Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

 Read the Bible in a Year

Nederlands StatenVertalings 1715 Bijbel

Bible Index

Boek

Hoofdstuk

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numberi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomium

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Jozua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Richtere

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1 Samuël

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2 Samuël

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1 Koningen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2 Koningen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1 Kronieken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2 Kronieken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemia

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalmen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Spreuken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Prediker

 1 2 3 4 5 6 7 8 9 10 11 12

Hooglied

 1 2 3 4 5 6 7 8

Jesaja

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Klaagliederen

 1 2 3 4 5

Ezechiël

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniël

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joël

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadja

 1

Jona

 1 2 3 4

Micha

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakuk

 1 2 3

Zefanja

 1 2 3

Haggaï

 1 2

Zacharia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Maleachi

 1 2 3 4

Mattheüs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Markus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Lukas

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Johannes

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Handelingen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romeinen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1 Corinthiërs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2 Corinthiërs

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galaten

 1 2 3 4 5 6

Efeziërs

 1 2 3 4 5 6

Filippenzen

 1 2 3 4

Colossenzen

 1 2 3 4

1 Thessalonicenzen

 1 2 3 4 5

2 Thessalonicenzen

 1 2 3

1 Timotheüs

 1 2 3 4 5 6

2 Timotheüs

 1 2 3 4

Titus

 1 2 3

Filémon

 1

Hebreeën

 1 2 3 4 5 6 7 8 9 10 11 12 13

Jakobus

 1 2 3 4 5

1 Petrus

 1 2 3 4 5

2 Petrus

 1 2 3

1 Johannes

 1 2 3 4 5

2 Johannes

 1

3 Johannes

 1

Judas

 1

Openbaring

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis

Index

Hoofdstuk 1

1

In den beginne schiep God den hemel en de aarde.

2

De aarde nu was woest en ledig, en duisternis was op den afgrond; en de GeestGods zweefde op de wateren.

3

En God zeide: Daar zij licht! en daar werd licht.

4

En God zag het licht, dat het goed was; en God maakte scheiding tussen het lichten tussen de duisternis.

5

En God noemde het licht dag, en de duisternis noemde Hij nacht. Toen was hetavond geweest, en het was morgen geweest, de eerste dag.

6

En God zeide: Daar zij een uitspansel in het midden der wateren; en dat makescheiding tussen wateren en wateren!

7

En God maakte dat uitspansel, en maakte scheiding tussen de wateren, die onderhet uitspansel zijn, en tussen de wateren, die boven het uitspansel zijn. En het wasalzo.

8

En God noemde het uitspansel hemel. En het was avond geweest, en het wasmorgen geweest, de tweede dag.

9

En God zeide: Dat de wateren van onder de hemel in een plaats vergaderdworden, en dat het droge gezien worde! en het was alzo.

10

En God noemde het droge aarde, en de vergadering der wateren noemde Hijzeeen; en God zag, dat het goed was.

11

En God zeide: Dat de aarde uitschiete gras, kruid zaadzaaiende, vruchtbaargeboomte, dragende vrucht naar zijn aard, welks zaad daarin zij op de aarde! Enhet was alzo.

12

En de aarde bracht voort grasscheutjes, kruid zaadzaaiende naar zijn aard, envruchtdragend geboomte, welks zaad daarin was, naar zijn aard. En God zag, dathet goed was.

13

Toen was het avond geweest, en het was morgen geweest, de derde dag.

14

En God zeide: Dat er lichten zijn in het uitspansel des hemels, om scheiding temaken tussen den dag en tussen den nacht; en dat zij zijn tot tekenen en totgezette tijden, en tot dagen en jaren!

15

En dat zij zijn tot lichten in het uitspansel des hemels, om licht te geven op deaarde! En het was alzo.

16

God dan maakte die twee grote lichten; dat grote licht tot heerschappij des daags,en dat kleine licht tot heerschappij des nachts; ook de sterren.

17

En God stelde ze in het uitspansel des hemels, om licht te geven op de aarde.

18

En om te heersen op den dag, en in den nacht, en om scheiding te maken tussenhet licht en tussen de duisternis. En God zag, dat het goed was.

19

Toen was het avond geweest, en het was morgen geweest, de vierde dag.

20

En God zeide: Dat de wateren overvloediglijk voortbrengen een gewemel vanlevende zielen; en het gevogelte vliege boven de aarde, in het uitspansel deshemels!

21

En God schiep de grote walvissen, en alle levende wremelende ziel, welke dewateren overvloediglijk voortbrachten, naar haar aard; en alle gevleugeldgevogelte naar zijn aard. En God zag, dat het goed was.

22

En God zegende ze, zeggende: Zijt vruchtbaar, en vermenigvuldigt, en vervult dewateren in de zeeen; en het gevogelte vermenigvuldige op de aarde!

23

Toen was het avond geweest, en het was morgen geweest, de vijfde dag.

24

En God zeide: De aarde brenge levende zielen voort, naar haar aard, vee, enkruipend, en wild gedierte der aarde, naar zijn aard! En het was alzo.

25

En God maakte het wild gedierte der aarde naar zijn aard, en het vee naar zijnaard, en al het kruipend gedierte des aardbodems naar zijn aard. En God zag, dathet goed was.

26

En God zeide: Laat Ons mensen maken, naar Ons beeld, naar Onze gelijkenis; endat zij heerschappij hebben over de vissen der zee, en over het gevogelte deshemels, en over het vee, en over de gehele aarde, en over al het kruipendgedierte, dat op de aarde kruipt.

27

En God schiep den mens naar Zijn beeld; naar het beeld van God schiep Hij hem;man en vrouw schiep Hij ze.

28

En God zegende hen, en God zeide tot hen: Weest vruchtbaar, envermenigvuldigt, en vervult de aarde, en onderwerpt haar, en hebt heerschappijover de vissen der zee, en over het gevogelte des hemels, en over al het gedierte,dat op de aarde kruipt!

29

En God zeide: Ziet, Ik heb ulieden al het zaadzaaiende kruid gegeven, dat op deganse aarde is, en alle geboomte, in hetwelk zaadzaaiende boomvrucht is; het zij utot spijze!

30

Maar aan al het gedierte der aarde, en aan al het gevogelte des hemels, en aan alhet kruipende gedierte op de aarde, waarin een levende ziel is, heb Ik al hetgroene kruid tot spijze gegeven. En het was alzo.

31

Genesis 2


Genesis Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 1

Genesis

Index

Hoofdstuk 2

1

Alzo zijn volbracht de hemel en de aarde, en al hun heir.

2

Als nu God op de zevende dag volbracht had Zijn werk, dat Hij gemaakt had,heeft Hij gerust op den zevende dag van al Zijn werk, dat Hij gemaakt had.

3

En God heeft den zevende dag gezegend, en die geheiligd; omdat Hij opdenzelven gerust heeft van al Zijn werk, hetwelk God geschapen had, om tevolmaken.

4

Dit zijn de geboorten des hemels en der aarde, als zij geschapen werden; ten dageals de HEERE God de aarde en den hemel maakte.

5

En allen struik des velds, eer hij in de aarde was, en al het kruid des velds, eer hetuitsproot; want de HEERE God had niet doen regenen op de aarde, en er wasgeen mens geweest, om den aardbodem te bouwen.

6

Maar een damp was opgegaan uit de aarde, en bevochtigde den ganseaardbodem.

7

En de HEERE God had den mens geformeerd uit het stof der aarde, en in zijnneusgaten geblazen de adem des levens; alzo werd de mens tot een levende ziel.

8

Ook had de HEERE God een hof geplant in Eden, tegen het oosten, en Hij steldealdaar den mens, die Hij geformeerd had.

9

En de HEERE God had alle geboomte uit het aardrijk doen spruiten, begeerlijkvoor het gezicht, en goed tot spijze; en den boom des levens in het midden vanden hof, en de boom der kennis des goeds en des kwaads.

10

En een rivier was voortgaande uit Eden, om deze hof te bewateren; en werd vandaar verdeeld, en werd tot vier hoofden.

11

De naam der eerste rivier is Pison; deze is het, die het ganse land van Havilaomloopt, waar het goud is.

12

En het goud van dit land is goed; daar is ook bedolah, en de steen sardonix.

13

En de naam der tweede rivier is Gihon; deze is het, die het ganse land Cuschomloopt.

14

En de naam der derde rivier is Hiddekel; deze is gaande naar het oosten vanAssur. En de vierde rivier is Frath.

15

Zo nam de HEERE God den mens, en zette hem in den hof van Eden, om dien tebouwen, en dien te bewaren.

16

En de HEERE God gebood den mens, zeggende: Van allen boom dezes hofs zultgij vrijelijk eten;

17

Maar van den boom der kennis des goeds en des kwaads, daarvan zult gij nieteten; want ten dage, als gij daarvan eet, zult gij den dood sterven.

18

Ook had de HEERE God gesproken: Het is niet goed, dat de mens alleen zij; Ikzal hem een hulpe maken, die als tegen hem over zij.

19

Want als de HEERE God uit de aarde al het gedierte des velds, en al hetgevogelte des hemels gemaakt had, zo bracht Hij die tot Adam, om te zien, hoehij ze noemen zou; en zoals Adam alle levende ziel noemen zoude, dat zou haarnaam zijn.

20

Zo had Adam genoemd de namen van al het vee, en van het gevogelte deshemels, en van al het gedierte des velds; maar voor de mens vond hij geen hulpe,die als tegen hem over ware.

21

Toen deed de HEERE God een diepen slaap op Adam vallen, en hij sliep; en Hijnam een van zijn ribben, en sloot derzelver plaats toe met vlees.

22

En de HEERE God bouwde de ribbe, die Hij van Adam genomen had, tot eenvrouw, en Hij bracht haar tot Adam.

23

Toen zeide Adam: Deze is ditmaal been van mijn benen, en vlees van mijn vlees!Men zal haar Manninne heten, omdat zij uit den man genomen is.

24

Daarom zal de man zijn vader en zijn moeder verlaten, en zijn vrouw aankleven;en zij zullen tot een vlees zijn.

25

En zij waren beiden naakt, Adam en zijn vrouw; en zij schaamden zich niet.

Genesis 3


Genesis Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 2

Genesis

Index

Hoofdstuk 3

1

De slang nu was listiger dan al het gedierte des velds, hetwelk de HEERE Godgemaakt had; en zij zeide tot de vrouw: Is het ook, dat God gezegd heeft:Gijlieden zult niet eten van allen boom dezes hofs?

2

En de vrouw zeide tot de slang: Van de vrucht der bomen dezes hofs zullen wijeten;

3

Maar van de vrucht des booms, die in het midden des hofs is, heeft God gezegd:Gij zult van die niet eten, noch die aanroeren, opdat gij niet sterft.

4

Toen zeide de slang tot de vrouw: Gijlieden zult den dood niet sterven;

5

Maar God weet, dat, ten dage als gij daarvan eet, zo zullen uw ogen geopendworden, en gij zult als God wezen, kennende het goed en het kwaad.

6

En de vrouw zag, dat die boom goed was tot spijze, en dat hij een lust was voorde ogen, ja, een boom, die begeerlijk was om verstandig te maken; en zij nam vanzijn vrucht en at; en zij gaf ook haar man met haar, en hij at.

7

Toen werden hun beider ogen geopend, en zij werden gewaar, dat zij naaktwaren; en zij hechtten vijgeboombladeren samen, en maakten zich schorten.

8

En zij hoorden de stem van den HEERE God, wandelende in den hof, aan dewind des daags. Toen verborg zich Adam en zijn vrouw voor het aangezicht vanden HEERE God, in het midden van het geboomte des hofs.

9

En de HEERE God riep Adam, en zeide tot hem: Waar zijt gij?

10

En hij zeide: Ik hoorde Uw stem in den hof, en ik vreesde; want ik ben naakt;daarom verborg ik mij.

11

En Hij zeide: Wie heeft u te kennen gegeven, dat gij naakt zijt? Hebt gij van dienboom gegeten, van welken Ik u gebood, dat gij daarvan niet eten zoudt?

12

Toen zeide Adam: De vrouw, die Gij bij mij gegeven hebt, die heeft mij van dienboom gegeven, en ik heb gegeten.

13

En de HEERE God zeide tot de vrouw: Wat is dit, dat gij gedaan hebt? En devrouw zeide: De slang heeft mij bedrogen, en ik heb gegeten.

14

Toen zeide de HEERE God tot die slang: Dewijl gij dit gedaan hebt, zo zijt gijvervloekt boven al het vee, en boven al het gedierte des velds! Op uw buik zult gijgaan, en stof zult gij eten, al de dagen uws levens.

15

En Ik zal vijandschap zetten tussen u en tussen deze vrouw, en tussen uw zaad entussen haar zaad; datzelve zal u de kop vermorzelen, en gij zult het de verzenenvermorzelen.

16

Tot de vrouw zeide Hij: Ik zal zeer vermenigvuldigen uw smart, namelijk uwerdracht; met smart zult gij kinderen baren; en tot uw man zal uw begeerte zijn, enhij zal over u heerschappij hebben.

17

En tot Adam zeide Hij: Dewijl gij geluisterd hebt naar de stem uwer vrouw, envan dien boom gegeten, waarvan Ik u gebood, zeggende: Gij zult daarvan nieteten; zo zij het aardrijk om uwentwil vervloekt; en met smart zult gij daarvan etenal de dagen uws levens.

18

Ook zal het u doornen en distelen voortbrengen, en gij zult het kruid des veldseten.

19

In het zweet uws aanschijns zult gij brood eten, totdat gij tot de aardewederkeert, dewijl gij daaruit genomen zijt; want gij zijt stof, en gij zult tot stofwederkeren.

20

Voorts noemde Adam den naam zijner vrouw Heva, omdat zij een moeder allerlevenden is.

21

En de HEERE God maakte voor Adam en zijn vrouw rokken van vellen, en toogze hun aan.

22

Toen zeide de HEERE God: Ziet, de mens is geworden als Onzer een, kennendehet goed en het kwaad! Nu dan, dat hij zijn hand niet uitsteke, en neme ook vanden boom des levens, en ete, en leve in eeuwigheid.

23

Zo verzond hem de HEERE God uit den hof van Eden, om den aardbodem tebouwen, waaruit hij genomen was.

24

En Hij dreef de mens uit; en stelde cherubim tegen het oosten des hofs van Eden,en een vlammig lemmer eens zwaards, dat zich omkeerde, om te bewaren denweg van den boom des levens.

Genesis 4


Genesis Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 3

Genesis

Index

Hoofdstuk 4

1

En Adam bekende Heva, zijn huisvrouw, en zij werd zwanger, en baarde Kain,en zeide: Ik heb een man van de HEERE verkregen!

2

En zij voer voort te baren zijn broeder Habel; en Habel werd een schaapherder,en Kain werd een landbouwer.

3

En het geschiedde ten einde van enige dagen, dat Kain van de vrucht des landsden HEERE offer bracht.

4

En Habel bracht ook van de eerstgeborenen zijner schapen, en van hun vet. En deHEERE zag Habel en zijn offer aan;

5

Maar Kain en zijn offer zag Hij niet aan. Toen ontstak Kain zeer, en zijnaangezicht verviel.

6

En de HEERE zeide tot Kain: Waarom zijt gij ontstoken, en waarom is uwaangezicht vervallen?

7

Is er niet, indien gij weldoet, verhoging? en zo gij niet weldoet, de zonde ligt aande deur. Zijn begeerte is toch tot u, en gij zult over hem heersen.

8

En Kain sprak met zijn broeder Habel; en het geschiedde, als zij in het veldwaren, dat Kain tegen zijn broeder Habel opstond, en sloeg hem dood.

9

En de HEERE zeide tot Kain: Waar is Habel, uw broeder? En hij zeide: Ik weethet niet; ben ik mijns broeders hoeder?

10

En Hij zeide: Wat hebt gij gedaan? daar is een stem des bloeds van uw broeder,dat tot Mij roept van den aardbodem.

11

En nu zijt gij vervloekt van den aardbodem, die zijn mond heeft opengedaan, omuws broeders bloed van uw hand te ontvangen.

12

Als gij den aardbodem bouwen zult, hij zal u zijn vermogen niet meer geven; gijzult zwervende en dolende zijn op aarde.

13

En Kain zeide tot den HEERE: Mijn misdaad is groter, dan dat zij vergevenworde.

14

Zie, Gij hebt mij heden verdreven van den aardbodem, en ik zal voor Uwaangezicht verborgen zijn; en ik zal zwervende en dolende zijn op de aarde, en hetzal geschieden, dat al wie mij vindt, mij zal doodslaan.

15

Doch de HEERE zeide tot hem: Daarom, al wie Kain doodslaat, zal zevenvoudiggewroken worden! En de HEERE stelde een teken aan Kain; opdat hem nietversloeg al wie hem vond.

16

En Kain ging uit van het aangezicht des HEEREN; en hij woonde in het land Nod,ten oosten van Eden.

17

En Kain bekende zijn huisvrouw, en zij werd bevrucht en baarde Henoch; en hijbouwde een stad, en noemde den naam dier stad naar den naam zijns zoons,Henoch.

18

En aan Henoch werd Hirad geboren; en Hirad gewon Mechujael; en Mechujaelgewon Methusael; en Methusael gewon Lamech.

19

En Lamech nam zich twee vrouwen; de naam van de eerste was Ada, en de naamvan de andere Zilla.

20

En Ada baarde Jabal; deze is geweest een vader dergenen, die tentenbewoonden, en vee hadden.

21

En de naam zijns broeders was Jubal; deze werd de vader van allen, die harpenen orgelen handelen.

22

En Zilla baarde ook Tubal-Kain, een leermeester van allen werker in koper enijzer; en de zuster van Tubal-Kain was Naema.

23

En Lamech zeide tot zijn vrouwen Ada en Zilla: Hoort mijn stem, gij vrouwen vanLamech! neemt ter ore mijn rede! Voorwaar, ik sloeg wel een man dood, ommijn wonde, en een jongeling, om mijn buile!

24

Want Kain zal zevenvoudig gewroken worden, maar Lamech zeventigmaalzevenmaal.

25

En Adam bekende wederom zijn huisvrouw, en zij baarde een zoon, en zijnoemde zijn naam Seth; want God heeft mij, sprak zij, een ander zaad gezet voorHabel; want Kain heeft hem doodgeslagen.

26

En denzelven Seth werd ook een zoon geboren, en hij noemde zijn naam Enos.Toen begon men den naam des HEEREN aan te roepen.

Genesis 5


Genesis Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 4

Genesis

Index

Hoofdstuk 5

1

Dit is het boek van Adams geslacht. Ten dage als God den mens schiep, maakteHij hem naar de gelijkenis Gods.

2

Man en vrouw schiep Hij hen, en zegende ze, en noemde hun naam Mens, tendage als zij geschapen werden.

3

En Adam leefde honderd en dertig jaren, en gewon een zoon naar zijn gelijkenis,naar zijn evenbeeld, en noemde zijn naam Seth.

4

En Adams dagen, nadat hij Seth gewonnen had, zijn geweest achthonderd jaren;en hij gewon zonen en dochteren.

5

Zo waren al de dagen van Adam, die hij leefde, negenhonderd jaren, en dertigjaren; en hij stierf.

6

En Seth leefde honderd en vijf jaren, en hij gewon Enos.

7

En Seth leefde, nadat hij Enos gewonnen had, achthonderd en zeven jaren; en hijgewon zonen en dochteren.

8

Zo waren al de dagen van Seth negenhonderd en twaalf jaren; en hij stierf.

9

En Enos leefde negentig jaren, en hij gewon Kenan.

10

En Enos leefde, nadat hij Kenan gewonnen had, achthonderd en vijftien jaren; enhij gewon zonen en dochteren.

11

Zo waren al de dagen van Enos negenhonderd en vijf jaren; en hij stierf.

12

En Kenan leefde zeventig jaren, en hij gewon Mahalal-el.

13

En Kenan leefde, nadat hij Mahalal-el gewonnen had, achthonderd en veertigjaren; en hij gewon zonen en dochteren.

14

Zo waren al de dagen van Kenan negenhonderd en tien jaren; en hij stierf.

15

En Mahalal-el leefde vijf en zestig jaren, en hij gewon Jered.

16

En Mahalal-el leefde, nadat hij Jered gewonnen had, achthonderd en dertig jaren;en hij gewon zonen en dochteren.

17

Zo waren al de dagen van Mahalal-el achthonderd vijf en negentig jaren; en hijstierf.

18

En Jered leefde honderd twee en zestig jaren, en hij gewon Henoch.

19

En Jered leefde, nadat hij Henoch gewonnen had, achthonderd jaren; en hijgewon zonen en dochteren.

20

Zo waren al de dagen van Jered negenhonderd twee en zestig jaren; en hij stierf.

21

En Henoch leefde vijf en zestig jaren, en hij gewon Methusalach.

22

En Henoch wandelde met God, nadat hij Methusalach gewonnen had,driehonderd jaren; en hij gewon zonen en dochteren.

23

Zo waren al de dagen van Henoch driehonderd vijf en zestig jaren.

24

Henoch dan wandelde met God; en hij was niet meer; want God nam hem weg.

25

En Methusalach leefde honderd zeven en tachtig jaren, en hij gewon Lamech.

26

En Methusalach leefde, nadat hij Lamech gewonnen had, zevenhonderd twee entachtig jaren; en hij gewon zonen en dochteren.

27

Zo waren al de dagen van Methusalach negenhonderd negen en zestig jaren; enhij stierf.

28

En Lamech leefde honderd twee en tachtig jaren, en hij gewon een zoon.

29

En hij noemde zijn naam Noach, zeggende: Deze zal ons troosten over ons werk,en over de smart onzer handen, vanwege het aardrijk, dat de HEERE vervloektheeft!

30

En Lamech leefde, nadat hij Noach gewonnen had, vijfhonderd vijf en negentigjaren; en hij gewon zonen en dochteren.

31

Zo waren al de dagen van Lamech zevenhonderd zeven en zeventig jaren; en hijstierf.

32

En Noach was vijfhonderd jaren oud; en Noach gewon Sem, Cham en Jafeth.

Genesis 6


Genesis Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 5

Genesis

Index

Hoofdstuk 6

1

En het geschiedde, als de mensen op den aardbodem begonnen tevermenigvuldigen, en hun dochters geboren werden,

2

Dat Gods zonen de dochteren der mensen aanzagen, dat zij schoon waren, en zijnamen zich vrouwen uit allen, die zij verkozen hadden.

3

Toen zeide de HEERE: Mijn Geest zal niet in eeuwigheid twisten met den mens,dewijl hij ook vlees is; doch zijn dagen zullen zijn honderd en twintig jaren.

4

In die dagen waren er reuzen op de aarde, en ook daarna, als Gods zonen tot dedochteren der mensen ingegaan waren, en zich kinderen gewonnen hadden; dezezijn de geweldigen, die van ouds geweest zijn, mannen van name.

5

En de HEERE zag, dat de boosheid des mensen menigvuldig was op de aarde, enal het gedichtsel der gedachten zijns harten te allen dage alleenlijk boos was.

6

Toen berouwde het de HEERE, dat Hij den mens op de aarde gemaakt had, enhet smartte Hem aan Zijn hart.

7

En de HEERE zeide: Ik zal den mens, die Ik geschapen heb, verdelgen van denaardbodem, van den mens tot het vee, tot het kruipend gedierte, en tot hetgevogelte des hemels toe; want het berouwt Mij, dat Ik hen gemaakt heb.

8

Maar Noach vond genade in de ogen des HEEREN.

9

Dit zijn de geboorten van Noach. Noach was een rechtvaardig, oprecht man inzijn geslachten. Noach wandelde met God.

10

En Noach gewon drie zonen: Sem, Cham en Jafeth.

11

Maar de aarde was verdorven voor Gods aangezicht; en de aarde was vervuldmet wrevel.

12

Toen zag God de aarde, en ziet, zij was verdorven; want al het vlees had zijn wegverdorven op de aarde.

13

Daarom zeide God tot Noach: Het einde van alle vlees is voor Mijn aangezichtgekomen; want de aarde is door hen vervuld met wrevel; en zie, Ik zal hen met deaarde verderven.

14

Maak u een ark van goferhout; met kameren zult gij deze ark maken; en gij zultdie bepekken van binnen en van buiten met pek.

15

En aldus is het, dat gij haar maken zult: driehonderd ellen zij de lengte der ark,vijftig ellen haar breedte, en dertig ellen haar hoogte.

16

Gij zult een venster aan de ark maken, en zult haar volmaken tot een elle vanboven; en de deur der ark zult gij in haar zijde zetten; gij zult ze met onderste,tweede en derde verdiepingen maken.

17

Want Ik, zie, Ik breng een watervloed over de aarde, om alle vlees, waarin eengeest des levens is, van onder den hemel te verderven; al wat op de aarde is, zalden geest geven.

18

Maar met u zal Ik Mijn verbond oprichten; en gij zult in de ark gaan, gij, en uwzonen, en uw huisvrouw, en de vrouwen uwer zonen met u.

19

En gij zult van al wat leeft, van alle vlees, twee van elk, doen in de ark komen, ommet u in het leven te behouden: mannetje en wijfje zullen zij zijn;

20

Van het gevogelte naar zijn aard, en van het vee naar zijn aard, van al hetkruipend gedierte des aardbodems naar zijn aard, twee van elk zullen tot ukomen, om die in het leven te behouden.

21

En gij, neem voor u van alle spijze, die gegeten wordt, en verzamel ze tot u, opdatzij u en hun tot spijze zij.

22

En Noach deed het; naar al wat God hem geboden had, zo deed hij.

Genesis 7


Genesis Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 6

Genesis

Index

Hoofdstuk 7

1

Daarna zeide de HEERE tot Noach: Ga gij, en uw ganse huis in de ark; want uheb Ik gezien rechtvaardig voor Mijn aangezicht in dit geslacht.

2

Van alle rein vee zult gij tot u nemen zeven en zeven, het mannetje en zijn wijfje;maar van het vee, dat niet rein is, twee, het mannetje en zijn wijfje.

3

Ook van het gevogelte des hemels zeven en zeven, het mannetje en het wijfje, omzaad levend te houden op de ganse aarde.

4

Want over nog zeven dagen zal Ik doen regenen op de aarde veertig dagen, enveertig nachten; en Ik zal van den aardbodem verdelgen al wat bestaat, dat Ikgemaakt heb.

5

En Noach deed, naar al wat de HEERE hem geboden had.

6

Noach nu was zeshonderd jaren oud, als de vloed der wateren op de aarde was.

7

Zo ging Noach, en zijn zonen, en zijn huisvrouw, en de vrouwen zijner zonen methem in de ark, vanwege de wateren des vloeds.

8

Van het reine vee, en van het vee, dat niet rein was, en van het gevogelte, en alwat op den aardbodem kruipt,

9

Kwamen er twee en twee tot Noach in de ark, het mannetje en het wijfje, gelijkals God Noach geboden had.

10

En het geschiedde na die zeven dagen, dat de wateren des vloeds op de aardewaren.

11

In het zeshonderdste jaar des levens van Noach, in de tweede maand, op dezeventiende dag der maand, op dezen zelfden dag zijn alle fonteinen des grotenafgronds opengebroken, en de sluizen des hemels geopend.

12

En een plasregen was op de aarde veertig dagen en veertig nachten.

13

Even op dienzelfden dag ging Noach, en Sem, en Cham, en Jafeth, Noachszonen, desgelijks ook Noachs huisvrouw, en de drie vrouwen zijner zonen methem in de ark;

14

Zij, en al het gedierte naar zijn aard, en al het vee naar zijn aard, en al hetkruipend gedierte, dat op de aarde kruipt, naar zijn aard, en al het gevogelte naarzijn aard, alle vogeltjes van allerlei vleugel.

15

En van alle vlees, waarin een geest des levens was, kwamen er twee en twee totNoach in de ark.

16

En die er kwamen, die kwamen mannetje en wijfje, van alle vlees, gelijk als hemGod bevolen had. En de HEERE sloot achter hem toe.

17

En die vloed was veertig dagen op de aarde, en de wateren vermeerderden, enhieven de ark op, zodat zij oprees boven de aarde.

18

En de wateren namen de overhand, en vermeerderden zeer op de aarde; en deark ging op de wateren.

19

En de wateren namen gans zeer de overhand op de aarde, zodat alle hogebergen, die onder den ganse hemel zijn, bedekt werden.

20

Vijftien ellen omhoog namen de wateren de overhand, en de bergen werdenbedekt.

21

En alle vlees, dat zich op de aarde roerde, gaf den geest, van het gevogelte, envan het vee, en van het wild gedierte, en van al het kruipend gedierte, dat op deaarde kroop, en alle mens.

22

Al wat een adem des geestes des levens in zijn neusgaten had, van alles wat ophet droge was, is gestorven.

23

Alzo werd verdelgd al wat bestond, dat op den aardbodem was, van den mensaan tot het vee, tot het kruipend gedierte, en tot het gevogelte des hemels, en zijwerden verdelgd van de aarde; doch Noach alleen bleef over, en wat met hem inde ark was.

24

En de wateren hadden de overhand boven de aarde, honderd en vijftig dagen.

Genesis 8


Genesis Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 7

Genesis

Index

Hoofdstuk 8

1

En God gedacht aan Noach, en aan al het gedierte, en aan al het vee, dat methem in de ark was; en God deed een wind over de aarde doorgaan, en dewateren werden stil.

2

Ook werden de fonteinen des afgronds, en de sluizen des hemels gesloten, en deplasregen van den hemel werd opgehouden.

3

Daartoe keerden de wateren weder van boven de aarde, heen en wedervloeiende, en de wateren namen af ten einde van honderd en vijftig dagen.

4

En de ark rustte in de zevende maand, op den zeventiende dag der maand, op debergen van Ararat.

5

En de wateren waren gaande, en afnemende tot de tiende maand; in de tiendemaand, op den eerste der maand, werden de toppen der bergen gezien.

6

En het geschiedde, ten einde van veertig dagen, dat Noach het venster der ark,die hij gemaakt had, opendeed.

7

En hij liet een raaf uit, die dikwijls heen en weder ging, totdat de wateren vanboven de aarde verdroogd waren.

8

Daarna liet hij een duif van zich uit, om te zien, of de wateren gelicht waren vanboven den aardbodem.

9

Maar de duif vond geen rust voor het hol van haar voet; zo keerde zij weder tothem in de ark; want de wateren waren op de ganse aarde; en hij stak zijn handuit, en nam haar, en bracht haar tot zich in de ark.

10

En hij verbeidde nog zeven andere dagen; toen liet hij de duif wederom uit de ark.

11

En de duif kwam tot hem tegen den avondtijd; en ziet, een afgebroken olijfbladwas in haar bek; zo merkte Noach, dat de wateren van boven de aarde gelichtwaren.

12

Toen vertoefde hij nog zeven andere dagen; en hij liet de duif uit; maar zij keerdeniet meer weder tot hem.

13

En het geschiedde in het zeshonderd en eerste jaar, in de eerste maand, op deneersten derzelver maand, dat de wateren droogden van boven de aarde; toendeed Noach het deksel der ark af, en zag toe, en ziet, de aardbodem wasgedroogd.

14

En in de tweede maand, op den zeven en twintigsten dag der maand, was deaarde opgedroogd.

15

Toen sprak God tot Noach, zeggende:

16

Ga uit de ark, gij, en uw huisvrouw, en uw zonen, en de vrouwen uwer zonen metu.

17

Al het gedierte, dat met u is, van alle vlees, aan gevogelte, en aan vee, en aan alhet kruipend gedierte, dat op de aarde kruipt, doe met u uitgaan; en dat zijovervloediglijk voorttelen op de aarde, en vruchtbaar zijn, en vermenigvuldigen opde aarde.

18

Toen ging Noach uit, en zijn zonen, en zijn huisvrouw, en de vrouwen zijner zonenmet hem.

19

Al het gedierte, al het kruipende, en al het gevogelte, al wat zich op de aarderoert, naar hun geslachten, gingen uit de ark.

20

En Noach bouwde den HEERE een altaar; en hij nam van al het reine vee, en vanal het rein gevogelte, en offerde brandofferen op dat altaar.

21

En de HEERE rook dien liefelijken reuk, en de HEERE zeide in Zijn hart: Ik zalvoortaan den aardbodem niet meer vervloeken om des mensen wil; want hetgedichtsel van 's mensen hart is boos van zijn jeugd aan; en Ik zal voortaan nietmeer al het levende slaan, gelijk als Ik gedaan heb.

22

Voortaan al de dagen der aarde zullen zaaiing en oogst, en koude en hitte, enzomer en winter, en dag en nacht, niet ophouden.

Genesis 9


Genesis Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 8

Genesis

Index

Hoofdstuk 9

1

En God zegende Noach en zijn zonen, en Hij zeide tot hen: Zijt vruchtbaar envermenigvuldigt, en vervult de aarde!

2

En uw vrees, en uw verschrikking zij over al het gedierte der aarde, en over al hetgevogelte des hemels; in al wat zich op den aardbodem roert, en in alle vissen derzee; zij zijn in uw hand overgegeven.

3

Al wat zich roert, dat levend is, zij u tot spijze; Ik heb het u al gegeven, gelijk hetgroene kruid.

4

Doch het vlees met zijn ziel, dat is zijn bloed, zult gij niet eten.

5

En voorwaar, Ik zal uw bloed, het bloed uwer zielen eisen; van de hand van allegedierte zal Ik het eisen; ook van de hand des mensen, van de hand eensiegelijken zijns broeders zal Ik de ziel des mensen eisen.

6

Wie des mensen bloed vergiet, zijn bloed zal door den mens vergoten worden;want God heeft den mens naar Zijn beeld gemaakt.

7

Maar gijlieden, weest vruchtbaar, en vermenigvuldigt; teelt overvloediglijk voortop de aarde, en vermenigvuldigt op dezelve.

8

Voorts zeide God tot Noach, en tot zijn zonen met hem, zeggende:

9

Maar Ik, ziet, Ik richt Mijn verbond op met u, en met uw zaad na u;

10

En met alle levende ziel, die met u is, van het gevogelte, van het vee, en van allegedierte der aarde met u; van allen, die uit de ark gegaan zijn, tot al het gedierteder aarde toe.

11

En Ik richt Mijn verbond op met u, dat niet meer alle vlees door de wateren desvloeds zal worden uitgeroeid; en dat er geen vloed meer zal zijn, om de aarde teverderven.

12

En God zeide: Dit is het teken des verbonds, dat Ik geef tussen Mij en tussenulieden, en tussen alle levende ziel, die met u is, tot eeuwige geslachten.

13

Mijn boog heb Ik gegeven in de wolken; die zal zijn tot een teken des verbondstussen Mij en tussen de aarde.

14

En het zal geschieden, als Ik wolken over de aarde brenge, dat deze boog zalgezien worden in de wolken;

15

Dan zal Ik gedenken aan Mijn verbond, hetwelk is tussen Mij en tussen u, entussen alle levende ziel van alle vlees; en de wateren zullen niet meer wezen toteen vloed, om alle vlees te verderven.

16

Als deze boog in de wolken zal zijn, zo zal Ik hem aanzien, om te gedenken aanhet eeuwig verbond tussen God en tussen alle levende ziel, van alle vlees, dat opde aarde is.

17

Zo zeide dan God tot Noach: Dit is het teken des verbonds, dat Ik opgericht hebtussen Mij en tussen alle vlees, dat op de aarde is.

18

En de zonen van Noach, die uit de ark gingen, waren Sem, en Cham, en Jafeth;en Cham is de vader van Kanaan.

19

Deze drie waren de zonen van Noach; en van dezen is de ganse aardeoverspreid.

20

En Noach begon een akkerman te zijn, en hij plantte een wijngaard.

21

En hij dronk van dien wijn, en werd dronken; en hij ontblootte zich in het middenzijner tent.

22

En Cham, Kanaans vader, zag zijns vaders naaktheid, en hij gaf het zijn beidenbroederen daar buiten te kennen.

23

Toen namen Sem en Jafeth een kleed, en zij legden het op hun beider schouderen,en gingen achterwaarts, en bedekten de naaktheid huns vaders; en hunaangezichten waren achterwaarts, gekeerd zodat zij de naaktheid huns vaders nietzagen.

24

En Noach ontwaakte van zijn wijn; en hij merkte wat zijn kleinste zoon hemgedaan had.

25

En hij zeide: Vervloekt zij Kanaan; een knecht der knechten zij hij zijn broederen!

26

Voorts zeide hij: Gezegend zij de HEERE, de God van Sem; en Kanaan zij hemeen knecht!

27

God breide Jafeth uit, en hij wone in Sems tenten! en Kanaan zij hem een knecht!

28

En Noach leefde na den vloed driehonderd en vijftig jaren.

29

Zo waren al de dagen van Noach negenhonderd en vijftig jaren; en hij stierf.

Genesis 10


Genesis Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 9

Genesis

Index

Hoofdstuk 10

1

Dit nu zijn de geboorten van Noachs zonen: Sem, Cham, en Jafeth; en hunwerden zonen geboren na den vloed.

2

De zonen van Jafeth zijn: Gomer, en Magog, en Madai, en Javan, en Tubal, enMesech, en Thiras.

3

En de zonen van Gomer zijn: Askenaz, en Rifath, en Togarma.

4

En de zonen van Javan zijn: Elisa, en Tarsis; de Chittieten en Dodanieten.

5

Van dezen zijn verdeeld de eilanden der volken in hun landschappen, elk naar zijnspraak, naar hun huisgezinnen, onder hun volken.

6

En de zonen van Cham zijn: Cusch en Mitsraim, en Put, en Kanaan.

7

En de zonen van Cusch zijn: Seba en Havila, en Sabta, en Raema, en Sabtecha.En de zonen van Raema zijn: Scheba en Dedan.

8

En Cusch gewon Nimrod; deze begon geweldig te zijn op de aarde.

9

Hij was een geweldig jager voor het aangezicht des HEEREN; daarom wordtgezegd: Gelijk Nimrod, een geweldig jager voor het aangezicht des HEEREN.

10

En het beginsel zijns rijks was Babel, en Erech, en Accad, en Calne in het landSinear.

11

Uit ditzelve land is Assur uitgegaan, en heeft gebouwd Nineve, en Rehoboth, Ir,en Kalach.

12

En Resen, tussen Nineve en tussen Kalach; deze is die grote stad.

13

En Mitsraim gewon de Ludieten, en de Anamieten, en de Lehabieten, en deNaftuchieten,

14

En de Pathrusieten, en de Casluchieten, van waar de Filistijnen uitgekomen zijn,en de Caftorieten.

15

En Kanaan gewon Sidon, zijn eerstgeborene, en Heth,

16

En de Jesubiet, en de Amoriet, en de Girgasiet,

17

En de Hivviet, en de Arkiet, en de Siniet,

18

En de Arvadiet, en de Tsemariet, en de Hamathiet; en daarna zijn de huisgezinnender Kanaanieten verspreid.

19

En de landpale der Kanaanieten was van Sidon, daar gij gaat naar Gerar tot Gazatoe; daar gij gaat naar Sodom en Gomorra, en Adama, en Zoboim, tot Lasa toe.

20

Deze zijn zonen van Cham, naar hun huisgezinnen, naar hun spraken, in hunlandschappen, in hun volken.

21

Voorts zijn Sem zonen geboren; dezelve is ook de vader aller zonen van Heber,broeder van Jafeth, den grootste.

22

Sems zonen waren Elam, en Assur, en Arfachsad, en Lud, en Aram.

23

En Arams zonen waren Uz, en Hul, en Gether, en Maz.

24

En Arfachsad gewon Selah, en Selah gewon Heber.

25

En Heber werden twee zonen geboren; des enen naam was Peleg; want in zijndagen is de aarde verdeeld; en zijns broeders naam was Joktan.

26

En Joktan gewon Almodad, en selef, en Hatsarmaveth, en Jarach,

27

En Hadoram, en Usal, en Dikla,

28

En Obal, en Abimael, en Scheba,

29

En Ofir, en Havila, en Jobab; deze allen waren zonen van Joktan.

30

En hun woning was van Mescha af, daar gij gaat naar Sefar, het gebergte van hetoosten.

31

Deze zijn zonen van Sem, naar hun huisgezinnen, naar hun spraken, in hunlandschappen, naar hun volken.

32

Deze zijn de huisgezinnen der zonen van Noach, naar hun geboorten, in hunvolken; en van dezen zijn de volken op de aarde verdeeld na den vloed.

Genesis 11


Genesis Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 10

Genesis

Index

Hoofdstuk 11

1

En de ganse aarde was van enerlei spraak en enerlei woorden.

2

Maar het geschiedde, als zij tegen het oosten togen, dat zij een laagte vonden inhet land Sinear; en zij woonden aldaar.

3

En zij zeiden een ieder tot zijn naaste: Kom aan, laat ons tichelen strijken, en weldoorbranden! En de tichel was hun voor steen, en het lijm was hun voor leem.

4

En zij zeiden: Kom aan, laat ons voor ons een stad bouwen, en een toren, welksopperste in den hemel zij, en laat ons een naam voor ons maken, opdat wij nietmisschien over de ganse aarde verstrooid worden!

5

Toen kwam de HEERE neder, om te bezien de stad en den toren, die dekinderen der mensen bouwden.

6

En de HEERE zeide: Ziet, zij zijn enerlei volk, en hebben allen enerlei spraak; endit is het, dat zij beginnen te maken; maar nu, zoude hun niet afgesneden wordenal wat zij bedacht hebben te maken?

7

Kom aan, laat Ons nedervaren, en laat Ons hun spraak aldaar verwarren, opdatiegelijk de spraak zijns naasten niet hore.

8

Alzo verstrooide hen de HEERE van daar over de ganse aarde; en zij hielden opde stad te bouwen.

9

Daarom noemde men haar naam Babel; want aldaar verwarde de HEERE despraak der ganse aarde, en van daar verstrooide hen de HEERE over de ganseaarde.

10

Deze zijn de geboorten van Sem: Sem was honderd jaren oud, en gewonArfachsad, twee jaren na den vloed.

11

En Sem leefde, nadat hij Arfachsad gewonnen had, vijfhonderd jaren; en hijgewon zonen en dochteren.

12

En Arfachsad leefde vijf en dertig jaren, en hij gewon Selah.

13

En Arfachsad leefde, nadat hij Selah gewonnen had, vierhonderd en drie jaren; enhij gewon zonen en dochteren.

14

En Selah leefde dertig jaren, en hij gewon Heber.

15

En Selah leefde, nadat hij Heber gewonnen had, vierhonderd en drie jaren, en hijgewon zonen en dochteren.

16

En Heber leefde vier en dertig jaren, en gewon Peleg.

17

En Heber leefde, nadat hij Peleg gewonnen had, vierhonderd en dertig jaren; enhij gewon zonen en dochteren.

18

En Peleg leefde dertig jaren, en hij gewon Rehu.

19

En Peleg leefde, nadat hij Rehu gewonnen had, tweehonderd en negen jaren; enhij gewon zonen en dochteren.

20

En Rehu leefde twee en dertig jaren, en hij gewon Serug.

21

En Rehu leefde, nadat hij Serug gewonnen had, tweehonderd en zeven jaren; enhij gewon zonen en dochteren.

22

En Serug leefde dertig jaren, en gewon Nahor.

23

En Serug leefde, nadat hij Nahor gewonnen had, tweehonderd jaren; en hijgewon zonen en dochteren.

24

En Nahor leefde negen en twintig jaren, en gewon Terah.

25

En Nahor leefde, nadat hij Terah gewonnen had, honderd en negentien jaren; enhij gewon zonen en dochteren.

26

En Terah leefde zeventig jaren, en gewon Abram, Nahor en Haran.

27

En deze zijn de geboorten van Terah: Terah gewon Abram, Nahor en Haran; enHaran gewon Lot.

28

En Haran stierf voor het aangezicht zijns vaders Terah, in het land zijner geboorte,in Ur der Chaldeen.

29

En Abram en Nahor namen zich vrouwen; de naam van Abrams huisvrouw wasSarai, en de naam van Nahors huisvrouw was Milka, een dochter van Haran,vader van Milka, en vader van Jiska.

30

En Sarai was onvruchtbaar; zij had geen kind.

31

En Terah nam Abram, zijn zoon, en Lot, Harans zoon, zijns zoons zoon, en Sarai,zijn schoondochter, de huisvrouw van zijn zoon Abram, en zij togen met hen uitUr der Chaldeen, om te gaan naar het land Kanaan; en zij kwamen tot Haran, enwoonden aldaar.

32

En de dagen van Terah waren tweehonderd en vijf jaren, en Terah stierf te Haran.

Genesis 12


Genesis Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 11

Genesis

Index

Hoofdstuk 12

1

De HEERE nu had tot Abram gezegd: Ga gij uit uw land, en uit uw maagschap,en uit uws vaders huis, naar het land, dat Ik u wijzen zal.

2

En Ik zal u tot een groot volk maken, en u zegenen, en uw naam groot maken; enwees een zegen!

3

En Ik zal zegenen, die u zegenen, en vervloeken, die u vloekt; en in u zullen allegeslachten des aardrijks gezegend worden.

4

En Abram toog heen, gelijk de HEERE tot hem gesproken had; en Lot toog methem; en Abram was vijf en zeventig jaren oud, toen hij uit Haran ging.

5

En Abram nam Sarai, zijn huisvrouw, en Lot, zijns broeders zoon, en al hun have,die zij verworven hadden, en de zielen, die zij verkregen hadden in Haran; en zijtogen uit, om te gaan naar het land Kanaan, en zij kwamen in het land Kanaan.

6

En Abram is doorgetogen in dat land, tot aan de plaats Sichem, tot aan heteikenbos More; en de Kanaanieten waren toen ter tijd in dat land.

7

Zo verscheen de HEERE aan Abram, en zeide: Aan uw zaad zal Ik dit landgeven. Toen bouwde hij aldaar een altaar den HEERE, Die hem aldaarverschenen was.

8

En hij brak op van daar naar het gebergte, tegen het oosten van Beth-El, en hijsloeg zijn tent op, zijnde Beth-El tegen het westen, en Ai tegen het oosten; en hijbouwde aldaar den HEERE een altaar, en riep den naam des HEEREN aan.

9

Daarna vertrok Abram, gaande en trekkende naar het zuiden.

10

En er was honger in dat land; zo toog Abram af naar Egypte, om daar als eenvreemdeling te verkeren, dewijl de honger zwaar was in dat land.

11

En het geschiedde, als hij naderde, om in Egypte te komen, dat hij zeide tot Sarai,zijn huisvrouw: Zie toch, ik weet, dat gij een vrouw zijt, schoon van aangezicht.

12

En het zal geschieden, als u de Egyptenaars zullen zien, zo zullen zij zeggen: Dat iszijn huisvrouw; en zij zullen mij doden, en u in het leven behouden.

13

Zeg toch: Gij zijt mijn zuster; opdat het mij wel ga om u, en mijn ziel om uwentwilleve.

14

En het geschiedde, als Abram in Egypte kwam, dat de Egyptenaars deze vrouwzagen, dat zij zeer schoon was.

15

Ook zagen haar de vorsten van Farao, en prezen haar bij Farao; en die vrouwwerd weggenomen naar het huis van Farao.

16

En hij deed Abram goed, om harentwil; zodat hij had schapen, en runderen, enezelen, en knechten, en maagden, en ezelinnen, en kemelen.

17

Maar de HEERE plaagde Farao met grote plagen, ook zijn huis, ter oorzake vanSarai, Abrams huisvrouw.

18

Toen riep Farao Abram, en zeide: Wat is dit, dat gij mij gedaan hebt? waaromhebt gij mij niet te kennen gegeven, dat zij uw huisvrouw is?

19

Waarom hebt gij gezegd: Zij is mijn zuster; zodat ik haar mij tot een vrouw zoudegenomen hebben? en nu, zie, daar is uw huisvrouw; neem haar en ga henen!

20

En Farao gebood zijn mannen vanwege hem, en zij geleidden hem, en zijnhuisvrouw, en alles wat hij had.

Genesis 13


Genesis Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 12

Genesis

Index

Hoofdstuk 13

1

Alzo toog Abram op uit Egypte naar het zuiden, hij en zijn huisvrouw, en al wat hijhad, en Lot met hem.

2

En Abram was zeer rijk, in vee, in zilver, en in goud.

3

En hij ging, volgens zijn reizen, van het zuiden tot Beth-El toe, tot aan de plaats,waar zijn tent in het begin geweest was, tussen Beth-El, en tussen Ai;

4

Tot de plaats des altaars, dat hij in het eerst daar gemaakt had; en Abram heeftaldaar den Naam des HEEREN aangeroepen.

5

En Lot, die met Abram toog, had ook schapen, en runderen, en tenten.

6

En dat land droeg hen niet, om samen te wonen; want hun have was vele, zodatzij samen niet konden wonen.

7

En er was twist tussen de herders van Abrams vee, en tussen de herders van Lotsvee. Ook woonden toen de Kanaanieten en Ferezieten in dat land.

8

En Abram zeide tot Lot: Laat toch geen twisting zijn tussen mij en tussen u, entussen mijn herders en tussen uw herders; want wij zijn mannen broeders.

9

Is niet het ganse land voor uw aangezicht? Scheid u toch van mij; zo gij delinkerhand kiest, zo zal ik ter rechterhand gaan; en zo gij de rechterhand, zo zal ikter linkerhand gaan.

10

En Lot hief zijn ogen op, en hij zag de ganse vlakte der Jordaan, dat zij die geheelbevochtigde; eer de HEERE Sodom en Gomorra verdorven had, was zij als dehof des HEEREN, als Egypteland, als gij komt te Zoar.

11

Zo koos Lot voor zich de ganse vlakte der Jordaan, en Lot trok tegen het oosten;en zij werden gescheiden, de een van den ander.

12

Abram dan woonde in het land Kanaan; en Lot woonde in de steden der vlakte,en sloeg tenten tot aan Sodom toe.

13

En de mannen van Sodom waren boos, en grote zondaars tegen den HEERE.

14

En de HEERE zeide tot Abram, nadat Lot van hem gescheiden was: Hef uw ogenop, en zie van de plaats, waar gij zijt noordwaarts en zuidwaarts, en oostwaartsen westwaarts.

15

Want al dit land, dat gij ziet, zal Ik u geven, en aan uw zaad, tot in eeuwigheid.

16

En Ik zal uw zaad stellen als het stof der aarde, zodat, indien iemand het stof deraarde zal kunnen tellen, zal ook uw zaad geteld worden.

17

Maak u op, wandel door dit land, in zijn lengte en in zijn breedte, want Ik zal hetu geven.

18

En Abram sloeg tenten op, en kwam en woonde aan de eikenbossen van Mamre,die bij Hebron zijn; en hij bouwde aldaar den HEERE een altaar.

Genesis 14


Genesis Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 13

Genesis

Index

Hoofdstuk 14

1

En het geschiedde in de dagen van Amrafel, de koning van Sinear, van Arioch, dekoning van Ellasar, van Kedor-Laomer, de koning van Elam, en van Tideal, denkoning der volken;

2

Dat zij krijg voerden met Bera, koning van Sodom, en met Birsa, koning vanGomorra, Sinab, koning van Adama, en Semeber, koning van Zeboim, en dekoning van Bela, dat is Zoar.

3

Deze allen voegden zich samen in het dal Siddim, dat is de Zoutzee.

4

Twaalf jaren hadden zij Kedor-Laomer gediend; maar in het dertiende jaar vielenzij af.

5

Zo kwam Kedor-Laomer in het veertiende jaar, en de koningen, die met hemwaren, en sloegen de Refaiten in Asteroth-Karnaim, en de Zuzieten in Ham, en deEmieten in Schave-Kiriathaim;

6

En de Horieten op hun gebergte Seir, tot aan het effen veld van Paran, hetwelkaan de woestijn is.

7

Daarna keerden zij wederom, en kwamen tot En-Mispat, dat is Kades, ensloegen al het land der Amalekieten, en ook den Amoriet, die te Hazezon-Thamarwoonde.

8

Toen toog de koning van Sodom uit, en de koning van Gomorra, en de koningvan Adama, en de koning van Zeboim, en de koning van Bela, dat is Zoar; en zijstelden tegen hen slagorden in het dal Siddim,

9

Tegen Kedor-Laomer, den koning van Elam, en Tideal, den koning der volken,en Amrafel, den koning van Sinear, en Arioch, den koning van Ellasar; vierkoningen tegen vijf.

10

Het dal nu van Siddim was vol lijmputten; en de koningen van Sodom enGomorra vluchtten, en vielen aldaar; en de overgeblevenen vluchtten naar hetgebergte.

11

En zij namen al de have van Sodom en Gomorra, en al hun spijze, en trokkenweg.

12

Ook namen zij Lot, den zoon van Abrams broeder, en zijn have, en trokken weg;want hij woonde in Sodom.

13

Toen kwam er een, die ontkomen was, en boodschapte het aan Abram, denHebreer, die woonachtig was aan de eikenbossen van Mamre, den Amoriet,broeder van Eskol, en broeder van Aner, welke Abrams bondgenoten waren.

14

Als Abram hoorde, dat zijn broeder gevangen was, zo wapende hij zijnonderwezenen, de ingeborenen van zijn huis, driehonderd en achttien, en hijjaagde hen na tot Dan toe.

15

En hij verdeelde zich tegen hen des nachts, hij en zijn knechten, en sloeg ze; en hijjaagde hen na tot Hoba toe, hetwelk is ter linkerhand van Damaskus.

16

En hij bracht alle have weder, en ook Lot zijn broeder en deszelfs have bracht hijweder, als ook de vrouwen, en het volk.

17

En de koning van Sodom toog uit, hem tegemoet (nadat hij wedergekeerd wasvan het slaan van Kedor-Laomer, en van de koningen, die met hem waren), tothet dal Schave, dat is, het dal des konings.

18

En Melchizedek, koning van Salem, bracht voort brood en wijn; en hij was eenpriester des allerhoogsten Gods.

19

En hij zegende hem, en zeide: Gezegend zij Abram Gode, de Allerhoogste, Diehemel en aarde bezit!

20

En gezegend zij de allerhoogste God, Die uw vijanden in uw hand geleverd heeft!En hij gaf hem de tiende van alles.

21

En de koning van Sodom zeide tot Abram: Geef mij de zielen; maar neem de havevoor u.

22

Doch Abram zeide tot den koning van Sodom: Ik heb mijn hand opgeheven totden HEERE, den allerhoogste God, Die hemel en aarde bezit;

23

Zo ik van een draad aan tot een schoenriem toe, ja, zo ik van alles, dat het uwe is,iets neme! opdat gij niet zegt: Ik heb Abram rijk gemaakt!

24

Het zij buiten mij; alleen wat de jongelingen verteerd hebben, en het deel dezermannen, die met mij getogen zijn, Aner, Eskol en Mamre, laat die hun deelnemen! Genesis 15

Genesis 15


Genesis Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 14

Genesis

Index

Hoofdstuk 15

1

Na deze dingen geschiedde het woord des HEEREN tot Abram in een gezicht,zeggende: Vrees niet, Abram! Ik ben u een Schild, uw Loon zeer groot.

2

Toen zeide Abram: Heere, HEERE! wat zult Gij mij geven, daar ik zonderkinderen heenga en de bezorger van mijn huis is deze Damaskener Eliezer?

3

Voorts zeide Abram: Zie, mij hebt Gij geen zaad gegeven, en zie, de zoon vanmijn huis zal mijn erfgenaam zijn!

4

En ziet, het woord des HEEREN was tot hem, zeggende: Deze zal uw erfgenaamniet zijn; maar die uit uw lijf voortkomen zal, die zal uw erfgenaam zijn.

5

Toen leidde Hij hem uit naar buiten, en zeide: Zie nu op naar den hemel, en tel desterren, indien gij ze tellen kunt; en Hij zeide tot hem: Zo zal uw zaad zijn!

6

En hij geloofde in den HEERE; en Hij rekende het hem tot gerechtigheid.

7

Voorts zeide Hij tot hem: Ik ben de HEERE, Die u uitgeleid heb uit Ur derChaldeen, om u dit land te geven, om dat erfelijk te bezitten.

8

En hij zeide: Heere, HEERE! waarbij zal ik weten, dat ik het erfelijk bezitten zal?

9

En Hij zeide tot hem: Neem Mij een driejarige vaars, en een driejarige geit, en eendriejarige ram, en een tortelduif, en een jonge duif.

10

En hij bracht Hem deze alle, en hij deelde ze middendoor, en hij legde elks deeltegen het andere over; maar het gevogelte deelde hij niet.

11

En het wild gevogelte kwam neder op het aas; maar Abram joeg het weg.

12

En het geschiedde, als de zon was aan het ondergaan, zo viel een diepe slaap opAbram; en ziet, een schrik, en grote duisternis viel op hem.

13

Toen zeide Hij tot Abram: Weet voorzeker, dat uw zaad vreemd zal zijn in eenland, dat het hunne niet is, en zij zullen hen dienen, en zij zullen hen verdrukkenvierhonderd jaren.

14

Doch Ik zal het volk ook rechten, hetwelk zij zullen dienen; en daarna zullen zijuittrekken met grote have.

15

En gij zult tot uw vaderen gaan met vrede; gij zult in goeden ouderdom begravenworden.

16

En het vierde geslacht zal herwaarts wederkeren; want de ongerechtigheid derAmorieten is tot nog toe niet volkomen.

17

En het geschiedde, dat de zon onderging en het duister werd, en ziet, daar waseen rokende oven en vurige fakkel, die tussen die stukken doorging.

18

Ten zelfden dage maakte de HEERE een verbond met Abram, zeggende: Aan uwzaad heb Ik dit land gegeven, van de rivier van Egypte af, tot aan die grote rivier,de rivier Frath:

19

Den Keniet, en den Keniziet, en den Kadmoniet,

20

En den Hethiet, en den Fereziet, en de Refaieten,

21

En den Amoriet, en den Kanaaniet, en den Girgaziet, en den Jebusiet.

Genesis 16


Genesis Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 15

Genesis

Index

Hoofdstuk 16

1

Doch Sarai, Abrams huisvrouw, baarde hem niet; en zij had een Egyptischedienstmaagd, welker naam was Hagar.

2

Zo zeide Sarai tot Abram: Zie toch, de HEERE heeft mij toegesloten, dat ik nietbare; ga toch in tot mijn dienstmaagd, misschien zal ik uit haar gebouwd worden.En Abram hoorde naar de stem van Sarai.

3

Zo nam Sarai, Abrams huisvrouw, de Egyptische Hagar, haar dienstmaagd, teneinde van tien jaren, welke Abram in het land Kanaan gewoond had, en zij gafhaar aan Abram, haar man, hem tot een vrouw.

4

En hij ging in tot Hagar, en zij ontving. Als zij nu zag, dat zij ontvangen had, zowerd haar vrouw veracht in haar ogen.

5

Toen zeide Sarai tot Abram: Mijn ongelijk is op u; ik heb mijn dienstmaagd in uwschoot gegeven; nu zij ziet, dat zij ontvangen heeft, zo ben ik veracht in haar ogen;de HEERE rechte tussen mij en tussen u!

6

En Abram zeide tot Sarai: Zie uw dienstmaagd is in uw hand; doe haar, wat goedis in uw ogen. En Sarai vernederde haar, en zij vluchtte van haar aangezicht.

7

En de Engel des HEEREN vond haar aan een waterfontein in de woestijn, aan defontein op den weg van Sur.

8

En hij zeide: Hagar, gij, dienstmaagd van Sarai! van waar komt gij, en waar zultgij heengaan? En zij zeide: Ik ben vluchtende van het aangezicht mijner vrouwSarai!

9

Toen zeide de Engel des HEEREN tot haar: Keer weder tot uw vrouw, enverneder u onder haar handen.

10

Voorts zeide de Engel des HEEREN tot haar: Ik zal uw zaad grotelijksvermenigvuldigen, zodat het vanwege de menigte niet zal geteld worden.

11

Ook zeide des HEEREN Engel tot haar: Zie, gij zijt zwanger, en zult een zoonbaren, en gij zult zijn naam Ismael noemen, omdat de HEERE uw verdrukkingaangehoord heeft.

12

En hij zal een woudezel van een mens zijn; zijn hand zal tegen allen zijn, en dehand van allen tegen hem; en hij zal wonen voor het aangezicht van al zijnbroederen.

13

En zij noemde den Naam des HEEREN, Die tot haar sprak: Gij, God desaanziens! want zij zeide: Heb ik ook hier gezien naar Dien, Die mij aanziet?

14

Daarom noemde men dien put, den put Lachai-Roi; ziet, hij is tussen Kades entussen Bered.

15

En Hagar baarde Abram een zoon; en Abram noemde den naam zijns zoons, dieHagar gebaard had, Ismael.

16

En Abram was zes en tachtig jaren oud, toen Hagar Ismael aan Abram baarde.

Genesis 17


Genesis Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 16

Genesis

Index

Hoofdstuk 17

1

Als nu Abram negen en negentig jaren oud was, zo verscheen de HEERE aanAbram, en zeide tot hem: Ik ben God, de Almachtige! Wandel voor Mijnaangezicht, en zijt oprecht!

2

En Ik zal Mijn verbond stellen tussen Mij en tussen u, en Ik zal u gans zeervermenigvuldigen.

3

Toen viel Abram op zijn aangezicht, en God sprak met hem, zeggende:

4

Mij aangaande, zie, Mijn verbond is met u; en gij zult tot een vader van menigteder volken worden!

5

En uw naam zal niet meer genoemd worden Abram; maar uw naam zal wezenAbraham; want Ik heb u gesteld tot een vader van menigte der volken.

6

En Ik zal u gans zeer vruchtbaar maken, en Ik zal u tot volken stellen, en koningenzullen uit u voortkomen.

7

En Ik zal Mijn verbond oprichten tussen Mij en tussen u, en tussen uw zaad na uin hun geslachten, tot een eeuwig verbond, om u te zijn tot een God, en uw zaadna u.

8

En Ik zal u, en uw zaad na u, het land uwer vreemdelingschappen geven, hetgehele land Kanaan, tot eeuwige bezitting; en Ik zal hun tot een God zijn.

9

Voorts zeide God tot Abraham: Gij nu zult Mijn verbond houden, gij, en uw zaadna u, in hun geslachten.

10

Dit is Mijn verbond, dat gijlieden houden zult tussen Mij en tussen u, en tussen uwzaad na u: dat al wat mannelijk is, u besneden worde.

11

En gij zult het vlees uwer voorhuid besnijden; en dat zal tot een teken zijn van hetverbond tussen Mij en tussen u.

12

Een zoontje dan van acht dagen zal u besneden worden, al wat mannelijk is in uwgeslachten: de ingeborene van het huis, en de gekochte met geld van allenvreemde, welke niet is van uw zaad;

13

De ingeborene van uw huis, en de gekochte met uw geld zal zekerlijk besnedenworden; en Mijn verbond zal zijn in ulieder vlees, tot een eeuwig verbond.

14

En wat mannelijk is, de voorhuid hebbende, wiens voorhuids vlees niet zalbesneden worden, dezelve ziel zal uit haar volken uitgeroeid worden; hij heeftMijn verbond gebroken.

15

Nog zeide God tot Abraham: Gij zult den naam van uw huisvrouw Sarai, nietSarai noemen; maar haar naam zal zijn Sara.

16

Want Ik zal haar zegenen, en u ook uit haar een zoon geven; ja, Ik zal haarzegenen, zodat zij tot volken worden zal: koningen der volken zullen uit haarworden!

17

Toen viel Abraham op zijn aangezicht, en hij lachte; en hij zeide in zijn hart: Zaleen, die honderd jaren oud is, een kind geboren worden; en zal Sara, dienegentig jaren oud is, baren?

18

En Abraham zeide tot God: Och, dat Ismael mocht leven voor Uw aangezicht!

19

En God zeide: Voorwaar, Sara, uw huisvrouw, zal u een zoon baren, en gij zultzijn naam noemen Izak; en Ik zal Mijn verbond met hem oprichten, tot een eeuwigverbond zijn zade na hem.

20

En aangaande Ismael heb Ik u verhoord; zie, Ik heb hem gezegend, en zal hemvruchtbaar maken, en hem gans zeer vermenigvuldigen; twaalf vorsten zal hijgewinnen, en Ik zal hem tot een groot volk stellen;

21

Maar Mijn verbond zal Ik met Izak oprichten, die u Sara op dezen gezetten tijd inhet andere jaar baren zal.

22

En Hij eindigde met hem te spreken, en God voer op van Abraham.

23

Toen nam Abraham zijn zoon Ismael, en al de ingeborenen van zijn huis, en allegekochten met zijn geld, al wat mannelijk was onder de lieden van het huis vanAbraham, en hij besneed het vlees hunner voorhuid, even ten zelfden dage, gelijkals God met hem gesproken had.

24

En Abraham was oud negen en negentig jaren, als hem het vlees zijner voorhuidbesneden werd.

25

En Ismael, zijn zoon, was dertien jaren oud, als hem het vlees zijner voorhuidbesneden werd.

26

Even op dezen zelfden dag werd Abraham besneden, en Ismael, zijn zoon.

27

En alle mannen van zijn huis, de ingeborenen des huizes, en de gekochten metgeld, van den vreemde af, werden met hem besneden.

Genesis 18


Genesis Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 17

Genesis

Index

Hoofdstuk 18

1

Daarna verscheen hem de HEERE aan de eikenbossen van Mamre, als hij in dedeur der tent zat, toen de dag heet werd.

2

En hij hief zijn ogen op en zag; en ziet, daar stonden drie mannen tegenover hem;als hij hen zag, zo liep hij hun tegemoet van de deur der tent, en boog zich teraarde.

3

En hij zeide: Heere! heb ik nu genade gevonden in Uw ogen, zo gaat toch niet aanUw knecht voorbij.

4

Dat toch een weinig waters gebracht worde, en wast Uw voeten, en leunt onderdezen boom.

5

En ik zal een bete broods langen, dat Gij Uw hart sterkt; daarna zult Gijvoortgaan, daarom omdat Gij tot Uw knecht overgekomen zijt. En zij zeiden: Doezo als gij gesproken hebt.

6

En Abraham haastte zich naar de tent tot Sara, en hij zeide: Haast u; kneed driematen meelbloem, en maak koeken.

7

En Abraham liep tot de runderen, en hij nam een kalf, teder en goed, en hij gaf hetaan den knecht, die haastte, om dat toe te maken.

8

En hij nam boter en melk, en het kalf, dat hij toegemaakt had, en hij zette het hunvoor, en stond bij hen onder dien boom, en zij aten.

9

Toen zeiden zij tot hem: Waar is Sara, uw huisvrouw? En hij zeide: Ziet, in detent.

10

En Hij zeide: Ik zal voorzeker weder tot u komen, omtrent dezen tijd des levens;en zie, Sara, uw huisvrouw, zal een zoon hebben! En Sara hoorde het aan de deurder tent, welke achter Hem was.

11

Abraham nu en Sara waren oud, en wel bedaagd; het had Sara opgehouden tegaan naar de wijze der vrouwen.

12

Zo lachte Sara bij zichzelve, zeggende: Zal ik wellust hebben, nadat ik oudgeworden ben, en mijn heer oud is?

13

En de HEERE zeide tot Abraham: Waarom heeft Sara gelachen, zeggende: Zouik ook waarlijk baren, nu ik oud geworden ben?

14

Zou iets voor den HEERE te wonderlijk zijn? Ter gezetter tijd zal Ik tot uwederkomen, omtrent dezen tijd des levens, en Sara zal een zoon hebben!

15

En Sara loochende het, zeggende: Ik heb niet gelachen; want zij vreesde. En Hijzeide: Neen! maar gij hebt gelachen.

16

Toen stonden die mannen op van daar, en zagen naar Sodom toe; en Abrahamging met hen, om hen te geleiden.

17

En de HEERE zeide: Zal Ik voor Abraham verbergen, wat Ik doe?

18

Dewijl Abraham gewisselijk tot een groot en machtig volk worden zal, en allevolken der aarde in hem gezegend zullen worden?

19

Want Ik heb hem gekend, opdat hij zijn kinderen en zijn huis na hem zoudebevelen, en zij den weg des HEEREN houden, om te doen gerechtigheid engerichte; opdat de HEERE over Abraham brenge, hetgeen Hij over hemgesproken heeft.

20

Voorts zeide de HEERE: Dewijl het geroep van Sodom en Gomorra groot is, endewijl haar zonde zeer zwaar is,

21

Zal Ik nu afgaan en bezien, of zij naar hun geroep, dat tot Mij gekomen is, hetuiterste gedaan hebben, en zo niet, Ik zal het weten.

22

Toen keerden die mannen het aangezicht van daar, en gingen naar Sodom; maarAbraham bleef nog staande voor het aangezicht des HEEREN.

23

En Abraham trad toe, en zeide: Zult Gij ook den rechtvaardige met dengoddeloze ombrengen?

24

Misschien zijn er vijftig rechtvaardigen in de stad; zult Gij hen ook ombrengen, ende plaats niet sparen, om de vijftig rechtvaardigen, die binnen haar zijn?

25

Het zij verre van U, zulk een ding te doen, te doden den rechtvaardige met dengoddeloze! dat de rechtvaardige zij gelijk de goddeloze, verre zij het van U! zoude Rechter der ganse aarde geen recht doen?

26

Toen zeide de HEERE: Zo Ik te Sodom binnen de stad vijftig rechtvaardigen zalvinden, zo zal Ik de ganse plaats sparen om hunnentwil.

27

En Abraham antwoordde en zeide: Zie toch; ik heb mij onderwonden te sprekentot den Heere, hoewel ik stof en as ben!

28

Misschien zullen aan de vijftig rechtvaardigen vijf ontbreken; zult Gij dan om vijfde ganse stad verderven? En Hij zeide: Ik zal haar niet verderven, zo Ik er vijf enveertig zal vinden.

29

En hij voer voort nog tot Hem te spreken, en zeide: Misschien zullen aldaarveertig gevonden worden! En Hij zeide: Ik zal het niet doen om der veertigen wil.

30

Voorts zeide hij: Dat toch de Heere niet ontsteke, dat ik spreke; misschien zullenaldaar dertig gevonden worden! En Hij zeide: Ik zal het niet doen, zo Ik aldaardertig zal vinden.

31

En hij zeide: Zie toch, ik heb mij onderwonden te spreken tot de Heere; misschienzullen er twintig gevonden worden! En Hij zeide: Ik zal haar niet verderven om dertwintigen wil.

32

Nog zeide hij: Dat toch de Heere niet ontsteke, dat ik alleenlijk ditmaal spreke:misschien zullen er tien gevonden worden. En Hij zeide: Ik zal haar niet verdervenom der tienen wil.

33

Toen ging de HEERE weg, als Hij geeindigd had tot Abraham te spreken; enAbraham keerde weder naar zijn plaats.

Genesis 19


Genesis Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 18

Genesis

Index

Hoofdstuk 19

1

En die twee engelen kwamen te Sodom in den avond; en Lot zat in de poort teSodom; en als Lot hen zag, stond hij op hun tegemoet, en boog zich met hetaangezicht ter aarde.

2

En hij zeide: Ziet nu, mijne heren! keert toch in ten huize van uw knecht, envernacht, en wast uw voeten; en gij zult vroeg opstaan, en gaan uws weegs. En zijzeiden: Neen, maar wij zullen op de straat vernachten.

3

En hij hield bij hen zeer aan, zodat zij tot hem inkeerden, en kwamen in zijn huis;en hij maakte hun een maaltijd, en bakte ongezuurde koeken, en zij aten.

4

Eer zij zich te slapen legden, zo hebben de mannen dier stad, de mannen vanSodom, van den jongste tot den oudste toe, dat huis omsingeld, het ganse volk,van het uiterste einde af.

5

En zij riepen Lot toe, en zeiden tot hem: Waar zijn die mannen, die deze nacht totu gekomen zijn? breng hen uit tot ons, opdat wij ze bekennen.

6

Toen ging Lot uit tot hen aan de deur, en hij sloot de deur achter zich toe;

7

En hij zeide: Mijn broeders! doet toch geen kwaad!

8

Ziet toch, ik heb twee dochters, die geen man bekend hebben; ik zal haar nu tot uuitbrengen, en doet haar, zoals het goed is in uw ogen; alleenlijk doet dezenmannen niets; want daarom zijn zij onder de schaduw mijns daks ingegaan.

9

Toen zeiden zij: Kom verder aan! Voorts zeiden zij: Deze ene is gekomen, om alsvreemdeling hier te wonen, en zoude hij alleszins rechter zijn? Nu zullen wij umeer kwaads doen, dan hun. En zij drongen zeer op den man, op Lot, en zijtraden toe om de deur open te breken.

10

Doch die mannen staken hun hand uit, en deden Lot tot zich inkomen in het huis,en sloten de deur toe.

11

En zij sloegen de mannen, die aan de deur van het huis waren, met verblindheden,van den kleinste tot aan den grootste, zodat zij moede werden, om de deur tevinden.

12

Toen zeiden die mannen tot Lot: Wien hebt gij hier nog meer? een schoonzoon, ofuw zonen, of uw dochteren, en allen, die gij hebt in deze stad, breng uit dezeplaats;

13

Want wij gaan deze plaats verderven, omdat haar geroep groot geworden is voorhet aangezicht des HEEREN, en de HEERE ons uitgezonden heeft, om haar teverderven.

14

Toen ging Lot uit, en sprak tot zijn schoonzonen, die zijn dochteren nemenzouden, en zeide: Maakt u op, gaat uit deze plaats; want de HEERE gaat dezestad verderven. Maar hij was in de ogen zijner schoonzonen als jokkende.

15

En als de dageraad opging, drongen de engelen Lot aan, zeggende: Maak u op,neem uw huisvrouw, en uw twee dochteren, die voorhanden zijn, opdat gij in deongerechtigheid dezer stad niet omkomt.

16

Maar hij vertoefde; zo grepen dan die mannen zijn hand, en de hand zijner vrouw,en de hand zijner twee dochteren, om de verschoning des HEEREN over hem; enzij brachten hem uit, en stelden hem buiten de stad.

17

En het geschiedde als zij hen uitgebracht hadden naar buiten, zo zeide Hij: behoudu om uws levens wil; zie niet achter u om, en sta niet op deze ganse vlakte;behoud u naar het gebergte heen, opdat gij niet omkomt.

18

En Lot zeide tot hen: Neen toch, Heere!

19

Zie toch, Uw knecht heeft genade gevonden in Uw ogen, en Gij hebt Uwweldadigheid groot gemaakt, die Gij aan mij gedaan hebt, om mijn ziel tebehouden bij het leven; maar ik zal niet kunnen behouden worden naar hetgebergte heen, opdat mij niet misschien dat kwaad aankleve, en ik sterve!

20

Ziet toch, deze stad is nabij, om derwaarts te vluchten, en zij is klein; laat mij tochderwaarts behouden worden (is zij niet klein?) opdat mijn ziel leve.

21

En Hij zeide tot hem: Zie, Ik heb uw aangezicht opgenomen ook in deze zaak, datIk deze stad niet omkere waarvan gij gesproken hebt.

22

Haast, behoud u derwaarts; want Ik zal niets kunnen doen, totdat gij daarheneningekomen zijt. Daarom noemde men den naam dezer stad Zoar.

23

De zon ging op boven de aarde, als Lot te Zoar inkwam.

24

Toen deed de HEERE zwavel en vuur over Sodom en Gomorra regenen, van denHEERE uit den hemel.

25

En Hij keerde deze steden om, en die ganse vlakte, en alle inwoners dezer steden,ook het gewas des lands.

26

En zijn huisvrouw zag om van achter hem; en zij werd een zoutpilaar.

27

En Abraham maakte zich deszelven morgens vroeg op, naar de plaats, waar hijvoor het aangezicht des HEEREN gestaan had.

28

En hij zag naar Sodom en Gomorra toe, en naar het ganse land van die vlakte; enhij zag, en ziet, er ging een rook van het land op, gelijk de rook eens ovens.

29

En het geschiedde, toen God de steden dezer vlakte verdierf, dat God aanAbraham gedacht, en Hij leidde Lot uit het midden dezer omkering, in hetomkeren dier steden, in welke Lot gewoond had.

30

En Lot toog op uit Zoar, en woonde op den berg, en zijn twee dochters met hem;want hij vreesde binnen Zoar te wonen. En hij woonde in een spelonk, hij en zijntwee dochters.

31

Toen zeide de eerstgeborene tot de jongste: Onze vader is oud, en er is geen manin dit land, om tot ons in te gaan, naar de wijze der ganse aarde.

32

Kom, laat ons onze vader wijn te drinken geven, en bij hem liggen, opdat wij vanonze vader zaad in het leven behouden.

33

En zij gaven dien nacht haar vader wijn te drinken; en de eerstgeborene kwam, enlag bij haar vader, en hij werd het niet gewaar in haar nederliggen, noch in haaropstaan.

34

En het geschiedde des anderen daags, dat de eerstgeborene zeide tot de jongste:Zie, ik heb gisteren nacht bij mijn vader gelegen; laat ons ook dezen nacht hemwijn te drinken geven; ga dan in, lig bij hem, opdat wij van onzen vader zaad inhet leven behouden.

35

En zij gaven haar vader ook dien nacht wijn te drinken, en de jongste stond op,en lag bij hem. En hij werd het niet gewaar in haar nederliggen, noch in haaropstaan.

36

En de twee dochters van Lot werden bevrucht van haar vader.

37

En de eerstgeborene baarde een zoon, en noemde zijn naam Moab; deze is devader der Moabieten, tot op dezen dag.

38

En de jongste baarde ook een zoon, en noemde zijn naam Ben-Ammi; deze is devader der kinderen Ammons, tot op dezen dag.

Genesis 20


Genesis Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 19

Genesis

Index

Hoofdstuk 20

1

En Abraham reisde van daar naar het land van het zuiden, en woonde tussenKades en tussen Sur; en hij verkeerde als vreemdeling te Gerar.

2

Als nu Abraham van Sara, zijn huisvrouw, gezegd had: Zij is mijn zuster, zo zondAbimelech, de koning van Gerar, en nam Sara weg.

3

Maar God kwam tot Abimelech in een droom des nachts, en Hij zeide tot hem:Zie, gij zijt dood om der vrouwe wil, die gij weggenomen hebt; want zij is met eenman getrouwd.

4

Doch Abimelech was tot haar niet genaderd; daarom zeide hij: Heere! zult Gij danook een rechtvaardig volk doden?

5

Heeft hij zelf mij niet gezegd: Zij is mijn zuster? en zij, ook zij heeft gezegd: Hij ismijn broeder. In oprechtheid mijns harten en in reinheid mijner handen, heb ik ditgedaan.

6

En God zeide tot hem in den droom: Ik heb ook geweten, dat gij dit inoprechtheid uws harten gedaan hebt, en Ik heb u ook belet van tegen Mij tezondigen; daarom heb Ik u niet toegelaten, haar aan te roeren.

7

Zo geef dan nu dezes mans huisvrouw weder; want hij is een profeet, en hij zalvoor u bidden, opdat gij leeft; maar zo gij haar niet wedergeeft, weet, dat gijvoorzeker sterven zult, gij, en al wat uwes is!

8

Toen stond Abimelech des morgens vroeg op, en riep al zijn knechten, en sprakal deze woorden voor hun oren. En die mannen vreesden zeer.

9

En Abimelech riep Abraham, en zeide tot hem: Wat hebt gij ons gedaan? en watheb ik tegen u gezondigd, dat gij over mij en over mijn koninkrijk een grote zondegebracht hebt? gij hebt daden met mij gedaan, die niet zouden gedaan worden.

10

Voorts zeide Abimelech tot Abraham: Wat hebt gij gezien, dat gij deze zaakgedaan hebt?

11

En Abraham zeide: Want ik dacht: alleen is de vreze Gods in deze plaats niet,zodat zij mij om mijner huisvrouw wil zullen doden.

12

En ook is zij waarlijk mijn zuster; zij is mijns vaders dochter, maar niet mijnermoeder dochter; en zij is mij ter vrouwe geworden.

13

En het is geschied, als God mij uit mijns vaders huis deed dwalen, zo sprak ik tothaar: Dit zij uw weldadigheid, die gij bij mij doen zult; aan alle plaatsen waar wijkomen zullen, zeg van mij: Hij is mijn broeder!

14

Toen nam Abimelech schapen en runderen, ook dienstknechten endienstmaagden, en gaf dezelve aan Abraham; en hij gaf hem Sara zijn huisvrouwweder.

15

En Abimelech zeide: Zie, mijn land is voor uw aangezicht; woon, waar het goed isin uw ogen.

16

En tot Sara zeide hij: Zie, ik heb uw broeder duizend zilverlingen gegeven; zie, hijzij u een deksel der ogen, allen, die met u zijn, ja, bij allen, en wees geleerd.

17

En Abraham bad tot God; en God genas Abimelech, en zijn huisvrouw, en zijndienstmaagden, zodat zij baarden.

18

Want de HEERE had al de baarmoeders van het huis van Abimelech ganselijktoegesloten, ter oorzake van Sara, Abrahams huisvrouw.

Genesis 21


Genesis Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 20

Genesis

Index

Hoofdstuk 21

1

En de HEERE bezocht Sara, gelijk als Hij gezegd had; en de HEERE deed aanSara gelijk als Hij gesproken had.

2

En Sara werd bevrucht, en baarde Abraham een zoon in zijn ouderdom, tergezetter tijd, dien hem God gezegd had.

3

En Abraham noemde den naam zijns zoons, dien hem geboren was, dien hemSara gebaard had, Izak.

4

En Abraham besneed zijn zoon Izak, zijnde acht dagen oud, gelijk als hem Godgeboden had.

5

En Abraham was honderd jaren oud, als hem Izak zijn zoon geboren werd.

6

En Sara zeide: God heeft mij een lachen gemaakt; al die het hoort, zal met mijlachen.

7

Voorts zeide zij: Wie zou Abraham gezegd hebben: Sara heeft zonen gezoogd?want ik heb een zoon gebaard in zijn ouderdom.

8

En het kind werd groot, en werd gespeend; toen maakte Abraham een grotenmaaltijd op den dag, als Izak gespeend werd.

9

En Sara zag den zoon van Hagar, de Egyptische, dien zij Abraham gebaard had,spottende.

10

En zij zeide tot Abraham: Drijf deze dienstmaagd en haar zoon uit; want de zoondezer dienstmaagd zal met mijn zoon, met Izak, niet erven.

11

En dit woord was zeer kwaad in Abrahams ogen, ter oorzake van zijn zoon.

12

Maar God zeide tot Abraham: Laat het niet kwaad zijn in uw ogen, over denjongen, en over uw dienstmaagd; al wat Sara tot u zal zeggen, hoor naar haarstem; want in Izak zal uw zaad genoemd worden.

13

Doch Ik zal ook den zoon dezer dienstmaagd tot een volk stellen, omdat hij uwzaad is.

14

Toen stond Abraham des morgens vroeg op, en nam brood, en een fles water, engaf ze aan Hagar, die leggende op haar schouder; ook gaf hij haar het kind, enzond haar weg. En zij ging voort, en dwaalde in de woestijn Ber-seba.

15

Als nu het water van de fles uit was, zo wierp zij het kind onder een van destruiken.

16

En zij ging en zette zich tegenover, afgaande zo verre, als die met de boogschieten; want zij zeide: Dat ik het kind niet zie sterven; en zij zat tegenover, enhief haar stem op, en weende.

17

En God hoorde de stem van den jongen; en de Engel Gods riep Hagar toe uit denhemel, en zeide tot haar: Wat is u, Hagar? Vrees niet; want God heeft naar desjongens stem gehoord, ter plaatse, waar hij is.

18

Sta op, hef den jongen op, en houd hem vast met uwe hand; want Ik zal hem toteen groot volk stellen.

19

En God opende haar ogen, dat zij een waterput zag; en zij ging, en vulde de flesmet water, en gaf den jongen te drinken.

20

En God was met den jongen; en hij werd groot, en hij woonde in de woestijn, enwerd een boogschutter.

21

En hij woonde in de woestijn Paran; en zijn moeder nam hem een vrouw uitEgypteland.

22

Voorts geschiedde het ter zelfder tijd, dat Abimelech, mitsgaders Pichol, zijnkrijgsoverste, tot Abraham sprak, zeggende: God is met u in alles, wat gij doet.

23

Zo zweer mij nu hier bij God: Zo gij mij, of mijn zoon, of mijn neef liegen zult!naar de weldadigheid, die ik bij u gedaan heb, zult gij doen bij mij, en bij het land,waarin gij als vreemdeling verkeert.

24

En Abraham zeide: Ik zal zweren.

25

En Abraham berispte Abimelech ter oorzake van een waterput, die Abimelechsknechten met geweld genomen hadden.

26

Toen zeide Abimelech: Ik heb niet geweten, wie dit stuk gedaan heeft; en ookhebt gij het mij niet aangezegd, en ik heb er ook niet van gehoord, dan heden.

27

En Abraham nam schapen en runderen, en gaf die aan Abimelech; en die beidenmaakten een verbond.

28

Doch Abraham stelde zeven ooilammeren der kudde bijzonder.

29

Zo zeide Abimelech tot Abraham: Wat zullen hier deze zeven ooilammeren, die gijbijzonder gesteld hebt?

30

En hij zeide: Dat gij de zeven ooilammeren van mijn hand nemen zult, opdat hetmij tot een getuigenis zij, dat ik dezen put gegraven heb.

31

Daarom noemde men die plaats Ber-seba, omdat die beiden daar gezworenhadden.

32

Alzo maakten zij een verbond te Ber-seba. Daarna stond Abimelech op, enPichol, zijn krijgsoverste, en zij keerden wederom naar het land der Filistijnen.

33

En hij plantte een bos in Ber-seba, en riep aldaar den Naam des HEEREN, deseeuwigen Gods, aan.

34

En Abraham woonde als vreemdeling vele dagen in het land der Filistijnen.

Genesis 22


Genesis Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 21

Genesis

Index

Hoofdstuk 22

1

En het geschiedde na deze dingen, dat God Abraham verzocht; en Hij zeide tothem: Abraham! En hij zeide: Zie, hier ben ik!

2

En Hij zeide: Neem nu uw zoon, uw enige, dien gij liefhebt, Izak, en ga heen naarhet land Moria, en offer hem aldaar tot een brandoffer, op een van de bergen,dien Ik u zeggen zal.

3

Toen stond Abraham des morgens vroeg op, en zadelde zijn ezel, en nam tweevan zijn jongeren met zich, en Izak zijn zoon; en hij kloofde hout tot hetbrandoffer, en maakte zich op, en ging naar de plaats, die God hem gezegd had.

4

Aan den derden dag, toen hief Abraham zijn ogen op, en zag die plaats van verre.

5

En Abraham zeide tot zijn jongeren: Blijft gij hier met den ezel, en ik en de jongenzullen heengaan tot daar; als wij aangebeden zullen hebben, dan zullen wij tot uwederkeren.

6

En Abraham nam het hout des brandoffers, en legde het op Izak, zijn zoon; en hijnam het vuur en het mes in zijn hand, en zij beiden gingen samen.

7

Toen sprak Izak tot Abraham, zijn vader, en zeide: Mijn vader! En hij zeide: Zie,hier ben ik, mijn zoon! En hij zeide: Zie het vuur en het hout; maar waar is het lamtot het brandoffer?

8

En Abraham zeide: God zal Zichzelven een lam ten brandoffer voorzien, mijnzoon! Zo gingen zij beiden samen.

9

En zij kwamen ter plaatse, die hem God gezegd had; en Abraham bouwde aldaareen altaar, en hij schikte het hout, en bond zijn zoon Izak, en legde hem op hetaltaar boven op het hout.

10

En Abraham strekte zijn hand uit, en nam het mes om zijn zoon te slachten.

11

Maar de Engel des HEEREN riep tot hem van den hemel en zeide: Abraham,Abraham! En hij zeide: Zie, hier ben ik!

12

Toen zeide Hij: Strek uw hand niet uit aan den jongen, en doe hem niets! want nuweet Ik, dat gij God vrezende zijt, en uw zoon, uw enige, van Mij niet hebtonthouden.

13

Toen hief Abraham zijn ogen op, en zag om, en ziet, achter was een ram in deverwarde struiken vast met zijn hoornen; en Abraham ging, en nam dien ram, enofferde hem ten brandoffer in zijns zoons plaats.

14

En Abraham noemde den naam van die plaats: De HEERE zal het voorzien!Waarom heden ten dage gezegd wordt: Op den berg des HEEREN zal hetvoorzien worden!

15

Toen riep de Engel des HEEREN tot Abraham ten tweeden male van den hemel;

16

En zeide: Ik zweer bij Mijzelven, spreekt de HEERE; daarom dat gij deze zaakgedaan hebt, en uw zoon, uw enige, niet onthouden hebt;

17

Voorzeker zal Ik u grotelijks zegenen, en uw zaad zeer vermenigvuldigen, als desterren des hemels, en als het zand, dat aan den oever der zee is; en uw zaad zalde poorten zijner vijanden erfelijk bezitten.

18

En in uw zaad zullen gezegend worden alle volken der aarde, naardien gij Mijnstem gehoorzaam geweest zijt.

19

Toen keerde Abraham weder tot zijn jongeren, en zij maakten zich op, en zijgingen samen naar Ber-seba; en Abraham woonde te Ber-seba.

20

En het geschiedde na deze dingen, dat men Abraham boodschapte, zeggende:Zie, Milka heeft ook Nahor, uw broeder, zonen gebaard:

21

Uz, zijn eerstgeborene, en Buz, zijn broeder, en Kemuel, de vader van Aram,

22

En Chesed, en Hazo, en Pildas, en Jidlaf, en Bethuel;

23

(En Bethuel gewon Rebekka) deze acht baarde Milka aan Nahor, den broedervan Abraham.

24

En zijn bijwijf, welker naam was Reuma, diezelve baarde ook Tebah, en Gaham,en Tahas, en Maacha.

Genesis 23


Genesis Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 22

Genesis

Index

Hoofdstuk 23

1

En het leven van Sara was honderd zeven en twintig jaren; dit waren de jaren deslevens van Sara.

2

En Sara stierf te Kiriath-Arba, dat is Hebron, in het land Kanaan; en Abrahamkwam om Sara te beklagen, en haar te bewenen.

3

Daarna stond Abraham op van het aangezicht van zijner dode, en hij sprak tot dezonen Heths, zeggende:

4

Ik ben een vreemdeling en inwoner bij u; geef mij een erfbegrafenis bij u, opdat ikmijn dode van voor mijn aangezicht begrave.

5

En de zonen Heths antwoordden Abraham, zeggende tot hem:

6

Hoor ons, mijn heer! gij zijt een vorst Gods in het midden van ons; begraaf uwdode in de keure onzer graven; niemand van ons zal zijn graf voor u weren, dat gijuw dode niet zoudt begraven.

7

Toen stond Abraham op, en boog zich neder voor het volk des lands, voor dezonen Heths;

8

En hij sprak met hen, zeggende: Is het met uw wil, dat ik mijn dode begrave vanvoor mijn aangezicht; zo hoort mij, en spreekt voor mij bij Efron, den zoon vanZohar,

9

Dat hij mij geve de spelonk van Machpela, die hij heeft, die in het einde van zijnakker is, dat hij dezelve mij om het volle geld geve, tot een erfbegrafenis in hetmidden van u.

10

Efron nu zat in het midden van de zonen Heths; en Efron de Hethiet antwoorddeAbraham, voor de oren van de zonen Heths, van al degenen, die ter poorte zijnerstad ingingen, zeggende:

11

Neen, mijn heer! hoor mij; den akker geef ik u; ook de spelonk, die daarin is, diegeef ik u; voor de ogen van de zonen mijns volks geef ik u die; begraaf uw dode.

12

Toen boog zich Abraham neder voor het aangezicht van het volk des lands;

13

En hij sprak tot Efron, voor de oren van het volk des lands, zeggende: Trouwens,zijt gij het? lieve, hoor mij; ik zal het geld des akkers geven; neem het van mij, zozal ik mijn dode aldaar begraven.

14

En Efron antwoordde Abraham, zeggende tot hem:

15

Mijn heer! hoor mij; een land van vierhonderd sikkelen zilvers, wat is dat tussenmij en tussen u? begraaf slechts uw dode.

16

En Abraham luisterde naar Efron; en Abraham woog Efron het geld, waarvan hijgesproken had voor de oren van de zonen Heths, vierhonderd sikkelen zilvers,onder den koopman gangbaar.

17

Alzo werd de akker van Efron, die in Machpela was, dat tegenover Mamre lag,de akker en de spelonk, die daarin was, en al het geboomte, dat op den akkerstond, dat rondom in zijn ganse landpale was gevestigd,

18

Aan Abraham tot een bezitting, voor de ogen van de zonen Heths, bij allen, dietot zijn stadspoort ingingen.

19

En daarna begroef Abraham zijn huisvrouw Sara in de spelonk des akkers vanMachpela, tegenover Mamre, hetwelk is Hebron, in het land Kanaan.

20

Alzo werd die akker, en de spelonk die daarin was, aan Abraham gevestigd toteen erfbegrafenis van de zonen Heths.

Genesis 24


Genesis Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 23

Genesis

Index

Hoofdstuk 24

1

Abraham nu was oud, en wel bedaagd; en de HEERE had Abraham in allesgezegend.

2

Zo sprak Abraham tot zijn knecht, den oudste van zijn huis, regerende over alles,wat hij had: Leg toch uw hand onder mijn heup,

3

Opdat ik u doe zweren bij den HEERE, den God des hemels, en den God deraarde, dat gij voor mijn zoon geen vrouw nemen zult van de dochteren derKanaanieten, in het midden van welke ik woon;

4

Maar dat gij naar mijn land, en naar mijn maagschap trekken, en voor mijn zoonIzak een vrouw nemen zult.

5

En die knecht zeide tot hem: Misschien zal die vrouw mij niet willen volgen in ditland; zal ik dan uw zoon moeten wederbrengen in het land, waar gij uitgetogenzijt?

6

En Abraham zeide tot hem: Wacht u, dat gij mijn zoon niet weder daarheenbrengt!

7

De HEERE, de God des hemels, Die mij uit mijns vaders huis en uit het landmijner maagschap genomen heeft, en Die tot mij gesproken heeft, en Die mijgezworen heeft, zeggende: Aan uw zaad zal Ik dit land geven! Die Zelf zal ZijnEngel voor uw aangezicht zenden, dat gij voor mijn zoon van daar een vrouwneemt.

8

Maar indien de vrouw u niet volgen wil, zo zult gij rein zijn van dezen mijn eed;alleenlijk breng mijn zoon daar niet weder heen.

9

Toen legde de knecht zijn hand onder de heup van Abraham, zijn heer, en hijzwoer hem over deze zaak.

10

En die knecht nam tien kemelen van zijns heren kemelen, en toog heen; en al hetgoed zijns heren was in zijn hand; en hij maakte zich op, en toog heen naarMesopotamie, naar de stad van Nahor.

11

En hij deed de kemelen nederknielen buiten de stad, bij een waterput, desavondtijds, ten tijde, als de putsters uitkwamen.

12

En hij zeide: HEERE! God van mijn heer Abraham! doe haar mij toch hedenontmoeten, en doe weldadigheid bij Abraham, mijn heer.

13

Zie, ik sta bij de waterfontein, en de dochteren der mannen dezer stad zijnuitgaande om water te putten;

14

Zo geschiede, dat die jonge dochter, tot welke ik zal zeggen: Neig toch uw kruik,dat ik drinke; en zij zal zeggen: Drink, en ik zal ook uw kemelen drenken; diezelvezij, die Gij Uw knecht Izak toegewezen hebt, en dat ik daaraan bekenne, dat Gijweldadigheid bij mijn heer gedaan hebt.

15

En het geschiedde, eer hij geeindigd had te spreken, ziet, zo kwam Rebekka uit,welke aan Bethuel geboren was, de zoon van Milka, de huisvrouw van Nahor, debroeder van Abraham; en zij had haar kruik op haar schouder.

16

En die jonge dochter was zeer schoon van aangezicht, een maagd, en geen manhad haar bekend; en zij ging af naar de fontein, en vulde haar kruik, en ging op.

17

Toen liep die knecht haar tegemoet, en hij zeide: Laat mij toch een weinig watersuit uw kruik drinken.

18

En zij zeide: Drink, mijn heer! en zij haastte zich en liet haar kruik neder op haarhand, en gaf hem te drinken.

19

Als zij nu voleindigd had van hem drinken te geven, zeide zij: Ik zal ook voor uwkemelen putten, totdat zij voleindigd hebben te drinken.

20

En zij haastte zich, en goot haar kruik uit in de drinkbak, en liep weder naar denput om te putten, en zij putte voor al zijn kemelen.

21

En de man ontzette zich over haar, stilzwijgende, om te merken, of de HEEREzijn weg voorspoedig gemaakt had, of niet.

22

En het geschiedde, als de kemelen voleindigd hadden te drinken, dat die man eengouden voorhoofdsiersel nam, welks gewicht was een halve sikkel, en tweearmringen aan haar handen, welker gewicht was tien sikkelen gouds.

23

Want hij had gezegd: Wiens dochter zijt gij? geef het mij toch te kennen; is er ookten huize uws vaders plaats voor ons, om te vernachten?

24

En zij had tot hem gezegd: Ik ben de dochter van Bethuel, de zoon van Milka, diezij Nahor gebaard heeft.

25

Voorts had zij tot hem gezegd: Ook is er stro en veel voeders bij ons, ook plaatsom te vernachten.

26

Toen neigde die man zijn hoofd, en aanbad den HEERE;

27

En hij zeide: Geloofd zij de HEERE, de God van mijn heer Abraham, Die Zijnweldadigheid en waarheid niet nagelaten heeft van mijn heer; aangaande mij, deHEERE heeft mij op dezen weg geleid, ten huize van mijns heren broederen.

28

En die jonge dochter liep, en gaf ten huize harer moeder te kennen, gelijk dezezaken waren.

29

En Rebekka had een broeder, wiens naam was Laban; en Laban liep tot die mannaar buiten tot de fontein.

30

En het geschiedde, als hij dat voorhoofdsiersel gezien had, en de armringen aande handen zijner zuster; en als hij gehoord had de woorden zijner zuster Rebekka,zeggende: Alzo heeft die man tot mij gesproken, zo kwam hij tot dien man, enziet, hij stond bij de kemelen, bij de fontein.

31

En hij zeide: Kom in, gij, gezegende des HEEREN! waarom zoudt gij buitenstaan? want ik heb het huis bereid, en de plaats voor de kemelen.

32

Toen kwam die man naar het huis toe, en men ontgordde de kemelen, en men gafden kemelen stro en voeder; en water om zijn voeten te wassen, en de voeten dermannen, die bij hem waren.

33

Daarna werd hem te eten voorgezet; maar hij zeide: Ik zal niet eten, totdat ik mijnwoorden gesproken heb. En hij zeide: Spreek!

34

Toen zeide hij: Ik ben een knecht van Abraham;

35

En de HEERE heeft mijn heer zeer gezegend, zodat hij groot geworden is; en Hijheeft hem gegeven schapen, en runderen, en zilver, en goud, en knechten, enmaagden, en kemelen, en ezelen.

36

En Sara, de huisvrouw van mijn heer, heeft mijn heer een zoon gebaard, nadat zijoud geworden was; en hij heeft hem gegeven alles, wat hij heeft.

37

En mijn heer heeft mij doen zweren, zeggende: Gij zult voor mijn zoon geen vrouwnemen van de dochteren der Kanaanieten, in welker land ik wone;

38

Maar gij zult trekken naar het huis mijns vaders, en naar mijn geslacht, en zultvoor mijn zoon een vrouw nemen!

39

Toen zeide ik tot mijn heer: Misschien zal mij de vrouw niet volgen.

40

En hij zeide tot mij: De HEERE, voor Wiens aangezicht ik gewandeld heb, zalZijn Engel met u zenden, en Hij zal uw weg voorspoedig maken, dat gij voor mijnzoon een vrouw neemt, uit mijn geslacht en uit mijns vaders huis.

41

Dan zult gij van mijn eed rein zijn, wanneer gij tot mijn geslacht zult gegaan zijn; enindien zij haar u niet geven, zo zult gij rein zijn van mijn eed.

42

En ik kwam heden aan de fontein; en ik zeide: O, HEERE! God van mijn heerAbraham! zo Gij nu mijn weg voorspoedig maken zult, op welke ik ga;

43

Zie, ik sta bij de waterfontein; zo geschiede, dat de maagd, die uitkomen zal omte putten, en tot welke ik zeggen zal: Geef mij toch een weinig waters te drinkenuit uw kruik;

44

En zij tot mij zal zeggen: Drink gij ook, en ik zal ook uw kemelen putten; dat dezedie vrouw zij, die de HEERE aan den zoon van mijn heer heeft toegewezen.

45

Eer ik geeindigd had te spreken in mijn hart, ziet, zo kwam Rebekka uit, en hadhaar kruik op haar schouder, en zij kwam af tot de fontein en putte; en ik zeide tothaar: Geef mij toch te drinken!

46

Zo haastte zij zich en liet haar kruik van zich neder, en zeide: Drink gij, en ik zalook uw kemelen drenken; en ik dronk, en zij drenkte ook de kemelen.

47

Toen vraagde ik haar, en zeide: Wiens dochter zijt gij? En zij zeide: De dochtervan Bethuel, den zoon van Nahor, welken Milka hem gebaard heeft. Zo legde ikhet voorhoofdsiersel op haar aangezicht, en de armringen aan haar handen;

48

En ik neigde mijn hoofd, en aanbad de HEERE; en ik loofde den HEERE, denGod van mijn heer Abraham, Die mij op den rechten weg geleid had, om dedochter des broeders van mijn heer voor zijn zoon te nemen.

49

Nu dan, zo gijlieden weldadigheid en trouw aan mijn heer doen zult, geeft het mijte kennen; en zo niet, geeft het mij ook te kennen, opdat ik mij ter rechterhand ofter linkerhand wende.

50

Toen antwoordde Laban en Bethuel, en zeiden: Van den HEERE is deze zaakvoortgekomen; wij kunnen kwaad noch goed tot u spreken.

51

Zie, Rebekka is voor uw aangezicht; neem haar en trek henen; zij zij de vrouwvan den zoon uws heren, gelijk de HEERE gesproken heeft!

52

En het geschiedde, als Abrahams knecht hun woorden hoorde, zo boog hij zichter aarde voor den HEERE.

53

En de knecht langde voort zilveren kleinoden, en gouden kleinoden, en klederen,en hij gaf die aan Rebekka; hij gaf ook aan haar broeder en haar moederkostelijkheden.

54

Toen aten en dronken zij, hij en de mannen, die bij hem waren; en zij vernachtten,en zij stonden des morgens op, en hij zeide: Laat mij trekken tot mijn heer!

55

Toen zeide haar broeder, en haar moeder: Laat de jonge dochter enige dagen, oftien, bij ons blijven; daarna zult gij gaan.

56

Maar hij zeide tot hen: Houdt mij niet op, dewijl de HEERE mijn wegvoorspoedig gemaakt heeft! laat mij trekken, dat ik tot mijn heer ga.

57

Toen zeiden zij: Laat ons de jonge dochter roepen, en haar mond vragen.

58

En zij riepen Rebekka, en zeiden tot haar: Zult gij met deze man trekken? En zijantwoordde: Ik zal trekken.

59

Toen lieten zij Rebekka, hun zuster, en haar voedster trekken, mitsgadersAbrahams knecht en zijn mannen.

60

En zij zegenden Rebekka, en zeiden tot haar: O, onze zuster! wordt gij totduizenden millioenen, en uw zaad bezitte de poort zijner haters!

61

En Rebekka maakte zich op met haar jonge dochteren, en zij reden op kemelen,en volgden den man; en die knecht nam Rebekka, en toog heen.

62

Izak nu kwam, van daar men komt tot den put Lachai-Roi; en hij woonde in hetzuiderland.

63

En Izak was uitgegaan om te bidden in het veld, tegen het naken van den avond;en hij hief zijn ogen op en zag toe, en ziet, de kemelen kwamen!

64

Rebekka hief ook haar ogen op, en zij zag Izak; en zij viel van den kemel af.

65

En zij zeide tot den knecht: Wie is die man, die ons in het veld tegemoet wandelt?En de knecht zeide: Dat is mijn heer! Toen nam zij den sluier, en bedekte zich.

66

En de knecht vertelde aan Izak al de zaken, die hij gedaan had.

67

En Izak bracht haar in de tent van zijn moeder Sara; en hij nam Rebekka, en zijwerd hem ter vrouw, en hij had haar lief. Alzo werd Izak getroost na zijnermoeders dood. Genesis 25

Genesis 25


Genesis Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 24

Genesis

Index

Hoofdstuk 25

1

En Abraham voer voort, en nam een vrouw, wier naam was Ketura.

2

En zij baarde hem Zimran en Joksan, en Medan en Midian, en Jisbak en Suah.

3

En Joksan gewon Seba en Dedan; en de zonen van Dedan waren de Assurieten,en Letusieten, en Leummieten.

4

En de zonen van Midian waren Efa en Efer, en Henoch en Abida, en Eldaa. Dezeallen waren zonen van Ketura.

5

Doch Abraham gaf aan Izak al wat hij had.

6

Maar aan de zonen der bijwijven, die Abraham had, gaf Abraham geschenken; enzond hen weg van zijn zoon Izak, terwijl hij nog leefde, oostwaarts naar het landvan het Oosten.

7

Dit nu zijn de dagen der jaren des levens van Abraham, welke hij geleefd heeft,honderd vijf en zeventig jaren.

8

En Abraham gaf den geest en stierf, in goede ouderdom, oud en des levens zat,en hij werd tot zijn volken verzameld.

9

En Izak en Ismael, zijn zonen, begroeven hem, in de spelonk van Machpela, inden akker van Efron, den zoon van Zohar, den Hethiet, welke tegenover Mamreis;

10

In den akker, dien Abraham van de zonen Heths gekocht had, daar is Abrahambegraven, en Sara, zijn huisvrouw.

11

En het geschiedde na Abrahams dood, dat God Izak, zijn zoon, zegende; en Izakwoonde bij de put Lachai-Roi.

12

Dit nu zijn de geboorten van Ismael, den zoon van Abraham, dien Hagar, deEgyptische, dienstmaagd van Sara, Abraham gebaard heeft.

13

En dit zijn de namen der zonen van Ismael, met hun namen naar hun geboorten.De eerstgeborene van Ismael, Nabajoth; daarna Kedar, en Adbeel, en Mibsam,

14

En Misma, en Duma, en Massa,

15

Hadar en Thema, Jetur, Nafis en Kedma.

16

Deze zijn de zonen van Ismael, en dit zijn hun namen, in hun dorpen en paleizen,twaalf vorsten naar hun volken.

17

En dit zijn de jaren des levens van Ismael, honderd zeven en dertig jaren; en hijgaf den geest, en stierf, en hij werd verzameld tot zijn volken.

18

En zij woonden van Havila tot Sur toe, hetwelk tegenover Egypte is, daar gij gaatnaar Assur; hij heeft zich nedergeslagen voor het aangezicht van al zijn broederen.

19

Dit nu zijn de geboorten van Izak, den zoon van Abraham: Abraham gewon Izak.

20

En Izak was veertig jaren oud, als hij Rebekka, de dochter van Betuel, denSyrier, uit Paddan-Aram, de zuster van Laban, den Syrier, zich ter vrouw nam.

21

En Izak bad den HEERE zeer in de tegenwoordigheid van zijn huisvrouw; want zijwas onvruchtbaar; en de HEERE liet zich van hem verbidden, zodat Rebekka,zijn huisvrouw, zwanger werd.

22

En de kinderen stieten zich samen in haar lichaam. Toen zeide zij: Is het zo?waarom ben ik dus? en zij ging om den HEERE te vragen.

23

En de HEERE zeide tot haar: Twee volken zijn in uw buik, en twee natien zullenzich uit uw ingewand van een scheiden; en het ene volk zal sterker zijn dan hetandere volk; en de meerdere zal den mindere dienen.

24

Als nu haar dagen vervuld waren om te baren, ziet, zo waren tweelingen in haarbuik.

25

En de eerste kwam uit, ros; hij was geheel als een haren kleed; daarom noemdenzij zijn naam Ezau.

26

En daarna kwam zijn broeder uit, wiens hand Ezau's verzenen hield; daaromnoemde men zijn naam Jakob. En Izak was zestig jaren oud, als hij hen gewon.

27

Als nu deze jongeren groot werden, werd Ezau een man, verstandig op de jacht,een veldman; maar Jakob werd een oprecht man, wonende in tenten.

28

En Izak had Ezau lief; want het wildbraad was naar zijn mond; maar Rebekka hadJakob lief.

29

En Jakob had een kooksel gekookt; en Ezau kwam uit het veld, en was moede.

30

En Ezau zeide tot Jakob: Laat mij toch slorpen van dat rode, dat rode daar, wantik ben moede; daarom heeft men zijn naam genoemd Edom.

31

Toen zeide Jakob: Verkoop mij op dezen dag uw eerstgeboorte.

32

En Ezau zeide: Zie, ik ga sterven; en waartoe mij dan de eerstgeboorte?

33

Toen zeide Jakob: Zweer mij op dezen dag! en hij zwoer hem; en hij verkochtaan Jakob zijn eerstgeboorte.

34

En Jakob gaf aan Ezau brood, en het linzenkooksel; en hij at en dronk, en hijstond op en ging heen; alzo verachtte Ezau de eerstgeboorte.

Genesis 26


Genesis Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 25

Genesis

Index

Hoofdstuk 26

1

En er was honger in dat land, behalve den eerste honger, die in de dagen vanAbraham geweest was; daarom toog Izak tot Abimelech, de koning derFilistijnen, naar Gerar.

2

En de HEERE verscheen hem en zeide: Trek niet af naar Egypte; woon in hetland, dat Ik u aanzeggen zal;

3

Woon als vreemdeling in dat land, en Ik zal met u zijn, en zal u zegenen; want aanu en uw zaad zal Ik al deze landen geven, en Ik zal den eed bevestigen, dien IkAbraham uw vader gezworen heb.

4

En Ik zal uw zaad vermenigvuldigen, als de sterren des hemels, en zal aan uwzaad al deze landen geven; en in uw zaad zullen gezegend worden alle volken deraarde,

5

Daarom dat Abraham Mijn stem gehoorzaam geweest is, en heeft onderhoudenMijn bevel, Mijn geboden, Mijn inzettingen en Mijn wetten.

6

Alzo woonde Izak te Gerar.

7

En als de mannen van die plaats hem vraagden van zijn huisvrouw, zeide hij: Zij ismijn zuster; want hij vreesde te zeggen, mijn huisvrouw; opdat mij misschien,zeide hij, de mannen dezer plaats niet doden, om Rebekka; want zij was schoonvan aangezicht.

8

En het geschiedde, als hij een langen tijd daar geweest was, dat Abimelech, dekoning der Filistijnen, ten venster uitkeek, en hij zag, dat, ziet, Izak was jokkendemet Rebekka zijn huisvrouw.

9

Toen riep Abimelech Izak, en zeide: Voorwaar, zie, zij is uw huisvrouw! hoe hebtgij dan gezegd: Zij is mijn zuster? En Izak zeide tot hem: Want ik zeide: Dat ik nietmisschien om harentwil sterve.

10

En Abimelech zeide: Wat is dit, dat gij ons gedaan hebt? Lichtelijk had een vandit volk bij uw huisvrouw gelegen, zodat gij een schuld over ons zoudt gebrachthebben.

11

En Abimelech gebood het ganse volk, zeggende: Zo wie deze man of zijnhuisvrouw aanroert, zal voorzeker gedood worden!

12

En Izak zaaide in datzelve land, en hij vond in datzelve jaar honderd maten; wantde HEERE zegende hem.

13

En die man werd groot, ja, hij werd doorgaans groter, totdat hij zeer grootgeworden was.

14

En hij had bezitting van schapen, en bezitting van runderen, en groot gezin; zodathem de Filistijnen benijdden.

15

En al de putten, die de knechten van zijn vader, in de dagen van zijn vaderAbraham, gegraven hadden, die stopten de Filistijnen, en vulden dezelve metaarde.

16

Ook zeide Abimelech tot Izak: Trek van ons; want gij zijt veel machtigergeworden, dan wij.

17

Toen toog Izak van daar, en hij legerde zich in het dal van Gerar, en woondealdaar.

18

Als nu Izak wedergekeerd was, groef hij die waterputten op, die zij ten tijde vanAbraham, zijn vader, gegraven, en die de Filistijnen na Abrahams doodtoegestopt hadden; en hij noemde derzelver namen naar de namen, waarmede zijnvader die genoemd had.

19

De knechten van Izak dan groeven in dat dal, en zij vonden aldaar een put vanlevend water.

20

En de herders van Gerar twistten met Izaks herders, zeggende: Dit water hoortons toe! Daarom noemde hij de naam van die put Esek, omdat zij met hemgekeven hadden.

21

Toen groeven zij een andere put, en daar twistten zij ook over; daarom noemdehij deszelfs naam Sitna.

22

En hij brak op van daar, en groef een andere put, en zij twistten over dien niet;daarom noemde hij deszelfs naam Rehoboth, en zeide: Want nu heeft ons deHEERE ruimte gemaakt, en wij zijn gewassen in dit land.

23

Daarna toog hij van daar op naar Ber-seba.

24

En de HEERE verscheen hem in denzelven nacht, en zeide: Ik ben de God vanAbraham, uw vader; vrees niet; want Ik ben met u; en Ik zal u zegenen, en uwzaad vermenigvuldigen, om Abrahams, Mijns knechts, wil.

25

Toen bouwde hij daar een altaar, en riep den Naam des HEEREN aan. En hijsloeg aldaar zijn tent op; en Izaks knechten groeven daar een put.

26

En Abimelech trok tot hem van Gerar, met Ahuzzat, zijn vriend, en Pichol, zijnkrijgsoverste.

27

En Izak zeide tot hen: Waarom zijt gij tot mij gekomen, daar gij mij haat, en hebtmij van u weggezonden?

28

En zij zeiden: Wij hebben merkelijk gezien, dat de HEERE met u is; daaromhebben wij gezegd: Laat toch een eed tussen ons zijn, tussen ons en tussen u, enlaat ons een verbond met u maken:

29

Zo gij bij ons kwaad doet, gelijk als wij u niet aangeroerd hebben, en gelijk alswij bij u alleenlijk goed gedaan hebben, en hebben u in vrede laten trekken! Gijzijt nu de gezegende des HEEREN!

30

Toen maakte hij hun een maaltijd, en zij aten en dronken.

31

En zij stonden des morgens vroeg op, en zwoeren de een den ander; daarna lietIzak hen gaan, en zij togen van hem in vrede.

32

En het geschiedde ten zelfde dage, dat Izaks knechten kwamen, en boodschaptenhem van de zaak des puts, dien zij gegraven hadden, en zij zeiden hem: Wijhebben water gevonden.

33

En hij noemde denzelven Seba; daarom is de naam dier stad Ber-seba, tot opdezen dag.

34

Als nu Ezau veertig jaren oud was, nam hij tot een vrouw Judith, de dochter vanBeeri, den Hethiet, en Basmath, de dochter van Elon, den Hethiet.

35

En deze waren voor Izak en Rebekka een bitterheid des geestes.

Genesis 27


Genesis Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 26

Genesis

Index

Hoofdstuk 27

1

En het geschiedde, als Izak oud geworden was, en zijn ogen donker gewordenwaren, en hij niet zien kon; toen riep hij Ezau, zijn grootsten zoon, en zeide tothem: Mijn zoon! En hij zeide tot hem: Zie, hier ben ik!

2

En hij zeide: Zie nu, ik ben oud geworden, ik weet den dag mijns doods niet.

3

Nu dan, neem toch uw gereedschap, uw pijlkoker en uw boog, en ga uit in hetveld, en jaag mij een wildbraad;

4

En maak mij smakelijke spijzen, zo als ik die gaarne heb, en breng ze mij, dat ikete; opdat mijn ziel u zegene, eer ik sterve.

5

Rebekka nu hoorde toe, als Izak tot zijn zoon Ezau sprak; en Ezau ging in hetveld, om een wildbraad te jagen, dat hij het inbracht.

6

Toen sprak Rebekka tot Jakob, haar zoon, zeggende: Zie, ik heb uw vader totEzau, uw broeder, horen spreken, zeggende:

7

Breng mij een wildbraad, en maak mij smakelijke spijzen toe, dat ik ete; en ik zalu zegenen voor het aangezicht des HEEREN, voor mijn dood.

8

Nu dan, mijn zoon! hoor mijn stem in hetgeen ik u gebiede.

9

Ga nu heen tot de kudde, en haal mij van daar twee goede geitenbokjes; en ik zaldie voor uw vader maken tot smakelijke spijzen, gelijk als hij gaarne heeft.

10

En gij zult ze tot uw vader brengen, en hij zal eten, opdat hij u zegene voor zijndood.

11

Toen zeide Jakob tot Rebekka, zijn moeder: Zie, mijn broeder Ezau is een harigman, en ik ben een glad man.

12

Misschien zal mij mijn vader betasten, en ik zal in zijn ogen zijn als een bedrieger;zo zoude ik een vloek over mij halen, en niet een zegen.

13

En zijn moeder zeide tot hem: Uw vloek zij op mij, mijn zoon! hoor alleen naarmijn stem, en ga, haal ze mij.

14

Toen ging hij, en hij haalde ze, en bracht ze zijn moeder; en zijn moeder maaktesmakelijke spijzen, gelijk als zijn vader gaarne had.

15

Daarna nam Rebekka de kostelijke klederen van Ezau, haar grootsten zoon, diezij bij zich in huis had, en zij trok ze Jakob, haar kleinsten zoon, aan.

16

En de vellen van de geitenbokjes trok zij over zijn handen, en over de gladdigheidvan zijn hals.

17

En zij gaf de smakelijke spijzen, en het brood, welke zij toegemaakt had, in dehand van Jakob, haar zoon.

18

En hij kwam tot zijn vader, en zeide: Mijn vader! En hij zeide: Zie, hier ben ik;wie zijt gij, mijn zoon?

19

En Jakob zeide tot zijn vader: Ik ben Ezau uw eerstgeborene; ik heb gedaan,gelijk als gij tot mij gesproken hadt; sta toch op, zit, en eet van mijn wildbraad,opdat uw ziel mij zegene.

20

Toen zeide Izak tot zijn zoon: Hoe is dit, dat gij het zo haast gevonden hebt, mijnzoon? En hij zeide: Omdat de HEERE uw God dat heeft doen ontmoeten voormijn aangezicht.

21

En Izak zeide tot Jakob: Nader toch, dat ik u betaste, mijn zoon! of gij mijn zoonEzau zelf zijt, of niet.

22

Toen kwam Jakob bij, tot zijn vader Izak, die hem betastte; en hij zeide: De stemis Jakobs stem, maar de handen zijn Ezau's handen.

23

Doch hij kende hem niet, omdat zijn handen harig waren, gelijk zijns broedersEzau's handen; en hij zegende hem.

24

En hij zeide: Zijt gij mijn zoon Ezau zelf? En hij zeide: Ik ben het!

25

Toen zeide hij: Stel het nabij mij, dat ik van het wildbraad mijns zoons ete, opdatmijn ziel u zegene. En hij stelde het nabij hem, en hij at; hij bracht hem ook wijn,en hij dronk.

26

En zijn vader Izak zeide tot hem: Kom toch bij, en kus mij, mijn zoon!

27

En hij kwam bij, en hij kuste hem; toen rook hij de reuk zijner klederen, enzegende hem; en hij zeide: Zie, de reuk mijns zoons is als de reuk des velds,hetwelk de HEERE gezegend heeft.

28

Zo geve u dan God van de dauw des hemels, en de vettigheid der aarde, enmenigte van tarwe en most.

29

Volken zullen u dienen, en natien zullen zich voor u nederbuigen; wees heer overuw broederen, en de zonen uwer moeder zullen zich voor u nederbuigen!Vervloekt moet hij zijn, wie u vervloekt; en wie u zegent, zij gezegend!

30

En het geschiedde, als Izak voleindigd had Jakob te zegenen, zo geschiedde het,toen Jakob maar even van het aangezicht van zijn vader Izak uitgegaan was, datEzau, zijn broeder, van zijn jacht kwam.

31

Hij nu maakte smakelijke spijzen toe, en bracht die tot zijn vader; en hij zeide totzijn vader: Mijn vader sta op en ete van het wildbraad zijns zoons, opdat uw zielmij zegene.

32

En Izak, zijn vader, zeide tot hem: Wie zijt gij? En hij zeide: Ik ben uw zoon, uweerstgeborene, Ezau.

33

Toen verschrikte Izak met zeer grote verschrikking, gans zeer, en zeide: Wie is hijdan, die het wildbraad gejaagd en tot mij gebracht heeft? en ik heb van allesgegeten, eer gij kwaamt, en heb hem gezegend; ook zal hij gezegend wezen.

34

Als Ezau de woorden zijns vaders hoorde, zo schreeuwde hij met een groten enbitteren schreeuw, gans zeer; en hij zeide tot zijn vader: Zegen mij, ook mij, mijnvader!

35

En hij zeide: Uw broeder is gekomen met bedrog, en heeft uw zegenweggenomen.

36

Toen zeide hij: Is het niet omdat men zijn naam noemt Jakob, dat hij mij nu tweereizen heeft bedrogen? mijn eerstgeboorte heeft hij genomen, en zie, nu heeft hijmijn zegen genomen! Voorts zeide hij: Hebt gij dan geen zegen voor mijuitbehouden?

37

Toen antwoordde Izak, en zeide tot Ezau: Zie, ik heb hem tot een heer over ugezet, en al zijn broeders heb ik hem tot knechten gegeven; en ik heb hem metkoorn en most ondersteund; wat zal ik u dan nu doen, mijn zoon?

38

En Ezau zeide tot zijn vader: Hebt gij maar dezen enen zegen, mijn vader? Zegenmij, ook mij, mijn vader! En Ezau hief zijn stem op, en weende.

39

Toen antwoordde zijn vader Izak en zeide tot hem: Zie, de vettigheden der aardezullen uw woningen zijn, en van den dauw des hemels van boven af zult gijgezegend zijn.

40

En op uw zwaard zult gij leven, en zult uw broeder dienen; doch het zalgeschieden, als gij heersen zult, dan zult gij zijn juk van uw hals afrukken.

41

En Ezau haatte Jakob om dien zegen, waarmede zijn vader hem gezegend had; enEzau zeide in zijn hart: De dagen van den rouw mijns vaders naderen, en ik zalmijn broeder Jakob doden.

42

Toen aan Rebekka deze woorden van Ezau, haar grootsten zoon, geboodschaptwerden, zo zond zij heen, en ontbood Jakob, haar kleinsten zoon, en zeide tothem: Zie, uw broeder Ezau troost zich over u, dat hij u doden zal.

43

Nu dan, mijn zoon! hoor naar mijn stem, en maak u op, vlied gij naar Haran, totLaban, mijn broeder.

44

En blijf bij hem enige dagen, totdat de hittige gramschap uws broeders kere;

45

Totdat de toorn uws broeders van u afkere, en hij vergeten hebbe, hetgeen gijhem gedaan hebt; dan zal ik zenden, en u van daar nemen; waarom zoude ik ookvan u beiden beroofd worden op een dag?

46

En Rebekka zeide tot Izak: Ik heb verdriet aan mijn leven vanwege de dochterenHeths! Indien Jakob een vrouw neemt van de dochteren Heths, gelijk deze zijn,van de dochteren dezes lands, waartoe zal mij het leven zijn?

Genesis 28


Genesis Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 27

Genesis

Index

Hoofdstuk 28

1

En Izak riep Jakob, en zegende hem; en gebood hem, en zeide tot hem: Neemgeen vrouw van de dochteren van Kanaan.

2

Maak u op, ga naar Paddan-Aram, ten huize van Bethuel, den vader uwermoeder, en neem u van daar een vrouw, van de dochteren van Laban, uwermoeders broeder.

3

En God almachtig zegene u, en make u vruchtbaar, en vermenigvuldige u, dat gijtot een hoop volken wordt.

4

En Hij geve u den zegen van Abraham; aan u, en uw zaad met u, opdat gij erfelijkbezit het land uwer vreemdelingschappen, hetwelk God aan Abraham gegevenheeft.

5

Alzo zond Izak Jakob weg, dat hij toog naar Paddan-Aram, tot Laban, den zoonvan Bethuel, den Syrier, den broeder van Rebekka, Jakobs en Ezau's moeder.

6

Als nu Ezau zag, dat Izak Jakob gezegend, en hem naar Paddan-Aramweggezonden had om zich van daar een vrouw te nemen; en als hij hem zegende,dat hij hem geboden had, zeggende: Neem geen vrouw van de dochteren vanKanaan;

7

En dat Jakob zijn vader en zijn moeder gehoorzaam geweest was, en naarPaddan-Aram getrokken was;

8

En dat Ezau zag, dat de dochteren van Kanaan kwaad waren in de ogen vanIzak, zijn vader;

9

Zo ging Ezau tot Ismael, en nam zich tot een vrouw boven zijn vrouwen,Mahalath, de dochter van Ismael, den zoon van Abraham, de zuster vanNebajoth.

10

Jakob dan toog uit van Ber-seba, en ging naar Haran.

11

En hij geraakte op een plaats, waar hij vernachtte; want de zon was ondergegaan;en hij nam van de stenen dier plaats, en maakte zijn hoofdpeluw, en legde zich teslapen te dierzelver plaats.

12

En hij droomde; en ziet, een ladder was gesteld op de aarde, welker opperste aande hemel raakte; en ziet, de engelen Gods klommen daarbij op en neder.

13

En ziet, de HEERE stond op dezelve en zeide: Ik ben de HEERE, de God van uwvader Abraham, en de God van Izak; dit land, waarop gij ligt te slapen, zal Ik aanu geven, en aan uw zaad.

14

En uw zaad zal wezen als het stof der aarde, en gij zult uitbreken in menigte,westwaarts en oostwaarts, en noordwaarts en zuidwaarts; en in u, en in uw zaadzullen alle geslachten des aardbodems gezegend worden.

15

En zie, Ik ben met u, en Ik zal u behoeden overal, waarheen gij trekken zult, en Ikzal u wederbrengen in dit land; want Ik zal u niet verlaten, totdat Ik zal gedaanhebben, hetgeen Ik tot u gesproken heb.

16

Toen nu Jakob van zijn slaap ontwaakte, zeide hij: Gewisselijk is de HEERE aandeze plaats, en ik heb het niet geweten!

17

En hij vreesde, en zeide: Hoe vreselijk is deze plaats! Dit is niet dan een huisGods, en dit is de poort des hemels!

18

Toen stond Jakob des morgens vroeg op, en hij nam dien steen, dien hij tot zijnhoofdpeluw gelegd had, en zette hem tot een opgericht teken, en goot daar olieboven op.

19

En hij noemde den naam dier plaats Beth-El; daar toch de naam dier stad tevoren was Luz.

20

En Jakob beloofde een gelofte, zeggende: Wanneer God met mij geweest zal zijn,en mij behoed zal hebben op dezen weg, dien ik reize, en mij gegeven zal hebbenbrood om te eten, en klederen om aan te trekken;

21

En ik ten huize mijns vaders in vrede zal wedergekeerd zijn; zo zal de HEERE mijtot een God zijn!

22

En deze steen, dien ik tot een opgericht teken gezet heb, zal een huis Godswezen, en van alles, wat Gij mij geven zult, zal ik U voorzeker de tienden geven!

Genesis 29


Genesis Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 28

Genesis

Index

Hoofdstuk 29

1

Toen hief Jakob zijn voeten op, en ging naar het land der kinderen van hetOosten.

2

En hij zag toe, en ziet, er was een put in het veld; en ziet, er waren drie kuddenschapen nevens dien nederliggende; want uit dien put drenkten zij de kudden; ener was een grote steen op den mond van dien put.

3

En derwaarts werden al de kudden verzameld, en zij wentelden den steen van denmond des puts, en drenkten de schapen, en legden den steen weder op den mondvan dien put, op zijn plaats.

4

Toen zeide Jakob tot hen: Mijn broeders! van waar zijt gij? En zij zeiden: Wij zijnvan Haran.

5

En hij zeide tot hen: Kent gij Laban, den zoon van Nahor? En zij zeiden: Wijkennen hem.

6

Voorts zeide hij tot hen: Is het wel met hem? En zij zeiden: Het is wel; en zie,Rachel, zijn dochter, komt met de schapen.

7

En hij zeide: Ziet, het is nog hoog dag, het is geen tijd, dat het vee verzameldworde; drenkt de schapen, en gaat heen, weidt dezelve.

8

Toen zeiden zij: Wij kunnen niet, totdat al de kudden samen zullen vergaderd zijn,en dat men den steen van den mond des puts afwentele, opdat wij de schapendrenken.

9

Als hij nog met hen sprak, zo kwam Rachel met de schapen, die haar vadertoebehoorden; want zij was een herderin.

10

En het geschiedde, als Jakob Rachel zag, de dochter van Laban, zijner moedersbroeder, en de schapen van Laban, zijner moeders broeder, dat Jakob toetrad,en wentelde den steen van den mond des puts, en drenkte de schapen van Laban,zijner moeders broeder.

11

En Jakob kuste Rachel; en hij hief zijn stem op en weende.

12

En Jakob gaf Rachel te kennen, dat hij een broeder van haar vader, en dat hij dezoon van Rebekka was. Toen liep zij heen, en gaf het aan haar vader te kennen.

13

En het geschiedde, als Laban die tijding hoorde van Jakob, zijner zusters zoon, zoliep hij hem tegemoet, en omhelsde hem, en kuste hem, en bracht hem tot zijnhuis. En hij vertelde Laban al deze dingen.

14

Toen zeide Laban tot hem: Voorwaar, gij zijt mijn gebeente en mijn vlees! En hijbleef bij hem een volle maand.

15

Daarna zeide Laban tot Jakob: Omdat gij mijn broeder zijt, zoudt gij mij derhalveom niet dienen? verklaar mij, wat zal uw loon zijn?

16

En Laban had twee dochters: de naam der grootste was Lea; en de naam derkleinste was Rachel.

17

Doch Lea had tedere ogen; maar Rachel was schoon van gedaante, en schoonvan aangezicht.

18

En Jakob had Rachel lief; en hij zeide: Ik zal u zeven jaren dienen, om Rachel, uwkleinste dochter.

19

Toen zeide Laban: Het is beter, dat ik haar aan u geve, dan dat ik haar aan eenanderen man geve; blijf bij mij.

20

Alzo diende Jakob om Rachel zeven jaren; en die waren in zijn ogen als enigedagen, omdat hij haar liefhad.

21

Toen zeide Jakob tot Laban: Geef mijn huisvrouw, want mijn dagen zijn vervuld,dat ik tot haar inga.

22

Zo verzamelde Laban al de mannen dier plaats, en maakte een maaltijd.

23

En het geschiedde des avonds, dat hij zijn dochter Lea nam, en bracht haar tothem; en hij ging tot haar in.

24

En Laban gaf haar Zilpa, zijn dienstmaagd, aan Lea, zijn dochter, tot eendienstmaagd.

25

En het geschiedde des morgens, en ziet, het was Lea. Daarom zeide hij tot Laban:Wat is dit, dat gij mij gedaan hebt; heb ik niet bij u gediend om Rachel? waaromhebt gij mij dan bedrogen?

26

En Laban zeide: Men doet alzo niet te dezer onzer plaatse, dat men de kleinsteuitgeve voor de eerstgeborene.

27

Vervul de week van deze; dan zullen wij u ook die geven, voor den dienst, diengij nog andere zeven jaren bij mij dienen zult.

28

En Jakob deed alzo; en hij vervulde de week van deze. Toen gaf hij hem Rachel,zijn dochter, hem tot een vrouw.

29

En Laban gaf aan zijn dochter Rachel zijn dienstmaagd Bilha, haar tot eendienstmaagd.

30

En hij ging ook in tot Rachel, en had ook Rachel liever dan Lea; en hij diende bijhem nog andere zeven jaren.

31

Toen nu de HEERE zag, dat Lea gehaat was, opende Hij haar baarmoeder; maarRachel was onvruchtbaar.

32

En Lea werd bevrucht, en baarde een zoon, en zij noemde zijn naam Ruben; wantzij zeide: Omdat de HEERE mijn verdrukking heeft aangezien, daarom zal mijnman mij nu liefhebben.

33

En zij werd wederom bevrucht, en baarde een zoon, en zeide: Dewijl de HEEREgehoord heeft, dat ik gehaat was, zo heeft Hij mij ook dezen gegeven; en zijnoemde zijn naam Simeon.

34

En zij werd nog bevrucht, en baarde een zoon, en zeide: Nu zal zich ditmaal mijnman bij mij voegen, dewijl ik hem drie zonen gebaard heb; daarom noemde zijzijn naam Levi.

35

En zij werd wederom bevrucht, en baarde een zoon, en zeide: Ditmaal zal ik denHEERE loven; daarom noemde zij zijn naam Juda. En zij hield op van baren. Genesis 30

Genesis 30


Genesis Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 29

Genesis

Index

Hoofdstuk 30

1

Als nu Rachel zag, dat zij Jakob niet baarde, zo benijdde Rachel haar zuster; enzij zeide tot Jakob: Geef mij kinderen! of indien niet, zo ben ik dood.

2

Toen ontstak Jakobs toorn tegen Rachel, en hij zeide: Ben ik dan in plaats vanGod, Die de vrucht des buiks van u geweerd heeft?

3

En zij zeide: Zie, daar is mijn dienstmaagd Bilha, ga tot haar in; dat zij op mijnknieen bare, en ik ook uit haar gebouwd worde.

4

Zo gaf zij hem haar dienstmaagd Bilha tot een vrouw; en Jakob ging tot haar in.

5

En Bilha werd zwanger, en baarde Jakob een zoon.

6

Toen zeide Rachel: God heeft mij gericht, en ook mijn stem verhoord, en heeft mijeen zoon gegeven; daarom noemde zij zijn naam Dan.

7

En Bilha, Rachels dienstmaagd, werd wederom bevrucht, en baarde Jakob dentweeden zoon.

8

Toen zeide Rachel: Ik heb worstelingen Gods met mijn zuster geworsteld; ookheb ik de overhand gehad; en zij noemde zijn naam Nafthali.

9

Toen nu Lea zag, dat zij ophield van baren, nam zij ook haar dienstmaagd Zilpa,en gaf die aan Jakob tot een vrouw.

10

En Zilpa, Lea's dienstmaagd, baarde Jakob een zoon.

11

Toen zeide Lea: Er komt een hoop! en zij noemde zijn naam Gad.

12

Daarna baarde Zilpa, Lea's dienstmaagd, Jakob een tweeden zoon.

13

Toen zeide Lea: Tot mijn geluk! want de dochters zullen mij gelukkig achten; enzij noemde zijn naam Aser.

14

En Ruben ging in de dagen van de tarweoogst, en hij vond Dudaim in het veld, enhij bracht die tot zijn moeder Lea. Toen zeide Rachel tot Lea: Geef mij toch vanuws zoons Dudaim.

15

En zij zeide tot haar: Is het weinig, dat gij mijn man genomen hebt, dat gij ookmijns zoons Dudaim nemen zult? Toen zeide Rachel: Daarom zal hij dezen nachtvoor uws zoons Dudaim bij u liggen.

16

Als nu Jakob des avonds uit het veld kwam, ging Lea uit hem tegemoet, en zeide:Gij zult tot mij inkomen; want ik heb u om loon zekerlijk gehuurd voor mijnszoons Dudaim; en hij lag dien nacht bij haar.

17

En God verhoorde Lea; en zij werd bevrucht, en baarde Jakob den vijfden zoon.

18

Toen zeide Lea: God heeft mijn loon gegeven, nadat ik mijn dienstmaagd aan mijnman gegeven heb; en zij noemde zijn naam Issaschar.

19

En Lea werd wederom bevrucht, en zij baarde Jakob den zesden zoon.

20

En Lea zeide: God heeft mij, mij heeft Hij begiftigd met een goede gift; ditmaal zalmijn man mij bijwonen; want ik heb hem zes zonen gebaard; en zij noemde zijnnaam Zebulon.

21

En zij baarde daarna een dochter; en zij noemde haar naam Dina.

22

God dacht ook aan Rachel; en God verhoorde haar, en opende haarbaarmoeder.

23

En zij werd bevrucht, en baarde een zoon; en zij zeide: God heeft mijn smaadheidweggenomen!

24

En zij noemde zijn naam Jozef, zeggende: De HEERE voege mij een anderenzoon daartoe.

25

En het geschiedde, Als Rachel Jozef gebaard had, dat Jakob tot Laban zeide:Laat mij vertrekken, dat ik ga tot mijn plaats, en naar mijn land.

26

Geef mijn vrouwen, en mijn kinderen, om welke ik u gediend heb, dat ik vertrek;want gij weet mijn dienst, die ik u gediend heb.

27

Toen zeide Laban tot hem: Zo ik nu genade gevonden heb in uw ogen; ik hebwaargenomen, dat de HEERE mij om uwentwil gezegend heeft.

28

Hij zeide dan: Noem mij uitdrukkelijk uw loon, dat ik geven zal.

29

Toen zeide hij tot hem: Gij weet, hoe ik u gediend heb, en hoe uw vee bij mijgeweest is.

30

Want het weinige, dat gij voor mij gehad hebt, dat is tot een menigte uitgebroken;en de HEERE heeft u gezegend bij mijn voet; nu dan, wanneer zal ik ook werkenvoor mijn huis?

31

En hij zeide: Wat zal ik u geven? Toen zeide Jakob: Gij zult mij niet met al geven,indien gij mij deze zaak doen zult; ik zal wederom uw kudden weiden, enbewaren.

32

Ik zal heden door uw ganse kudde gaan, daarvan afzonderende al hetgespikkelde en geplekte vee, en al het bruine vee onder de lammeren, en hetgeplekte en gespikkelde onder de geiten; en zulks zal mijn loon zijn.

33

Zo zal mijn gerechtigheid op den dag van morgen met mij getuigen, als gij komenzult over mijn loon, voor uw aangezicht; al wat niet gespikkeld en geplekt is onderde geiten en bruin onder de lammeren, dat zij bij mij gestolen.

34

Toen zeide Laban: Zie, och ja, het zij naar uw woord!

35

En hij zonderde af ten zelfden dage de gesprenkelde en geplekte bokken en al degespikkelde en geplekte geiten, al waar wit aan was, en al het bruine onder delammeren; en hij gaf dezelve in de hand zijner zonen.

36

En hij stelde een weg van drie dagen tussen hem, en tussen Jakob; en Jakobweidde de overige kudde van Laban.

37

Toen nam zich Jakob roeden van groen populierenhout, en van hazelaar, en vankastanjen; en hij schilde daarin witte strepen, ontblotende het wit, hetwelk aan dieroeden was.

38

En hij legde deze roeden, die hij geschild had, in de goten, en in de drinkbakkenvan het water, waar de kudde kwam drinken, tegenover de kudde; en zij werdenverhit, als zij kwamen om te drinken.

39

Als dan de kudde verhit werd bij de roeden, zo lammerde de kuddegesprenkelde, gespikkelde, en geplekte.

40

Toen scheidde Jakob de lammeren, en hij wendde het gezicht der kudde op hetgesprenkelde, en al het bruine onder Labans kudde; en hij stelde zijn kuddenalleen, en hij zette ze niet bij de kudde van Laban.

41

En het geschiedde, telkens als de kudde der vroegelingen verhit werd, zo steldeJakob de roeden voor de ogen der kudde in de goten, opdat zij hittig werden bijde roeden.

42

Maar als de kudde spade hittig werd, zo stelde hij ze niet, zodat de spadelingenLaban, en de vroegelingen Jakob toekwamen.

43

En die man brak gans zeer uit in menigte, en hij had vele kudden, endienstmaagden, en dienstknechten, en kemelen, en ezelen.

Genesis 31


Genesis Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 30

Genesis

Index

Hoofdstuk 31

1

Toen hoorde hij de woorden der zonen van Laban, zeggende: Jakob heeftgenomen alles, wat onzes vaders was, en van hetgeen, dat onzes vaders was,heeft hij al deze heerlijkheid gemaakt.

2

Jakob zag ook het aangezicht van Laban aan, en ziet, het was jegens hem niet alsgisteren en eergisteren.

3

En de HEERE zeide tot Jakob: Keer weder tot het land uwer vaderen, en tot uwmaagschap, en Ik zal met u zijn.

4

Toen zond Jakob heen, en riep Rachel en Lea, op het veld tot zijn kudde;

5

En hij zeide tot haar: Ik zie het aangezicht uws vaders, dat het jegens mij niet is alsgisteren en eergisteren; doch de God mijns vaders is bij mij geweest.

6

En gijlieden weet, dat ik met al mijn macht uw vader gediend heb.

7

Maar uw vader heeft bedriegelijk met mij gehandeld, en heeft mijn loon tien malenveranderd; doch God heeft hem niet toegelaten, om mij kwaad te doen.

8

Wanneer hij aldus zeide: De gespikkelde zullen uw loon zijn, zo lammerden al dekudden gespikkelde; en wanneer hij alzo zeide: De gesprenkelde zullen uw loonzijn, zo lammerden al de kudden gesprenkelde.

9

Alzo heeft God uw vader het vee ontrukt, en aan mij gegeven.

10

En het geschiedde ten tijde, als de kudde hittig werd, dat ik mijn ogen ophief, enik zag in den droom; en ziet, de bokken, die de kudden beklommen, warengesprenkeld, gespikkeld, en hagelvlakkig.

11

En de Engel Gods zeide tot mij in de droom: Jakob! En ik zeide: Zie, hier ben ik!

12

En Hij zeide: Hef toch uw ogen op, en zie! alle bokken, die de kudde beklimmen,zijn gesprenkeld, gespikkeld, en hagelvlakkig; want Ik heb gezien alles, watLaban u doet.

13

Ik ben die God van Beth-El, alwaar gij het opgerichte teken gezalfd hebt, waar gijMij een gelofte beloofd hebt; nu, maak u op, vertrek uit dit land, en keer weder inhet land uwer maagschap.

14

Toen antwoordden Rachel en Lea, en zeiden tot hem: Is er nog voor ons een deelof erfenis, in het huis onzes vaders?

15

Zijn wij niet vreemden van hem geacht? Want hij heeft ons verkocht, en hij heeftook steeds ons geld verteerd.

16

Want al de rijkdom, welke God onze vader heeft ontrukt, die is onze, en van onzezonen; nu dan, doe alles, wat God tot u gezegd heeft.

17

Toen maakte zich Jakob op, en laadde zijn zonen en zijn vrouwen op kemelen.

18

En hij voerde al zijn vee weg, en al zijn have, die hij gewonnen had, het vee, dathij bezat, hetwelk hij in Paddan-Aram geworven had, om te komen tot Izak, zijnvader, naar het land Kanaan.

19

Laban nu was gegaan, om zijn schapen te scheren; zo stal Rachel de terafim, diehaar vader had.

20

En Jakob ontstal zich aan het hart van Laban, den Syrier, overmits hij hem niet tekennen gaf, dat hij vlood.

21

En hij vlood, en al wat het zijne was, en hij maakte zich op, en voer over de rivier,en hij zette zijn aangezicht naar het gebergte Gilead.

22

En ten derden dage werd aan Laban geboodschapt, dat Jakob gevloden was.

23

Toen nam hij zijn broeders met zich, en jaagde hem achterna, een weg van zevendagen, en hij kreeg hem op het gebergte van Gilead.

24

Doch God kwam tot Laban, den Syrier, in een droom des nachts, en Hij zeide tothem: Wacht u, dat gij met Jakob spreekt, noch goed, noch kwaad.

25

En Laban achterhaalde Jakob; Jakob nu had zijn tent geslagen op dat gebergte;ook sloeg Laban met zijn broederen de zijne op het gebergte van Gilead.

26

Toen zeide Laban tot Jakob: Wat hebt gij gedaan, dat gij u aan mijn hart ontstolenhebt, en mijn dochteren ontvoerd hebt, als gevangenen met het zwaard?

27

Waarom zijt gij heimelijk gevloden, en hebt u aan mij ontstolen? en hebt het mijniet aangezegd, dat ik u geleid had met vreugde, en met gezangen, met trommel enmet harp?

28

Ook hebt gij mij niet toegelaten mijn zonen en mijn dochteren te kussen; nu, gijhebt dwaselijk gehandeld, zo doende.

29

Het ware in de macht mijner hand aan ulieden kwaad te doen; maar de God vanulieder vader heeft tot mij gisteren nacht gesproken, zeggende: Wacht u, van metJakob te spreken, of goed, of kwaad.

30

En nu, gij hebt immers willen vertrekken, omdat gij zo zeer begerig waart naaruws vaders huis; waarom hebt gij mijn goden gestolen?

31

Toen antwoordde Jakob, en zeide tot Laban: Omdat ik vreesde; want ik zeide:Opdat gij niet misschien uw dochteren mij ontweldigdet!

32

Bij wien gij uw goden vinden zult, laat hem niet leven! Onderken gij voor onzebroederen, wat bij mij is, en neem het tot u. Want Jakob wist niet, dat Racheldezelve gestolen had.

33

Toen ging Laban in de tent van Jakob, en in de tent van Lea, en in de tent van debeide dienstmaagden, en hij vond niets; en als hij uit de tent van Lea gegaan was,kwam hij in de tent van Rachel.

34

Maar Rachel had de terafim genomen, en zij had die in een kemels zadeltuiggelegd, en zij zat op dezelve. En Laban betastte die ganse tent, en hij vond niets.

35

En zij zeide tot haar vader: Dat de toorn niet ontsteke in mijns heren ogen, omdatik voor uw aangezicht niet kan opstaan; want het gaat mij naar der vrouwenwijze; en hij doorzocht; maar hij vond de terafim niet.

36

Toen ontstak Jakob, en twistte met Laban; en Jakob antwoordde en zeide totLaban: Wat is mijn overtreding, wat is mijn zonde, dat gij mij zo hittiglijk hebtnagejaagd?

37

Als gij al mijn huisraad betast hebt, wat hebt gij gevonden van al het huisraad uwshuizes! Leg het hier voor mijn broederen en uw broederen, en laat hen richtentussen ons beiden.

38

Deze twintig jaren ben ik bij u geweest; uw ooien en uw geiten hebben nietmisdragen, en de rammen uwer kudde heb ik niet gegeten.

39

Het verscheurde heb ik tot u niet gebracht; ik heb het geboet; gij hebt het van mijnhand geeist, het ware des daags gestolen, of des nachts gestolen.

40

Ik ben geweest, dat mij bij dag de hitte verteerde, en bij nacht de vorst, en datmijn slaap van mijn ogen week.

41

Ik ben nu twintig jaren in uw huis geweest; ik heb u veertien jaren gediend om uwbeide dochteren, en zes jaren om uw kudde; en gij hebt mijn loon tien malenveranderd.

42

Ten ware de God van mijn vader, de God van Abraham, en de Vreze van Izak,bij mij geweest was, zekerlijk, gij zoudt mij nu ledig weggezonden hebben! Godheeft mijn ellende, en den arbeid mijner handen aangezien, en heeft u gisterennacht bestraft.

43

Toen antwoordde Laban en zeide tot Jakob: Deze dochters zijn mijn dochters, endeze zonen zijn mijn zonen, en deze kudde is mijn kudde, ja, al wat gij ziet, dat ismijn; en wat zoude ik aan deze mijn dochteren heden doen? of aan haar zonen,die zij gebaard hebben?

44

Nu dan, kom, laat ons een verbond maken, ik en gij, dat het tot een getuigenis zijtussen mij en tussen u!

45

Toen nam Jakob een steen, en hij verhoogde die, tot een opgericht teken.

46

En Jakob zeide tot zijn broederen: Vergadert stenen! En zij namen stenen, enmaakten een hoop; en zij aten aldaar op dien hoop.

47

En Laban noemde hem Jegar-Sahadutha; maar Jakob noemde denzelven Gilead.

48

Toen zeide Laban: Deze hoop zij heden een getuige tussen mij en tussen u!Daarom noemde men zijn naam Gilead,

49

En Mizpa; omdat hij zeide: Dat de HEERE opzicht neme tussen mij en tussen u,wanneer wij de een van den ander zullen verborgen zijn!

50

Zo gij mijn dochteren beledigt, en zo gij vrouwen neemt boven mijn dochteren,niemand is bij ons; zie toe, God zal getuige zijn tussen mij en tussen u!

51

Laban zeide voorts tot Jakob: Zie, daar is deze zelfde hoop, en zie, daar is ditopgericht teken, hetwelk ik opgeworpen heb tussen mij en tussen u;

52

Deze zelfde hoop zij getuige, en dit opgericht teken zij getuige, dat ik tot u voorbijdeze hoop niet komen zal, en dat gij tot mij, voorbij deze hoop en dit opgerichtteken, niet komen zult ten kwade!

53

De God van Abraham, en de God van Nahor, de God huns vaders richte tussenons! En Jakob zwoer bij de Vreze zijn vaders Izaks.

54

Toen slachtte Jakob een slachting op dat gebergte, en hij nodigde zijn broederen,om brood te eten; en zij aten brood, en vernachtten op dat gebergte.

55

En Laban stond des morgens vroeg op, en kuste zijn zonen, en zijn dochteren, enzegende hen; en Laban trok heen, en keerde weder tot zijn plaats.

Genesis 32


Genesis Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 31

Genesis

Index

Hoofdstuk 32

1

Jakob toog ook zijns weegs; en de engelen Gods ontmoetten hem.

2

En Jakob zeide, met dat hij hen zag: Dit is een heirleger Gods! en hij noemde dennaam derzelver plaats Mahanaim.

3

En Jakob zond boden uit voor zijn aangezicht tot Ezau, zijn broeder, naar het landSeir, de landstreek van Edom.

4

En hij gebood hun, zeggende: Zo zult gij zeggen tot mijn heer, tot Ezau: Zo zegtJakob, uw knecht: Ik heb als vreemdeling gewoond bij Laban, en heb er tot nutoe vertoefd;

5

En ik heb ossen en ezelen, schapen en knechten en maagden; en ik heb gezondenom mijn heer aan te zeggen, opdat ik genade vinde in uw ogen.

6

En de boden kwamen weder tot Jakob, zeggende: Wij zijn gekomen tot uwbroeder, tot Ezau; en ook trekt hij u tegemoet, en vierhonderd mannen met hem.

7

Toen vreesde Jakob zeer, en hem was bange; en hij verdeelde het volk, dat methem was, en de schapen, en de runderen, en de kemels, in twee heiren;

8

Want hij zeide: Indien Ezau op het ene heir komt, en slaat het, zo zal hetovergeblevene heir ontkomen.

9

Voorts zeide Jakob: O, God mijns vaders Abrahams, en God mijns vaders Izaks,o HEERE! Die tot mij gezegd hebt: Keer weder tot uw land, en tot uwmaagschap, en Ik zal wel bij u doen!

10

Ik ben geringer dan al deze weldadigheden, en dan al deze trouw, die Gij aan Uwknecht gedaan hebt; want ik ben met mijn staf over deze Jordaan gegaan, en nuben ik tot twee heiren geworden!

11

Ruk mij toch uit mijns broeders hand, uit Ezau's hand; want ik vreze hem, dat hijniet misschien kome, en mij sla, de moeder met de zonen!

12

Gij hebt immers gezegd: Ik zal gewisselijk bij u weldoen, en Ik zal uw zaad stellenals het zand der zee, dat vanwege de menigte niet geteld kan worden!

13

En hij vernachtte aldaar dienzelfden nacht; en hij nam van hetgeen, dat hem in zijnhand kwam, een geschenk voor Ezau zijn broeder;

14

Tweehonderd geiten en twintig bokken, tweehonderd ooien en twintig rammen;

15

Dertig zogende kemelinnen met haar veulens, veertig koeien en tien varren, twintigezelinnen en tien jonge ezels.

16

En hij gaf die in de hand zijner knechten, elke kudde bijzonder; en hij zeide tot zijnknechten: Gaat gijlieden door, voor mijn aangezicht, en stelt ruimte tussen kuddeen tussen kudde.

17

En hij gebood de eerste, zeggende: Wanneer Ezau, mijn broeder, u ontmoetenzal, en u vragen, zeggende: Wiens zijt gij? en waarheen gaat gij? en wiens zijndeze voor uw aangezicht?

18

Zo zult gij zeggen: Dat is een geschenk van uw knecht Jakob, gezonden tot mijnheer, tot Ezau, en zie, hij zelf is ook achter ons!

19

En hij gebood ook den tweede, ook den derde, ook allen, die de kuddennagingen, zeggende: Naar ditzelfde woord zult gij spreken tot Ezau, als gij hemvinden zult.

20

En gij zult ook zeggen: Zie, uw knecht Jakob is achter ons! Want hij zeide: Ik zalzijn aangezicht verzoenen met dit geschenk, dat voor mijn aangezicht gaat, endaarna zal ik zijn aangezicht zien; misschien zal hij mijn aangezicht aannemen.

21

Alzo ging dat geschenk heen voor zijn aangezicht; doch hijzelf vernachttedienzelfden nacht in het leger.

22

En hij stond op in dienzelfden nacht, en hij nam zijn twee vrouwen, en zijn tweedienstmaagden, en zijn elf kinderen, en hij toog over het veer van de Jabbok.

23

En hij nam ze, en deed hen over die beek trekken; en hij deed overtrekkenhetgeen hij had.

24

Doch Jakob bleef alleen over; en een man worstelde met hem, totdat de dageraadopging.

25

En toen Hij zag, dat Hij hem niet overmocht, roerde Hij het gewricht zijner heupaan, zodat het gewricht van Jakobs heup verwrongen werd, als Hij met hemworstelde.

26

En Hij zeide: Laat Mij gaan, want de dageraad is opgegaan. Maar hij zeide: Ik zalU niet laten gaan, tenzij dat Gij mij zegent.

27

En Hij zeide tot hem: Hoe is uw naam? En hij zeide: Jakob.

28

Toen zeide Hij: Uw naam zal voortaan niet Jakob heten, maar Israel; want gij hebtu vorstelijk gedragen met God en met de mensen, en hebt overmocht.

29

En Jakob vraagde, en zeide: Geef toch Uw naam te kennen. En Hij zeide:Waarom is het, dat gij naar Mijn naam vraagt? En Hij zegende hem aldaar.

30

En Jakob noemde den naam dier plaats Pniel: Want, zeide hij, ik heb God gezienvan aangezicht tot aangezicht, en mijn ziel is gered geweest.

31

En de zon rees hem op, als hij door Pniel gegaan was; en hij was hinkende aanzijn heup.

32

Daarom eten de kinderen Israels de verrukte zenuw niet, die op het gewricht derheup is, tot op dezen dag, omdat Hij het gewricht van Jakobs heup aangeroerdhad, aan de verrukte zenuw.

Genesis 33


Genesis Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 32

Genesis

Index

Hoofdstuk 33

1

En Jakob hief zijn ogen op en zag; en ziet, Ezau kwam, en vierhonderd mannenmet hem. Toen verdeelde hij de kinderen onder Lea, en onder Rachel, en onderde twee dienstmaagden.

2

En hij stelde de dienstmaagden en haar kinderen vooraan; en Lea en haarkinderen meer achterwaarts; maar Rachel en Jozef de achterste.

3

En hij ging voorbij hun aangezicht heen, en hij boog zich zeven malen ter aarde,totdat hij bij zijn broeder kwam.

4

Toen liep Ezau hem tegemoet, en nam hem in den arm, en viel hem aan den hals,en kuste hem; en zij weenden.

5

Daarna hief hij zijn ogen op, en zag die vrouwen en die kinderen, en zeide: Wiezijn deze bij u? En hij zeide: De kinderen, die God aan uw knecht genadiglijkverleend heeft.

6

Toen traden de dienstmaagden toe, zij en haar kinderen, en zij bogen zich neder.

7

En Lea trad ook toe, met haar kinderen, en zij bogen zich neder; en daarna tradJozef toe en Rachel, en zij bogen zich neder.

8

En hij zeide: Voor wien is u al dit heir, dat ik ontmoet heb? En hij zeide: Omgenade te vinden in de ogen mijns heren!

9

Maar Ezau zeide: Ik heb veel, mijn broeder! het zij het uwe, wat gij hebt!

10

Toen zeide Jakob: Och neen! indien ik nu genade in uw ogen gevonden heb, zoneem mijn geschenk van mijn hand; daarom, omdat ik uw aangezicht gezien heb,als had ik Gods aangezicht gezien, en gij welgevallen aan mij genomen hebt.

11

Neem toch mijn zegen, die u tegemoet gebracht is, dewijl het God mij genadiglijkverleend heeft, en dewijl ik alles heb; en hij hield bij hem aan, zodat hij het nam.

12

En hij zeide: Laat ons reizen en voorttrekken; en ik zal voor u trekken.

13

Maar hij zeide tot hem: Mijn heer weet, dat deze kinderen teder zijn, en dat ikzogende schapen en koeien bij mij heb; indien men dezelve maar een dag afdrijft,zo zal de gehele kudde sterven.

14

Mijn heer trekke toch voorbij, voor het aangezicht van zijn knecht; en ik zal mijop mijn gemak als leidsman voegen, naar den gang van het werk, hetwelk voormijn aangezicht is, en naar den gang dezer kinderen, totdat ik bij mijn heer te Seirkome.

15

En Ezau zeide: Laat mij toch van dit volk, dat met mij is, u bijstellen. En hij zeide:Waartoe dat? laat mij genade vinden in mijns heren ogen!

16

Alzo keerde Ezau dien dag wederom zijns weegs naar Seir toe.

17

Maar Jakob reisde naar Sukkoth, en bouwde een huis voor zich, en maaktehutten voor zijn vee; daarom noemde hij den naam dier plaats Sukkoth.

18

En Jakob kwam behouden tot de stad Sichem, welke is in het land Kanaan, als hijkwam van Paddan-Aram; en hij legerde zich in het gezicht der stad.

19

En hij kocht een deel des velds, waarop hij zijn tent gespannen had, van de handder zonen van Hemor, den vader van Sichem, voor honderd stukken gelds.

20

En hij richte aldaar een altaar op, en noemde het: De God Israels is God!

Genesis 34


Genesis Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 33

Genesis

Index

Hoofdstuk 34

1

En Dina, de dochter van Lea, die zij Jakob gebaard had, ging uit, om dedochteren van dat land te bezien.

2

Sichem nu, de zoon van Hemor den Heviet, den landvorst, zag haar, en hij namze, en lag bij haar, en verkrachtte ze.

3

En zijn ziel kleefde aan Dina, Jakobs dochter; en hij had de jonge dochter lief, ensprak naar het hart van de jonge dochter.

4

Sichem sprak ook tot zijn vader Hemor, zeggende: Neem mij deze dochter toteen vrouw.

5

Toen Jakob hoorde, dat hij zijn dochter Dina verontreinigd had, zo waren zijnzonen met het vee in het veld; en Jakob zweeg, totdat zij kwamen.

6

En Hemor, de vader van Sichem, ging uit tot Jakob, om met hem te spreken.

7

En de zonen van Jakob kwamen van het veld, als zij dit hoorden; en het smarttedeze mannen, en zij ontstaken zeer, omdat hij dwaasheid in Israel gedaan had,Jakobs dochter beslapende, hetwelk alzo niet zoude gedaan worden.

8

Toen sprak Hemor met hen, zeggende: Mijns zoons Sichems ziel is verliefd opulieder dochter; geeft hem haar toch tot een vrouw.

9

En verzwagert u met ons; geeft ons uw dochteren; en neemt voor u onzedochteren;

10

En woont met ons; en het land zal voor uw aangezicht zijn; woont, en handeltdaarin, en stelt u tot bezitters daarin.

11

En Sichem zeide tot haar vader, en tot haar broederen: Laat mij genade vinden inuw ogen; en wat gij tot mij zeggen zult, zal ik geven.

12

Vergroot zeer over mij den bruidschat en het geschenk; en ik zal geven, gelijk alsgij tot mij zult zeggen; geef mij slechts de jonge dochter tot een vrouw.

13

Toen antwoordden Jakobs zonen aan Sichem en Hemor, zijn vader, bedriegelijk,en spraken (overmits dat hij Dina, hun zuster, verontreinigd had);

14

En zij zeiden tot hen: Wij zullen deze zaak niet kunnen doen, dat wij onze zusteraan een man geven zouden, die de voorhuid heeft; want dat ware ons eenschande.

15

Doch hierin zullen wij u ter wille zijn, zo gij wordt gelijk als wij, dat onder ubesneden worde al wat mannelijk is.

16

Dan zullen wij u onze dochteren geven, en uw dochteren zullen wij ons nemen, enwij zullen met u wonen, en wij zullen tot een volk zijn.

17

Maar zo gij naar ons niet zult horen, om besneden te worden, zo zullen wij onzedochteren nemen, en wegtrekken.

18

En hun woorden waren goed in de ogen van Hemor, en in de ogen van Sichem,Hemors zoon.

19

En de jongeling vertoogde niet, deze zaak te doen; want hij had lust in Jakobsdochter; en hij was geeerd boven al zijns vaders huis.

20

Zo kwam Hemor en Sichem, zijn zoon, tot hunner stadspoort; en zij spraken totde mannen hunner stad, zeggende:

21

Deze mannen zijn vreedzaam met ons; daarom laat hen in dit land wonen, endaarin handelen, en het land (ziet het is wijd van begrip) voor hun aangezicht zijn;wij zullen ons hun dochteren tot vrouwen nemen, en wij zullen onze dochteren aanhen geven.

22

Doch hierin zullen deze mannen ons ter wille zijn, dat zij met ons wonen, om toteen volk te zijn; als al wat mannelijk is onder ons besneden wordt, gelijk als zijbesneden zijn.

23

Hun vee, en hun bezitting, en al hun beesten, zullen die niet onze zijn? Alleen laatons hun te wille zijn, en zij zullen met ons wonen.

24

En zij hoorden naar Hemor, en naar Sichem, zijn zoon, allen, die ter zijnerstadspoort uitgingen; en zij werden besneden, al wat mannelijk was, allen, die terzijner stadspoort uitgingen.

25

En het geschiedde ten derden dage, toen zij in de smart waren, zo namen de tweezonen van Jakob, Simeon en Levi, broeders van Dina, een iegelijk zijn zwaard, enkwamen stoutelijk in de stad, en doodden al wat mannelijk was.

26

Zij sloegen ook Hemor, en zijn zoon Sichem, dood met de scherpte des zwaards;en zij namen Dina uit Sichems huis, en gingen van daar.

27

De zonen van Jakob kwamen over de verslagenen, en plunderden de stad, omdatzij hun zuster verontreinigd hadden.

28

Hun schapen, en hun runderen, en hun ezelen, en hetgeen dat in de stad, enhetgeen dat in het veld was, namen zij.

29

En al hun vermogen, en al hun kleine kinderen, en hun vrouwen, voerden zijgevankelijk weg, en plunderden denzelven, en al wat binnenshuis was.

30

Toen zeide Jakob tot Simeon en tot Levi: Gij hebt mij beroerd, mits mij stinkendete maken onder de inwoners dezes lands, onder de Kanaanieten, en onder deFerezieten; en ik ben weinig volks in getal; zo zij zich tegen mij verzamelen, zozullen zij mij slaan, en ik zal verdelgd worden, ik en mijn huis.

31

En zij zeiden: Zou hij dan met onze zuster als met een hoer doen?

Genesis 35


Genesis Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 34

Genesis

Index

Hoofdstuk 35

1

Daarna zeide God tot Jakob: Maak u op, trek op naar Beth-El, en woon aldaar;en maak daar een altaar dien God, Die u verscheen, toen gij vluchttet voor hetaangezicht van uw broeder Ezau.

2

Toen zeide Jakob tot zijn huisgezin, en tot allen, die bij hem waren: Doet weg devreemde goden, die in het midden van u zijn, en reinigt u, en verandert uwklederen;

3

En laat ons ons opmaken, en optrekken naar Beth-El; en ik zal daar een altaarmaken dien God, Die mij antwoordt ten dage mijner benauwdheid, en met mijgeweest is op den weg, die ik gewandeld heb.

4

Toen gaven zij Jakob al die vreemde goden, die in hun hand waren, en deoorsierselen, die aan hun oren waren, en Jakob verborg ze onder den eikeboom,die bij Sichem is.

5

En zij reisden heen; en Gods verschrikking was over de steden, die rondom henwaren, zodat zij de zonen van Jakob niet achterna jaagden.

6

Alzo kwam Jakob te Luz, hetwelk is in het land Kanaan (dat is Beth-El), hij en alhet volk, dat bij hem was.

7

En hij bouwde aldaar een altaar, en noemde die plaats El Beth-El; want God washem aldaar geopenbaard geweest, als hij voor zijns broeders aangezicht vlood.

8

En Debora, de voedster van Rebekka, stierf, en zij werd begraven onder aanBeth-El; onder dien eik, welks naam hij noemde Allon-Bachuth.

9

En God verscheen Jakob wederom, als hij van Paddan-Aram gekomen was; enHij zegende hem.

10

En God zeide tot hem: Uw naam is Jakob, uw naam zal voortaan niet Jakobgenoemd worden, maar Israel zal uw naam zijn; en Hij noemde zijn naam Israel.

11

Voorts zeide God tot hem: Ik ben God de Almachtige! wees vruchtbaar, envermenigvuldig! Een volk, ja, een hoop der volken zal uit u worden, en koningenzullen uit uw lenden voortkomen.

12

En dit land, dat Ik aan Abraham en Izak gegeven heb, dat zal Ik u geven; en aanuw zaad na u zal Ik dit land geven.

13

Toen voer God van hem op in die plaats, waar Hij met hem gesproken had.

14

En Jakob stelde een opgericht teken op in die plaats, waar Hij met hemgesproken had, een stenen opgericht teken; en hij stortte daarop drankoffer, engoot olie daarover.

15

En Jakob noemde den naam dier plaats, alwaar God met hem gesproken had,Beth-El.

16

En zij reisden van Beth-El; en er was nog een kleine streek lands om tot Efrath tekomen; en Rachel baarde, en zij had het hard in haar baren.

17

En het geschiedde, als zij het hard had in haar baren, zo zeide de vroedvrouw tothaar: Vrees niet; want deze zoon zult gij ook hebben!

18

En het geschiedde, als haar ziel uitging (want zij stierf), dat zij zijn naam noemdeBen-oni; maar zijn vader noemde hem Benjamin.

19

Alzo stierf Rachel; en zij werd begraven aan den weg naar Efrath, hetwelk isBethlehem.

20

En Jakob richtte een gedenkteken op boven haar graf, dit is het gedenkteken vanRachels graf tot op dezen dag.

21

Toen verreisde Israel, en hij spande zijn tent op gene zijde van Migdal-Eder.

22

En het geschiedde, als Israel in dat land woonde, dat Ruben heenging, en lag bijBilha, zijns vaders bijwijf; en Israel hoorde het. En de zonen van Jakob warentwaalf.

23

De zonen van Lea waren: Ruben, Jakobs eerstgeborene, daarna Simeon, en Levi,en Juda, en Issaschar, en Zebulon.

24

De zonen van Rachel: Jozef en Benjamin.

25

En de zonen van Bilha, Rachels dienstmaagd: Dan en Nafthali.

26

En de zonen van Zilpa, Lea's dienstmaagd: Gad en Aser. Deze zijn de zonen vanJakob, die hem geboren zijn in Paddan-Aram.

27

En Jakob kwam tot Izak, zijn vader, in Mamre, te Kirjath-Arba, hetwelk isHebron, waar Abraham als vreemdeling had verkeerd, en Izak.

28

En de dagen van Izak waren honderd jaren, en tachtig jaren.

29

En Izak gaf den geest en stierf, en werd verzameld tot zijn volken, oud en zat vandagen; en zijn zonen Ezau en Jakob begroeven hem.

Genesis 36


Genesis Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 35

Genesis

Index

Hoofdstuk 36

1

Dit nu zijn de geboorten van Ezau, welke is Edom.

2

Ezau nam zijn vrouwen uit de dochteren van Kanaan, Ada, de dochter van Elon,de Hethiet, en Aholibama, de dochter van Ana, de dochter van Zibeon, deHeviet;

3

En Basmath, de dochter van Ismael, zuster van Nebajoth.

4

Ada nu baarde aan Ezau Elifaz, en Basmath baarde Rehuel.

5

En Aholibama baarde Jehus, en Jaelam, en Korah. Dit zijn de zonen van Ezau, diehem geboren zijn in het land Kanaan.

6

Ezau nu had genomen zijn vrouwen, en zijn zonen, en zijn dochters, en al de zielenzijns huizes, en zijn vee, en al zijn beesten, en al zijn bezitting, die hij in het landKanaan geworven had, en was vertrokken naar een ander land, van hetaangezicht van zijn broeder Jakob.

7

Want hun have was te veel, om samen te wonen; en het land hunnervreemdelingschappen kon ze niet dragen vanwege hun vee.

8

Derhalve woonde Ezau op het gebergte Seir. Ezau is Edom.

9

Dit nu zijn de geboorten van Ezau, de vader der Edomieten, op het gebergte vanSeir.

10

Dit zijn de namen der zonen van Ezau: Elifaz, de zoon van Ada, Ezau's huisvrouw;Rehuel, de zoon van Basmath, Ezau's huisvrouw.

11

En de zonen van Elifaz waren: Teman, Omar, Zefo, en Gaetam, en Kenaz.

12

En Timna was een bijwijf van Elifaz, den zoon van Ezau, en zij baarde aan ElifazAmalek; dit zijn de zonen van Ada, Ezau's huisvrouw.

13

En dit zijn de zonen van Rehuel: Nahath, en Zerah, Samma en Mizza; dat zijngeweest de zonen van Basmath, Ezau's huisvrouw.

14

En dit zijn geweest de zonen van Aholibama, dochter van Ana, dochter vanZibeon, Ezau's huisvrouw; en zij baarde aan Ezau Jehus, en Jaelam, en Korah.

15

Dit zijn de vorsten der zonen van Ezau: de zonen van Elifaz, den eerstgeborenevan Ezau, waren: de vorst Teman, de vorst Omar, de vorst Zefo, de vorst Kenaz.

16

De vorst Korah, de vorst Gaetam, de vorst Amalek; dat zijn de vorsten van Elifazin het land Edom; dat zijn de zonen van Ada.

17

En dit zijn de zonen van Rehuel, den zoon van Ezau: de vorst Nahath, de vorstZera, de vorst Samma, de vorst Mizza; dat zijn de vorsten van Rehuel in het landEdom; dat zijn de zonen van Basmath, de huisvrouw van Ezau.

18

En dit zijn de zonen van Aholibama, de huisvrouw van Ezau: de vorst Jehus, devorst Jaelam, de vorst Korah; dat zijn de vorsten van Aholibama, de dochter vanAna, de huisvrouw van Ezau.

19

Dat zijn de zonen van Ezau, en dat zijn hunlieder vorsten; hij is Edom.

20

Dit zijn de zonen van Seir, den Horiet, inwoners van dat land: Lotan, en Sobal, enZibeon, en Ana,

21

En Dison, en Ezer, en Disan; dat zijn de vorsten der Horieten, zonen van Seir, inhet land van Edom.

22

En de zonen van Lotan waren Hori en Hemam; en Lotans zuster was Timna.

23

En dit zijn de zonen van Sobal: Alvan en Manahath, en Ebal, en Sefo, en Onam.

24

En dit zijn de zonen van Zibeon: Aja en Ana, hij is die Ana, die de muilen in dewoestijn gevonden heeft, toen hij de ezels van zijn vader Zibeon weidde.

25

En dit zijn de zonen van Ana: Dison; en Aholibama was de dochter van Ana.

26

En dit zijn de zonen van Dison: Hemdan, en Esban, en Ithran, en Cheran.

27

Dit zijn de zonen van Ezer: Bilhan, en Zaavan, en Akan.

28

Dit zijn de zonen van Disan: Uz en Aran.

29

Dit zijn de vorsten der Horieten: de vorst Lotan, de vorst Sobal, de vorst Zibeon,de vorst Ana.

30

De vorst Dison, de vorst Ezer, de vorst Disan; dit zijn de vorsten der Horieten,naar hun vorsten in het land Seir.

31

En dit zijn koningen, die geregeerd hebben in het land Edom, eer een koningregeerde over de kinderen Israels.

32

Bela dan, de zoon van Beor, regeerde in Edom, en de naam zijner stad wasDinhaba.

33

En Bela stierf, en Jobab, de zoon van Zerah, van Bozra, regeerde in zijn plaats.

34

En Jobab stierf, en Husam, uit der Temanieten land, regeerde in zijn plaats.

35

En Husam stierf, en in zijn plaats regeerde Hadad, de zoon van Bedad, dieMidian versloeg in het veld van Moab; en de naam zijner stad was Avith.

36

En Hadad stierf, en Samla, van Masreka, regeerde in zijn plaats.

37

En Samla stierf, en Saul van Rehoboth, aan de rivier, regeerde in zijn plaats.

38

En Saul stierf, en Baal-Hanan, de zoon van Achbor, regeerde in zijn plaats.

39

En Baal-Hanan, de zoon van Achbor, stierf, en Hadar regeerde in zijn plaats; ende naam zijner stad was Pahu; en de naam zijner huisvrouw was Mechetabeel,een dochter van Matred, de dochter van Mezahab.

40

En dit zijn de namen der vorsten van Ezau, naar hun geslachten, naar hun plaatsen,met hun namen: de vorst Timna, de vorst Alva, de vorst Jetheth,

41

De vorst Aholibama, de vorst Ela, de vorst Pinon,

42

De vorst Kenaz, de vorst Teman, de vorst Mibzar,

43

De vorst Magdiel, de vorst Iram; dit zijn de vorsten van Edom, naar hunwoningen, in het land hunner bezitting; hij is Ezau, de vader van Edom.

Genesis 37


Genesis Hoofdstuk 37 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 36

Genesis

Index

Hoofdstuk 37

1

En Jakob woonde in het land der vreemdelingschappen zijns vaders, in het landKanaan.

2

Dit zijn Jakobs geschiedenissen. Jozef, zijnde een zoon van zeventien jaren,weidde de kudde met zijn broeders (en hij was een jongeling), met de zonen vanBilha, en de zonen van Zilpa, zijns vaders vrouwen; en Jozef bracht hun kwaadgerucht tot hun vader.

3

En Israel had Jozef lief, boven al zijn zonen; want hij was hem een zoon desouderdoms; en hij maakte hem een veelvervigen rok.

4

Als nu zijn broeders zagen, dat hun vader hem boven al zijn broederen liefhad,haatten zij hem, en konden hem niet vredelijk toespreken.

5

Ook droomde Jozef een droom, dien hij aan zijn broederen vertelde; daaromhaatten zij hem nog te meer.

6

En hij zeide tot hen: Hoort toch dezen droom, dien ik gedroomd heb.

7

En ziet, wij waren schoven bindende in het midden des velds; en ziet, mijn schoofstond op, en bleef ook staande; en ziet, uw schoven kwamen rondom, en bogenzich neder voor mijn schoof.

8

Toen zeiden zijn broeders tot hem: Zult gij dan ganselijk over ons regeren: zult gijdan ganselijk over ons heersen? Zo haatten zij hem nog te meer, om zijn dromenen om zijn woorden.

9

En hij droomde nog een anderen droom, en verhaalde dien aan zijn broederen; enhij zeide: Ziet, ik heb nog een droom gedroomd, en ziet, de zon, en de maan en elfsterren bogen zich voor mij neder.

10

En als hij het aan zijn vader en aan zijn broederen verhaalde, bestrafte hem zijnvader, en zeide tot hem: Wat is dit voor een droom, dien gij gedroomd hebt;zullen wij dan ganselijk komen, ik, en uw moeder, en uw broeders, om ons voor uter aarde te buigen?

11

Zijn broeders dan benijdden hem; doch zijn vader bewaarde deze zaak.

12

En zijn broeders gingen heen, om de kudde van hun vader te weiden bij Sichem.

13

Zo zeide Israel tot Jozef: Weiden uw broeders niet bij Sichem? Kom, dat ik u tothen zende. En hij zeide tot hem: Zie, hier ben ik!

14

En hij zeide tot hem: Ga toch heen, zie naar den welstand van uw broederen, ennaar den welstand van de kudde, en breng mij een woord wederom. Zo zond hijhem uit het dal Hebron, en hij kwam te Sichem.

15

En een man vond hem (want ziet, hij was dwalende in het veld); zo vraagde hemdeze man, zeggende: Wat zoekt gij?

16

En hij zeide: Ik zoek mijn broederen; geef mij toch te kennen, waar zij weiden.

17

Zo zeide die man: Zij zijn van hier gereisd; want ik hoorde hen zeggen: Laat onsnaar Dothan gaan. Jozef dan ging zijn broederen na, en vond hen te Dothan.

18

En zij zagen hem van verre; en eer hij tot hen naderde, sloegen zij tegen hem eenlistigen raad, om hem te doden.

19

En zij zeiden de een tot den ander: Ziet, daar komt die meester-dromer aan!

20

Nu komt dan, en laat ons hem doodslaan, en hem in een dezer kuilen werpen; enwij zullen zeggen: een boos dier heeft hem opgegeten; zo zullen wij zien, wat vanzijn dromen worden zal.

21

Ruben hoorde dat, en verloste hem uit hun hand; en hij zeide: Laat ons hem nietaan het leven slaan.

22

Ook zeide Ruben tot hen: Vergiet geen bloed; werpt hem in dezen kuil die in dewoestijn is, en legt de hand niet aan hem; opdat hij hem uit hun hand verloste, omhem tot zijn vader weder te brengen.

23

En het geschiedde, als Jozef tot zijn broederen kwam, zo togen zij Jozef zijn rokuit, den veelvervigen rok, dien hij aanhad.

24

En zij namen hem, en wierpen hem in den kuil; doch de kuil was ledig; er wasgeen water in.

25

Daarna zaten zij neder om brood te eten, en hieven hun ogen op, en zagen, enziet, een reisgezelschap van Ismaelieten kwam uit Gilead; en hun kemelen droegenspecerijen en balsem, en mirre, reizende, om dat af te brengen naar Egypte.

26

Toen zeide Juda tot zijn broederen: Wat gewin zal het zijn, dat wij onzen broederdoodslaan, en zijn bloed verbergen?

27

Komt, en laat ons hem aan deze Ismaelieten verkopen, en onze hand zij niet aanhem; want hij is onze broeder, ons vlees, en zijn broederen hoorden hem.

28

Als nu de Midianietische kooplieden voorbijtogen, zo trokken en hieven zij Jozefop uit den kuil, en verkochten Jozef aan deze Ismaelieten voor twintig zilverlingen;die brachten Jozef naar Egypte.

29

Als nu Ruben tot den kuil wederkeerde, ziet, zo was Jozef niet in den kuil; toenscheurde hij zijn klederen.

30

En hij keerde weder tot zijn broederen, en zeide: De jongeling is er niet; en ik,waar zal ik heengaan?

31

Toen namen zij Jozefs rok, en zij slachtten een geitenbok, en zij doopten den rokin het bloed.

32

En zij zonden den veelvervigen rok, en deden hem tot hun vader brengen, enzeiden: Dezen hebben wij gevonden; beken toch, of deze uws zoons rok zij, ofniet.

33

En hij bekende hem, en zeide: Het is mijns zoons rok! een boos dier heeft hemopgegeten! voorzeker is Jozef verscheurd!

34

Toen scheurde Jakob zijn klederen, en legde een zak om zijn lenden; en hijbedreef rouw over zijn zoon vele dagen.

35

En al zijn zonen, en al zijn dochteren maakten zich op, om hem te troosten; maarhij weigerde zich te laten troosten, en zeide: Want ik zal, rouw bedrijvende, totmijn zoon in het graf nederdalen. Alzo beweende hem zijn vader.

36

En de Midianieten verkochten hem in Egypte, aan Potifar, een hoveling vanFarao, overste der trawanten.

Genesis 38


Genesis Hoofdstuk 38 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 37

Genesis

Index

Hoofdstuk 38

1

En het geschiedde ten zelven tijde, dat Juda van zijn broederen aftoog, en hijkeerde in tot een man van Adullam, wiens naam was Hira.

2

En Juda zag aldaar de dochter van een Kanaanietisch man, wiens naam was Sua;en hij nam haar, en ging tot haar in.

3

En zij werd bevrucht, en baarde een zoon, en hij noemde zijn naam Er.

4

Daarna werd zij weder bevrucht, en baarde een zoon, en zij noemde zijn naamOnan.

5

En zij voer nog voort, en baarde een zoon, en noemde zijn naam Sela; doch hijwas te Chezib, toen zij hem baarde.

6

Juda nu nam een vrouw voor Er, zijn eerstgeborene, en haar naam was Thamar.

7

Maar Er, de eerstgeborene van Juda, was kwaad in des HEEREN ogen; daaromdoodde hem de HEERE.

8

Toen zeide Juda tot Onan: Ga in tot uws broeders huisvrouw, en trouw haar inuws broeders naam, en verwek uw broeder zaad.

9

Doch Onan, wetende, dat dit zaad voor hem niet zoude zijn, zo geschiedde het,als hij tot zijns broeders huisvrouw inging, dat hij het verdierf tegen de aarde, omzijn broeder geen zaad te geven.

10

En het was kwaad in des HEEREN ogen, wat hij deed; daarom doodde Hij hemook.

11

Toen zeide Juda tot Thamar, zijn schoondochter: Blijf weduwe in uws vaders huis,totdat mijn zoon Sela groot wordt; want hij zeide: Dat niet misschien ook dezesterve, gelijk zijn broeders! Zo ging Thamar heen, en bleef in haar vaders huis.

12

Als nu vele dagen verlopen waren, stierf de dochter van Sua, de huisvrouw vanJuda; daarna troostte zich Juda, en ging op tot zijn schaapscheerders naar Timnatoe, hij en Hira, zijn vriend, de Adullamiet.

13

En men gaf Thamar te kennen, zeggende: Zie, uw schoonvader gaat op naarTimna, om zijn schapen te scheren.

14

Toen legde zij de klederen van haar weduwschap van zich af, en zij bedekte zichmet een sluier, en bewond zich, en zette zich aan den ingang der twee fonteinen,die op den weg naar Timna is; want zij zag, dat Sela groot geworden was, en zijhem niet ter vrouw was gegeven.

15

Als Juda haar zag, zo hield hij haar voor een hoer, overmits zij haar aangezichtbedekt had.

16

En hij week tot haar naar den weg, en zeide: Kom toch, laat mij tot u ingaan; wanthij wist niet, dat zij zijn schoondochter was. En zij zeide: Wat zult gij mij geven,dat gij tot mij ingaat?

17

En hij zeide: Ik zal u een geitenbok van de kudde zenden. En zij zeide: Zo gij pandzult geven, totdat gij hem zendt.

18

Toen zeide hij: Wat pand is het, dat ik u geven zal? En zij zeide: Uw zegelring enuw snoer en uw staf, die in uw hand is; hetwelk hij haar gaf, en ging tot haar in; enzij ontving bij hem.

19

En zij maakte zich op, en ging heen, en legde haar sluier van zich af, en zij trokaan de klederen van haar weduwschap.

20

En Juda zond den geitenbok door de hand van zijn vriend, den Adullamiet, om hetpand uit de hand der vrouw te nemen; maar hij vond haar niet.

21

En hij vraagde de lieden van haar plaats, zeggende: Waar is de hoer, die bij dezetwee fonteinen aan den weg was? En zij zeiden: Hier is geen hoer geweest.

22

En hij keerde weder tot Juda, en zeide: Ik heb haar niet gevonden; en ook zeidende lieden van die plaats: Hier is geen hoer geweest.

23

Toen zeide Juda: Zij neme het voor zich, opdat wij misschien niet tot verachtingworden; zie, ik heb deze bok gezonden; maar gij hebt haar niet gevonden.

24

En het geschiedde omtrent na drie maanden, dat men Juda te kennen gaf,zeggende: Thamar, uw schoondochter, heeft gehoereerd, en ook zie, zij iszwanger van hoererij. Toen zeide Juda: Breng ze hervoor, dat zij verbrand worde!

25

Als zij voorgebracht werd, schikte zij tot haar schoonvader, om te zeggen: Bij denman, wiens deze dingen zijn, ben ik zwanger; en zij zeide: Beken toch, wiens dezezegelring, en deze snoeren, en deze staf zijn.

26

En Juda kende ze, en zeide: Zij is rechtvaardiger dan ik, daarom, omdat ik haaraan mijn zoon Sela niet gegeven heb. En hij bekende haar voortaan niet meer.

27

En het geschiedde ten tijde, als zij baren zou, ziet, zo waren tweelingen in haarbuik.

28

En het geschiedde, als zij baarde, dat een de hand uitgaf; en de vroedvrouw namdezelve, en zij bond een scharlaken draad om zijn hand, zeggende: Deze komthet eerst uit.

29

Maar het geschiedde, als hij zijn hand weder intoog, ziet, zo kwam zijn broederuit; en zij zeide: Hoe zijt gij doorgebroken? op u is de breuke! en men noemdezijn naam Perez.

30

En daarna kwam zijn broeder uit, om wiens hand de scharlaken draad was; enmen noemde zijn naam Zera.

Genesis 39


Genesis Hoofdstuk 39 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 38

Genesis

Index

Hoofdstuk 39

1

Jozef nu werd naar Egypte afgevoerd; en Potifar, een hoveling van Farao, eenoverste der trawanten, een Egyptisch man, kocht hem uit de hand der Ismaelieten,die hem derwaarts afgevoerd hadden.

2

En de HEERE was met Jozef, zodat hij een voorspoedig man was; en hij was inhet huis van zijn heer, den Egyptenaar.

3

Als nu zijn heer zag, dat de HEERE met hem was, en dat de HEERE al wat hijdeed, door zijn hand voorspoedig maakte;

4

Zo vond Jozef genade in zijn ogen, en diende hem; en hij stelde hem over zijnhuis; en al wat hij had, gaf hij in zijn hand.

5

En het geschiedde van toen af, dat hij hem over zijn huis, en over al wat het zijnewas, gesteld had, dat de HEERE des Egyptenaars huis zegende, om Jozefs wil;ja, de zegen des HEEREN was in alles, wat hij had, in het huis en in het veld.

6

En hij liet alles, wat hij had, in Jozefs hand, zodat hij met hem van geen dingkennis had, behalve van het brood, dat hij at. En Jozef was schoon van gedaante,en schoon van aangezicht.

7

En het geschiedde na deze dingen, dat de huisvrouw zijns heren haar ogen opJozef wierp; en zij zeide: lig bij mij!

8

Maar hij weigerde het, en zeide tot de huisvrouw zijns heren: Zie, mijn heer heeftgeen kennis met mij, wat er in het huis is; en al wat hij heeft, dat heeft hij in mijnhand gegeven.

9

Niemand is groter in dit huis dan ik, en hij heeft voor mij niets onthouden, dan u,daarin dat gij zijn huisvrouw zijt; hoe zoude ik dan dit een zo groot kwaad doen,en zondigen tegen God!

10

En het geschiedde, als zij Jozef dag op dag aansprak, en hij naar haar niet hoorde,om bij haar te liggen, en bij haar te zijn;

11

Zo gebeurde het op zulk een dag, dat hij in het huis kwam, om zijn werk te doen;en niemand van de lieden des huizes was daar binnenshuis.

12

En zij greep hem bij zijn kleed, zeggende: Lig bij mij! En hij liet zijn kleed in haarhand, en vluchtte, en ging uit naar buiten.

13

En het geschiedde, als zij zag, dat hij zijn kleed in haar hand gelaten had, en naarbuiten gevlucht was;

14

Zo riep zij de lieden van haar huis, en sprak tot hen, zeggende: Ziet, hij heeft onsden Hebreeuwsen man ingebracht, om met ons te spotten; hij is tot mij gekomen,om bij mij te liggen, en ik heb geroepen met luider stem;

15

En het geschiedde, als hij hoorde, dat ik mijn stem verhief, en riep, zo verliet hijzijn kleed bij mij, en vluchtte, en ging uit naar buiten.

16

En zij legde zijn kleed bij zich, totdat zijn heer in zijn huis kwam.

17

Toen sprak zij tot hem naar diezelfde woorden, zeggende: De Hebreeuwseknecht, dien gij ons hebt ingebracht, is tot mij gekomen, om met mij te spotten.

18

En het is geschied, als ik mijn stem verhief, en riep, dat hij zijn kleed bij mij liet, envluchtte naar buiten.

19

En het geschiedde, als zijn heer de woorden zijner huisvrouw hoorde, die zij tothem sprak, zeggende: Naar deze zelfde woorden heeft mij uw knecht gedaan, zoontstak zijn toorn.

20

En Jozefs heer nam hem, en leverde hem in het gevangenhuis, ter plaatse, waardes konings gevangenen gevangen waren; alzo was hij daar in het gevangenhuis.

21

Doch de HEERE was met Jozef, en wende Zijn goedertierenheid tot hem; en gafhem genade in de ogen van den overste van het gevangenhuis.

22

En de overste van het gevangenhuis gaf al de gevangenen, die in het gevangenhuiswaren, in Jozefs hand; en al wat zij daar deden, deed hij.

23

De overste van het gevangenhuis zag gans op geen ding, dat in zijn hand was,overmits dat de HEERE met hem was; en wat hij deed, dat deed de HEERE welgedijen. Genesis 40

Genesis 40


Genesis Hoofdstuk 40 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 39

Genesis

Index

Hoofdstuk 40

1

En het geschiedde na deze dingen, dat de schenker des konings van Egypte en debakker, zondigden tegen hun heer, tegen den koning van Egypte.

2

Zodat Farao zeer toornig werd op zijn twee hovelingen, op den overste derschenkers, en op den overste der bakkers.

3

En hij leverde hen in bewaring, ten huize van den overste der trawanten, in hetgevangenhuis, ter plaatse, waar Jozef gevangen was.

4

En de overste der trawanten bestelde Jozef bij hen, dat hij hen diende; en zijwaren sommige dagen in bewaring.

5

Zij droomden nu beiden een droom, elk zijn droom, in een nacht, elk naar deuitlegging zijns drooms, de schenker en de bakker, die des konings van Egyptewaren, die gevangen waren in het gevangenhuis.

6

En Jozef kwam des morgens tot hen, en hij zag hen aan, en ziet, zij warenontsteld.

7

Toen vraagde hij de hovelingen van Farao, die bij hem waren in hechtenis van hethuis zijns heren, zeggende: Waarom zijn uw aangezichten heden kwalijk gesteld?

8

En zij zeiden tot hem: Wij hebben een droom gedroomd, en er is niemand, diehem uitlegge. En Jozef zeide tot hen: Zijn de uitleggingen niet van God? Vertelt zemij toch.

9

Toen vertelde de overste der schenkers Jozef zijn droom, en zeide tot hem: Inmijn droom, zie, zo was een wijnstok voor mijn aangezicht;

10

En aan den wijnstok waren drie ranken; en hij was als bottende, zijn bloeisel gingop, zijn trossen brachten rijpe druiven voort.

11

En Farao's beker was in mijn hand; en ik nam die druiven, en drukte ze uit inFarao's beker, en ik gaf den beker op Farao's hand.

12

Toen zeide Jozef tot hem: Dit is zijn uitlegging: de drie ranken zijn drie dagen.

13

Binnen nog drie dagen zal Farao uw hoofd verheffen, en zal u in uw staatherstellen; en gij zult Farao's beker in zijn hand geven, naar de vorige wijze, toengij zijn schenker waart.

14

Doch gedenk mijner bij uzelven, wanneer het u wel gaan zal, en doe tochweldadigheid aan mij, en doe van mij melding bij Farao, en maak, dat ik uit dithuis kome.

15

Want ik ben diefelijk ontstolen uit het land der Hebreen; en ook heb ik hier nietsgedaan, dat zij mij in dezen kuil gezet hebben.

16

Toen de overste der bakkers zag, dat hij een goede uitlegging gedaan had, zozeide hij tot Jozef: Ik was ook in mijn droom, en zie, drie getraliede korven warenop mijn hoofd.

17

En in den opperste korf was van alle spijze van Farao, die bakkerswerk is; en hetgevogelte at dezelve uit de korf, van boven mijn hoofd.

18

Toen antwoordde Jozef, en zeide: Dit is zijn uitlegging: de drie korven zijn driedagen.

19

Binnen nog drie dagen zal Farao uw hoofd verheffen van boven u, en hij zal u aaneen hout hangen, en het gevogelte zal uw vlees van boven u eten.

20

En het geschiedde op den derden dag, den dag van Farao's geboorte, dat hij vooral zijn knechten een maaltijd maakte; en hij verhief het hoofd van den overste derschenkers, en het hoofd van den overste der bakkers, in het midden zijnerknechten.

21

En hij deed den overste der schenkers wederkeren tot zijn schenkambt, zodat hijden beker op Farao's hand gaf.

22

Maar den overste der bakkers hing hij op; gelijk Jozef hun uitgelegd had.

23

Doch de overste der schenkers gedacht aan Jozef niet, maar vergat hem.

Genesis 41


Genesis Hoofdstuk 41 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 40

Genesis

Index

Hoofdstuk 41

1

En het geschiedde ten einde van twee volle jaren, dat Farao droomde, en ziet, hijstond aan de rivier.

2

En ziet, uit de rivier kwamen op zeven koeien, schoon van aanzien, en vet vanvlees, en zij weidden in het gras.

3

En ziet, zeven andere koeien kwamen na die op uit de rivier, lelijk van aanzien, endun van vlees; en zij stonden bij de andere koeien aan den oever der rivier.

4

En die koeien, lelijk van aanzien, en dun van vlees, aten op die zeven koeien,schoon van aanzien en vet. Toen ontwaakte Farao.

5

Daarna sliep hij en droomde andermaal; en ziet, zeven aren rezen op, in een halm,vet en goed.

6

En ziet, zeven dunne en van den oostenwind verzengde aren schoten na dezelveuit.

7

En de dunne aren verslonden de zeven vette en volle aren. Toen ontwaakteFarao, en ziet, het was een droom.

8

En het geschiedde in den morgenstond, dat zijn geest verslagen was, en hij zondheen, en riep al de tovenaars van Egypte, en al de wijzen, die daarin waren; enFarao vertelde hun zijn droom; maar er was niemand, die ze aan Farao uitlegde.

9

Toen sprak de overste der schenkers tot Farao, zeggende: Ik gedenk heden aanmijn zonden.

10

Farao was zeer vertoornd op zijn dienaars, en leverde mij in bewaring ten huizevan den overste der trawanten, mij en den overste der bakkers.

11

En in een nacht droomden wij een droom, ik en hij; wij droomden elk naar deuitlegging zijns drooms.

12

En aldaar was bij ons een Hebreeuws jongeling, een knecht van den overste dertrawanten; en wij vertelden ze hem, en hij legde ons onze dromen uit; een iederlegde hij ze uit, naar zijn droom.

13

En gelijk hij ons uitlegde, alzo is het geschied; mij heeft hij hersteld in mijn staat,en hem gehangen.

14

Toen zond Farao en riep Jozef en zij deden hem haastelijk uit den kuil komen; enmen schoor hem, en men veranderde zijn klederen; en hij kwam tot Farao.

15

En Farao sprak tot Jozef: Ik heb een droom gedroomd, en er is niemand, die hemuitlegge; maar ik heb van u horen zeggen, als gij een droom hoort, dat gij hemuitlegt.

16

En Jozef antwoordde Farao, zeggende: Het is buiten mij! God zal Farao'swelstand aanzeggen.

17

Toen sprak Farao tot Jozef: Zie, in mijn droom stond ik aan den oever der rivier;

18

En zie, uit de rivier kwamen op zeven koeien, vet van vlees en schoon vangedaante, en zij weidden in het gras.

19

En zie, zeven andere koeien kwamen op na deze, mager en zeer lelijk vangedaante, rank van vlees; ik heb dergelijke van lelijkheid niet gezien in het ganseEgypteland.

20

En die ranke en lelijke koeien aten die eerste zeven vette koeien op;

21

Dewelke in haar buik inkwamen; maar men merkte niet, dat ze in haar buikingekomen waren; want haar aanzien was lelijk, gelijk als in het begin. Toenontwaakte ik.

22

Daarna zag ik in mijn droom, en zie zeven aren rezen op in een halm, vol en goed.

23

En zie, zeven dorre, dunne en van den oostenwind verzengde aren, schoten nadezelve uit;

24

En de zeven dunne aren verslonden die zeven goede aren. En ik heb het dentovenaars gezegd; maar er was niemand, die het mij verklaarde.

25

Toen zeide Jozef tot Farao: De droom van Farao is een; hetgeen God is doende,heeft Hij Farao te kennen gegeven.

26

Die zeven schone koeien zijn zeven jaren; die zeven schone aren zijn ook zevenjaren; de droom is een.

27

En die zeven ranke en lelijke koeien, die na gene opkwamen, zijn zeven jaren; endie zeven ranke van den oostenwind verzengde aren zullen zeven jaren deshongers wezen.

28

Dit is het woord, hetwelk ik tot Farao gesproken heb: hetgeen God is doende,heeft Hij Farao vertoond.

29

Zie, de zeven aankomende jaren, zal er grote overvloed in het ganse land vanEgypte zijn.

30

Maar na dezelve zullen er opstaan zeven jaren des hongers; dan zal in het land vanEgypte al die overvloed vergeten worden; en de honger zal het land verteren.

31

Ook zal de overvloed in het land niet gemerkt worden, vanwege dienzelvenhonger, die daarna wezen zal; want hij zal zeer zwaar zijn.

32

En aangaande, dat die droom aan Farao ten tweeden maal is herhaald, is, omdatde zaak van God vastbesloten is, en dat God haast, om dezelve te doen.

33

Zo zie nu Farao naar een verstandigen en wijzen man, en zette hem over het landvan Egypte.

34

Farao doe zo, en bestelle opzieners over het land; en neme het vijfde deel deslands van Egypte in de zeven jaren des overvloeds.

35

En dat zij alle spijze van deze aankomende goede jaren verzamelen, en korenopleggen, onder de hand van Farao, tot spijze in de steden, en bewaren het.

36

Zo zal de spijze zijn tot voorraad voor het land, voor zeven jaren des hongers, diein Egypteland wezen zullen; opdat het land van honger niet verga.

37

En dit woord was goed in de ogen van Farao, en in de ogen van al zijn knechten.

38

Zo zeide Farao tot zijn knechten: Zouden wij wel een man vinden als deze, inwelken Gods Geest is?

39

Daarna zeide Farao tot Jozef: Naardien dat God u dit alles heeft verkondigd, zo iser niemand zo verstandig en wijs, als gij.

40

Gij zult over mijn huis zijn, en op uw bevel zal al mijn volk de hand kussen; alleendezen troon zal ik groter zijn dan gij.

41

Voorts sprak Farao tot Jozef: Zie, ik heb u over gans Egypteland gesteld.

42

En Farao nam zijn ring van zijn hand af, en deed hem aan Jozefs hand, en liet hemfijne linnen klederen aantrekken, en legde hem een gouden keten aan zijn hals;

43

En hij deed hem rijden op den tweeden wagen, dien hij had; en zij riepen voor zijnaangezicht: Knielt! Alzo stelde hij hem over gans Egypteland.

44

En Farao zeide tot Jozef: Ik ben Farao! doch zonder u zal niemand zijn hand ofzijn voet opheffen in gans Egypteland.

45

En Farao noemde Jozefs naam Zafnath Paaneah, en gaf hem Asnath, de dochtervan Potifera, overste van On, tot een vrouw; en Jozef toog uit door het land vanEgypte.

46

Jozef nu was dertig jaren oud, als hij stond voor het aangezicht van Farao, koningvan Egypte; en Jozef ging uit van Farao's aangezicht, en hij toog door gansEgypteland.

47

En het land bracht voort, in de zeven jaren des overvloeds, bij handvollen.

48

En hij vergaderde alle spijze der zeven jaren, die in Egypteland was, en deed despijze in de steden; de spijze van het veld van elke stad, hetwelk rondom haarwas, deed hij daarbinnen.

49

Alzo bracht Jozef zeer veel koren bijeen, als het zand der zee, totdat men ophieldte tellen: want daarvan was geen getal.

50

En Jozef werden twee zonen geboren, eer er een jaar des hongers aankwam, dieAsnath, de dochter van Potifera, overste van On, hem baarde.

51

En Jozef noemde den naam des eerstgeborenen Manasse; want, zeide hij, Godheeft mij doen vergeten al mijn moeite, en het ganse huis mijns vaders.

52

En den naam des tweeden noemde hij Efraim; want, zeide hij, God heeft mijdoen wassen in het land mijner verdrukking.

53

Toen eindigden de zeven jaren des overvloeds, die in Egypte geweest was.

54

En de zeven jaren des hongers begonnen aan te komen, gelijk als Jozef gezegdhad. En er was honger in al de landen; maar in gans Egypteland was brood.

55

Als nu gans Egypteland hongerde, riep het volk tot Farao om brood; en Faraozeide tot alle Egyptenaren: Gaat tot Jozef, doet wat hij u zegt.

56

Als dan honger over het ganse land was, zo opende Jozef alles, waarin iets was,en verkocht aan de Egyptenaren; want de honger was sterk in Egypteland.

57

En alle landen kwamen in Egypte tot Jozef, om te kopen; want de honger wassterk in alle landen.

Genesis 42


Genesis Hoofdstuk 42 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 41

Genesis

Index

Hoofdstuk 42

1

Toen Jakob zag, dat er koren in Egypte was, zo zeide Jakob tot zijn zonen:Waarom ziet gij op elkander?

2

Voorts zeide hij: Ziet, ik heb gehoord, dat er koren in Egypte is; trekt daarhenenaf, en koopt ons koren van daar, opdat wij leven en niet sterven.

3

Toen togen Jozefs tien broederen af, om koren uit Egypte te kopen.

4

Doch Benjamin, Jozefs broeder, zond Jakob niet met zijn broederen; want hijzeide: Opdat hem niet misschien het verderf ontmoete!

5

Alzo kwamen Israels zonen om te kopen onder degenen, die daar kwamen; wantde honger was in het land Kanaan.

6

Jozef nu was regent over dat land; hij verkocht aan al het volk des lands; enJozefs broederen kwamen, en bogen zich voor hem, met de aangezichten teraarde.

7

Als Jozef zijn broederen zag, zo kende hij hen; maar hij hield zich vreemd jegenshen, en sprak hard met hen, en zeide tot hen: Van waar komt gij? En zij zeiden:Uit het land Kanaan; om spijze te kopen.

8

Jozef dan kende zijn broederen; maar zij kenden hem niet.

9

Toen gedacht Jozef aan de dromen, die hij van hen gedroomd had; en hij zeide tothen: Gij zijt verspieders, gij zijt gekomen om te bezichtigen, waar het land bloot is.

10

En zij zeiden tot hem: Neen, mijn heer! maar uw knechten zijn gekomen, omspijze te kopen.

11

Wij allen zijn eens mans zonen; wij zijn vroom; uw knechten zijn geen verspieders.

12

En hij zeide tot hen: Neen, maar gij zijt gekomen, om te bezichtigen, waar het landbloot is.

13

En zij zeiden: Wij, uw knechten, waren twaalf gebroeders, eens mans zonen, inhet land Kanaan; en zie, de kleinste is heden bij onzen vader; doch de een is nietmeer.

14

Toen zeide Jozef tot hen: Dat is het, wat ik tot u gesproken heb, zeggende: Gij zijtverspieders!

15

Hierin zult gij beproefd worden: zo waarlijk als Farao leeft! indien gij van hierzult uitgaan, tenzij dan, wanneer uw kleinste broeder herwaarts zal gekomen zijn!

16

Zendt een uit u, die uw broeder hale; maar weest gijlieden gevangen, en uwwoorden zullen beproefd worden, of de waarheid bij u zij; en indien niet, zowaarlijk als Farao leeft, zo zijt gij verspieders!

17

En hij zette hen samen drie dagen in bewaring.

18

En ten derden dage zeide Jozef tot hen: Doet dit, zo zult gij leven; ik vrees God.

19

Zo gij vroom zijt, zo zij een uwer broederen gebonden in het huis uwer bewaring;en gaat gij heen, brengt het koren voor den honger uwer huizen.

20

En brengt uw kleinsten broeder tot mij, zo zullen uw woorden waargemaaktworden; en gij zult niet sterven. En zij deden alzo.

21

Toen zeiden zij de een tot den ander: Voorwaar, wij zijn schuldig aan onzenbroeder, wiens benauwdheid der ziele wij zagen, toen hij ons om genade bad;maar wij hoorden niet! daarom komt deze benauwdheid over ons.

22

En Ruben antwoordde hun, zeggende: Heb ik het tot u niet gezegd, toen ik zeide:Zondigt niet aan dezen jongeling! maar gij hoordet niet; en ook zijn bloed, ziet, hetwordt gezocht!

23

En zij wisten niet, dat het Jozef hoorde; want daar was een taalman tussen hen.

24

Toen wendde hij zich om, van hen af, en weende; daarna keerde hij weder tothen, en sprak tot hen, en nam Simeon van hen, en bond hem voor hun ogen.

25

En Jozef gebood, dat men hun zakken met koren vullen zou, en dat men hun geldwederkeerde, een iegelijk in zijn zak, en dat men hun teerkost gave tot den weg;en men deed hun alzo.

26

En zij laadden hun koren op hun ezels, en togen van daar.

27

Toen een zijn zak opendeed, om zijn ezel voeder te geven in de herberg, zo zaghij zijn geld; want ziet, het was in den mond van zijn zak.

28

En hij zeide tot zijn broederen: Mijn geld is wedergekeerd; daartoe ook, ziet, hetis in mijn zak! Toen ontging hun het hart, en zij verschrikten, de een tot den anderzeggende: Wat is dit, dat ons God gedaan heeft?

29

En zij kwamen in het land Kanaan, tot Jakob, hun vader; en zij gaven hem tekennen al hun wedervaren, zeggende:

30

Die man, de heer van dat land, heeft hard met ons gesproken; en hij heeft onsgehouden voor verspieders des lands.

31

Maar wij zeiden tot hem: Wij zijn vroom; wij zijn geen verspieders.

32

Wij waren twaalf gebroeders, zonen van onzen vader; de een is niet meer, en dekleinste is heden bij onzen vader in het land Kanaan.

33

En die man, de heer van dat land, zeide tot ons: Hieraan zal ik bekennen, datgijlieden vroom zijt; laat een uwer broederen bij mij, en neemt voor den hongeruwer huizen, en trekt heen.

34

En brengt uw kleinsten broeder tot mij; zo zal ik weten, dat gij geen verspiederszijt, maar dat gij vroom zijt; uw broeder zal ik u wedergeven, en gij zult in dit landhandelen.

35

En het geschiedde, als zij hun zakken ledigden, ziet, zo had een iegelijk denbundel zijns gelds in zijn zak; en zij zagen de bundelen huns gelds, zij en hunvader, en zij waren bevreesd.

36

Toen zeide Jakob, hun vader, tot hen: Gij berooft mij van kinderen! Jozef is erniet, en Simeon is er niet; nu zult gij Benjamin wegnemen! al deze dingen zijn tegenmij!

37

Toen sprak Ruben tot zijn vader, zeggende: Dood twee mijner zonen, zo ik hemtot u niet wederbreng; geef hem in mijn hand, en ik zal hem weder tot u brengen!

38

Maar hij zeide: Mijn zoon zal met ulieden niet aftrekken; want zijn broeder isdood, en hij is alleen overgebleven; zo hem een verderf ontmoette op den weg,dien gij zult gaan, zo zoudt gij mijn grauwe haren met droefenis ten grave doennederdalen.

Genesis 43


Genesis Hoofdstuk 43 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 42

Genesis

Index

Hoofdstuk 43

1

De honger nu werd zwaar in dat land;

2

Zo geschiedde het, als zij den leeftocht, dien zij uit Egypte gebracht hadden,opgegeten hadden, dat hun vader tot hen zeide: Keert wederom, koopt ons eenweinig spijze.

3

Toen sprak Juda tot hem, zeggende: Die man heeft ons op het hoogste betuigd,zeggende: Gij zult mijn aangezicht niet zien, tenzij dat uw broeder met u is.

4

Indien gij onzen broeder met ons zendt, wij zullen aftrekken, en u spijze kopen;

5

Maar indien gij hem niet zendt, wij zullen niet aftrekken; want die man heeft totons gezegd: Gij zult mijn aangezicht niet zien, tenzij dat uw broeder met u is.

6

En Israel zeide: Waarom hebt gij zo kwalijk aan mij gedaan, dat gij dien man tekennen gaaft, of gij nog een broeder hadt?

7

En zij zeiden: Die man vraagde zeer nauw naar ons, en naar onze maagschap,zeggende: Leeft uw vader nog; hebt gij nog een broeder? Zo gaven wij het hem tekennen, volgens diezelfde woorden; hebben wij juist geweten, dat hij zeggen zou:Brengt uw broeder af?

8

Toen zeide Juda tot Israel, zijn vader: Zend den jongeling met mij, zo zullen wijons opmaken en reizen, opdat wij leven en niet sterven, noch wij, noch gij, nochonze kinderkens.

9

Ik zal borg voor hem zijn; van mijn hand zult gij hem eisen; indien ik hem tot u nietbreng en hem voor uw aangezicht stel, zo zal ik alle dagen tegen u gezondigdhebben!

10

Want hadden wij niet gezuimd, voorwaar, wij waren alreeds tweemaalwedergekomen.

11

Toen zeide Israel, hun vader, tot hen: Is het nu alzo, zo doet dit; neemt van hetloffelijkste dezes lands in uwe vaten, en brengt dien man een geschenk henen af:een weinig balsem, en een weinig honig, specerijen en mirre, terpentijnnoten enamandelen.

12

En neemt dubbel geld in uw hand; en brengt het geld, hetwelk in den mond uwerzakken wedergekeerd is, weder in uw hand; misschien is het een feil.

13

Neemt ook uw broeder mede, en maakt u op, keert weder tot dien man.

14

En God, de Almachtige, geve u barmhartigheid voor het aangezicht van dien man,dat hij uw anderen broeder en Benjamin met u late gaan! En mij aangaande, als ikvan kinderen beroofd ben, zo ben ik beroofd!

15

En die mannen namen dat geschenk, en namen dubbel geld in hun hand, enBenjamin; en zij maakten zich op, en togen af naar Egypte, en zij stonden voorJozefs aangezicht.

16

Als Jozef Benjamin met hen zag, zo zeide hij tot dengene, die over zijn huis was:Breng deze mannen naar het huis toe, en slacht slachtvee, en maak het gereed;want deze mannen zullen te middag met mij eten.

17

De man nu deed, gelijk Jozef gezegd had; en de man bracht deze mannen in hethuis van Jozef.

18

Toen vreesden deze mannen, omdat zij in het huis van Jozef gebracht werden, enzeiden: Ter oorzake van het geld, dat in het begin in onze zakken wedergekeerdis, worden wij ingebracht, opdat hij ons overrompele en ons overvalle, en ons totslaven neme, met onze ezelen.

19

Daarom naderden zij tot dien man, die over het huis van Jozef was, en zij sprakentot hem aan de deur van het huis.

20

En zij zeiden: Och, mijn heer! wij waren in het begin gewisselijk afgekomen, omspijze te kopen.

21

Het is nu geschied, als wij in de herberg gekomen waren, en wij onze zakkenopendeden, zie, zo was ieders mans geld in den mond van zijn zak, ons geld inzijn gewicht; en wij hebben hetzelve wedergebracht in onze hand.

22

Wij hebben ook ander geld in onze hand afgebracht, om spijze te kopen; wijweten niet, wie ons geld in onze zakken gelegd heeft.

23

En hij zeide: Vrede zij ulieden, vreest niet! Uw God en de God uws vaders heeft ueen schat in uw zakken gegeven; uw geld is tot mij gekomen. En hij brachtSimeon tot hen uit.

24

Daarna bracht de man deze mannen in het huis van Jozef, en hij gaf water; en zijwiesen hun voeten; hij gaf ook aan hun ezelen voeder.

25

En zij bereidden het geschenk, totdat Jozef kwam op den middag; want zijhadden gehoord, dat zij aldaar brood eten zouden.

26

Als nu Jozef te huis gekomen was, zo brachten zij hem het geschenk, hetwelk inhun hand was, in het huis, en zij bogen zich voor hem ter aarde.

27

En hij vraagde hun naar hun welstand, en zeide: Is het wel met uw vader, denoude, waarvan gij zeidet? Leeft hij nog?

28

En zij zeiden: Het is wel met uw knecht, onzen vader, hij leeft nog; en zij neigdenhet hoofd en bogen zich neder.

29

En hij hief zijn ogen op, en zag Benjamin, zijn broeder, den zoon zijner moeder,en zeide: Is dit uw kleinste broeder, waarvan gij tot mij zeidet? Daarna zeide hij:Mijn zoon! God zij u genadig!

30

En Jozef haastte zich; want zijn ingewand ontstak jegens zijn broeder, en hij zochtte wenen; en hij ging in een kamer, en weende aldaar.

31

Daarna wies hij zijn aangezicht en kwam uit; en hij bedwong zichzelven, en zeide:Zet brood op.

32

En zij richtten voor hem aan in het bijzonder, en voor hen in het bijzonder; en voorde Egyptenaren, die met hem aten, in het bijzonder; want de Egyptenaars mogengeen brood eten met de Hebreen, dewijl zulks den Egyptenaren een gruwel is.

33

En zij aten voor zijn aangezicht, de eerstgeborene naar zijn eerstgeboorte, en dejongere naar zijn jonkheid; dies verwonderden zich de mannen onder elkander.

34

En hij langde hun van de gerechten, die voor hem waren; maar Benjamins gerechtwas vijfmaal groter, dan de gerechten van hen allen. En zij dronken, en zij werdendronken met hem. Genesis 44

Genesis 44


Genesis Hoofdstuk 44 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 43

Genesis

Index

Hoofdstuk 44

1

En hij gebood dengene, die over zijn huis was, zeggende: Vul de zakken dezermannen met spijze, naar dat zij zullen kunnen dragen, en leg ieders mans geld inden mond van zijn zak;

2

En mijn beker, den zilveren beker, zult gij leggen in den mond van den zak deskleinsten, met het geld van zijn koren. En hij deed naar Jozefs woord, hetwelk hijgesproken had.

3

Des morgens, als het licht werd, zo liet men deze mannen trekken, hen en hunezelen.

4

Zij zijn ter stad uitgegaan; zij waren niet verre gekomen, als Jozef tot dengene, dieover zijn huis was, zeide: Maak u op, en jaag die mannen achterna; en als gij henzult achterhaald hebben, zo zult gij tot hen zeggen: Waarom hebt gij kwaad voorgoed vergolden?

5

Is het deze niet, waaruit mijn heer drinkt? en waarbij hij iets zekerlijk waarnemenzal? Gij hebt kwalijk gedaan, wat gij gedaan hebt.

6

En hij achterhaalde hen, en sprak tot hen diezelfde woorden.

7

En zij zeiden tot hem: Waarom spreekt mijn heer zulke woorden? Het zij verrevan uw knechten, dat zij zodanig ding doen zouden.

8

Zie, het geld, dat wij in den mond onzer zakken vonden, hebben wij tot u uit hetland Kanaan wedergebracht; hoe zouden wij dan uit het huis uws heren zilver ofgoud stelen?

9

Bij wien van uw knechten hij gevonden zal worden, dat hij sterve; en ook zullenwij mijn heer tot slaven zijn!

10

En hij zeide: Dit zij nu ook alzo, naar uw woorden! Bij wien hij gevonden wordt,die zij mijn slaaf; maar gijlieden zult onschuldig zijn.

11

En zij haastten, en iegelijk zette zijn zak af op de aarde, en iegelijk opende zijnzak.

12

En hij doorzocht, beginnende met den grootste, en voleindigende met denkleinste; en die beker werd gevonden in den zak van Benjamin.

13

Toen scheurden zij hun klederen; en ieder man laadde zijn ezel op, en zij keerdenweder naar de stad.

14

En Juda kwam met zijn broederen in het huis van Jozef; want hij was nog zelfaldaar; en zij vielen voor zijn aangezicht neder ter aarde.

15

En Jozef zeide tot hen: Wat daad is dit, die gij gedaan hebt? Weet gij niet, datzulk een man als ik dat zekerlijk waarnemen zoude?

16

Toen zeide Juda: Wat zullen wij tot mijn heer zeggen, wat zullen wij spreken, enwat zullen wij ons rechtvaardigen? God heeft de ongerechtigheid uwer knechtengevonden; zie, wij zijn mijns heren slaven, zo wij, als hij, in wiens hand de bekergevonden is.

17

Maar hij zeide: Het zij verre van mij zulks te doen! de man, in wiens hand debeker gevonden is, die zal mijn slaaf zijn; doch trekt gijlieden op in vrede tot uwvader.

18

Toen naderde Juda tot hem, en zeide: Och, mijn heer! laat toch uw knecht eenwoord spreken voor mijns heren oren, en laat uw toorn tegen uw knecht nietontsteken; want gij zijt even gelijk Farao!

19

Mijn heer vraagde zijn knechten, zeggende: Hebt gijlieden een vader, of broeder?

20

Zo zeiden wij tot mijn heer: Wij hebben een ouden vader, en een jongeling desouderdoms, den kleinsten, wiens broeder dood is, en hij is alleen van zijn moederovergebleven, en zijn vader heeft hem lief.

21

Toen zeidet gij tot uw knechten: Brengt hem af tot mij, dat ik mijn oog op hem sla.

22

En wij zeiden tot mijn heer: Die jongeling zal zijn vader niet kunnen verlaten; indienhij zijn vader verlaat, zo zal hij sterven.

23

Toen zeidet gij tot uw knechten: Indien uw kleinste broeder met u niet afkomt, zozult gij mijn aangezicht niet meer zien.

24

En het is geschied, als wij tot uw knecht, mijn vader, opgetrokken zijn, en wij hemde woorden mijns heren verhaald hebben;

25

En dat onze vader gezegd heeft: Keert weder. koopt ons een weinig spijze;

26

Zo hebben wij gezegd: Wij zullen niet mogen aftrekken; indien onze kleinstebroeder bij ons is, zo zullen wij aftrekken; want wij zullen het aangezicht van dienman niet mogen zien, zo deze onze kleinste broeder niet bij ons is.

27

Toen zeide uw knecht, mijn vader, tot ons: Gijlieden weet, dat mijn huisvrouw ermij twee gebaard heeft.

28

En de een is van mij uitgegaan, en ik heb gezegd: Voorwaar, hij is gewisselijkverscheurd geworden! en ik heb hem niet gezien tot nu toe.

29

Indien gij nu deze ook van mijn aangezicht wegneemt, en hem een verderfontmoette, zo zoudt gij mijn grauwe haren met jammer ten grave doennederdalen!

30

Nu dan, als ik tot uw knecht, mijn vader, kome, en de jongeling is niet bij ons(alzo zijn ziel aan de ziel van deze gebonden is),

31

Zo zal het geschieden, als hij ziet, dat de jongeling er niet is, dat hij sterven zal; enuw knechten zullen de grauwe haren van uw knecht, onzen vader, met droefenisten grave doen nederdalen.

32

Want uw knecht is voor dezen jongeling borg bij mijn vader, zeggende: Zo ik hemtot u niet wederbreng, zo zal ik tegen mijn vader alle dagen gezondigd hebben!

33

Nu dan, laat toch uw knecht voor dezen jongeling slaaf van mijn heer blijven, enlaat den jongeling met zijn broederen optrekken!

34

Want hoe zoude ik optrekken tot mijn vader, indien de jongeling niet met mij was,opdat ik den jammer niet zie, welke mijn vader overkomen zou. Genesis 45

Genesis 45


Genesis Hoofdstuk 45 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 44

Genesis

Index

Hoofdstuk 45

1

Toen kon zich Jozef niet bedwingen voor allen, die bij hem stonden, en hij riep:Doet alle man van mij uitgaan! En er stond niemand bij hem, als Jozef zich aan zijnbroederen bekend maakte.

2

En hij verhief zijn stem met wenen, zodat het de Egyptenaren hoorden, en dat hetFarao's huis hoorde.

3

En Jozef zeide tot zijn broederen: Ik ben Jozef! leeft mijn vader nog? En zijnbroeders konden hem niet antwoorden; want zij waren verschrikt voor zijnaangezicht.

4

En Jozef zeide tot zijn broederen: Nadert toch tot mij! En zij naderden. Toenzeide hij: Ik ben Jozef, uw broeder, dien gij naar Egypte verkocht hebt.

5

Maar nu, weest niet bekommerd, en de toorn ontsteke niet in uw ogen, omdat gijmij hierheen verkocht hebt; want God heeft mij voor uw aangezicht gezonden, totbehoudenis des levens.

6

Want het zijn nu twee jaren des hongers in het midden des lands; en er zijn nogvijf jaren, in welke geen ploeging noch oogst zijn zal.

7

Doch God heeft mij voor uw aangezicht henen gezonden, om u een overblijfsel testellen op de aarde, en om u bij het leven te behouden, door een grote verlossing.

8

Nu dan, gij hebt mij herwaarts niet gezonden, maar God Zelf, Die mij tot Farao'svader gesteld heeft, en tot een heer over zijn ganse huis, en regeerder in het ganseland van Egypte.

9

Haast u en trekt op tot mijn vader, en zegt het hem: Alzo zegt uw zoon Jozef: Godheeft mij tot een heer over gans Egypteland gesteld; kom af tot mij, en vertoefniet.

10

En gij zult in het land Gosen wonen, en nabij mij wezen, gij en uw zonen, en dezonen uwer zonen, en uw schapen, en uw runderen, en al wat gij hebt.

11

En ik zal u aldaar onderhouden; want er zullen nog vijf jaren des hongers zijn,opdat gij niet verarmt, gij en uw huis, en alles wat gij hebt!

12

En ziet, uw ogen zien het, en de ogen van mijn broeder Benjamin, dat mijn mondtot u spreekt.

13

En boodschapt mijn vader al mijn heerlijkheid in Egypte, en alles wat gij gezienhebt; en haast u, en brengt mijn vader herwaarts af.

14

En hij viel aan den hals van Benjamin, zijn broeder, en weende; en Benjaminweende aan zijn hals.

15

En hij kuste al zijn broederen, en hij weende over hen; en daarna spraken zijnbroeders met hem.

16

Als dit gerucht in het huis van Farao gehoord werd, dat men zeide: Jozefsbroeders zijn gekomen! was het goed in de ogen van Farao, en in de ogen vanzijn knechten.

17

En Farao zeide tot Jozef: Zeg tot uw broederen: Doet dit, laadt uw beesten, entrekt heen, gaat naar het land Kanaan;

18

En neemt uw vader en uw huisgezinnen, en komt tot mij, en ik zal u het beste vanEgypteland geven, en gij zult het vette dezes lands eten.

19

Gij zijt toch gelast: doet dit, neemt u uit Egypteland wagenen voor uw kinderkens,en voor uw vrouwen, en voert uw vader, en komt.

20

En uw oog verschone uw huisraad niet; want het beste van gans Egypteland, datzal het uwe zijn.

21

En de zonen van Israel deden alzo. Zo gaf Jozef hun wagenen, naar Farao's bevel;ook gaf hij hun teerkost op den weg.

22

Hij gaf hun allen, iedereen, wisselklederen; maar Benjamin gaf hij driehonderdzilverlingen, en vijf wisselklederen.

23

En zijn vader desgelijks zond hij tien ezelen, dragende van het beste van Egypte,en tien ezelinnen, dragende koren, en brood, en spijze voor zijn vader op denweg.

24

En hij zond zijn broeders heen; en zij vertrokken; en hij zeide tot hen: Verstoort uniet op den weg.

25

En zij trokken op uit Egypte, en zij kwamen in het land Kanaan tot hun vaderJakob.

26

Toen boodschapten zij hem, zeggende: Jozef leeft nog, ja, ook is hij regeerder ingans Egypteland! Toen bezweek zijn hart, want hij geloofde hen niet.

27

Maar als zij tot hem gesproken hadden al de woorden van Jozef, die hij tot hengesproken had, en dat hij de wagenen zag, die Jozef gezonden had om hem tevoeren, zo werd de geest van Jakob hun vader, levendig.

28

En Israel zeide: Het is genoeg! mijn zoon Jozef leeft nog! ik zal gaan, en hem zien,eer ik sterve!

Genesis 46


Genesis Hoofdstuk 46 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 45

Genesis

Index

Hoofdstuk 46

1

En Israel verreisde met al wat hij had, en hij kwam te Ber-seba, en hij offerdeofferanden aan den God van zijn vader Izak.

2

En God sprak tot Israel in gezichten des nachts, en zeide: Jakob, Jakob! En hijzeide: Zie, hier ben ik!

3

En Hij zeide: Ik ben die God, uws vaders God; vrees niet van af te trekken naarEgypte; want Ik zal u aldaar tot een groot volk zetten.

4

Ik zal met u aftrekken naar Egypte en Ik zal u doen weder optrekken, medeoptrekkende; en Jozef zal zijn hand op uw ogen leggen.

5

Toen maakte zich Jakob op van Ber-seba; en de zonen van Israel voerden Jakobhun vader, en hun kinderen, en hun vrouwen, op de wagenen, die Farao gezondenhad, om hem te voeren.

6

En zij namen hun vee, en hun have, die zij in het land Kanaan geworven hadden,en zij kwamen in Egypte, Jakob en al zijn zaad met hem;

7

Zijn zonen, en de zonen zijner zonen met hem; zijn dochteren, en zijner zonendochteren, en al zijn zaad bracht hij met zich in Egypte.

8

En dit zijn de namen der zonen van Israel, die in Egypte kwamen: Jakob en zijnzonen. De eerstgeborene van Jakob: Ruben.

9

En de zonen van Ruben: Hanoch, en Pallu, en Hezron, en Karmi.

10

En de zonen van Simeon: Jemuel, en Jamin, en Ohad, en Jachin, en Zoar, en Saul,de zoon ener Kanaanietische vrouw.

11

En de zonen van Levi: Gerson, Kehath en Merari.

12

En de zonen van Juda: Er, en Onan, en Sela, en Perez, en Zerah. Doch Er enOnan waren gestorven in het land van Kanaan; en de zonen van Perez warenHezron en Hamul.

13

En de zonen van Issaschar: Tola, en Puwa, en Job, en Simron.

14

En de zonen van Zebulon: Sered, en Elon, en Jahleel.

15

Dit zijn de zonen van Lea, die zij Jakob gebaard heeft in Paddan-Aram, met Dinazijn dochter; al de zielen zijner zonen en zijner dochteren waren drie en dertig.

16

En de zonen van Gad: Zifjon en Haggi, Schuni en Ezbon, Eri en Arodi, en Areli.

17

En de zonen van Aser: Jimna, en Jisva, en Jisvi, en Berija, en Sera, hun zuster; ende zonen van Berija: Heber en Malchiel.

18

Dit zijn de zonen van Zilpa, die Laban aan zijn dochter Lea gegeven had; en zijbaarde Jakob deze zestien zielen.

19

De zonen van Rachel, Jakobs huisvrouw: Jozef en Benjamin.

20

En Jozef werden geboren in Egypteland, Manasse en Efraim, die hem Asnath, dedochter van Potifera, den overste te On, baarde.

21

En de zonen van Benjamin: Bela, Becher en Asbel, Gera en Naaman, Echi enRos, Muppim en Huppim, en Ard.

22

Dit zijn de zonen van Rachel, die Jakob geboren zijn, al te zamen veertien zielen.

23

En de zonen van Dan: Chusim.

24

En de zonen van Nafthali: Jahzeel, en Guni, en Jezer, en Sillem.

25

Dit zijn de zonen van Bilha, die Laban aan zijn dochter Rachel gegeven had; en zijbaarde dezelve Jakob, zij waren allen zeven zielen.

26

Al de zielen, die met Jakob in Egypte kwamen, uit zijn heup gesproten,uitgenomen de vrouwen van de zonen van Jakob, waren allen zes en zestig zielen.

27

En de zonen van Jozef, die hem in Egypte geboren zijn, waren twee zielen. Al dezielen van het huis van Jakob, die in Egypte kwamen, waren zeventig.

28

En hij zond Juda voor zijn aangezicht heen tot Jozef, om voor zijn aangezichtaanwijzing te doen naar Gosen; en zij kwamen in het land Gosen.

29

Toen spande Jozef zijn wagen aan, en toog op, zijn vader Israel tegemoet naarGosen; en als hij zich aan hem vertoonde, zo viel hij hem aan zijn hals, en weendelang aan zijn hals.

30

En Israel zeide tot Jozef: Dat ik nu sterve, nadat ik uw aangezicht gezien heb, datgij nog leeft!

31

Daarna zeide Jozef tot zijn broederen, en tot zijns vaders huis: Ik zal optrekken enFarao boodschappen, en tot hem zeggen: Mijn broeders en het huis mijns vaders,die in het land Kanaan waren, zijn tot mij gekomen.

32

En die mannen zijn schaapherders; want het zijn mannen, die met vee omgaan; enzij hebben hun schapen, en hun runderen, en al wat zij hebben, medegebracht.

33

Wanneer het nu geschieden zal, dat Farao ulieden zal roepen, en zeggen: Wat isuw hantering?

34

Zo zult gij zeggen: Uw knechten zijn mannen, die van onze jeugd af tot nu toe metvee omgegaan hebben, zo wij als onze vaders; opdat gij in het land Gosen moogtwonen; want alle schaapherder is de Egyptenaren een gruwel.

Genesis 47


Genesis Hoofdstuk 47 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 46

Genesis

Index

Hoofdstuk 47

1

Toen kwam Jozef en boodschapte Farao, en zeide: Mijn vader en mijn broeders,en hun schapen, en hun runderen, met alles wat zij hebben, zijn gekomen uit hetland Kanaan, en zie, zij zijn in het land Gosen.

2

En hij nam een deel zijner broederen, te weten vijf mannen, en hij stelde hen voorFarao's aangezicht.

3

Toen zeide Farao tot zijn broederen: Wat is uw hantering? En zij zeiden tot Farao:Uw knechten zijn schaapherders, zo wij als onze vaders.

4

Voorts zeiden zij tot Farao: Wij zijn gekomen, om als vreemdelingen in dit land tewonen; want er is geen weide voor de schapen, die uw knechten hebben, dewijlde honger zwaar is in het land Kanaan; en nu, laat toch uw knechten in het landGosen wonen!

5

Toen sprak Farao tot Jozef, zeggende: Uw vader en uw broeders zijn tot ugekomen;

6

Egypteland is voor uw aangezicht; doe uw vader en uw broeders in het beste vanhet land wonen; laat hen in het land Gosen wonen, en zo gij weet, dat er onderhen kloeke mannen zijn, zo zet hen tot veemeesters over hetgeen ik heb.

7

En Jozef bracht zijn vader Jakob mede, en stelde hem voor Farao's aangezicht; enJakob zegende Farao.

8

En Farao zeide tot Jakob: Hoe vele zijn de dagen der jaren uws levens!

9

En Jakob zeide tot Farao: De dagen der jaren mijner vreemdelingschappen zijnhonderd en dertig jaren; weinig en kwaad zijn de dagen der jaren mijns levensgeweest, en hebben niet bereikt de dagen van de jaren des levens mijner vaderen,in de dagen hunner vreemdelingschappen.

10

En Jakob zegende Farao, en ging uit van Farao's aangezicht.

11

En Jozef bestelde voor Jakob en zijn broederen woningen, en hij gaf hun eenbezitting in Egypteland, in het beste van het land, in het land Rameses, gelijk alsFarao geboden had.

12

En Jozef onderhield zijn vader, en zijn broeders, en het ganse huis zijns vaders,met brood, tot den mond der kinderkens toe.

13

En er was geen brood in het ganse land; want de honger was zeer zwaar: zodathet land van Egypte en het land Kanaan raasden vanwege dien honger.

14

Toen verzamelde Jozef al het geld, dat in Egypteland en in het land Kanaangevonden werd, voor het koren, dat zij kochten; en Jozef bracht dat geld inFarao's huis.

15

Als nu het geld uit Egypteland en uit het land Kanaan verdaan was, kwamen al deEgyptenaars tot Jozef, zeggende: Geef ons brood; want waarom zouden wij in uwtegenwoordigheid sterven? want het geld ontbreekt;

16

En Jozef zeide: Geeft uw vee, zo zal ik het u geven voor uw vee, indien het geldontbreekt.

17

Toen brachten zij hun vee tot Jozef; en Jozef gaf hun brood voor paarden en voorhet vee der schapen, en voor het vee der runderen, en voor ezels; en hij voeddehen met brood, datzelve jaar, voor al hun vee.

18

Toen datzelve jaar voleind was, zo kwamen zij tot hem in het tweede jaar, enzeiden tot hem: Wij zullen het voor mijn heer niet verbergen, alzo het geld verdaanis, en de bezitting der beesten gekomen aan mijn heer, zo is er niets andersovergebleven voor het aangezichts mijns heren, dan ons lichaam en ons land.

19

Waarom zullen wij voor uw ogen sterven, zo wij als ons land? Koop ons en onsland voor brood; zo zullen wij en ons land Farao dienstbaar zijn; en geef zaad,opdat wij leven en niet sterven, en het land niet woest worde!

20

Alzo kocht Jozef het gehele land van Egypte voor Farao; want de Egyptenaarsverkochten een ieder zijn akker, dewijl de honger sterk over hen geworden was;zo werd het land Farao's eigen.

21

En aangaande het volk, dat zette hij over in de steden, van het ene uiterste derpalen van Egypte, tot aan het andere uiterste deszelven.

22

Alleen het land der priesteren kocht hij niet, want de priesters hadden eenbescheiden deel van Farao, en zij aten hun bescheiden deel, hetwelk hun Faraogegeven had; daarom verkochten zij hun land niet.

23

Toen zeide Jozef tot het volk: Ziet, ik heb heden u en uw land gekocht voorFarao; ziet, daar is zaad voor u, opdat gij het land bezaait.

24

Doch met de inkomsten zal het geschieden, dat gij aan Farao het vijfde deel zultgeven, en de vier delen zullen voor u zijn, tot zaad des velds, en tot uw spijze envan degenen, die in uw huizen zijn, en om te eten voor uw kinderkens.

25

En zij zeiden: Gij hebt ons leven behouden; laat ons genade vinden in de ogenmijns heren, en wij zullen Farao's knechten zijn.

26

Jozef dan stelde ditzelve in tot een wet, tot dezen dag, over het land van Egypte,dat Farao het vijfde deel zou hebben; behalve dat alleen het land der priesterenvan Farao niet werd.

27

Zo woonde Israel in het land van Egypte, in het land Gosen; en zij stelden zich totbezitters daarin, en zij werden vruchtbaar en vermeerderden zeer.

28

En Jakob leefde in het land van Egypte zeventien jaar; zodat de dagen van Jakob,de jaren zijns levens, geweest zijn honderd zeven en veertig jaren.

29

Als nu de dagen van Israel naderden, dat hij sterven zou, zo riep hij zijn zoonJozef, en zeide tot hem: Indien ik nu genade gevonden heb in uw ogen, zo leg tochuw hand onder mijn heup, en doe weldadigheid en trouw aan mij, en begraaf mijtoch niet in Egypte;

30

Maar dat ik bij mijn vaderen ligge; hierom zult gij mij uit Egypte voeren, en mij inhun graf begraven. En hij zeide: Ik zal doen naar uw woord!

31

En hij zeide: Zweer mij! en hij zwoer hem. En Israel boog zich ten hoofde van hetbed. Genesis 48

Genesis 48


Genesis Hoofdstuk 48 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 47

Genesis

Index

Hoofdstuk 48

1

Het geschiedde nu na deze dingen, dat men Jozef zeide: Zie, uw vader is krank!Toen nam hij zijn twee zonen met zich, Manasse en Efraim!

2

En men boodschapte Jakob, en men zeide: Zie, uw zoon Jozef komt tot u! Zoversterkte zich Israel, en zat op het bed.

3

Daarna zeide Jakob tot Jozef: God de Almachtige, is mij verschenen te Luz, in hetland Kanaan, en Hij heeft mij gezegend;

4

En Hij heeft tot mij gezegd: Zie, Ik zal u vruchtbaar maken, en uvermenigvuldigen, en u tot een hoop van volken stellen; en Ik zal aan uw zaad nau dit land tot een eeuwige bezitting geven.

5

Nu dan, uw twee zonen, die u in Egypteland geboren waren, eer ik in Egypte tot ugekomen ben, zijn mijne; Efraim en Manasse zullen mijne zijn, als Ruben enSimeon.

6

Maar uw geslacht, dat gij na hen zult gewinnen, zullen uwe zijn; zij zullen naarhunner broederen naam genoemd worden in hun erfdeel.

7

Toen ik nu van Paddan kwam, zo is Rachel bij mij gestorven in het land Kanaan,op den weg, als het nog een kleine streek lands was, om tot Efrath te komen; enik begroef haar aldaar aan den weg van Efrath, welke is Bethlehem.

8

En Israel zag de zonen van Jozef, en zeide: Wiens zijn deze?

9

En Jozef zeide tot zijn vader: Zij zijn mijn zonen, die mij God hier gegeven heeft.En hij zeide: Breng hen toch tot mij, dat ik hen zegene!

10

Doch de ogen van Israel waren zwaar van ouderdom; hij kon niet zien; en hijdeed hen naderen tot zich; toen kuste hij hen, en omhelsde hen.

11

En Israel zeide tot Jozef: Ik had niet gemeend uw aangezicht te zien; maar zie,God heeft mij ook uw zaad doen zien!

12

Toen deed hen Jozef uitgaan van zijn knieen; en hij boog zich voor zijn aangezichtneder ter aarde.

13

En Jozef nam die beiden, Efraim met zijn rechterhand, tegenover Israelslinkerhand, en Manasse met zijn linkerhand, tegenover Israels rechterhand, en hijdeed hen naderen tot hem.

14

Maar Israel strekte zijn rechterhand uit, en legde die op het hoofd van Efraim,hoewel hij de minste was, en zijn linkerhand op het hoofd van Manasse; hijbestierde zijn handen verstandelijk; want Manasse was de eerstgeborene.

15

En hij zegende Jozef, en zeide: De God, voor Wiens aangezicht mijn vaders,Abraham en Izak, gewandeld hebben, die God, Die mij gevoed heeft, van dat ikwas, tot op dezen dag;

16

Die Engel, Die mij verlost heeft van alle kwaad, zegene deze jongeren, en dat inhen mijn naam genoemd worde, en de naam mijner vaderen, Abraham en Izak, endat zij vermenigvuldigen als vissen in menigte, in het midden des lands!

17

Toen Jozef zag, dat zijn vader zijn rechterhand op het hoofd van Efraim legde, zowas het kwaad in zijn ogen, en hij ondervatte zijns vaders hand, om die van hethoofd van Efraim op het hoofd van Manasse af te brengen.

18

En Jozef zeide tot zijn vader: Niet alzo, mijn vader! want deze is deeerstgeborene; leg uw rechterhand op zijn hoofd.

19

Maar zijn vader weigerde het, en zeide: Ik weet het, mijn zoon! ik weet het; hij zalook tot een volk worden, en hij zal ook groot worden; maar nochtans zal zijnkleinste broeder groter worden dan hij, en zijn zaad zal een volle menigte vanvolkeren worden.

20

Alzo zegende hij ze te dien dage, zeggende: In u zal Israel zegenen, zeggende:God zette u als Efraim en als Manasse! En hij zette Efraim voor Manasse.

21

Daarna zeide Israel tot Jozef: Zie, ik sterf; maar God zal met ulieden wezen, enHij zal u wederbrengen in het land uwer vaderen.

22

En ik heb u een stuk lands gegeven boven uw broederen; hetwelk ik, met mijnzwaard en met mijn boog, uit de hand der Amorieten genomen heb.

Genesis 49


Genesis Hoofdstuk 49 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 48

Genesis

Index

Hoofdstuk 49

1

Daarna riep Jakob zijn zonen, en hij zeide: Verzamelt u, en ik zal u verkondigen,hetgeen u in de navolgende dagen wedervaren zal.

2

Komt samen en hoort, gij, zonen van Jakob! en hoort naar Israel, uw vader.

3

Ruben! gij zijt mijn eerstgeborene, mijn kracht, en het begin mijner macht; devoortreffelijkste in hoogheid, en de voortreffelijkste in sterkte!

4

Snelle afloop als der wateren, gij zult de voortreffelijkste niet zijn! want gij hebtuws vaders leger beklommen; toen hebt gij het geschonden; hij heeft mijn bedbeklommen!

5

Simeon en Levi zijn gebroeders! hun handelingen zijn werktuigen van geweld!

6

Mijn ziel kome niet in hun verborgen raad; mijn eer worde niet verenigd met hunvergadering! want in hun toorn hebben zij de mannen doodgeslagen, en in hunmoedwil hebben zij de ossen weggerukt.

7

Vervloekt zij hun toorn, want hij is heftig; en hun verbolgenheid, want zij is hard!ik zal hen verdelen onder Jakob, en zal hen verstrooien onder Israel.

8

Juda! gij zijt het, u zullen uw broeders loven; uw hand zal zijn op den nek uwervijanden; voor u zullen zich uws vaders zonen nederbuigen.

9

Juda is een leeuwenwelp! gij zijt van de roof opgeklommen, mijn zoon! Hij kromtzich, hij legt zich neder als een leeuw, en als een oude leeuw; wie zal hem doenopstaan?

10

De schepter zal van Juda niet wijken, noch de wetgever van tussen zijn voeten,totdat Silo komt, en Denzelven zullen de volken gehoorzaam zijn.

11

Hij bindt zijn jongen ezel aan den wijnstok, en het veulen zijner ezelin aan denedelste wijnstok; hij wast zijn kleed in den wijn, en zijn mantel inwijndruivenbloed.

12

Hij is roodachtig van ogen door den wijn, en wit van tanden door de melk.

13

Zebulon zal aan de haven der zeeen wonen, en hij zal aan de haven der schepenwezen; en zijn zijde zal zijn naar Sidon.

14

Issaschar is een sterk gebeende ezel, nederliggende tussen twee pakken.

15

Toen hij de rust zag, dat zij goed was, en het land, dat het lustig was, zo boog hijzijn schouder om te dragen, en was dienende onder cijns.

16

Dan zal zijn volk richten, als een der stammen Israels.

17

Dan zal een slang zijn aan den weg, een adderslang nevens het pad, bijtende despaards verzenen, dat zijn rijder achterover valle.

18

Op uw zaligheid wacht ik, HEERE!

19

Aangaande Gad, een bende zal hem aanvallen; maar hij zal haar aanvallen in heteinde.

20

Van Aser, zijn brood zal vet zijn; en hij zal koninklijke lekkernijen leveren.

21

Nafthali is een losgelaten hinde; hij geeft schone woorden.

22

Jozef is een vruchtbare tak, een vruchtbare tak aan een fontein; elk der takkenloopt over den muur.

23

De schutters hebben hem wel bitterheid aangedaan, en beschoten, en hem gehaat;

24

Maar zijn boog is in stijvigheid gebleven, en de armen zijner handen zijn gesterktgeworden, door de handen van de Machtige Jakobs; daarvan is hij een herder,een steen Israels;

25

Van uws vaders God, Die u zal helpen, en van den Almachtige, Die u zal zegenen,met zegeningen des hemels van boven, met zegeningen des afgronds, diedaaronder ligt, met zegeningen der borsten en der baarmoeder!

26

De zegeningen uws vaders gaan te boven de zegeningen mijner voorvaderen, totaan het einde van de eeuwige heuvelen; die zullen zijn op het hoofd van Jozef, enop den hoofdschedel des afgezonderden zijner broederen!

27

Benjamin zal als een wolf verscheuren; des morgens zal hij roof eten, en desavonds zal hij buit uitdelen.

28

Al deze stammen van Israel zijn twaalf; en dit is het, wat hun vader tot hen sprak,als hij hen zegende; hij zegende hen, een iegelijk naar zijn bijzonderen zegen.

29

Daarna gebood hij hun, en zeide tot hen: Ik word verzameld tot mijn volk:begraaft mij bij mijn vaders, in de spelonk, die is in den akker van Efron, denHethiet;

30

In de spelonk, welke is op den akker van Machpela, die tegenover Mamre is, inhet land Kanaan, die Abraham met dien akker gekocht heeft van Efron, denHethiet, tot een erfbegrafenis.

31

Aldaar hebben zij Abraham begraven, en Sara, zijn huisvrouw; daar hebben zijIzak begraven, en Rebekka, zijn huisvrouw; en daar heb ik Lea begraven.

32

De akker, en de spelonk, die daarin is, is gekocht van de zonen Heths.

33

Als Jakob voleind had aan zijn zonen bevelen te geven, zo legde hij zijn voetensamen op het bed, en hij gaf den geest, en hij werd verzameld tot zijn volken.

Genesis 50


Genesis Hoofdstuk 50 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 49

Genesis

Index

Hoofdstuk 50

1

Toen viel Jozef op zijns vaders aangezicht, en hij weende over hem, en kuste hem.

2

En Jozef gebood zijn knechten, den medicijnmeesters, dat zij zijn vader balsemenzouden; en de medicijnmeesters balsemden Israel.

3

En veertig dagen werden aan hem vervuld; want alzo werden vervuld de dagendergenen, die gebalsemd werden; en de Egyptenaars beweenden hem zeventigdagen.

4

Als nu de dagen zijns bewenens over waren, zo sprak Jozef tot het huis vanFarao, zeggende: Indien ik nu genade gevonden heb in uw ogen, spreekt tochvoor de oren van Farao, zeggende:

5

Mijn vader heeft mij doen zweren, zeggende: Zie, ik sterf; in mijn graf, dat ik mijin het land Kanaan gegraven heb, daar zult gij mij begraven! Nu dan, laat mij tochoptrekken, dat ik mijn vader begrave, dan zal ik wederkomen.

6

En Farao zeide: Trek op en begraaf uw vader, gelijk als hij u heeft doen zweren.

7

En Jozef toog op, om zijn vader te begraven; en met hem togen op alle Farao'sknechten, de oudsten van zijn huis, en al de oudsten des lands van Egypte;

8

Daartoe het ganse huis van Jozef, en zijn broeders, en het huis zijns vaders; alleenhun kleine kinderen, en hun schapen, en hun runderen lieten zij in het land Gosen.

9

En met hem togen op, zo wagenen als ruiteren; en het was een zeer zwaar heir.

10

Toen zij nu aan het plein van het doornbos kwamen, dat aan gene zijde van deJordaan is, hielden zij daar een grote en zeer zware rouwklage; en hij maakte zijnvader een rouw van zeven dagen.

11

Als de inwoners des lands, de Kanaanieten, dien rouw zagen op het plein van hetdoornbos, zo zeiden zij: Dit is een zware rouw der Egyptenaren; daarom noemdemen haar naam Abel-Mizraim, die aan het veer van de Jordaan is.

12

En zijn zonen deden hem, gelijk als hij hun geboden had;

13

Want zijn zonen voerden hem in het land Kanaan, en begroeven hem in despelonk des akkers van Machpela, welke Abraham met den akker gekocht hadtot een erfbegrafenis van Efron, den Hethiet, tegenover Mamre.

14

Daarna keerde Jozef weder in Egypte, hij en zijn broeders, en allen, die met hemopgetogen waren, om zijn vader te begraven, nadat hij zijn vader begraven had.

15

Toen Jozefs broeders zagen, dat hun vader dood was, zo zeiden zij: Misschien zalons Jozef haten, en hij zal ons gewisselijk vergelden al het kwaad, dat wij hemaangedaan hebben.

16

Daarom ontboden zij aan Jozef, zeggende: Uw vader heeft bevolen voor zijndood, zeggende:

17

Zo zult gij tot Jozef zeggen: Ei, vergeef toch de overtreding uwer broederen, enhun zonde; want zij hebben u kwaad aangedaan; maar nu vergeef toch deovertreding der dienaren van den God uws vaders! En Jozef weende, als zij tothem spraken.

18

Daarna kwamen ook zijn broeders, en vielen voor hem neder, en zeiden: Zie, wijzijn u tot knechten!

19

En Jozef zeide tot hen: Vreest niet; want ben ik in de plaats van God?

20

Gijlieden wel, gij hebt kwaad tegen mij gedacht; doch God heeft dat ten goedegedacht; opdat Hij deed, gelijk het te dezen dage is, om een groot volk in hetleven te behouden.

21

Nu dan, vreest niet! Ik zal u en uw kleine kinderen onderhouden. Zo troostte hijhen, en sprak naar hun hart.

22

Jozef dan woonde in Egypte, hij en het huis zijns vaders; en Jozef leefde honderden tien jaren.

23

En Jozef zag van Efraim kinderen, van het derde gelid; ook werden de zonen vanMachir, den zoon van Manasse, op Jozefs knieen geboren.

24

En Jozef zeide tot zijn broederen: Ik sterf; maar God zal u gewisselijk bezoeken,en Hij zal u doen optrekken uit dit land, in het land, hetwelk hij aan Abraham,Izak en Jakob gezworen heeft.

25

En Jozef deed de zonen van Israel zweren, zeggende: God zal u gewisselijkbezoeken, zo zult gij mijn beenderen van hier opvoeren!

26

Exodus 1


Exodus Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Genesis 50

Exodus

Index

Hoofdstuk 1

1

Dit nu zijn de namen der zonen van Israel, die in Egypte gekomen zijn, met Jakob;zij kwamen er in, elk met zijn huis.

2

Ruben, Simeon, Levi, en Juda;

3

Issaschar, Zebulon, en Benjamin;

4

Dan en Nafthali, Gad en Aser.

5

Al de zielen nu, die uit Jakobs heup voortgekomen zijn, waren zeventig zielen;doch Jozef was in Egypte.

6

Toen nu Jozef gestorven was, en al zijn broeders, en al dat geslacht,

7

Zo werden de kinderen Israels vruchtbaar en wiesen overvloedig, en zijvermeerderden, en werden gans zeer machtig, zodat het land met hen vervuldwerd.

8

Daarna stond een nieuwe koning op over Egypte, die Jozef niet gekend had;

9

Die zeide tot zijn volk: Ziet, het volk der kinderen Israels is veel, ja, machtiger danwij.

10

Komt aan, laat ons wijselijk tegen hetzelve handelen, opdat het nietvermenigvuldige, en het geschiede, als er enige krijg voorvalt, dat het zich ook nietvervoege tot onze vijanden, en tegen ons strijde, en uit het land optrekke.

11

En zij zetten oversten der schattingen over hetzelve, om het te verdrukken met hunlasten; want men bouwde voor Farao schatsteden, Pitom en Raamses.

12

Maar hoe meer zij het verdrukten, hoe meer het vermeerderde, en hoe meer hetwies; zodat zij verdrietig waren vanwege de kinderen Israels.

13

En de Egyptenaars deden de kinderen Israels dienen met hardigheid.

14

Zodat zij hun het leven bitter maakten met harden dienst, in leem en intichelstenen, en met allen dienst op het veld, met al hun dienst, dien zij hen dedendienen met hardigheid.

15

Daarenboven sprak de koning van Egypte tot de vroedvrouwen der Hebreinnen,welker ener naam Sifra, en de naam der andere Pua was;

16

En zeide: Wanneer gij de Hebreinnen in het baren helpt, en ziet haar op destoelen; is het een zoon, zo doodt hem; maar is het een dochter, zo laat haarleven!

17

Doch de vroedvrouwen vreesden God, en deden niet, gelijk als de koning vanEgypte tot haar gesproken had, maar zij behielden de knechtjes in het leven.

18

Toen riep de koning van Egypte de vroedvrouwen, en zeide tot haar: Waaromhebt gij deze zaak gedaan, dat gij de knechtjes in het leven behouden hebt?

19

En de vroedvrouwen zeiden tot Farao: Omdat de Hebreinnen niet zijn gelijk deEgyptische vrouwen; want zij zijn sterk; eer de vroedvrouw tot haar komt, zohebben zij gebaard.

20

Daarom deed God aan de vroedvrouwen goed; en dat volk vermeerderde, en hetwerd zeer machtig.

21

En het geschiedde, dewijl de vroedvrouwen God vreesden, zo bouwde Hij haarhuizen.

22

Exodus 2


Exodus Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 1

Exodus

Index

Hoofdstuk 2

1

En een man van het huis van Levi ging, en nam een dochter van Levi.

2

En de vrouw werd zwanger, en baarde een zoon. Toen zij hem zag, dat hijschoon was, zo verborg zij hem drie maanden.

3

Doch als zij hem niet langer verbergen kon, zo nam zij voor hem een kistje vanbiezen, en belijmde het met lijm en met pek; en zij legde het knechtje daarin, enlegde het in de biezen, aan den oever der rivier.

4

En zijn zuster stelde zich van verre, om te weten, wat hem gedaan zou worden.

5

En de dochter van Farao ging af, om zich te wassen in de rivier; en haarjonkvrouwen wandelden aan den kant der rivier; toen zij het kistje in het middenvan de biezen zag, zo zond zij haar dienstmaagd heen, en liet het halen.

6

Toen zij het open deed, zo zag zij dat knechtje; en ziet, het jongsken weende; enzij werd met barmhartigheid bewogen over hetzelve, en zij zeide: Dit is een van deknechtjes der Hebreen!

7

Toen zeide zijn zuster tot Farao's dochter: Zal ik heengaan, en u eenvoedstervrouw uit de Hebreinnen roepen, die dat knechtje voor u zoge?

8

En de dochter van Farao zeide tot haar: Ga heen. En de jonge maagd ging, enriep des knechtjes moeder.

9

Toen zeide Farao's dochter tot haar: Neem dit knechtje heen, en zoog het mij; ikzal u uw loon geven. En de vrouw nam het knechtje en zoogde het.

10

En toen het knechtje groot geworden was, zo bracht zij het tot Farao's dochter,en het werd haar ten zoon; en zij noemde zijn naam Mozes, en zeide: Want ik hebhem uit het water getogen.

11

En het geschiedde in die dagen, toen Mozes groot geworden was, dat hij uitgingtot zijn broederen, en bezag hun lasten; en hij zag, dat een Egyptisch man eenHebreeuwsen man uit zijn broederen sloeg.

12

En hij zag herwaarts en gindswaarts; en toen hij zag, dat er niemand was, zoversloeg hij den Egyptenaar, en verborg hem in het zand.

13

Des anderen daags ging hij wederom uit, en ziet, twee Hebreeuwse mannentwistten; en hij zeide tot den ongerechte: Waarom slaat gij uw naaste?

14

Hij dan zeide: Wie heeft u tot een overste en rechter over ons gezet? Zegt gij dit,om mij te doden, gelijk gij den Egyptenaar gedood hebt? Toen vreesde Mozes,en zeide: Voorwaar, deze zaak is bekend geworden!

15

Als nu Farao deze zaak hoorde, zo zocht hij Mozes te doden; doch Mozes vloodvoor Farao's aangezicht, en woonde in het land Midian, en hij zat bij eenwaterput.

16

En de priester in Midian had zeven dochters, die kwamen om te putten, en vuldende drinkbakken, om de kudde haars vaders te drenken.

17

Toen kwamen de herders, en zij dreven haar van daar; doch Mozes stond op, enverloste ze, en drenkte haar kudden.

18

En toen zij tot haar vader Rehuel kwamen, zo sprak hij: Waarom zijt gij heden zohaast wedergekomen?

19

Toen zeiden zij: Een Egyptisch man heeft ons verlost uit de hand der herderen; enhij heeft ook overvloedig voor ons geput, en de kudde gedrenkt.

20

En hij zeide tot zijn dochters: Waar is hij toch, waarom liet gij den man nu gaan?roept hem, dat hij brood ete.

21

En Mozes bewilligde bij den man te wonen; en hij gaf Mozes zijn dochterZippora;

22

Die baarde een zoon; en hij noemde zijn naam Gersom; want hij zeide: Ik ben eenvreemdeling geworden in een vreemd land.

23

En het geschiedde na vele dezer dagen, als de koning van Egypte gestorven was,dat de kinderen Israels zuchtten en schreeuwden over den dienst; en hun gekrijtover hun dienst kwam op tot God.

24

En God hoorde hun gekerm, en God gedacht aan Zijn verbond met Abraham,met Izak, en met Jakob.

25

En God zag de kinderen Israels aan, en God kende hen.

Exodus 3


Exodus Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 2

Exodus

Index

Hoofdstuk 3

1

En Mozes hoedde de kudde van Jethro, zijn schoonvader, de priester in Midian;en hij leidde de kudde achter de woestijn, en hij kwam aan den berg Gods, aanHoreb.

2

En de Engel des HEEREN verscheen hem in een vuurvlam uit het midden van eenbraambos; en hij zag, en ziet, het braambos brandde in het vuur, en het braamboswerd niet verteerd.

3

En Mozes zeide: Ik zal mij nu daarheen wenden, en bezien dat grote gezicht,waarom het braambos niet verbrandt.

4

Toen de HEERE zag, dat hij zich daarheen wendde, om te bezien, zo riep Godtot hem uit het midden van het braambos, en zeide: Mozes, Mozes! En hij zeide:Zie, hier ben ik!

5

En Hij zeide: Nader hier niet toe; trek uw schoenen uit van uw voeten; want deplaats, waarop gij staat, is heilig land.

6

Hij zeide voorts: Ik ben de God uws vaders, de God van Abraham, de God vanIzak en de God van Jakob. En Mozes verborg zijn aangezicht, want hij vreesdeGod aan te zien.

7

En de HEERE zeide: Ik heb zeer wel gezien de verdrukking Mijns volks, hetwelkin Egypte is, en heb hun geschrei gehoord, vanwege hun drijvers; want Ik heb hunsmarten bekend.

8

Daarom ben Ik nedergekomen, dat Ik het verlosse uit de hand der Egyptenaren,en het opvoere uit dit land, naar een goed en ruim land, naar een land, vloeiendevan melk en honig, tot de plaats der Kanaanieten, en der Hethieten, en derAmorieten, en der Ferezieten, en der Hevieten, en der Jebusieten.

9

En nu, zie, het geschrei der kinderen Israels is tot Mij gekomen; en ook heb Ikgezien de verdrukking, waarmede de Egyptenaars hen verdrukken.

10

Zo kom nu, en Ik zal u tot Farao zenden, opdat gij Mijn volk (de kinderenIsraels) uit Egypte voert.

11

Toen zeide Mozes tot God: Wie ben ik, dat ik tot Farao zou gaan; en dat ik dekinderen Israels uit Egypte zou voeren?

12

Hij dan zeide: Ik zal voorzeker met u zijn, en dit zal u een teken zijn, dat Ik ugezonden heb: wanneer gij dit volk uit Egypte geleid hebt, zult gijlieden Goddienen op dezen berg.

13

Toen zeide Mozes tot God: Zie, wanneer ik kom tot de kinderen Israels, en zegtot hen: De God uwer vaderen heeft mij tot ulieden gezonden; en zij mij zeggen:Hoe is Zijn naam? wat zal ik tot hen zeggen?

14

En God zeide tot Mozes: Ik ZAL ZIJN,, Die Ik ZIJN ZAL! Ook zeide Hij: Alzozult gij tot de kinderen Israels zeggen: Ik ZAL ZIJN heeft mij tot uliedengezonden!

15

Toen zeide God verder tot Mozes: Aldus zult gij tot de kinderen Israels zeggen:De HEERE, de God uwer vaderen, de God van Abraham, de God van Izak, ende God van Jakob, heeft mij tot ulieden gezonden; dat is Mijn Naam eeuwiglijk,en dat is Mijn gedachtenis van geslacht tot geslacht.

16

Ga heen, en verzamel de oudsten van Israel, en zeg tot hen: De HEERE, de Goduwer vaderen, is mij verschenen, de God van Abraham, Izak en Jakob, zeggende:Ik heb ulieden getrouwelijk bezocht, en hetgeen ulieden in Egypte is aangedaan;

17

Daarom heb Ik gezegd: Ik zal ulieden uit de verdrukking van Egypte opvoeren,tot het land der Kanaanieten, en der Hethieten, en der Amorieten, en derFerezieten, en der Hevieten, en der Jebusieten; tot het land, vloeiende van melken honig.

18

En zij zullen uw stem horen; en gij zult gaan, gij en de oudsten van Israel, tot denkoning van Egypte, en gijlieden zult tot hem zeggen: De HEERE, de God derHebreen, is ons ontmoet; zo laat ons nu toch gaan den weg van drie dagen in dewoestijn, opdat wij den HEERE, onzen God, offeren!

19

Doch Ik weet, dat de koning van Egypte ulieden niet zal laten gaan, ook niet dooreen sterke hand.

20

Want Ik zal Mijn hand uitstrekken, en Egypte slaan met al Mijn wonderen, die Ikin het midden van hetzelve doen zal; daarna zal hij ulieden laten vertrekken.

21

En Ik zal dit volk genade geven in de ogen der Egyptenaren; en het zalgeschieden, wanneer gijlieden uitgaan zult, zo zult gij niet ledig uitgaan.

22

Maar elke vrouw zal van haar naburin, en van de waardin haars huizes, eisenzilveren vaten, en gouden vaten, en klederen; die zult gijlieden op uw zonen, en opuw dochteren leggen, en gij zult Egypte beroven.

Exodus 4


Exodus Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 3

Exodus

Index

Hoofdstuk 4

1

Toen antwoordde Mozes, en zeide: Maar zie, zij zullen mij niet geloven, noch mijnstem horen; want zij zullen zeggen: De HEERE is u niet verschenen!

2

En de HEERE zeide tot hem: Wat is er in uw hand? En hij zeide: Een staf.

3

En Hij zeide: Werp hem ter aarde. En hij wierp hem ter aarde! Toen werd hij toteen slang; en Mozes vlood van haar.

4

Toen zeide de HEERE tot Mozes: Strek uw hand uit, en grijp haar bij haar staart!Toen strekte hij zijn hand uit, en vatte haar, en zij werd tot een staf in zijn hand.

5

Opdat zij geloven, dat u verschenen is de HEERE, de God hunner vaderen, deGod van Abraham, de God van Izak, en de God van Jakob.

6

En de HEERE zeide verder tot hem: Steek nu uw hand in uw boezem. En hij stakzijn hand in zijn boezem; daarna trok hij ze uit, en ziet, zijn hand was melaats, witals sneeuw.

7

En Hij zeide: Steek uw hand wederom in uw boezem. En hij stak zijn handwederom in zijn boezem; daarna trok hij ze uit zijn boezem, en ziet, zij was wederals zijn ander vlees.

8

En het zal geschieden, zo zij u niet geloven, noch naar de stem van het eersteteken horen, zo zullen zij de stem van het laatste teken geloven.

9

En het zal geschieden, zo zij ook deze twee tekenen niet geloven, noch naar uwstem horen, zo neem van de wateren der rivier, en giet ze op het droge; zo zullende wateren, die gij uit de rivier zult nemen, diezelve zullen tot bloed worden op hetdroge.

10

Toen zeide Mozes tot de HEERE: Och Heere! ik ben geen man wel ter tale, nochvan gisteren, noch van eergisteren, noch van toen af, toen Gij tot Uw knechtgesproken hebt; want ik ben zwaar van mond, en zwaar van tong.

11

En de HEERE zeide tot hem: Wie heeft den mens den mond gemaakt, of wieheeft den stomme, of dove, of ziende, of blinde gemaakt? Ben Ik het niet, deHEERE?

12

En nu ga henen, en Ik zal met uw mond zijn, en zal u leren, wat gij spreken zult.

13

Doch hij zeide: Och, Heere! zend toch door de hand desgenen, dien Gij zoudtzenden.

14

Toen ontstak de toorn des HEEREN over Mozes, en Hij zeide: is niet Aaron, deLeviet, uw broeder? Ik weet, dat hij zeer wel spreken zal, en ook, zie, hij zaluitgaan u tegemoet; wanneer hij u ziet, zo zal hij in zijn hart verblijd zijn.

15

Gij dan zult tot hem spreken, en de woorden in zijn mond leggen; en Ik zal metuw mond, en met zijn mond zijn; en Ik zal ulieden leren, wat gij doen zult.

16

En hij zal voor u tot het volk spreken; en het zal geschieden, dat hij u tot eenmond zal zijn, en gij zult hem tot een god zijn.

17

Neem dan dezen staf in uw hand, waarmede gij die tekenen doen zult.

18

Toen ging Mozes heen, en keerde weder tot Jethro, zijn schoonvader, en zeidetot hem: Laat mij toch gaan, dat ik wederkere tot mijn broederen, die in Egyptezijn, en zie, of zij nog leven. Jethro dan zeide tot Mozes: Ga in vrede!

19

Ook zeide de HEERE tot Mozes in Midian: Ga heen, keer weder in Egypte, wantal de mannen zijn dood, die uw ziel zochten.

20

Mozes dan nam zijn vrouw, en zijn zonen, en voerde hen op een ezel, en keerdeweder in Egypteland; en Mozes nam den staf Gods in zijn hand.

21

En de HEERE zeide tot Mozes: Terwijl gij heentrekt, om weder in Egypte tekeren, zie toe, dat gij al de wonderen doet voor Farao, die Ik in uw hand gesteldheb; doch Ik zal zijn hart verstokken, dat hij het volk niet zal laten gaan.

22

Dan zult gij tot Farao zeggen: Alzo zegt de HEERE: Mijn zoon, Mijneerstgeborene, is Israel.

23

En Ik heb tot u gezegd: Laat Mijn zoon trekken, dat hij Mij diene! maar gij hebtgeweigerd hem te laten trekken; zie, Ik zal uw zoon, uw eerstgeborene doden!

24

En het geschiedde op den weg, in de herberg, dat de HEERE hem tegenkwam,en zocht hem te doden.

25

Toen nam Zippora een stenen mes en besneed de voorhuid haars zoons, en wierpdie voor zijn voeten, en zeide: Voorwaar, gij zijt mij een bloedbruidegom!

26

En Hij liet van hem af. Toen zeide zij: Bloedbruidegom! vanwege de besnijdenis.

27

De HEERE zeide ook tot Aaron: Ga Mozes tegemoet in de woestijn. En hij ging,en ontmoette hem aan den berg Gods, en hij kuste hem.

28

En Mozes gaf Aaron te kennen al de woorden des HEEREN, Die hem gezondenhad, en al de tekenen, die Hij hem bevolen had.

29

Toen ging Mozes en Aaron, en zij verzamelden al de oudsten der kinderenIsraels.

30

En Aaron sprak al de woorden, die de HEERE tot Mozes gesproken had; en hijdeed de tekenen voor de ogen des volks.

31

En het volk geloofde, en zij hoorden, dat de HEERE de kinderen Israels bezocht,en dat Hij hun verdrukking zag, en zij neigden hun hoofden, en aanbaden.

Exodus 5


Exodus Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 4

Exodus

Index

Hoofdstuk 5

1

En daarna gingen Mozes en Aaron heen, en zeiden tot Farao: Alzo zegt deHEERE, de God van Israel: Laat Mijn volk trekken, dat het Mij een feest houdein de woestijn!

2

Maar Farao zeide: Wie is de HEERE, Wiens stem ik gehoorzamen zou, om Israelte laten trekken? Ik ken den HEERE niet, en ik zal ook Israel niet laten trekken.

3

Zij dan zeiden: De God der Hebreen is ons ontmoet; zo laat ons tochheentrekken, den weg van drie dagen in de woestijn, en den HEERE, onzen God,offeren, dat Hij ons niet overkome met pestilentie, of met het zwaard.

4

Toen zeide de koning van Egypte tot hen: Gij, Mozes en Aaron! waarom trekt gijhet volk af van hun werken? Gaat heen tot uw lasten.

5

Verder zeide Farao: Ziet, het volk des lands is alreeds te veel; en zoudt gijliedenhen doen rusten van hun lasten?

6

Daarom beval Farao, ten zelfden dage, aan de aandrijvers onder het volk, endeszelfs ambtlieden, zeggende:

7

Gij zult voortaan aan deze lieden geen stro meer geven, tot het maken dertichelstenen, als gisteren en eergisteren; laat hen zelven heengaan, en stro voorzichzelven verzamelen.

8

En het getal der tichelstenen, die zij gisteren en eergisteren gemaakt hebben, zultgij hun opleggen; gij zult daarvan niet verminderen; want zij gaan ledig; daaromroepen zij, zeggende: Laat ons gaan, laat ons onzen God offeren!

9

Men verzware den dienst over deze mannen, dat zij daaraan te doen hebben, enzich niet vergapen aan leugenachtige woorden.

10

Toen gingen de aandrijvers des volks uit, en deszelfs ambtlieden, en spraken tothet volk, zeggende: Zo zegt Farao: Ik zal ulieden geen stro geven.

11

Gaat gij zelve heen, haalt u stro, waar gij het vindt; doch van uw dienst zal nietverminderd worden.

12

Toen verstrooide zich het volk in het ganse land van Egypte, dat het stoppelenverzamelde, voor stro.

13

En de aandrijvers drongen aan, zeggende: Voleindigt uw werken, elk dagwerk opzijn dag, gelijk toen er stro was.

14

En de ambtlieden der kinderen Israels, die Farao's aandrijvers over hen gesteldhadden, werden geslagen, en men zeide: Waarom hebt gijlieden uw gezette werkniet voleindigd, in het maken der tichelstenen, gelijk te voren, alzo ook gisteren enheden?

15

Derhalve gingen de ambtlieden der kinderen Israels, en schreeuwden tot Farao,zeggende: Waarom doet gij uw knechten alzo?

16

Aan uw knechten wordt geen stro gegeven, en zij zeggen tot ons: Maakt detichelstenen; en ziet, uw knechten worden geslagen, doch de schuld is uws volks!

17

Hij dan zeide: Gijlieden gaat ledig, ledig gaat gij; daarom zegt gij: Laat ons gaan,laat ons den HEERE offeren!

18

Zo gaat nu heen, arbeidt; doch stro zal u niet gegeven worden; evenwel zult gij hetgetal der tichelstenen leveren.

19

Toen zagen de ambtlieden der kinderen Israels, dat het kwalijk met hen stond,dewijl men zeide: Gij zult niet minderen van uw tichelstenen, van het dagwerk opzijn dag.

20

En zij ontmoetten Mozes en Aaron, die tegen hen over stonden, toen zij vanFarao uitgingen.

21

En zeiden tot hen: De HEERE zie op u, en richte het, dewijl dat gij onzen reukhebt stinkende gemaakt voor Farao, en voor zijn knechten, gevende een zwaardin hun handen, om ons te doden.

22

Toen keerde Mozes weder tot den HEERE, en zeide: Heere! waarom hebt Gij ditvolk kwaad gedaan, waarom hebt Gij mij nu gezonden?

23

Want van toen af, dat ik tot Farao ben ingegaan, om in Uw Naam te spreken,heeft hij dit volk kwaad gedaan; en Gij hebt Uw volk geenszins verlost.

Exodus 6


Exodus Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 5

Exodus

Index

Hoofdstuk 6

1

Toen zeide de HEERE tot Mozes: Nu zult gij zien, wat Ik aan Farao doen zal;want door een machtige hand zal hij hen laten trekken, ja, door een machtigehand zal hij hen uit zijn land drijven.

2

Verder sprak God tot Mozes, en zeide tot hem: Ik ben de HEERE,

3

En Ik ben aan Abraham, Izak, en Jakob verschenen, als God de Almachtige;doch met Mijn Naam HEERE ben Ik hun niet bekend geweest.

4

En ook heb Ik Mijn verbond met hen opgericht, dat Ik hun geven zou het landKanaan, het land hunner vreemdelingschappen, waarin zij vreemdelingen geweestzijn.

5

En ook heb Ik gehoord het gekerm der kinderen Israels, die de Egyptenaars indienstbaarheid houden, en Ik heb aan Mijn verbond gedacht.

6

Derhalve zeg tot de kinderen Israels: Ik ben de HEERE! en Ik zal ulieden uitleidenvan onder de lasten der Egyptenaren, en Ik zal u redden uit hun dienstbaarheid, enzal u verlossen door een uitgestrekten arm, en door grote gerichten;

7

En Ik zal ulieden tot Mijn volk aannemen, en Ik zal ulieden tot een God zijn; engijlieden zult bekennen, dat Ik de HEERE uw God ben, Die u uitleide van onderde lasten der Egyptenaren.

8

En Ik zal ulieden brengen in dat land, waarover Ik Mijn hand opgeheven heb, datIk het aan Abraham, Izak, en Jakob geven zou; en Ik zal het ulieden geven tot eenerfdeel, Ik, de HEERE!

9

En Mozes sprak alzo tot de kinderen Israels; doch zij hoorden naar Mozes niet,vanwege de benauwdheid des geestes, en vanwege de harde dienstbaarheid.

10

Verder sprak de HEERE tot Mozes, zeggende:

11

Ga heen, spreek tot Farao, den koning van Egypte, dat hij de kinderen Israels uitzijn land trekken late.

12

Doch Mozes sprak voor den HEERE, zeggende: Zie, de kinderen Israels hebbennaar mij niet gehoord; hoe zou mij dan Farao horen? daartoe ben ik onbesnedenvan lippen.

13

Evenwel sprak de HEERE tot Mozes en tot Aaron, en gaf hun bevel aan dekinderen Israels, en aan Farao, den koning van Egypte, om de kinderen Israels uitEgypteland te leiden.

14

Dit zijn de hoofden van ieder huis hunner vaderen: de zonen van Ruben, deeerstgeborene van Israel, zijn Hanoch en Pallu, Hezron en Charmi; dit zijn dehuisgezinnen van Ruben.

15

En de zonen van Simeon: Jemuel, en Jamin, en Ohad, en Jachin, en Zohar, enSaul, de zoon ener Kanaanietische; dit zijn de huisgezinnen van Simeon.

16

Dit nu zijn de namen der zonen van Levi, naar hun geboorten: Gerson, en Kehath,en Merari. En de jaren des levens van Levi waren honderd zeven en dertig jaren.

17

De zonen van Gerson: Libni en Simei, naar hun huisgezinnen.

18

En de zonen van Kehath: Amram, en Jizhar, en Hebron, en Uzziel, en de jarendes levens van Kehath waren honderd drie en dertig jaren.

19

En de zonen van Merari: Machli en Musi; dit zijn de huisgezinnen van Levi, naarhun geboorten.

20

En Amram nam Jochebed, zijn moei, zich tot huisvrouw, en zij baarde hem Aaronen Mozes; en de jaren des levens van Amram waren honderd zeven en dertigjaren.

21

En de zonen van Jizhar: Korah, en Nefeg, en Zichri.

22

En de zonen van Uzziel: Misael, en Elzafan, en Sithri.

23

En Aaron nam zich tot een vrouw Eliseba, dochter van Amminadab, zuster vanNahesson; en zij baarde hem Nadab en Abihu, Eleazar en Ithamar.

24

En de zonen van Korah waren: Assir, en Elkana, en Abiasaf; dat zijn dehuisgezinnen der Korachieten.

25

En Eleazar, de zoon van Aaron, nam voor zich een van de dochteren van Putieltot een vrouw; en zij baarde hem Pinehas. Dit zijn de hoofden van de vaderen derLevieten, naar hun huisgezinnen.

26

Dit is Aaron en Mozes, tot welke de HEERE zeide: Leidt de kinderen Israels uitEgypteland, naar hun heiren.

27

Dezen zijn het, die tot Farao, den koning van Egypte, spraken, opdat zij dekinderen Israels uit Egypte leidden; dit is Mozes en Aaron.

28

En het geschiedde te dien dage, als de HEERE tot Mozes sprak in Egypteland;

29

Zo sprak de HEERE tot Mozes, zeggende: Ik ben de HEERE! spreek tot Farao,den koning van Egypte, alles, wat Ik tot u spreek.

30

Toen zeide Mozes voor het aangezicht des HEEREN: Zie, ik ben onbesneden vanlippen; hoe zal dan Farao naar mij horen?

Exodus 7


Exodus Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 6

Exodus

Index

Hoofdstuk 7

1

Toen zeide de HEERE tot Mozes: Zie, Ik heb u tot een god gezet over Farao; enAaron, uw broeder, zal uw profeet zijn.

2

Gij zult spreken alles, wat Ik u gebieden zal; en Aaron, uw broeder, zal tot Faraospreken, dat hij de kinderen Israels uit zijn land trekken laat.

3

Doch Ik zal Farao's hart verharden; en Ik zal Mijn tekenen en Mijn wonderhedenin Egypteland vermenigvuldigen.

4

Farao nu zal naar ulieden niet horen, en Ik zal Mijn hand aan Egypte leggen, envoeren Mijn heiren, Mijn volk, de kinderen Israels, uit Egypteland, door grotegerichten.

5

Dan zullen de Egyptenaars weten, dat Ik de HEERE ben, wanneer Ik Mijn handover Egypte uitstrekke, en de kinderen Israels uit het midden van hen uitleide.

6

Toen deed Mozes en Aaron, als hun de HEERE geboden had, alzo deden zij.

7

En Mozes was tachtig jaar oud, en Aaron was drie en tachtig jaar oud, toen zij totFarao spraken.

8

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

9

Wanneer Farao tot ulieden spreken zal, zeggende: Doet een wonderteken voorulieden; zo zult gij tot Aaron zeggen: Neem uw staf, en werp hem voor Farao'saangezicht neder; hij zal tot een draak worden.

10

Toen ging Mozes en Aaron tot Farao henen in, en deden alzo, gelijk de HEEREgeboden had; en Aaron wierp zijn staf neder voor Farao's aangezicht, en voor hetaangezicht zijner knechten; en hij werd tot een draak.

11

Farao nu riep ook de wijzen en de guichelaars; en de Egyptische tovenaars dedenook alzo met hun bezweringen.

12

Want een ieder wierp zijn staf neder, en zij werden tot draken; maar Aarons stafverslond hun staven.

13

Doch Farao's hart verstokte, zodat hij naar hen niet hoorde, gelijk de HEEREgesproken had.

14

Toen zeide de HEERE tot Mozes: Farao's hart is zwaar; hij weigert het volk telaten trekken.

15

Ga heen tot Farao in den morgenstond; zie, hij zal uitgaan naar het water toe, zostel u tegen hem over aan den oever der rivier, en den staf, die in een slang isveranderd geweest, zult gij in uw hand nemen.

16

En gij zult tot hem zeggen: de HEERE, de God der Hebreen, heeft mij tot ugezonden, zeggende: Laat Mijn volk trekken, dat het Mij diene in de woestijn;doch zie, gij hebt tot nu toe niet gehoord.

17

Zo zegt de HEERE: Daaraan zult gij weten, dat Ik de HEERE ben; zie, ik zal metdezen staf, die in mijn hand is, op het water, dat in deze rivier is, slaan, en het zalin bloed veranderd worden.

18

En de vis in de rivier zal sterven, zodat de rivier zal stinken; en de Egyptenaarszullen vermoeid worden, dat zij het water uit de rivier drinken mogen.

19

Verder zeide de HEERE tot Mozes: zeg tot Aaron: Neem uw staf, en steek uwhand uit over de wateren der Egyptenaren, over hun stromen, over hun rivieren,en over hun poelen, en over alle vergadering hunner wateren, dat zij bloedworden; en er zij bloed in het ganse Egypteland, beide in houten en in stenenvaten.

20

Mozes nu en Aaron deden alzo, gelijk de HEERE geboden had; en hij hief denstaf op, en sloeg het water, dat in de rivier was, voor de ogen van Farao, en voorde ogen van zijn knechten; en al het water in de rivier werd in bloed veranderd.

21

En de vis, die in de rivier was, stierf; en de rivier stonk, zodat de Egyptenaars hetwater uit de rivier niet drinken konden; en er was bloed in het ganse Egypteland.

22

Doch de Egyptische tovenaars deden ook alzo met hun bezweringen; zodatFarao's hart verstokte, en hij hoorde naar hen niet, gelijk als de HEEREgesproken had.

23

En Farao keerde zich om, en ging naar zijn huis; en hij zette zijn hart daar ook nietop.

24

Doch alle Egyptenaars groeven rondom de rivier, om water te drinken; want zijkonden van het water der rivier niet drinken.

25

Alzo werden zeven dagen vervuld, nadat de HEERE de rivier geslagen had.

Exodus 8


Exodus Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 7

Exodus

Index

Hoofdstuk 8

1

Daarna zeide de HEERE tot Mozes: Ga in tot Farao, en zeg tot hem: Zo zegt deHEERE: Laat Mijn volk trekken, dat zij Mij dienen.

2

En indien gij het weigert te laten trekken, zie, zo zal Ik uw ganse landpale metvorsen slaan;

3

Dat de rivier van vorsen zal krielen, die zullen opkomen, en in uw huis komen, enin uw slaapkamer, ja, op uw bed; ook in de huizen uwer knechten, en op uwvolk, en in uw bakovens, en in uw baktroggen.

4

En de vorsen zullen opkomen, op u, en op uw volk, en op al uw knechten.

5

Verder zeide de HEERE tot Mozes: Zeg tot Aaron: Strek uw hand uit met uwstaf, over de stromen, en over de rivieren, en over de poelen; en doe vorsenopkomen over Egypteland.

6

En Aaron strekte zijn hand uit over de wateren van Egypte, en er kwamen vorsenop en bedekten Egypteland.

7

Toen deden de tovenaars ook alzo, met hun bezweringen; en zij deden vorsenover Egypteland opkomen.

8

En Farao riep Mozes en Aaron, en zeide: Bidt vuriglijk tot den HEERE, dat Hijde vorsen van mij en van mijn volk wegneme; zo zal ik het volk trekken laten, datzij den HEERE offeren.

9

Doch Mozes zeide tot Farao: Heb de eer boven mij! Tegen wanneer zal ik vooru, en voor uw knechten, en voor uw volk, vuriglijk bidden, om deze vorsen van uen van uw huizen te verdelgen, dat zij alleen in de rivier overblijven?

10

Hij dan zeide: Tegen morgen. En hij zeide: Het zij naar uw woord, opdat gij weet,dat er niemand is, gelijk de HEERE, onze God.

11

Zo zullen de vorsen van u, en van uw huizen, en van uw knechten, en van uw volkwijken; zij zullen alleen in de rivier overblijven.

12

Toen ging Mozes en Aaron uit van Farao; en Mozes riep tot den HEERE, teroorzake der vorsen, die Hij Farao had opgelegd.

13

En de HEERE deed naar het woord van Mozes; en de vorsen stierven, uit dehuizen, uit de voorzalen, en uit de velden.

14

En zij vergaderden ze samen bij hopen, en het land stonk.

15

Toen nu Farao zag, dat er verademing was, verzwaarde hij zijn hart, dat hij naarhen niet hoorde, gelijk als de HEERE gesproken had.

16

Verder zeide de HEERE tot Mozes: Zeg tot Aaron: Strek uw staf uit, en sla hetstof der aarde, dat het tot luizen worde, in het ganse Egypteland.

17

En zij deden alzo; want Aaron strekte zijn hand uit met zijn staf, en sloeg het stofder aarde, en er werden vele luizen aan de mensen, en aan het vee; al het stof deraarde werd luizen, in het ganse Egypteland.

18

De tovenaars deden ook alzo met hun bezweringen, opdat zij luizenvoortbrachten; doch zij konden niet; zo waren de luizen aan de mensen, en aanhet vee.

19

Toen zeiden de tovenaars tot Farao: Dit is Gods vinger! Doch Farao's hartverstijfde, zodat hij naar hen niet hoorde, gelijk de HEERE gesproken had.

20

Verder zeide de HEERE tot Mozes: Maak u morgen vroeg op, en stel u voorFarao's aangezicht; zie, hij zal aan het water uitgaan, en zeg tot hem: Zo zegt deHEERE: Laat Mijn volk trekken, dat zij Mij dienen;

21

Want zo gij Mijn volk niet laat trekken, zie, zo zal Ik een vermenging vanongedierte zenden op u, en op uw knechten, en op uw volk, en in uw huizen; alzodat de huizen der Egyptenaren met deze vermenging zullen vervuld worden, enook het aardrijk, waarop zij zijn.

22

En Ik zal te dien dage het land Gosen, waarin Mijn volk woont, afzonderen, datdaar geen vermenging van ongedierte zij, opdat gij weet, dat Ik, de HEERE, inhet midden dezes lands ben.

23

En Ik zal een verlossing zetten tussen Mijn volk en tussen uw volk; tegen morgenzal dit teken geschieden!

24

En de HEERE deed alzo; en er kwam een zware vermenging van ongedierte inhet huis van Farao, en in de huizen van zijn knechten, en over het ganseEgypteland; het land werd verdorven van deze vermenging.

25

Toen riep Farao Mozes en Aaron, en zeide: Gaat heen, en offert uwen God in ditland.

26

Mozes dan zeide: Het is niet recht, dat men alzo doe; want wij zouden derEgyptenaren gruwel den HEERE, onzen God, mogen offeren; zie, indien wij derEgyptenaren gruwel voor hun ogen offerden, zouden zij ons niet stenigen?

27

Laat ons den weg van drie dagen in de woestijn gaan, dat wij den HEERE onzenGod offeren, gelijk Hij tot ons zeggen zal.

28

Toen zeide Farao: Ik zal u trekken laten, dat gijlieden den HEERE, uwen God,offert in de woestijn; alleen, dat gijlieden in het gaan geenszins te verre trekt! Bidtvuriglijk voor mij.

29

Mozes nu zeide: Zie, ik ga van u, en zal tot den HEERE vuriglijk bidden, dat dezevermenging van ongedierte van Farao, van zijn knechten, en van zijn volk morgenwegwijke! Alleen, dat Farao niet meer bedriegelijk handele, dit volk niet latendegaan, om den HEERE te offeren.

30

Toen ging Mozes uit van Farao, en bad vuriglijk tot den HEERE.

31

En de HEERE deed naar het woord van Mozes, en de vermenging van ongedierteweek van Farao, van zijn knechten, en van zijn volk; er bleef niet een over.

32

Doch Farao verzwaarde zijn hart ook op ditmaal, en hij liet het volk niet trekken.

Exodus 9


Exodus Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 8

Exodus

Index

Hoofdstuk 9

1

Daarna zeide de HEERE tot Mozes: Ga in tot Farao, en spreek tot hem: Alzozegt de HEERE, de God der Hebreen: Laat Mijn volk trekken, dat het Mij diene.

2

Want zo gij hen weigert te laten trekken, en gij hen nog met geweld ophoudt,

3

Zie, de hand des HEEREN zal zijn over uw vee, dat in het veld is, over depaarden, over de ezelen, over de kemelen, over de runderen, en over het kleinvee, door een zeer zware pestilentie.

4

En de HEERE zal een afzondering maken tussen het vee der Israelieten, en tussenhet vee der Egyptenaren, dat er niets sterve van al wat van de kinderen Israels is.

5

En de HEERE bestemde een zekeren tijd, zeggende: Morgen zal de HEERE dezezaak in dit land doen.

6

En de HEERE deed deze zaak des anderen daags; en al het vee der Egyptenarenstierf; maar van het vee der kinderen Israels stierf niet een.

7

En Farao zond er heen, en ziet, van het vee van Israel was niet tot een toegestorven. Doch het hart van Farao werd verzwaard, en hij liet het volk niettrekken.

8

Toen zeide de HEERE tot Mozes en tot Aaron: Neemt gijlieden uw vuisten vol asuit den oven; en Mozes strooie die naar de hemel voor de ogen van Farao.

9

En zij zal tot klein stof worden over het ganse Egypteland; en zij zal aan demensen, en aan het vee worden tot zweren, uitbrekende met blaren, in het ganseEgypteland.

10

En zij namen as uit den oven, en stonden voor Farao's aangezicht; en Mozesstrooide die naar den hemel; toen werden er zweren, uitbrekende met blaren, aande mensen en aan het vee;

11

Alzo dat de tovenaars voor Mozes niet staan konden, vanwege de zweren; wantaan de tovenaars waren zweren, en aan al de Egyptenaren.

12

Doch de HEERE verstokte Farao's hart, dat hij naar hen niet hoorde, gelijk deHEERE tot Mozes gesproken had.

13

Toen zeide de HEERE tot Mozes: Maak u morgen vroeg op, en stel u voorFarao's aangezicht, en zeg tot hem: Zo zegt de HEERE, de God der Hebreen:Laat Mijn volk trekken, dat zij Mij dienen.

14

Want ditmaal zal Ik al Mijn plagen in uw hart zenden, en over uw knechten, enover uw volk, opdat gij weet, dat er niemand is gelijk Ik, op de ganse aarde.

15

Want nu heb Ik Mijn hand uitgestrekt, opdat Ik u en uw volk met de pestilentiezou slaan, en dat gij van de aarde zoudt verdelgd worden.

16

Maar waarlijk, daarom heb Ik u verwekt, opdat Ik Mijn kracht aan u betoonde,en opdat men Mijn Naam vertelle op de ganse aarde.

17

Verheft gij uzelven nog tegen Mijn volk, dat gij het niet wilt laten trekken?

18

Zie, Ik zal morgen omtrent dezen tijd een zeer zware hagel doen regenen,desgelijks in Egypte niet geweest is van dien dag af, dat het gegrond is, tot nu toe.

19

En nu, zend heen, vergader uw vee, en alles wat gij op het veld hebt; alle mens engedierte, dat op het veld gevonden zal worden, en niet in huis verzameld zal zijn,als deze hagel op hen vallen zal, zo zullen zij sterven.

20

Wie onder Farao's knechten des HEEREN woord vreesde, die deed zijnknechten en zijn vee in de huizen vlieden;

21

Doch die zijn hart niet zette tot des HEEREN woord, die liet zijn knechten en zijnvee op het veld.

22

Toen zeide de HEERE tot Mozes: Strek uw hand uit naar den hemel, en er zalhagel zijn in het ganse Egypteland; over de mensen, en over het vee, en over al hetkruid des velds in Egypteland.

23

Toen strekte Mozes zijn staf naar den hemel; en de HEERE gaf donder en hagel,en het vuur schoot naar de aarde; en de HEERE liet hagel regenen overEgypteland.

24

En er was hagel, en vuur in het midden des hagels vervangen; hij was zeer zwaar;desgelijks is in het ganse Egypteland nooit geweest, sedert het tot een volkgeweest is.

25

En de hagel sloeg, in het ganse Egypteland, alles wat op het veld was, van demensen af tot de beesten toe; ook sloeg de hagel al het kruid des velds, enverbrak al het geboomte des velds.

26

Alleen in het land Gosen, waar de kinderen Israels waren, daar was geen hagel.

27

Toen schikte Farao heen, en hij riep Mozes en Aaron, en zeide tot hen: Ik heb mijditmaal verzondigd; de HEERE is rechtvaardig; ik daarentegen en mijn volk zijngoddelozen!

28

Bidt vuriglijk tot den HEERE (want het is genoeg), dat geen donder Gods nochhagel meer zij; dan zal ik ulieden trekken laten, en gij zult niet langer blijven.

29

Toen zeide Mozes tot hem: Wanneer ik ter stad uitgegaan zal zijn, zo zal ik mijnhanden uitbreiden voor den HEERE; de donder zal ophouden, en de hagel zal nietmeer zijn; opdat gij weet, dat de aarde des HEEREN is!

30

Nochtans u en uw knechten aangaande, weet ik, dat gijlieden voor het aangezichtvan den HEERE God nog niet vrezen zult.

31

Het vlas nu, en de gerst werd geslagen; want de gerst was in de aar, en het vlaswas in den halm.

32

Maar de tarwe en de spelt werden niet geslagen; want zij waren bedekt.

33

Zo ging Mozes van Farao ter stad uit, en breidde zijn handen tot den HEERE; dedonder en de hagel hielden op, en de regen werd niet meer uitgegoten op deaarde.

34

Toen Farao zag, dat de regen en hagel, en de donder ophielden, zo verzondigdehij zich verder, en hij verzwaarde zijn hart, hij en zijn knechten.

35

Alzo werd Farao's hart verstokt, dat hij de kinderen Israels niet trekken liet, gelijkals de HEERE gesproken had door Mozes.

Exodus 10


Exodus Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 9

Exodus

Index

Hoofdstuk 10

1

Daarna zeide de HEERE tot Mozes: Ga in tot Farao; want Ik heb zijn hartverzwaard, ook het hart zijner knechten, opdat Ik deze Mijn tekenen in hetmidden van hen zette;

2

En opdat gij voor de oren uwer kinderen en uwer kindskinderen moogt vertellen,wat Ik in Egypte uitgericht heb, en Mijn tekenen, die Ik onder hen gesteld heb;opdat gijlieden weet, dat Ik de HEERE ben.

3

Zo gingen Mozes en Aaron tot Farao, en zeiden tot hem: Zo zegt de HEERE, deGod der Hebreen: Hoe lang weigert gij u voor Mijn aangezicht teverootmoedigen? Laat Mijn volk trekken, dat zij Mij dienen.

4

Want indien gij weigert Mijn volk te laten trekken, zie, zo zal Ik morgensprinkhanen in uw landpale brengen.

5

En zij zullen het gezicht des lands bedekken, alzo dat men de aarde niet zalkunnen zien; en zij zullen afeten het overige van hetgeen ontkomen is, hetgeenulieden overgebleven was van den hagel; zij zullen ook al het geboomte afeten,dat ulieden uit het veld voortkomt.

6

En zij zullen vervullen uw huizen, en de huizen van al uw knechten, en de huizenvan alle Egyptenaren; dewelke uw vaders, noch de vaderen uwer vaders gezienhebben, van dien dag af, dat zij op den aardbodem geweest zijn, tot op dezendag. En hij keerde zich om, en ging uit van Farao.

7

En de knechten van Farao zeiden tot hem: Hoe lang zal ons deze tot een strik zijn,laat de mannen trekken, dat zij den HEERE hun God dienen! weet gij nog niet,dat Egypte verloren is?

8

Toen werden Mozes en Aaron weder tot Farao gebracht, en hij zeide tot hen:Gaat henen, dient den HEERE, uw God! wie en wie zijn zij, die gaan zullen?

9

En Mozes zeide: Wij zullen gaan met onze jonge en met onze oude lieden; metonze zonen en met onze dochteren, met onze schapen en met onze runderen zullenwij gaan; want wij hebben een feest des HEEREN.

10

Toen zeide hij tot hen: De HEERE zij alzo met ulieden, gelijk ik u en uw kleinekinderen zal trekken laten: ziet toe, want er is kwaad voor ulieder aangezicht!

11

Niet alzo gij, mannen, gaat nu heen, en dient den HEERE; want dat hebt gijliedenverzocht! En men dreef hen uit van Farao's aangezicht.

12

Toen zeide de HEERE tot Mozes: Strek uw hand uit over Egypteland, om desprinkhanen, dat zij opkomen over Egypteland, en al het kruid des lands opeten,al wat de hagel heeft over gelaten.

13

Toen strekte Mozes zijn staf over Egypteland, en de HEERE bracht eenoostenwind in dat land, dien gehele dag en dien gansen nacht; het geschiedde desmorgens, dat de oostenwind de sprinkhanen opbracht.

14

En de sprinkhanen kwamen op over het ganse Egypteland, en lieten zich nederaan al de palen der Egyptenaren, zeer zwaar; voor dezen zijn dergelijkesprinkhanen, als deze, nooit geweest, en na dezen zullen er zulke niet wezen;

15

Want zij bedekten het gezicht des gansen lands, alzo dat het land verduisterdwerd; en zij aten al het kruid des lands op, en al de vruchten der bomen, die dehagel had over gelaten; en er bleef niets groens aan de bomen, noch aan dekruiden des velds, in het ganse Egypteland.

16

Toen haastte Farao, om Mozes en Aaron te roepen, en zeide: Ik heb gezondigdtegen den HEERE, uw God, en tegen ulieden.

17

En nu vergeeft mij toch mijn zonde alleen ditmaal, en bidt vuriglijk tot denHEERE, uw God, dat Hij slechts dezen dood van mij wegneme.

18

En hij ging uit van Farao, en bad vuriglijk tot den HEERE.

19

Toen keerde de HEERE een zeer sterken westenwind, die hief de sprinkhanenop, en wierp ze in de Schelfzee; er bleef niet een sprinkhaan over in al delandpalen van Egypte.

20

Doch de HEERE verstokte Farao's hart, dat hij de kinderen Israels niet liettrekken.

21

Toen zeide de HEERE tot Mozes: Strek uw hand uit naar den hemel, en er zalduisternis komen over Egypteland, dat men de duisternis tasten zal.

22

Als Mozes zijn hand uitstrekte naar den hemel, werd er een dikke duisternis in hetganse Egypteland, drie dagen.

23

Zij zagen de een de ander niet; er stond ook niemand op van zijn plaats, in driedagen; maar bij al de kinderen Israels was het licht in hun woningen.

24

Toen riep Farao Mozes, en zeide: Gaat heen, dient den HEERE! alleen uwschapen en uw runderen zullen vast blijven; ook zullen uw kinderkens met u gaan.

25

Doch Mozes zeide: Ook zult gij slachtofferen en brandofferen in onze handengeven, die wij den HEERE, onzen God, doen mogen;

26

En ons vee zal ook met ons gaan, er zal niet een klauw achterblijven; want vanhetzelve zullen wij nemen, om den HEERE, onzen God, te dienen; want wij wetenniet, waarmede wij den HEERE, onzen God, dienen zullen, totdat wij daarkomen.

27

Doch de HEERE verhardde Farao's hart; en hij wilde hen niet laten trekken.

28

Maar Farao zeide tot hem: Ga van mij! wacht u, dat gij niet meer mijn aangezichtziet; want op welken dag gij mijn aangezicht zult zien, zult gij sterven!

29

Mozes nu zeide: Gij hebt recht gesproken; ik zal niet meer uw aangezicht zien! Exodus 11

Exodus 11


Exodus Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 10

Exodus

Index

Hoofdstuk 11

1

(Want de HEERE had tot Mozes gesproken: Ik zal nog een plaag over Farao, enover Egypte brengen, daarna zal hij ulieden van hier laten trekken; als hij ugeheellijk zal laten trekken, zo zal hij u haastelijk van hier uitdrijven.

2

Spreek nu voor de oren des volks, dat ieder man van zijn naaste, en iedere vrouwvan haar naaste zilveren vaten en gouden vaten eise.

3

En de HEERE gaf het volk genade in de ogen der Egyptenaren; ook was de manMozes zeer groot in Egypteland voor de ogen van Farao's knechten, en voor deogen des volks.)

4

Verder zeide Mozes: Zo heeft de HEERE gezegd: Omtrent middernacht zal Ikuitgaan door het midden van Egypte;

5

En alle eerstgeborenen in Egypteland zullen sterven, van Farao's eerstgeborene af,die op zijn troon zitten zou, tot den eerstgeborene der dienstmaagd, die achter demolen is, en alle eerstgeborenen van het vee.

6

En er zal een groot geschrei zijn in het ganse Egypteland, desgelijks nooit geweestis, en desgelijks niet meer wezen zal.

7

Maar bij alle kinderen Israels zal niet een hond zijn tong verroeren, van de mensenaf tot de beesten toe; opdat gijlieden weet, dat de HEERE tussen de Egyptenarenen tussen de Israelieten een afzondering maakt.

8

Dan zullen al deze uw knechten tot mij afkomen, en zich voor mij neigen,zeggende: Trek uit, gij en al het volk, dat uw voetstappen volgt; en daarna zal ikuitgaan. En hij ging uit van Farao in hitte des toorns.

9

De HEERE dan had tot Mozes gesproken: Farao zal naar ulieden niet horen,opdat Mijn wonderen in Egypteland vermenigvuldigd worden.

10

En Mozes en Aaron hebben al deze wonderen gedaan voor Farao's aangezicht;doch de HEERE verhardde Farao's hart, dat hij de kinderen Israels uit zijn landniet trekken liet.

Exodus 12


Exodus Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 11

Exodus

Index

Hoofdstuk 12

1

De HEERE nu had tot Mozes en tot Aaron in Egypteland gesproken, zeggende:

2

Deze zelfde maand zal ulieden het hoofd der maanden zijn; zij zal u de eerste vande maanden des jaars zijn.

3

Spreekt tot de ganse vergadering van Israel, zeggende: Aan den tienden dezermaand neme een iegelijk een lam, naar de huizen der vaderen, een lam voor eenhuis.

4

Maar indien een huis te klein is voor een lam, zo neme hij het en zijn nabuur, denaaste aan zijn huis, naar het getal der zielen, een iegelijk naar dat hij eten kan; gijzult rekening maken naar het lam.

5

Gij zult een volkomen lam hebben, een manneken, een jaar oud; van de schapenof van de geitenbokken zult gij het nemen.

6

En gij zult het in bewaring hebben tot den veertienden dag dezer maand; en deganse gemeente der vergadering van Israel zal het slachten tussen twee avonden.

7

En zij zullen van het bloed nemen, en strijken het aan beide zijposten, en aan denbovendorpel, aan de huizen, in welke zij het eten zullen.

8

En zij zullen het vlees eten in denzelfden nacht, aan het vuur gebraden, metongezuurde broden; zij zullen het met bittere saus eten.

9

Gij zult daarvan niet rauw eten, ook geenszins in water gezoden; maar aan hetvuur gebraden, zijn hoofd met zijn schenkelen en met zijn ingewand.

10

Gij zult daarvan ook niet laten overblijven tot den morgen; maar hetgeen daarvanoverblijft tot den morgen, zult gij met vuur verbranden.

11

Aldus nu zult gij het eten: uw lenden zullen opgeschort zijn, uw schoenen aan uwvoeten, en uw staf in uw hand; en gij zult het met haast eten; het is des HEERENpascha.

12

Want Ik zal in dezen nacht door Egypteland gaan, en alle eerstgeborenen inEgypteland slaan, van de mensen af tot de beesten toe; en Ik zal gerichtenoefenen aan alle goden der Egyptenaren, Ik, de HEERE!

13

En dat bloed zal ulieden tot een teken zijn aan de huizen, waarin gij zijt; wanneerIk het bloed zie, zal Ik ulieden voorbij gaan; en er zal geen plaag onder ulieden tenverderve zijn, wanneer Ik Egypteland slaan zal.

14

En deze dag zal ulieden wezen ter gedachtenis, en gij zult hem den HEERE tot eenfeest vieren; gij zult hem vieren onder uw geslachten tot een eeuwige inzetting.

15

Zeven dagen zult gijlieden ongezuurde broden eten; maar aan den eersten dag zultgij het zuurdeeg wegdoen uit uw huizen; want wie het gedesemde eet, van deneersten dag af tot op den zevenden dag, diezelve ziel zal uitgeroeid worden uitIsrael.

16

En op den eersten dag zal er een heilige verzameling zijn; ook zult gij een heiligeverzameling hebben op den zevenden dag; er zal geen werk op denzelven gedaanworden; maar wat van iedere ziel gegeten zal worden, datzelve alleen mag vanulieden toegemaakt worden.

17

Zo onderhoudt dan de ongezuurde broden, dewijl Ik even aan denzelfden dagulieder heiren uit Egypteland geleid zal hebben; daarom zult gij dezen dag houden,onder uw geslachten, tot een eeuwige inzetting.

18

In de eerste maand, aan den veertienden dag der maand, in den avond, zult gijongezuurde broden eten, tot den een en twintigsten dag der maand, in den avond.

19

Dat er zeven dagen lang geen zuurdesem in uw huizen gevonden worde, want alwie het gedesemde eten zal, dezelve ziel zal uit de vergadering van Israeluitgeroeid worden, hij zij een vreemdeling of een ingeborene des lands.

20

Gij zult niets eten, dat gedesemd is; in al uw woningen zult gij ongezuurde brodeneten.

21

Mozes dan riep al de oudsten van Israel, en zeide tot hen: Leest uit, en neemt ulammeren voor uw huisgezinnen, en slacht het pascha.

22

Neemt dan een bundelken hysop, en doopt het in het bloed, dat in een bekken zalwezen; en strijkt aan den bovendorpel, en aan de beide zijposten van dat bloed,hetwelk in het bekken zijn zal; doch u aangaande, niemand zal uitgaan uit de deurvan zijn huis, tot aan den morgen.

23

Want de HEERE zal doorgaan, om de Egyptenaren te slaan; doch wanneer Hijhet bloed zien zal aan den bovendorpel en aan de twee zijposten, zo zal deHEERE de deur voorbijgaan, en den verderver niet toelaten in uw huizen tekomen om te slaan.

24

Onderhoudt dan deze zaak, tot een inzetting voor u en voor uw kinderen, tot ineeuwigheid.

25

En het zal geschieden, als gij in dat land komt, dat u de HEERE geven zal, gelijkHij gesproken heeft, zo zult gij dezen dienst onderhouden.

26

En het zal geschieden, wanneer uw kinderen tot u zullen zeggen: Wat hebt gij daarvoor een dienst?

27

Zo zult gij zeggen: Dit is den HEERE een paasoffer, Die voor de huizen derkinderen Israels voorbijging in Egypte, toen Hij de Egyptenaren sloeg, en onzehuizen bevrijdde! Toen boog zich het volk en neigde zich.

28

En de kinderen Israels gingen en deden het, gelijk als de HEERE Mozes enAaron geboden had, alzo deden zij.

29

En het geschiedde ter middernacht, dat de HEERE al de eerstgeborenen inEgypteland sloeg, van den eerstgeborene van Farao af, die op zijn troon zittenzou, tot op den eerstgeborene van de gevangene, die in het gevangenhuis was, enalle eerstgeborenen der beesten.

30

En Farao stond op bij nacht, hij en al zijn knechten, en al de Egyptenaars; en erwas een groot geschrei in Egypte; want er was geen huis, waarin niet een dodewas.

31

Toen riep hij Mozes en Aaron in den nacht, en zeide: Maakt u op, trekt uit hetmidden van mijn volk, zo gijlieden als de kinderen van Israel; en gaat heen, dientden HEERE, gelijk gijlieden gesproken hebt.

32

Neemt ook met u uw schapen en uw runderen, zoals gijlieden gesproken hebt, engaat heen, en zegent mij ook.

33

En de Egyptenaars hielden sterk aan bij het volk, haastende, om die uit het land tedrijven; want zij zeiden: Wij zijn allen dood!

34

En het volk nam zijn deeg op, eer het gedesemd was, hun deegklompen,gebonden in hun klederen, op hun schouderen.

35

De kinderen Israels nu hadden gedaan naar het woord van Mozes, en hadden vande Egyptenaren geeist zilveren vaten, en gouden vaten, en klederen.

36

Daartoe had de HEERE het volk genade gegeven in de ogen der Egyptenaren,dat zij hun hun begeerte deden; en zij beroofden de Egyptenaren.

37

Alzo reisden de kinderen Israels uit van Rameses naar Sukkoth, omtrentzeshonderd duizend te voet, mannen alleen, behalve de kinderkens.

38

En veel vermengd volk trok ook met hen op, en schapen, en runderen, gans veelvee.

39

En zij bakten van het deeg, dat zij uit Egypte gebracht hadden, ongezuurdekoeken; want het was niet gedesemd; overmits zij uit Egypte uitgedreven werden,zodat zij niet vertoeven konden, noch ook tering voor zich bereiden.

40

De tijd nu der woning, die de kinderen Israels in Egypte gewoond hebben, isvierhonderd jaren en dertig jaren.

41

En het geschiedde ten einde van de vierhonderd en dertig jaren, zo is het even opdenzelfden dag geschied, dat al de heiren des HEEREN uit Egypteland gegaanzijn.

42

Dezen nacht zal men den HEERE op het vlijtigst houden, omdat Hij hen uitEgypteland geleid heeft; deze is de nacht des HEEREN, die op het vlijtigst moetgehouden worden, van al de kinderen Israels, onder hun geslachten.

43

Voorts zeide de HEERE tot Mozes en Aaron: Dit is de inzetting van het pascha:geen zoon eens vreemdelings zal daarvan eten.

44

Doch alle knecht van iedereen, die voor geld gekocht is, nadat gij hem zultbesneden hebben, dan zal hij daarvan eten.

45

Geen uitlander noch huurling zal er van eten.

46

In een huis zal het gegeten worden; gij zult van het vlees niet buiten uit het huisdragen, en gij zult geen been daaraan breken.

47

De ganse vergadering van Israel zal het doen.

48

Als nu een vreemdeling bij u verkeert, en den HEERE het pascha houden zal, datalles, wat mannelijk is, bij hem besneden worde, en dan kome hij daartoe, om datte houden, en hij zal wezen als een ingeborene des lands; maar geen onbesnedenezal daarvan eten.

49

Enerlei wet zij voor de ingeborene, en den vreemdeling, die als vreemdeling in hetmidden van u verkeert.

50

En alle kinderen Israels deden het; gelijk als de HEERE Mozes en Aarongeboden had, alzo deden zij.

51

En het geschiedde even ten zelfden dage, dat de HEERE de kinderen Israels uitEgypteland leidde, naar hun heiren.

Exodus 13


Exodus Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 12

Exodus

Index

Hoofdstuk 13

1

Toen sprak de HEERE tot Mozes, zeggende:

2

Heilig Mij alle eerstgeborenen; wat enige baarmoeder opent onder de kinderenIsraels, van mensen en van beesten, dat is Mijn.

3

Verder zeide Mozes tot het volk: Gedenkt aan dezen zelfden dag, op welkengijlieden uit Egypte, uit het diensthuis, gegaan zijt; want de HEERE heeft u dooreen sterke hand van hier uitgevoerd; daarom zal het gedesemde niet gegetenworden.

4

Heden gaat gijlieden uit, in de maand Abib.

5

En het zal geschieden, als u de HEERE zal gebracht hebben in het land derKanaanieten, en der Hethieten, en der Amorieten, en der Hevieten, en derJebusieten, hetwelk Hij uw vaderen gezworen heeft u te geven, een land vloeiendevan melk en honig; zo zult gij dezen dienst houden in deze maand.

6

Zeven dagen zult gij ongezuurde broden eten, en aan den zevenden dag zal denHEERE een feest zijn.

7

Zeven dagen zullen ongezuurde broden gegeten worden, en het gedesemde zal biju niet gezien worden, ja, er zal geen zuurdeeg bij u gezien worden, in al uw palen.

8

En gij zult uw zoon te kennen geven te dienzelven dage, zeggende: Dit is omhetgeen de HEERE mij gedaan heeft, toen ik uit Egypte uittoog.

9

En het zal u zijn tot een teken op uw hand, en tot een gedachtenis tussen uw ogen,opdat de wet des HEEREN in uw mond zij, omdat u de HEERE door een sterkehand uit Egypte uitgevoerd heeft.

10

Daarom onderhoudt deze inzetting ter bestemder tijd, van jaar tot jaar.

11

Het zal ook geschieden, wanneer u de HEERE in het land der Kanaanieten zalgebracht hebben, gelijk Hij u en uw vaderen gezworen heeft, en Hij het u zalgegeven hebben;

12

Zo zult gij tot den HEERE doen overgaan alles, wat de baarmoeder opent; ookalles, wat de baarmoeder opent van de vrucht der beesten, die gij hebben zult; demannetjes zullen des HEEREN zijn.

13

Doch al wat de baarmoeder der ezelin opent, zult gij lossen met een lam;wanneer gij het nu niet lost, zo zult gij het den nek breken; maar alleeerstgeborenen des mensen onder uw zonen zult gij lossen.

14

Wanneer het geschieden zal, dat uw zoon u morgen zal vragen, zeggende: Wat isdat? zo zult gij tot hem zeggen: De HEERE heeft ons door een sterke hand uitEgypte, uit het diensthuis, uitgevoerd.

15

Want het geschiedde, toen Farao zich verhardde ons te laten trekken, zo dooddede HEERE alle eerstgeborenen in Egypteland, van des mensen eerstgeborene af,tot den eerstgeborene der beesten; daarom offer ik den HEERE de mannetjes vanalles, wat de baarmoeder opent; doch alle eerstgeborenen mijner zonen los ik.

16

En het zal tot een teken zijn op uw hand, en tot voorhoofdspanselen tussen uwogen; want de HEERE heeft door een sterke hand ons uit Egypte uitgevoerd.

17

En het is geschied, toen Farao het volk had laten trekken, zo leidde hen God nietop den weg van het land der Filistijnen, hoewel die nader was; want God zeide:Dat het den volke niet rouwe, als zij den strijd zien zouden, en wederkeren naarEgypte.

18

Maar God leidde het volk om, langs den weg van de woestijn der Schelfzee. Dekinderen Israels nu togen bij vijven uit Egypteland.

19

En Mozes nam de beenderen van Jozef met zich; want hij had met een zwareneed de kinderen Israels bezworen, zeggende: God zal ulieden voorzekerbezoeken; voert dan mijn beenderen met ulieden op van hier!

20

Alzo reisden zij uit Sukkoth; en zij legerden zich in Etham, aan het einde derwoestijn.

21

En de HEERE toog voor hun aangezicht, des daags in een wolkkolom, dat Hijhen op den weg leidde, en des nachts in een vuurkolom, dat Hij hen lichtte, omvoort te gaan dag en nacht.

22

Hij nam de wolkkolom des daags, noch de vuurkolom des nachts niet weg vanhet aangezicht des volks.

Exodus 14


Exodus Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 13

Exodus

Index

Hoofdstuk 14

1

Toen sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de kinderen Israels, dat zij wederkeren, en zich legeren voorPi-Hachiroth, tussen Migdol en tussen de zee, voor Baal-Zefon; daar tegenoverzult gij u legeren aan de zee.

3

Farao dan zal zeggen van de kinderen Israels: Zij zijn verward in het land; diewoestijn heeft hen besloten.

4

En Ik zal Farao's hart verstokken, dat hij hen najage; en Ik zal aan Farao en aanal zijn heir verheerlijkt worden, alzo dat de Egyptenaars zullen weten, dat Ik deHEERE ben. En zij deden alzo.

5

Toen nu de koning van Egypte werd geboodschapt, dat het volk vluchtte, zo ishet hart van Farao en van zijn knechten veranderd tegen het volk, en zij zeiden:Waarom hebben wij dat gedaan, dat wij Israel hebben laten trekken, dat zij onsniet dienden?

6

En hij spande zijn wagen aan, en nam zijn volk met zich.

7

En hij nam zeshonderd uitgelezene wagens, ja, al de wagens van Egypte, en dehoofdlieden over die allen.

8

Want de HEERE verstokte het hart van Farao, den koning van Egypte, dat hij dekinderen Israels najaagde; doch de kinderen Israels waren door een hoge handuitgegaan.

9

En de Egyptenaars jaagden hen na, en achterhaalden hen, daar zij zich gelegerdhadden aan de zee; al de paarden, de wagens van Farao en zijn ruiters, en zijnheir; nevens Pi-Hachiroth, voor Baal-Zefon.

10

Als Farao nabij gekomen was, zo hieven de kinderen Israels hun ogen op, en ziet,de Egyptenaars togen achter hen; en zij vreesden zeer; toen riepen de kinderenIsraels tot den HEERE.

11

En zij zeiden tot Mozes: Hebt gij ons daarom, omdat er in Egypte gans geengraven waren, weggenomen, opdat wij in deze woestijn sterven zouden? Waaromhebt gij ons dat gedaan, dat gij ons uit Egypte gevoerd hebt?

12

Is dit niet het woord, dat wij in Egypte tot u spraken, zeggende: Houd af van ons,en laat ons de Egyptenaren dienen? Want het ware ons beter geweest deEgyptenaren te dienen, dan in deze woestijn te sterven.

13

Doch Mozes zeide tot het volk: Vreest niet, staat vast, en ziet het heil desHEEREN, dat Hij heden aan ulieden doen zal, want de Egyptenaars, die gij hedengezien hebt, zult gij niet weder zien in eeuwigheid.

14

De HEERE zal voor ulieden strijden, en gij zult stil zijn.

15

Toen zeide de HEERE tot Mozes: Wat roept gij tot Mij? Zeg den kinderenIsraels, dat zij voorttrekken.

16

En gij, hef uw staf op, en strek uw hand uit over de zee, en klief dezelve, dat dekinderen Israels door het midden der zee gaan op het droge.

17

En Ik, zie, Ik zal het hart der Egyptenaren verstokken, dat zij na hen daarin gaan;en Ik zal verheerlijkt worden aan Farao en aan al zijn heir, aan zijn wagenen enaan zijn ruiteren.

18

En de Egyptenaars zullen weten, dat Ik de HEERE ben, wanneer Ik verheerlijktzal worden aan Farao, aan zijn wagenen en aan zijn ruiteren.

19

En de Engel Gods, Die voor het heir van Israel ging, vertrok, en ging achter hen;de wolkkolom vertrok ook van hun aangezicht, en stond achter hen.

20

En zij kwamen tussen het leger der Egyptenaren, en tussen het leger van Israel; ende wolk was te gelijk duisternis en verlichtte den nacht; zodat de een tot denander niet naderde den gansen nacht.

21

Toen Mozes zijn hand uitstrekte over de zee, zo deed de HEERE de zeeweggaan, door een sterken oostenwind, dien gansen nacht, en maakte de zeedroog, en de wateren werden gekliefd.

22

En de kinderen Israels zijn ingegaan in het midden van de zee, op het droge; en dewateren waren hun een muur, aan hun rechter hand en aan hun linkerhand.

23

En de Egyptenaars vervolgden hen, en gingen in, achter hen, al de paarden vanFarao, zijn wagenen en zijn ruiteren, in het midden van de zee.

24

En het geschiedde in dezelfde morgenwake, dat de HEERE, in de kolom desvuurs en der wolk, zag op het leger der Egyptenaren; en Hij verschrikte het legerder Egyptenaren.

25

En Hij stiet de raderen hunner wagenen weg, en deed ze zwaarlijk voortvaren.Toen zeiden de Egyptenaars: Laat ons vlieden van het aangezicht van Israel, wantde HEERE strijdt voor hen tegen de Egyptenaars.

26

En de HEERE zeide tot Mozes: Strek uw hand uit over de zee, dat de waterenwederkeren over de Egyptenaars, over hun wagenen en over hun ruiters.

27

Toen strekte Mozes zijn hand uit over de zee; en de zee kwam weder, tegen hetnaken van den morgenstond, tot haar kracht; en de Egyptenaars vluchtten dietegemoet; en de HEERE stortte de Egyptenaars in het midden der zee.

28

Want als de wateren wederkeerden, zo bedekten zij de wagenen en de ruitersvan het ganse heir van Farao, dat hen nagevolgd was in de zee; er bleef niet eenvan hen over.

29

Maar de kinderen Israels gingen op het droge, in het midden der zee; en dewateren waren hun een muur, aan hun rechter hand en aan hun linkerhand.

30

Alzo verloste de HEERE Israel aan dien dag uit de hand der Egyptenaren; enIsrael zag de Egyptenaren dood aan den oever der zee.

31

Ook zag Israel de grote hand, die de HEERE aan de Egyptenaren bewezen had;en het volk vreesde den HEERE, en geloofde in den HEERE, en aan Mozes, Zijnknecht.

Exodus 15


Exodus Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 14

Exodus

Index

Hoofdstuk 15

1

Toen zong Mozes en de kinderen Israels de HEERE dit lied, en spraken,zeggende: Ik zal den HEERE zingen; want Hij is hogelijk verheven! Het paard enzijn ruiter heeft Hij in de zee geworpen.

2

De HEERE is mijn Kracht en Lied, en Hij is mij tot een Heil geweest; deze is mijnGod; daarom zal ik Hem een liefelijke woning maken; Hij is mijns vaders God,dies zal ik Hem verheffen!

3

De HEERE is een krijgsman; HEERE is Zijn Naam!

4

Hij heeft Farao's wagenen en zijn heir in de zee geworpen; en de keure zijnerhoofdlieden zijn verdronken in de Schelfzee.

5

De afgronden hebben hen bedekt; zij zijn in de diepten gezonken als een steen.

6

O HEERE! Uw rechterhand is verheerlijkt geworden in macht; Uw rechterhand,o HEERE! heeft den vijand verbroken!

7

En door Uw grote hoogheid hebt Gij, die tegen U opstonden, omgeworpen; Gijhebt Uw brandenden toorn uitgezonden, die hen verteerd heeft als een stoppel.

8

En door het geblaas van Uw neus zijn de wateren opgehoopt geworden; destromen hebben overeind gestaan, als een hoop; de afgronden zijn stof gewordenin het hart der zee.

9

De vijand zeide: Ik zal vervolgen, ik zal achterhalen, ik zal den buit delen, mijn zielzal van hen vervuld worden, ik zal mijn zwaard uittrekken, mijn hand zal henuitroeien.

10

Gij hebt met Uw wind geblazen; de zee heeft hen gedekt, zij zonken onder alslood in geweldige wateren!

11

O HEERE! wie is als Gij onder de goden? wie is als Gij, verheerlijkt in heiligheid,vreselijk in lofzangen, doende wonder?

12

Gij hebt Uw rechterhand uitgestrekt, de aarde heeft hen verslonden!

13

Gij leiddet door Uw weldadigheid dit volk, dat Gij verlost hebt; Gij voert henzachtkens door Uw sterkte tot de liefelijke woning Uwer heiligheid.

14

De volken hebben het gehoord, zij zullen sidderen; weedom heeft de ingezetenenvan Palestina bevangen.

15

Dan zullen de vorsten van Edom verbaasd wezen; beving zal de machtigen derMoabieten bevangen; al de ingezetenen van Kanaan zullen versmelten!

16

Verschrikking en vrees zal op hen vallen; door de grootheid van Uw arm zullen zijverstommen, als een steen, totdat Uw volk, HEERE! henen doorkome; totdat ditvolk henen doorkome, dat Gij verworven hebt.

17

Die zult Gij inbrengen, en planten hen op den berg Uwer erfenis, ter plaatse,welke Gij, o HEERE! gemaakt hebt tot Uw woning, het heiligdom, hetwelk Uwhanden gesticht hebben, o HEERE!

18

De HEERE zal in eeuwigheid en geduriglijk regeren!

19

Want Farao's paard, met zijn wagen, met zijn ruiters, zijn in de zee gekomen, ende HEERE heeft de wateren der zee over hen doen wederkeren; maar dekinderen Israels zijn op het droge in het midden van de zee gegaan.

20

En Mirjam, de profetes, Aarons zuster, nam een trommel in haar hand; en al devrouwen gingen uit, haar na, met trommelen en met reien.

21

Toen antwoordde Mirjam hunlieden: Zingt den HEERE; want Hij is hogelijkverheven! Hij heeft het paard met zijn ruiter in de zee gestort!

22

Hierna deed Mozes de Israelieten voortreizen van de Schelfzee af; en zij trokkenuit tot in de woestijn Sur, en zij gingen drie dagen in de woestijn, en vonden geenwater.

23

Toen kwamen zij te Mara; doch zij konden het water van Mara niet drinken, wanthet was bitter; daarom werd derzelver naam genoemd Mara.

24

Toen murmureerde het volk tegen Mozes, zeggende: Wat zullen wij drinken?

25

Hij dan riep tot den HEERE; en de HEERE wees hem een hout, dat wierp hij indat water; toen werd het water zoet. Aldaar stelde Hij het volk een inzetting enrecht, en aldaar verzocht Hij hetzelve,

26

En zeide: Is het, dat gij met ernst naar de stem des HEEREN uws Gods horenzult, en doen, wat recht is in Zijn ogen, en uw oren neigt tot Zijn geboden, enhoudt al Zijn inzettingen; zo zal Ik geen van de krankheden op u leggen, die Ik opEgypteland gelegd heb; want Ik ben de HEERE, uw Heelmeester!

27

Toen kwamen zij te Elim, en daar waren twaalf waterfonteinen, en zeventigpalmbomen; en zij legerden zich aldaar aan de wateren.

Exodus 16


Exodus Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 15

Exodus

Index

Hoofdstuk 16

1

Toen zij van Elim gereisd waren, zo kwam de ganse vergadering der kinderenIsraels in de woestijn Sin, welke is tussen Elim en tussen Sinai, aan den vijftiendendag der tweede maand, nadat zij uit Egypteland uitgegaan waren.

2

En de ganse vergadering der kinderen Israels murmureerde tegen Mozes en tegenAaron, in de woestijn.

3

En de kinderen Israels zeiden tot hen: Och, dat wij in Egypteland gestorven warendoor de hand des HEEREN, toen wij bij de vleespotten zaten, toen wij totverzadiging brood aten! Want gijlieden hebt ons uitgeleid in deze woestijn, omdeze ganse gemeente door den honger te doden.

4

Toen zeide de HEERE tot Mozes: Zie, Ik zal voor ulieden brood uit den hemelregenen; en het volk zal uitgaan, en verzamelen elke dagmaat op haar dag; opdatIk het verzoeke, of het in Mijn wet ga, of niet.

5

En het zal geschieden op den zesden dag, dat zij bereiden zullen hetgeen zijingebracht zullen hebben; dat zal dubbel zijn boven hetgeen zij dagelijks zullenverzamelen.

6

Toen zeiden Mozes en Aaron tot al de kinderen Israels: Aan den avond, dan zultgij weten, dat u de HEERE uit Egypteland uitgeleid heeft;

7

En morgen, dan zult gij des HEEREN heerlijkheid zien, dewijl Hij uwmurmureringen tegen den HEERE gehoord heeft; want wat zijn wij, dat gij tegenons murmureert?

8

Voorts zeide Mozes: Als de HEERE ulieden aan den avond vlees te eten zalgeven, en aan den morgen brood tot verzadiging, het zal zijn, omdat de HEEREuw murmureringen gehoord heeft, die gij tegen Hem murmureert; want wat zijnwij? Uw murmureringen zijn niet tegen ons, maar tegen den HEERE.

9

Daarna zeide Mozes tot Aaron: Zeg tot de ganse vergadering der kinderenIsraels: Nadert voor het aangezicht des HEEREN, want Hij heeft uwmurmureringen gehoord.

10

En het geschiedde, als Aaron tot de ganse vergadering der kinderen Israels sprak,en zij zich naar de woestijn keerden, zo ziet, de heerlijkheid des HEERENverscheen in de wolk.

11

Ook heeft de HEERE tot Mozes gesproken, zeggende:

12

Ik heb de murmureringen der kinderen Israels gehoord; spreek tot hen, zeggende:Tussen twee avonden zult gij vlees eten, en aan den morgen zult gij met broodverzadigd worden; en gij zult weten, dat Ik de HEERE uw God ben.

13

En het geschiedde aan den avond, dat er kwakkelen opkwamen, en het legerbedekten; en aan den morgen lag de dauw rondom het leger.

14

Als nu de liggende dauw opgevaren was, zo ziet, over de woestijn was een kleinrond ding, klein als de rijm, op de aarde.

15

Toen het de kinderen Israels zagen, zo zeiden zij, de een tot den ander: Het isMan, want zij wisten niet wat het was. Mozes dan zeide tot hen: Dit is het brood,hetwelk de HEERE ulieden te eten gegeven heeft.

16

Dit is het woord, dat de HEERE geboden heeft: Verzamelt daarvan een iedernaar dat hij eten mag, een gomer voor een hoofd, naar het getal van uw zielen;ieder zal nemen voor degenen, die in zijn tent zijn.

17

En de kinderen Israels deden alzo, en verzamelden, de een veel en de anderweinig.

18

Doch als zij het met de gomer maten, zo had hij, die veel verzameld had, nietsover, en dien, die weinig verzameld had, ontbrak niet; een iegelijk verzameldezoveel, als hij eten mocht.

19

En Mozes zeide tot hen: Niemand late daarvan over tot den morgen.

20

Doch zij hoorden niet naar Mozes, maar sommige mannen lieten daarvan over totden morgen. Toen wiesen er wormen in, en het werd stinkende; dies werd Mozeszeer toornig op hen.

21

Zij nu verzamelden het allen morgen, een iegelijk naar dat hij eten mocht; want alsde zon heet werd, zo versmolt het.

22

En het geschiedde op den zesden dag, dat zij dubbel brood verzamelden, tweegomers voor een; en al de oversten der vergadering kwamen en verkondigden hetaan Mozes.

23

Hij dan zeide tot hen: Dit is het, dat de HEERE gesproken heeft: Morgen is derust, de heilige sabbat des HEEREN! wat gij bakken zoudt, bakt dat, en ziedt,wat gij zieden zoudt; en al wat over blijft, legt het op voor u in bewaring tot denmorgen.

24

En zij legden het op tot den morgen, gelijk als Mozes geboden had; en het stonkniet, en er was geen worm in.

25

Toen zeide Mozes: Eet dat heden, want het is heden de sabbat des HEEREN; gijzult het heden op het veld niet vinden.

26

Zes dagen zult gij het verzamelen; doch op den zevenden dag is het sabbat, opdenzelven zal het niet zijn.

27

En het geschiedde aan den zevenden dag, dat sommigen van het volk uitgingen,om te verzamelen; doch zij vonden niet.

28

Toen zeide de HEERE tot Mozes: Hoe lang weigert gijlieden te houden Mijngeboden en Mijn wetten?

29

Ziet, omdat de HEERE ulieden den sabbat gegeven heeft, daarom geeft Hij u aanden zesden dag voor twee dagen brood; een ieder blijve in zijn plaats! datniemand uit zijn plaats ga op den zevenden dag!

30

Alzo rustte het volk op den zevenden dag!

31

En het huis Israels noemde deszelfs naam Man; en het was als korianderzaad, wit,en de smaak daarvan was als honigkoeken.

32

Voorts zeide Mozes: Dit is het woord, hetwelk de HEERE bevolen heeft: Vul eengomer daarvan tot bewaring voor uw geslachten, opdat zij zien het brood, dat Ikulieden heb te eten gegeven in deze woestijn, toen Ik u uit Egypteland uitleidde.

33

Ook zeide Mozes tot Aaron: Neem een kruik, en doe een gomer vol Man daarin;en zet die voor het aangezicht des HEEREN, tot bewaring voor uw geslachten.

34

Gelijk als de HEERE aan Mozes geboden had, alzo zette ze Aaron voor degetuigenis tot bewaring.

35

En de kinderen Israels aten Man veertig jaren, totdat zij in een bewoond landkwamen; zij aten Man, totdat zij kwamen aan de pale van het land Kanaan.

36

Een gomer nu is het tiende deel van een efa.

Exodus 17


Exodus Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 16

Exodus

Index

Hoofdstuk 17

1

Daarna toog de ganse vergadering van de kinderen Israels, naar hun dagreizen, uitde woestijn Sin, op het bevel des HEEREN, en zij legerden zich te Rafidim. Daarnu was geen water voor het volk om te drinken.

2

Toen twistte het volk met Mozes, en zeide: Geeft gijlieden ons water, dat wijdrinken! Mozes dan zeide tot hen: Wat twist gij met mij? Waarom verzoekt gijden HEERE?

3

Toen nu het volk aldaar dorstte naar water, zo murmureerde het volk tegenMozes, en het zeide: Waartoe hebt gij ons nu uit Egypte doen optrekken, opdatgij mij, en mijn kinderen, en mijn vee, van dorst deed sterven?

4

Zo riep Mozes tot den HEERE, zeggende: Wat zal ik dit volk doen? Er feilt nietveel aan, of zij zullen mij stenigen.

5

Toen zeide de HEERE tot Mozes: Ga heen voor het aangezicht des volks, enneem met u uit de oudsten van Israel; en neem uw staf in uw hand, waarmede gijde rivier sloegt, en ga heen.

6

Zie, Ik zal aldaar voor uw aangezicht op den rotssteen in Horeb staan; en gij zultop den rotssteen slaan, zo zal er water uitgaan, dat het volk drinke. Mozes nudeed alzo voor de ogen der oudsten van Israel.

7

En hij noemde den naam dier plaats Massa en Meriba, om de twist der kinderenIsraels, en omdat zij den HEERE verzocht hadden, zeggende: Is de HEERE in hetmidden van ons, of niet?

8

Toen kwam Amalek en streed tegen Israel in Rafidim.

9

Mozes dan zeide tot Jozua: Kies ons mannen, en trek uit, strijd tegen Amalek;morgen zal ik op de hoogte des heuvels staan, en de staf Gods zal in mijn handzijn.

10

Jozua nu deed, als Mozes hem gezegd had, strijdende tegen Amalek; dochMozes, Aaron en Hur klommen op de hoogte des heuvels.

11

En het geschiedde, terwijl Mozes zijn hand ophief, zo was Israel de sterkste; maarterwijl hij zijn hand nederliet, zo was Amalek de sterkste.

12

Doch de handen van Mozes werden zwaar; daarom namen zij een steen, enlegden dien onder hem, dat hij daarop zat; en Aaron en Hur onderstutten zijnhanden, de een op deze, en ander op de andere zijde; alzo waren zijn handengewis, totdat de zon onderging.

13

Alzo dat Jozua Amalek en zijn volk krenkte, door de scherpte des zwaards.

14

Toen zeide de HEERE tot Mozes: Schrijf dit ter gedachtenis in een boek, en leghet in de oren van Jozua, dat Ik de gedachtenis van Amalek geheel uitdelgen zalvan onder den hemel.

15

En Mozes bouwde een altaar; en hij noemde deszelfs naam: De HEERE is mijnBanier!

16

En hij zeide: Dewijl de hand op den troon des HEEREN is, zo zal de oorlog desHEEREN tegen Amalek zijn, van geslacht tot geslacht! Exodus 18

Exodus 18


Exodus Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 17

Exodus

Index

Hoofdstuk 18

1

Toen Jethro, priester van Midian, schoonvader van Mozes, hoorde al wat Godaan Mozes, en aan Israel, Zijn volk, gedaan had: dat de HEERE Israel uit Egypteuitgevoerd had;

2

Zo nam Jethro, Mozes' schoonvader, Zippora, Mozes' huisvrouw (nadat hij haarwedergezonden had),

3

Met haar twee zonen, welker enes naam was Gersom (want hij zeide: Ik ben eenvreemdeling geweest in een vreemd land);

4

En de naam des anderen was Eliezer, want, zeide hij, de God mijns vaders is totmijn Hulpe geweest, en heeft mij verlost van Farao's zwaard.

5

Toen nu Jethro, Mozes' schoonvader, met zijn zonen en zijn huisvrouw, tot Mozeskwam, in de woestijn, aan den berg Gods, waar hij zich gelegerd had,

6

Zo zeide hij tot Mozes: Ik, uw schoonvader Jethro, kom tot u, met uw huisvrouw,en haar beide zonen met haar.

7

Toen ging Mozes uit, zijn schoonvader tegemoet, en hij boog zich, en kuste hem;en zij vraagden de een den ander naar den welstand, en zij gingen naar de tent.

8

En Mozes vertelde zijn schoonvader alles, wat de HEERE aan Farao en aan deEgyptenaren gedaan had, om Israels wil; al de moeite, die hun op dien wegontmoet was, en dat hen de HEERE verlost had.

9

Jethro nu verheugde zich over al het goede, hetwelk de HEERE Israel gedaanhad; dat Hij het verlost had uit de hand der Egyptenaren.

10

En Jethro zeide: Gezegend zij de HEERE, Die ulieden verlost heeft uit de handder Egyptenaren, en uit Farao's hand; Die dit volk van onder de hand derEgyptenaren verlost heeft!

11

Nu weet ik, dat de HEERE groter is dan alle goden; want in de zaak, waarin zijtrotselijk gehandeld hebben, was Hij boven hen.

12

Toen nam Jethro, de schoonvader van Mozes, Gode brandoffer en slachtofferen;en Aaron kwam, en al de oversten van Israel, om brood te eten met denschoonvader van Mozes, voor het aangezicht Gods.

13

Doch het geschiedde des anderen daags, zo zat Mozes om het volk te richten, enhet volk stond voor Mozes, van den morgen tot den avond.

14

Als de schoonvader van Mozes alles zag, wat hij het volk deed, zo zeide hij: Watding is dit, dat gij het volk doet? Waarom zit gij zelf alleen, en al het volk staatvoor u, van den morgen tot den avond?

15

Toen zeide Mozes tot zijn schoonvader: Omdat dit volk tot mij komt, om Godraad te vragen.

16

Wanneer zij een zaak hebben, zo komt het tot mij, dat ik richte tussen den man entussen zijn naaste; en dat ik hun bekend make Gods instellingen en Zijn wetten.

17

Doch de schoonvader van Mozes zeide tot hem: De zaak is niet goed, die gijdoet.

18

Gij zult geheel vervallen, zo gij, als dit volk, hetwelk bij u is; want deze zaak is tezwaar voor u, gij alleen kunt het niet doen.

19

Hoor nu mijn stem, ik zal u raden, en God zal met u zijn; wees gij voor het volkbij God, en breng gij de zaken voor God;

20

En verklaar hun de instellingen en de wetten, en maak hun bekend den weg,waarin zij wandelen zullen, en het werk, dat zij doen zullen.

21

Doch zie gij om, onder al het volk, naar kloeke mannen, God vrezende,waarachtige mannen, de gierigheid hatende; stel ze over hen, oversten derduizenden, oversten der honderden, oversten der vijftigen, oversten der tienen.

22

Dat zij dit volk te allen tijde richten; doch het geschiede, dat zij alle grote zakenaan u brengen, maar dat zij alle kleine zaken richten; verlicht alzo uzelven, en laathen met u dragen.

23

Indien gij deze zaak doet, en God het u gebiedt, zo zult gij kunnen bestaan; zo zalook al dit volk in vrede aan zijn plaats komen.

24

Mozes nu hoorde naar de stem van zijn schoonvader, en hij deed alles, wat hijgezegd had.

25

En Mozes verkoos kloeke mannen, uit gans Israel, en maakte hen tot hoofdenover het volk; oversten der duizenden, oversten der honderden, oversten dervijftigen, en oversten der tienen;

26

Dat zij het volk te allen tijde richtten, de harde zaak tot Mozes brachten, maar zijalle kleine zaak richtten.

27

Toen liet Mozes zijn schoonvader trekken; en hij ging naar zijn land. Exodus 19

Exodus 19


Exodus Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 18

Exodus

Index

Hoofdstuk 19

1

In de derde maand, na het uittrekken der kinderen Israels uit Egypteland, tenzelfden dage kwamen zij in de woestijn Sinai.

2

Want zij togen uit Rafidim, en kwamen in de woestijn Sinai, en zij legerden zich inde woestijn; Israel nu legerde zich aldaar tegenover dien berg.

3

En Mozes klom op tot God. En de HEERE riep tot hem van den berg, zeggende:Aldus zult gij tot het huis van Jakob spreken, en den kinderen Israels verkondigen:

4

Gijlieden hebt gezien, wat Ik den Egyptenaren gedaan heb; hoe Ik u op vleugelender arenden gedragen en u tot Mij gebracht hebt.

5

Nu dan, indien gij naarstiglijk Mijner stem zult gehoorzamen, en Mijn verbondhouden, zo zult gij Mijn eigendom zijn uit alle volken, want de ganse aarde isMijn;

6

En gij zult Mij een priesterlijk koninkrijk, en een heilig volk zijn. Dit zijn dewoorden, die gij tot de kinderen Israels spreken zult.

7

En Mozes kwam en riep de oudsten des volks, en stelde voor hun aangezichten aldeze woorden, die de HEERE hem geboden had.

8

Toen antwoordde al het volk gelijkelijk, en zeide: Al wat de HEERE gesprokenheeft, zullen wij doen! En Mozes bracht de woorden des volks weder tot denHEERE.

9

En de HEERE zeide tot Mozes: Zie, Ik zal tot u komen in een dikke wolk, opdathet volk hore, als Ik met u spreek, en dat zij ook eeuwiglijk aan u geloven. WantMozes had de HEERE de woorden des volks verkondigd.

10

Ook zeide de HEERE tot Mozes: Ga tot het volk, en heilig hen heden en morgen,en dat zij hun klederen wassen,

11

En bereid zijn tegen den derden dag; want op den derden dag zal de HEEREvoor de ogen van al het volk afkomen, op den berg Sinai.

12

En bepaal het volk rondom, zeggende: Wacht u op den berg te klimmen, endeszelfs einde aan te roeren; al wie den berg aanroert, zal zekerlijk gedoodworden.

13

Geen hand zal hem aanroeren, maar hij zal zekerlijk gestenigd, of zekerlijkdoorschoten worden; hetzij een beest, hetzij een man, hij zal niet leven. Als deramshoorn langzaam gaat, zullen zij op den berg klimmen.

14

Toen ging Mozes van den berg af tot het volk, en hij heiligde het volk; en zijwiesen hun klederen.

15

En hij zeide tot het volk: Weest gereed tegen den derden dag, en nadert niet totde vrouw.

16

En het geschiedde op den derden dag, toen het morgen was, dat er op den bergdonderen en bliksemen waren, en een zware wolk, en het geluid ener zeer sterkebazuin, zodat al het volk verschrikte, dat in het leger was.

17

En Mozes leidde het volk uit het leger, Gode tegemoet; en zij stonden aan hetonderste des bergs.

18

En de ganse berg Sinai rookte, omdat de HEERE op denzelven nederkwam invuur; en zijn rook ging op, als de rook van een oven; en de ganse berg beefdezeer.

19

Toen het geluid der bazuin gaande was, en zeer sterk werd, sprak Mozes; enGod antwoordde hem met een stem.

20

Als de HEERE nedergekomen was op den berg Sinai, op de spits des bergs, zoriep de HEERE Mozes op de spits des bergs; en Mozes klom op.

21

En de HEERE zeide tot Mozes: Ga af, betuig dit volk, dat zij niet doorbreken totden HEERE, om te zien, en velen van hen vallen.

22

Daartoe zullen ook de priesters, die tot den HEERE naderen, zich heiligen, dat deHEERE niet tegen hen uitbreke.

23

Toen zeide Mozes tot den HEERE: Het volk zal op den berg Sinai niet kunnenklimmen, want Gij hebt ons betuigd, zeggende: Bepaal den berg, en heilig hem.

24

De HEERE dan zeide tot hem: Ga heen, klim af, daarna zult gij, en Aaron met u,opklimmen; doch dat de priesters en het volk niet doorbreken, om op te klimmentot den HEERE, dat Hij tegen hen niet uitbreke.

25

Toen klom Mozes af tot het volk, en zeide het hun aan.

Exodus 20


Exodus Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 19

Exodus

Index

Hoofdstuk 20

1

Toen sprak God al deze woorden, zeggende:

2

Ik ben de HEERE uw God, Die u uit Egypteland, uit het diensthuis, uitgeleid heb.

3

Gij zult geen andere goden voor Mijn aangezicht hebben.

4

Gij zult u geen gesneden beeld, noch enige gelijkenis maken, van hetgeen bovenin den hemel is, noch van hetgeen onder op de aarde is, noch van hetgeen in dewateren onder de aarde is.

5

Gij zult u voor die niet buigen, noch hen dienen; want Ik, de HEERE uw God, beneen ijverig God, Die de misdaad der vaderen bezoek aan de kinderen, aan hetderde, en aan het vierde lid dergenen, die Mij haten;

6

En doe barmhartigheid aan duizenden dergenen, die Mij liefhebben, en Mijngeboden onderhouden.

7

Gij zult den Naam des HEEREN uws Gods niet ijdellijk gebruiken; want deHEERE zal niet onschuldig houden, die Zijn Naam ijdellijk gebruikt.

8

Gedenkt den sabbatdag, dat gij dien heiligt.

9

Zes dagen zult gij arbeiden en al uw werk doen;

10

Maar de zevende dag is de sabbat des HEEREN uws Gods; dan zult gij geenwerk doen, gij, noch uw zoon, noch uw dochter, noch uw dienstknecht, noch uwdienstmaagd, noch uw vee, noch uw vreemdeling, die in uw poorten is;

11

Want in zes dagen heeft de HEERE den hemel en de aarde gemaakt, de zee en alwat daarin is, en Hij rustte ten zevenden dage; daarom zegende de HEERE densabbatdag, en heiligde denzelven.

12

Eert uw vader en uw moeder, opdat uw dagen verlengd worden in het land, dat ude HEERE uw God geeft.

13

Gij zult niet doodslaan.

14

Gij zult niet echtbreken.

15

Gij zult niet stelen.

16

Gij zult geen valse getuigenis spreken tegen uw naaste.

17

Gij zult niet begeren uws naasten huis; gij zult niet begeren uws naasten vrouw,noch zijn dienstknecht, noch zijn dienstmaagd, noch zijn os, noch zijn ezel, nochiets, dat uws naasten is.

18

En al het volk zag de donderen, en de bliksemen, en het geluid der bazuin, en denrokenden berg; toen het volk zulks zag, weken zij af, en stonden van verre.

19

En zij zeiden tot Mozes: Spreek gij met ons, en wij zullen horen; en dat God metons niet spreke, opdat wij niet sterven!

20

En Mozes zeide tot het volk: Vreest niet, want God is gekomen, opdat Hij uverzocht, en opdat Zijn vreze voor uw aangezicht zou zijn, dat gij niet zondigdet.

21

En het volk stond van verre; maar Mozes naderde tot de donkerheid, alwaar Godwas.

22

Toen zeide de HEERE tot Mozes: Aldus zult gij tot de kinderen Israels zeggen:Gij hebt gezien, dat Ik met ulieden van den hemel gesproken heb.

23

Gij zult nevens Mij niet maken zilveren goden, en gouden goden zult gij u nietmaken.

24

Maakt Mij een altaar van aarde, en offert daarop uw brandofferen, en uwdankofferen, uw schapen, en uw runderen; aan alle plaats, waar Ik Mijns Naamsgedachtenis stichten zal, zal Ik tot u komen, en zal u zegenen.

25

Maar indien gij Mij een stenen altaar zult maken, zo zult gij dit niet bouwen vangehouwen steen; zo gij uw houwijzer daarover verheft, zo zult gij het ontheiligen.

26

Gij zult ook niet met trappen tot Mijn altaar opklimmen, opdat uw schaamte voorhetzelve niet ontdekt worde. Exodus 21

Exodus 21


Exodus Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 20

Exodus

Index

Hoofdstuk 21

1

Dit nu zijn de rechten, die gij hun zult voorstellen.

2

Als gij een Hebreeuwsen knecht kopen zult, die zal zes jaren dienen; maar in hetzevende zal hij voor vrij uitgaan, om niet.

3

Indien hij met zijn lijf ingekomen zal zijn, zo zal hij met zijn lijf uitgaan; indien hijeen getrouwd man was, zo zal zijn vrouw met hem uitgaan.

4

Indien hem zijn heer een vrouw gegeven, en zij hem zonen of dochteren gebaardzal hebben, zo zal de vrouw en haar kinderen haars heren zijn, en hij zal met zijnlijf uitgaan.

5

Maar indien de knecht ronduit zeggen zal: Ik heb mijn heer, mijn vrouw en mijnkinderen lief, ik wil niet vrij uitgaan;

6

Zo zal hem zijn heer tot de goden brengen, daarna zal hij hem aan de deur, of aanden post brengen; en zijn heer zal hem met een priem zijn oor doorboren, en hijzal hem eeuwiglijk dienen.

7

Wanneer nu iemand zijn dochter zal verkocht hebben tot een dienstmaagd, zo zalzij niet uitgaan, gelijk de knechten uitgaan.

8

Indien zij kwalijk bevalt in de ogen haars heren, dat hij haar niet ondertrouwdheeft, zo zal hij haar doen lossen; aan een vreemd volk haar te verkopen zal hijniet vermogen, dewijl hij trouweloos met haar gehandeld heeft.

9

Maar indien hij haar aan zijn zoon ondertrouwt, zo zal hij met haar doen naar hetrecht der dochteren.

10

Indien hij voor zich een andere neemt, zo zal hij aan deze haar spijs, haar deksel,en haar huwelijksplicht niet onttrekken.

11

En indien hij haar deze drie dingen niet doet, zo zal zij om niet uitgaan, zondergeld.

12

Wie iemand slaat, dat hij sterft, die zal zekerlijk gedood worden.

13

Doch die hem niet nagesteld heeft, maar God heeft hem zijn hand doenontmoeten, zo zal Ik u een plaats bestellen, waar hij henen vliede.

14

Maar indien iemand tegen zijn naaste moedwillig gehandeld heeft, om hem met listte doden, zo zult gij denzelven van voor Mijn altaar nemen, dat hij sterve.

15

Zo wie zijn vader of zijn moeder slaat, die zal zekerlijk gedood worden.

16

Verder, zo wie een mens steelt, hetzij dat hij dien verkocht heeft, of dat hij in zijnhand gevonden wordt, die zal zekerlijk gedood worden.

17

Wie ook zijn vader of zijn moeder vloekt, die zal zekerlijk gedood worden.

18

En wanneer mannen twisten, en de een slaat den ander met een steen, of met eenvuist, en hij sterft niet, maar valt te bedde;

19

Indien hij weder opstaat, en op straat gaat bij zijn stok, zo zal hij, die hem sloeg,onschuldig zijn; alleen zal hij geven hetgeen hij verzuimd heeft, en hij zal hemvolkomen laten helen.

20

Wanneer ook iemand zijn dienstknecht of zijn dienstmaagd met een stok slaat, dathij onder zijn hand sterft, die zal zekerlijk gewroken worden.

21

Zo hij nochtans een dag of twee dagen overeind blijft, zo zal hij niet gewrokenworden; want hij is zijn geld.

22

Wanneer nu mannen kijven, en slaan een zwangere vrouw, dat haar de vruchtafgaat, doch geen dodelijk verderf zij, zo zal hij zekerlijk gestraft worden, gelijkals hem de man der vrouw oplegt, en hij zal het geven door de rechters.

23

Maar indien er een dodelijk verderf zal zijn, zo zult gij geven ziel voor ziel.

24

Oog voor oog, tand voor tand, hand voor hand, voet voor voet.

25

Brand voor brand, wond voor wond, buil voor buil.

26

Wanneer ook iemand het oog van zijn dienstknecht, of het oog van zijndienstmaagd slaat, en verderft het, hij zal hem vrij laten gaan voor zijn oog.

27

En indien hij een tand van zijn dienstknecht, of een tand van zijn dienstmaagduitslaat, zo zal hij hem vrijlaten voor zijn tand.

28

En wanneer een os een man of een vrouw stoot, dat hij sterft, zal de os zekerlijkgestenigd worden, en zijn vlees zal niet gegeten worden; maar de heer van den oszal onschuldig zijn.

29

Maar indien de os te voren stotig geweest is, en zijn heer is daarvan overtuigdgeweest, en hij hem niet bewaard heeft, en hij doodt een man of een vrouw, zo zaldie os gestenigd worden, en zijn heer zal ook gedood worden.

30

Indien hem losgeld opgelegd wordt, zo zal hij tot lossing zijner ziel geven naaralles, wat hem zal opgelegd worden;

31

Hetzij dat hij een zoon gestoten heeft, of een dochter gestoten heeft, naar datrecht zal hem gedaan worden.

32

Indien de os een knecht of een dienstmaagd stoot, hij zal zijn heer dertigzilverlingen geven, en de os zal gestenigd worden.

33

En wanneer iemand een kuil opent, of wanneer iemand een kuil graaft, en hij dekthem niet toe, en een os of ezel valt daarin;

34

De heer des kuils zal het vergelden; hij zal aan deszelfs heer het geld wederkeren;doch dat dode zal zijns wezen.

35

Wanneer nu iemands os den os van zijn naaste kwetst, dat hij sterft, zo zal menden levenden os verkopen, en het geld daarvan half en half delen, en den dode zalmen ook half en half delen.

36

Of is het kennelijk geweest, dat die os van te voren stotig was, en zijn heer heefthem niet bewaard, zo zal hij in alle manier os voor os vergelden; doch de dode zalzijns wezen. Exodus 22

Exodus 22


Exodus Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 21

Exodus

Index

Hoofdstuk 22

1

Wanneer iemand een os, of klein vee steelt, en slacht het, of verkoopt het, die zalvijf runderen voor een os wedergeven, en vier schapen voor een stuk klein vee.

2

Indien een dief gevonden wordt in het doorgraven, en hij wordt geslagen, dat hijsterft, het zal hem geen bloedschuld zijn.

3

Indien de zon over hem opgegaan is, zo zal het hem een bloedschuld zijn; hij zalhet volkomen wedergeven; heeft hij niet, zo zal hij verkocht worden voor zijndieverij.

4

Indien de diefstal levend in zijn hand voorzeker gevonden wordt, hetzij os, of ezel,of klein vee, hij zal het dubbel wedergeven.

5

Wanneer iemand een veld, of een wijngaard laat afweiden, en hij zijn beestdaarin drijft, dat het in eens anders veld weidt, die zal het van het beste zijnsvelds en van het beste zijns wijngaards wedergeven.

6

Wanneer een vuur uitgaat, en vat de doornen, zodat de koornhoop verteerdwordt, of het staande koorn, of het veld; hij, die de brand heeft aangestoken, zalhet volkomen wedergeven.

7

Wanneer iemand zijn naaste geld of vaten te bewaren geeft, en het wordt uit diensmans huis gestolen; indien de dief gevonden wordt, hij zal het dubbel wedergeven.

8

Indien de dief niet gevonden wordt, zo zal de heer des huizes tot de godengebracht worden, of hij niet zijn hand aan zijns naasten have gelegd heeft.

9

Over alle zaak van onrecht, over een os, over een ezel, over klein vee, overkleding, over al het verlorene, hetwelk iemand zegt, dat het zijn is, beider zaak zalvoor de goden komen; wien goden verwijzen, die zal het aan zijn naaste dubbelwedergeven.

10

Wanneer iemand aan zijn naaste een ezel, of os, of klein vee, of enig beest tebewaren geeft, en het sterft, of het wordt verzeerd, of weggedreven, dat hetniemand ziet;

11

Zo zal des HEEREN eed tussen hen beiden zijn, of hij niet zijn hand aan zijnsnaasten have geslagen heeft; en derzelver heer zal dien aannemen; en hij zal hetniet wedergeven.

12

Maar indien het van hem zekerlijk gestolen is, hij zal het zijn heer wedergeven.

13

Is het gewisselijk verscheurd, dat hij het brenge tot getuige, zo zal hij hetverscheurde niet wedergeven.

14

En wanneer iemand van zijn naaste wat begeert, en het wordt beschadigd, of hetsterft; zijn heer daar niet bij zijnde, zal hij het volkomen wedergeven.

15

Indien zijn heer daarbij geweest is, hij zal het niet wedergeven; indien het gehuurdis, zo is het voor zijn huur gekomen.

16

Wanneer nu iemand een maagd verlokt, die niet ondertrouwd is, en hij ligt bijhaar, die zal haar zonder uitstel een bruidschat geven, dat zij hem ter vrouwe zij.

17

Indien haar vader ganselijk weigert haar aan hem te geven, zo zal hij geld gevennaar den bruidschat der maagden.

18

De toveres zult gij niet laten leven.

19

Al wie bij een beest ligt, die zal zekerlijk gedood worden.

20

Wie de goden offert, behalve den HEERE alleen, die zal verbannen worden.

21

Gij zult ook den vreemdeling geen overlast doen, noch hem onderdrukken; wantgij zijt vreemdelingen geweest in Egypteland.

22

Gij zult geen weduwe noch wees beledigen.

23

Indien gij hen enigszins beledigt, en indien zij enigszins tot Mij roepen, Ik zal hungeroep zekerlijk verhoren;

24

En Mijn toorn zal ontsteken, en Ik zal ulieden met het zwaard doden; en uwvrouwen zullen weduwen, en uw kinderen zullen wezen worden.

25

Indien gij Mijn volk, dat bij u arm is, geld leent, zo zult gij tegen hetzelve niet zijn,als een woekeraar; gij zult op hetzelve geen woeker leggen.

26

Indien gij enigszins uws naasten kleed te pand neemt, zo zult gij het hemwedergeven, eer de zon ondergaat;

27

Want dat alleen is zijn deksel, het is zijn kleed over zijn huid; waarin zou hijliggen? Het zal dan geschieden, wanneer hij tot Mij roept, dat Ik het zal horen;want Ik ben genadig!

28

De goden zult gij niet vloeken, en de oversten in uw volk zult gij niet lasteren.

29

Uw volheid en uw tranen zult gij niet uitstellen; den eerstgeborene uwer zonen zultgij Mij geven.

30

Desgelijks zult gij doen met uw ossen en met uw schapen; zeven dagen zullen zijbij hun moeder zijn, op den achtsten dag zult gij ze Mij geven.

31

Gij nu zult Mij heilige lieden zijn; daarom zult gij geen vlees eten, dat op het veldverscheurd is, en zult het den hond voorwerpen. Exodus 23

Exodus 23


Exodus Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 22

Exodus

Index

Hoofdstuk 23

1

Gij zult geen vals gerucht opnemen; en stelt uw hand niet bij den goddeloze, omeen getuige tot geweld te zijn.

2

Gij zult de menigte tot boze zaken niet volgen; en gij zult niet spreken in eentwistige zaak, dat gij u neigt naar de menigte, om het recht te buigen.

3

Ook zult gij den geringe niet voortrekken en zijn twistige zaak.

4

Wanneer gij uw vijands os, of zijn dwalenden ezel, ontmoet, gij zult hemdenzelven ganselijk wederbrengen.

5

Wanneer gij uws haters ezel onder zijn last ziet liggen, zult gij dan nalatig zijn, omhet uwe te verlaten voor hem? Gij zult het in alle manier met hem verlaten.

6

Gij zult het recht uws armen niet buigen in zijn twistige zaak.

7

Zijt verre van valse zaken; en den onschuldige en gerechtige zult gij niet doden;want Ik zal de goddeloze niet rechtvaardigen.

8

Ook zult gij geen geschenk nemen; want het geschenk verblindt de zienden, en hetverkeert de zaak der rechtvaardigen.

9

Gij zult ook den vreemdeling niet onderdrukken; want gij kent het gemoed desvreemdelings, dewijl gij vreemdelingen geweest zijt in Egypteland.

10

Gij zult ook zes jaar uw land bezaaien, en deszelfs inkomst verzamelen;

11

Maar in het zevende zult gij het rusten en stil liggen laten, dat de armen uws volksmogen eten, en het overige daarvan de beesten des velds eten mogen; alzo zult gijook doen met uw wijngaard, en met uw olijfbomen.

12

Zes dagen zult gij uw werken doen; maar op den zevenden dag zult gij rusten;opdat uw os en uw ezel ruste, en dat de zoon uwer dienstmaagd en devreemdeling adem scheppe.

13

In alles, wat Ik tot ulieden gezegd heb, zult gij op uw hoede zijn; en den naam vanandere goden zult gij niet gedenken; uit uw mond zal hij niet gehoord worden!

14

Drie reizen in het jaar zult gij Mij feest houden.

15

Het feest van de ongezuurde broden zult gij houden; zeven dagen zult gijongezuurde broden eten (gelijk Ik u geboden heb), ter bestemder tijd in demaand Abib, want in dezelve zijt gij uit Egypte getogen; doch men zal niet ledigvoor Mijn aangezicht verschijnen.

16

En het feest des oogstes, der eerste vruchten van uw arbeid, die gij op het veldgezaaid zult hebben. En het feest der inzameling, op den uitgang des jaars,wanneer gij uw arbeid uit het veld zult ingezameld hebben.

17

Drie malen des jaars zullen al uw mannen voor het aangezicht des HeerenHEEREN verschijnen.

18

Gij zult het bloed Mijns offers met geen gedesemde broden offeren; ook zal hetvette Mijns feestes tot op den morgen niet vernachten.

19

De eerstelingen der eerste vruchten uws lands zult gij in het huis des HEERENuws Gods brengen. Gij zult het bokje niet koken in de melk zijner moeder.

20

Ziet, Ik zende een Engel voor uw aangezicht, om u te behoeden op dezen weg, enom u te brengen tot de plaats, die Ik bereid heb.

21

Hoedt u voor Zijn aangezicht, en weest Zijner stem gehoorzaam, en verbittertHem niet; want Hij zal ulieder overtredingen niet vergeven; want Mijn Naam is inhet binnenste van Hem.

22

Maar zo gij Zijner stem naarstiglijk gehoorzaamt, en doet al wat Ik spreken zal,zo zal Ik uwer vijanden vijand, en uwer wederpartijders wederpartij zijn.

23

Want Mijn Engel zal voor uw aangezicht gaan, en Hij zal u inbrengen tot deAmorieten, en Hethieten, en Ferezieten, en Kanaanieten, Hevieten, en Jebusieten;en Ik zal hen verdelgen.

24

Gij zult u voor hun goden niet buigen, noch hen dienen; ook zult gij naar hunwerken niet doen; maar gij zult ze geheel afbreken, en hun opgerichte beeldenganselijk vermorzelen.

25

En gij zult den HEERE uw God dienen, zo zal Hij uw brood en uw waterzegenen; en Ik zal de krankheden uit het midden van u weren.

26

Er zal geen misdrachtige, noch onvruchtbare in uw land zijn; Ik zal het getal uwerdagen vervullen.

27

Ik zal Mijn schrik voor uw aangezicht zenden, en al het volk, tot hetwelk gij komt,versaagd maken; en Ik zal maken, dat al uw vijanden u den nek toekeren.

28

Ik zal ook horzelen voor uw aangezicht zenden; die zullen van voor uw aangezichtuitstoten de Hevieten, de Kanaanieten en de Hethieten.

29

Ik zal hen in een jaar van uw aangezicht niet uitstoten, opdat het land niet woestworde, en het wild gedierte boven u niet vermenigvuldigd worde.

30

Ik zal hen allengskens van uw aangezicht uitstoten, totdat gij gewassen zijt en hetland erft.

31

En Ik zal uw landpalen zetten van de zee Suf tot aan de zee der Filistijnen, en vande woestijn tot aan de rivier; want Ik zal de inwoners van dat land in uw handgeven, dat gij hen voor uw aangezicht uitstoot.

32

Gij zult met hen, noch met hun goden, een verbond maken.

33

Zij zullen in uw land niet wonen, opdat zij u tegen Mij niet doen zondigen; indiengij hun goden dient, het zal u voorzeker tot een valstrik zijn.

Exodus 24


Exodus Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 23

Exodus

Index

Hoofdstuk 24

1

Daarna zeide Hij tot Mozes: Klim op tot den HEERE, gij en Aaron, Nadab enAbihu, en zeventig van de oudsten van Israel; en buigt u neder van verre!

2

En dat Mozes alleen zich nadere tot den HEERE, maar dat zij niet naderen; en hetvolk klimme ook niet op met hem.

3

Als Mozes kwam en verhaalde aan het volk al de woorden des HEEREN, en alde rechten, toen antwoordde al het volk met een stem, en zij zeiden: Al dezewoorden, die de HEERE gesproken heeft, zullen wij doen.

4

Mozes nu beschreef al de woorden des HEEREN, en hij maakte zich desmorgens vroeg op, en hij bouwde een altaar onder aan den berg, en twaalfkolommen, naar de twaalf stammen van Israel.

5

En hij zond de jongelingen van de kinderen Israels, die brandofferen offerden, enden HEERE dankofferen offerden, van jonge ossen.

6

En Mozes nam de helft van het bloed, en zette het in bekkens; en de helft van hetbloed sprengde hij op het altaar.

7

En hij nam het boek des verbonds, en hij las het voor de oren des volks; en zijzeiden: Al wat de HEERE gesproken heeft, zullen wij doen en gehoorzamen.

8

Toen nam Mozes dat bloed, en sprengde het op het volk; en hij zeide: Ziet, dit ishet bloed des verbonds, hetwelk de HEERE met ulieden gemaakt heeft over aldie woorden.

9

Mozes nu en Aaron klommen opwaarts, ook Nadab en Abihu, en zeventig van deoudsten van Israel.

10

En zij zagen den God van Israel, en onder Zijn voeten als een werk vansaffierstenen, en als de gestaltenis des hemels in Zijn klaarheid.

11

Doch Hij strekte Zijn hand niet tot de afgezonderden van de kinderen Israels;maar zij aten en dronken, nadat zij God gezien hadden.

12

Toen zeide de HEERE tot Mozes: Kom tot Mij op den berg, en wees aldaar; enIk zal u stenen tafelen geven, en de wet, en de geboden, die Ik geschreven heb,om hen te onderwijzen.

13

Toen maakte zich Mozes op, met Jozua, zijn dienaar; en Mozes klom op denberg Gods.

14

En hij zeide tot de oudsten: Blijft gij ons hier, totdat wij weder tot u komen; enziet, Aaron en Hur zijn bij u; wie enige zaken heeft, zal tot dezelve komen.

15

Toen Mozes op den berg geklommen was, zo heeft een wolk den berg bedekt.

16

En de heerlijkheid des HEEREN woonde op den berg Sinai, en de wolk bedektehem zes dagen, en op den zevenden dag riep Hij Mozes uit het midden der wolk.

17

En het aanzien der heerlijkheid des HEEREN was als een verterend vuur, op hetopperste diens bergs, in de ogen der kinderen Israels.

18

En Mozes ging in het midden der wolk, nadat hij op den berg geklommen was; enMozes was op dien berg veertig dagen en veertig nachten.

Exodus 25


Exodus Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 24

Exodus

Index

Hoofdstuk 25

1

Toen sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de kinderen Israels, dat zij voor Mij een hefoffer nemen. Van alle man,wiens hart zich vrijwillig bewegen zal, zult gij Mijn hefoffer nemen.

3

Dit nu is het hefoffer, hetwelk gij van hen nemen zult: goud, en zilver, en koper;

4

Als ook hemelsblauw, en purper, en scharlaken, en fijn linnen, en geiten haar.

5

En roodgeverfde ramsvellen, en dassenvellen, en sittimhout;

6

Olie tot den luchter, specerijen ter zalfolie, en tot roking welriekende specerijen;

7

Sardonixstenen, en vervullende stenen tot den efod, en tot den borstlap.

8

En zij zullen Mij een heiligdom maken, dat Ik in het midden van hen wone.

9

Naar al wat Ik u tot een voorbeeld dezes tabernakels, en een voorbeeld van aldeszelfs gereedschap wijzen zal, even alzo zult gijlieden dat maken.

10

Zo zullen zij een ark van sittimhout maken; twee ellen en een halve zal haar lengtezijn, en anderhalve el haar breedte, en anderhalve el haar hoogte.

11

En gij zult ze met louter goud overtrekken, van binnen en van buiten zult gij zeovertrekken; en gij zult op dezelve een gouden krans maken rondom heen.

12

En giet voor haar vier gouden ringen, en zet die aan haar vier hoeken, alzo dattwee ringen op de ene zijde derzelve zijn, en twee ringen op haar andere zijde.

13

En maak handbomen van sittimhout, en overtrek ze met goud.

14

En steek de handbomen in de ringen, die aan de zijde der ark zijn, dat men de arkdaarmede drage.

15

De draagbomen zullen in de ringen der ark zijn; zij zullen er niet uitgetogenworden.

16

Daarna zult gij in de ark leggen de getuigenis, die Ik u geven zal.

17

Gij zult ook een verzoendeksel maken van louter goud; twee ellen en een halve zaldeszelfs lengte zijn, en anderhalve el deszelfs breedte.

18

Gij zult ook twee cherubim van goud maken; van dicht goud zult gij ze maken, uitde beide einden des verzoendeksels.

19

En maak u een cherub uit het ene einde aan deze zijde, en den andere cherub uithet andere einde aan gene zijde; uit het verzoendeksel zult gijlieden de cherubimmaken, uit de beide einden van hetzelve.

20

En de cherubim zullen hun beide vleugelen omhoog uitbreiden, bedekkende methun vleugelen het verzoendeksel; en hun aangezichten zullen tegenover elkanderzijn; de aangezichten der cherubim zullen naar het verzoendeksel zijn.

21

En gij zult het verzoendeksel boven op de ark zetten, nadat gij in de ark degetuigenis, die Ik u geven zal, zult gelegd hebben.

22

En aldaar zal Ik bij u komen, en Ik zal met u spreken van boven hetverzoendeksel af, van tussen de twee cherubim, die op de ark der getuigenis zijnzullen, alles, wat Ik u gebieden zal aan de kinderen Israels.

23

Gij zult ook een tafel maken van sittimhout; twee ellen zal haar lengte zijn, en eenel haar breedte, en een el en een halve zal haar hoogte zijn.

24

En gij zult ze met louter goud overtrekken; gij zult ook een gouden krans daaraanmaken, rondom heen.

25

Gij zult ook een lijst rondom daaraan maken, een hand breed; en gij zult eengouden krans rondom derzelver lijst maken.

26

Ook zult gij vier gouden ringen daaraan maken; en gij zult de ringen zetten aan devier hoeken, die aan derzelver vier voeten zijn zullen.

27

Tegenover de lijst zullen de ringen zijn, tot plaatsen voor de handbomen, om detafel te dragen.

28

Deze handbomen nu zult gij van sittimhout maken, en gij zult dezelve met goudovertrekken; en de tafel zal daaraan gedragen worden.

29

Gij zult ook maken haar schotelen, en haar rookschalen, en haar platelen, en haarkroezen (met welke zij bedekt zal worden); van louter goud zult gij ze maken.

30

En gij zult op deze tafel altijd het toonbrood voor Mijn aangezicht leggen.

31

Gij zult ook een kandelaar van louter goud maken. Van dicht werk zal dezekandelaar gemaakt worden, zijn schacht, en zijn rietjes; zijn schaaltjes, zijnknopen, en zijn bloemen zullen uit hem zijn.

32

En zes rieten zullen uit zijn zijden uitgaan; drie rieten des kandelaars uit zijn enezijde, en drie rieten des kandelaars uit zijn andere zijde.

33

In het ene riet zullen drie schaaltjes zijn, gelijke amandelnoten, een knoop en eenbloem; en drie schaaltjes, gelijk amandelnoten in een ander riet, een knoop eneen bloem; alzo zullen die zes rieten zijn, die uit den kandelaar gaan.

34

Maar aan den kandelaar zelven zullen vier schaaltjes zijn, gelijk amandelnoten,met knopen, en met zijn bloemen.

35

En daar zal een knoop zijn onder twee rieten, uit denzelven uitgaande; ook eenknoop onder twee rieten, uit denzelven uitgaande; nog een knoop onder tweerieten, uit denzelven, uitgaande; alzo zal het zijn met zes rieten, die uit denkandelaar uitgaan.

36

Hun knopen en hun rieten zullen uit hem zijn; het zal altemaal een enig dicht werkvan louter goud zijn.

37

Gij zult hem ook zeven lampen maken, en men zal zijn lampen aansteken, en doenlichten aan zijn zijden.

38

Zijn snuiters en zijn blusvaten zullen louter goud zijn.

39

Uit een talent louter goud zal men dat maken, met al dit gereedschap.

40

Zie dan toe, dat gij het maakt naar hun voorbeeld, hetwelk u op den berg getoondis.

Exodus 26


Exodus Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 25

Exodus

Index

Hoofdstuk 26

1

Den tabernakel nu zult gij maken van tien gordijnen, van fijn getweernd linnen, enhemelsblauw, en purper, en scharlaken, met cherubim; van het allerkunstelijkstewerk zult gij ze maken.

2

De lengte van een gordijn zal van acht en twintig ellen zijn, en de breedte energordijn van vier ellen; al deze gordijnen zullen een maat hebben.

3

Er zullen vijf gordijnen samengevoegd zijn, de een aan de andere; wederom zullener vijf gordijnen samengevoegd zijn, de een aan de andere.

4

En gij zult hemelsblauwe striklisjes maken aan den kant van de ene gordijn, aanhet uiterste, in de samenvoeging; alzo zult gij ook doen aan den uitersten kant dergordijn, aan de tweede samenvoegende.

5

Vijftig striklisjes zult gij aan de ene gordijn maken, en vijftig striklisjes zult gijmaken aan het uiterste der gordijn, dat aan de tweede samenvoegende is; dezestriklisjes zullen het ene aan het andere samenvatten.

6

Gij zult ook vijftig gouden haakjes maken, en zult de gordijnen samenvoegen, deene aan de andere, met deze haakjes, opdat het een tabernakel zij.

7

Ook zult gij gordijnen uit geiten haar maken tot een tent over den tabernakel; vanelf gordijnen zult gij die maken.

8

De lengte ener gordijn zal dertig ellen zijn, en de breedte ener gordijn vier ellen;deze elf gordijnen zullen een maat hebben.

9

En gij zult vijf dezer gordijnen aan elkander bijzonder voegen, en zes dezergordijnen bijzonder; en de zesde dezer gordijnen zult gij dubbel maken, rechtvoorop de tent.

10

En gij zult vijftig striklisjes maken aan den kant van de ene gordijn, het uiterste inde samenvoeging, en vijftig striklisjes aan den kant van de gordijn, die de tweedesamenvoegende is.

11

Gij zult ook vijftig koperen haakjes maken, en gij zult de haakjes in de striklisjesdoen, en gij zult de tent samenvoegen, dat zij een zij.

12

Het overige nu, dat overschiet aan de gordijnen der tent, de helft der gordijn, dieoverschiet, zal overhangen, aan de achterste delen des tabernakels.

13

En een el van deze, en een el van gene zijde van hetgeen, dat overig zijn zal aande lengte van de gordijnen der tent, zal overhangen aan de zijden des tabernakels,aan deze en aan gene zijde, om dien te bedekken.

14

Gij zult ook voor de tent een deksel maken van roodgeverfde ramsvellen, endaarover een deksel van dassenvellen.

15

Gij zult ook tot den tabernakel staande berderen maken van sittimhout.

16

De lengte van een berd zal tien ellen zijn, en een el en een halve el zal de breedtevan elk berd zijn.

17

Twee houvasten zal een berd hebben, als sporten in een ladder gezet, het enenevens het andere; alzo zult gij het met al de berderen des tabernakels maken.

18

En de berderen tot den tabernakel zult gij aldus maken; twintig berderen naar dezuidzijde zuidwaarts.

19

Gij zult ook veertig zilveren voeten maken onder de twintig berderen; twee voetenonder een berd, aan zijn twee houvasten, en twee voeten onder een ander berd,aan zijn twee houvasten.

20

Er zullen ook twintig berderen zijn aan de andere zijde des tabernakels, aan dennoorderhoek,

21

Met hun veertig zilveren voeten; twee voeten onder een berd, en twee voetenonder een ander berd.

22

Doch aan de zijde des tabernakels tegen het westen zult gij zes berderen maken.

23

Ook zult gij twee berderen maken tot de hoekberderen des tabernakels, aan debeide zijden.

24

En zij zullen van beneden als tweelingen samengevoegd zijn; zij zullen ook alstweelingen aan het oppereinde deszelven samengevoegd zijn, met een ring; alzozal het met de twee berderen zijn; tot twee hoekberderen zullen zij zijn.

25

Alzo zullen de acht berderen zijn met hun zilveren voeten, zijnde zestien voeten;twee voeten onder een berd, wederom twee voeten onder een berd.

26

Gij zult ook richelen maken van sittimhout; vijf aan de berderen van de ene zijdedes tabernakels;

27

En vijf richelen aan de berderen van de andere zijde des tabernakels; alsook vijfrichelen aan de berderen van de zijde des tabernakels, aan de beide zijdenwestwaarts.

28

En de middelste richel zal midden aan de berderen zijn, doorschietende van hetene einde tot het andere einde.

29

En gij zult de berderen met goud overtrekken, en hun ringen (de plaatsen voor derichelen) zult gij van goud maken; de richelen zult gij ook met goud overtrekken.

30

Dan zult gij den tabernakel oprichten naar zijn wijze, die u op den berg getoondis.

31

Daarna zult gij een voorhang maken, van hemelsblauw, en purper, en scharlaken,en fijn getweernd linnen; van het allerkunstelijkste werk zal men dien maken, metcherubim.

32

En gij zult hem hangen aan vier pilaren van sittim hout, met goud overtogen; hunhaken zullen van goud zijn; staande op vier zilveren voeten.

33

En gij zult den voorhang onder de haakjes hangen, en gij zult de ark der getuigenisaldaar binnen den voorhang brengen; en deze voorhang zal ulieden een scheidingmaken tussen het heilige, en tussen het heilige der heiligen.

34

En gij zult het verzoendeksel zetten op de ark der getuigenis, in het heilige derheiligen.

35

De tafel nu zult gij zetten buiten den voorhang, en den kandelaar tegen de tafelover, aan de ene zijde des tabernakels, zuidwaarts; maar de tafel zult gij zettenaan de noordzijde.

36

Gij zult ook aan de deur der tent een deksel maken, van hemelsblauw, en purper,en scharlaken, en fijn getweernd linnen, geborduurd werk.

37

En gij zult tot dit deksel vijf pilaren van sittim hout maken, en die met goudovertrekken; hun haken zullen van goud zijn; en gij zult hun vijf koperen voetengieten.

Exodus 27


Exodus Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 26

Exodus

Index

Hoofdstuk 27

1

Gij zult ook een altaar maken van sittimhout; vijf ellen zal de lengte zijn, en vijfellen de breedte (vierkant zal dit altaar zijn), en drie ellen zijn hoogte.

2

En gij zult zijn hoornen maken op zijn vier hoeken; uit hetzelve zullen zijn hoornenzijn, en gij zult het met koper overtrekken.

3

Gij zult het ook potten maken, om zijn as te ontvangen, ook zijn schoffelen, en zijnbesprengbekkens, en zijn krauwelen, en zijn koolpannen; al zijn gereedschap zultgij van koper maken.

4

Gij zult het een rooster maken van koperen netwerk; en gij zult aan dat net vierkoperen ringen maken aan zijn vier einden.

5

En gij zult het onder den omloop des altaars van beneden opleggen, alzo dat hetnet tot het midden des altaars zij.

6

Gij zult ook handbomen maken tot het altaar, handbomen van sittimhout; en gijzult ze met koper overtrekken.

7

En de handbomen zullen in de ringen gedaan worden, alzo dat de handbomen zijnaan beide zijden des altaars, als men het draagt.

8

Gij zult hetzelve hol van planken maken; gelijk als Hij u op den berg gewezenheeft, alzo zullen zij doen.

9

Gij zult ook den voorhof des tabernakels maken; aan den zuidhoek zuidwaarts,zullen aan den voorhof behangselen zijn van fijn getweernd linnen; de lengte enerzijde zal honderd ellen zijn.

10

Ook zullen zijn twintig pilaren en derzelver twintig voeten, van koper zijn; dehaken dezer pilaren, en hun banden zullen van zilver zijn.

11

Alzo zullen ook aan den noorderhoek, in de lengte, de behangselen honderd ellenlang zijn; en zijn twintig pilaren, en derzelver twintig voeten, van koper; de hakender pilaren, en derzelver banden zullen van zilver zijn.

12

En in de breedte des voorhofs, aan den westerhoek, zullen behangselen zijn vanvijftig ellen; hun pilaren tien, en derzelver voeten tien.

13

Van gelijken zal de breedte des voorhofs, aan den oosterhoek oostwaarts, vanvijftig ellen zijn.

14

Alzo dat er vijftien ellen der behangselen op de ene zijde zijn; hun pilaren drie, enhun voeten drie;

15

En vijftien ellen der behangselen aan de andere zijde; hun pilaren drie, en hunvoeten drie.

16

In de poort nu des voorhofs zal een deksel zijn van twintig ellen, hemelsblauw, enpurper, en scharlaken, en fijn getweernd linnen, geborduurd werk; de pilaren vier,en hun voeten vier.

17

Al de pilaren des voorhofs zullen rondom met zilveren banden bezet zijn; hunhaken zullen van zilver zijn, maar hun voeten zullen van koper zijn.

18

De lengte des voorhofs zal honderd ellen zijn, en de breedte doorgaans vijftig, ende hoogte vijf ellen, van fijn getweernd linnen; maar hun voeten zullen van koperzijn.

19

Aangaande al het gereedschap des tabernakels, in al deszelfs dienst, ja, al zijnpennen, en al de pennen des voorhofs, zullen van koper zijn.

20

Gij nu zult de kinderen Israels gebieden, dat zij tot u brengen reine olie vanolijven, gestoten tot den luchter, dat men geduriglijk de lampen aansteke.

21

In de tent der samenkomst, van buiten den voorhang, die voor de getuigenis is, zalze Aaron en zijn zonen toerichten, van den avond tot den morgen, voor hetaangezicht des HEEREN; dit zal een eeuwige inzetting zijn voor hun geslachten,vanwege de kinderen Israels.

Exodus 28


Exodus Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 27

Exodus

Index

Hoofdstuk 28

1

Daarna zult gij uw broeder Aaron, en zijn zonen met hem, tot u doen naderen uithet midden der kinderen Israels, om Mij het priesterambt te bedienen: namelijkAaron, Nadab en Abihu, Eleazar en Ithamar, de zonen van Aaron.

2

En gij zult voor uw broeder Aaron heilige klederen maken, tot heerlijkheid en totsieraad.

3

Gij zult ook spreken tot allen, die wijs van hart zijn, die Ik met de geest derwijsheid vervuld heb, dat zij voor Aaron klederen maken, om hem te heiligen, dathij Mij het priesterambt bediene.

4

Dit nu zijn de klederen, die zij maken zullen: een borstlap, en een efod, en eenmantel, en een rok vol oogjes, een hoed en een gordel; zij zullen dan voor uwbroeder Aaron heilige klederen maken, en voor zijn zonen, om Mij hetpriesterambt te bedienen.

5

Zij zullen ook het goud, en hemelsblauw, en purper, en scharlaken, en fijn linnennemen;

6

En zullen den efod maken van goud, hemelsblauw, en purper, scharlaken en fijngetweernd linnen, van het allerkunstelijkste werk.

7

Hij zal twee samenvoegende schouderbanden hebben aan zijn beide einden,waarmede hij samengevoegd zal worden.

8

En de kunstelijkste riem zijns efods, die op hem is, zal zijn gelijk zijn werk, vanhetzelfde, van goud, hemelsblauw, en purper, en scharlaken, en fijn getweerndlinnen.

9

En gij zult twee sardonixstenen nemen, en de namen der zonen van Israel daaropgraveren.

10

Zes van hun namen op een steen, en de zes overige namen op den anderen steen,naar hun geboorten;

11

Naar steensnijderswerk, gelijk men de zegelen graveert, zult gij deze twee stenengraveren, met de namen der zonen van Israel; gij zult ze maken, dat zij omvat zijnin gouden kastjes.

12

En gij zult de twee stenen aan de schouderbanden des efods zetten, zijnde stenenter gedachtenis voor de kinderen Israels; en Aaron zal hun namen op zijn beideschouders dragen, ter gedachtenis, voor het aangezicht des HEEREN.

13

Gij zult ook gouden kastjes maken,

14

En twee ketentjes van louter goud; gelijk-eindigende zult gij die maken, gedraaidwerk; en de gedraaide ketentjes zult gij aan de kastjes hechten.

15

Gij zult ook een borstlap des gerichts maken, van het allerkunstelijkste werk,gelijk het werk des efods zult gij hem maken; van goud, hemelsblauw, en purper,en scharlaken, en van fijn getweernd linnen zult gij hem maken.

16

Vierkant zal hij zijn, en verdubbeld; een span zal zijn lengte zijn, en een span zijnbreedte.

17

En gij zult vervullende stenen daarin vullen, vier rijen stenen, een rij van eenSardis, een Topaas en een Karbonkel; dit is de eerste rij.

18

En de tweede rij van een Smaragd, een Saffier, en een Diamant.

19

En de derde rij, een Hyacinth, Agaat en Amethyst.

20

En de vierde rij van een Turkoois, en een Sardonix, en een Jaspis; zij zullen metgoud ingevat zijn in hun vullingen.

21

En deze stenen zullen zijn met de twaalf namen der zonen van Israel, met hunnamen; zij zullen als zegelen gegraveerd worden, elk met zijn naam; voor detwaalf stammen zullen zij zijn.

22

Gij zult ook aan den borstlap gelijkeindigende ketentjes van gedraaid werk uitlouter goud maken.

23

Gij zult ook aan den borstlap twee gouden ringen maken; en gij zult de tweeringen aan de twee einden van de borstlap zetten.

24

Dan zult gij de twee gedraaide gouden ketentjes in de twee ringen doen, aan deeinden van den borstlap.

25

Maar de twee einden der twee gedraaide ketentjes zult gij aan die twee kastjesdoen; en gij zult ze zetten aan de schouderbanden van den efod, recht op devoorste zijde van dien.

26

Gij zult nog twee gouden ringen maken, en zult ze aan de twee einden desborstlaps zetten; inwendig aan zijn rand, die aan de zijde van de efod zijn zal.

27

Nog zult gij twee gouden ringen maken, die gij zetten zult aan de tweeschouderbanden van den efod, beneden aan de voorste zijde, tegenover zijnvoege, boven den kunstelijken riem des efods.

28

En zij zullen den borstlap met zijn ringen aan de ringen van den efod opwaartsbinden, met een hemelsblauw snoer, dat hij op den kunstelijken riem van den efodzij; en de borstlap zal van den efod niet afgescheiden worden.

29

Alzo zal Aaron de namen der zonen van Israel dragen aan den borstlap desgerichts, op zijn hart, als hij in het heilige zal gaan, ter gedachtenis voor hetaangezicht des HEEREN geduriglijk.

30

Gij zult ook in den borstlap des gerichts de Urim en de Thummim zetten, dat zijop het hart van Aaron zijn, als hij voor het aangezicht des HEEREN ingaan zal;alzo zal Aaron dat gericht der kinderen Israels geduriglijk op zijn hart dragen,voor het aangezicht des HEEREN.

31

Gij zult ook den mantel des efods geheel van hemelsblauw maken.

32

En het hoofdgat deszelven zal in het midden daarvan zijn; dit gat zal een boordrondom hebben van geweven werk; als het gat eens pantsiers zal het daaraan zijn,dat het niet gescheurd worde.

33

En aan deszelfs zomen zult gij granaatappelen maken van hemelsblauw, en vanpurper, en van scharlaken, aan zijn zomen rondom, en gouden schelletjes rondomtussen dezelve.

34

Dat er een gouden schelletje, daarna een granaatappel zij; wederom een goudenschelletje, en een granaatappel, aan de zomen des mantels rondom.

35

En Aaron zal denzelven aanhebben, om te dienen; opdat zijn geluid gehoordworde, als hij in het heilige, voor het aangezicht des HEEREN, ingaat, en als hijuitgaat, opdat hij niet sterve.

36

Verder zult gij een plaat maken van louter goud, en gij zult daarin graveren, gelijkmen de zegelen graveert: De HEILIGHEID DES HEEREN!

37

En gij zult dezelve aanhechten met een hemelsblauw snoer, alzo dat zij aan denhoed zij; aan de voorste zijde des hoeds zal zij zijn.

38

En zij zal op het voorhoofd van Aaron zijn, opdat Aaron drage deongerechtigheid der heilige dingen, welke de kinderen Israels zullen geheiligdhebben, in alle gaven hunner geheiligde dingen; en zij zal geduriglijk aan zijnvoorhoofd zijn, om henlieden voor het aangezicht des HEEREN aangenaam temaken.

39

Gij zult ook een rok vol oogjes maken, van fijn linnen; gij zult ook den hoed vanfijn linnen maken; maar den gordel zult gij van geborduurd werk maken.

40

Voor de zonen van Aaron zult gij ook rokken maken, en gij zult voor hen gordelsmaken; ook zult gij voor hen mutsen maken, tot heerlijkheid en sieraad.

41

En gij zult die uw broeder Aaron en ook zijn zonen aantrekken; en gij zult henzalven, en hun hand vullen, en hen heiligen, dat zij Mij het priesterambt bedienen.

42

Maak hun ook linnen onderbroeken, om het vlees der schaamte te bedekken; zijzullen zijn van de lenden tot de dijen.

43

Aaron nu en zijn zonen zullen die aanhebben, als zij in de tent der samenkomstgaan, of als zij tot het altaar treden zullen, om in het heilige te dienen; opdat zijgeen ongerechtigheid dragen en sterven. Dit zal een eeuwige inzetting zijn, voorhem, en zijn zaad na hem.

Exodus 29


Exodus Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 28

Exodus

Index

Hoofdstuk 29

1

Dit nu is de zaak, die gij hun doen zult, om hen te heiligen, dat zij Mij hetpriesterambt bedienen: neem een var, het jong eens runds, en twee volkomenrammen;

2

En ongezuurd brood, en ongezuurde koeken, met olie gemengd, en ongezuurdevladen, met olie bestreken; van tarwemeelbloem zult gij dezelve maken.

3

En gij zult ze in een korf leggen, en zult ze in den korf toebrengen, met den var ende twee rammen.

4

Alsdan zult gij Aaron en zijn zonen doen naderen aan de deur van de tent dersamenkomst; en gij zult hen met water wassen.

5

Daarna zult gij de klederen nemen, en Aaron den rok, en den mantel des efods,en den efod, en den borstlap aandoen; en gij zult hem omgorden met denkunstelijken riem des efods.

6

En gij zult den hoed op zijn hoofd zetten; de kroon der heiligheid zult gij aan denhoed zetten.

7

En gij zult de zalfolie nemen, en op zijn hoofd gieten; alzo zult gij hem zalven.

8

Daarna zult gij zijn zonen doen naderen, en zult hen de rokken doen aantrekken.

9

En gij zult hen met den gordel omgorden, namelijk Aaron en zijn zonen; en gij zulthun de mutsen opbinden, opdat zij het priesterambt hebben tot een eeuwigeinzetting. Voorts zult gij de hand van Aaron vullen, en de hand zijner zonen.

10

En gij zult den var nabij brengen voor de tent der samenkomst; en Aaron en zijnzonen zullen hun handen op het hoofd van den var leggen.

11

En gij zult den var slachten voor het aangezicht des HEEREN, voor de deur vande tent der samenkomst.

12

Daarna zult gij van het bloed des vars nemen, en met uw vinger op de hoornendes altaars doen; en al het bloed zult gij uitgieten aan den bodem des altaars.

13

Gij zult ook al het vet nemen, hetwelk het ingewand bedekt, en het net over delever, en beide nieren en het vet, dat aan dezelve is, en gij zult ze aansteken op hetaltaar.

14

Maar het vlees des vars, en zijn vel, en zijn drek, zult gij met vuur verbranden,buiten het leger; het is een zondoffer.

15

Daarna zult gij den ene ram nemen, en Aaron en zijn zonen zullen hun handen ophet hoofd des rams leggen;

16

En gij zult den ram slachten, en gij zult zijn bloed nemen, en rondom op het altaarsprengen.

17

En den ram zult gij in zijn delen delen; en gij zult zijn ingewand en zijn schenkelenwassen, en op zijn delen, en op zijn hoofd leggen.

18

Alzo zult gij den gehelen ram aansteken op het altaar; het is een brandoffer denHEERE, tot een liefelijken reuk, het is een vuuroffer den HEERE.

19

Daarna zult gij den anderen ram nemen, en Aaron en zijn zonen zullen hun handenop des rams hoofd leggen;

20

En gij zult den ram slachten, en van zijn bloed nemen, en doen het op het rechteroorlapje van Aaron, en op het rechteroorlapje van zijn zonen, desgelijks op denduim hunner rechterhand, en op den groten teen huns rechtervoets; en dat bloedzult gij op het altaar sprengen, rondom heen.

21

Dan zult gij nemen van het bloed, dat op het altaar is, en van de zalfolie, en gij zultop Aaron en op zijn klederen sprengen, en op zijn zonen en op de klederen zijnerzonen met hem; opdat hij geheiligd zij, en zijn klederen, ook zijn zonen, en deklederen zijner zonen met hem.

22

Daarna zult gij van den ram nemen het vet mitsgaders den staart, ook het vet, dathet ingewand bedekt, en het net der lever en de beide nieren, met het vet, dat aandezelve is, en den rechterschouder; want het is een ram der vulofferen;

23

En een broodbol, en een koek geolied brood, en een vlade, uit den korf derongezuurde broden, die voor het aangezicht des HEEREN zijn zal;

24

En leg ze alle op de handen van Aaron, en op de handen zijner zonen, en beweegze ten beweegoffer voor het aangezicht des HEEREN.

25

Neem ze daarna van hun hand, en steek ze aan op het altaar, op het brandoffer,tot een liefelijken reuk voor het aangezicht des HEEREN; het is een vuuroffer denHEERE.

26

En neem de borst van den ram der vulofferen, die van Aaron is, en beweeg hemten beweegoffer voor het aangezicht des HEEREN; en het zal u ten dele zijn.

27

En gij zult de borst des beweegoffers heiligen, en de schouder des hefoffers, diebewogen, en die opgeheven zal zijn van den ram des vuloffers, van hetgeen datAarons, en van hetgeen dat zijner zonen is.

28

En het zal voor Aaron en zijn zonen zijn tot een eeuwige inzetting vanwege dekinderen Israels; want het is een hefoffer; en het hefoffer vanwege de kinderenIsraels zal zijn van hun dankofferen; hun hefoffer zal voor den HEERE zijn.

29

De heilige klederen nu, die van Aaron zullen geweest zijn, zullen van zijn zonen nahem zijn, opdat men hen in dezelve zalve, en dat men hun hand in dezelve vulle.

30

Zeven dagen zal hij ze aantrekken, die uit zijn zonen in zijn plaats priester zalworden, die in de tent der samenkomst gaan zal, om in het heilige te dienen.

31

Gij zult den ram der vulling nemen, en gij zult zijn vlees in de heilige plaats zieden.

32

Aaron nu en zijn zonen zullen het vlees van dezen ram eten, en het brood, dat inden korf zal zijn, bij de deur van de tent der samenkomst.

33

En zij zullen die dingen eten, met welke de verzoening zal gedaan zijn, om hunhand te vullen, en om hen te heiligen; maar een vreemde zal ze niet eten, want zezijn heilig.

34

En indien er wat overblijven zal van het vlees der vulofferen, of van dit brood, totaan den morgen, zo zult gij het overgeblevene met vuur verbranden; het zal nietgegeten worden, want het is heilig.

35

Gij zult dan aan Aaron en aan zijn zonen alzo doen, naar alles, wat Ik u gebodenheb; zeven dagen zult gij hun hand vullen.

36

Gij zult ook des daags een var des zondoffers bereiden, tot de verzoeningen, engij zult het altaar ontzondigen, mits doende de verzoening over hetzelve; en gij zulthet zalven, om het te heiligen.

37

Zeven dagen zult gij verzoening doen voor het altaar, en zult het heiligen; alsdanzal dat altaar een heiligheid der heiligheden zijn; al wat het altaar aanroert, zalheilig zijn.

38

Dit nu is het, wat gij op het altaar bereiden zult: twee lammeren, die eenjarig zijn,des daags, geduriglijk.

39

Het ene lam zult gij des morgens bereiden; maar het andere lam zult gij bereidentussen de twee avonden.

40

Met een tiende deel meelbloem, gemengd met een vierendeel van een hin gestotenolie; en tot drankoffer een vierde deel van een hin wijn, tot het ene lam.

41

Het andere lam nu zult gij bereiden tussen de twee avonden; gij zult daarmededoen gelijk met het morgenspijsoffer, en gelijk met het drankoffer deszelven, toteen liefelijken reuk; het is een vuuroffer den HEERE.

42

Het zal een geduriglijk brandoffer zijn bij uw geslachten, aan de deur van de tentder samenkomst, voor het aangezicht des HEEREN; aldaar zal Ik met uliedenkomen, dat Ik aldaar met u spreke.

43

En daar zal Ik komen tot de kinderen Israels; opdat zij geheiligd worden doorMijn heerlijkheid.

44

En Ik zal de tent der samenkomst heiligen, mitsgaders het altaar; Ik zal ook Aaronen zijn zonen heiligen, opdat zij Mij het priesterambt bedienen.

45

En Ik zal in het midden der kinderen Israels wonen, en Ik zal hun tot een God zijn.

46

En zij zullen weten, dat Ik de HEERE hun God ben, Die hen uit Egyptelanduitgevoerd heb, opdat Ik in het midden van hen wonen zou; Ik ben de HEERE,hun God.

Exodus 30


Exodus Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 29

Exodus

Index

Hoofdstuk 30

1

Gij zult ook een reukaltaar des reukwerks maken; van sittimhout zult gij hetmaken.

2

Een el zal zijn lengte zijn, en een el zijn breedte, vierkant zal het zijn, maar tweeellen deszelfs hoogte; uit hetzelve zullen zijn hoornen zijn.

3

En gij zult het met louter goud overtrekken, zijn dak en deszelfs wanden rondom,als ook zijn hoornen; en gij zult het een gouden krans rondom maken.

4

Gij zult ook twee gouden ringen daaraan maken, onder zijn krans; aan zijn tweezijden zult gij dezelve maken, aan zijn beide zijden; en zij zullen zijn tot plaatsenvoor de handbomen, dat men het daarmede drage.

5

De draagbomen nu zult gij van sittimhout maken, en gij zult die met goudovertrekken.

6

En gij zult het zetten voor den voorhang, die voor de ark der getuigenis zijn zal;voor het verzoendeksel, hetwelk zijn zal boven de getuigenis, waarheen Ik met usamenkomen zal.

7

En Aaron zal daarop aansteken welriekende specerijen; allen morgen, als hij delampen wel zal toegericht hebben, zal hij dezelve aansteken.

8

En als Aaron de lampen aansteken zal, tussen de twee avonden, zal hij dataansteken; het zal een gedurig reukwerk zijn, voor het aangezicht des HEEREN,bij uw geslachten.

9

Gij zult geen vreemd reukwerk op hetzelve aansteken, noch brandoffer, nochspijsoffer; gij zult ook geen drankoffer daarop gieten.

10

En Aaron zal eens in het jaar over deszelfs hoornen verzoening doen, met hetbloed des zondoffers der verzoeningen; eens in het jaar zal hij verzoening daaropdoen bij uw geslachten; het is heiligheid der heiligheden den HEERE!

11

Verder sprak de HEERE tot Mozes, zeggende:

12

Als gij de som van de kinderen Israels opnemen zult, naar de getelden onder hen,zo zullen zij een iegelijk de verzoening zijner ziel den HEERE geven, als gij hentellen zult; opdat onder hen geen plage zij, als gij hen tellen zult.

13

Dit zullen zij geven, al die tot de getelden overgaat, de helft eens sikkels, naar desikkel des heiligdoms (deze sikkel is twintig gera); de helft eens sikkels is eenhefoffer den HEERE.

14

Al wie overgaat tot de getelden, van twintig jaren oud en daarboven, zal hethefoffer des HEEREN geven.

15

De rijke zal het niet vermeerderen, en de arme zal het niet verminderen van dehelft des sikkels, als gij het hefoffer des HEEREN geeft om voor uw zielenverzoening te doen.

16

Gij dan zult het geld der verzoeningen van de kinderen Israels nemen, en zult hetleggen tot den dienst van de tent der samenkomst; en het zal den kinderen Israelster gedachtenis zijn, voor het aangezicht des HEEREN, om voor uw zielenverzoening te doen.

17

En de HEERE sprak tot Mozes, zeggende:

18

Gij zult ook een koperen wasvat maken, met zijn koperen voet, om te wassen; engij zult het zetten tussen de tent der samenkomst, en tussen het altaar, en gij zultwater daarin doen;

19

Dat Aaron en zijn zonen zich daaruit wassen, hun handen en voeten.

20

Wanneer zij in de tent der samenkomst zullen gaan, zo zullen zij zich met waterwassen, opdat zij niet sterven; of wanneer zij tot het altaar naderen, om te dienen,dat zij het vuuroffer den HEERE aansteken;

21

Zij zullen dan hun handen en voeten wassen, opdat zij niet sterven; en dit zal huneen eeuwige inzetting zijn, voor hem en zijn zaad, bij hun geslachten.

22

Verder sprak de HEERE tot Mozes, zeggende:

23

Gij nu, neem u de voornaamste specerijen, de zuiverste mirre, vijfhonderdsikkels, en specerijkaneel, half zoveel namelijk tweehonderd en vijftig sikkels,ook specerijkalmus, tweehonderd en vijftig sikkels;

24

Ook kassie, vijfhonderd, naar den sikkels des heiligdoms, en olie van olijfbomeneen hin;

25

En maak daarvan een olie der heilige zalving, een zalf, heel kunstiglijk gemaakt,naar apothekerswerk; het zal een olie der heilige zalving zijn.

26

En met dezelve zult gij zalven de tent der samenkomst, en de ark der getuigenis.

27

En de tafel met al haar gereedschap, en de kandelaar met zijn gereedschap, en hetreukaltaar;

28

En het altaar des brandoffers, met al zijn gereedschap, en het wasvat met zijnvoet.

29

Gij zult ze alzo heiligen, dat zij heiligheid der heiligheden zijn; al wat ze aanroert,zal heilig zijn.

30

Gij zult ook Aaron en zijn zonen zalven, en gij zult hen heiligen, om Mij hetpriesterambt te bedienen.

31

En gij zult tot de kinderen Israels spreken, zeggende: Dit zal Mij een olie derheilige zalving zijn bij uw geslachten.

32

Op geens mensen vlees zal men ze gieten; gij zult ook naar haar maaksel geendergelijke maken; het is heiligheid, zij zal ulieden heiligheid zijn.

33

De man, die zulk een zalf maken zal als deze, of die daarvan op wat vreemdsdoet, die zal uitgeroeid worden uit zijn volken.

34

Verder zeide de HEERE tot Mozes: Neem tot u welriekende specerijen,mirresap, en oniche, en galban, deze welriekende specerijen, en zuiverenwierook; dat elk bijzonder zij.

35

En gij zult een reukwerk ener zalf daaruit maken, naar het werk des apothekers,gemengd, rein, heilig.

36

En gij zult van hetzelve heel klein pulver stoten, en gij zult daarvan leggen voor degetuigenis in de tent der samenkomst, waarheen Ik tot u komen zal; het zal uliedenheiligheid der heiligheden zijn.

37

Doch naar het maaksel dezes reukwerks, hetwelk gij gemaakt zult hebben, zultgijlieden voor uzelven geen maken; het zal u heiligheid zijn voor den HEERE.

38

De man, die dergelijke maken zal, om daaraan te rieken, die zal uitgeroeidworden uit zijn volken. Exodus 31

Exodus 31


Exodus Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 30

Exodus

Index

Hoofdstuk 31

1

Daarna sprak de HEERE tot Mozes, zeggende:

2

Zie, Ik heb met name geroepen Bezaleel, den zoon van Uri, den zoon van Hur,van den stam van Juda.

3

En Ik heb hem vervuld met den Geest Gods, met wijsheid, en met verstand, enmet wetenschap, namelijk in alle handwerk;

4

Om te bedenken vernuftigen arbeid; te werken in goud, en in zilver, en in koper,

5

En in kunstige steensnijding, om in te zetten, en in kunstige houtsnijding, om tewerken in alle handwerk.

6

En Ik, zie, Ik heb hem bijgevoegd Aholiab, den zoon van Ahisamach, van denstam van Dan; en in het hart van een iegelijk, die wijs van hart is, heb Ik wijsheidgegeven; en zij zullen maken al wat Ik u geboden heb.

7

Namelijk de tent der samenkomst, en de ark der getuigenis, en hetverzoendeksel, dat daarop zal zijn, en al het gereedschap der tent;

8

En de tafel, met haar gereedschap; en den louteren kandelaar, met al zijngereedschap; en het reukaltaar;

9

Ook des brandoffers altaar, met al zijn gereedschap; en het wasvat met zijn voet;

10

En de ambtsklederen, en de heilige klederen van den priester Aaron, en deklederen van zijn zonen, om het priesterambt te bedienen;

11

Ook de zalfolie, en het reukwerk van welriekende specerijen voor het heiligdom;naar alles, wat Ik u geboden heb, zullen zij het maken.

12

Verder sprak de HEERE tot Mozes, zeggende:

13

Gij nu, spreek tot de kinderen Israels, zeggende: Gij zult evenwel mijn sabbattenonderhouden; want dit is een teken tussen Mij en tussen ulieden, bij uwgeslachten; opdat men wete, dat Ik de HEERE ben, Die u heilige.

14

Onderhoudt dan den sabbat, dewijl hij ulieden heilig is! Wie hem ontheiligt, zalzekerlijk gedood worden; want een ieder, die op denzelven enig werk doet, dieziel zal uitgeroeid worden uit het midden harer volken.

15

Zes dagen zal men het werk doen; doch op den zevenden dag is de sabbat derrust, een heiligheid des HEEREN! Wie op de sabbatdag arbeid doet, zal zekerlijkgedood worden.

16

Dat dan de kinderen Israels de sabbat houden, de sabbat onderhoudende in hungeslachten, tot een eeuwig verbond.

17

Hij zal tussen Mij en tussen de kinderen Israels een teken in eeuwigheid zijn;dewijl de HEERE, in zes dagen, den hemel en de aarde gemaakt, en op denzevenden dag gerust en Zich verkwikt heeft.

18

En Hij gaf aan Mozes, als Hij met hem op den berg Sinai te spreken geeindigdhad, de twee tafelen der getuigenis, tafelen van steen, beschreven met den vingerGods.

Exodus 32


Exodus Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 31

Exodus

Index

Hoofdstuk 32

1

Toen het volk zag, dat Mozes vertoog van den berg af te komen, zo verzameldezich het volk tot Aaron, en zij zeiden tot hem: Sta op, maak ons goden, die voorons aangezicht gaan; want dezen Mozes, dien man, die ons uit Egyptelanduitgevoerd heeft, wij weten niet, wat hem geschied zij.

2

Aaron nu zeide tot hen: Rukt af de gouden oorsierselen, die in de oren uwervrouwen, uwer zonen, en uwer dochteren zijn; en brengt ze tot mij.

3

Toen rukte het ganse volk de gouden oorsierselen af, die in hun oren waren; en zijbrachten ze tot Aaron.

4

En hij nam ze uit hun hand, en hij bewierp het met een griffie, en hij maakte eengegoten kalf daaruit. Toen zeiden zij: Dit zijn uw goden, Israel! die u uitEgypteland opgevoerd hebben.

5

Als Aaron dat zag, zo bouwde hij een altaar voor hetzelve; en Aaron riep uit, enzeide: Morgen zal den HEERE een feest zijn!

6

En zij stonden des anderen daags vroeg op, en offerden brandoffer, en brachtendankoffer daartoe; en het volk zat neder om te eten en te drinken; daarna stondenzij op, om te spelen.

7

Toen sprak de HEERE tot Mozes: Ga heen, klim af! want uw volk, dat gij uitEgypteland opgevoerd hebt, heeft het verdorven.

8

En zij zijn haast afgeweken van den weg, dien Ik hun geboden had, zij hebbenzich een gegoten kalf gemaakt; en zij hebben zich voor hetzelve gebogen, enhebben het offerande gedaan, en gezegd: Dit zijn uw goden, Israel, die u uitEgypteland opgevoerd hebben.

9

Verder zeide de HEERE tot Mozes: Ik heb dit volk gezien, en zie, het is eenhardnekkig volk!

10

En nu, laat Mij toe, dat Mijn toorn tegen hen ontsteke, en hen vertere; zo zal Ik utot een groot volk maken.

11

Doch Mozes aanbad het aangezicht des HEEREN zijns Gods, en hij zeide: OHEERE! waarom zou Uw toorn ontsteken tegen Uw volk, hetwelk Gij met grotekracht, en met een sterke hand, uit Egypteland uitgevoerd hebt?

12

Waarom zouden de Egyptenaars spreken, zeggende: In kwaadheid heeft Hij henuitgevoerd, opdat Hij hen doodde op de bergen, en opdat Hij hen vernielde vanden aardbodem? Keer af van de hittigheid Uws toorns, en laat het U over hetkwaad Uws volks berouwen.

13

Gedenk aan Abraham, aan Izak en aan Israel, Uw knechten, aan welke Gij bijUzelven gezworen hebt, en hebt tot hen gesproken: Ik zal uw zaadvermenigvuldigen als de sterren des hemels; en dit gehele land, waarvan Ik gezegdheb, zal Ik aan ulieder zaad geven, dat zij het erfelijk bezitten in eeuwigheid.

14

Toen berouwde het den HEERE over het kwaad, hetwelk Hij gesproken had Zijnvolk te zullen doen.

15

En Mozes wendde zich om, en klom van den berg af, met de twee tafelen dergetuigenis in zijn hand; deze tafelen waren op haar beide zijden beschreven, zijwaren op de ene en op de andere zijde beschreven.

16

En diezelfde tafelen waren Gods werk; het geschrift was ook Gods geschrift zelf,in de tafelen gegraveerd.

17

Toen nu Jozua des volks stem hoorde, als het juichte, zo zeide hij tot Mozes: Er iseen krijgsgeschrei in het leger.

18

Maar hij zeide: Het is geen stem des geroeps van overwinning, het is ook geenstem des geroeps van nederlaag; ik hoor een stem van zingen bij beurte.

19

En het geschiedde, als hij aan het leger naderde, en het kalf, en de reien zag, datde toorn van Mozes ontstak, en dat hij de tafelen uit zijn handen wierp, en dezelvebeneden aan den berg verbrak.

20

En hij nam dat kalf, dat zij gemaakt hadden, en verbrandde het in het vuur, envermaalde het, totdat het klein werd, en strooide het op het water, en deed hetden kinderen Israels drinken.

21

En Mozes zeide tot Aaron: Wat heeft u dit volk gedaan, dat gij zulk een grotezonde over hetzelve gebracht hebt?

22

Toen zeide Aaron: De toorn mijns heren ontsteke niet! gij kent dit volk, dat het inden boze ligt.

23

Zij dan zeiden tot mij: Maak ons goden, die voor ons aangezicht gaan, want dezenMozes, dien man, die ons uit Egypteland opgevoerd heeft, wij weten niet, wathem geschied zij.

24

Toen zeide ik tot hen: Wie goud heeft, die rukke het af, en geve het mij; en ikwierp het in het vuur, en dit kalf is er uit gekomen.

25

Als Mozes zag, dat het volk ontbloot was, (want Aaron had het ontbloot totverkleining onder degenen, die tegen hen hadden mogen opstaan),

26

Zo bleef Mozes staan in de poort des legers, en zeide: Wie den HEEREtoebehoort, kome tot mij! Toen verzamelden zich tot hem al de zonen van Levi.

27

En hij zeide tot hen: Alzo zegt de HEERE, de God van Israel: Een ieder doe zijnzwaard aan zijn heup; gaat door en keert weder, van poort tot poort in het leger,en een iegelijk dode zijn broeder, en elk zijn vriend, en elk zijn naaste!

28

En de zonen van Levi deden naar het woord van Mozes; en er vielen van hetvolk, op dien dag, omtrent drie duizend man.

29

Want Mozes had gezegd: Vult heden uw handen den HEERE; want elk zal zijntegen zijn zoon, en tegen zijn broeder; en dit, opdat Hij heden een zegen overulieden geve!

30

En het geschiedde des anderen daags, dat Mozes tot het volk zeide: Gijliedenhebt een grote zonde gezondigd; doch nu, ik zal tot den HEERE opklimmen;misschien zal ik een verzoening doen voor uw zonde.

31

Zo keerde Mozes weder tot den HEERE, en zeide: Och, dit volk heeft een grotezonde gezondigd, dat zij zich gouden goden gemaakt hebben.

32

Nu dan, indien Gij hun zonden vergeven zult! doch zo niet, zo delg mij nu uit Uwboek, hetwelk Gij geschreven hebt.

33

Toen zeide de HEERE tot Mozes: Dien zou Ik uit Mijn boek delgen, die aan Mijzondigt.

34

Doch ga nu heen, leid dit volk, waarheen Ik u gezegd heb; zie, Mijn Engel zalvoor uw aangezicht gaan! doch ten dage Mijns bezoekens, zo zal Ik hun zondeover hen bezoeken!

35

Aldus plaagde de HEERE dit volk, omdat zij dat kalf gemaakt hadden, hetwelkAaron gemaakt had. Exodus 32

Exodus 33


Exodus Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 32

Exodus

Index

Hoofdstuk 33

1

Voorts sprak de HEERE tot Mozes: Ga heen, trek op van hier, gij en het volk,dat gij uit Egypteland opgevoerd hebt, naar het land, dat Ik Abraham, Izak enJakob gezworen heb, zeggende: Aan uw zaad zal Ik het geven;

2

En Ik zal een Engel voor uw aangezicht zenden (en Ik zal uitdrijven deKanaanieten, de Amorieten, en de Hethieten, en de Ferezieten, de Hevieten, ende Jebusieten),

3

Naar het land, dat van melk en honig is vloeiende; want Ik zal in het midden van uniet optrekken; want gij zijt een hardnekkig volk; dat Ik u op dezen weg nietvertere.

4

Toen het volk dit kwade woord hoorde, zo droegen zij leed; en niemand van hendeed zijn versiersel aan zich.

5

En de HEERE had tot Mozes gezegd: Zeg tot de kinderen Israels: Gij zijt eenhardnekkig volk; in een ogenblik zou Ik in het midden van ulieden optrekken, enzou u vernielen; doch nu, legt uw sieraad van u af, en Ik zal weten, wat Ik u doenzal.

6

De kinderen Israels dan beroofden zichzelven van hun versierselen, verre van denberg Horeb.

7

En Mozes nam de tent, en spande ze zich buiten het leger, ver van het legerafwijkende; en hij noemde ze de Tent der samenkomst. En het geschiedde, dat alwie den HEERE zocht, uitging tot de tent der samenkomst, die buiten het legerwas.

8

En het geschiedde, wanneer Mozes uitging naar de tent, stond al het volk op, eneen ieder stelde zich in de deur zijner tent; en zij zagen Mozes na, totdat hij detent ingegaan was.

9

En het geschiedde, als Mozes de tent ingegaan was, zo kwam de wolkkolomnederwaarts, en stond in de deur der tent, en Hij sprak met Mozes.

10

Als het volk de wolkkolom zag staan in de deur der tent, zo stond al het volk op,en zij bogen zich, een ieder in de deur zijner tent.

11

En de HEERE sprak tot Mozes aangezicht tot aangezicht, gelijk een man met zijnvriend spreekt; daarna keerde hij weder tot het leger; doch zijn dienaar Jozua, dezoon van Nun, de jongeling, week niet uit het midden der tent.

12

En Mozes zeide tot den HEERE: Zie, Gij zegt tot mij: Voer dit volk op! maar Gijlaat mij niet weten, wien Gij met mij zult zenden; daar Gij gezegd hebt: Ik ken ubij name! en ook: Gij hebt genade gevonden in Mijn ogen!

13

Nu dan, ik bidde, indien ik genade gevonden heb in Uw ogen, zo laat mij nu Uwweg weten, en ik zal U kennen, opdat ik genade vinde in Uw ogen; en zie aan, datdeze natie Uw volk is!

14

Hij dan zeide: Zou Mijn aangezicht moeten medegaan, om u gerust te stellen?

15

Toen zeide hij tot Hem: Indien Uw aangezicht niet medegaan zal, doe ons van hierniet optrekken!

16

Want waarbij zou nu bekend worden, dat ik genade gevonden heb in Uw ogen,ik en Uw volk? Is het niet daarbij, dat Gij met ons gaat? Alzo zullen wijafgezonderd worden, ik en Uw volk, van alle volk, dat op den aardbodem is.

17

Toen zeide de HEERE tot Mozes: Ook deze zelfde zaak, die gij gesproken hebt,zal Ik doen, dewijl gij genade gevonden hebt in Mijn ogen, en Ik u bij name ken.

18

Toen zeide hij: Toon mij nu Uw heerlijkheid!

19

Doch Hij zeide: Ik zal al Mijn goedigheid voorbij uw aangezicht laten gaan, en zalden Naam des HEEREN uitroepen voor uw aangezicht; maar Ik zal genadig zijn,wien Ik zal genadig zijn, en Ik zal Mij ontfermen, over wien Ik Mij ontfermen zal.

20

Hij zeide verder: Gij zoudt Mijn aangezicht niet kunnen zien; want Mij zal geenmens zien, en leven.

21

De HEERE zeide verder: Zie, er is een plaats bij Mij; daar zult gij u op desteenrots stellen.

22

En het zal geschieden, wanneer Mijn heerlijkheid voorbij zal gaan, zo zal Ik u ineen kloof der steenrots zetten; en Ik zal u met Mijn hand overdekken, totdat Ikzal voorbijgegaan zijn.

23

En wanneer Ik Mijn hand zal weggenomen hebben, zo zult gij Mijn achterstedelen zien; maar Mijn aangezicht zal niet gezien worden.Exodus 34

Exodus 34


Exodus Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 33

Exodus

Index

Hoofdstuk 34

1

Toen zeide de HEERE tot Mozes: Houw u twee stenen tafelen, gelijk de eerste waren, zo zal Ik op de tafelen schrijven dezelfde woorden, die op de eerste tafelengeweest zijn, die gij gebroken hebt.

2

En wees bereid tegen den morgenstond; dat gij in den morgenstond op den berg Sinai klimt, en stel u aldaar voor Mij, op den top des bergs.

3

En niemand zal met u opklimmen; dat er ook niemand gezien worde op den gansen berg; ook het kleine vee, noch runderen zullen tegenover dezen berg niet weiden.

4

Toen hieuw hij twee stenen tafelen, gelijk de eerste; en Mozes stond des morgens vroeg op, en klom op den berg Sinai, gelijk als hem de HEERE geboden had; enhij nam de twee stenen tafelen in zijn hand.

5

De HEERE nu kwam nederwaarts in een wolk, en stelde Zich aldaar bij hem; en Hij riep uit den Naam des HEEREN.

6

Als nu de HEERE voor zijn aangezicht voorbijging, zo riep Hij: HEERE, HEERE, God, barmhartig en genadig, lankmoedig en groot van weldadigheid en waarheid.

7

Die de weldadigheid bewaart aan vele duizenden, Die de ongerechtigheid, en overtreding, en zonde vergeeft; Die den schuldige geenszins onschuldig houdt,bezoekende de ongerechtigheid der vaderen aan de kinderen, en aan de kindskinderen, in het derde en vierde lid.

8

Mozes nu haastte zich en neigde het hoofd ter aarde, en hij boog zich.

9

En hij zeide: Heere! indien ik nu genade gevonden heb in Uw ogen, zo ga nu de Heere in het midden van ons, want dit is een hardnekkig volk; doch vergeef onzeongerechtigheid en onze zonde, en neem ons aan tot een erfdeel!

10

Toen zeide Hij: Zie, Ik maak een verbond; voor uw ganse volk zal Ik wonderen doen, die niet geschapen zijn op de ganse aarde, noch onder enige volken; alzo datdit ganse volk, in welks midden gij zijt, des HEEREN werk zien zal, dat het schrikkelijk is, hetwelk Ik met u doe.

11

Onderhoudt gij hetgeen Ik u heden gebiede! zie, Ik zal voor uw aangezicht uitdrijven de Amorieten, en de Kanaanieten, en de Hethieten, en de Ferezieten, en deHevieten, en de Jebusieten.

12

Wacht u, dat gij toch geen verbond maakt met den inwoners des lands, waarin gij komen zult; dat hij misschien niet tot een strik worde in het midden van u.

13

Maar hun altaren zult gijlieden omwerpen, en hun opgerichte beelden zult gij verbreken, en hun bossen zult gij afhouwen.

14

(Want gij zult u niet buigen voor een anderen god; want des HEEREN Naam is Ijveraar! een ijverig God is Hij!)

15

Opdat gij misschien geen verbond maakt met den inwoner van dat land; en zij hun goden niet nahoereren, noch hun goden offerande doen, en hij u nodigende, gij vanhun offerande etet.

16

En gij voor uw zonen vrouwen neemt van hun dochteren; en hun dochteren, haar goden nahoererende, maken, dat ook uw zonen haar goden nahoereren.

17

Gij zult u geen gegoten goden maken.

18

Het feest der ongezuurde broden zult gij houden; zeven dagen zult gij ongezuurde broden eten, gelijk Ik u geboden heb, ter gezetter tijd der maand Abib; want in demaand Abib zijt gij uit Egypte uitgegaan.

19

Al wat de baarmoeder opent, is Mijn; ja, al uw vee, dat mannelijk zal geboren worden, openende de baarmoeder van het grote en kleine vee.

20

Doch den ezel, die de baarmoeder opent, zult gij met een stuk klein vee lossen; maar indien gij hem niet zult lossen, zo zult gij hem den nek breken. Al deeerstgeborenen uwer zonen zult gij lossen, en men zal voor Mijn aangezicht niet ledig verschijnen.

21

Zes dagen zult gij arbeiden, maar op den zevenden dag zult gij rusten; in den ploegtijd en in den oogst zult gij rusten.

22

Het feest der weken zult gij ook houden, zijnde het feest der eerstelingen van den tarweoogst, en het feest der inzameling, als het jaar om is.

23

Al wat mannelijk is onder u zal driemaal in het jaar verschijnen voor het aangezicht des Heeren HEEREN, den God van Israel.

24

Wanneer Ik de volken voor uw aangezicht uit de bezitting zal verdrijven, en uw landpalen verwijden, dan zal niemand uw land begeren, terwijl gij henen opgaan zult,om te verschijnen voor het aangezicht des HEEREN uws Gods, driemaal in het jaar.

25

Gij zult het bloed van Mijn slachtoffer niet offeren met gedesemd brood; het slachtoffer van het paasfeest zal ook niet vernachten tot den morgen.

26

De eerstelingen van de eerste vruchten uws lands zult gij in het huis des HEEREN uws Gods brengen. Gij zult het bokje in de melk zijner moeder niet koken.

27

Verder zeide de HEERE tot Mozes: Schrijf u deze woorden; want naar luid dezer woorden heb Ik een verbond met u en met Israel gemaakt.

28

En hij was aldaar met den HEERE, veertig dagen en veertig nachten; hij at geen brood, en hij dronk geen water; en Hij schreef op de tafelen de woorden desverbonds, de tien woorden.

29

En het geschiedde, toen Mozes van den berg Sinai afging (de twee tafelen der getuigenis nu waren in de hand van Mozes, als hij van den berg afging), zo wistMozes niet, dat het vel zijns aangezichts glinsterde, toen Hij met hem sprak.

30

Als nu Aaron en al de kinderen Israels Mozes aanzagen, ziet, zo glinsterde het vel zijns aangezichts; daarom vreesden zij tot hem toe te treden.

31

Toen riep Mozes hen; en Aaron, en al de oversten in de vergadering keerden weder tot hem; en Mozes sprak tot hen.

32

En daarna traden al de kinderen Israels toe; en hij gebood hun al wat de HEERE met hem gesproken had op den berg Sinai.

33

Alzo eindigde Mozes met hen te spreken, en hij had een deksel op zijn aangezicht gelegd.

34

Doch als Mozes voor het aangezicht des HEEREN kwam, om met Hem te spreken, zo nam hij het deksel af, totdat hij uitging; en nadat hij uitgegaan was, zo sprakhij tot de kinderen Israels, wat hem geboden was.

35

Zo zagen dan de kinderen Israels het aangezicht van Mozes, dat het vel van het aangezicht van Mozes glinsterde; derhalve deed Mozes het deksel weder op zijnaangezicht, totdat hij inging om met Hem te spreken.

Exodus 35


Exodus Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 34

Exodus

Index

Hoofdstuk 35

1

Toen deed Mozes de ganse vergadering der kinderen Israels verzamelen, en zeide tot hen: Dit zijn de woorden, die de HEERE geboden heeft, dat men ze doe.

2

Zes dagen zal men het werk doen; maar op den zevenden dag zal ulieden heiligheid zijn, een sabbat der rust den HEERE; al wie daarop werk doet, zal gedoodworden.

3

Gij zult geen vuur aansteken in enige uwer woningen op den sabbatdag.

4

Verder sprak Mozes tot de ganse vergadering der kinderen Israels, zeggende: Dit is het woord, dat de HEERE geboden heeft, zeggende:

5

Neemt van hetgeen, dat gijlieden hebt, een hefoffer den HEERE; een ieder, wiens hart vrijwillig is, zal het brengen, ten hefoffer des HEEREN: goud, en zilver, enkoper;

6

Als ook hemelsblauw, en purper, en scharlaken, en fijn linnen, en geiten haar;

7

En roodgeverfde ramsvellen, en dassenvellen, en sittimhout;

8

En olie tot den luchter, en specerijen ter zalfolie, en tot roking welriekende specerijen;

9

En sardonixstenen, en vervullende stenen, tot den efod en tot den borstlap.

10

En allen, die wijs van hart zijn onder ulieden, zullen komen, en maken alles, wat de HEERE geboden heeft:

11

De tabernakel, zijn tent en zijn deksel, zijn haakjes en zijn berderen, zijn richelen, zijn pilaren, en zijn voeten;

12

De ark en haar handbomen, het verzoendeksel en den voorhang des deksels;

13

De tafel en haar handbomen, en al haar gereedschap, en de toonbroden;

14

En den kandelaar tot het licht, en zijn gereedschap, en zijn lampen, en de olie tot het licht;

15

En het reukaltaar, en zijn handbomen, en de zalfolie, en het reukwerk van welriekende specerijen; en het deksel der deur aan de deur des tabernakels;

16

Het altaar des brandoffers, en den koperen rooster, dien het hebben zal, zijn handbomen, en al zijn gereedschappen; het wasvat en zijn voet.

17

De behangselen des voorhofs, zijn pilaren en zijn voeten; en het deksel van de poort des voorhofs;

18

De nagelen des tabernakels, en de pennen des voorhofs, met derzelver zelen;

19

De ambtsklederen om in het heilige te dienen, de heilige klederen van den priester Aaron, en de klederen zijner zonen, om het priesterambt te bedienen.

20

Toen ging de ganse vergadering der kinderen Israels uit van voor het aangezicht van Mozes.

21

En zij kwamen, alle man, wiens hart hem bewoog, en een ieder, wiens geest hem vrijwillig maakte, die brachten des HEEREN hefoffer tot het werk van de tent dersamenkomst, en tot al haar dienst, en tot de heilige klederen.

22

Zo kwamen dan de mannen met de vrouwen, alle vrijwilligen van hart; zij brachten haken, en oorsierselen, en ringen, en spanselen, alle gouden vaten; en alle man,die een gouden beweegoffer den HEERE offerde,

23

En alle man, bij wien gevonden werd hemelsblauw, en purper, en scharlaken, en fijn linnen, en geiten haar, en roodgeverfde ramsvellen, en dassenvellen, diebrachten ze.

24

Allen, die een hefoffer van zilver of koper offerden, die brachten het ten hefoffer des HEEREN; en allen, bij welke sittimhout gevonden werd, brachten het tot allewerk van den dienst.

25

En alle vrouwen, die wijs van hart waren, sponnen met haar handen, en zij brachten het gesponnene, de hemelsblauwe zijde, en het purper, het scharlaken, en hetfijn linnen.

26

En alle vrouwen, welker hart haar bewoog in wijsheid, die sponnen het geiten haar.

27

De oversten nu brachten sardonixstenen en vulstenen, tot den efod en tot den borstlap;

28

En specerijen en olie, tot den luchter en tot de zalfolie, en tot roking welriekende specerijen.

29

Alle man en vrouw, welker hart hen vrijwillig bewoog te brengen tot al het werk, hetwelk de HEERE geboden had te maken door de hand van Mozes; dat brachtende kinderen Israels tot een vrijwillig offer den HEERE.

30

Daarna zeide Mozes tot de kinderen Israels: Ziet, de HEERE heeft met name geroepen Bezaleel, den zoon van Uri, den zoon van Hur, van den stam van Juda.

31

En de Geest Gods heeft hem vervuld met wijsheid, met verstand, en met wetenschap, namelijk in alle handwerk;

32

En om te bedenken vernuftigen arbeid, te werken in goud, en in zilver, en in koper,

33

En in kunstige steensnijding, om in te zetten, en in kunstige houtsnijding; om te werken in alle vernuftige handwerk.

34

Hij heeft hem ook in zijn hart gegeven anderen te onderwijzen, hem en Aholiab, den zoon van Ahisamach, van den stam van Dan.

35

Hij heeft hen vervuld met wijsheid des harten, om te maken alle werk eens werkmeesters, en des allervernuftigsten handwerkers, en des borduurders enhemelsblauw, en in purper, in scharlaken, en in fijn linnen, en des wevers; makende alle werk, en bedenkende vernuftigen arbeid.

Exodus 36


Exodus Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 35

Exodus

Index

Hoofdstuk 36

1

Toen wrocht Bezaleel en Aholiab, en alle man, die wijs van hart was, in denwelken de HEERE wijsheid en verstand gegeven had, om te weten, hoe zij makenzouden alle werk ten dienste des heiligdoms naar alles, dat de HEERE geboden had.

2

Want Mozes had geroepen Bezaleel en Aholiab, en alle man, die wijs van hart was, in wiens hart God wijsheid gegeven had, al wiens hart hem bewogen had, dat hijtoetrad tot het werk, om dat te maken.

3

Zij dan namen van voor het aangezicht van Mozes het ganse hefoffer, hetwelk de kinderen Israels gebracht hadden, tot het werk van den dienst des heiligdoms, omdat te maken; doch zij brachten tot hem nog allen morgen vrijwillig offer.

4

Derhalve kwamen alle wijzen, die al het werk des heiligdoms maakten, ieder man van zijn werk, hetwelk zij maakten;

5

En zij spraken tot Mozes, zeggende: Het volk brengt te veel, meer dan genoeg is ten dienste des werks, hetwelk de HEERE te maken geboden heeft.

6

Toen gebood Mozes, dat men een stem zoude laten gaan door het leger, zeggende: Man noch vrouw make geen werk meer ten hefoffer des heiligdoms! Alzo werdhet volk teruggehouden van meer te brengen.

7

Want der stoffe was denzelven genoeg tot het gehele werk, dat te maken was; ja, er was over.

8

Alzo maakte een ieder wijze van hart, onder degenen, die het werk maakten, den tabernakel van tien gordijnen, van getweernd fijn linnen, en hemelsblauw, enpurper, en scharlaken met cherubim; van het allerkunstelijkste werk maakte hij ze.

9

De lengte ener gordijn was van acht en twintig ellen, en de breedte ener gordijn van vier ellen; al deze gordijnen hadden een maat.

10

En hij voegde vijf gordijnen, de ene aan de andere; en hij voegde andere vijf gordijnen, de ene aan de andere.

11

Daarna maakte hij striklisjes van hemelsblauw aan den kant ener gordijn, aan het uiterste in de samenvoeging; hij deed het ook aan den uitersten kant der tweedesamenvoegende gordijn.

12

Vijftig striklisjes maakte hij aan de ene gordijn, en vijftig striklisjes maakte hij aan het uiterste der gordijn; dat aan de tweede samenvoegende was; deze striklisjesvatten de ene aan de andere.

13

Hij maakte ook vijftig gouden haakjes, en voegde de gordijnen samen, de ene aan de andere, met deze haakjes, dat het een tabernakel werd.

14

Verder maakte hij gordijnen van geiten haar, tot een tent over den tabernakel; van elf gordijnen maakte hij ze.

15

De lengte ener gordijn was dertig ellen, en vier ellen de breedte ener gordijn; deze elf gordijnen hadden een maat.

16

En hij voegde vijf gordijnen samen bijzonder; wederom zes dezer gordijnen bijzonder.

17

En hij maakte vijftig striklisjes aan den kant van de gordijn, de uiterste in de samenvoeging; hij maakte ook vijftig striklisjes aan den kant van de gordijn der anderesamenvoeging.

18

Hij maakte ook vijftig koperen haakjes, om de tent samen te voegen, dat zij een ware.

19

Ook maakte hij voor de tent een deksel van roodgeverfde ramsvellen, en daarover een deksel van dassenvellen.

20

Hij maakte ook aan den tabernakel berderen van staand sittimhout.

21

De lengte van een berd was tien ellen, en ene el en ene halve el was de breedte van elk berd.

22

Twee houvasten had een berd, als sporten in een ladder gezet, het ene nevens het andere; alzo maakte hij het met al de berderen des tabernakels.

23

Hij maakte ook de berderen tot den tabernakel; twintig berderen naar de zuidzijde zuidwaarts.

24

En hij maakte veertig zilveren voeten onder de twintig berderen; twee voeten onder een berd, aan zijn twee houvasten, en twee voeten onder een ander berd, aanzijn twee houvasten.

25

Hij maakte ook twintig berderen aan de andere zijde des tabernakels, aan den noorderhoek.

26

Met hun veertig zilveren voeten; twee voeten onder een berd, en twee voeten onder een ander berd.

27

Doch aan de zijde des tabernakels tegen het westen, maakte hij zes berderen.

28

Ook maakte hij twee berderen tot hoekberderen des tabernakels, aan de beide zijden.

29

En zij waren van beneden als tweelingen samengevoegd, zij waren ook als tweelingen aan deszelfs oppereinde samengevoegd met een ring; alzo deed hij met diebeide, aan de twee hoeken.

30

Alzo waren er acht berderen met hun zilveren voeten, zijnde zestien voeten: twee voeten onder elk berd.

31

Hij maakte ook richelen van sittimhout; vijf aan de berderen der ene zijde des tabernakels;

32

En vijf richelen aan de berderen van de andere zijde des tabernakels; alsook vijf richelen aan de berderen des tabernakels, aan de beide zijden westwaarts.

33

En hij maakte de middelste richel doorschietende in het midden der berderen, van het ene einde tot het andere einde.

34

En hij overtrok de berderen met goud, en hun ringen (de plaatsen voor de richelen) maakte hij van goud; de richelen overtrok hij ook met goud.

35

Daarna maakte hij een voorhang van hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen; van het allerkunstelijkste werk maakte hij denzelven, metcherubim.

36

En hij maakte daartoe vier pilaren van sittim hout, die hij overtrok met goud; hun haken waren van goud, en hij goot hun vier zilveren voeten.

37

Hij maakte ook aan de deur der tent een deksel van hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen, geborduurd werk;

38

En de vijf pilaren daarvan, en hun haken; en hij overtrok hun hoofden en derzelver banden met goud; en hun vijf voeten waren van koper.

Exodus 37


Exodus Hoofdstuk 37 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 36

Exodus

Index

Hoofdstuk 37

1

Alzo maakte Bezaleel de ark van sittimhout; twee ellen en een halve was haar lengte, en anderhalve el haar breedte, en anderhalve el haar hoogte.

2

En hij overtrok ze met louter goud, van binnen en van buiten; en hij maakte ze een gouden krans rondom.

3

En hij goot voor dezelve vier gouden ringen, aan haar vier hoeken, alzo dat twee ringen op derzelver ene zijde waren, en twee ringen op haar andere zijde.

4

En hij maakte handbomen van sittimhout, en hij overtrok ze met goud.

5

En hij stak de handbomen in de ringen, aan de zijden der ark, om de ark te dragen.

6

Hij maakte ook een verzoendeksel van louter goud; twee ellen en een halve was deszelfs lengte, en anderhalve el deszelfs breedte.

7

Ook maakte hij twee cherubim van goud; van dicht werk maakte hij ze, uit de beide einden des verzoendeksels.

8

Een cherub uit het ene einde aan deze zijde, en den anderen cherub uit het andere einde aan gene zijde; uit het verzoendeksel maakte hij de cherubim, uit deszelfsbeide einden.

9

En de cherubim waren de beide vleugelen omhoog uitbreidende, bedekkende met hun vleugelen het verzoendeksel; en hun aangezichten waren tegenover elkander;de aangezichten der cherubim waren naar het verzoendeksel.

10

Hij maakte ook een tafel van sittimhout; twee ellen was haar lengte, en een el haar breedte; en een el en een halve haar hoogte.

11

En hij overtrok ze met louter goud; en hij maakte een gouden krans daaraan, rondom.

12

Hij maakte daaraan ook een lijst rondom, een hand breed; en hij maakte een gouden krans rondom derzelver lijst.

13

Hij goot ook vier gouden ringen daaraan; en hij zette de ringen aan de vier hoeken, die aan derzelver vier voeten waren.

14

Tegenover de lijst waren de ringen tot plaatsen voor de handbomen, om de tafel te dragen.

15

Hij maakte ook de handbomen van sittimhout; en hij overtrok ze met goud, om de tafel te dragen.

16

En hij maakte het gereedschap, dat op de tafel zijn zoude, haar schotelen, en haar reukschalen, en haar kroezen, en haar platelen (met welke ze bedekt zoudeworden), van louter goud.

17

Hij maakte ook een kandelaar van louter goud. Van dicht werk maakte hij deze kandelaar, zijn schacht, en zijn rieten; zijn schaaltjes, zijn knopen, en zijn bloemenwaren uit hem.

18

Zes rieten nu gingen uit zijn zijden; drie rieten des kandelaars uit zijn ene zijde, en drie rieten des kandelaars uit zijn andere zijde.

19

In het ene riet waren drie schaaltjes, gelijk amandelnoten, een knoop en een bloem; en drie schaaltjes, gelijk amandelnoten in een ander riet, een knoop en eenbloem; alzo waren die zes rieten, die uit den kandelaar gingen.

20

Maar aan den kandelaar zelven waren vier schaaltjes, gelijk amandelnoten, met zijn knopen, en met zijn bloemen.

21

En daar was een knoop onder twee rieten, uit denzelven uitgaande; ook een knoop onder twee rieten, uit denzelven uitgaande; nog een knoop onder twee rieten,uit denzelven uitgaande; alzo was het met de zes rieten, die uit denzelven uitgingen.

22

Hun knopen en rieten waren uit hem; het was altemaal een enig dicht werk van louter goud.

23

En hij maakte hem zeven lampen; zijn snuiters en zijn blusvaten waren van louter goud.

24

Hij maakte denzelven uit een talent louter goud, met al zijn vaten,

25

En hij maakte het reukaltaar van sittimhout; een el was zijn lengte en een el zijn breedte, vierkant, maar twee ellen zijn hoogte; uit hetzelve waren zijn hoornen.

26

En hij overtrok het met louter goud, zijn dak, en zijn wanden rondom, alsook zijn hoornen; en hij maakte het een gouden krans rondom.

27

Hij maakte ook twee gouden ringen daaraan, onder zijn krans, aan zijn twee hoeken, aan zijn beide zijden, tot plaatsen voor de handbomen, dat men het daarmededroeg.

28

En hij maakte de handbomen van sittimhout, en hij overtrok ze met goud.

29

Hij maakte ook de heilige zalfolie, en het reukwerk der zuiverste welriekende specerijen, naar apothekerswerk.

Exodus 38


Exodus Hoofdstuk 38 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 37

Exodus

Index

Hoofdstuk 38

1

Hij maakte ook het brandofferaltaar van sittimhout; vijf ellen was deszelfs lengte, en vijf ellen zijn breedte, vierkant, en drie ellen zijn hoogte.

2

En hij maakte deszelfs hoornen op zijn vier hoeken; uit hetzelve waren zijn hoornen; en hij overtrok het met koper.

3

Hij maakte ook al het gereedschap des altaars, de potten, en de schoffelen, en de besprengbekkens, en de krauwelen, en de koolpannen; en al zijn vaten maakte hijvan koper.

4

Ook maakte hij aan het altaar een rooster van koperen netwerk, onder zijn omloop, van beneden tot zijn midden toe.

5

En hij goot vier ringen aan de vier einden des koperen roosters, tot plaatsen voor de handbomen.

6

En hij maakte de handbomen van sittimhout, en hij overtrok ze met koper.

7

En hij deed de handbomen in de ringen, aan de zijden des altaars, dat men het met dezelve droeg; hij maakte hetzelve hol van planken.

8

Hij maakte ook het koperen wasvat, met zijn koperen voet, van de spiegels der te hoop komende vrouwen, die te hoop kwamen voor de deur van de tent dersamenkomst.

9

Hij maakte ook den voorhof, aan den zuidhoek zuidwaarts; de behangselen tot den voorhof waren van fijn getweernd linnen, van honderd ellen.

10

Hun twintig pilaren en derzelver twintig voeten, waren van koper; de haken dezer pilaren en hun banden waren van zilver.

11

En aan den noorderhoek honderd ellen, hun twintig pilaren en derzelver twintig voeten waren van koper; de haken der pilaren en derzelver banden waren van zilver.

12

En aan den westerhoek waren behangselen van vijftig ellen, hun pilaren tien en derzelver voeten tien; de haken der pilaren en hun banden waren van zilver.

13

En aan den oosterhoek tegen den opgang waren vijftig ellen.

14

De behangselen aan deze zijde waren vijftien ellen, derzelver pilaren drie en hun voeten drie.

15

En aan de andere zijde van de deur des voorhofs, van hier en van daar, waren behangselen van vijftien ellen; hun pilaren drie en derzelver voeten drie.

16

Al de behangselen des voorhofs waren rondom van fijn getweernd linnen.

17

De voeten nu der pilaren waren van koper, de haken der pilaren, en hun banden waren van zilver, en het overdeksel hunner hoofden was van zilver, en al de pilarendes voorhofs waren met zilver omtogen.

18

En het deksel van de poort des voorhofs was van geborduurd werk, van hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen; en twintig ellen was delengte, en de hoogte in de breedte was vijf ellen, tegenover de behangselen des voorhofs.

19

En hun vier pilaren en derzelver vier voeten waren van koper, hun haken waren van zilver; ook was het overdeksel hunner hoofden en hun banden van zilver.

20

En al de pennen des tabernakels en des voorhofs rondom waren van koper.

21

Dit zijn de getelde dingen van den tabernakel, van den tabernakel der getuigenis, die geteld zijn naar den mond van Mozes, ten dienste der Levieten, door de handvan Ithamar, de zoon van den priester Aaron.

22

Bezaleel nu, de zoon van Uri, den zoon van Hur, van den stam van Juda, maakte al, dat de HEERE aan Mozes geboden had.

23

En met hem Aholiab, de zoon van Ahisamach, van den stam van Dan, een werkmeester en vernuftig kunstenaar, en een borduurder in hemelsblauw, en in purper,en in scharlaken, en in fijn linnen.

24

Al het goud, dat tot het werk verarbeid is, in het ganse werk des heiligdoms, te weten, het goud des beweegoffers, was negen en twintig talenten, en zevenhonderden dertig sikkelen, naar den sikkel des heiligdoms.

25

Het zilver nu van de getelden der vergadering was honderd talenten, en duizend zevenhonderd vijf en zeventig sikkelen, naar den sikkel des heiligdoms.

26

Een beka voor elk hoofd, dat is een halve sikkel, naar den sikkel des heiligdoms, van een ieder, die overging tot de getelden, van twintig jaren oud en daarboven,namelijk zeshonderd drie duizend, vijfhonderd vijftig.

27

En er waren honderd talenten zilver, om te gieten de voeten des heiligdoms, en de voeten des voorhangs; tot honderd voeten waren honderd talenten, een talent toteen voet.

28

Maar uit de duizend zevenhonderd vijf en zeventig sikkelen maakte hij de haken aan de pilaren, en hij overtrok hun hoofden, en omtoog ze met banden.

29

Het koper nu des beweegoffers was zeventig talenten, en twee duizend vierhonderd sikkelen.

30

En hij maakte daarvan de voeten der deur van de tent der samenkomst, en het koperen altaar, en den koperen rooster, dien het had, en al het gereedschap desaltaars.

31

En de voeten des voorhofs rondom, en de voeten van de poort des voorhofs, ook al de pennen des tabernakels, en al de pennen des voorhofs rondom.

Exodus 39


Exodus Hoofdstuk 39 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 38

Exodus

Index

Hoofdstuk 39

1

Zij maakten ook ambtsklederen, om in het heilige te dienen, van hemelsblauw, en purper, en scharlaken; ook maakten zij de heilige klederen, die voor Aaron waren,gelijk de HEERE aan Mozes geboden had.

2

Aldus maakte hij den efod, van goud, hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen.

3

En zij rekten uit de dunne platen van goud, en sneden het tot draden, om te doen in het midden van het hemelsblauw, en in het midden van het purper, en in hetmidden van het scharlaken, en in het midden van het fijn linnen, van het allerkunstelijkste werk.

4

Zij maakten samenvoegende schouderbanden daaraan; aan deszelfs beide einden werd hij samengevoegd.

5

En de kunstelijke riem zijns efods, die daarop was, was gelijk zijn werk, van hetzelfde, van goud, van hemelsblauw, en purper, en scharlaken, en fijn getweerndlinnen, gelijk als de HEERE aan Mozes bevolen had.

6

Zij bereidden ook de sardonixstenen, omvat in gouden kastjes, als zegelgravering gegraveerd, met de namen der zonen van Israel.

7

En hij zette ze op de schouderbanden des efods, tot stenen der gedachtenis voor de kinderen Israels, gelijk de HEERE aan Mozes geboden had.

8

Hij maakte ook de borstlap van het allerkunstelijkste werk, gelijk het werk des efods, van goud, hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen.

9

Hij was vierkant; zij maakten den borstlap dubbel; een span was zijn lengte, en een span was zijn breedte, dubbel zijnde.

10

En zij vulden daarin vier rijen stenen: een rij van een Sardis, een Topaas en een Karbonkel; dit is de eerste rij.

11

En de tweede rij van een Smaragd, een Saffier en een Diamant.

12

En de derde rij van een Hyacinth, Agaat, en Amethyst.

13

En de vierde rij van een Turkoois, en een Sardonix, en een Jaspis; omvat in gouden kastjes in hun vullingen.

14

Deze stenen nu, met de namen der zonen van Israel, waren twaalf, met hun namen, met zegelgravering; ieder met zijn naam, naar de twaalf stammen.

15

Zij maakten ook aan den borstlap gelijk-eindigende ketentjes, van gedraaid werk, uit louter goud.

16

En zij maakten twee gouden kastjes, en twee gouden ringen; en zij zetten die twee ringen aan de beide einden des borstlaps.

17

En zij zetten de twee gedraaide gouden ketentjes aan de twee ringen, aan de einden van den borstlap.

18

Doch de twee andere einden der gedraaide ketenen zetten zij aan de twee kastjes, en zij zetten ze aan de schouderbanden des efods, recht op de voorste zijde vandien.

19

Zij maakten ook twee gouden ringen, die zij aan de twee andere einden des borstlaps zetten, inwendig aan zijn boord, die aan de zijde des efods is.

20

Nog maakten zij twee gouden ringen, die zij zetten aan de twee schouderbanden van den efod, beneden, aan deszelfs voorste zijde, tegenover zijn andere voege,boven den kunstelijke riem des efods.

21

En zij bonden den borstlap met zijn ringen aan de ringen van den efod, met een hemelsblauw snoer, dat hij op den kunstelijke riem van den efod was; opdat deborstlap van den efod niet afgescheiden wierd, gelijk als de HEERE aan Mozes geboden had.

22

En hij maakte den mantel des efods van geweven werk, geheel van hemelsblauw.

23

En het gat des mantels was in deszelfs midden, als het gat eens pantsiers; dit gat had een boord rondom, dat het niet gescheurd wierd.

24

En aan de zomen des mantels maakten zij granaatappelen van hemelsblauw, en purper, en scharlaken, getweernd.

25

Zij maakten ook schelletjes van louter goud, en zij stelden de schelletjes tussen de granaatappelen, aan de zomen des mantels rondom, tussen de granaatappelen;

26

Dat er een schelletje, daarna een granaatappel was; wederom een schelletje, en een granaatappel; aan de zomen des mantels rondom; om te dienen, gelijk als deHEERE aan Mozes geboden had.

27

Zij maakten ook de rokken van fijn linnen, van geweven werk, voor Aaron en voor zijn zonen;

28

En den hoed van fijn linnen, en de sierlijke mutsen van fijn linnen, en de linnen onderbroeken van fijn getweernd linnen;

29

En den gordel van fijn getweernd linnen, en van hemelsblauw, en purper, en scharlaken, van geborduurd werk, gelijk als de HEERE aan Mozes geboden had.

30

Zij maakten ook de plaat van de kroon der heiligheid van louter goud, en zij schreven daarop een schrift, met zegelgravering: De HEILIGHEID DES HEEREN.

31

En zij hechtten een snoer van hemelsblauw daaraan, om aan den hoed van boven te hechten, gelijk als de HEERE aan Mozes geboden had.

32

Aldus werd al het werk des tabernakels, van de tent der samenkomst voleind; en de kinderen Israels hadden het gemaakt naar alles, wat de HEERE aan Mozesgeboden had; alzo hadden zij het gemaakt.

33

Daarna brachten zij den tabernakel tot Mozes, de tent, en al haar gereedschap, haar haakjes, haar berderen, haar richelen, en haar pilaren, en haar voeten;

34

En het deksel van roodgeverfde ramsvellen, en het deksel van dassenvellen, en den voorhang van het deksel;

35

De ark der getuigenis, en haar handbomen, en het verzoendeksel;

36

De tafel, met al haar gereedschap, en de toonbroden;

37

De louteren kandelaar met zijn lampen, de lampen, die men toerichten moest, en al deszelfs gereedschap, en de olie tot het licht;

38

Verder het gouden altaar, en de zalfolie, en het reukwerk van welriekende specerijen, en het deksel van de deur der tent.

39

Het koperen altaar, en den koperen rooster, dien het heeft, deszelfs handbomen, en al zijn gereedschap; het wasvat en zijn voet;

40

De behangselen des voorhofs, zijn pilaren en zijn voeten, en het deksel van de poort des voorhofs, zijn zelen, en zijn pennen, en al het gereedschap van den dienstdes tabernakels, tot de tent der samenkomst;

41

De ambtsklederen, om in het heiligdom te dienen, de heilige klederen van de priester Aaron, en de klederen van zijn zonen, om het priesterambt te bedienen.

42

Naar alles, wat de HEERE aan Mozes geboden had, alzo hadden de kinderen Israels het ganse werk gemaakt.

43

Mozes nu bezag het ganse werk, en ziet, zij hadden het gemaakt, gelijk als de HEERE geboden had; alzo hadden zij het gemaakt. Toen zegende Mozes hen.

Exodus 40


Exodus Hoofdstuk 40 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 39

Exodus

Index

Hoofdstuk 40

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Op den dag der eerste maand, te weten op den eersten der maand, zult gij den tabernakel, de tent der samenkomst, oprichten.

3

En gij zult aldaar zetten de ark der getuigenis; en gij zult de ark met de voorhang bedekken.

4

Daarna zult gij de tafel daarin brengen, en gij zult schikken wat daarop te schikken is; gij zult ook den kandelaar daarin brengen, en zijn lampen aansteken.

5

En gij zult het gouden altaar ten reukwerk voor de ark der getuigenis zetten, dan zult gij het deksel van de deur des tabernakels ophangen.

6

Gij zult ook het altaar des brandoffers zetten voor de deur van den tabernakel, van de tent der samenkomst.

7

En gij zult het wasvat zetten tussen de tent der samenkomst, en tussen het altaar; en gij zult water daar in doen.

8

Daarna zult gij den voorhof rondom zetten, en gij zult het deksel ophangen aan de poort des voorhofs.

9

Dan zult gij de zalfolie nemen en zalven den tabernakel, en al wat daarin is; en gij zult dezelven heiligen, met al zijn gereedschap, en het zal een heiligheid zijn.

10

Gij zult ook het altaar des brandoffers zalven, en al zijn gereedschap; en gij zult het altaar heiligen, en het altaar zal heiligheid der heiligheden zijn.

11

Dan zult gij het wasvat zalven, en deszelfs voet; en gij zult het heiligen.

12

Gij zult ook Aaron en zijn zonen doen naderen, tot de deur van de tent der samenkomst; en gij zult hen met water wassen.

13

En gij zult Aaron de heilige klederen aantrekken; en gij zult hem zalven, en hem heiligen, dat hij Mij het priesterambt bediene.

14

Gij zult ook zijn zonen doen naderen, en zult hun de rokken aantrekken.

15

En gij zult hen zalven, gelijk als gij hun vader zult gezalfd hebben, dat zij Mij het priesterambt bedienen. En het zal geschieden, dat hun hun zalving zal zijn tot eeneeuwig priesterdom bij hun geslachten.

16

Mozes nu deed het naar alles, wat hem de HEERE geboden had; alzo deed hij.

17

En het geschiedde in de eerste maand, in het tweede jaar, op den eersten der maand, dat de tabernakel opgericht werd.

18

Want Mozes richtte den tabernakel op, en zette zijn voeten, en stelde zijn berderen, en zette zijn richelen daaraan, en hij richtte deszelfs pilaren op.

19

En hij spreidde de tent uit over den tabernakel, en hij zette het deksel der tent daar bovenop, gelijk als de HEERE aan Mozes geboden had.

20

Voorts nam hij, en legde de getuigenis in de ark, en deed de handbomen aan de ark, en hij zette het verzoendeksel boven op de ark.

21

En hij bracht de ark in den tabernakel, en hij hing den voorhang van het deksel op, en bedekte de ark der getuigenis, gelijk als de HEERE aan Mozes geboden had.

22

Hij zette ook de tafel in de tent der samenkomst, aan de zijde des tabernakels tegen het noorden, buiten den voorhang.

23

En hij schikte daarop het brood in orde, voor het aangezicht des HEEREN, gelijk als de HEERE aan Mozes geboden had.

24

Hij zette ook den kandelaar in de tent der samenkomst, recht over de tafel, aan de zijde des tabernakels, zuidwaarts.

25

En hij stak de lampen aan voor het aangezicht des HEEREN, gelijk als de HEERE aan Mozes geboden had.

26

En hij zette het gouden altaar in de tent der samenkomst, voor den voorhang.

27

En hij stak daarop aan reukwerk van welriekende specerijen, gelijk als de HEERE aan Mozes geboden had.

28

Hij hing ook het deksel van de deur des tabernakels.

29

En hij zette het altaar des brandoffers aan de deur des tabernakels, van de tent der samenkomst; en hij offerde daarop brandoffer, en spijsoffer, gelijk de HEEREaan Mozes geboden had.

30

Hij zette ook het wasvat tussen de tent der samenkomst, en tussen het altaar; en hij deed water daarin om te wassen.

31

En Mozes en Aaron, en zijn zonen wiesen daaruit hun handen en hun voeten.

32

Als zij ingingen tot de tent der samenkomst, en als zij tot het altaar naderden, zo wiesen zij zich, gelijk als de HEERE aan Mozes geboden had.

33

Hij richtte ook den voorhof op, rondom den tabernakel en het altaar, en hij hing het deksel van de poort des voorhofs op. Alzo voleindigde Mozes het werk.

34

Toen bedekte de wolk de tent der samenkomst; en de heerlijkheid des HEEREN vervulde den tabernakel.

35

Zodat Mozes niet kon ingaan in de tent der samenkomst, dewijl de wolk daarop bleef, en de heerlijkheid des HEEREN den tabernakel vervulde.

36

Als nu de wolk opgeheven werd van boven den tabernakel, zo reisden de kinderen Israels voort in al hun reizen.

37

Maar als de wolk niet opgeheven werd, zo reisden zij niet tot op den dag, dat zij opgeheven werd.

38

Leviticus 1


Leviticus Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Index

Hoofdstuk 1

1

En de HEERE riep Mozes, en sprak tot hem uit de tent der samenkomst, zeggende:

2

Spreek tot de kinderen Israels, en zeg tot hen: Als een mens uit u den HEERE een offerande zal offeren, gij zult uw offeranden offeren van het vee, van runderenen van schapen.

3

Indien zijn offerande een brandoffer van runderen is, zo zal hij een volkomen mannetje offeren; aan de deur van de tent der samenkomst zal hij dat offeren, naar zijnwelgevallen, voor het aangezicht des HEEREN.

4

En hij zal zijn hand op het hoofd des brandoffers leggen, opdat het voor hem aangenaam zij, om hem te verzoenen.

5

Daarna zal hij het jonge rund slachten voor het aangezicht des HEEREN; en de zonen van Aaron, de priesters, zullen het bloed offeren, en het bloed sprengenrondom dat altaar, hetwelk voor de deur van de tent der samenkomst is.

6

Dan zal hij het brandoffer de huid aftrekken, en het in zijn stukken delen.

7

En de zonen van Aaron, den priester, zullen vuur maken op het altaar, en zullen het hout op het vuur schikken.

8

Ook zullen de zonen van Aaron, de priesters, de stukken, het hoofd en het smeer, schikken op het hout, dat op het vuur is, hetwelk op het altaar is.

9

Doch zijn ingewand, en zijn schenkelen zal men met water wassen; en de priester zal dat alles aansteken op het altaar; het is een brandoffer, een vuuroffer, tot eenliefelijken reuk den HEERE.

10

En indien zijn offerande is van klein vee, van schapen of van geiten, ten brandoffer, zal hij een volkomen mannetje offeren.

11

En hij zal dat slachten aan de zijde van het altaar noordwaarts, voor het aangezicht des HEEREN; en de zonen van Aaron, de priesters, zullen zijn bloed rondom ophet altaar sprengen.

12

Daarna zal hij het in zijn stukken delen, mitsgaders zijn hoofd en zijn smeer; en de priester zal die schikken op het hout, dat op het vuur is, hetwelk op het altaar is.

13

Doch het ingewand en de schenkelen zal men met water wassen; en de priester zal dat alles offeren en aansteken op het altaar; het is een brandoffer, eenvuuroffer, tot een liefelijken reuk den HEERE.

14

En indien zijn offerande voor den HEERE een brandoffer van gevogelte is, zo zal hij zijn offerande van tortelduiven, of van jonge duiven, offeren.

15

En de priester zal die tot het altaar brengen, en deszelfs hoofd met zijn nagel splijten, en op het altaar aansteken; en zijn bloed zal aan den wand des altaarsuitgeduwd worden.

16

En zijn krop met zijn vederen zal hij wegdoen, en zal het werpen bij het altaar, oostwaarts, aan de plaats der as.

17

Leviticus 2


Leviticus Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Index

Hoofdstuk 2

1

Als nu een ziel een offerande van spijsoffer den HEERE zal offeren, zijn offerande zal van meelbloem zijn; en hij zal olie daarop gieten, en wierook daarop leggen.

2

En hij zal het brengen tot de zonen van Aaron, de priesters, een van welke daarvan zijn hand vol grijpen zal uit deszelfs meelbloem, en uit deszelfs olie, met aldeszelfs wierook; en de priester zal deszelfs gedenkoffer aansteken op het altaar; het is een vuuroffer, tot een liefelijken reuk den HEERE.

3

Wat nu overblijft van het spijsoffer, zal voor Aaron en zijn zonen zijn; het is een heiligheid der heiligheden van de vuurofferen des HEEREN.

4

En als gij offeren zult een offerande van spijsoffer, een gebak des ovens; het zullen zijn ongezuurde koeken van meelbloem, met olie gemengd, en ongezuurdevladen, met olie bestreken.

5

En indien uw offerande spijsoffer is, in de pan gekookt, zij zal zijn van ongezuurde meelbloem, met olie gemengd.

6

Breekt ze in stukken, en giet olie daarop; het is een spijsoffer.

7

En zo uw offerande een spijsoffer des ketels is, het zal van meelbloem met olie gemaakt worden.

8

Dan zult gij dat spijsoffer, hetwelk daarvan zal gemaakt worden, den HEERE toebrengen; en men zal het tot den priester doen naderen, die het tot het altaar dragenzal.

9

En de priester zal van dat spijsoffer deszelfs gedenkoffer opnemen, en op het altaar aansteken, het is een vuuroffer, tot een liefelijken reuk den HEERE.

10

En wat overblijft van het spijsoffer, zal voor Aaron en zijn zonen zijn; het is een heiligheid der heiligheden van de vuurofferen des HEEREN.

11

Geen spijsoffer, dat gij den HEERE zult offeren, zal met desem gemaakt worden; want van geen zuurdesem, en van geen honig zult gijlieden den HEERE vuurofferaansteken.

12

De offeranden der eerstelingen zult gij den HEERE offeren; maar op het altaar zullen zij niet komen tot een liefelijken reuk.

13

En alle offerande uws spijsoffers zult gij met zout zouten, en het zout des verbonds van uw God van uw spijsoffer niet laten afblijven; met al uw offerande zult gijzout offeren.

14

En zo gij den HEERE een spijsoffer der eerste vruchten offert, zult gij het spijsoffer uwer eerste vruchten van groene aren, bij het vuur gedord, dat is, het kleingebroken graan van volle groene aren, offeren.

15

En gij zult olie daarop doen, en wierook daarop leggen; het is een spijsoffer.

16

Zo zal de priester deszelfs gedenkoffer aansteken van zijn klein gebroken graan en van zijn olie, met al den wierook; het is een vuuroffer den HEERE.

Leviticus 3


Leviticus Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Index

Hoofdstuk 3

1

En indien zijn offer een dankoffer is; zo hij ze van de runderen offert, hetzij mannetje of wijfje, volkomen zal hij die offeren, voor het aangezicht des HEEREN.

2

En hij zal zijn hand op het hoofd zijner offerande leggen, en zal ze slachten voor de deur van de tent der samenkomst; en de zonen van Aaron, de priesters, zullen hetbloed rondom op het altaar sprengen.

3

Daarna zal hij van dat dankoffer een vuuroffer den HEERE offeren, het vet, dat het ingewand bedekt, en al het vet, hetwelk aan het ingewand is.

4

Dan zal hij beide de nieren, en het vet, hetwelk daaraan is, dat aan de weekdarmen is; en het net over de lever, met de nieren, zal hij afnemen.

5

En de zonen van Aaron zullen dat aansteken op het altaar, op het brandoffer, hetwelk op het hout zal zijn, dat op het vuur is; het is een vuuroffer, tot een liefelijkenreuk den HEERE.

6

En indien zijn offerande van klein vee is, den HEERE tot een dankoffer, hetzij mannetje of wijfje, volkomen zal hij die offeren.

7

Indien hij een lam tot zijn offerande offert, zo zal hij het offeren voor het aangezicht des HEEREN.

8

En hij zal zijn hand op het hoofd zijner offerande leggen, en hij zal die slachten voor de tent der samenkomst; en de zonen van Aaron zullen het bloed daarvansprengen op het altaar rondom.

9

Daarna zal hij van dat dankoffer een vuuroffer den HEERE offeren; zijn vet, den gehele staart, dien hij dicht aan de ruggegraat zal afnemen, en het vet bedekkendehet ingewand, en al het vet, dat aan het ingewand is;

10

Ook beide de nieren, en het vet, dat daaraan is, dat aan de weekdarmen is; en het net over de lever met de nieren, zal hij afnemen.

11

En de priester zal dat aansteken op het altaar; het is een spijs des vuuroffers den HEERE.

12

Indien nu zijn offerande een geit is, zo zal hij die offeren voor het aangezicht des HEEREN.

13

En hij zal zijn hand op haar hoofd leggen, en hij zal hem slachten voor de tent der samenkomst; en de zonen van Aaron zullen haar bloed op het altaar sprengenrondom.

14

Dan zal hij daarvan zijn offerande offeren, een vuuroffer den HEERE; het vet bedekkende het ingewand, en al het vet, dat aan het ingewand is;

15

Mitsgaders de beide nieren, en het vet, dat daaraan is, dat aan de weekdarmen is; en het net over de lever, met de nieren, zal hij afnemen.

16

En de priester zal die aansteken op het altaar; het is een spijs des vuuroffers, tot een liefelijken reuk; alle vet zal des HEEREN zijn.

17

Dit zij een eeuwige inzetting voor uw geslachten, in al uw woningen: geen vet noch bloed zult gij eten. Leviticus 4

Leviticus 4


Leviticus Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Index

Hoofdstuk 4

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de kinderen Israels, zeggende: Als een ziel zal gezondigd hebben, door afdwaling van enige geboden des HEEREN, dat niet zou gedaan worden, entegen een van die zal gedaan hebben;

3

Indien de priester, die gezalfd is, zal gezondigd hebben, tot schuld des volks, zo zal hij voor zijn zonde, die hij gezondigd heeft, offeren een var, een volkomen jongrund, den HEERE ten zondoffer.

4

En hij zal die var brengen tot de deur van de tent der samenkomst, voor het aangezicht des HEEREN; en hij zal zijn hand op het hoofd van dien var leggen, en hij zaldien var slachten voor het aangezicht des HEEREN.

5

Daarna zal die gezalfde priester van het bloed van den var nemen, en hij zal dat tot de tent der samenkomst brengen.

6

En de priester zal zijn vinger in dat bloed dopen; en van dat bloed zal hij zevenmaal sprengen voor het aangezicht des HEEREN, voor den voorhang van het heilige.

7

Ook zal de priester van dat bloed doen op de hoornen des reukaltaars der welriekende specerijen, voor het aangezicht des HEEREN, dat in de tent der samenkomstis; dan zal hij al het bloed van den var uitgieten aan den bodem van het altaar des brandoffers, hetwelk is aan de deur van de tent der samenkomst.

8

Verder, al het vet van den var des zondoffers zal hij daarvan opnemen; het vet bedekkende het ingewand, en al het vet, dat aan het ingewand is;

9

Daartoe de twee nieren, en het vet, dat daaraan is, dat aan de weekdarmen is, en het net over de lever, met de nieren, zal hij afnemen;

10

Gelijk als het van den os des dankoffers opgenomen wordt; en de priester zal die aansteken op het altaar des brandoffers.

11

Maar de huid van dien var, en al zijn vlees, met zijn hoofd en met zijn schenkelen, en zijn ingewand, en zijn mest;

12

En dien gehele var zal hij tot buiten het leger uitvoeren, aan een reine plaats, waar men de as uitstort, en zal hem met vuur op het hout verbranden; bij de uitgegotenas zal hij verbrand worden.

13

Indien nu de gehele vergadering van Israel afgedwaald zal zijn, en de zaak voor de ogen der gemeente verborgen is, en zij iets gedaan zullen hebben tegen enigevan allen geboden des HEEREN, dat niet zoude gedaan worden, en zijn schuldig geworden;

14

En die zonde, die zij daartegen gezondigd zullen hebben, bekend is geworden; zo zal de gemeente een var, een jong rund, ten zondoffer offeren, en dien voor de tentder samenkomst brengen;

15

En de oudsten der vergadering zullen hun handen op het hoofd van den var leggen, voor het aangezicht des HEEREN; en hij zal den var slachten voor hetaangezicht des HEEREN.

16

Daarna zal die gezalfde priester van het bloed van den var tot de tent der samenkomst brengen.

17

En de priester zal zijn vinger indopen, nemende van dat bloed; en hij zal zevenmaal sprengen voor het aangezicht des HEEREN, voor den voorhang.

18

En van dat bloed zal hij doen op de hoornen van het altaar, dat voor het aangezicht des HEEREN is, dat in de tent der samenkomst is; dan zal hij al het bloeduitgieten, aan den bodem van het altaar des brandoffers, hetwelk is voor de deur van de tent der samenkomst.

19

Daartoe zal hij al zijn vet van hem opnemen, en op het altaar aansteken.

20

En hij zal dezen var doen, gelijk als hij den var des zondoffers gedaan heeft, alzo zal hij hem doen; en de priester zal voor hen verzoening doen, en het zal hunvergeven worden.

21

Daarna zal hij dien var tot buiten het leger uitvoeren, en zal hem verbranden, gelijk als hij den eersten var verbrand heeft; het is een zondoffer der gemeente.

22

Als een overste zal gezondigd hebben, en tegen een van de geboden des HEEREN zijns Gods, door afdwaling, gedaan zal hebben, hetwelk niet zou gedaan worden,zodat hij schuldig is;

23

Of men zijn zonde, die hij daartegen gezondigd heeft, aan hem zal bekend gemaakt hebben; zo zal hij tot zijn offer brengen een geitenbok, een volkomen mannetje.

24

En hij zal zijn hand op het hoofd van den bok leggen, en zal hem slachten in de plaats, waar men het brandoffer slacht voor het aangezicht des HEEREN; het is eenzondoffer.

25

Daarna zal de priester van het bloed des zondoffers met zijn vinger nemen, en dat op de hoornen van het altaar des brandoffers doen; dan zal hij zijn bloed aan denbodem van het altaar des brandoffers uitgieten.

26

Hij zal ook al zijn vet op het altaar aansteken, gelijk het vet des dankoffers; zo zal de priester voor hem verzoening doen van zijn zonden, en het zal hem vergevenworden.

27

En zo enig mens van het volk des lands door afdwaling zal gezondigd hebben, dewijl hij iets doet tegen een van de geboden des HEEREN, dat niet gedaan zouworden, zodat hij schuldig is;

28

Of men zijn zonde, die hij gezondigd heeft, aan hem zal bekend gemaakt hebben; zo zal hij tot zijn offerande brengen een jonge geit, een volkomen wijfje, voor zijnzonde, die hij gezondigd heeft.

29

En hij zal zijn hand op het hoofd des zondoffers leggen; en men zal dat zondoffer slachten in de plaats des brandoffers.

30

Daarna zal de priester van haar bloed met zijn vinger nemen, en doen het op de hoornen van het altaar des brandoffers; dan zal hij al het bloed daarvan aan denbodem van dat altaar uitgieten.

31

En al haar vet zal hij afnemen, gelijk als het vet van het dankoffer afgenomen wordt, en de priester zal het aansteken op het altaar, tot een liefelijken reuk denHEERE; en de priester zal voor hem verzoening doen, en het zal hem vergeven worden.

32

Maar zo hij een lam voor zijn offerande ten zondoffer brengt, het zal een volkomen wijfje zijn, dat hij brengt.

33

En hij zal zijn hand op het hoofd des zondoffers leggen, en hij zal dat slachten tot een zondoffer, in de plaats, waar men het brandoffer slacht.

34

Daarna zal de priester van het bloed des zondoffers met zijn vinger nemen, en zal het doen op de hoornen van het altaar des brandoffers; dan zal hij al het bloeddaarvan aan den bodem van dat altaar uitgieten.

35

En al het vet daarvan zal hij afnemen, gelijk als het vet van het lam des dankoffers afgenomen wordt, en de priester zal die aansteken op het altaar, op devuurofferen des HEEREN; en de priester zal voor hem verzoening doen over zijn zonde, die hij gezondigd heeft, en het zal hem vergeven worden.

Leviticus 5


Leviticus Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Index

Hoofdstuk 5

1

Als nu een mens zal gezondigd hebben, dat hij gehoord heeft een stem des vloeks, waarvan hij getuige is, hetzij dat hij het gezien of geweten heeft; indien hij het niette kennen geeft, zo zal hij zijn ongerechtigheid dragen.

2

Of wanneer een mens enig onrein ding zal aangeroerd hebben, hetzij het dode aas van een wild onrein gedierte, of het dode aas van onrein vee, of het dode aas vanonrein kruipend gedierte; al is het voor hem verborgen geweest, nochtans is hij onrein en schuldig.

3

Of als hij zal aangeroerd hebben de onreinigheid van een mens, naar al zijn onreinigheid, waarmede hij onrein wordt; en het is voor hem verborgen geweest, en hij ishet gewaar geworden, zo is hij schuldig.

4

Of als een mens zal gezworen hebben, onbedacht met zijn lippen uitsprekende, om kwaad te doen, of om goed te doen; naar al wat de mens in den eed onbedachtuitspreekt, en het is voor hem verborgen geweest, en hij zal het gewaar worden, zo is hij aan een van die schuldig.

5

Het zal dan geschieden, als hij aan een van die schuldig is, dat hij belijden zal, waarin hij gezondigd heeft;

6

En tot zijn schuldoffer den HEERE voor zijn zonde, die hij gezondigd heeft, brengen zal een wijfje van klein vee, een lam of een jonge geit, voor de zonde; zo zal depriester voor hem vanwege zijn zonde verzoening doen.

7

Maar indien zijn hand zoveel niet bereiken kan, als genoeg is tot een stuk klein vee, zo zal hij tot zijn offer voor de schuld, die hij gezondigd heeft, den HEEREbrengen twee tortelduiven, of twee jonge duiven, een ten zondoffer, en een ten brandoffer.

8

En hij zal die tot den priester brengen, welke eerst die zal offeren, die tot het zondoffer is; en zal zijn hoofd met zijn nagel nevens haar nek splijten, maar nietafscheiden.

9

En van het bloed des zondoffers zal hij aan den wand van het altaar sprengen; maar het overgeblevene van dat bloed zal uitgeduwd worden aan den bodem van hetaltaar; het is een zondoffer.

10

En de andere zal hij ten brandoffer maken, naar de wijze; zo zal de priester voor hem, vanwege zijn zonde, die hij gezondigd heeft, verzoening doen, en het zal hemvergeven worden.

11

Maar indien zijn hand niet bereiken kan aan twee tortelduiven of twee jonge duiven, zo zal hij, die gezondigd heeft, tot zijn offerande brengen het tiende deel van eenefa meelbloem ten zondoffer; hij zal geen olie daarover doen, noch wierook daarop leggen; want het is een zondoffer.

12

En hij zal dat tot den priester brengen, en de priester zal daarvan zijn hand vol, der gedachtenis deszelven, grijpen, en dat aansteken op het altaar, op de vuurofferendes HEEREN; het is een zondoffer.

13

Zo zal de priester voor hem verzoening doen over zijn zonde, die hij gezondigd heeft in enige van die stukken, en het zal hem vergeven worden; en het zal despriesters zijn, gelijk het spijsoffer.

14

Wijders sprak de HEERE tot Mozes, zeggende:

15

Als een mens door overtreding overtreden, en door afdwaling gezondigd zal hebben, wat onwetende van de heilige dingen des HEEREN, zo zal hij tot zijnschuldoffer den HEERE brengen een volkomen ram uit de kudde, met uw schatting aan zilveren sikkelen, naar den sikkel des heiligdoms, ten schuldoffer.

16

Zo zal hij, dat hij zondigende heeft onwetend van de heilige dingen, wedergeven, en zal deszelfs vijfde deel daarenboven toedoen, dat hij den priester geven zal; alzozal de priester met den ram des schuldoffers voor hem verzoening doen, en het zal hem vergeven worden.

17

En indien een mens zal gezondigd hebben, en gedaan tegen een van alle geboden des HEEREN, hetwelk niet zou gedaan worden, al is het dat hij het niet gewetenheeft, nochtans is hij schuldig, en zal zijn ongerechtigheid dragen.

18

En hij zal een volkomen ram uit de kudde tot den priester brengen, met uw schatting, ten schuldoffer; en de priester zal voor hem verzoening doen over zijnafdwaling, door welke hij afgedwaald is, die hij niet geweten had; zo zal het hem vergeven worden.

19

Het is een schuldoffer; hij heeft zich voorzeker schuldig gemaakt aan den HEERE.

Leviticus 6


Leviticus Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Index

Hoofdstuk 6

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Als een mens gezondigd, en tegen den HEERE door overtreding overtreden zal hebben, dat hij aan zijn naaste zal gelogen hebben van hetgeen hem in bewaringgegeven, of ter hand gesteld was, of van roof, of dat hij met geweld zijn naaste onthoudt;

3

Of dat hij het verlorene gevonden, en daarover gelogen, en met valsheid gezworen zal hebben; over iets van alles, dat de mens doet, daarin zondigende.

4

Het zal dan geschieden, dewijl hij gezondigd heeft, en schuldig geworden is, dat hij wederuitkeren zal den roof, dien hij geroofd, of het onthoudene, dat hij metgeweld onthoudt, of het bewaarde, dat bij hem te bewaren gegeven was, of het verlorene, dat hij gevonden heeft;

5

Of van al, waarover hij valselijk gezworen heeft, dat hij hetzelve in zijn hoofdsom wedergeve, en nog het vijfde deel daarenboven toedoen zal; wiens dat is, dien zalhij dat geven op den dag zijner schuld.

6

En hij zal den HEERE zijn schuldoffer brengen tot den priester, een volkomen ram uit de kudde, met uw schatting, ten schuldoffer.

7

Dan zal de priester voor hem verzoening doen voor het aangezicht des HEEREN, en het zal hem vergeven worden; over iets van al, wat hij doet, waar hij schuldaan heeft.

8

Verder sprak de HEERE tot Mozes, zeggende:

9

Gebied Aaron en zijn zonen, zeggende: Dit is de wet des brandoffers; het is hetgeen, wat door de branding op het altaar den gansen nacht tot aan den morgenopvaart; alwaar het vuur des altaars zal brandende gehouden worden.

10

En de priester zal zijn linnen kleed aantrekken, en de linnen onderbroek over zijn vlees aantrekken, en zal de as opnemen, als het vuur het brandoffer op het altaarzal verteerd hebben, en zal die bij het altaar leggen.

11

Daarna zal hij zijn klederen uittrekken, en zal andere klederen aandoen, en zal de as tot buiten het leger uitdragen aan een reine plaats.

12

Het vuur nu op het altaar zal daarop brandende gehouden worden, het zal niet uitgeblust worden; maar de priester zal daar elken morgen hout aansteken, en zaldaarop het brandoffer schikken, en het vet der dankofferen daarop aansteken.

13

Het vuur zal geduriglijk op het altaar brandende gehouden worden; het zal niet uitgeblust worden.

14

Dit is nu de wet des spijsoffers; een der zonen van Aaron zal dat voor het aangezicht des HEEREN offeren, voor aan het altaar.

15

En hij zal daarvan opnemen zijn hand vol, uit de meelbloem des spijsoffers, en van deszelfs olie, en al den wierook, die op het spijsoffer is; dan zal hij het aanstekenop het altaar; het is een liefelijke reuk tot deszelfs gedachtenis voor den HEERE.

16

En het overblijvende daarvan zullen Aaron en zijn zonen eten; ongezuurd zal het gegeten worden in de heilige plaats; in den voorhof van de tent der samenkomstzullen zij dat eten.

17

Het zal niet gedesemd gebakken worden; het is hun deel, dat Ik gegeven heb van Mijn vuurofferen; het is een heiligheid der heiligheden, gelijk het zondoffer engelijk het schuldoffer.

18

Al wat mannelijk is onder de zonen van Aaron zal het eten; het zij een eeuwige inzetting voor uw geslachten van de vuurofferen des HEEREN; al wat die zalaanroeren, zal heilig zijn.

19

Wijders sprak de HEERE tot Mozes, zeggende:

20

Dit is de offerande van Aaron en van zijn zonen, die zij den HEERE offeren zullen, ten dage als hij zal gezalfd worden: het tiende deel ener efa meelbloem, eenspijsoffer gedurig; de helft daarvan op den morgen, en de helft daarvan op den avond.

21

Het zal in een pan met olie gemaakt worden; geroost zult gij het brengen; en de gebakken stukken des spijsoffers zult gij offeren, tot een liefelijken reuk denHEERE.

22

Ook zal de priester, die uit zijn zonen in zijn plaats de gezalfde zal worden, hetzelfde doen; het zij een eeuwige inzetting; het zal voor den HEERE geheelaangestoken worden.

23

Alzo zal alle spijsoffer des priesters ganselijk zijn; het zal niet gegeten worden.

24

Verder sprak de HEERE tot Mozes, zeggende:

25

Spreek tot Aaron en tot zijn zonen, zeggende: Dit is de wet des zondoffers: in de plaats, waar het brandoffer geslacht wordt, zal het zondoffer voor het aangezichtdes HEEREN geslacht worden; het is een heiligheid der heiligheden.

26

De priester, die het voor de zonde offert, zal het eten; in de heilige plaats zal het gegeten worden, in den voorhof van de tent der samenkomst.

27

Al wat deszelfs vlees zal aanroeren, zal heilig zijn; zo wie van zijn bloed op een kleed zal gesprengd hebben, dat, waarop hij gesprengd zal hebben, zult gij in deheilige plaats wassen.

28

En het aarden vat, waarin het gezoden is, zal gebroken worden; maar zo het in een koperen vat gezoden is, zo zal het geschuurd en in water gespoeld worden.

29

Al wat mannelijk is onder de priesteren, zal dat eten; het is een heiligheid der heiligheden.

30

Maar geen zondoffer, van welks bloed in de tent der samenkomst zal gebracht worden, om in het heiligdom te verzoenen, zal gegeten worden; het zal in het vuurverbrand worden.

Leviticus 7


Leviticus Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Index

Hoofdstuk 7

1

Dit is nu de wet des schuldoffers; het is een heiligheid der heiligheden.

2

In de plaats, waar zij het brandoffer slachten, zullen zij het schuldoffer slachten; en men zal deszelfs bloed rondom op het altaar sprengen.

3

En daarvan zal men al zijn vet offeren, den staart, en het vet, dat het ingewand bedekt;

4

Ook de beide nieren, en het vet, dat daaraan is, dat op de weekdarmen is; en het net over de lever, met de nieren, zal men afnemen.

5

En de priester zal die aansteken op het altaar, ten vuuroffer den HEERE; het is een schuldoffer.

6

Al wat mannelijk is onder de priesteren zal dat eten; in de heilige plaats zal het gegeten worden; het is een heiligheid der heiligheden.

7

Gelijk het zondoffer, alzo zal ook het schuldoffer zijn; enerlei wet zal voor dezelve zijn; het zal des priesters zijn, die daarmede verzoening gedaan zal hebben.

8

Ook de priester, die iemands brandoffer offert, die priester zal de huid des brandoffers hebben, dat hij geofferd heeft.

9

Daartoe al het spijsoffer, dat in den oven gebakken wordt, met al wat in den ketel en in den pan bereid wordt, zal des priesters zijn, die dat offert.

10

Ook alle spijsoffer met olie gemengd, of droog, zal voor alle zonen van Aaron zijn, voor den enen als voor den anderen.

11

Dit is nu de wet des dankoffers, dat men den HEERE offeren zal.

12

Indien hij dat tot een lof offer offert, zo zal hij, nevens het lofoffer, ongezuurde koeken met olie gemengd, en ongezuurde vladen met olie bestreken, offeren; enzullen die koeken met olie gemengd van geroost meelbloem zijn.

13

Benevens de koeken zal hij tot zijn offerande gedesemd brood offeren, met het lofoffer zijns dankoffers.

14

En een daarvan uit de ganse offerande zal hij den HEERE ten hefoffer offeren; het zal voor den priester zijn, die het bloed des dankoffers sprengt.

15

Maar het vlees van het lofoffer zijns dankoffers zal op den dag van deszelfs offerande gegeten worden; daarvan zal men niet tot den morgen overlaten.

16

En zo het slachtoffer zijner offerande een gelofte, of vrijwillig offer is, dat zal ten dage als hij zijn offer offeren zal, gegeten worden, en het overgeblevene daarvanzal ook des anderen daags gegeten worden.

17

Wat nog van het vlees des slachtoffers overgebleven is, zal op den derden dag met vuur verbrand worden;

18

Want zo enigzins van dat vlees zijns dankoffers op den derden dag gegeten wordt, die dat geofferd heeft, zal niet aangenaam zijn; het zal hem niet toegerekendworden, het zal een afgrijselijk ding zijn; en de ziel, die daarvan eet, zal haar ongerechtigheid dragen.

19

En het vlees, dat iets onreins aangeroerd zal hebben, zal niet gegeten worden; met vuur zal het verbrand worden; maar aangaande het andere vlees, dat vlees zaleen ieder, die rein is, mogen eten.

20

Doch als een ziel het vlees van het dankoffer, hetwelk des HEEREN is, gegeten zal hebben, en haar onreinigheid aan haar is, zo zal die ziel uit haar volkenuitgeroeid worden.

21

En wanneer een ziel iets onreins zal aangeroerd hebben, als de onreinigheid des mensen, of het onreine vee, of enig onrein verfoeisel, en zal van het vlees desdankoffers, hetwelk des HEEREN is, gegeten hebben, zo zal die ziel uit haar volken uitgeroeid worden.

22

Daarna sprak de HEERE tot Mozes, zeggende:

23

Spreek tot de kinderen Israels, zeggende: Geen vet van een os, of schaap, of geit, zult gij eten.

24

Maar het vet van een dood aas, en het vet van het verscheurde, mag tot alle werk gebezigd worden; doch gij zult het ganselijk niet eten.

25

Want al wie het vet van vee eten zal, van hetwelk men den HEERE een vuuroffer zal geofferd hebben, die ziel, die het gegeten zal hebben, zal uit haar volkenuitgeroeid worden.

26

Ook zult gij in uw woningen geen bloed eten, hetzij van het gevogelte, of van het vee.

27

Alle ziel, die enig bloed eten zal, die ziel zal uit haar volken uitgeroeid worden.

28

Voorts sprak de HEERE tot Mozes, zeggende:

29

Spreek tot de kinderen Israels, zeggende: Wie zijn dankoffer den HEERE offert, zal zijn offerande van zijn dankoffer den HEERE toebrengen.

30

Zijn handen zullen de vuurofferen des HEEREN brengen; het vet aan de borst zal hij met die borst brengen, om die tot een beweegoffer voor het aangezicht desHEEREN te bewegen.

31

En de priester zal dat vet op het altaar aansteken; doch de borst zal voor Aaron en zijn zonen zijn.

32

Gij zult ook den rechterschouder tot een hefoffer den priester geven, uit uw dankofferen.

33

Wie uit de zonen van Aaron het bloed des dankoffers en het vet offert, dien zal de rechterschouder ten dele zijn.

34

Want de beweegborst en den hefschouder heb Ik van de kinderen Israels uit hun dankofferen genomen, en heb dezelve aan Aaron, den priester, en aan zijn zonen,tot een eeuwige inzetting gegeven, van de kinderen Israels.

35

Dit is de zalving van Aaron en de zalving van zijn zonen, van de vuurofferen des HEEREN; ten dage als Hij hen deed naderen, om het priesterdom den HEERE tebedienen;

36

Hetwelk de HEERE hun van de kinderen Israels te geven geboden heeft, ten dage als Hij hen zalfde; het zij een eeuwige inzetting voor hun geslachten.

37

Dit is de wet des brandoffers, des spijsoffers, des zondoffers, des schuldoffers, des vuloffers en des dankoffers;

38

Die de HEERE Mozes op den berg Sinai geboden heeft, ten dage als Hij den kinderen Israels gebood, dat zij hun offeranden den HEERE, in de woestijn van Sinai,zouden offeren.

Leviticus 8


Leviticus Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Index

Hoofdstuk 8

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Neem Aaron en zijn zonen met hem, en de klederen, en de zalfolie, daartoe den var des zondoffers, en de twee rammen, en den korf van de ongezuurde broden;

3

En verzamel de ganse vergadering aan de deur van de tent der samenkomst.

4

Mozes nu deed, gelijk als de HEERE hem geboden had; en de vergadering werd verzameld aan de deur van de tent der samenkomst.

5

Toen zeide Mozes tot de vergadering: Dit is de zaak, die de HEERE geboden heeft te doen.

6

En Mozes deed Aaron en zijn zonen naderen, en wies hen met dat water.

7

Daar deed hij hem den rok aan, en gordde hem met den gordel, en trok hem den mantel aan; en deed hij hem den efod aan, en gordde dien met de kunstelijken riemdes efods, en ombond hem daarmede.

8

Voorts deed hij hem den borstlap aan, en voegde aan den borstlap de Urim en de Thummim.

9

En hij zette den hoed op zijn hoofd; en aan den hoed boven zijn aangezicht zette hij de gouden plaat, de kroon der heiligheid, gelijk als de HEERE Mozes gebodenhad.

10

Toen nam Mozes de zalfolie, en zalfde den tabernakel, en al wat daarin was, en heiligde ze.

11

En hij sprengde daarvan op het altaar zevenmaal; en hij zalfde het altaar, en al zijn gereedschap, mitsgaders het wasvat en zijn voet, om die te heiligen.

12

Daarna goot hij van de zalfolie op het hoofd van Aaron, en hij zalfde hem, om hem te heiligen.

13

Ook deed Mozes de zonen van Aaron naderen, en trok hun rokken aan, en gordde hen met een gordel, en bond hun mutsen op, gelijk als de HEERE Mozes gebodenhad.

14

Toen deed hij den var des zondoffers bijkomen; en Aaron en zijn zonen legden hun handen op het hoofd van den var des zondoffers;

15

En men slachtte hem; en Mozes nam het bloed, en deed het met zijn vinger rondom op de hoornen des altaars, en ontzondigde het altaar; daarna goot hij het bloeduit aan den bodem des altaars, en heiligde het, om voor hetzelve verzoening te doen.

16

Voorts nam hij al het vet, dat aan het ingewand is, en het net der lever, en de twee nieren en haar vet; en Mozes stak het aan op het altaar.

17

Maar den var met zijn huid, en zijn vlees, en zijn mest, heeft hij buiten het leger met vuur verbrand, gelijk als de HEERE Mozes geboden had.

18

Daarna deed hij den ram des brandoffers bijbrengen; en Aaron en zijn zonen legden hun handen op het hoofd van den ram.

19

En men slachtte hem; en Mozes sprengde het bloed op het altaar rondom.

20

Hij deelde ook den ram in zijn delen; en Mozes stak het hoofd aan, en die delen, en het smeer;

21

Doch het ingewand en de schenkelen wies hij met water; en Mozes stak dien gehelen ram aan op het altaar; het was een brandoffer tot een liefelijken reuk, eenvuuroffer was het den HEERE, gelijk als de HEERE Mozes geboden had.

22

Daarna deed hij den anderen ram, den ram des vuloffers, bijbrengen; en Aaron met zijn zonen legden hun handen op het hoofd van den ram.

23

En men slachtte hem; en Mozes nam van zijn bloed, en deed het op het lapje van Aarons rechteroor, en op den duim zijner rechterhand, en op den groten teen vanzijn rechtervoet.

24

Hij deed ook de zonen van Aaron naderen; en Mozes deed van dat bloed op het lapje van hun rechteroor, en op den duim van hun rechterhand, en op den grotenteen van hun rechtervoet; daarna sprengde Mozes dat bloed rondom op het altaar.

25

En hij nam het vet, en den staart, en al het vet, dat aan het ingewand is, en het net der lever, en de beide nieren, en haar vet, daartoe den rechterschouder.

26

Ook nam hij uit den korf van de ongezuurde broden, die voor het aangezicht des HEEREN was, een ongezuurde koek, en een geolieden broodkoek, en een vlade;en hij legde ze op dat vet, en op den rechterschouder.

27

En hij gaf dat alles in de handen van Aaron, en in de handen zijner zonen; en bewoog die ten beweegoffer, voor het aangezicht des HEEREN.

28

Daarna nam Mozes ze uit hun handen, en stak ze aan op het altaar, op het brandoffer; zij waren vulofferen tot een liefelijken reuk; het was een vuuroffer denHEERE.

29

Voorts nam Mozes de borst, en bewoog ze ten beweegoffer voor het aangezicht des HEEREN; zij werd Mozes ten dele van den ram des vuloffers, gelijk als deHEERE Mozes geboden had.

30

Mozes nam ook van de zalfolie, en van het bloed, hetwelk op het altaar was, en sprengde het op Aaron, op zijn klederen, en op zijn zonen, en op de klederen zijnerzonen met hem; en hij heiligde Aaron, zijn klederen, en zijn zonen, en de klederen zijner zonen met hem.

31

En Mozes zeide tot Aaron en tot zijn zonen: Ziedt dat vlees voor de deur van de tent der samenkomst, en eet hetzelve daar, mitsgaders het brood, dat in den korf desvuloffers is; gelijk als ik geboden heb, zeggende: Aaron en zijn zonen zullen dat eten.

32

Maar het overige van het vlees en van het brood zult gij met vuur verbranden.

33

Ook zult gij uit de deur van de tent der samenkomst, zeven dagen, niet uitgaan, tot aan den dag, dat vervuld worden de dagen uws vuloffers; want zeven dagen zalmen uw handen vullen.

34

Gelijk men gedaan heeft op dezen dag, heeft de HEERE te doen geboden, om voor u verzoening te doen.

35

Gij zult dan aan de deur van de tent der samenkomst blijven, dag en nacht, zeven dagen, en zult de wacht des HEEREN waarnemen, opdat gij niet sterft; want alzois het mij geboden.

36

Aaron nu en zijn zonen deden al de dingen, die de HEERE door den dienst van Mozes geboden had. Leviticus 9

Leviticus 9


Leviticus Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Index

Hoofdstuk 9

1

En het geschiedde op den achtsten dag, dat Mozes riep Aaron en zijn zonen, en de oudsten van Israel;

2

En hij zeide tot Aaron: Neem u een kalf, een jong rund, ten zondoffer, en een ram ten brandoffer, die volkomen zijn; en breng ze voor het aangezicht des HEEREN.

3

Daarna spreek tot de kinderen Israels, zeggende: Neemt een geitenbok ten zondoffer, en een kalf, en een lam, eenjarig, volkomen, ten brandoffer;

4

Ook een os en ram ten dankoffer, om voor het aangezicht des HEEREN te offeren; en spijsoffer met olie gemengd; want heden zal de HEERE u verschijnen.

5

Toen namen zij hetgeen Mozes geboden had, brengende dat tot voor aan de tent der samenkomst; en de gehele vergadering naderde, en stond voor het aangezichtdes HEEREN.

6

En Mozes zeide: Deze zaak, die de HEERE geboden heeft, zult gij doen; en de heerlijkheid des HEEREN zal u verschijnen.

7

En Mozes zeide tot Aaron: Nader tot het altaar, en maak uw zondoffer toe; en uw brandoffer toe; en doe verzoening voor u en voor het volk; maak daarna deofferande des volks toe, en doe de verzoening voor hen, gelijk als de HEERE geboden heeft.

8

Toen naderde Aaron tot het altaar, en slachtte het kalf des zondoffers, dat voor hem was.

9

En de zonen van Aaron brachten het bloed tot hem, en hij doopte zijn vinger in dat bloed, en deed het op de hoornen des altaars; daarna goot hij het bloed uit aan denbodem des altaars.

10

Maar het vet, en de nieren, en het net van de lever van het zondoffer heeft hij op het altaar aangestoken, gelijk als de HEERE Mozes geboden had.

11

Doch het vlees, en de huid verbrandde hij met vuur buiten het leger.

12

Daarna slachtte hij het brandoffer; en de zonen van Aaron leverden aan hem het bloed; en hij sprengde dat rondom op het altaar.

13

Ook leverden zij aan hem het brandoffer in zijn stukken, met het hoofd; en hij stak het aan op het altaar.

14

En hij wies het ingewand en de schenkelen; en hij stak ze aan op het brandoffer, op het altaar.

15

Daarna deed hij de offerande des volks toebrengen; en nam den bok des zondoffers, die voor het volk was, en slachtte hem, en bereidde hem ten zondoffer, gelijkhet eerste.

16

Verder deed hij het brandoffer toebrengen, en maakte dat toe naar het recht.

17

En hij deed het spijsoffer toebrengen, en vulde daarvan zijn hand, en stak het aan op het altaar, behalve het morgenbrandoffer.

18

Daarna slachtte hij den os, en den ram ten dankoffer, dat voor het volk was; en de zonen van Aaron leverden het bloed aan hem, hetwelk hij rondom op het altaarsprengde;

19

En het vet van den os, en van den ram, den staart, en wat het ingewand bedekt, en de nieren, en het net der lever;

20

En zij legden het vet op de borsten; en hij stak dat vet aan op het altaar.

21

Maar de borsten en den rechterschouder bewoog Aaron ten beweegoffer voor het aangezicht des HEEREN, gelijk als Mozes geboden had.

22

Daarna hief Aaron zijn handen op tot het volk, en zegende hen; en hij kwam af, nadat hij het zondoffer, en brandoffer, en dankoffer gedaan had.

23

Toen ging Mozes met Aaron in de tent der samenkomst; daarna kwamen zij uit, en zegenden het volk; en de heerlijkheid des HEEREN verscheen al het volk.

24

Want een vuur ging uit van het aangezicht des HEEREN, en verteerde op het altaar het brandoffer, en het vet. Als het ganse volk dit zag, zo juichten zij, en vielenop hun aangezichten.

Leviticus 10


Leviticus Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Index

Hoofdstuk 10

1

En de zonen van Aaron, Nadab en Abihu, namen een ieder zijn wierookvat, en deden vuur daarin, en legden reukwerk daarop, en brachten vreemd vuur voor hetaangezicht des HEEREN, hetwelk hij hen niet geboden had.

2

Toen ging een vuur uit van het aangezicht des HEEREN, en verteerde hen; en zij stierven voor het aangezicht des HEEREN.

3

En Mozes zeide tot Aaron: Dat is het, wat de HEERE gesproken heeft, zeggende: In degenen, die tot Mij naderen, zal Ik geheiligd worden, en voor het aangezichtvan al het volk zal Ik verheerlijkt worden. Doch Aaron zweeg stil.

4

En Mozes riep Misael en Elzafan, de zonen van Uzziel, de oom van Aaron, en zeide tot hen: Treedt toe, draagt uw broederen weg, van voor het heiligdom tot buitenhet leger.

5

Toen traden zij toe, en droegen hen, in hun rokken, tot buiten het leger, gelijk als Mozes gesproken had.

6

En Mozes zeide tot Aaron, en tot Eleazar, en tot Ithamar, zijn zonen: Gij zult uw hoofden niet ontbloten, noch uw klederen verscheuren, opdat gij niet sterft, en grotetoorn over de ganse vergadering kome; maar uw broederen, het ganse huis van Israel, zullen dezen brand, dien de HEERE aan gestoken heeft, bewenen.

7

Gij zult ook uit de deur van de tent der samenkomst niet uitgaan, opdat gij niet sterft; want de zalfolie des HEEREN is op u. En zij deden naar het woord van Mozes.

8

En de HEERE sprak tot Aaron, zeggende:

9

Wijn en sterken drank zult gij niet drinken, gij, noch uw zonen met u, als gij gaan zult in de tent der samenkomst, opdat gij niet sterft; het zij een eeuwige inzettingonder uw geslachten;

10

En om onderscheid te maken tussen het heilige en tussen het onheilige, en tussen het onreine en tussen het reine;

11

En om den kinderen Israels te leren al de inzettingen, die de HEERE door den dienst van Mozes tot hen gesproken heeft.

12

En Mozes sprak tot Aaron, en tot Eleazar, en tot Ithamar, zijn overgebleven zonen: Neemt het spijsoffer, dat van de vuurofferen des HEEREN overgebleven is, eneet hetzelve ongezuurd bij het altaar; want het is een heiligheid der heiligheden.

13

Daarom zult gij dat eten in de heilige plaats, dewijl het uw bescheiden deel en het bescheiden deel uwer zonen uit des HEEREN vuurofferen is; want alzo is mijgeboden.

14

Ook de beweegborst en den hefschouder zult gij in een reine plaats eten, gij, en uw zonen, en uw dochteren met u; want tot uw bescheiden deel, en uwer zonenbescheiden deel, zijn zij uit de dankofferen der kinderen Israels gegeven.

15

Den hefschouder en de beweegborst zullen zij nevens de vuurofferen des vets toebrengen, om ten beweegoffer voor het aangezicht des HEEREN te bewegen;hetwelk, voor u en uw zonen met u, tot een eeuwige inzetting zijn zal, gelijk als de HEERE geboden heeft.

16

En Mozes zocht zeer naarstiglijk den bok des zondoffers; en ziet, hij was verbrand. Dies was hij op Eleazar en op Ithamar, de overgebleven zonen van Aaron, zeertoornig, zeggende:

17

Waarom hebt gij dat zondoffer niet gegeten in de heilige plaats? Want het is een heiligheid der heiligheden, en Hij heeft u dat gegeven, opdat gij de ongerechtigheidder vergadering zoudt dragen, om over die verzoening te doen voor het aangezicht des HEEREN.

18

Ziet, deszelfs bloed is niet binnen in het heiligdom gedragen; gij moest dat ganselijk gegeten hebben in het heiligdom, gelijk als ik geboden heb.

19

Toen sprak Aaron tot Mozes: Zie, heden hebben zij hun zondoffer en hun brandoffer voor het aangezicht des HEEREN geofferd, en zulke dingen zijn mijwedervaren; en had ik heden het zondoffer gegeten, zou dat goed geweest zijn in de ogen des HEEREN?

20

Als Mozes dit hoorde, zo was het goed in zijn ogen.

Leviticus 11


Leviticus Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Index

Hoofdstuk 11

1

En de HEERE sprak tot Mozes, en tot Aaron, zeggende tot hen:

2

Spreekt tot de kinderen Israels, zeggende: Dit is het gedierte, dat gij eten zult uit alle beesten, die op de aarde zijn.

3

Al wat onder de beesten de klauw verdeelt, en de kloof der klauwen in tweeen klieft, en herkauwt, dat zult gij eten.

4

Deze nochtans zult gij niet eten, van degenen, die alleen herkauwen, of de klauwen alleen verdelen: de kemel, want hij herkauwt wel, maar verdeelt den klauwniet; die zal u onrein zijn;

5

En het konijntje, want het herkauwt wel, maar verdeelt den klauw niet; dat zal u onrein zijn;

6

En den haas, want hij herkauwt wel, maar verdeelt den klauw niet; die zal u onrein zijn.

7

Ook het zwijn, want dat verdeelt wel den klauw, en klieft de klove der klauwen in tweeen, maar herkauwt het gekauwde niet; dat zal u onrein zijn.

8

Van hun vlees zult gij niet eten, en hun dood aas niet aanroeren, zij zullen u onrein zijn.

9

Dit zult gij eten van al wat in de wateren is: al wat in de wateren, in de zeeen en in de rivieren, vinnen en schubben heeft, dat zult gij eten;

10

Maar al wat in de zeeen en in de rivieren, van alle gewemel der wateren, en van alle levende ziel, die in de wateren is, geen vinnen of schubben heeft, dat zal u eenverfoeisel zijn.

11

Ja, een verfoeisel zullen zij u zijn; van hun vlees zult gij niet eten, en hun dood aas zult gij verfoeien.

12

Al wat in de wateren geen vinnen en schubben heeft, dat zal u een verfoeisel zijn.

13

En van het gevogelte zult gij deze verfoeien, zij zullen niet gegeten worden, zij zullen een verfoeisel zijn: de arend, en de havik, en de zeearend,

14

En de gier, en de kraai, naar haar aard;

15

Elke rave naar haar aard;

16

En de struis, en de nachtuil, en de koekoek, en de sperwer naar zijn aard;

17

En de steenuil, en het duikertje, en de schuifuit,

18

En de kauw, en de roerdomp, en de pelikaan,

19

En de ooievaar, de reiger naar zijn aard, en de hop, en de vledermuis.

20

Alle kruipend gevogelte, dat op vier voeten gaat, zal u een verfoeisel zijn.

21

Dit nochtans zult gij eten van al het kruipend gevogelte, dat op vier voeten gaat, hetwelk boven aan zijn voeten schenkelen heeft, om daarmede op de aarde tespringen;

22

Van die zult gij deze eten: de sprinkhaan naar zijn aard, en de solham naar zijn aard, en den hargol naar zijn aard, en den hagab naar zijn aard.

23

En alle kruipend gevogelte, dat vier voeten heeft, zal u een verfoeisel zijn.

24

En aan deze zult gij verontreinigd worden; zo wie hun dood aas zal aangeroerd hebben, zal onrein zijn tot aan den avond.

25

Zo wie van hun dood aas gedragen zal hebben, zal zijn klederen wassen, en onrein zijn tot aan den avond.

26

Alle beest, dat den klauw verdeelt, doch de klove niet in tweeen klieft, en niet herkauwt, zal u onrein zijn; zo wie hetzelve aangeroerd zal hebben, zal onrein zijn.

27

En al wat op zijn poten gaat onder alle gedierte, op vier voeten gaande, die zullen u onrein zijn; al wie hun dood aas aangeroerd zal hebben, zal onrein zijn tot aanden avond.

28

Ook die hun dood aas zal gedragen hebben, zal zijn klederen wassen, en onrein zijn tot aan den avond; zij zullen u onrein zijn.

29

Verder zal u dit onder het kruipend gedierte, dat op de aarde kruipt, onrein zijn: het wezeltje, en de muis, en de schildpad, naar haar aard;

30

En de zwijnegel, en de krokodil, en de hagedis, en de slak, en de mol;

31

Die zullen u onrein zijn onder alle kruipend gedierte; zo wie die zal aangeroerd hebben, als zij dood zijn, zal onrein zijn tot aan den avond.

32

Daartoe al hetgeen, waarop iets van dezelve vallen zal, als zij dood zijn, zal onrein zijn, hetzij van alle houten vat, of kleed, of vel, of zak, of alle vat, waarmedewerk gedaan wordt; het zal in het water gestoken worden, en onrein zijn tot aan den avond; daarna zal het rein zijn.

33

En alle aarden vat, waarin iets van dezelve zal gevallen zijn, al wat daarin is, zal onrein zijn, en gij zult dat breken.

34

Van alle spijze, die men eet, waarop het water zal gekomen zijn, die zal onrein zijn; en alle drank, die men drinkt, zal in alle vat onrein zijn.

35

En waarop iets van hun dood aas zal vallen, zal onrein zijn; de oven en de aarden pan zal verbroken worden; zij zijn onrein, daarom zullen zij u onrein zijn.

36

Doch een fontein, of put van vergadering der wateren, zal rein zijn; maar wie hun dood aas zal aangeroerd hebben, zal onrein zijn.

37

En wanneer van hun dood aas zal gevallen zijn op enig zaaibaar zaad, dat gezaaid wordt, dat zal rein zijn.

38

Maar als water op het zaad gedaan zal worden, en van hun dood aas daarop zal gevallen zijn, dat zal u onrein zijn.

39

En wanneer van de dieren, die u tot spijze zijn, iets zal gestorven zijn, wie deszelfs dood aas zal aangeroerd hebben, zal onrein zijn tot aan den avond.

40

Ook die van hun dood aas gegeten zal hebben, zal zijn klederen wassen, en onrein zijn tot aan den avond; en die hun dood aas zal gedragen hebben, zal zijn klederenwassen, en onrein zijn tot aan den avond.

41

Voorts alle kruipend gedierte, dat op de aarde kruipt, zal een verfoeisel zijn; het zal niet gegeten worden.

42

Al wat op zijn buik gaat, en al wat gaat op zijn vier voeten, of al wat vele voeten heeft, onder alle kruipend gedierte, dat op de aarde kruipt, die zult gij niet eten,want zij zijn een verfoeisel.

43

Maakt uw zielen niet verfoeilijk aan enig kruipend gedierte, dat kruipt; en verontreinigt u niet daaraan, dat gij daaraan verontreinigd zoudt worden.

44

Want Ik ben de HEERE, uw God; daarom zult gij u heiligen, en heilig zijn, dewijl Ik heilig ben; en gij zult uw ziel niet verontreinigen aan enig kruipend gedierte, datzich op de aarde roert.

45

Want Ik ben de HEERE, Die u uit Egypteland doe optrekken, opdat Ik u tot een God zij, en opdat gij heilig zijt, dewijl Ik heilig ben.

46

Dit is de wet van de beesten, en van het gevogelte, en van alle levende ziel, die zich roert in de wateren, en van alle ziel, die kruipt op de aarde;

47

Om te onderscheiden tussen het onreine en tussen het reine, en tussen het gedierte, dat men eten, en tussen het gedierte, dat men niet eten zal.

Leviticus 12


Leviticus Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Index

Hoofdstuk 12

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de kinderen Israels, zeggende: Wanneer een vrouw zaad gegeven, en een knechtje gebaard zal hebben, zo zal zij zeven dagen onrein zijn; volgens dedagen der afzondering harer krankheid zal zij onrein zijn.

3

En op den achtsten dag zal het vlees zijner voorhuid besneden worden.

4

Daarna zal zij drie en dertig dagen blijven in het bloed harer reiniging; niets heiligs zal zij aanroeren, en tot het heiligdom zal zij niet komen, totdat de dagen harerreiniging vervuld zijn.

5

Maar indien zij een meisje gebaard zal hebben, zo zal zij twee weken onrein zijn, volgens haar afzondering; daarna zal zij zes en zestig dagen blijven in het bloed harerreiniging.

6

En als de dagen harer reiniging voor den zoon, of voor de dochter, vervuld zullen zijn, zo zal zij een eenjarig lam ten brandoffer, en een jonge duif, of tortelduif, tenzondoffer brengen, voor de deur van de tent der samenkomst, tot den priester.

7

Die zal dat offeren voor het aangezicht des HEEREN, en zal voor haar verzoening doen, zo zal zij rein zijn van den vloed haars bloeds. Dit is de wet dergene, die eenknechtje of meisje gebaard heeft.

8

Maar indien haar hand niet genoeg voor een lam vindt, zo zal zij twee tortelduiven, of twee jonge duiven nemen, een ten brandoffer, en een ten zondoffer; en depriester zal voor haar verzoening doen; zo zal zij rein zijn.\

Leviticus 13


Leviticus Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Index

Hoofdstuk 13

1

Verder sprak de HEERE tot Mozes en tot Aaron, zeggende:

2

Een mens, als in het vel zijns vleses een gezwel, of gezweer, of witte blaar zal zijn, welke in het vel zijns vleses tot een plaag der melaatsheid zou worden, hij zal dantot den priester Aaron, of tot een uit zijn zonen, de priesteren, gebracht worden.

3

En de priester zal de plaag in het vel des vleses bezien; zo het haar in die plaag in wit veranderd is, en het aanzien der plaag dieper is dan het vel zijns vleses, het isde plaag der melaatsheid; als de priester hem bezien zal hebben, dan zal hij hem onrein verklaren.

4

Maar zo de blaar in het vel zijn vleses wit is, en haar aanzien niet dieper is dan het vel, en het haar niet in wit veranderd is, zo zal de priester hem, die de plaag heeft,zeven dagen opsluiten.

5

Daarna zal de priester op den zevenden dag hem bezien; indien, ziet, de plaag, naar dat hij zien kan, is staande gebleven, en de plaag in het vel niet uitgespreid is, zozal de priester hem zeven andere dagen opsluiten.

6

En de priester zal hem andermaal op den zevenden dag bezien; indien, ziet, de plaag ingetrokken, en de plaag in het vel niet uitgespreid is, zo zal de priester hem reinverklaren; het was een verzwering; en hij zal zijn klederen wassen, zo is hij rein.

7

Maar zo de verzwering in het vel ganselijk uitgespreid is, nadat hij aan den priester tot zijn reiniging zal vertoond zijn, zo zal hij andermaal aan den priester vertoondworden.

8

Indien de priester merken zal, dat, ziet, de verzwering in het vel uitgespreid is, zo zal de priester hem onrein verklaren; het is melaatsheid.

9

Wanneer de plaag der melaatsheid in een mens zal zijn, zo zal hij tot den priester gebracht worden.

10

Indien de priester merken zal, dat, ziet, een wit gezwel in het vel is, hetwelk het haar in wit veranderd heeft, en gezondheid van levend vlees in dat gezwel is;

11

Dat is een verouderde melaatsheid in het vel zijns vleses; daarom zal hem de priester onrein verklaren; hij zal hem niet doen opsluiten, want hij is onrein.

12

En zo de melaatsheid in het vel ganselijk uitbot, en de melaatsheid het gehele vel desgenen, die de plaag heeft, van zijn hoofd tot zijn voeten, bedekt heeft, naar al hetgezicht van de ogen des priesters;

13

En de priester merken zal, dat, ziet, de melaatsheid zijn gehele vlees bedekt heeft, zo zal hij hem, die de plaag heeft, rein verklaren; zij is geheel in wit veranderd; hijis rein.

14

Maar ten welken dage levend vlees daarin gezien zal worden, zal hij onrein zijn.

15

Als dan de priester dat levende vlees gezien zal hebben, zal hij hem onrein verklaren; dat levende vlees is onrein; het is melaatsheid.

16

Of als dat levende vlees verkeert, en in wit veranderd zal worden, zo zal hij tot den priester komen.

17

Als de priester hem bezien zal hebben, dat, ziet, de plaag in wit veranderd is, zo zal de priester hem, die de plaag heeft, rein verklaren; hij is rein.

18

Het vlees ook, als in deszelfs vel een zweer zal geweest zijn, zo het genezen is;

19

En in de plaats van die zweer een wit gezwel, of een witte roodachtige blaar worden zal, zo zal het aan den priester vertoond worden.

20

Indien de priester merken zal, dat, ziet, haar aanzien lager is dan het vel, en derzelver haar in wit veranderd is, zo zal de priester hem onrein verklaren; het is deplaag der melaatsheid, zij is door de zweer uitgebot.

21

Wanneer nu de priester die bezien zal hebben, dat, ziet, geen wit haar daaraan is, en die niet lager dan het vel, maar ingetrokken is, zo zal de priester hem zevendagen opsluiten.

22

Zo zij daarna gans in het vel uitgespreid zal zijn, zo zal de priester hem onrein verklaren; het is de plaag.

23

Maar indien de blaar in haar plaats zal staande blijven, niet uitgespreid zijnde, het is de roof van die zweer, zo zal de priester hem rein verklaren;

24

Of wanneer in het vel des vleses een vurige brand zal geweest zijn, en het gezonde van dien brand een witte roodachtige of witte blaar is;

25

En de priester die gezien zal hebben, dat, ziet, het haar op de blaar in wit veranderd is, en haar aanzien dieper is dan het vel; het is melaatsheid, door den brand is zijuitgebot; daarom zal hem de priester onrein verklaren; het is de plaag der melaatsheid.

26

Maar indien de priester die merken zal, dat, ziet, op de blaar geen wit haar is, en zij niet lager dan het vel, maar ingetrokken is, zo zal de priester hem zeven dagenopsluiten.

27

Daarna zal de priester hem op den zevenden dag bezien; indien zij gans uitgespreid is in het vel, zo zal de priester hem onrein verklaren; het is de plaag dermelaatsheid.

28

Maar indien de blaar in haar plaats staande zal blijven, noch in het vel uitgespreid, maar ingetrokken zal zijn, het is een gezwel van den brand; daarom zal de priesterhem rein verklaren, want het is de roof van den brand.

29

Verder, als in een man of vrouw een plaag zal zijn in het hoofd, of in den baard;

30

En de priester die plaag zal bezien hebben, dat, ziet, haar aanzien dieper is dan het vel, en geelachtig dun haar daarop is, zo zal de priester hem onrein verklaren; hetis schurftheid, het is melaatsheid van het hoofd of van den baard.

31

Maar als de priester de plaag der schurftheid zal bezien hebben, dat, ziet, haar aanzien niet dieper is dan het vel, en geen zwart haar daarop is, zo zal de priesterhem, die de plaag der schurftheid heeft, zeven dagen doen opsluiten.

32

Daarna zal de priester die plaag op den zevenden dag bezien; indien, ziet, de schurftheid niet uitgespreid, en daarop geen geelachtig haar is, noch het aanzien derschurftheid dieper dan het vel is;

33

Zo zal hij zich scheren laten; maar de schurftheid zal hij niet scheren; en de priester zal hem, die de schurftheid heeft, andermaal zeven dagen doen opsluiten.

34

Daarna zal de priester die schurftheid op den zevenden dag bezien; indien, ziet, de schurftheid in het vel niet uitgespreid is, en haar aanzien niet dieper is dan het vel,zo zal de priester hem rein verklaren; en hij zal zijn klederen wassen, en rein zijn.

35

Maar indien de schurftheid in het vel gans uitgespreid is, na zijn reiniging;

36

En de priester hem zal bezien hebben, dat, ziet, de schurftheid in het vel uitgespreid is, de priester zal naar het geelachtig haar niet zoeken; hij is onrein.

37

Maar indien die schurftheid, naar dat hij zien kan, is staande gebleven, en zwart haar daarop gewassen is, die schurftheid is genezen, hij is rein; daarom zal depriester hem rein verklaren.

38

Verder als een man, of vrouw, aan het vel van hun vlees blaren zullen hebben, witte blaren;

39

En de priester zal gemerkt hebben, dat, ziet, ingetrokken witte blaren in het vel van hun vlees zijn; het is een witte puist in het vel uitgebot, hij is rein.

40

En als een man zijn hoofdhaar zal uitgevallen zijn, hij is kaal, hij is rein.

41

En zo van de zijde zijns aangezichts het haar van zijn hoofd zal uitgevallen zijn, hij is bles, hij is rein.

42

Maar zo in de kaalheid, of in de blesse, een witte roodachtige plaag is, dat is melaatsheid, uitbottende in zijn kaalheid, of in zijn blesse.

43

Als de priester hem zal bezien hebben, dat, ziet, het gezwel van die plaag in zijn kaalheid, of blesse, wit roodachtig is, gelijk het aanzien der melaatsheid van het veldes vleses;

44

Die man is melaats, hij is onrein; de priester zal hem ganselijk onrein verklaren, zijn plaag is op zijn hoofd.

45

Voorts zullen de klederen des melaatsen, in wien die plaag is, gescheurd zijn, en zijn hoofd zal ontbloot zijn, en hij zal de bovenste lip bewimpelen; daartoe zal hijroepen: Onrein, onrein!

46

Al de dagen, in welke deze plaag aan hem zal zijn, zal hij onrein zijn; onrein is hij, hij zal alleen wonen; buiten het leger zal zijn woning wezen.

47

Verder als aan een kleed de plaag der melaatsheid zal zijn, aan een wollen kleed, of aan een linnen kleed,

48

Of aan den scheerdraad, of aan den inslag van linnen, of van wol, of aan vel, of aan enig vellenwerk;

49

En die plaag aan het kleed, of aan het vel, of aan den scheerdraad, of aan den inslag, of aan enig vellentuig, groenachtig of roodachtig is; het is de plaag dermelaatsheid; daarom zal zij den priester vertoond worden.

50

En de priester zal de plaag bezien; en hij zal hetgeen de plaag heeft, zeven dagen doen opsluiten.

51

Daarna zal hij op den zevenden dag de plaag bezien; zo de plaag uitgespreid is aan het kleed, of aan den scheerdraad, of aan den inslag, of aan het vel, tot wat werkdat vel zou mogen gemaakt zijn, die plaag is een knagende melaatsheid, het is onrein.

52

Daarom zal hij dat kleed, of die werpte, of dien inslag van wol, of van linnen, of alle vellentuig, waarin die plaag zal zijn, verbranden; want het is een knagendemelaatsheid; het zal met vuur verbrand worden.

53

Doch indien de priester zal zien, dat, ziet, de plaag aan het kleed, of aan den scheerdraad, of aan den inslag, of aan enig vellentuig niet uitgespreid is;

54

Zo zal de priester gebieden, dat men hetgeen, waaraan die plaag is, wasse, en hij zal dat andermaal zeven dagen doen opsluiten.

55

Als de priester, nadat het gewassen is, de plaag zal bezien hebben, dat, ziet, de plaag haar gedaante niet veranderd heeft, en de plaag niet uitgespreid is, het isonrein, gij zult het met vuur verbranden; het is een ingraving aan zijn achterste of aan zijn voorste zijde.

56

Indien nu de priester merken zal, dat, ziet, die plaag, nadat zij zal gewassen zijn, ingetrokken is; dan zal hij ze van het kleed, of van het vel, of van den scheerdraad,of van den inslag afscheuren.

57

Maar zo zij nog aan het kleed, of aan den scheerdraad, of aan den inslag, of aan enig vellentuig, gezien wordt, het is uitbottende melaatsheid; gij zult hetgeen,waaraan de plaag is, met vuur verbranden.

58

Maar het kleed, of de werpte, of de inslag, of alle vellentuig, dat gij gewassen zult hebben, als de plaag daarvan geweken zal zijn, dat zal andermaal gewassenworden, en het zal rein zijn.

59

Dit is de wet van de plaag der melaatsheid, van een wollen of linnen kleed, of een werpte, of een inslag, of alle vellentuig, om dat rein te verklaren, of onrein teverklaren.

Leviticus 14


Leviticus Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Index

Hoofdstuk 14

1

Daarna sprak de HEERE tot Mozes, zeggende:

2

Dit zal de wet des melaatsen zijn, ten dage zijner reiniging: dat hij tot den priester zal gebracht worden.

3

En de priester zal buiten het leger gaan; als de priester merken zal, dat, ziet, die plaag der melaatsheid van den melaatse genezen is;

4

Zo zal de priester gebieden, dat men voor hem, die te reinigen zal zijn, twee levende reine vogelen neme, mitsgaders cederenhout, en scharlaken, en hysop.

5

De priester zal ook gebieden, dat men den ene vogel slachte, in een aarden vat, over levend water.

6

Dien levenden vogel zal hij nemen, en het cederhout, en het scharlaken, en den hysop; en zal die, en den levenden vogel dopen in het bloed des vogels, die boven hetlevende water geslacht is.

7

En hij zal over hem, die van de melaatsheid te reinigen is, zevenmaal sprengen; daarna zal hij hem rein verklaren, en den levenden vogel in het open veld vliegenlaten.

8

Die nu te reinigen is, zal zijn klederen wassen, en al zijn haar afscheren, en zich in het water afwassen, zo zal hij rein zijn; daarna zal hij in het leger komen, maar zalbuiten zijn tent zeven dagen blijven.

9

En op den zevenden dag zal het geschieden, dat hij al zijn haar zal afscheren, zijn hoofd, en zijn baard, en de wenkbrauwen zijner ogen; ja, al zijn haar zal hijafscheren, en al zijn klederen wassen, en zijn vlees met water baden, zo zal hij rein zijn.

10

En op den achtsten dag zal hij twee volkomen lammeren, en een eenjarig volkomen schaap nemen, mitsgaders drie tienden meelbloem ten spijsoffer, met oliegemengd, en een log olie.

11

De priester nu, die de reiniging doet, zal den man, die te reinigen is, en die dingen, stellen voor het aangezicht des HEEREN, aan de deur van de tent dersamenkomst.

12

En de priester zal dat ene lam nemen, en hetzelve offeren tot een schuldoffer met den log olie; en zal die ten beweegoffer voor het aangezicht des HEERENbewegen.

13

Daarna zal hij dat lam slachten in de plaats, waar men het zondoffer en het brandoffer slacht, in de heilige plaats; want het schuldoffer, gelijk het zondoffer, is voorden priester; het is een heiligheid der heiligheden.

14

En de priester zal van het bloed des schuldoffers nemen, hetwelk de priester doen zal op het lapje van het rechteroor desgenen, die te reinigen is, en op den duimzijner rechterhand, en op den groten teen zijns rechtervoets.

15

De priester zal ook uit den log der olie nemen, en zal ze op des priesters linkerhand gieten.

16

Dan zal de priester zijn rechtervinger indopen, nemende van die olie, die in zijn linkerhand is, en zal met zijn vinger van die olie zevenmaal sprengen, voor hetaangezicht des HEEREN.

17

En van het overige van die olie, die in zijn hand zal zijn, zal de priester doen op het lapje van het rechteroor desgenen, die te reinigen is, en op den duim zijnerrechterhand, en op den groten teen zijns rechtervoets, boven op het bloed des schuldoffers.

18

Dat nog overgebleven zal zijn van die olie, die in de hand des priesters geweest is, zal hij doen op het hoofd desgenen, die te reinigen is; zo zal de priester over hemverzoening doen voor het aangezicht des HEEREN.

19

De priester zal ook het zondoffer bereiden, en voor hem, die van zijn onreinigheid te reinigen is, verzoening doen; en daarna zal hij het brandoffer slachten.

20

En de priester zal dat brandoffer en dat spijsoffer op het altaar offeren; zo zal de priester de verzoening voor hem doen, en hij zal rein zijn.

21

Maar indien hij arm is, en zijn hand dat niet bereikt, zo zal hij een lam ten schuldoffer, ter beweging nemen, om voor hem verzoening te doen; daartoe een tiendemeelbloem, met olie gemengd, ten spijsoffer, en een log olie;

22

Mitsgaders twee tortelduiven, of twee jonge duiven, die zijn hand bereiken zal, welker ene ten zondoffer, en een ten brandoffer zijn zal.

23

En hij zal die, op den achtsten dag zijner reiniging, tot den priester brengen, aan de deur van de tent der samenkomst, voor het aangezicht des HEEREN.

24

En de priester zal het lam des schuldoffers, en den log der olie nemen; en de priester zal die ten beweegoffer voor het aangezicht des HEEREN bewegen.

25

Daarna zal hij het lam des schuldoffers slachten, en de priester zal van het bloed des schuldoffers nemen, en doen op het rechteroorlapje desgenen, die te reinigen is,en op den duim zijner rechterhand, en op den groten teen zijns rechtervoets.

26

Ook zal de priester van die olie op des priesters linkerhand gieten.

27

Daarna zal de priester met zijn rechtervinger van die olie, die op zijn linkerhand is, sprengen, zevenmaal, voor het aangezicht des HEEREN.

28

En de priester zal van de olie, die op zijn hand is, doen aan het lapje van het rechteroor desgenen, die te reinigen is, en aan den duim zijner rechterhand, en aan dengroten teen zijns rechtervoets, op de plaats van het bloed des schuldoffers.

29

En het overgeblevene van de olie, die in de hand des priesters is, zal hij doen op het hoofd desgenen, die te reinigen is, om de verzoening voor hem te doen, voor hetaangezicht des HEEREN.

30

Daarna zal hij de ene van de tortelduiven, of van de jonge duiven bereiden, van hetgeen zijn hand bereikt zal hebben.

31

Van hetgeen zijn hand bereikt zal hebben, zal het een ten zondoffer, en het een ten brandoffer zijn, boven het spijsoffer; zo zal de priester voor hem, die te reinigenis, verzoening doen voor het aangezicht des HEEREN.

32

Dit is de wet desgenen, in wien de plaag der melaatsheid zal zijn, wiens hand in zijn reiniging dat niet bereikt zal hebben.

33

Verder sprak de HEERE tot Mozes en tot Aaron, zeggende:

34

Als gij zult gekomen zijn in het land van Kanaan, hetwelk Ik u tot bezitting geven zal, en Ik de plaag der melaatsheid aan een huis van dat land uwer bezitting zalgegeven hebben;

35

Zo zal hij, van wien dat huis is, komen, en den priester te kennen geven, zeggende: Het schijnt mij, alsof er een plaag in het huis ware.

36

En de priester zal gebieden, dat zij dat huis ruimen, aleer de priester komt, om die plaag te bezien, opdat niet al wat in dat huis is, onrein worde; en daarna zal depriester komen, om dat huis te bezien.

37

Als hij die plaag bezien zal, dat, ziet, die plaag aan de wanden van dat huis zijn groenachtige of roodachtige kuiltjes, en hun aanzien lager is dan die want;

38

De priester zal uit dat huis uitgaan, aan de deur van het huis, en hij zal dat huis zeven dagen doen toesluiten.

39

Daarna zal de priester op den zevenden dag wederkeren; indien hij merken zal, dat, ziet, die plaag aan de wanden van dat huis uitgespreid is;

40

Zo zal de priester gebieden, dat zij de stenen, in welke die plaag is, uitbreken, en dezelve tot buiten de stad werpen, aan een onreine plaats;

41

En dat huis zal hij rondom van binnen doen schrabben, en zij zullen het stof, dat zij afgeschrabd hebben, tot buiten de stad aan een onreine plaats uitstorten.

42

Daarna zullen zij andere stenen nemen, en in de plaats van gene stenen brengen; en men zal ander leem nemen, en dat huis bestrijken.

43

Maar indien die plaag wederkeert, en in dat huis uitbot, nadat men de stenen uitgebroken heeft, en na het afschrabben van het huis, en nadat het zal bestreken zijn;

44

Zo zal de priester komen; als hij nu zal merken, dat, ziet, die plaag aan dat huis uitgespreid is, het is een knagende melaatsheid in dat huis, het is onrein.

45

Daarom zal men dat huis, zijn stenen, en zijn hout even afbreken, mitsgaders al het leem van het huis, en men zal het tot buiten de stad uitvoeren, aan een onreineplaats.

46

En die in dat huis gaat te enigen dage, als men hetzelve zal toegesloten hebben, zal onrein zijn tot aan den avond.

47

Die ook in dat huis te slapen ligt, zal zijn klederen wassen; insgelijks, die in dat huis eet, zal zijn klederen wassen.

48

Maar als de priester zal weder ingegaan zijn, en zal merken, dat, ziet, die plaag aan dat huis niet uitgespreid is, nadat het huis zal bestreken zijn; zo zal de priester dathuis rein verklaren, dewijl die plaag genezen is.

49

Daarna zal hij, om dat huis te ontzondigen, twee vogeltjes nemen, mitsgaders cederenhout, en scharlaken, en hysop.

50

En hij zal den enen vogel slachten in een aarden vat, over levend water.

51

Dan zal hij dat cederenhout, en dien hysop, en het scharlaken, en den levenden vogel nemen, en zal die in het bloed des geslachten vogels en in het levende waterdopen; en hij zal dat huis zevenmaal besprengen.

52

Zo zal hij dat huis ontzondigen met het bloed des vogels, en met dat levend water, en met den levenden vogel, en met dat cederenhout, en met den hysop, en met hetscharlaken.

53

Den levenden vogel nu zal hij tot buiten de stad, in het open veld, laten vliegen; zo zal hij over het huis verzoening doen, en het zal rein zijn.

54

Dit is de wet voor alle plage der melaatsheid, en voor schurftheid;

55

En voor melaatsheid der klederen, en der huizen;

56

Mitsgaders voor gezwel, en voor gezweer, en voor blaren;

57

Om te leren, op welken dag iets onrein, en op welken dag iets rein is. Dit is de wet der melaatsheid.

Leviticus 15


Leviticus Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Index

Hoofdstuk 15

1

Verder sprak de HEERE tot Mozes en tot Aaron, zeggende:

2

Spreekt tot de kinderen Israels, en zegt tot hen: Een ieder man, als hij vloeiende zal zijn uit zijn vlees, zal om zijn vloed onrein zijn.

3

Dit nu zal zijn onreinigheid om zijn vloed zijn: zo zijn vlees zijn vloed uitzevert, of zijn vlees van zijn vloed zich verstopt, dat is zijn onreinigheid.

4

Alle leger, waarop hij, die den vloed heeft, zal liggen, zal onrein zijn, en alle tuig, waarop hij zal zitten, zal onrein zijn.

5

Een ieder ook, die zijn leger zal aanroeren, zal zijn klederen wassen, en zich met water baden, en zal onrein zijn tot aan den avond.

6

En die op dat tuig zit, waarop hij, die den vloed heeft, gezeten zal hebben, zal zijn klederen wassen, en zich met water baden, en zal onrein zijn tot aan den avond.

7

En die het vlees desgenen, die den vloed heeft, aanroert, zal zijn klederen wassen, en zich met water baden, en onrein zijn tot aan den avond.

8

Als ook hij, die den vloed heeft, op een reine zal gespogen hebben, dan zal hij zijn klederen wassen, en zal zich met water baden, en onrein zijn tot aan den avond.

9

Insgelijks alle zadel, waarop hij, die den vloed heeft, zal gereden hebben, zal onrein zijn.

10

En al wie iets aanroert, dat onder hem zal geweest zijn, zal onrein zijn tot aan den avond; en die hetzelve draagt, zal zijn klederen wassen, en zich met water baden,en onrein zijn tot aan den avond.

11

Daartoe een ieder, wien hij, die den vloed heeft, zal aangeroerd hebben, zonder zijn handen met water gespoeld te hebben, die zal zijn klederen wassen, en zich metwater baden, en onrein zijn tot aan den avond.

12

Ook het aarden vat, hetwelk hij, die den vloed heeft, zal aangeroerd hebben, zal gebroken worden; maar alle houten vat zal met water gespoeld worden.

13

Als hij nu, die den vloed heeft, van zijn vloed gereinigd zal zijn, zo zal hij tot zijn reiniging zeven dagen voor zich tellen, en zijn klederen wassen, en hij zal zijn vleesmet levend water baden, zo zal hij rein zijn.

14

En op den achtsten dag zal hij voor zich twee tortelduiven of twee jonge duiven nemen; en zal voor het aangezicht des HEEREN, aan de deur van de tent dersamenkomst komen, en zal ze den priester geven.

15

En de priester zal die bereiden, een ten zondoffer, en een ten brandoffer; zo zal de priester over hem voor het aangezicht des HEEREN, vanwege zijn vloed,verzoening doen.

16

Verder een man, als van hem het zaad des bijliggens zal uitgegaan zijn, die zal zijn ganse vlees met water baden, en onrein zijn tot aan den avond.

17

Ook alle kleed, en alle vel, aan hetwelk het zaad des bijliggens wezen zal, dat zal met water gewassen worden, en onrein zijn tot aan den avond.

18

Mitsgaders de vrouw, als een man met het zaad des bijliggens bij haar gelegen zal hebben; daarom zullen zij zich met water baden, en onrein zijn tot aan den avond.

19

Maar als een vrouw vloeiende zijn zal, zijnde haar vloed van bloed in haar vlees, zo zal zij zeven dagen in haar afzondering zijn; en al wie haar aanroert, zal onreinzijn tot aan den avond.

20

En al hetgeen, waarop zij in haar afzondering zal gelegen hebben, zal onrein zijn; mitsgaders alles, waarop zij zal gezeten hebben, zal onrein zijn.

21

En al wie haar leger aanroert, zal zijn klederen wassen, en zich met water baden, en onrein zijn tot aan den avond.

22

Ook al wie enig tuig, waarop zij gezeten zal hebben, aanroert, zal zijn klederen wassen, en zich met water baden, en onrein zijn tot aan den avond.

23

Zelfs indien het op het leger geweest zal zijn, of op het tuig, waarop zij zat, als hij dat aanroerde, hij zal onrein zijn tot aan den avond.

24

Insgelijks zo iemand zekerlijk bij haar gelegen heeft, dat haar afzondering op hem zij, zo zal hij zeven dagen onrein zijn; daartoe alle leger, waarop hij zal gelegenhebben, zal onrein zijn.

25

Wanneer ook een vrouw, vele dagen buiten den tijd harer afzondering, van den vloed haars bloeds vloeien zal, of wanneer zij vloeien zal boven hare afzondering, zijzal al den dagen van den vloed harer onreinigheid, als in de dagen harer afzondering onrein zijn.

26

Alle leger, waarop zij al de dagen haars vloeds gelegen zal hebben, zal haar zijn als het leger harer afzondering; en alle tuig, waarop zij zal gezeten hebben, zal onreinzijn, naar de onreinigheid harer afzondering.

27

En zo wie die dingen aanroert, zal onrein zijn; daarom zal hij zijn klederen wassen, en zich met water baden, en onrein zijn tot aan den avond.

28

Maar als zij van haar vloed rein wordt, dan zal zij voor zich zeven dagen tellen, daarna zal zij rein zijn.

29

En op den achtsten dag zal zij voor zich twee tortelduiven, of twee jonge duiven nemen, en zij zal die tot den priester brengen, aan de deur van de tent dersamenkomst.

30

Dan zal de priester een ten zondoffer en een ten brandoffer bereiden; en de priester zal voor haar, van den vloed harer onreinigheid, verzoening doen voor hetaangezicht des HEEREN.

31

Alzo zult gij de kinderen Israels afzonderen van hun onreinigheid; opdat zij in hun onreinigheid niet sterven, als zij Mijn tabernakel, die in het midden van hen is,verontreinigen zouden.

32

Dit is de wet desgenen, die den vloed heeft, en van wien het zaad der bijligging uitgaat; zodat hij daardoor onrein wordt;

33

Mitsgaders van een zwakke vrouw in haar afzondering, en van degene, die van zijn vloed is vloeiende, voor een man, en voor een vrouw; en voor een man, die bijeen onreine zal gelegen hebben.

Leviticus 16


Leviticus Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Index

Hoofdstuk 16

1

En de HEERE sprak tot Mozes, nadat de twee zonen van Aaron gestorven waren, als zij genaderd waren voor het aangezicht des HEEREN, en gestorven waren;

2

De HEERE dan zeide tot Mozes: Spreek tot uw broeder Aaron, dat hij niet te allen tijde ga in het heilige, binnen den voorhang, voor het verzoendeksel, dat op de arkis, opdat hij niet sterve; want Ik verschijn in een wolk op het verzoendeksel.

3

Hiermede zal Aaron in het heilige gaan: met een var, een jong rund ten zondoffer, en een ram ten brandoffer.

4

Hij zal den heiligen linnen rok aandoen, en een linnen onderbroek zal aan zijn vlees zijn, en met een linnen gordel zal hij zich gorden, en met een linnen hoedbedekken; dit zijn heilige klederen; daarom zal hij zijn vlees met water baden, als hij ze zal aandoen.

5

En aan de vergadering der kinderen Israels zal hij nemen twee geitenbokken ten zondoffer, en een ram ten brandoffer.

6

Daarna zal Aaron den var des zondoffers, die voor hem zal zijn, offeren, en zal voor zich en voor zijn huis verzoening doen.

7

Hij zal ook beide bokken nemen, en hij zal die stellen voor het aangezicht des HEEREN, aan de deur van de tent der samenkomst.

8

En Aaron zal de loten over die twee bokken werpen: een lot voor den HEERE, en een lot voor den weggaanden bok.

9

Dan zal Aaron den bok, op denwelken het lot voor den HEERE zal gekomen zijn, toebrengen, en zal hem ten zondoffer maken.

10

Maar de bok, op denwelken het lot zal gekomen zijn, om een weggaande bok te zijn, zal levend voor het aangezicht des HEEREN gesteld worden, om door hemverzoening te doen; opdat men hem als een weggaanden bok naar de woestijn uitlate.

11

Aaron dan zal den var des zondoffers, die voor hemzelven zal zijn, toebrengen, en voor zichzelven en voor zijn huis verzoening doen, en zal den var des zondoffers,die voor hemzelven zal zijn, slachten.

12

Hij zal ook een wierookvat vol vurige kolen nemen van het altaar, van voor het aangezicht des HEEREN, en zijn handen vol reukwerk van welriekende specerijen,klein gestoten; en hij zal het binnen den voorhang dragen.

13

En hij zal dat reukwerk op het vuur leggen, voor het aangezicht des HEEREN, opdat de nevel des reukwerks het verzoendeksel, hetwelk is op de getuigenis,bedekke, en dat hij niet sterve.

14

En hij zal van het bloed van den var nemen, en zal met zijn vinger op het verzoendeksel oostwaarts sprengen; en voor het verzoendeksel zal hij zevenmaal met zijnvinger van dat bloed sprengen.

15

Daarna zal hij den bok des zondoffers, die voor het volk zal zijn, slachten, en zal zijn bloed tot binnen in den voorhang dragen, en zal met zijn bloed doen, gelijk als hijmet het bloed van den var gedaan heeft, en zal dat sprengen op het verzoendeksel, en voor het verzoendeksel.

16

Zo zal hij voor het heilige, vanwege de onreinigheden der kinderen Israels, en vanwege hun overtredingen, naar al hun zonden, verzoening doen; en alzo zal hij doenaan de tent der samenkomst, welke met hen woont in het midden hunner onreinigheden.

17

En geen mens zal in de tent der samenkomst zijn, als hij zal ingaan, om in het heilige verzoening te doen, totdat hij zal uitkomen; alzo zal hij verzoening doen, voorzichzelven, en voor zijn huis, en voor de gehele gemeente van Israel.

18

Daarna zal hij tot het altaar, dat voor het aangezicht des HEEREN is, uitkomen, en verzoening voor hetzelve doen; en hij zal van het bloed van den var, en van hetbloed van den bok nemen, en doen het rondom op de hoornen des altaars.

19

En hij zal daarop van dat bloed met zijn vinger zevenmaal sprengen, en hij zal dat reinigen en heiligen van de onreinigheden der kinderen Israels.

20

Als hij nu zal geeindigd hebben van het heilige, en de tent der samenkomst, en het altaar te verzoenen, zo zal hij dien levenden bok toebrengen.

21

En Aaron zal beide zijn handen op het hoofd van den levenden bok leggen, en zal daarop al de ongerechtigheden der kinderen Israels, en al hun overtredingen, naaral hun zonden, belijden; en hij zal die op het hoofd des boks leggen, en zal hem door de hand eens mans, die voorhanden is, naar de woestijn uitlaten.

22

Alzo zal die bok op zich al hun ongerechtigheden in een afgezonderd land wegdragen; en hij zal dien bok in de woestijn uitlaten.

23

Daarna zal Aaron komen in de tent der samenkomst, en zal de linnen klederen uitdoen, die hij aangedaan had, als hij in het heilige ging, en hij zal ze daar laten.

24

En hij zal zijn vlees in de heilige plaats met water baden, en zijn klederen aandoen; dan zal hij uitgaan, en zijn brandoffer, en het brandoffer des volks bereiden, envoor zich en voor het volk verzoening doen.

25

Ook zal hij het vet des zondoffers op het altaar aansteken.

26

En die den bok, welke een weggaande bok was, zal uitgelaten hebben, zal zijn klederen wassen, en zijn vlees met water baden; en daarna zal hij in het leger komen.

27

Maar den var des zondoffers, en den bok des zondoffers, welker bloed ingebracht is, om verzoening te doen in het heilige, zal men tot buiten het leger uitvoeren;doch hun vellen, hun vlees en hun mest zullen zij met vuur verbranden.

28

Die nu dezelve verbrandt, zal zijn klederen wassen, en zijn vlees met water baden; en daarna zal hij in het leger komen.

29

En dit zal voor u tot een eeuwige inzetting zijn: gij zult in de zevende maand, op den tienden der maand, uw zielen verootmoedigen, en geen werk doen, inboorlingnoch vreemdeling, die in het midden van u als vreemdeling verkeert.

30

Want op dien dag zal hij voor u verzoening doen, om u te reinigen; van al uw zonden zult gij voor het aangezicht des HEEREN gereinigd worden.

31

Dat zal u een sabbat der rust zijn, opdat gij uw zielen verootmoedigt; het is een eeuwige inzetting.

32

En de priester, dien men gezalfd, en wiens hand men gevuld zal hebben, om voor zijn vader het priesterambt te bedienen, zal de verzoening doen, als hij de linnenklederen, de heilige klederen, zal aangetrokken hebben.

33

Zo zal hij het heilige heiligdom verzoenen, en de tent der samenkomst, en het altaar zal hij verzoenen; desgelijks voor de priesteren, en voor al het volk der gemeentezal hij verzoening doen.

34

En dit zal u tot een eeuwige inzetting zijn, om voor de kinderen Israels van al hun zonden, eenmaal des jaars, verzoening te doen. En men deed, gelijk als de HEEREMozes geboden had.

Leviticus 17


Leviticus Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Index

Hoofdstuk 17

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Spreek tot Aaron, en tot zijn zonen, en tot al de kinderen Israels, en zeg tot hen: Dit is het woord, hetwelk de HEERE geboden heeft, zeggende:

3

Een ieder van het huis Israels, die een os, of lam, of geit in het leger slachten zal, of die ze slachten zal buiten het leger;

4

En dezelve aan de deur van de tent der samenkomst niet brengen zal, om een offerande den HEERE voor den tabernakel des HEEREN te offeren; het bloed zaldienzelven man toegerekend worden, hij heeft bloed vergoten; daarom zal dezelve man uit het midden zijns volks uitgeroeid worden;

5

Opdat, wanneer de kinderen Israels hun slachtofferen brengen, welke zij op het veld slachten, dat zij die den HEERE toebrengen, aan de deur van de tent dersamenkomst tot den priester, en dezelve tot dankofferen den HEERE slachten.

6

En de priester zal het bloed op het altaar des HEEREN, aan de deur van de tent der samenkomst, sprengen; en hij zal het vet aansteken, tot een liefelijken reuk denHEERE.

7

En zij zullen ook niet meer hun slachtofferen den duivelen, welke zij nahoereren, offeren; dat zal hun een eeuwige inzetting zijn voor hun geslachten.

8

Zeg dan tot hen: Een ieder van het huis Israels, en van de vreemdelingen, die in het midden van hen als vreemdelingen verkeren, die een brandoffer of slachtofferzal offeren,

9

En dat tot de deur van de tent der samenkomst niet zal brengen, om hetzelve den HEERE te bereiden; diezelve man zal uit zijn volken uitgeroeid worden.

10

En een ieder uit het huis Israels, en uit de vreemdelingen, die in het midden van hen als vreemdelingen verkeren, die enig bloed zal gegeten hebben, tegen diens ziel,die dat bloed zal gegeten hebben, zal Ik Mijn aangezicht zetten, en zal die uit het midden haars volks uitroeien.

11

Want de ziel van het vlees is in het bloed; daarom heb Ik het u op het altaar gegeven, om over uw zielen verzoening te doen; want het is het bloed, dat voor de zielverzoening zal doen.

12

Daarom heb Ik tot de kinderen Israels gezegd: Geen ziel van u zal bloed eten; noch de vreemdeling, die als vreemdeling in het midden van u verkeert, zal bloed eten.

13

Een ieder ook van de kinderen Israels en van de vreemdelingen, die als vreemdelingen in het midden van hen verkeren, die enig wild gedierte, of gevogelte, datgegeten wordt, in de jacht gevangen zal hebben; die zal deszelfs bloed vergieten, en zal dat met stof bedekken.

14

Want het is de ziel van alle vlees; zijn bloed is voor zijn ziel; daarom heb Ik tot de kinderen Israels gezegd: Gij zult geens vleses bloed eten; want de ziel van allevlees, dat is zijn bloed; zo wie dat eet, zal uitgeroeid worden.

15

En alle ziel onder de inboorlingen of onder de vreemdelingen, die een dood aas of het verscheurde zal gegeten hebben, die zal zijn klederen wassen, en zich metwater baden, en onrein zijn tot aan den avond; daarna zal hij rein zijn.

16

Maar indien hij die niet wast, en zijn vlees niet baadt, zo zal hij zijn ongerechtigheid dragen.

Leviticus 18


Leviticus Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Index

Hoofdstuk 18

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de kinderen Israels en zeg tot hen: Ik ben de HEERE, uw God!

3

Gij zult niet doen naar de werken des Egyptischen lands, waarin gij gewoond hebt; en naar de werken des lands Kanaan, waarheen Ik u brenge, zult gij niet doen, enzult in hun inzettingen niet wandelen.

4

Mijn rechten zult gij doen, en Mijn inzettingen zult gij houden, om in die te wandelen; Ik ben de HEERE, uw God!

5

Ja, Mijn inzettingen en Mijn rechten zult gij houden; welk mens dezelve zal doen, die zal door dezelve leven; Ik ben de HEERE!

6

Niemand zal tot enige nabestaande zijns vleses naderen, om de schaamte te ontdekken; Ik ben de HEERE!

7

Gij zult de schaamte uws vaders en de schaamte uwer moeder niet ontdekken; zij is uw moeder; gij zult haar schaamte niet ontdekken.

8

Gij zult de schaamte der huisvrouw uws vaders niet ontdekken; het is de schaamte uws vaders.

9

De schaamte uwer zuster, der dochter uws vaders, of der dochter uwer moeder, te huis geboren of buiten geboren, haar schaamte zult gij niet ontdekken.

10

De schaamte der dochter uws zoons, of der dochter uwer dochter, haar schaamte zult gij niet ontdekken; want zij zijn uw schaamte.

11

De schaamte van de dochter der huisvrouw uws vaders, die uw vader geboren is (zij is uw zuster), haar schaamte zult gij niet ontdekken.

12

Gij zult de schaamte van de zuster uws vaders niet ontdekken; zij is uws vaders nabestaande.

13

Gij zult de schaamte van de zuster uwer moeder niet ontdekken; want zij is uwer moeder nabestaande.

14

Gij zult de schaamte van den broeder uws vaders niet ontdekken; tot zijn huisvrouw zult gij niet naderen; zij is uw moei.

15

Gij zult de schaamte uwer schoondochter niet ontdekken; zij is uws zoons huisvrouw; gij zult haar schaamte niet ontdekken.

16

Gij zult de schaamte der huisvrouw uws broeders niet ontdekken; het is de schaamte uws broeders.

17

Gij zult de schaamte ener vrouw en harer dochter niet ontdekken; de dochter haars zoons, noch de dochter van haar dochter zult gij nemen, om haar schaamte teontdekken; zij zijn nabestaanden; het is een schandelijke daad.

18

Gij zult ook geen vrouw tot haar zuster nemen, om haar te benauwen, mits haar schaamte nevens haar, in haar leven, te ontdekken.

19

Ook zult gij tot de vrouw in de afzondering van haar onreinigheid niet naderen, om haar schaamte te ontdekken.

20

En gij zult niet liggen bij uws naasten huisvrouw ter bezading, om met haar onrein te worden.

21

En van uw zaad zult gij niet geven, om voor den Molech door het vuur te doen gaan; en den Naam uws Gods zult gij niet ontheiligen; Ik ben de HEERE!

22

Bij een manspersoon zult gij niet liggen met vrouwelijke bijligging; dit is een gruwel.

23

Insgelijks zult gij bij geen beest liggen, om daarmede onrein te worden; een vrouw zal ook niet staan voor een beest, om daarmede te doen te hebben; het is eengruwelijke vermenging.

24

Verontreinigt u niet met enige van deze; want de heidenen, die Ik van uw aangezicht uitwerpe, zijn met alle deze verontreinigd;

25

Zodat het land onrein is, en Ik over hetzelve zijn ongerechtigheid bezoeke, en het land zijn inwoners uitspuwt.

26

Maar gij zult Mijn inzettingen en Mijn rechten onderhouden, en van al die gruwelen niets doen, inboorling noch vreemdeling, die in het midden van u als vreemdelingverkeert.

27

Want de lieden dezes lands, die voor u geweest zijn, hebben al deze gruwelen gedaan; en het land is onrein geworden.

28

Dat u dat land niet uitspuwe, als gij hetzelve zult verontreinigd hebben; gelijk als het het volk, dat voor u was, uitgespuwd heeft.

29

Want al wie enige van deze gruwelen doen zal, die zielen, die ze doen, zullen uit het midden van haar volk uitgeroeid worden.

30

Daarom zult gij Mijn bevel onderhouden, dat gij niet doet van die gruwelijke inzettingen, die voor u zijn gedaan geweest, en u daarmede niet verontreinigt; Ik ben deHEERE, uw God!

Leviticus 19


Leviticus Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Index

Hoofdstuk 19

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de ganse vergadering der kinderen Israels, en zeg tot hen: Gij zult heilig zijn, want Ik, de HEERE, uw God, ben heilig!

3

Want ieder zal zijn moeder en zijn vader vrezen, en Mijn sabbatten houden; Ik ben de HEERE, uw God!

4

Gij zult u tot de afgoden niet keren, en u geen gegoten goden maken; Ik ben de HEERE, uw God!

5

En wanneer gij een dankoffer den HEERE offeren zult, naar uw welgevallen zult gij dat offeren.

6

Op den dag van uw offeren, en des anderen daags, zal het gegeten worden; maar wat tot op den derden dag overblijft zal met vuur verbrand worden.

7

En zo het op den derden dag enigzins gegeten wordt, het is een afgrijselijk ding, het zal niet aangenaam zijn.

8

En zo wie dat eet, zal zijn ongerechtigheid dragen, omdat hij het heilige des HEEREN ontheiligd heeft; daarom zal dezelve ziel, uit haar volken uitgeroeid worden.

9

Als gij ook den oogst uws lands inoogsten zult, gij zult den hoek uws velds niet ganselijk afoogsten, en dat van uw oogst op te zamelen is, niet opzamelen.

10

Insgelijks zult gij uw wijngaard niet nalezen, en de afgevallen bezien van uw wijngaard niet opzamelen; den arme en den vreemdeling zult gij die overlaten; Ik ben deHEERE, uw God!

11

Gij zult niet stelen, en gij zult niet liegen, noch valselijk handelen, een iegelijk tegen zijn naaste.

12

Gij zult niet valselijk bij Mijn Naam zweren; want gij zoudt den Naam uws Gods ontheiligen; Ik ben de HEERE.

13

Gij zult uw naaste niet bedriegelijk verdrukken, noch beroven; des dagloners arbeidsloon zal bij u niet vernachten tot aan den morgen.

14

Gij zult den dove niet vloeken, en voor het aangezicht des blinden geen aanstoot zetten; maar gij zult voor uw God vrezen; Ik ben de HEERE!

15

Gij zult geen onrecht doen in het gericht; gij zult het aangezicht des geringen niet aannemen, noch het aangezicht des groten voortrekken; in gerechtigheid zult gij uwnaaste richten.

16

Gij zult niet wandelen als een achterklapper onder uw volken; gij zult niet staan tegen het bloed van uw naaste; Ik ben de HEERE!

17

Gij zult uw broeder in uw hart niet haten; gij zult uw naaste naarstiglijk berispen, en zult de zonde in hem niet verdragen.

18

Gij zult niet wreken, noch toorn behouden tegen de kinderen uws volks; maar gij zult uw naaste liefhebben als uzelven; Ik ben de HEERE!

19

Gij zult Mijn inzettingen houden; gij zult geen tweeerlei aard uwer beesten laten samen te doen hebben; uwen akker zult gij niet met tweeerlei zaad bezaaien, en eenkleed van tweeerlei stof, dooreen vermengd, zal aan u niet komen.

20

En wanneer een man, door bijligging des zaads, bij een vrouw zal gelegen hebben, die een dienstmaagd is, bij den man versmaad, en geenszins gelost is, en haargeen vrijheid is gegeven; die zullen gegeseld worden; zij zullen niet gedood worden; want zij was niet vrij gemaakt.

21

En hij zal zijn schuldoffer den HEERE aan de deur van de tent der samenkomst brengen, een ram ten schuldoffer.

22

En de priester zal met den ram des schuldoffers, voor hem over zijn zonde, die hij gezondigd heeft, voor het aangezicht des HEEREN verzoening doen; en hem zalvergeving geschieden van zijn zonde, die hij gezondigd heeft.

23

Als gij ook in dat land gekomen zult zijn, en alle geboomte ter spijze geplant zult hebben, zo zult gij de voorhuid daarvan, deszelfs vrucht, besnijden; drie jaren zal hetu onbesneden zijn, daarvan zal niet gegeten worden.

24

Maar in het vierde jaar zal al zijn vrucht een heilig ding zijn, ter lofzegging voor den HEERE.

25

En in het vijfde jaar zult gij deszelfs vrucht eten, om het inkomen daarvan voor u te vermeerderen; Ik ben de HEERE, uw God!

26

Gij zult niets met het bloed eten. Gij zult op geen vogelgeschrei acht geven, noch guichelarij plegen.

27

Gij zult de hoeken uws hoofds niet rond afscheren; ook zult gij de hoeken uws baards niet verderven.

28

Gij zult om een dood lichaam geen snijding in uw vlees maken, noch schrift van een ingedrukt teken in u maken; Ik ben de HEERE!

29

Gij zult uw dochter niet ontheiligen, haar ter hoererij houdende; opdat het land niet hoerere, en het land met schandelijke daden vervuld worde.

30

Gij zult Mijn sabbatten houden, en Mijn heiligdom zult gij vrezen; Ik ben de HEERE!

31

Gij zult u niet keren tot de waarzeggers, en tot de duivelskunstenaars; zoekt hen niet, u met hen verontreinigende; Ik ben de HEERE, uw God!

32

Voor het grauwe haar zult gij opstaan, en zult het aangezicht des ouden vereren; en gij zult vrezen voor uw God; Ik ben de HEERE!

33

En wanneer een vreemdeling bij u in uw land als vreemdeling verkeren zal, gij zult hem niet verdrukken.

34

De vreemdeling, die als vreemdeling bij u verkeert, zal onder u zijn als een inboorling van ulieden; gij zult hem liefhebben als uzelven; want gij zijt vreemdelinggeweest in Egypteland; Ik ben de HEERE, uw God!

35

Gij zult geen onrecht doen in het gericht, met de el, met het gewicht, of met de maat.

36

Gij zult een rechte wage hebben, rechte weegstenen, een rechte efa, en een rechte hin; Ik ben de HEERE, uw God, Die u uit Egypteland uitgevoerd heb!

37

Daarom zult gij al Mijn inzettingen en al Mijn rechten onderhouden, en zult ze doen; Ik ben de HEERE!

Leviticus 20


Leviticus Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Index

Hoofdstuk 20

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Gij zult ook tot de kinderen Israels zeggen: Een ieder uit de kinderen Israels, of uit de vreemdelingen, die in Israel als vreemdelingen verkeren, die van zijn zaad denMolech gegeven zal hebben, zal zekerlijk gedood worden; het volk des lands zal hem met stenen stenigen.

3

En Ik zal Mijn aangezicht tegen dien man zetten, en zal hem uit het midden zijns volks uitroeien; want hij heeft van zijn zaad den Molech gegeven, opdat hij Mijnheiligdom ontreinigen, en Mijn heiligen Naam ontheiligen zou.

4

En indien het volk des lands hun ogen enigzins verbergen zal van dien man, als hij van zijn zaad den Molech zal gegeven hebben, dat het hem niet dode;

5

Zo zal Ik Mijn aangezicht tegen dien man en tegen zijn huisgezin zetten, en Ik zal hem, en al degenen, die hem nahoereren, om den Molech na te hoereren, uit hetmidden huns volks uitroeien.

6

Wanneer er een ziel is, die zich tot de waarzeggers en tot de duivelskunstenaars zal gekeerd hebben, om die na te hoereren, zo zal Ik Mijn aangezicht tegen die zielzetten, en zal ze uit het midden haars volks uitroeien.

7

Daarom heiligt u, en weest heilig; want Ik ben de HEERE, uw God!

8

En onderhoudt Mijn inzettingen, en doet dezelve; Ik ben de HEERE, Die u heilige.

9

Als er iemand is, die zijn vader of zijn moeder zal gevloekt hebben, die zal zekerlijk gedood worden; hij heeft zijn vader of zijn moeder gevloekt; zijn bloed is op hem!

10

Een man ook, die met iemands huisvrouw overspel zal gedaan hebben, dewijl hij met zijns naasten vrouw overspel gedaan heeft, zal zekerlijk gedood worden, deoverspeler en de overspeelster.

11

En een man, die bij zijns vaders huisvrouw zal gelegen hebben, heeft zijns vaders schaamte ontdekt; zij beiden zullen zekerlijk gedood worden; hun bloed is op hen!

12

Insgelijks, als de man bij de vrouw zijns zoons zal gelegen hebben, zij zullen beiden zekerlijk gedood worden; zij hebben een gruwelijke vermenging gedaan; hunbloed is op hen!

13

Wanneer ook een man bij een manspersoon zal gelegen hebben, met vrouwelijke bijligging, zij hebben beiden een gruwel gedaan; zij zullen zekerlijk gedood worden;hun bloed is op hen!

14

En wanneer een man een vrouw en haar moeder zal genomen hebben, het is een schandelijke daad; men zal hem, en diezelve met vuur verbranden, opdat geenschandelijke daad in het midden van u zij.

15

Daartoe als een man bij enig vee zal gelegen hebben, hij zal zekerlijk gedood worden; ook zult gijlieden het beest doden.

16

Alzo wanneer een vrouw tot enig beest genaderd zal zijn, om daarmede te doen te hebben, zo zult gij die vrouw en dat beest doden; zij zullen zekerlijk gedoodworden; hun bloed is op hen!

17

En als een man zijn zuster, de dochter zijns vaders, of de dochter zijner moeder, zal genomen hebben, en hij haar schaamte gezien, en zij zijn schaamte zal gezienhebben, het is een schandvlek; daarom zullen zij voor de ogen van de kinderen huns volks uitgeroeid worden; hij heeft de schaamte zijner zuster ontdekt, hij zal zijnongerechtigheid dragen.

18

En als een man bij een vrouw, die haar krankheid heeft, zal gelegen en haar schaamte ontdekt, haar fontein ontbloot, en zij zelve de fontein haars bloeds ontdekt zalhebben, zo zullen zij beiden uit het midden huns volks uitgeroeid worden.

19

Daartoe zult gij de schaamte van de zuster uwer moeder, en van de zuster uws vaders niet ontdekken; dewijl hij zijn nabestaande ontbloot heeft, zullen zij hunongerechtigheid dragen.

20

Als ook een man bij zijn moei zal gelegen hebben, hij heeft de schaamte zijns ooms ontdekt; zij zullen hun zonde dragen; zonder kinderen zullen zij sterven.

21

En wanneer een man zijns broeders huisvrouw zal genomen hebben, het is onreinigheid; hij heeft de schaamte zijns broeders ontdekt; zij zullen zonder kinderen zijn.

22

Onderhoudt dan al Mijn inzettingen en al Mijn rechten, en doet dezelve; opdat u dat land, waarheen Ik u brenge, om daarin te wonen, niet uitspuwe.

23

En wandelt niet in de inzettingen des volks, hetwelk Ik voor uw aangezicht uitwerp; want al deze dingen hebben zij gedaan; daarom ben Ik op hen verdrietiggeworden.

24

En Ik heb u gezegd: Gij zult hun land erfelijk bezitten, en Ik zal u dat geven, opdat gij hetzelve erfelijk bezit, een land vloeiende van melk en honig; Ik ben de HEERE,uw God, Die u van de volken afgezonderd heb!

25

Daarom zult gij onderscheid maken tussen reine en onreine beesten, en tussen het onreine en reine gevogelte; en gij zult uw zielen niet verfoeilijk maken aan debeesten en aan het gevogelte, en aan al wat op den aardbodem kruipt, hetwelk Ik voor u afgezonderd heb, opdat gij het onrein houdt.

26

En gij zult Mij heilig zijn, want Ik, de HEERE, ben heilig; en Ik heb u van de volken afgezonderd, opdat gij Mijns zoudt zijn.

27

Als nu een man en vrouw in zich een waarzeggenden geest zal hebben, of een duivelskunstenaar zal zijn, zij zullen zekerlijk gedood worden; men zal hen met stenenstenigen; hun bloed is op hen.

Leviticus 21


Leviticus Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Index

Hoofdstuk 21

1

Daarna zeide de HEERE tot Mozes: Spreek tot de priesters, de zonen van Aaron, en zeg tot hen: Over een dode zal een priester zich niet verontreinigen onder zijnvolken.

2

Behalve over zijn bloedvriend, die hem ten naaste bestaat, over zijn moeder en over zijn vader, en over zijn zoon, en over zijn dochter, en over zijn broeder.

3

En over zijn zuster, die maagd is, hem nabestaande, die nog geen man toebehoord heeft; over die zal hij zich verontreinigen.

4

Hij zal zich niet verontreinigen over een overste onder zijn volken, om zich te ontheiligen.

5

Zij zullen op hun hoofd geen kaalheid maken, en zullen den hoek van hun baard niet afscheren, en in hun vlees zullen zij geen sneden snijden.

6

Zij zullen hun God heilig zijn, en den Naam huns Gods zullen zij niet ontheiligen; want zij offeren de vuurofferen des HEEREN, de spijze huns Gods; daarom zullenzij heilig zijn.

7

Zij zullen geen vrouw nemen, die een hoer of ontheiligde is, noch een vrouw nemen, die van haar man verstoten is; want hij is zijn God heilig.

8

Daarom zult gij hem heiligen, omdat hij de spijze uws Gods offert; hij zal u heilig zijn, want Ik ben heilig; Ik ben de HEERE, Die u heilige!

9

Als nu de dochter van enigen priester zal beginnen te hoereren, zij ontheiligt haar vader; met vuur zal zij verbrand worden.

10

En hij, die de hogepriester onder zijn broederen is, op wiens hoofd de zalfolie gegoten is, en wiens hand men gevuld heeft, om die klederen aan te trekken, zal zijnhoofd niet ontbloten, noch zijn klederen scheuren.

11

Hij zal ook bij geen dode lichamen komen; zelfs over zijn vader en over zijn moeder zal hij zich niet verontreinigen.

12

En uit het heiligdom zal hij niet uitgaan, dat hij het heiligdom zijns Gods niet ontheilige, want de kroon der zalfolie zijns Gods is op hem; Ik ben de HEERE!

13

Hij zal ook een vrouw in haar maagdom nemen.

14

Een weduwe, of verstotene, of ontheiligde hoer, dezulke zal hij niet nemen; maar een maagd uit zijn volken zal hij tot een vrouw nemen.

15

En hij zal zijn zaad onder zijn volken niet ontheiligen; want Ik ben de HEERE, Die hem heilige!

16

Wijders sprak de HEERE tot Mozes, zeggende:

17

Spreek tot Aaron, zeggende: Niemand uit uw zaad, naar hun geslachten, in wien een gebrek zal zijn, zal naderen, om de spijze zijns Gods te offeren.

18

Want geen man, in wien een gebrek zal zijn, zal naderen, hij zij een blind man, of kreupel, of te kort, of te lang in leden;

19

Of een man, in wien een breuk des voets, of een breuk der hand zal zijn;

20

Of die bultachtig, of dwergachtig zal zijn, of een vel op zijn oog zal hebben, of droge schurftheid, of etterige schurftheid, of die gebroken zal zijn aan zijn gemacht.

21

Geen man, uit het zaad van Aaron, den priester, in wien een gebrek is, zal toetreden om de vuurofferen des HEEREN te offeren; een gebrek is in hem, hij zal niettoetreden, om de spijs zijns Gods te offeren.

22

De spijs zijns Gods, van de allerheiligste dingen, en van de heilige dingen, zal hij mogen eten;

23

Doch tot den voorhang zal hij niet komen, en tot het altaar niet toetreden, omdat een gebrek in hem is; opdat hij Mijn heiligdommen niet ontheilige; want Ik ben deHEERE, Die hen heilige!

24

En Mozes sprak zulks tot Aaron en tot zijn zonen, en tot al de kinderen Israels.

Leviticus 22


Leviticus Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Index

Hoofdstuk 22

1

Daarna sprak de HEERE tot Mozes, zeggende:

2

Spreek tot Aaron en tot zijn zonen, dat zij zich van de heilige dingen der kinderen Israels, die zij Mij heiligen, afzonderen, opdat zij de Naam Mijner heiligheid nietontheiligen: Ik ben de HEERE!

3

Zeg tot hen: Alle man onder uw geslachten, die uit uw ganse zaad tot de heilige dingen, die de kinderen Israels den HEERE heiligen, naderen zal, als zijnonreinigheid op hem is; diezelve mens zal van voor Mijn aangezicht uitgeroeid worden; Ik ben de HEERE!

4

Niemand van het zaad van Aaron, die melaats is, of een vloed heeft, zal van die heilige dingen eten, totdat hij rein is; mitsgaders die iets aanroert, dat onrein is vaneen dood lichaam, of iemand, wien het zaad der bijligging ontgaat.

5

Of zo wie aangeroerd zal hebben enig kruipend gedierte, waarvan hij onrein is, of een mens, waarvan hij onrein is, naar al zijn onreinigheid;

6

De mens, die dat aangeroerd zal hebben, zal onrein zijn tot aan den avond, en hij zal van die heilige dingen niet eten, maar zal zijn vlees met water baden.

7

Als de zon zal ondergegaan zijn, dan zal hij rein zijn; en daarna zal hij van die heilige dingen eten; want dat is zijn spijze.

8

Het dode aas, en het verscheurde zal hij niet eten, om daarmede onrein te worden; Ik ben de HEERE!

9

Zij zullen dan Mijn bevel onderhouden, opdat zij geen zonde daarover dragen en daarin sterven, als zij die ontheiligd zouden hebben; Ik ben de HEERE, Die henheilige!

10

Ook zal geen vreemde het heilige eten; een bijwoner des priesters, en een dagloner, zullen het heilige niet eten.

11

Wanneer dan nog de priester een ziel met zijn geld zal gekocht hebben, die zal daarvan eten; en de ingeborene van zijn huis, die zullen van zijn spijze eten.

12

Maar als des priesters dochter een vreemden man zal toebehoren, zij zal van het hefoffer der heilige dingen niet eten.

13

Doch als des priesters dochter een weduwe of een verstotene zal zijn, en geen zaad hebben, en tot haars vaders huis, als in haar jonkheid, zal wedergekeerd zijn, zozal zij van de spijze haars vaders eten; maar geen vreemde zal daarvan eten.

14

En wanneer iemand het heilige door dwaling zal gegeten hebben, zo zal hij deszelfs vijfde deel daarboven toedoen, en zal het den priester met het heiligewedergeven.

15

Zo zullen zij niet ontheiligen de heilige dingen der kinderen Israels, die zij den HEERE zullen gegeven hebben;

16

En hen doen dragen de ongerechtigheid der schuld, als zij hun heilige dingen zouden eten; want Ik ben de HEERE, Die hen heilige!

17

Verder sprak de HEERE tot Mozes, zeggende:

18

Spreek tot Aaron, en tot zijn zonen, en tot al de kinderen Israels, en zeg tot hen: Zo wie uit het huis van Israel, en uit de vreemdelingen in Israel is, die zijn offerandezal offeren naar al hun geloften, en naar al hun vrijwillige offeren, die zij den HEERE ten brandoffer zullen offeren;

19

Het zal naar uw welgevallen zijn, een volkomen mannetje, van de runderen, van de lammeren, of van de geiten.

20

Gij zult niet offeren iets, waarin een gebrek is; want het zou niet aangenaam zijn voor u.

21

En als iemand een dankoffer den HEERE zal offeren, uitzonderende van de runderen of van de schapen een gelofte, of vrijwillig offer, het zal volkomen zijn, opdathet aangenaam zij; geen gebrek zal daarin zijn.

22

Het blinde, of gebrokene, of verlamde, of wratte, of droge schurftheid, of etterige schurftheid hebbende, deze zult gij den HEERE niet offeren, en daarvan zult gijden HEERE geen vuuroffer op het altaar geven.

23

Doch een os, of klein vee, te lang of te verkrompen in leden, die zult gij tot een vrijwillig offer bereiden; doch tot een gelofte zou het niet aangenaam zijn.

24

Het gedrukte, of gestotene, of gescheurde, of gesnedene, zult gij den HEERE niet offeren; dat zult gij in uw land niet doen.

25

Gij zult ook uit de hand des vreemden van al deze dingen uw God geen spijs offeren; want hun verdorvenheid is in hen, in dezelve is gebrek, zij zouden nietaangenaam zijn voor u.

26

Wijders sprak de HEERE tot Mozes, zeggende:

27

Wanneer een os, of lam, of geit zal geboren zijn, zo zal die zeven dagen onder zijn moeder zijn; daarna, van den achtsten dag en daarover, zal hij aangenaam zijn totofferande des vuuroffers den HEERE.

28

Gij zult ook een os, of klein vee, hem en zijn jong, op een dag niet slachten.

29

En als gij een lofoffer den HEERE zult slachten, naar uw wil zult gij het slachten.

30

Het zal op denzelfden dag gegeten worden; gij zult daarvan niet overlaten tot op den morgen; Ik ben de HEERE!

31

Daarom zult gij Mijn geboden houden, en dezelve doen; Ik ben de HEERE!

32

En gij zult Mijn heiligen Naam niet ontheiligen, opdat Ik in het midden der kinderen Israels geheiligd worde; Ik ben de HEERE, Die u heilige!

33

Die u uit Egypteland uitgevoerd heb, opdat Ik u tot een God zij; Ik ben de HEERE! zijn; deze zijn Mijngezette hoogtijden.

Leviticus 23


Leviticus Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Index

Hoofdstuk 23

1

2

3

Zes dagen zal men het werk doen, maar op den zevenden dag is de sabbat der rust, een heilige samenroeping; geen werk zult gij doen; het is des HEEREN sabbat,in al uw woningen.

4

Deze zijn de gezette hoogtijden des HEEREN, de heilige samenroepingen, welke gij uitroepen zult op hun gezetten tijd.

5

In de eerste maand, op den veertienden der maand, tussen twee avonden is des HEEREN pascha.

6

En op den vijftienden dag der derzelver maand is het feest van de ongezuurde broden des HEEREN; zeven dagen zult gij ongezuurde broden eten.

7

Op den eersten dag zult gij een heilige samenroeping hebben; geen dienstwerk zult gij doen.

8

Maar gij zult zeven dagen vuuroffer den HEERE offeren; en op den zevenden dag zal een heilige samenroeping wezen; geen dienstwerk zult gij doen.

9

En de HEERE sprak tot Mozes, zeggende:

10

Spreek tot de kinderen Israels, en zeg tot hen: Als gij in het land zult gekomen zijn, hetwelk Ik u geven zal, en gij zijn oogst zult inoogsten, dan zult gij een garf dereerstelingen van uw oogst tot den priester brengen.

11

En hij zal die garf voor het aangezicht des HEEREN bewegen, opdat het voor u aangenaam zij; des anderen daags na den sabbat zal de priester die bewegen.

12

Gij zult ook op den dag, als gij die garf bewegen zult, bereiden een volkomen lam, dat eenjarig is, ten brandoffer den HEERE;

13

En zijn spijsoffer twee tienden meelbloem, met olie gemengd, ten vuuroffer, den HEERE tot een liefelijken reuk; en zijn drankoffer van wijn, het vierde deel van eenhin.

14

En gij zult geen brood, noch geroost koren, noch groen aren eten, tot op dienzelven dag, dat gij de offerande uws Gods zult gebracht hebben; het is een eeuwigeinzetting voor uw geslachten, in al uw woningen.

15

Daarna zult gij u tellen van den anderen dag na den sabbat, van den dag, dat gij de garf des beweegoffers zult gebracht hebben; het zullen zeven volkomensabbatten zijn;

16

Tot den anderen dag, na den zevenden sabbat, zult gij vijftig dagen tellen, dan zult gij een nieuw spijsoffer den HEERE offeren.

17

Gijlieden zult uit uw woningen twee beweegbroden brengen, zij zullen van twee tienden meelbloem zijn, gedesemd zullen zij gebakken worden; het zijn deeerstelingen den HEERE.

18

Gij zult ook met het brood zeven volkomen eenjarige lammeren, en een var, het jong van een rund, en twee rammen offeren; zij zullen den HEERE een brandofferzijn, met hun spijsoffer en hun drankofferen, een vuuroffer, tot een liefelijken reuk den HEERE.

19

Ook zult gij een geitenbok ten zondoffer, en twee eenjarige lammeren ten dankoffer bereiden.

20

Dan zal de priester dezelve met het brood der eerstelingen ten beweegoffer, voor het aangezicht des HEEREN, met de twee lammeren bewegen; zij zullen denHEERE een heilig ding zijn, voor den priester.

21

En gij zult op dienzelfden dag uitroepen, dat gij een heilige samenroeping zult hebben; geen dienstwerk zult gij doen; het is een eeuwige inzetting in al uw woningenvoor uw geslachten.

22

Als gij nu den oogst uws lands zult inoogsten, gij zult, in uw inoogsten, den hoek des velds niet ganselijk afmaaien, en de opzameling van uw oogst niet opzamelen;voor den arme en voor den vreemdeling zult gij ze laten; Ik ben de HEERE, uw God!

23

En de HEERE sprak tot Mozes, zeggende:

24

Spreek tot de kinderen Israels, zeggende: In de zevende maand, op den eersten der maand, zult gij een rust hebben, een gedachtenis des geklanks, een heiligesamenroeping.

25

Geen dienstwerk zult gij doen; maar gij zult den HEERE vuuroffer offeren.

26

Verder sprak de HEERE tot Mozes, zeggende:

27

Doch op den tienden dezer zevende maand zal de verzoendag zijn, een heilige samenroeping zult gij hebben; dan zult gij uw zielen verootmoedigen, en zult denHEERE een vuuroffer offeren.

28

En op dienzelven dag zult gij geen werk doen; want het is de verzoendag, om over u verzoening te doen voor het aangezicht des HEEREN uws Gods.

29

Want alle ziel, welken op dienzelven dag niet zal verootmoedigd zijn geweest, die zal uitgeroeid worden uit haar volken.

30

Ook alle ziel, die enig werk op dienzelven dag gedaan zal hebben, die ziel zal Ik uit het midden haars volks verderven.

31

Gij zult geen werk doen; het is een eeuwige inzetting voor uw geslachten, in al uw woningen.

32

Het zal u een sabbat der rust zijn; dan zult gij uw zielen verootmoedigen; op den negenden der maand in den avond, van den avond tot den avond, zult gij uw sabbatrusten.

33

En de HEERE sprak tot Mozes, zeggende:

34

Spreek tot de kinderen Israels, zeggende: Op den vijftienden dag van deze zevende maand zal het feest der loofhutten zeven dagen den HEERE zijn.

35

Op den eersten dag zal een heilige samenroeping zijn; geen dienstwerk zult gij doen.

36

Zeven dagen zult gij den HEERE vuurofferen offeren; op den achtsten dag zult gij een heilige samenroeping hebben, en zult den HEERE vuuroffer offeren; het iseen verbodsdag; gij zult geen dienstwerk doen.

37

Dit zijn de gezette hoogtijden des HEEREN, welke gij zult uitroepen tot heilige samenroepingen, om den HEERE vuuroffer, brandoffer en spijsoffer, slachtoffer endrankofferen, elk dagelijks op zijn dag, te offeren;

38

Behalve de sabbatten des HEEREN, en behalve uw gaven, en behalve al uw geloften, en behalve al uw vrijwillige offeren, welke gij den HEERE geven zult.

39

Doch op den vijftienden dag der zevenden maand, als gij het inkomen des lands zult ingegaderd hebben, zult gij des HEEREN feest zeven dagen vieren; op deneersten dag zal er rust zijn, en op den achtsten dag zal er rust zijn.

40

En op den eersten dag zult gij u nemen takken van schoon geboomte, palmtakken, en meien van dichte bomen, met beekwilgen; en gij zult voor het aangezicht desHEEREN, uws Gods, zeven dagen vrolijk zijn.

41

En gij zult dat feest den HEERE zeven dagen in het jaar vieren; het is een eeuwige inzetting voor uw geslachten; in de zevende maand zult gij het vieren.

42

Zeven dagen zult gij in de loofhutten wonen; alle inboorlingen in Israel zullen in loofhutten wonen;

43

Opdat uw geslachten weten, dat Ik de kinderen Israels in loofhutten heb doen wonen, als Ik hen uit Egypteland uitgevoerd heb; Ik ben de HEERE, uw God!

44

Alzo heeft Mozes de gezette hoogtijden des HEEREN tot de kinderen Israels uitgesproken.

Leviticus 24


Leviticus Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Index

Hoofdstuk 24

1

En de HEERE sprak tot Mozes, zeggende:

2

Gebied den kinderen Israels, dat zij tot u brengen zuivere gestoten olijfolie, voor den luchter, om de lampen gedurig aan te steken.

3

Aaron zal die voor het aangezicht des HEEREN gedurig toerichten, van den avond tot den morgen, buiten den voorhang van de getuigenis, in de tent dersamenkomst; het is een eeuwige inzetting voor uw geslachten.

4

Hij zal op den louteren kandelaar die lampen voor het aangezicht des HEEREN gedurig toerichten.

5

Gij zult ook meelbloem nemen, en twaalf koeken daarvan bakken; van twee tienden zal een koek zijn.

6

En gij zult ze in twee rijen leggen, zes in een rij, op de reine tafel, voor het aangezicht des HEEREN.

7

En op elke rij zult gij zuiveren wierook leggen, welke het brood ten gedenkoffer zal zijn; het is een vuuroffer den HEERE.

8

Op elken sabbatdag gedurig zal men dat voor het aangezicht des HEEREN toerichten, vanwege de kinderen Israels, tot een eeuwig verbond.

9

En het zal voor Aaron en zijn zonen zijn, die dat in de heilige plaats zullen eten; want het is voor hem een heiligheid der heiligheden uit de vuurofferen des HEEREN,een eeuwige inzetting.

10

En er ging de zoon ener Israelietische vrouw uit, die, in het midden der kinderen Israels, de zoon van een Egyptische man was; en de zoon van deze Israelietische eneen Israelietisch man twistten in het leger.

11

Toen lasterde de zoon der Israelietische vrouw uitdrukkelijk den NAAM, en vloekte; daarom brachten zij hem tot Mozes; de naam nu zijner moeder was Selomith,de dochter van Dibri, van den stam Dan.

12

En zij leidden hem in de gevangenis, opdat hem, naar den mond des HEEREN, verklaring geschieden zou.

13

En de HEERE sprak tot Mozes, zeggende:

14

Breng den vloeker uit tot buiten het leger, en allen, die het gehoord hebben, zullen hun handen op zijn hoofd leggen; daarna zal hem de gehele vergadering stenigen.

15

En tot de kinderen Israels zult gij spreken, zeggende: Een ieder, als hij zijn God gevloekt zal hebben, zo zal hij zijn zonde dragen.

16

En wie den Naam des HEEREN gelasterd zal hebben, zal zekerlijk gedood worden; de ganse vergadering zal hem zekerlijk stenigen; alzo zal de vreemdeling zijn,gelijk de inboorling, als hij den NAAM zal gelasterd hebben, hij zal gedood worden.

17

En als iemand enige ziel des mensen zal verslagen hebben, hij zal zekerlijk gedood worden.

18

Maar wie de ziel van enig vee zal verslagen hebben, hij zal het wedergeven, ziel voor ziel.

19

Als ook iemand aan zijn naaste een gebrek zal aangebracht hebben; gelijk als hij gedaan heeft, zo zal ook aan hem gedaan worden:

20

Breuk voor breuk, oog voor oog, tand voor tand; gelijk als hij een gebrek een mens zal aangebracht hebben, zo zal ook hem aangebracht worden.

21

Wie dan enig vee verslaat, die zal het wedergeven; maar wie een mens verslaat, die zal gedood worden.

22

Enerlei recht zult gij hebben; zo zal de vreemdeling zijn, als de inboorling; want Ik ben de HEERE, uw God!

23

En Mozes zeide tot de kinderen Israels, dat zij den vloeker tot buiten het leger uitbrengen, en hem met stenen stenigen zouden. En de kinderen Israels deden, gelijkals de HEERE Mozes geboden had.

Leviticus 25


Leviticus Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Index

Hoofdstuk 25

1

Verder sprak de HEERE tot Mozes, aan den berg Sinai, zeggende:

2

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer gij zult gekomen zijn in dat land, dat Ik u geve, dan zal dat land rusten, een sabbat den HEERE.

3

Zes jaren zult gij uw akker bezaaien, en zes jaren uw wijngaard besnijden, en de inkomst daarvan inzamelen.

4

Doch in het zevende jaar zal voor het land een sabbat der rust zijn, een sabbat den HEERE; uw akker zult gij niet bezaaien en uw wijngaard niet besnijden.

5

Wat van zelf van uw oogst zal gewassen zijn, zult gij niet inoogsten, en de druiven uwer afzondering zult gij niet afsnijden; het zal een jaar der ruste voor het landzijn.

6

En de inkomst van den sabbat des lands zal voor u tot spijze zijn, voor u, en voor uw knecht, en voor uw dienstmaagd, en voor uw dagloner, en voor uw bijwoner,die bij u als vreemdelingen verkeren;

7

Mitsgaders voor het vee, en voor het gedierte, dat in uw land is, zal al de inkomst daarvan tot spijze zijn.

8

Gij zult u ook tellen zeven jaarweken, zevenmaal zeven jaren; zodat de dagen der zeven jaarweken u negen en veertig jaren zullen zijn.

9

Daarna zult gij in de zevende maand, op den tienden der maand, de bazuin des geklanks doen doorgaan; op den verzoendag zult gij de bazuin doen doorgaan in uwganse land.

10

En gij zult dat vijftigste jaar heiligen, en vrijheid uitroepen in het land, voor al zijn inwoners; het zal u een jubeljaar zijn; en gij zult wederkeren een ieder tot zijnbezittingen, en zult wederkeren een ieder tot zijn geslacht.

11

Dit jubeljaar zal u het vijftigste jaar zijn; gij zult niet zaaien, noch inoogsten wat van zelf daarin zal gewassen zijn, noch ook de druiven der afzonderingen in hetzelveafsnijden.

12

Want dat is het jubeljaar; het zal u heilig zijn; gij zult uit het veld de inkomst daarvan eten.

13

Op dat jubeljaar zult gij ieder wederkeren tot zijn bezitting.

14

Daarom, wanneer gij aan uw naaste wat veilbaars verkopen, of uit de hand uws naasten kopen zult, dat niemand de een den ander verdrukke.

15

Naar het getal der jaren, van het jubeljaar af, zult gij van uw naaste kopen, en naar het getal van de jaren der inkomsten zal hij het aan u verkopen.

16

Naar de veelheid der jaren zult gij zijn koop vermeerderen, en naar de weinigheid der jaren zult gij zijn koop verminderen; want hij verkoopt aan u het getal derinkomsten.

17

Dat dan niemand zijn naaste verdrukke; maar vreest voor uw God; want Ik ben de HEERE, uw God!

18

En doet Mijn inzettingen, en houdt Mijn rechten, en doet dezelve; zo zult gij zeker wonen in het land.

19

En het land zal zijn vrucht geven, en gij zult eten tot verzadiging toe; en gij zult zeker daarin wonen.

20

En als gij zoudt zeggen: Wat zullen wij eten in het zevende jaar? Ziet, wij zullen niet zaaien, en onze inkomst niet inzamelen;

21

Zo zal Ik Mijn zegen gebieden over u in het zesde jaar, dat het de inkomst voor drie jaren zal voortbrengen.

22

Het achtste jaar nu zult gij zaaien, en zult van de oude inkomst eten, tot het negende jaar toe; totdat zijn inkomst ingekomen is, zult gij het oude eten.

23

Het land ook zal niet voor altoos verkocht worden; want het land is het Mijne, dewijl gij vreemdelingen en bijwoners bij Mij zijt.

24

Daarom zult gij, in het ganse land uwer bezitting, lossing voor het land toelaten.

25

Wanneer uw broeder zal verarmd zijn, en iets van zijn bezitting verkocht zal hebben, zo zal zijn losser, die hem nabestaande is, komen, en zal het verkochte zijnsbroeders lossen.

26

En wanneer iemand geen losser zal hebben, maar zijn hand bekomen en hij gevonden zal hebben, zoveel genoeg is tot zijn lossing;

27

Dan zal hij de jaren zijner verkoping rekenen, en het overschot zal hij den man, wien hij het verkocht had, weder uitkeren; en hij zal weder tot zijn bezitting komen.

28

Maar indien zijn hand niet gevonden heeft, wat genoeg is, om aan hem weder uit te keren, zo zal zijn verkochte goed zijn in de hand van deszelfs koper tot hetjubeljaar toe; maar in het jubeljaar zal het uitgaan, en hij zal tot zijn bezitting wederkeren.

29

Insgelijks, wanneer iemand een woonhuis in een bemuurde stad zal verkocht hebben, zo zal zijn lossing zijn, totdat het jaar zijner verkoping volkomen zal zijn; in eenvol jaar zal zijn lossing wezen.

30

Maar is het, dat het niet gelost wordt, tegen dat hem het gehele jaar zal vervuld zijn, zo zal dat huis, hetwelk in die stad is, die een muur heeft, voor altoos blijven aanhem, die dat gekocht heeft, onder zijn geslachten; het zal in het jubeljaar niet uitgaan.

31

Doch de huizen der dorpen, die rondom geen muur hebben, zullen als het veld des lands gerekend worden; daarvoor zal lossing zijn, en zij zullen in het jubeljaaruitgaan.

32

Aangaande de steden der Levieten, en de huizen der steden hunner bezitting; de Levieten zullen een eeuwige lossing hebben.

33

En als men onder de Levieten lossing zal gedaan hebben, zo zal de koop van het huis en van de stad zijner bezitting in het jubeljaar uitgaan; want de huizen van desteden der Levieten zijn hun bezitting in het midden van de kinderen Israels.

34

Doch het veld van de voorstad hunner steden zal niet verkocht worden; want het is een eeuwige bezitting voor hen.

35

En als uw broeder zal verarmd zijn, en zijn hand bij u wankelen zal, zo zult gij hem vasthouden, zelfs een vreemdeling en bijwoner, opdat hij bij u leve.

36

Gij zult geen woeker noch overwinst van hem nemen; maar gij zult vrezen voor uw God, opdat uw broeder bij u leve.

37

Uw geld zult gij hem niet op woeker geven, en gij zult uw spijze niet op overwinst geven.

38

Ik ben de HEERE, uw God, Die u uit Egypteland gevoerd heb, om u het land Kanaan te geven, opdat Ik u tot een God zij.

39

Desgelijks, wanneer uw broeder bij u zal verarmd zijn, en zich aan u verkocht zal hebben, gij zult hem niet doen dienen den dienst van een slaaf;

40

Als een dagloner, als een bijwoner zal hij bij u zijn; tot het jubeljaar zal hij bij u dienen.

41

Dan zal hij van u uitgaan, hij en zijn kinderen met hem, en hij zal tot zijn geslacht wederkeren, en tot de bezitting zijner vaderen wederkeren.

42

Want zij zijn Mijn dienstknechten, die Ik uit Egypteland uitgevoerd heb; zij zullen niet verkocht worden, gelijk men een slaaf verkoopt.

43

Gij zult geen heerschappij over hem hebben met wreedheid; maar gij zult vrezen voor uw God.

44

Aangaande uw slaaf of uw slavin, die gij zult hebben, die zullen van de volken zijn, die rondom u zijn; van die zult gij een slaaf of een slavin kopen.

45

Gij zult ze ook kopen van de kinderen der bijwoners, die bij u als vreemdelingen verkeren, uit hen en uit hun geslachten, die bij u zullen zijn, die zij in uw land zullengewonnen hebben; en zij zullen u tot een bezitting zijn.

46

En gij zult u tot bezitters over hen stellen voor uw kinderen na u, opdat zij de bezitting erven; gij zult hen in eeuwigheid doen dienen; maar over uw broeders, dekinderen Israels, een iegelijk over zijn broeder, gij zult over hem geen heerschappij hebben met wreedheid.

47

En wanneer de hand eens vreemdelings en bijwoners, die bij u is, wat bekomen zal hebben, en uw broeder, die bij hem is, verarmd zal zijn, dat hij zich aan denvreemdeling, den bijwoner, die bij u is, of aan den stam van het geslacht des vreemdelings zal verkocht hebben;

48

Nadat hij zich zal verkocht hebben, zal er lossing voor hem zijn; een van zijn broeders zal hem lossen;

49

Of zijn oom, of de zoon zijns ooms, zal hem lossen, of die uit de naasten zijns vleses van zijn geslacht is, zal hem lossen; of heeft zijn hand wat bekomen, dat hijzichzelven losse.

50

En hij zal met zijn koper rekenen van dat jaar af, dat hij zich aan hem verkocht heeft tot het jubeljaar toe; alzo dat het geld zijner verkoping zal zijn naar het getal vande jaren, naar de dagen eens dagloners zal het met hem zijn.

51

Indien nog vele van die jaren zijn, naar die zal hij tot zijn lossing van het geld, waarover hij gekocht is, wedergeven.

52

En indien er nog weinige van die jaren overgebleven zijn, tot aan het jubeljaar, zo zal hij met hem rekenen; naar zijn jaren zal hij zijn lossing wedergeven.

53

Als een dagloner zal hij van jaar tot jaar bij hem zijn; men zal over hem geen heerschappij hebben met wreedheid voor uw ogen.

54

En is het, dat hij hierdoor niet gelost wordt, zo zal hij in het jubeljaar uitgaan, hij en zijn kinderen met hem.

55

Want de kinderen Israels zijn Mij tot dienstknechten; Mijn dienstknechten zijn zij, die Ik uit Egypteland uitgevoerd heb; Ik ben de HEERE, uw God!

Leviticus 26


Leviticus Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Index

Hoofdstuk 26

1

Gij zult ulieden geen afgoden maken; noch gesneden beeld, noch opgericht beeld zult gij u stellen, noch gebeelden steen in uw land zetten, om u daarvoor te buigen;want Ik ben de HEERE, uw God!

2

Mijn sabbatten zult gij houden, en Mijn heiligdommen zult gij vrezen; Ik ben de HEERE!

3

Indien gij in Mijn inzettingen wandelen, en Mijn geboden houden, en die doen zult;

4

Zo zal Ik uw regens geven op hun tijd; en het land zal zijn inkomst geven, en het geboomte des velds zal zijn vrucht geven;

5

En de dorstijd zal u reiken tot den wijnoogst, en de wijnoogst zal reiken tot den zaaitijd; en gij zult uw brood eten tot verzadiging toe, en gij zult zeker in uw landwonen.

6

Ook zal Ik vrede geven in het land, dat gij zult te slapen liggen, en niemand zij, die verschrikke; en Ik zal het boos gedierte uit het land doen ophouden, en het zwaardzal door uw land niet doorgaan.

7

En gij zult uw vijanden vervolgen; en zij zullen voor uw aangezicht door het zwaard vallen.

8

Vijf uit u zullen honderd vervolgen, en honderd uit u zullen tien duizend vervolgen; en uw vijanden zullen voor uw aangezicht door het zwaard vallen.

9

En Ik zal Mij tot u wenden, en zal u vruchtbaar maken, en u vermenigvuldigen; en Mijn verbond zal Ik met u bevestigen.

10

En gij zult het oude, dat verouderd is, eten; en het oude zult gij vanwege het nieuwe uitbrengen.

11

En Ik zal Mijn tabernakel in het midden van u zetten; en Mijn ziel zal van u niet walgen.

12

En Ik zal in het midden van u wandelen, en zal u tot een God zijn, en gij zult Mij tot een volk zijn.

13

Ik ben de HEERE, uw God, Die u uit het land der Egyptenaren uitgevoerd heb, opdat gij hun slaven niet zoudt zijn; en Ik heb de disselbomen van uw juk verbroken,en heb u doen rechtop staan.

14

Maar indien gij Mij niet zult horen, en al deze geboden niet zult doen;

15

En zo gij Mijn inzettingen zult smadelijk verwerpen, en zo uw ziel van Mijn rechten zal walgen, dat gij niet doet al Mijn geboden, om Mijn verbond te vernietigen;

16

Dit zal Ik u ook doen, dat Ik over u stellen zal verschrikking, tering en koorts, die de ogen verteren en de ziel pijnigen; gij zult ook uw zaad te vergeefs zaaien, en uwvijanden zullen dat opeten.

17

Daartoe zal Ik Mijn aangezicht tegen ulieden zetten, dat gij geslagen zult worden voor het aangezicht uwer vijanden; en uw haters zullen over u heerschappij hebben,en gij zult vlieden, als u iemand vervolgt.

18

En zo gij Mij tot deze dingen toe nog niet horen zult, Ik zal nog daar toe doen, om u zevenvoudig over uw zonden te tuchtigen.

19

Want Ik zal de hovaardigheid uwer kracht verbreken, en zal uw hemel als ijzer maken, en uw aarde als koper.

20

En uw macht zal ijdelijk verdaan worden; en uw land zal zijn inkomsten niet geven, en het geboomte des lands zal zijn vrucht niet geven.

21

En zo gij met Mij in tegenheid wandelen zult, en Mij niet zult willen horen, zo zal Ik over u, naar uw zonden, zevenvoudig slagen toedoen.

22

Want Ik zal onder u zenden het gedierte des velds, hetwelk u beroven, en uw vee uitroeien, en u verminderen zal; en uw wegen zullen woest worden.

23

Indien gij nog door deze dingen Mij niet getuchtigd zult zijn, maar met Mij in tegenheid wandelen;

24

Zo zal Ik ook met u in tegenheid wandelen, en Ik zal u ook zevenvoudig over uw zonden slaan.

25

Want Ik zal een zwaard over u brengen, dat de wraak des verbonds wreken zal, zodat gij in uw steden vergaderd zult worden; dan zal Ik de pest in het midden vanu zenden, en gij zult in de hand des vijands overgegeven worden.

26

Als Ik u den staf des broods zal gebroken hebben, dan zullen tien vrouwen uw brood in een oven bakken, en zullen uw brood bij het gewicht wedergeven; en gij zulteten, maar niet verzadigd worden.

27

Als gij ook hierom Mij niet horen zult, maar met Mij wandelen zult in tegenheid;

28

Zo zal Ik ook met u in heetgrimmige tegenheid wandelen, en Ik zal u ook zevenvoudig over uw zonden tuchtigen.

29

Want gij zult het vlees uwer zonen eten, en het vlees uwer dochteren zult gij eten.

30

En Ik zal uw hoogten verderven, en uw zonnebeelden uitroeien, en zal uw dode lichamen op de dode lichamen uwer drekgoden werpen; en Mijn ziel zal aan uwalgen.

31

En Ik zal uw steden een woestijn maken, en uw heiligdommen verwoesten; en Ik zal uw liefelijken reuk niet rieken.

32

Ja, Ik zal dat land verwoesten; dat uw vijanden, die daarin zullen wonen, zich daarover ontzetten zullen.

33

Daartoe zal Ik u onder de heidenen verstrooien; en een zwaard achter u uittrekken; en uw land zal woest, en uw steden zullen een woestijn zijn.

34

Dan zal het land aan zijn sabbatten een welgevallen hebben, al de dagen der verwoesting, en gij zult in het land uwer vijanden zijn; dan zal het land rusten, en aanzijn sabbatten een welgevallen hebben.

35

Al de dagen der verwoesting zal het rusten, overmits het niet rustte in uw sabbatten, als gij daarin woondet.

36

En aangaande de overgeblevenen onder u, Ik zal in hun hart een wekigheid in de landen hunner vijanden laten komen; zodat het geruis van een gedreven blad henjagen zal, en zij zullen vlieden, gelijk men vliedt voor een zwaard, en zullen vallen, waar niemand is, die jaagt.

37

En zij zullen de een op den ander als voor het zwaard vallen, waar niemand is, die jaagt; en gij zult voor het aangezicht uwer vijanden niet kunnen bestaan.

38

Maar gij zult omkomen onder de heidenen, en het land uwer vijanden zal u verteren.

39

En de overgeblevenen onder u zullen om hun ongerechtigheid in de landen uwer vijanden uitteren; ja, ook om de ongerechtigheden hunner vaderen zullen zij met henuitteren.

40

Dan zullen zij hun ongerechtigheid belijden, en de ongerechtigheid hunner vaderen met hun overtredingen, waarmede zij tegen Mij overtreden hebben, en ook dat zijmet Mij in tegenheid gewandeld hebben.

41

Dat Ik ook met hen in tegenheid gewandeld, en hen in het land hunner vijanden gebracht zal hebben. Zo dan hun onbesneden hart gebogen wordt, en zij dan aan destraf hunner ongerechtigheid een welgevallen hebben;

42

Dan zal Ik gedenken aan Mijn verbond met Jakob, en ook aan Mijn verbond met Izak, en ook aan Mijn verbond met Abraham zal Ik gedenken, en aan het land zalIk gedenken;

43

Als het land om hunnentwil zal verlaten zijn geweest, en aan zijn sabbatten een welgevallen gehad hebben, wanneer het om hunnentwil verwoest was, en zij aan destraf hunner ongerechtigheid een welgevallen zullen gehad hebben; daarom, en omdat zij Mijn rechten hadden verworpen, en hun ziel van Mijn inzettingen gewalgdhad.

44

En hierenboven is dit ook; als zij in het land hunner vijanden zullen zijn, zal Ik hen niet verwerpen, noch van hen walgen, om een einde van hen te maken,vernietigende Mijn verbond met hen; want Ik ben de HEERE, hun God!

45

Maar Ik zal hun ten beste gedenken aan het verbond der voorouderen, die Ik uit Egypteland voor de ogen der heidenen uitgevoerd heb, opdat Ik hun tot een Godware; Ik ben de HEERE!

46

Dit zijn die inzettingen, en die rechten, en die wetten, welke de HEERE gegeven heeft, tussen Zich en tussen de kinderen Israels, op den berg Sinai, door de handvan Mozes.

Leviticus 27


Leviticus Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Index

Hoofdstuk 27

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer iemand een gelofte zal afgezonderd hebben, naar uw schatting zullen de zielen des HEEREN zijn.

3

Als uw schatting eens mans zal zijn van twintig jaren oud, tot een, die zestig jaren oud is; dan zal uw schatting zijn van vijftig sikkelen zilvers, naar den sikkel desheiligdoms.

4

Maar is het een vrouw, dan zal uw schatting zijn dertig sikkelen.

5

En is het van een, die vijf jaren oud is, tot een, die twintig jaren oud is, zo zal uw schatting van een man twintig sikkelen zijn, en voor een vrouw tien sikkelen.

6

Maar is het van een, die een maand oud is, tot een, die vijf jaren oud is, zo zal uw schatting van een man zijn vijf sikkelen zilvers, en uw schatting over een vrouw zalzijn drie sikkelen zilvers.

7

En is het van een, die zestig jaren oud is en daarboven, is het een man, zo zal uw schatting zijn vijftien sikkelen, en voor een vrouw tien sikkelen.

8

Maar zo hij armer is, dan uw schatting, zo zal hij zich voor het aangezicht des priesters zetten, opdat de priester hem schatte; naar dat de hand desgenen, die degelofte gedaan heeft, zal kunnen bekomen, zal de priester hem schatten.

9

En indien het een beest is, waarvan men den HEERE offerande offert; al wat hij daarvan den HEERE zal gegeven hebben, zal heilig zijn.

10

Hij zal niet vermangelen, noch hetzelve verwisselen, een goed voor een kwaad, of een kwaad voor een goed; indien hij nochtans een beest voor een beest enigzinsverwisselt, zo zal dit, en wat daarvoor verwisseld is, heilig zijn.

11

En indien het enig onrein beest is, van hetwelk men den HEERE geen offerande offert, zo zal hij dat beest voor het aangezicht des priesters zetten.

12

En de priester zal dat schatten, naar dat het goed of kwaad is; naar uw schatting, priester! zo zal het zijn.

13

Maar indien hij het immers lossen zal, zo zal hij deszelfs vijfde deel boven uw schatting toedoen.

14

En wanneer iemand zijn huis zal geheiligd hebben, dat het den HEERE heilig zij, zo zal de priester dat schatten, naar dat het goed of kwaad is; gelijk als de priesterdat geschat zal hebben, zo zal het stand hebben.

15

En indien hij, die het geheiligd heeft, zijn huis zal lossen, zo zal hij een vijfde deel des gelds uwer schatting daarboven toedoen, zo zal het zijne zijn.

16

Indien ook iemand van den akker zijner bezitting den HEERE wat geheiligd zal hebben, zo zal uw schatting zijn naar zijn zaad; een homer gerstezaad zal zijn opvijftig sikkelen zilvers.

17

Indien hij zijn akker van het jubeljaar af geheiligd zal hebben, zo zal het naar uw schatting stand hebben.

18

Maar zo hij zijn akker na het jubeljaar geheiligd zal hebben, dan zal hem de priester het geld rekenen, naar de jaren, die nog overig zijn tot het jubeljaar; en het zalvan uw schatting afgetrokken worden.

19

En indien hij, die den akker geheiligd heeft, denzelven ganselijk lossen zal, zo zal hij een vijfde deel des gelds uwer schatting daarboven toedoen, en dezelve zal hemgevestigd zijn.

20

En indien hij dien akker niet zal lossen, of indien hij dien akker aan een anderen man verkocht heeft, zo zal hij niet meer gelost worden.

21

Maar die akker, nadat hij in het jubeljaar zal uitgegaan zijn, zal den HEERE heilig zijn, als een verbannen akker; de bezitting daarvan zal des priesters zijn.

22

En indien hij den HEERE een akker heeft geheiligd, dien hij gekocht heeft, en niet is van den akker zijner bezitting;

23

Zo zal de priester hem rekenen de som uwer schatting tot het jubeljaar; en hij zal op denzelven dag uw schatting geven, een heiligheid den HEERE.

24

In het jubeljaar zal die akker wederkomen tot dien, van wien hij hem gekocht had, tot hem, wiens de bezitting van dat land was.

25

Al uw schatting nu zal naar den sikkel des heiligdoms geschieden; de sikkel zal zijn van twintig gera.

26

Maar het eerstgeborene, dat den HEERE van een beest eerstgeboren wordt, dat zal niemand heiligen; hetzij een os, of klein vee, het is des HEEREN.

27

Doch is het van een onrein beest, hij zal dat lossen naar uw schatting, en zal zijn vijfde deel daarboven toedoen; en indien het niet gelost wordt, zo zal het verkochtworden, naar uw schatting.

28

Evenwel niets, dat verbannen is, dat iemand den HEERE zal verbannen hebben, van al hetgeen hij heeft, van een mens, of van een beest, of van den akker zijnerbezitting, zal verkocht noch gelost worden; al wat verbannen is, zal den HEERE een heiligheid der heiligheden zijn.

29

Al wat verbannen is, dat van de mensen zal verbannen zijn, zal niet gelost worden; het zal zekerlijk gedood worden.

30

Ook alle tienden des lands, van het zaad des lands, van de vrucht van het geboomte, zijn des HEEREN; zij zijn den HEERE heilig.

31

Maar zo iemand van zijn tienden immer iets lossen zal, hij zal zijn vijfde deel daarboven toedoen.

32

Aangaande al de tienden van runderen en klein vee, alles wat onder de roede zal doorgaan, het tiende zal den HEERE heilig zijn.

33

Hij zal tussen het goede en het kwade niet onderzoeken; hij zal het ook niet verwisselen; maar indien hij het immers verwisselen zal, zo zal dit, en wat daarvoorverwisseld is, heilig zijn; het zal niet gelost worden.

34

Numberi 1


Numberi Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Leviticus 27

Numberi

Index

Hoofdstuk 1

1

Voorts sprak de HEERE tot Mozes, in de woestijn van Sinai, in de tent der samenkomst, op den eersten der tweede maand, in het tweede jaar, nadat zij uitEgypteland uitgetogen ware, zeggende:

2

Neem op de som van de gehele vergadering der kinderen Israels, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van al wat mannelijk is,hoofd voor hoofd.

3

Van twintig jaren oud en daarboven, allen, die ten heire in Israel uittrekken; die zult gij tellen naar hun heiren, gij en Aaron.

4

En met ulieden zullen zijn van elken stam een man, die een hoofdman is over het huis zijner vaderen.

5

Deze zijn nu de namen der mannen, die bij u staan zullen: van Ruben, Elizur, de zoon van Sedeur.

6

Van Simeon, Selumiel, de zoon van Zurisaddai.

7

Van Juda, Nahesson, de zoon van Amminadab.

8

Van Issaschar, Nethaneel, de zoon van Zuar.

9

Van Zebulon, Eliab, de zoon van Helon.

10

Van de kinderen van Jozef: van Efraim, Elisama, de zoon van Ammihud; van Manasse, Gamaliel, de zoon van Pedazur.

11

Van Benjamin, Abidan, de zoon van Gideoni.

12

Van Dan, Ahiezer, de zoon van Ammisaddai.

13

Van Aser, Pagiel, de zoon van Ochran.

14

Van Gad, Eljasaf, de zoon van Dehuel.

15

Van Nafthali, Ahira, de zoon van Enan.

16

Dezen waren de geroepenen der vergadering, de oversten der stammen hunner vaderen; zij waren de hoofden der duizenden van Israel.

17

Toen namen Mozes en Aaron die mannen, welken met namen uitgedrukt zijn.

18

En zij verzamelden de gehele vergadering, op den eersten dag der tweede maand; en die verklaarden hun afkomst, naar hun geslachten, naar het huis hunnervaderen, in het getal der namen, van die twintig jaren oud was en daarboven, hoofd voor hoofd.

19

Gelijk als de HEERE Mozes geboden had, zo heeft hij hen geteld in de woestijn van Sinai.

20

Zo waren de zonen van Ruben, den eerstgeborene van Israel, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, hoofd voorhoofd, al wat mannelijk was, van twintig jaren oud en daarboven, allen, die ten heire uittrokken;

21

Hun getelden van den stam van Ruben waren zes en veertig duizend en vijfhonderd.

22

Van de zonen van Simeon, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, zijn getelden, in het getal der namen, hoofd voor hoofd, al watmannelijk was, van twintig jaren oud en daarboven, allen, die ten heire uittrokken;

23

Hun getelden van den stam van Simeon waren negen en vijftig duizend en driehonderd.

24

Van de zonen van Gad, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, die tenheire uittrokken.

25

Waren hun getelden van den stam van Gad vijf en veertig duizend zeshonderd en vijftig.

26

Van de zonen van Juda, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, die tenheire uittrokken,

27

Waren hun getelden van den stam van Juda vier en zeventig duizend en zeshonderd.

28

Van de zonen van Issaschar, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen van twintig jaren oud en daarboven, allen, dieten heire uittrokken,

29

Waren hun getelden van den stam van Issaschar vier en vijftig duizend en vierhonderd.

30

Van de zonen van Zebulon, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, dieten heire uittrokken,

31

Waren hun getelden van den stam van Zebulon zeven en vijftig duizend en vierhonderd.

32

Van de zonen van Jozef: van de zonen van Efraim, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren ouden daarboven, allen, die ten heire uittrokken,

33

Waren hun getelden van den stam van Efraim veertig duizend en vijfhonderd;

34

Van de zonen van Manasse, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, dieten heire uittrokken,

35

Waren hun getelden van den stam van Manasse twee en dertig duizend en tweehonderd.

36

Van de zonen van Benjamin, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen,die ten heire uittrokken,

37

Waren hun getelden van den stam van Benjamin vijf en dertig duizend en vierhonderd.

38

Van de zonen van Dan, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, die tenheire uittrokken,

39

Waren hun getelden van den stam van Dan twee en zestig duizend en zevenhonderd.

40

Van de zonen van Aser, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, die tenheire uittrokken,

41

Waren hun getelden van den stam van Aser een en veertig duizend en vijfhonderd.

42

Van de zonen van Nafthali, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, dieten heire uittrokken,

43

Waren hun getelden van den stam van Nafthali drie en vijftig duizend en vierhonderd.

44

Dezen zijn de getelden, welke Mozes geteld heeft, en Aaron, en de oversten van Israel; twaalf mannen waren zij, elk over het huis zijner vaderen.

45

Alzo waren al de getelden der zonen van Israel, naar het huis hunner vaderen, van twintig jaren oud en daarboven, allen, die in Israel ten heire uittrokken,

46

Al de getelden dan waren zeshonderd drie duizend vijfhonderd en vijftig.

47

Maar de Levieten, naar den stam hunner vaderen, werden onder hen niet geteld.

48

Want de HEERE had tot Mozes gesproken, zeggende:

49

Alleen de stam van Levi zult gij niet tellen, noch hun som opnemen, onder de zonen van Israel.

50

Maar gij, stel de Levieten over den tabernakel der getuigenis, en over al zijn gereedschap, en over alles, wat daartoe behoort; zij zullen den tabernakel dragen, en alzijn gereedschap; en zij zullen dien bedienen, en zij zullen zich rondom den tabernakel legeren.

51

En als de tabernakel zal optrekken, de Levieten zullen denzelven afnemen; en wanneer de tabernakel zich legeren zal, zullen de Levieten denzelven oprichten; en devreemde, die daarbij komt, zal gedood worden.

52

En de kinderen Israels zullen zich legeren, een iegelijk bij zijn leger, en een iegelijk bij zijn banier, naar hun heiren.

53

Maar de Levieten zullen zich legeren rondom den tabernakel der getuigenis, opdat geen verbolgenheid over de vergadering van de kinderen Israels zij; daarom zullende Levieten de wacht van den tabernakel der getuigenis waarnemen.

54

Numberi 2


Numberi Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 1

Numberi

Index

Hoofdstuk 2

1

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

2

De kinderen Israels zullen zich legeren, een ieder onder zijn banier, naar de tekenen van het huis hunner vaderen; rondom tegenover de tent der samenkomst zullenzij zich legeren.

3

Die zich nu legeren zullen oostwaarts tegen den opgang, zal zijn de banier des legers van Juda, naar hun heiren; en Nahesson, de zoon van Amminadab, zal deoverste der zonen van Juda zijn.

4

Zijn heir nu, en zijn getelden waren vier en zeventig duizend en zeshonderd.

5

En nevens zal zich legeren de stam van Issaschar; en Nethaneel, de zoon van Zuar, zal de overste der zonen van Issaschar zijn.

6

Zijn heir nu, en zijn getelden waren vier en vijftig duizend en vierhonderd.

7

Daartoe de stam van Zebulon; en Eliab, de zoon van Helon, zal de overste der zonen van Zebulon zijn.

8

Zijn heir nu, en zijn getelden waren zeven en vijftig duizend en vierhonderd.

9

Al de getelden des legers van Juda waren honderd zes en tachtig duizend en vierhonderd, naar hun heiren. Zij zullen vooraan optrekken.

10

De banier des legers van Ruben, naar hun heiren, zal tegen het zuiden zijn; en Elizur, de zoon van Sedeur, zal de overste der zonen van Ruben zijn.

11

Zijn heir nu, en zijn getelden waren zes en veertig duizend en vijfhonderd.

12

En nevens hem zal zich legeren de stam van Simeon; en Selumiel, de zoon van Zurisaddai, zal de overste der zonen van Simeon zijn.

13

Zijn heir nu, en zijn getelden waren negen en vijftig duizend en driehonderd.

14

Daartoe de stam van Gad; en Eljasaf, de zoon van Rehuel, zal de overste der zonen van Gad zijn.

15

Zijn heir nu, en zijn getelden waren vijf en veertig duizend zeshonderd en vijftig.

16

Al de getelden in het leger van Ruben waren honderd een en vijftig duizend vierhonderd en vijftig; naar hun heiren. En zij zullen de tweede optrekken.

17

Daarna zal de tent der samenkomst optrekken, met het leger der Levieten, in het midden van de legers; gelijk als zij zich legeren zullen, alzo zullen zij optrekken, eeniegelijk aan zijn plaats, naar hun banieren.

18

De banier des legers van Efraim, naar hun heiren, zal tegen het westen zijn; en Elisama, de zoon van Ammihud, zal de overste der zonen van Efraim zijn.

19

Zijn heir nu, en zijn getelden waren veertig duizend en vijfhonderd.

20

En nevens hem de stam van Manasse; en Gamaliel, de zoon van Pedazur, zal de overste der zonen van Manasse zijn.

21

Zijn heir nu, en zijn getelden waren twee en dertig duizend en tweehonderd.

22

Daartoe de stam van Benjamin; en Abidan, de zoon van Gideoni, zal de overste der zonen van Benjamin zijn.

23

Zijn heir nu, en zijn getelden waren vijf en dertig duizend en vierhonderd.

24

Al de getelden in het leger van Efraim waren honderd acht duizend en eenhonderd, naar hun heiren. En zij zullen de derde optrekken.

25

De banier des legers van Dan zal tegen het noorden zijn, naar hun heiren; en Ahiezer, de zoon van Ammisaddai, zal de overste der zonen van Dan zijn.

26

Zijn heir nu, en zijn getelden waren twee en zestig duizend en zevenhonderd.

27

En nevens hem zal zich legeren de stam van Aser; en Pagiel, de zoon van Ochran, zal de overste der zonen van Aser zijn.

28

Zijn heir nu, en zijn getelden waren een en veertig duizend en vijfhonderd.

29

Daartoe de stam van Nafthali; en Ahira, de zoon van Enan, zal de overste der zonen van Nafthali zijn.

30

Zijn heir nu, en zijn getelden waren drie en vijftig duizend en vierhonderd.

31

Al de getelden in het leger van Dan waren honderd zeven en vijftig duizend en zeshonderd. In het achterste zullen zij optrekken, naar hun banieren.

32

Dezen zijn de getelden van de kinderen Israels, naar het huis hunner vaderen; al de getelden der legers, naar hun heiren waren, zeshonderd drie duizend vijfhonderden vijftig.

33

Maar de Levieten werden niet geteld onder de zonen van Israel, gelijk als de HEERE Mozes geboden had.

34

En de kinderen Israels deden naar alles, wat de HEERE Mozes geboden had, zo legerden zij zich naar hun banieren, en zo trokken zij op, een iegelijk naar zijngeslachten, naar het huis zijner vaderen.

Numberi 3


Numberi Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 2

Numberi

Index

Hoofdstuk 3

1

Dit nu zijn de geboorten van Aaron en Mozes; ten dage als de HEERE met Mozes gesproken heeft op den berg Sinai.

2

En dit zijn de namen der zonen van Aaron: de eerstgeborene, Nadab, daarna Abihu, Eleazar, en Ithamar.

3

Dit zijn de namen der zonen van Aaron, der priesteren, die gezalfd waren, welker hand men gevuld had, om het priesterambt te bedienen.

4

Maar Nadab en Abihu stierven voor het aangezicht des HEEREN, als zij vreemd vuur voor het aangezicht des HEEREN in de woestijn van Sinai brachten, enhadden geen kinderen, doch Eleazar en Ithamar bedienden het priesterambt voor het aangezicht van hun vader Aaron.

5

En de HEERE sprak tot Mozes, zeggende:

6

Doe den stam van Levi naderen, en stel hem voor het aangezicht van den priester Aaron, opdat zij hem dienen;

7

En dat zij waarnemen zijn wacht, en de wacht der gehele vergadering, voor de tent der samenkomst, om den dienst des tabernakels te bedienen;

8

En dat zij al het gereedschap van de tent der samenkomst, en de wacht der kinderen Israels waarnemen, om den dienst des tabernakels te bedienen.

9

Gij zult dan, aan Aaron en aan zijn zonen, de Levieten geven; zij zijn gegeven, zij zijn hem gegeven uit de kinderen Israels.

10

Maar Aaron en zijn zonen zult gij stellen, dat zij hun priesterambt waarnemen; en de vreemde, die nadert, zal gedood worden.

11

En de HEERE sprak tot Mozes, zeggende:

12

En Ik, zie, Ik heb de Levieten uit het midden van de kinderen Israels genomen, in plaats van allen eerstgeborene, die de baarmoeder opent, uit de kinderen Israels;en de Levieten zullen Mijne zijn.

13

Want alle eerstgeborene is Mijn; van den dag, dat Ik alle eerstgeborenen in Egypteland sloeg, heb Ik Mij geheiligd alle eerstgeborenen in Israel, van de mensen totde beesten; zij zullen Mijn zijn; Ik ben de HEERE!

14

En de HEERE sprak tot Mozes in de woestijn van Sinai, zeggende:

15

Tel de zonen van Levi naar het huis hunner vaderen, naar hun geslachten, al wat mannelijk is, van een maand oud en daarboven, die zult gij tellen.

16

En Mozes telde hen naar het bevel des HEEREN, gelijk hem geboden was.

17

Dit nu waren de zonen van Levi met hun namen: Gerson, en Kahath, en Merari.

18

En dit zijn de namen der zonen van Gerson, naar hun geslachten: Libni en Simei.

19

En de zonen van Kahath, naar hun geslachten; Amram en Izhar, Hebron en Uzziel.

20

En de zonen van Merari, naar hun geslachten: Maheli en Musi; dit zijn de geslachten der Levieten, naar het huis hunner vaderen.

21

Van Gerson was het geslacht der Libnieten, en het geslacht der Simeieten; dit zijn de geslachten der Gersonieten.

22

Hun getelden in getal waren van al wat mannelijk was, van een maand oud en daarboven; hun getelden waren zeven duizend en vijfhonderd.

23

De geslachten der Gersonieten zullen zich legeren achter den tabernakel, westwaarts.

24

De overste nu van het vaderlijke huis der Gersonieten zal zijn Eljasaf, de zoon van Lael.

25

En de wacht der zonen van Gerson in de tent der samenkomst zal zijn de tabernakel en de tent, haar deksel, en het deksel aan de deur van de tent der samenkomst;

26

En de behangselen des voorhofs, en het deksel van de deur des voorhofs, welke bij den tabernakel en bij het altaar rondom zijn; mitsgaders de zelen, tot zijn gansendienst.

27

En van Kahath is het geslacht der Amramieten, en het geslacht der Izharieten, en het geslacht der Hebronieten, en het geslacht der Uzzielieten; dit zijn degeslachten der Kahathieten.

28

In getal van al wat mannelijk was, van een maand oud en daarboven, waren acht duizend en zeshonderd, waarnemende de wacht des heiligdoms.

29

De geslachten der zonen van Kahath zullen zich legeren aan de zijde des tabernakels, zuidwaarts.

30

De overste nu van het vaderlijke huis der geslachten van de Kahathieten, zal zijn Elisafan, de zoon van Uzziel.

31

Hun wacht nu zal zijn de ark, en de tafel, en de kandelaar, en de altaren en het gereedschap des heiligdoms, met hetwelk zij dienst doen, en het deksel, en al wat totzijn dienst behoort.

32

De overste nu der oversten van Levi zal zijn Eleazar, de zoon van Aaron, den priester; zijn opzicht zal zijn over degenen, die de wacht des heiligdoms waarnemen.

33

Van Merari is het geslacht der Mahelieten, en het geslacht der Musieten; dit zijn de geslachten van Merari.

34

En hun getelden in getal van al wat mannelijk was, van een maand oud en daarboven, waren zes duizend en tweehonderd.

35

De overste nu van het vaderlijke huis der geslachten van Merari zal zijn Zuriel, de zoon van Abihail; zij zullen zich legeren aan de zijde des tabernakels, noordwaarts.

36

En het opzicht der wachten van de zonen van Merari zal zijn over de berderen des tabernakels, en zijn richelen, en zijn pilaren, en zijn voeten, en al zijn gereedschap,en al wat tot zijn dienst behoort;

37

En de pilaren des voorhofs rondom, en hun voeten, en hun pennen, en hun zelen.

38

Die nu zich legeren zullen voor den tabernakel oostwaarts, voor de tent der samenkomst, tegen den opgang, zullen zijn Mozes, en Aaron met zijn zonen,waarnemende de wacht des heiligdoms, voor de wacht der kinderen Israels; en de vreemde die nadert, zal gedood worden.

39

Alle getelden der Levieten, welke Mozes en Aaron, op het bevel des HEEREN, naar hun geslachten, geteld hebben, al wat mannelijk was, van een maand oud endaarboven, waren twee en twintig duizend.

40

En de HEERE zeide tot Mozes: Tel alle eerstgeborenen, wat mannelijk is onder de kinderen Israels, van een maand oud en daarboven; en neem het getal hunnernamen op.

41

En gij zult voor Mij de Levieten nemen (Ik ben de HEERE!), in plaats van alle eerstgeborenen onder de kinderen Israels, en de beesten der Levieten, in plaats vanalle eerstgeborenen onder de beesten der kinderen Israels.

42

Mozes dan telde, gelijk als de HEERE hem geboden had, alle eerstgeborenen onder de kinderen Israels.

43

En alle eerstgeborenen, die mannelijk waren, in het getal der namen, van een maand oud en daarboven, naar hun getelden, waren twee en twintig duizendtweehonderd en drie en zeventig.

44

En de HEERE sprak tot Mozes, zeggende:

45

Neem de Levieten, in plaats van alle eerstgeboorte onder de kinderen Israels, en de beesten der Levieten, in plaats van hun beesten; want de Levieten zullen Mijnzijn; Ik ben de HEERE!

46

Aangaande de tweehonderd drie en zeventig, die gelost zullen worden, die overschieten, boven de Levieten, van de eerstgeborenen van de kinderen Israels;

47

Gij zult voor elk hoofd vijf sikkels nemen; naar den sikkel des heiligdoms zult gij ze nemen; die sikkel is twintig gera.

48

En gij zult dat geld aan Aaron en zijn zonen geven, het geld der gelosten die onder hen overschieten.

49

Toen nam Mozes dat losgeld van degenen, die overschoten boven de gelosten door de Levieten.

50

Van de eerstgeborenen van de kinderen Israels nam hij dat geld, duizend driehonderd vijf en zestig sikkelen, naar den sikkel des heiligdoms.

51

En Mozes gaf dat geld der gelosten aan Aaron en aan zijn zonen, naar het bevel des HEEREN, gelijk als de HEERE Mozes geboden had. Numeri 4

Numberi 4


Numberi Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 3

Numberi

Index

Hoofdstuk 4

1

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

2

Neemt op de som der zonen van Kahath, uit het midden der zonen van Levi, naar hun geslachten, naar het huis hunner vaderen.

3

Van dertig jaren oud en daarboven, tot vijftig jaren oud; al wie tot dezen strijd inkomt, om het werk in de tent der samenkomst te doen.

4

Dit zal de dienst zijn der zonen van Kahath, in de tent der samenkomst, te weten de heiligheid der heiligheden.

5

In het optrekken des legers, zo zullen Aaron en zijn zonen komen, en den voorhang des deksels afnemen, en zullen daarmede de ark der getuigenis bedekken.

6

En zij zullen een deksel van dassenvellen daarop leggen, en een geheel kleed van hemelsblauw daar bovenop uitspreiden; en zij zullen derzelver handbomenaanleggen.

7

Zij zullen ook op de toontafel een kleed van hemelsblauw uitspreiden, en zullen daarop zetten de schotels, en de reukschalen, en de kroezen, en de dekschotels; ookzal het gedurig brood daarop zijn.

8

Daarna zullen zij een scharlaken kleed daarover uitspreiden, en zullen dat met een deksel van dassenvellen bedekken; en zij zullen derzelver handbomen aanleggen.

9

Dan zullen zij een kleed van hemelsblauw nemen, en bedekken den kandelaar des luchters, en zijn lampen, en zijn snuiters, en zijn blusvaten, en al zijn olievaten, metwelke zij aan denzelven dienen.

10

Zij zullen ook denzelven, en al zijn gereedschap, in een deksel van dassenvellen doen, en zullen hem op den draagboom leggen.

11

En over het gouden altaar zullen zij een kleed van hemelsblauw uitspreiden, en zullen dat met een deksel van dassenvellen bedekken; en zij zullen deszelfshandbomen aanleggen.

12

Zij zullen ook nemen alle gereedschap van den dienst, met hetwelk zij in het heiligdom dienen, en zullen het leggen in een kleed van hemelsblauw, en zullen hetzelvemet een deksel van dassenvellen bedekken; en zij zullen het op den draagboom leggen.

13

En zij zullen de as van het altaar vegen, en zij zullen daarover een kleed van purper uitspreiden.

14

En zij zullen daarop leggen al zijn gereedschap, waarmede zij aan hetzelve dienen, de koolpannen, de krauwelen, en de schoffelen, en de sprengbekkens, al hetgereedschap des altaars; en zij zullen daarover een deksel van dassenvellen uitspreiden, en zullen deszelfs handbomen aanleggen.

15

Als nu Aaron en zijn zonen, het dekken van het heiligdom, en van alle gereedschap des heiligdoms, in het optrekken des legers, zullen voleind hebben, zo zullendaarna de zonen van Kahath komen om te dragen; maar zij zullen dat heilige niet aanroeren, dat zij niet sterven. Dit is de last der zonen van Kahath, in de tent dersamenkomst.

16

Het opzicht nu van Eleazar, den zoon van Aaron, den priester, zal zijn over de olie des luchters, en het reukwerk der welriekende specerijen, en het gedurigspijsoffer, en de zalfolie; het opzicht des gansen tabernakels, en alles wat daarin is, aan het heiligdom en aan zijn gereedschap.

17

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

18

Gij zult den stam van de geslachten der Kahathieten niet laten uitgeroeid worden, uit het midden der Levieten;

19

Maar dit zult gij hun doen, opdat zij leven en niet sterven, als zij tot de heiligheid der heiligheden toetreden zullen: Aaron en zijn zonen zullen komen, en stellen heneen ieder over zijn dienst en aan zijn last.

20

Doch zij zullen niet inkomen om te zien, als men het heiligdom inwindt, opdat zij niet sterven.

21

En de HEERE sprak tot Mozes, zeggende:

22

Neem ook op de som der zonen van Gerson, naar het huis hunner vaderen, naar hun geslachten.

23

Gij zult hen tellen van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkomt om den strijd te strijden, opdat hij den dienst bediene in de tent dersamenkomst.

24

Dit zal zijn de dienst der geslachten van de Gersonieten, in het dienen en in den last.

25

Zij zullen dan dragen de gordijnen des tabernakels, en de tent der samenkomst; te weten haar deksel, en het dassendeksel, dat er bovenop is, en het deksel der deurvan de tent der samenkomst,

26

En de behangselen des voorhofs, en het deksel der deur van de poort des voorhofs, hetwelk is bij den tabernakel en bij het altaar rondom; en hun zelen, en al hetgereedschap van hun dienst, mitsgaders al wat daarvoor bereid wordt, opdat zij dienen.

27

De gehele dienst van de zonen der Gersonieten, in al hun last, en in al hun dienst, zal zijn naar het bevel van Aaron en van zijn zonen; en gijlieden zult hun terbewaring al hun last bevelen.

28

Dit is de dienst van de geslachten der zonen van de Gersonieten, in de tent der samenkomst; en hun wacht zal zijn onder de hand van Ithamar, den zoon van Aaron,den priester.

29

Aangaande de zonen van Merari, die zult gij naar hun geslachten, en naar het huis hunner vaderen tellen.

30

Gij zult hen tellen van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkomt tot dezen strijd, om te bedienen den dienst van de tent der samenkomst.

31

Dit zal nu zijn de onderhouding van hun last, naar al hun dienst, in de tent der samenkomst: de berderen des tabernakels, en zijn richelen, en zijn pilaren, en zijnvoeten;

32

Mitsgaders de pilaren des voorhofs rondom, hun voeten, en hun pennen, en hun zelen, met al hun gereedschap, en met al hun dienst; en het gereedschap van dewaarneming van hun last zult gij bij namen tellen.

33

Dit is de dienst van de geslachten der zonen van Merari, naar hun gansen dienst, in de tent der samenkomst, onder de hand van Ithamar, den zoon van Aaron, denpriester.

34

Mozes dan en Aaron, en de oversten der vergadering telden de zonen der Kahathieten, naar hun geslachten, en naar het huis hunner vaderen:

35

Van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkwam tot dezen strijd, tot den dienst in de tent der samenkomst;

36

Hun getelden nu waren, naar hun geslachten, twee duizend zevenhonderd en vijftig.

37

Dit zijn de getelden van de geslachten der Kahathieten, van al wie in de tent der samenkomst diende, welke Mozes en Aaron geteld hebben, naar het bevel desHEEREN, door de hand van Mozes.

38

Insgelijks de getelden der zonen van Gerson, naar hun geslachten, en naar het huis hunner vaderen;

39

Van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkwam tot dezen strijd, tot den dienst in de tent der samenkomst;

40

Hun getelden waren, naar hun geslachten, naar het huis hunner vaderen, twee duizend zeshonderd en dertig.

41

Dezen zijn de getelden van de geslachten der zonen van Gerson, van al wie in de tent der samenkomst diende, welke Mozes en Aaron telden, naar het bevel desHEEREN.

42

En de getelden van de geslachten der zonen van Merari, naar hun geslachten, naar het huis hunner vaderen,

43

Van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkwam tot dezen strijd, tot den dienst in de tent der samenkomst;

44

Hun getelden nu waren, naar hun geslachten, drie duizend en tweehonderd.

45

Dezen zijn de getelden van de geslachten der zonen van Merari, welke Mozes en Aaron geteld hebben, naar het bevel des HEEREN, door de hand van Mozes.

46

Al de getelden, welke Mozes en Aaron, en de oversten van Israel geteld hebben van de Levieten, naar hun geslachten, en naar het huis hunner vaderen,

47

Van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkwam, om den dienst der bediening en den dienst van den last, in de tent der samenkomst, tebedienen;

48

Hun getelden waren acht duizend vijfhonderd en tachtig.

49

Men telde hen, naar het bevel des HEEREN, door de hand van Mozes, een ieder naar zijn dienst, en naar zijn last; en zijn getelden waren, die de HEERE Mozesgeboden had.

Numberi 5


Numberi Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 4

Numberi

Index

Hoofdstuk 5

1

En de HEERE sprak tot Mozes, zeggende:

2

Gebied den kinderen Israels, dat zij uit het leger wegzenden alle melaatsen, en alle vloeienden, en allen, die onrein zijn van een dode.

3

Van het mannelijke tot het vrouwelijke zult gij hen wegzenden; tot buiten het leger zult gij hen wegzenden; opdat zij niet verontreinigen hun legers, in welker middenIk wone.

4

En de kinderen Israels deden alzo, en zonden hen tot buiten het leger; gelijk de HEERE tot Mozes gesproken had, alzo deden de kinderen Israels.

5

Verder sprak de HEERE tot Mozes, zeggende:

6

Spreek tot de kinderen Israels: wanneer een man of een vrouw iets van enige menselijke zonden gedaan zullen hebben, overtreden hebbende door overtreding tegenden HEERE, zo is diezelve ziel schuldig.

7

En zij zullen hun zonde, welke zij gedaan hebben, belijden; daarna zal hij zijn schuld weder uitkeren, naar de hoofdsom daarvan, en derzelver vijfde deel zal hijdaarboven toedoen, en zal het dien geven, aan wien hij zich verschuldigd heeft.

8

Maar zo die man geen losser zal hebben, om de schuld aan hem weder uit te keren, zal die schuld, welken den HEERE weder uitgekeerd wordt, des priesters zijn;behalve den ram der verzoening, met welken hij voor hem verzoening doen zal.

9

Desgelijks zal alle heffing van alle geheiligde dingen der kinderen Israels, welke zij tot den priester brengen, zijne zijn.

10

En een ieders geheiligde dingen zullen zijne zijn; wat iemand den priester zal gegeven hebben, zal zijne zijn.

11

Wijders sprak de HEERE tot Mozes, zeggende:

12

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer van iemand zijn huisvrouw zal afgeweken zijn, en door overtreding tegen hem overtreden zal hebben;

13

Dat een man bij haar door bijligging des zaads zal gelegen hebben, en het voor de ogen haars mans zal verborgen zijn, en zij zich verheeld zal hebben, zijndenochtans onrein geworden; en geen getuige tegen haar is, en zij niet betrapt is;

14

En de ijvergeest over hem gekomen is, dat hij ijvert over zijn huisvrouw, dewijl zij onrein geworden is; of dat over hem de ijvergeest gekomen is, dat hij over zijnhuisvrouw ijvert, hoewel zij niet onrein geworden is;

15

Dan zal die man zijn huisvrouw tot den priester brengen, en zal haar offerande voor haar medebrengen, een tiende deel van een efa gerstemeel; hij zal geen oliedaarop gieten, noch wierook daarop leggen, dewijl het een spijsoffer der ijveringen is, een spijsoffer der gedachtenis, dat de ongerechtigheid in gedachtenis brengt.

16

En de priester zal haar doen naderen; hij zal haar stellen voor het aangezicht des HEEREN.

17

En de priester zal heilig water in een aarden vat nemen; en van het stof, hetwelk op den vloer des tabernakels is, zal de priester nemen, en in het water doen.

18

Daarna zal de priester de vrouw voor het aangezicht des HEEREN stellen, en zal het hoofd van de vrouw ontbloten, en zal het spijsoffer der gedachtenis op haarhanden leggen, hetwelk het spijsoffer der ijveringen is; en in de hand des priesters zal dat bitter water zijn, hetwelk den vloek medebrengt.

19

En de priester zal haar beedigen, en zal tot die vrouw zeggen: Indien iemand bij u gelegen heeft, en indien gij, onder uw man zijnde, niet afgeweken zijt totonreinigheid, wees vrij van dit bitter water, hetwelk den vloek medebrengt!

20

Maar zo gij, onder uw man zijnde, afgeweken zijt, en zo gij onrein geworden zijt, dat een man bij u gelegen heeft, behalve uw man:

21

(Dan zal de priester die vrouw met den eed der vervloeking beedigen, en de priester zal tot die vrouw zeggen:) De HEERE zette u tot een vloek, en tot een eed, inhet midden uws volks, mits dat de HEERE uw heup vervallende, en uw buik zwellende make;

22

Dat ditzelve water, hetwelk de vervloeking medebrengt, in uw ingewand inga, om den buik te doen zwellen, en de heup te doen vervallen! Dan zal die vrouwzeggen: Amen, amen!

23

Daarna zal de priester deze zelfde vloeken op een cedeltje schrijven, en hij zal het met het bitter water uitdoen.

24

En hij zal die vrouw dat bitter water, hetwelk de vervloeking medebrengt, te drinken geven, dat het water, hetwelk de vervloeking medebrengt, in haar totbitterheden inga.

25

En de priester zal uit de hand van die vrouw het spijsoffer der ijveringen nemen, en hij zal datzelve spijsoffer voor het aangezicht des HEEREN bewegen, en zal datop het altaar offeren.

26

De priester zal ook van dat spijsoffer, deszelfs gedenkoffer, een handvol grijpen, en zal het op het altaar aansteken; en daarna zal hij dat water die vrouw te drinkengeven.

27

Als hij haar nu dat water zal te drinken gegeven hebben, het zal geschieden, indien zij onrein geworden is, en tegen haar man door overtreding zal overtredenhebben, dat het water, hetwelk vervloeking medebrengt, tot bitterheid in haar ingaan zal, en haar buik zwellen, en haar heup vervallen zal; en die vrouw zal in hetmidden van haar volk tot een vloek zijn.

28

Doch indien de vrouw niet onrein geworden is, maar rein is, zo zal zij vrij zijn, en zal met zaad bezadigd worden.

29

Dit is de wet der ijveringen, als een vrouw, onder haar man zijnde, zal afgeweken en onrein geworden zijn;

30

Of als over en man die ijvergeest zal gekomen zijn, en hij over zijn huisvrouw zal geijverd hebben, dat hij de vrouw voor het aangezicht des HEEREN stelle, en depriester aan haar deze ganse wet volbrenge.

31

En de man zal van de ongerechtigheid onschuldig zijn; maar diezelve vrouw zal haar ongerechtigheid dragen.

Numberi 6


Numberi Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 5

Numberi

Index

Hoofdstuk 6

1

En de HEERE sprak tot Mozes, zeggende:

2

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer een man of een vrouw zich afgescheiden zal hebben, belovende de gelofte eens Nazireers, om zich denHEERE af te zonderen;

3

Van wijn en sterken drank zal hij zich afzonderen; wijnedik, en edik van sterken drank zal hij niet drinken, noch enige vochtigheid van druiven zal hij drinken, nochverse of gedroogde druiven eten.

4

Al de dagen van zijn Nazireerschap zal hij niet eten van iets, dat van den wijnstok des wijns gemaakt is, van de kernen af tot de basten toe.

5

Al de dagen der gelofte van zijn Nazireerschap zal het scheermes over zijn hoofd niet gaan; totdat die dagen vervuld zullen zijn, die hij zich den HEERE zalafgezonderd hebben, zal hij heilig zijn, latende de lokken van het haar zijns hoofds wassen.

6

Al de dagen, die hij zich de HEERE zal afgezonderd hebben, zal hij tot het lichaam eens doden niet gaan.

7

Om zijn vader of om zijn moeder, om zijn broeder of om zijn zuster, om hen zal hij zich niet verontreinigen, als zij dood zijn; want het Nazireerschap zijns Gods is opzijn hoofd.

8

Al de dagen van zijn Nazireerschap is hij den HEERE heilig.

9

En zo de gestorvene bij hem onvoorziens haastelijk gestorven ware, dat hij het hoofd van zijn Nazireerschap zou verontreinigd hebben, zo zal hij op den dag zijnerreiniging zijn hoofd bescheren; op den zevenden dag zal hij het bescheren.

10

En op den achtsten dag zal hij twee tortelduiven, of twee jonge duiven brengen tot den priester, tot de deur van de tent der samenkomst.

11

De priester nu zal een bereiden ten zondoffer, en een ten brandoffer, en zal voor hem verzoening doen, van dat hij aan het dode lichaam gezondigd heeft; alzo zal hijzijn hoofd op dienzelfden dag heiligen.

12

Daarna zal hij de dagen van zijn Nazireerschap den HEERE afzonderen, en zal een lam, dat eenjarig is, brengen ten schuldoffer; en de vorige dagen zullen vallen,omdat zijn Nazireerschap verontreinigd was.

13

En dit is de wet des Nazireers: op den dag, als de dagen van zijn Nazireerschap zullen vervuld zijn, zal hij dit brengen tot de deur van de tent der samenkomst.

14

Hij dan zal tot zijn offerande den HEERE offeren een volkomen eenjarig lam ten brandoffer, en een volkomen eenjarig ooilam ten zondoffer, en een volkomen ramten dankoffer.

15

En een korf ongezuurde koeken, koeken van meelbloem, met olie gemengd, en ongezuurde vladen, met olie bestreken, mitsgaders hun spijsoffer, en hundrankofferen;

16

En de priester zal het voor het aangezicht des HEEREN brengen, en zal zijn zondoffer en zijn brandoffer bereiden.

17

Hij zal ook den ram ten dankoffer den HEERE bereiden, met den korf der ongezuurde koeken; en de priester zal zijn spijsoffer en zijn drankoffer bereiden.

18

Alsdan zal de Nazireer, aan de deur van de tent der samenkomst, het hoofd van zijn Nazireerschap bescheren; en hij zal het hoofdhaar van zijn Nazireerschapnemen, en hij zal het leggen op het vuur, dat onder het dankoffer is.

19

Daarna zal de priester een gezoden schouder nemen van den ram, en een ongezuurden koek uit den korf, en een ongezuurde vlade; en hij zal ze op de handen desNazireers leggen, nadat hij zijn Nazireerschap afgeschoren heeft.

20

En de priester zal die bewegen ten beweegoffer, voor het aan gezicht des HEEREN; het is een heilig ding voor den priester, met de borst des beweegoffers, en metden schouder des hefoffers; en daarna zal die Nazireer wijn drinken.

21

Dit is de wet des Nazireers, die zijn offerande den HEERE voor zijn Nazireerschap zal beloofd hebben, behalve wat zijn hand bekomen zal; naar zijn gelofte, welkehij beloofd zal hebben, alzo zal hij doen, naar de wet van zijn Nazireerschap.

22

En de HEERE sprak tot Mozes, zeggende:

23

Spreek tot Aaron en zijn zonen, zeggende: Alzo zult gijlieden de kinderen Israels zegenen, zeggende tot hen:

24

De HEERE zegene u, en behoede u!

25

De HEERE doe Zijn aangezicht over u lichten, en zij u genadig!

26

De HEERE verheffe Zijn aangezicht over u, en geve u vrede!

27

Alzo zullen zij Mijn Naam op de kinderen Israels leggen; en Ik zal hen zegenen.

Numberi 7


Numberi Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 6

Numberi

Index

Hoofdstuk 7

1

En het geschiedde ten dage, als Mozes geeindigd had den tabernakel op te richten, en dat hij dien gezalfd, en dien geheiligd had, en al zijn gereedschap, mitsgadershet altaar en al zijn gereedschap, en hij ze gezalfd, en dezelve geheiligd had;

2

Dat de oversten van Israel, de hoofden van het huis hunner vaderen, offerden; deze waren de oversten der stammen, die over de getelden stonden.

3

En zij brachten hun offerande voor het aangezicht des HEEREN, zes overdekte wagens, en twaalf runderen; een wagen voor twee oversten, en een os voor elkeen; en brachten ze voor den tabernakel.

4

En de HEERE sprak tot Mozes, zeggende:

5

Neem ze van hen, opdat zij zijn mogen om te bedienen den dienst van de tent der samenkomst; en gij zult dezelve den Levieten geven, een ieder naar zijn dienst.

6

Alzo nam Mozes die wagens, en die runderen, en gaf dezelve den Levieten.

7

Twee wagens en vier runderen gaf hij den zonen van Gerson, naar hun dienst;

8

En vier wagens en acht runderen gaf hij den zonen van Merari, naar hun dienst; onder de hand van Ithamar, den zoon van Aaron, den priester.

9

Maar de zonen van Kohath gaf hij niet; want de dienst der heilige dingen was op hen, die zij op de schouderen droegen.

10

En de oversten offerden ter inwijding des altaars, op den dag als hetzelve gezalfd werd; de oversten dan offerden hun offeranden voor het altaar.

11

En de HEERE zeide tot Mozes: Elke overste zal, een iegelijk op zijn dag, zijn offerande offeren, ter inwijding des altaars.

12

Die nu op den eersten dag zijn offerande offerde, was Nahesson, de zoon van Amminadab, voor den stam van Juda.

13

En zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

14

Een reukschaal van tien gouden sikkelen, vol reukwerks;

15

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

16

Een geitenbok, ten zondoffer;

17

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Nahesson, den zoon van Amminadab.

18

Op den tweeden dag offerde Nethaneel, de zoon van Zuar, de overste van Issaschar.

19

Hij offerde zijn offerande: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

20

En een reukschaal van tien gouden sikkelen, vol reukwerks;

21

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

22

Een geitenbok, ten zondoffer;

23

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Nethaneel, den zoon van Zuar.

24

Op den derden dag offerde de overste der zonen van Zebulon, Eliab, de zoon van Helon.

25

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

26

Een reukschaal van tien gouden sikkelen, vol reukwerks;

27

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

28

Een geitenbok, ten zondoffer;

29

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Eliab, den zoon van Helon.

30

Op den vierden dag offerde de overste der kinderen van Ruben, Elizur, de zoon van Sedeur.

31

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

32

Een reukschaal van tien gouden sikkelen, vol reukwerks;

33

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

34

Een geitenbok, ten zondoffer;

35

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Elizur, den zoon van Sedeur.

36

Op den vijfden dag offerde den overste der kinderen van Simeon, Selumiel, de zoon van Zurisaddai.

37

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

38

Een reukschaal van tien gouden sikkelen, vol reukwerks;

39

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

40

Een geitenbok, ten zondoffer;

41

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Selumiel, den zoon van Zurisaddai.

42

Op den zesden dag offerde de overste der kinderen van Gad, Eljasaf, den zoon van Dehuel.

43

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

44

Een reukschaal van tien gouden sikkelen, vol reukwerks;

45

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

46

Een geitenbok, ten zondoffer;

47

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Eljasaf, den zoon van Dehuel.

48

Op den zevenden dag offerde de overste der kinderen van Efraim, Elisama, den zoon van Ammihud.

49

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

50

Een reukschaal van tien gouden sikkelen, vol reukwerks;

51

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

52

Een geitenbok, ten zondoffer;

53

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Elisama, den zoon van Ammihud.

54

Op den achtsten dag offerde de overste der kinderen van Manasse, Gamaliel, de zoon van Pedazur.

55

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

56

Een reukschaal van tien gouden sikkelen, vol reukwerks;

57

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

58

Een geitenbok, ten zondoffer;

59

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Gamaliel, den zoon van Pedazur.

60

Op den negenden dag offerde de overste der kinderen van Benjamin, Abidan, de zoon van Gideoni.

61

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

62

Een reukschaal van tien gouden sikkelen, vol reukwerks;

63

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

64

Een geitenbok, ten zondoffer;

65

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Abidan, den zoon van Gideoni.

66

Op den tienden dag offerde de overste der kinderen van Dan, Ahiezer, de zoon van Ammisaddai.

67

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

68

Een reukschaal van tien gouden sikkelen, vol reukwerks;

69

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

70

Een geitenbok, ten zondoffer;

71

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Ahiezer, den zoon van Ammisaddai.

72

Op den elfden dag offerde de overste der kinderen van Aser, Pagiel, de zoon van Ochran.

73

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

74

Een reukschaal van tien gouden sikkelen, vol reukwerks;

75

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

76

Een geitenbok, ten zondoffer;

77

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Pagiel, den zoon van Ochran.

78

Op den twaalfden dag offerde de overste der kinderen van Nafthali, Ahira, de zoon van Enan.

79

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

80

Een reukschaal van tien gouden sikkelen, vol reukwerks;

81

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

82

Een geitenbok, ten zondoffer;

83

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Ahira, den zoon van Enan.

84

Dit was de inwijding des altaars van de oversten van Israel, op den dag als hetzelve gezalfd werd: twaalf zilveren schotels, twaalf zilveren sprengbekkens, twaalfgouden reukschalen.

85

Een zilveren schotel was van honderd dertig sikkelen, en een sprengbekken van zeventig; al het zilver van de vaten was twee duizend en vierhonderd sikkelen,naar den sikkel des heiligdoms.

86

Twaalf gouden reukschalen van reukwerks; elke reukschaal was van tien sikkelen, naar den sikkel des heiligdoms; al het goud der reukschalen was honderd entwintig sikkelen.

87

Al de runderen ten brandoffer waren twaalf varren, twaalf rammen, twaalf eenjarige lammeren, met hun spijsoffer; en twaalf geitenbokken ten zondoffer.

88

En al de runderen ten dankoffer waren vier en twintig varren, de rammen zestig, de bokken zestig, de eenjarige lammeren zestig. Dit is de inwijding des altaars,nadat hetzelve gezalfd was.

89

En als Mozes in de tent der samenkomst ging, om met Hem te spreken, zo hoorde hij een stem tot hem sprekende, van boven het verzoendeksel, hetwelk is op deark der getuigenis, van tussen de twee cherubim. Alzo sprak Hij tot hem.

Numberi 8


Numberi Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 7

Numberi

Index

Hoofdstuk 8

1

En de HEERE sprak tot Mozes, zeggende:

2

Spreek tot Aaron, en zeg tot hem: Als gij de lampen aansteken zult, recht tegenover den kandelaar zullen de zeven lampen lichten.

3

En Aaron deed alzo: tegenover vooraan den kandelaar stak hij deszelfs lampen aan;

4

Dit werk nu des kandelaars was van dicht goud, tot zijn schacht, tot zijn bloemen was het dicht; naar de gedaante, die de HEERE Mozes vertoond had, alzo had hijden kandelaar gemaakt.

5

En de HEERE sprak tot Mozes, zeggende:

6

Neem de Levieten uit het midden van de kinderen Israels, en reinig hen.

7

En aldus zult gij hun doen, om hen te reinigen: spreng op hen water der ontzondiging; en zij zullen het scheermes over hun ganse vlees doen gaan, en zij zullen hunklederen wassen, en zich reinigen.

8

Daarna zullen zij nemen een var, een jong rund, met zijn spijsoffer van meelbloem, met olie gemengd; en een anderen var, een jong rund, zult gij nemen tenzondoffer.

9

En gij zult de Levieten voor de tent der samenkomst doen naderen; en gij zult de gehele vergadering der kinderen Israels doen verzamelen.

10

Ja, gij zult de Levieten voor het aangezicht des HEEREN doen naderen; en de kinderen Israels zullen hun handen op de Levieten leggen.

11

En Aaron zal de Levieten bewegen ten beweegoffer voor het aangezicht des HEEREN, vanwege de kinderen Israels; opdat zij zijn, om den dienst des HEEREN tebedienen.

12

En de Levieten zullen hun handen op het hoofd der varren leggen; daarna bereidt gij een ten zondoffer, en een ten brandoffer den HEERE, om over de Levietenverzoening te doen.

13

En gij zult de Levieten stellen voor het aangezicht van Aaron, en voor het aangezicht van zijn zonen, en gij zult hen bewegen ten beweegoffer den HEERE.

14

En gij zult de Levieten uit het midden van de kinderen Israels uitscheiden, opdat de Levieten Mijn zijn.

15

En daarna zullen de Levieten inkomen, om de tent der samenkomst te bedienen; en gij zult hen reinigen, en zult hen ten beweegoffer bewegen.

16

Want zij zijn gegeven, zij zijn Mij gegeven uit het midden van de kinderen Israels; voor de opening van alle baarmoeder, voor de eerstgeborenen van een ieder uit dekinderen Israels, heb Ik ze Mij genomen.

17

Want alle eerstgeborene onder de kinderen Israels is Mijn, onder de mensen en onder de beesten; ten dage dat Ik alle eerstgeboorte in Egypteland sloeg, heb Ikdezelve Mij geheiligd.

18

En Ik heb de Levieten genomen voor alle eerstgeborenen onder de kinderen Israels.

19

En Ik heb de Levieten aan Aaron en aan zijn zonen tot een gift gegeven, uit het midden van de kinderen Israels, om den dienst van de kinderen Israels in de tent dersamenkomst te bedienen, en om voor de kinderen Israels verzoening te doen, dat er geen plage zij onder de kinderen Israels, als de kinderen Israels tot het heiligdomnaderen zouden.

20

En Mozes deed, en Aaron, en de ganse vergadering der kinderen Israels, aan de Levieten, naar alles, wat de HEERE Mozes geboden had van de Levieten, zodeden de kinderen Israels aan hen.

21

En de Levieten ontzondigden zich, en wiesen hun klederen, en Aaron bewoog hen ten beweegoffer voor het aangezicht des HEEREN; en Aaron deed verzoeningover hen, om hen te reinigen.

22

En daarna kwamen de Levieten, om hun dienst te bedienen in de tent der samenkomst, voor het aangezicht van Aaron, en voor het aangezicht zijner zonen; gelijk alsde HEERE Mozes van de Levieten geboden had, alzo deden zij aan hen.

23

En de HEERE sprak tot Mozes, zeggende:

24

Dit is het, wat de Levieten aangaat: van vijf en twintig jaren oud en daarboven, zullen zij inkomen, om den strijd te strijden, in den dienst van de tent dersamenkomst.

25

Maar van dat hij vijftig jaren oud is, zal hij van den strijd van dezen dienst afgaan, en hij zal niet meer dienen.

26

Doch hij zal met zijn broederen dienen in de tent der samenkomst, om de wacht waar te nemen; maar den dienst zal hij niet bedienen. Alzo zult gij aan de Levietendoen in hun wachten.

Numberi 9


Numberi Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 8

Numberi

Index

Hoofdstuk 9

1

En de HEERE sprak tot Mozes in de woestijn van Sinai, in het tweede jaar, nadat zij uit Egypteland uitgetogen waren, in de eerste maand, zeggende:

2

Dat de kinderen Israels het pascha houden zouden, op zijn gezetten tijd.

3

Op den veertienden dag in deze maand, tussen twee avonden zult gij dat houden, op zijn gezetten tijd; naar al zijn inzettingen, en naar al zijn rechten zult gij dathouden.

4

Mozes dan sprak tot de kinderen Israels, dat zij het pascha zouden houden.

5

En zij hielden het pascha op den veertienden dag der eerste maand, tussen de twee avonden, in de woestijn van Sinai; naar alles wat de HEERE Mozes gebodenhad, alzo deden de kinderen Israels.

6

Toen waren er lieden geweest, die over het dode lichaam eens mensen onrein waren, en op denzelven dag het pascha niet hadden kunnen houden; daaromnaderden zij voor het aangezicht van Mozes, en voor het aangezicht van Aaron op dienzelven dag.

7

En diezelve lieden zeiden tot hem: Wij zijn onrein over het dode lichaam eens mensen; waarom zouden wij verkort worden, dat wij de offerande des HEEREN opzijn gezetten tijd niet zouden offeren, in het midden van de kinderen Israels?

8

En Mozes zeide tot hen: Blijft staande, dat ik hoor, wat de HEERE u gebieden zal.

9

Toen sprak de HEERE tot Mozes, zeggende:

10

Spreek tot de kinderen Israels, zeggende: Wanneer iemand onder u, of onder uw geslachten, over een dood lichaam onrein, of op een verren weg zal zijn, hij zal dannog den HEERE het pascha houden.

11

In de tweede maand, op den veertienden dag, tussen de twee avonden, zullen zij dat houden; met ongezuurde broden en bittere saus zullen zij dat eten.

12

Zij zullen daarvan niet overlaten tot den morgen, en zullen daaraan geen been breken; naar alle inzetting van het pascha zullen zij dat houden.

13

Als een man, die rein is, en op den weg niet is, en nalaten zal het pascha te houden, zo zal diezelve ziel uit haar volken uitgeroeid worden; want hij heeft deofferande des HEEREN op zijn gezetten tijd niet geofferd, diezelve man zal zijn zonde dragen.

14

En wanneer een vreemdeling bij u als vreemdeling verkeert, en hij het pascha den HEERE ook houden zal, naar de inzetting van het pascha, en naar zijn wijze, alzozal hij het houden; het zal enerlei inzetting voor ulieden zijn, beiden den vreemdeling en den inboorling des lands.

15

En op den dag van het oprichten des tabernakels bedekte de wolk den tabernakel, op de tent der getuigenis; en in den avond was over den tabernakel als eengedaante des vuurs, tot aan den morgen.

16

Alzo geschiedde het geduriglijk; de wolk bedekte denzelven, en des nachts was er een gedaante des vuurs.

17

Maar nadat de wolk opgeheven werd van boven de tent, zo verreisden ook daarna de kinderen Israels; en in de plaats, waar de wolk bleef, daar legerden zich dekinderen Israels.

18

Naar den mond des HEEREN, verreisden de kinderen Israels, en naar des HEEREN mond legerden zij zich; al de dagen, in dewelke de wolk over den tabernakelbleef, legerden zij zich.

19

En als de wolk vele dagen over den tabernakel verbleef, zo namen de kinderen Israels de wacht des HEEREN waar, en verreisden niet.

20

Als het nu was, dat de wolk weinige dagen op den tabernakel was, naar den mond des HEEREN legerden zij zich, en naar den mond des HEEREN verreisden zij.

21

Maar was het, dat de wolk van den avond tot den morgen daar was, en de wolk in den morgen opgeheven werd, zo verreisden zij; of des daags, of des nachts, alsde wolk opgeheven werd, zo verreisden zij.

22

Of als de wolk twee dagen, of een maand, of vele dagen vertoog op den tabernakel, blijvende daarop, zo legerden zich de kinderen Israels, en verreisden niet; en alszij verheven werd, verreisden zij.

23

Naar den mond des HEEREN legerden zij zich, en naar den mond des HEEREN verreisden zij; zij namen de wacht des HEEREN waar, naar den mond desHEEREN, door de hand van Mozes.

Numberi 10


Numberi Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 9

Numberi

Index

Hoofdstuk 10

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Maak u twee zilveren trompetten; van dicht werk zult gij ze maken; en zij zullen u zijn tot de samenroeping der vergadering, en tot den optocht der legers.

3

Als zij met dezelve blazen zullen, dan zal de gehele vergadering tot u vergaderd worden, aan de deur van de tent der samenkomst.

4

Maar als zij met de ene zullen blazen, dan zullen tot u vergaderd worden de oversten, de hoofden der duizenden van Israel.

5

Als gij met een gebroken geklank blazen zult, dan zullen de legers, die tegen het oosten gelegerd zijn, optrekken.

6

Maar als gij ten tweeden male met een gebroken klank blazen zult, zullen de legers, die tegen het zuiden legeren, optrekken; met een gebroken klank zullen zij blazentot hun optochten.

7

Maar in het verzamelen van de gemeente, zult gij blazen, doch geen gebroken geklank maken.

8

En de zonen van Aaron, de priesters, zullen met die trompetten blazen; en zij zullen ulieden zijn tot een eeuwige inzetting bij uw geslachten.

9

En wanneer gijlieden in uw land ten strijde zult trekken tegen den vijand, die u benauwt, zult gij ook met die trompetten een gebroken klank maken; zo zal uwergedacht worden voor het aangezicht des HEEREN, uws Gods, en gij zult van uw vijanden verlost worden.

10

Desgelijks ten dage uwer vrolijkheid, en in uw gezette hoogtijden, en in de beginselen uwer maanden, zult gij ook met de trompetten blazen over uw brandofferen, enover uw dankofferen; en zij zullen u ter gedachtenis zijn voor het aangezicht uws Gods; Ik ben de HEERE, uw God!

11

En het geschiedde in het tweede jaar, in de tweede maand, op den twintigsten van de maand, dat de wolk verheven werd van boven den tabernakel der getuigenis.

12

En de kinderen Israels togen op, naar hun tochten, uit de woestijn Sinai; en de wolk bleef in de woestijn Paran.

13

Alzo togen zij vooreerst op, naar den mond des HEEREN, door de hand van Mozes.

14

Want vooreerst toog op de banier van het leger der kinderen van Juda, naar hun heiren; en over zijn heir was Nahesson, de zoon van Amminadab.

15

En over het heir van den stam der kinderen van Issaschar was Nethaneel, den zoon van Zuar.

16

En over het heir van den stam der kinderen van Zebulon was Eliab, de zoon van Helon.

17

Toen werd de tabernakel afgenomen, en de zonen van Gerson, en de zonen van Merari togen op, dragende den tabernakel.

18

Daarna toog de banier van het leger van Ruben, naar hun heiren; en over zijn heir was Elizur, de zoon van Sedeur.

19

En over het heir van den stam der kinderen van Simeon was Selumiel, de zoon van Zurisaddai.

20

En over het heir van den stam der kinderen van Gad was Eljasaf, de zoon van Dehuel.

21

Toen togen op de Kohathieten, dragende het heiligdom; en de anderen richtten den tabernakel op, tegen dat dezen kwamen.

22

Daarna toog op de banier van het leger der kinderen van Efraim, naar hun heiren; en over het heir was Elisama, de zoon van Ammihud.

23

En over het heir van den stam der kinderen van Manasse was Gamaliel, de zoon van Pedazur.

24

En over het heir van den stam der kinderen van Benjamin was Abidan, de zoon van Gideoni.

25

Toen toog op de banier van het leger der kinderen van Dan, samensluitende al de legers, naar hun heiren; en over zijn heir was Ahiezer de zoon van Ammisaddai.

26

En over het heir van den stam der kinderen van Aser was Pagiel, de zoon van Ochran.

27

En over het heir van den stam der kinderen van Nafthali was Ahira, de zoon van Enan.

28

Dit waren de tochten der kinderen Israels, naar hun heiren, als zij reisden.

29

Mozes nu zeide tot Hobab, den zoon van Rehuel, den Midianiet, den schoonvader van Mozes: Wij reizen naar die plaats, van welke de HEERE gezegd heeft: Ik zalu die geven; ga met ons, en wij zullen u weldoen, want de HEERE heeft over Israel het goede gesproken.

30

Doch hij zeide tot hem: Ik zal niet gaan; maar ik zal naar mijn land en naar mijn maagschap gaan.

31

En hij zeide: Verlaat ons toch niet; want dewijl gij weet, dat wij ons legeren in de woestijn, zo zult gij ons tot ogen zijn.

32

En het zal geschieden, als gij met ons zult gaan, en het goede geschieden zal, waarmede de HEERE bij ons weldoen zal, dat wij u ook weldoen zullen.

33

Zo togen zij drie dagreizen van den berg des HEEREN; en de ark des verbonds des HEEREN reisde voor hun aangezicht drie dagreizen, om voor hen eenrustplaats uit te speuren.

34

En de wolk des HEEREN was des daags over hen, als zij uit het leger verreisden.

35

Het geschiedde nu in het optrekken van de ark, dat Mozes zeide: Sta op, HEERE! en laat Uw vijanden verstrooid worden, en Uw haters van Uw aangezichtvlieden!

36

En als zij rustte, zeide hij: Kom weder, HEERE! tot de tien duizenden der duizenden van Israel!

Numberi 11


Numberi Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 10

Numberi

Index

Hoofdstuk 11

1

En het geschiedde, als het volk zich was beklagende, dat het kwaad was in de oren des HEEREN; want de HEERE hoorde het, zodat Zijn toorn ontstak, en hetvuur des HEEREN onder hen ontbrandde, en verteerde, in het uiterste des legers.

2

Toen riep het volk tot Mozes; en Mozes bad tot den HEERE; en het vuur werd gedempt.

3

Daarom noemde hij den naam dier plaats Thab-era, omdat het vuur des HEEREN onder hen gebrand had.

4

En het gemene volk, dat in het midden van hen was, werd met lust bevangen; daarom zo weenden ook de kinderen Israels wederom, en zeiden: Wie zal ons vlees teeten geven?

5

Wij gedenken aan de vissen, die wij in Egypte om niet aten; aan de komkommers, en aan de pompoenen, en aan het look, en aan de ajuinen, en aan het knoflook.

6

Maar nu is onze ziel dor, er is niet met al, behalve dit Man voor onze ogen!

7

Het Man nu was als korianderzaad, en zijn verf was als de verf van den bedolah.

8

Het volk liep hier en daar, en verzamelde het, en maalde het met molens, of stiet het in mortieren, en zood het in potten, en maakte daarvan koeken; en zijn smaakwas als de smaak van de beste vochtigheid der olie.

9

En wanneer de dauw des nachts op het leger nederviel, viel het Man op hetzelve neder.

10

Toen hoorde Mozes het volk wenen door hun huisgezinnen, een ieder aan de deur zijner hut; en de toorn des HEEREN ontstak zeer; ook was het kwaad in de ogenvan Mozes.

11

En Mozes zeide tot de HEERE: Waarom hebt Gij aan Uw knecht kwalijk gedaan, en waarom heb ik geen genade in Uw ogen gevonden, dat Gij den last van ditganse volk op mij legt?

12

Heb ik dan al dit volk ontvangen? heb ik het gebaard? dat Gij tot mij zoudt zeggen: Draag het in uw schoot, gelijk als een voedstervader den zuigeling draagt, tot datland, hetwelk Gij hun vaderen gezworen hebt?

13

Van waar zou ik het vlees hebben, om al dit volk te geven? Want zij wenen tegen mij, zeggende: Geef ons vlees, dat wij eten!

14

Ik alleen kan al dit volk niet dragen; want het is mij te zwaar!

15

En indien Gij alzo aan mij doet, dood mij toch slechts, indien ik genade in Uw ogen gevonden heb; en laat mij mijn ongeluk niet aanzien!

16

En de HEERE zeide tot Mozes: Verzamel Mij zeventig mannen uit de oudsten van Israel, dewelke gij weet, dat zij de oudsten des volks en deszelfs ambtlieden zijn;en gij zult hen brengen voor de tent der samenkomst, en zij zullen zich daar bij u stellen.

17

Zo zal Ik afkomen en met u aldaar spreken; en van den Geest, die op u is, zal Ik afzonderen, en op hen leggen; en zij zullen met u den last van dit volk dragen, opdatgij dien alleen niet draagt.

18

En tot het volk zult gij zeggen: Heiligt u tegen morgen, en gij zult vlees eten; want gij hebt voor de oren des HEEREN geweend, zeggende: Wie zal ons vlees te etengeven? want het ging ons wel in Egypte! Daarom zal de HEERE u vlees geven, en gij zult eten.

19

Gij zult niet een dag, noch twee dagen eten, noch vijf dagen, noch tien dagen, noch twintig dagen;

20

Tot een gehele maand toe, totdat het uit uw neus uitga, en u tot walging zij; overmits gij den HEERE, Die in het midden van u is, verworpen hebt, en hebt voor Zijnaangezicht geweend, zeggende: Waarom nu zijn wij uit Egypte getogen?

21

En Mozes zeide: Zeshonderd duizend te voet is dit volk, in welks midden ik ben; en Gij hebt gezegd: Ik zal hun vlees geven, en zij zullen een gehele maand eten!

22

Zullen dan voor hen schapen en runderen geslacht worden, dat voor hen genoeg zij? zullen al de vissen der zee voor hen verzameld worden, dat voor hen genoegzij?

23

Doch de HEERE zeide tot Mozes: Zou dan des HEEREN hand verkort zijn? Gij zult nu zien, of Mijn woord u wedervaren zal, of niet.

24

En Mozes ging uit, en sprak de woorden des HEEREN tot het volk; en hij verzamelde zeventig mannen uit de oudsten des volks, en stelde hen rondom de tent.

25

Toen kwam de HEERE af in de wolk, en sprak tot hem, en afzonderende van den Geest, die op hem was, legde Hem op de zeventig mannen, die oudsten; en hetgeschiedde, als de Geest op hen rustte, dat zij profeteerden, maar daarna niet meer.

26

Maar twee mannen waren in het leger overgebleven; des enen naam was Eldad, en des anderen naam Medad; en die Geest rustte op hen (want zij waren onder deaangeschrevenen, hoewel zij tot de tent niet uitgegaan waren), en zij profeteerden in het leger.

27

Toen liep een jongen heen, en boodschapte aan Mozes, en zeide: Eldad en Medad profeteren in het leger.

28

En Jozua, de zoon van Nun, de dienaar van Mozes, een van zijn uitgelezen jongelingen, antwoordde en zeide: Mijn heer Mozes, verbied hun!

29

Doch Mozes zeide tot hem: Zijt gij voor mij ijverende? Och of al dat volk des HEEREN profeten waren, dat de HEERE Zijn Geest over hen gave!

30

Daarna verzamelde zich Mozes tot het leger, hij en de oudsten van Israel.

31

Toen voer een wind uit van den HEERE, en raapte kwakkelen van de zee, en strooide ze bij het leger, omtrent een dagreize, en omtrent een dagreize derwaarts,rondom het leger; en zij waren omtrent twee ellen boven de aarde.

32

Toen maakte zich het volk op, dien gehelen dag, en dien gansen nacht, en den gansen anderen dag, en verzamelden de kwakkelen; die het minst had, had tienhomers verzameld; en zij spreidden ze voor zich van elkander rondom het leger.

33

Dat vlees was nog tussen hun tanden, eer het gekauwd was, zo ontstak de toorn des HEEREN tegen het volk, en de HEERE sloeg het volk met een zeer groteplaag.

34

Daarom heet men den naam derzelver plaats Kibroth Thaava; want daar begroeven zij het volk, dat belust was geweest.

35

Van Kibroth Thaava verreisde het volk naar Hazeroth; en zij bleven in Hazeroth.

Numberi 12


Numberi Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 11

Numberi

Index

Hoofdstuk 12

1

Mirjam nu sprak, en Aaron, tegen Mozes, ter oorzake der vrouw, der Cuschietische, die hij genomen had; want hij had een Cuschietische ter vrouw genomen.

2

En zij zeiden: Heeft dan de HEERE maar alleen door Mozes gesproken? Heeft Hij ook niet door ons gesproken? En de HEERE hoorde het!

3

Doch de man Mozes was zeer zachtmoedig, meer dan alle mensen, die op den aardbodem waren.

4

Toen sprak de HEERE haastelijk tot Mozes, en tot Aaron, en tot Mirjam: Gij drie, komt uit tot de tent der samenkomst! En zij drie kwamen uit.

5

Toen kwam de HEERE af in de wolkkolom, en stond aan de deur der tent; daarna riep Hij Aaron en Mirjam; en zij beiden kwamen uit.

6

En Hij zeide: Hoort nu Mijn woorden! Zo er een profeet onder u is, Ik, de HEERE, zal door een gezicht Mij aan hem bekend maken, door een droom zal Ik methem spreken.

7

Alzo is Mijn knecht Mozes niet, die in Mijn ganse huis getrouw is.

8

Van mond tot mond spreek Ik met hem, en door aanzien, en niet door duistere woorden; en de gelijkenis des HEEREN aanschouwt hij; waarom dan hebt gijliedenniet gevreesd tegen Mijn knecht, tegen Mozes, te spreken?

9

Zo ontstak des HEEREN toorn tegen hen, en Hij ging weg.

10

En de wolk week van boven de tent; en ziet, Mirjam was melaats, wit als de sneeuw. En Aaron zag Mirjam aan, en ziet, zij was melaats.

11

Daarom zeide Aaron tot Mozes: Och, mijn heer! leg toch niet op ons de zonde, waarmede wij zottelijk gedaan, en waarmede wij gezondigd hebben!

12

Laat zij toch niet zijn als een dode, van wiens vlees, als hij uit zijns moeders lijf uitgaat, de helft wel verteerd is!

13

Mozes dan riep tot den HEERE, zeggende: O God! heel haar toch!

14

En de HEERE zeide tot Mozes: Zo haar vader smadelijk in haar aangezicht gespogen had, zou zij niet zeven dagen beschaamd zijn? Laat haar zeven dagen buitenhet leger gesloten, en daarna aangenomen worden!

15

Zo werd Mirjam buiten het leger zeven dagen gesloten; en het volk verreisde niet, totdat Mirjam aangenomen werd.

16

Maar daarna verreisde het volk van Hazeroth, en zij legerden zich in de woestijn van Paran.

Numberi 13


Numberi Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 12

Numberi

Index

Hoofdstuk 13

1

En de HEERE sprak tot Mozes, zeggende:

2

Zend u mannen uit: die het land Kanaan verspieden, hetwelk Ik den kinderen Israels geven zal; van elken stam zijner vaderen zult gijlieden een man zenden, zijndeieder een overste onder hen.

3

Mozes dan zond hen uit de woestijn van Paran, naar den mond des HEEREN; al die mannen waren hoofden der kinderen Israels.

4

En dit zijn hun namen: van den stam van Ruben, Sammua, de zoon van Zaccur.

5

Van de stam van Simeon, Safat, de zoon van Hori.

6

Van de stam van Juda, Kaleb, de zoon van Jefunne.

7

Van de stam van Issaschar, Jigeal, de zoon van Jozef.

8

Van de stam van Efraim, Hosea, de zoon van Nun.

9

Van de stam van Benjamin, Palti, de zoon van Rafu.

10

Van de stam van Zebulon, Gaddiel, de zoon van Sodi.

11

Van de stam van Jozef, voor den stam van Manasse, Gaddi, de zoon van Susi.

12

Van de stam van Dan, Ammiel, de zoon van Gemalli.

13

Van de stam van Aser, Sethur, de zoon van Michael.

14

Van de stam van Nafthali, Nachbi, de zoon van Wofsi.

15

Van de stam van Gad, Guel, de zoon van Machi.

16

Dit zijn de namen der mannen, die Mozes zond, om dat land te verspieden; en Mozes noemde Hosea, den zoon van Nun, Jozua.

17

Mozes dan zond hen, om het land Kanaan te verspieden; en hij zeide tot hen: Trekt dit henen op tegen het zuiden, en klimt op het gebergte;

18

En beziet het land, hoedanig het zij, en het volk, dat daarin woont, of het sterk zij of zwak, of het weinig zij of veel;

19

En hoedanig het land zij, waarin hetzelve woont, of het goed zij of kwaad; en hoedanig de steden zijn, in dewelke hetzelve woont, of in legers, of in sterkten;

20

Ook hoedanig het land zij, of het vet zij of mager, of er bomen in zijn of niet; en versterkt u, en neemt van de vrucht des lands. Die dagen nu waren de dagen dereerste vruchten van de wijndruiven.

21

Alzo trokken zij op, en verspiedden het land, van de woestijn Zin af tot Rechob toe, waar men gaat naar Hamath.

22

En zij trokken op in het zuiden, en kwamen tot Hebron toe en daar waren Ahiman, Sesai en Talmai, kinderen van Enak; Hebron nu was zeven jaren gebouwd voorZoan in Egypte.

23

Daarna kwamen zij tot het dal Eskol, en sneden van daar een rank af met een tros wijndruiven, dien zij droegen met tweeen, op een draagstok; ook van degranaatappelen en van de vijgen.

24

Diezelve plaats noemde men het dal Eskol, ter oorzake van den tros, dien de kinderen Israels van daar afgesneden hadden.

25

Daarna keerden zij weder van het verspieden des lands, ten einde van veertig dagen.

26

En zij gingen heen, en kwamen tot Mozes en tot Aaron, en tot de gehele vergadering der kinderen Israels, in de woestijn Paran, naar Kades; en brachten bescheidweder aan hen, en aan de gehele vergadering, en lieten hen de vrucht des lands zien.

27

En zij vertelden hem, en zeiden: Wij zijn gekomen tot dat land, waarheen gij ons gezonden hebt; en voorwaar, het is van melk en honig vloeiende, en dit is zijn vrucht.

28

Behalve dat het een sterk volk is, hetwelk in dat land woont, en de steden zijn vast, en zeer groot; en ook hebben wij daar kinderen van Enak gezien.

29

De Amalekieten wonen in het land van het zuiden; maar de Hethieten, en de Jebusieten, en de Amorieten wonen op het gebergte; en de Kanaanieten wonen aan dezee, en aan den oever van de Jordaan.

30

Toen stilde Kaleb het volk voor Mozes, en zeide: Laat ons vrijmoedig optrekken, en dat erfelijk bezitten; want wij zullen dat voorzeker overweldigen!

31

Maar de mannen, die met hem opgetrokken waren, zeiden: Wij zullen tot dat volk niet kunnen optrekken, want het is sterker dan wij.

32

Alzo brachten zij een kwaad gerucht voort van het land, dat zij verspied hadden, aan de kinderen Israels, zeggende: Dat land, door hetwelk wij doorgegaan zijn, omhet te verspieden, is een land, dat zijn inwoners verteert; en al het volk, hetwelk wij in het midden van hetzelve gezien hebben, zijn mannen van grote lengte.

33

Wij hebben ook daar de reuzen gezien, en de kinderen van Enak, van de reuzen; en wij waren als sprinkhanen in onze ogen, alzo waren wij ook in hun ogen.

Numberi 14


Numberi Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 13

Numberi

Index

Hoofdstuk 14

1

Toen verhief zich de gehele vergadering, en zij hieven hun stem op, en het volk weende in dienzelven nacht.

2

En al de kinderen Israels murmureerden tegen Mozes en tegen Aaron; en de gehele vergadering zeide tot hen: Och, of wij in Egypteland gestorven waren! of, och,of wij in deze woestijn gestorven waren!

3

En waarom brengt ons de HEERE naar dat land, dat wij door het zwaard vallen, en onze vrouwen, en onze kinderkens ten roof worden? Zou het ons niet goed zijnnaar Egypte weder te keren?

4

En zij zeiden de een tot den ander: Laat ons een hoofd opwerpen, en wederkeren naar Egypte!

5

Toen vielen Mozes en Aaron op hun aangezichten, voor het aangezicht van de ganse gemeente der vergadering van de kinderen Israels.

6

En Jozua, de zoon van Nun, en Kaleb, de zoon van Jefunne, zijnde van degenen, die dat land verspied hadden, scheurden hun klederen.

7

En zij spraken tot de ganse vergadering der kinderen Israels, zeggende: Het land, door hetwelk wij getrokken zijn, om hetzelve te verspieden, is een uitermate goedland.

8

Indien de HEERE een welgevallen aan ons heeft, zo zal Hij ons in dat land brengen, en zal ons dat geven; een land, hetwelk van melk en honig is vloeiende.

9

Alleen zijt tegen den HEERE niet wederspannig! en vreest gij niet het volk dezes lands; want zij zijn ons brood! hun schaduw is van hen geweken, en de HEERE ismet ons; vreest hen niet!

10

Toen zeide de ganse vergadering, dat men hen met stenen stenigen zoude. Maar de heerlijkheid des HEEREN verscheen in de tent der samenkomst, voor al dekinderen Israels.

11

En de HEERE zeide tot Mozes: Hoe lang zal mij dit volk tergen? En hoe lang zullen zij aan Mij niet geloven, door alle tekenen, die Ik in het midden van hen gedaanheb?

12

Ik zal het met pestilentie slaan, en Ik zal het verstoten; en Ik zal u tot een groter en sterker volk maken, dan dit is.

13

En Mozes zeide tot den HEERE: Zo zullen het de Egyptenaars horen; want Gij hebt door Uw kracht dit volk uit het midden van hen doen optrekken;

14

En zij zullen zeggen tot de inwoners van dit land, die gehoord hebben, dat Gij, HEERE! in het midden van dit volk zijt; dat Gij HEERE! oog aan oog gezien wordt,dat Uw wolk over hen staat, en Gij in een wolkkolom voor hun aangezicht gaat des daags, en in een vuurkolom des nachts.

15

En zoudt Gij dit volk als een enigen man doden, zo zouden de heidenen, die Uw gerucht gehoord hebben, spreken, zeggende:

16

Omdat de HEERE dit volk niet kon brengen in dat land, hetwelk Hij hun gezworen had, zo heeft Hij hen geslacht in de woestijn!

17

Nu dan, laat toch de kracht des HEEREN groot worden, gelijk als Gij gesproken hebt, zeggende:

18

De HEERE is lankmoedig en groot van weldadigheid, vergevende de ongerechtigheid en overtreding, die den schuldige geenszins onschuldig houdt, bezoekende deongerechtigheid der vaderen aan de kinderen, in het derde en in het vierde lid.

19

Vergeef toch de ongerechtigheid dezes volks, naar de grootte Uwer goedertierenheid, en gelijk Gij ze aan dit volk, van Egypteland af tot hiertoe, vergeven hebt!

20

En de HEERE zeide: Ik heb hun vergeven naar uw woord.

21

Doch zekerlijk, zo waarachtig als Ik leef, zo zal de ganse aarde met de heerlijkheid des HEEREN vervuld worden!

22

Want al de mannen, die gezien hebben Mijn heerlijkheid, en Mijn tekenen, die Ik in Egypte en in de woestijn gedaan heb, en Mij nu tienmaal verzocht hebben, enMijner stem niet zijn gehoorzaam geweest;

23

Zo zij het land, hetwelk Ik aan hun vaderen gezworen heb, zien zullen. Ja, geen van die Mij getergd hebben, zullen dat zien!

24

Doch Mijn knecht Kaleb, omdat een andere geest met hem geweest is, en hij volhard heeft Mij na te volgen, zo zal Ik hem brengen tot het land, in hetwelk hijgekomen was, en zijn zaad zal het erfelijk bezitten.

25

De Amalekieten nu en de Kanaanieten wonen in het dal; wendt u morgen, en maakt uw reize naar de woestijn, op den weg naar de Schelfzee.

26

Daarna sprak de HEERE tot Mozes en tot Aaron, zeggende:

27

Hoe lang zal Ik bij deze boze vergadering zijn, die tegen Mij zijn murmurerende? Ik heb gehoord de murmureringen van de kinderen Israels, waarmede zij tegen Mijzijn murmurerende.

28

Zeg tot hen: Zo waarachtig als Ik leef, spreekt de HEERE, indien Ik ulieden zo niet doe, gelijk als gij in Mijn oren gesproken hebt!

29

Uw dode lichamen zullen in deze woestijn vallen; en al uw getelden, naar uw gehele getal, van twintig jaren oud en daarboven, gij, die tegen Mij gemurmureerd hebt.

30

Zo gij in dat land komt, over hetwelk Ik Mijn hand opgeheven heb, dat Ik u daarin zou doen wonen, behalve Kaleb, de zoon van Jefunne, en Jozua, de zoon van Nun.

31

En uw kinderkens, waarvan gij zeidet: Zij zullen ten roof worden! die zal Ik daarin brengen, en die zullen bekennen dat land, hetwelk gij smadelijk verworpen hebt.

32

Maar u aangaande, uw dode lichamen zullen in deze woestijn vallen!

33

En uw kinderen zullen gaan weiden in deze woestijn, veertig jaren, en zullen uw hoererijen dragen, totdat uw dode lichamen verteerd zijn in deze woestijn.

34

Naar het getal der dagen, in welke gij dat land verspied hebt, veertig dagen, elken dag voor elk jaar, zult gij uw ongerechtigheden dragen, veertig jaren, en gij zultgewaar worden Mijn afbreking.

35

Ik, de HEERE, heb gesproken: zo Ik dit aan deze ganse boze vergadering dergenen, die zich tegen Mij verzameld hebben, niet doe, zij zullen in deze woestijn te nietworden, en zullen daar sterven!

36

En die mannen, die Mozes gezonden had, om het land te verspieden, en wedergekomen zijnde, de ganse vergadering tegen hem hadden doen murmureren, eenkwaad gerucht over dat land voortbrengende;

37

Diezelfde mannen, die een kwaad gerucht van dat land voortgebracht hadden, stierven door een plaag, voor het aangezicht des HEEREN.

38

Maar Jozua, de zoon van Nun, en Kaleb, de zoon van Jefunne, bleven levende van de mannen, die heengegaan waren, om het land te verspieden.

39

En Mozes sprak deze woorden tot al de kinderen Israels. Toen treurde het volk zeer.

40

En zij stonden des morgens vroeg op, en klommen op de hoogte des bergs, zeggende: Ziet, hier zijn wij, en wij zullen optrekken tot de plaats, die de HEERE gezegdheeft; want wij hebben gezondigd!

41

Maar Mozes zeide: Waarom overtreedt gij alzo het bevel des HEEREN? Want dat zal geen voorspoed hebben.

42

Trekt niet op, want de HEERE zal in het midden van u niet zijn; opdat gij niet geslagen wordt, voor het aangezicht uwer vijanden.

43

Want de Amalekieten, en de Kanaanieten zijn daar voor uw aangezicht, en gij zult door het zwaard vallen; want, omdat gij u afgekeerd hebt van den HEERE, zo zalde HEERE met u niet zijn.

44

Nochtans poogden zij vermetel, om op de hoogte des bergs te klimmen; maar de ark des verbonds des HEEREN en Mozes scheidden niet uit het midden des legers.

45

Toen kwamen af de Amalekieten en de Kanaanieten, die in dat gebergte woonden, en sloegen hen, en versmeten hen, tot Horma toe.

Numberi 15


Numberi Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 14

Numberi

Index

Hoofdstuk 15

1

Daarna sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer gij gekomen zult zijn in het land uwer woningen, dat Ik u geven zal;

3

En gij een vuuroffer den HEERE zult doen, een brandoffer, of slachtoffer, om af te zonderen een gelofte, of in een vrijwillig offer, of in uw gezette hoogtijden, omden HEERE een liefelijken reuk te maken, van runderen of van klein vee;

4

Zo zal hij, die zijn offerande den HEERE offert, een spijsoffer offeren van een tiende meelbloem, gemengd met een vierendeel van een hin olie.

5

En wijn ten drankoffer, een vierendeel van een hin, zult gij bereiden tot een brandoffer of tot een slachtoffer, voor een lam.

6

Of voor een ram zult gij een spijsoffer bereiden, van twee tienden meelbloem, gemengd met olie, een derde deel van een hin.

7

En wijn ten drankoffer, een derde deel van een hin, zult gij offeren tot een liefelijken reuk den HEERE.

8

En wanneer gij een jong rund zult bereiden tot een brandoffer of een slachtoffer, om een gelofte af te zonderen, of ten dankoffer den HEERE;

9

Zo zal hij tot een jong rund offeren een spijsoffer van drie tienden meelbloem, gemengd met olie, de helft van een hin.

10

En wijn zult gij offeren ten drankoffer, de helft van een hin, tot een vuuroffer van liefelijken reuk den HEERE.

11

Alzo zal gedaan worden met den enen os, of met den enen ram, of met het klein vee, van de lammeren, of van de geiten.

12

Naar het getal, dat gij bereiden zult, zult gij alzo doen met elkeen, naar hun getal.

13

Alle inboorling zal deze dingen alzo doen, offerende een vuuroffer tot een liefelijken reuk den HEERE.

14

Wanneer ook een vreemdeling bij u als vreemdeling verkeert, of die in het midden van u is, in uw geslachten, en hij een vuuroffer zal bereiden tot een liefelijken reukden HEERE; gelijk als gij zult doen, alzo zal hij doen.

15

Gij, gemeente, het zij ulieden en den vreemdeling, die als vreemdeling bij u verkeert, enerlei inzetting: ter eeuwige inzetting bij uw geslachten, gelijk gijlieden, alzo zalde vreemdeling voor des HEEREN aangezicht zijn.

16

Enerlei wet en enerlei recht zal ulieden zijn, en den vreemdeling, die bij ulieden als vreemdeling verkeert.

17

Voorts sprak de HEERE tot Mozes, zeggende:

18

Spreek tot de kinderen Israels, en zeg tot hen: Als gij zult gekomen zijn in het land, waarheen Ik u inbrengen zal,

19

Zo zal het geschieden, als gij van het brood des lands zult eten, dan zult gij den HEERE een hefoffer offeren.

20

De eerstelingen uws deegs, een koek zult gij tot een hefoffer offeren; gelijk het hefoffer des dorsvloers zult gij dat offeren.

21

Van de eerstelingen uws deegs zult gij den HEERE een hefoffer geven, bij uw geslachten.

22

Voorts wanneer gijlieden afgedwaald zult zijn, en niet gedaan hebben al deze geboden, die de HEERE tot Mozes gesproken heeft;

23

Alles, wat u de HEERE door de hand van Mozes geboden heeft; van dien dag af, dat het de HEERE geboden heeft, en voortaan bij uw geslachten;

24

Zo zal het geschieden, indien iets bij dwaling gedaan, en voor de ogen der vergadering verborgen is, dat de ganse vergadering een var, een jong rund, zal bereidenten brandoffer, tot een liefelijken reuk den HEERE, met zijn spijsoffer en zijn drankoffer, naar de wijze; en een geitenbok ten zondoffer.

25

En de priester zal de verzoening doen voor de ganse vergadering van de kinderen Israels, en het zal hun vergeven worden; want het was een afdwaling, en zijhebben hun offerande gebracht, een vuuroffer den HEERE, en hun zondoffer, voor het aangezicht des HEEREN, over hun afdwaling.

26

Het zal dan aan de ganse vergadering der kinderen Israels vergeven worden, ook den vreemdeling, die in het midden van henlieden als vreemdeling verkeert; wanthet is het ganse volk door dwaling overkomen.

27

En indien een ziel door afdwaling gezondigd zal hebben, die zal een eenjarige geit ten zondoffer offeren.

28

En de priester zal de verzoening doen over de dwalende ziel, als zij gezondigd heeft door afdwaling, voor het aangezicht des HEEREN, doende de verzoening overhaar; en het zal haar vergeven worden.

29

Den inboorling der kinderen Israels, en den vreemdeling, die in hunlieder midden als vreemdeling verkeert, enerlei wet zal ulieden zijn, dengene, die het doorafdwaling doet.

30

Maar de ziel, die iets gedaan zal hebben met opgeheven hand, hetzij van inboorlingen of van vreemdelingen, die smaadt den HEERE; en diezelve ziel zal uitgeroeidworden uit het midden van haar volk;

31

Want zij heeft het woord des HEEREN veracht en Zijn gebod vernietigd; diezelve ziel zal ganselijk uitgeroeid worden; haar ongerechtigheid is op haar.

32

Als nu de kinderen Israels in de woestijn waren, zo vonden zij een man, hout lezende op den sabbatdag.

33

En die hem vonden, hout lezende, brachten hem tot Mozes, en tot Aaron, en tot de ganse vergadering.

34

En zij stelden hem in bewaring; want het was niet verklaard, wat hem gedaan zou worden.

35

Zo zeide de HEERE tot Mozes: Die man zal zekerlijk gedood worden; de ganse vergadering zal hem met stenen stenigen buiten het leger.

36

Toen bracht hem de ganse vergadering uit tot buiten het leger, en zij stenigden hem met stenen, dat hij stierf, gelijk als de HEERE Mozes geboden had.

37

En de HEERE sprak tot Mozes, zeggende:

38

Spreek tot de kinderen Israels, en zeg tot hen: Dat zij zich snoertjes maken aan de hoeken hunner klederen, bij hun geslachten; en op de snoertjes des hoeks zullenzij een hemelsblauwen draad zetten.

39

En hij zal ulieden aan de snoertjes zijn, opdat gij het aanziet, en aan al de geboden des HEEREN gedenkt, en die doet; en gij zult naar uw hart, en naar uw ogen nietsporen, die gij zijt nahoererende;

40

Opdat gij gedenkt en doet al Mijn geboden, en uw God heilig zijt.

41

Ik ben de HEERE, uw God, Die u uit Egypteland uitgevoerd heb, om u tot een God te zijn; Ik ben de HEERE, uw God!

Numberi 16


Numberi Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 15

Numberi

Index

Hoofdstuk 16

1

Korach nu, de zoon van Jizhar, zoon van Kohath, zoon van Levi, nam tot zich zo Dathan als Abiram, zonen van Eliab, en On, den zoon van Peleth, zonen van Ruben.

2

En zij stonden op voor het aangezicht van Mozes, mitsgaders tweehonderd en vijftig mannen uit de kinderen Israels, oversten der vergadering, de geroepenen dersamenkomst, mannen van naam.

3

En zij vergaderden zich tegen Mozes, en tegen Aaron, en zeiden tot hen: Het is te veel voor u, want deze ganse vergadering, zij allen, zijn heilig, en de HEERE is inhet midden van hen; waarom dan verheft gijlieden u over de gemeente des HEEREN?

4

Als Mozes dit hoorde, zo viel hij op zijn aangezicht.

5

En hij sprak tot Korach, en tot zijn ganse vergadering, zeggende: Morgen vroeg dan zal de HEERE bekend maken, wie de Zijne, en de heilige is, dien Hij tot Zich zaldoen naderen; en wien Hij verkoren zal hebben, dien zal Hij tot Zich doen naderen.

6

Doet dit: neemt u wierookvaten, Korach en zijn ganse vergadering;

7

En doet morgen vuur daarin, legt reukwerk daarop voor het aangezicht des HEEREN; en het zal geschieden, dat de man, dien de HEERE verkiezen zal, die zalheilig zijn. Het is te veel voor u, gij, kinderen van Levi!

8

Voorts zeide Mozes tot Korach: Hoort toch, gij, kinderen van Levi!

9

Is het u te weinig, dat de God van Israel u van de vergadering van Israel heeft afgescheiden, om ulieden tot Zich te doen naderen; om den dienst van des HEERENtabernakel te bedienen, en te staan voor het aangezicht der vergadering, om hen te dienen?

10

Daar Hij u, en al uw broederen, de kinderen van Levi, met u, heeft doen naderen; zoekt gij nu ook het priesterambt?

11

Daarom gij, en uw ganse vergadering, gij zijt vergaderd tegen den HEERE, want Aaron, wat is hij, dat gij tegen hem murmureert?

12

En Mozes schikte heen, om Dathan en Abiram, de zonen van Eliab, te roepen; maar zij zeiden: Wij zullen niet opkomen!

13

Is het te weinig, dat gij ons uit een land, van melk en honig vloeiende, hebt opgevoerd, om ons te doden in de woestijn, dat gij ook uzelven ten enenmaal over ons toteen overheer maakt?

14

Ook hebt gij ons niet gebracht in een land, dat van melk en honig vloeit, noch ons akkers en wijngaarden ten erfdeel gegeven. Zult gij de ogen dezer mannenuitgraven? Wij zullen niet opkomen!

15

Toen ontstak Mozes zeer, en hij zeide tot den HEERE: Zie hun offer niet aan! Ik heb niet een ezel van hen genomen, en niet een van hen kwaad gedaan.

16

Voorts zeide Mozes tot Korach: Gij, en uw ganse vergadering, weest voor het aangezicht des HEEREN; gij, en zij, ook Aaron, op morgen.

17

En neemt een ieder zijn wierookvat, en legt reukwerk daarin, en brengt voor het aangezicht des HEEREN, een ieder zijn wierookvat, tweehonderd en vijftigwierookvaten; ook gij, en Aaron, een ieder zijn wierookvat.

18

Zo namen zij een ieder zijn wierookvat, en deden vuur daarin, en legden reukwerk daarin; en zij stonden voor de deur van de tent der samenkomst, ook Mozes enAaron.

19

En Korach deed de ganse vergadering tegen hen verzamelen, aan de deur van de tent der samenkomst. Toen verscheen de heerlijkheid des HEEREN aan dezeganse vergadering.

20

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

21

Scheidt u af uit het midden van deze vergadering, en Ik zal hen als in een ogenblik verteren!

22

Maar zij vielen op hun aangezichten, en zeiden: O God! God der geesten van alle vlees! een enig man zal gezondigd hebben, en zult Gij U over deze gansevergadering grotelijks vertoornen?

23

En de HEERE sprak tot Mozes, zeggende:

24

Spreek tot deze vergadering, zeggende: Gaat op van rondom de woning van Korach, Dathan en Abiram.

25

Toen stond Mozes op, en ging tot Dathan en Abiram; en achter hem gingen de oudsten van Israel.

26

En hij sprak tot de vergadering, zeggende: Wijkt toch af van de tenten dezer goddeloze mannen, en roert niets aan van hetgeen hunner is, opdat gij niet misschienverdaan wordt in al hun zonden.

27

Zo gingen zij op van de woning van Korach, Dathan en Abiram, van rondom; maar Dathan en Abiram gingen uit, staande in de deur hunner tenten, met hunvrouwen, en hun zonen, en hun kinderkens.

28

Toen zeide Mozes: Hieraan zult gij bekennen, dat de HEERE mij gezonden heeft, om al deze daden te doen, dat zij niet uit mijn eigen hart zijn.

29

Indien deze zullen sterven, gelijk alle mensen sterven, en over hen een bezoeking zal gedaan worden, naar aller mensen bezoeking, zo heeft mij de HEERE nietgezonden.

30

Maar indien de HEERE wat nieuws zal scheppen, en het aardrijk zijn mond zal opendoen, en verslinden hen met alles wat hunner is, en zij levend ter helle zullennedervaren; alsdan zult gij bekennen, dat deze mannen de HEERE getergd hebben.

31

En het geschiedde, als hij geeindigd had al deze woorden te spreken, zo werd het aardrijk, dat onder hen was, gekloofd;

32

En de aarde opende haar mond, en verslond hen met hun huizen, en allen mensen, die Korach toebehoorden, en al de have.

33

En zij voeren neder, zij en alles wat hunner was, levend ter helle; en de aarde overdekte hen, en zij kwamen om uit het midden der gemeente.

34

En het ganse Israel, dat rondom hen was, vlood voor hun geschrei; want zij zeiden: Dat ons de aarde misschien niet verslinde!

35

Daartoe ging een vuur uit van den HEERE, en verteerde die tweehonderd en vijftig mannen, die reukwerk offerden.

36

En de HEERE sprak tot Mozes, zeggende:

37

Zeg tot Eleazar, den zoon van Aaron, den priester, dat hij de wierookvaten uit den brand opneme; en strooi het vuur verre weg; want zij zijn heilig;

38

Te weten de wierookvaten van dezen, die tegen hun zielen gezondigd hebben; dat men uitgerekte platen daarvan make, tot een overdeksel voor het altaar; want zijhebben ze gebracht voor het aangezicht des HEEREN, daarom zijn zij heilig; en zij zullen den kinderen Israels tot een teken zijn.

39

En Eleazar, de priester, nam de koperen wierookvaten, die de verbranden gebracht hadden, en zij rekten ze uit tot een overtreksel voor het altaar;

40

Ter nagedachtenis voor de kinderen Israels, opdat niemand vreemds, die niet uit het zaad van Aaron is, nadere om reukwerk aan te steken voor het aangezicht desHEEREN; opdat hij niet worde als Korach, en zijn vergadering, gelijk als hem de HEERE door den dienst van Mozes gesproken had.

41

Maar des anderen daags murmureerde de ganse vergadering der kinderen Israels tegen Mozes en tegen Aaron, zeggende: Gijlieden hebt des HEEREN volkgedood!

42

En het geschiedde, als de vergadering zich verzamelde tegen Mozes en Aaron, en zich wendde naar de tent der samenkomst, ziet, zo bedekte haar die wolk; en deheerlijkheid des HEEREN verscheen.

43

Mozes nu en Aaron kwamen tot voor de tent der samenkomst.

44

Toen sprak de HEERE tot Mozes, zeggende:

45

Maak u op uit het midden van deze vergadering, en Ik zal hen verteren, als in een ogenblik! Toen vielen zij op hun aangezichten.

46

En Mozes zeide tot Aaron: Neem het wierookvat, en doe vuur daarin van het altaar, en leg reukwerk daarop, haastelijk gaande tot de vergadering, doe over henverzoening; want een grote toorn is van voor het aangezicht des HEEREN uitgegaan, de plaag heeft aangevangen.

47

En Aaron nam het, gelijk als Mozes gesproken had, en liep in het midden der gemeente, en ziet, de plaag had aangevangen onder het volk; en hij legde reukwerkdaarin, en deed verzoening over het volk.

48

En hij stond tussen de doden en tussen de levenden; alzo werd de plaag opgehouden.

49

Die nu aan die plaag gestorven zijn, waren veertien duizend en zevenhonderd, behalve die gestorven waren om de zaak van Korach.

50

En Aaron keerde weder tot Mozes aan de deur van de tent der samenkomst; en de plaag was opgehouden.

Numberi 17


Numberi Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 16

Numberi

Index

Hoofdstuk 17

1

Toen sprak de HEERE tot Mozes, zeggende:

2

Spreek tot de kinderen Israels, en neem van hen voor elk vaderlijk huis een staf, van al hun oversten, naar het huis hunner vaderen, twaalf staven; eens iegelijkennaam zult gij schrijven op zijn staf.

3

Doch Aarons naam zult gij schrijven op den staf van Levi; want een staf zal er zijn voor het hoofd van het huis hunner vaderen.

4

En gij zult ze wegleggen in de tent der samenkomst, voor de getuigenis, waarheen Ik met ulieden samenkomen zal.

5

En het zal geschieden, dat de staf des mans, welke Ik zal verkoren hebben, zal bloeien; en Ik zal stillen de murmureringen van de kinderen Israels tegen Mij, welkezij tegen ulieden murmureerden.

6

Mozes dan sprak tot de kinderen Israels, en al hun oversten gaven aan hem een staf, voor elken overste een staf, naar het huis hunner vaderen, twaalf staven;Aarons staf was ook onder hun staven.

7

En Mozes legde deze staven weg, voor het aangezicht des HEEREN, in de tent der getuigenis.

8

Het geschiedde nu des anderen daags, dat Mozes in de tent der getuigenis inging; en ziet, Aarons staf, voor het huis van Levi, bloeide; want hij bracht bloeisel voort,en bloesemde bloesem, en droeg amandelen.

9

Toen bracht Mozes al deze staven uit, van voor het aangezicht des HEEREN, tot al de kinderen Israels; en zij zagen het, en namen elk zijn staf.

10

Toen zeide de HEERE tot Mozes: Breng de staf van Aaron weder voor de getuigenis, in bewaring, tot een teken voor de wederspannige kinderen; alzo zult gij eeneinde maken van hun murmureringen tegen Mij, dat zij niet sterven.

11

En Mozes deed het; gelijk als de HEERE hem geboden had, alzo deed hij.

12

Toen spraken de kinderen Israels tot Mozes, zeggende: Zie, wij geven den geest, wij vergaan, wij allen vergaan!

13

Al wie enigzins nadert tot den tabernakel des HEEREN, zal sterven; zullen wij dan den geest gevende verdaan worden?

Numberi 18


Numberi Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 17

Numberi

Index

Hoofdstuk 18

1

Zo zeide de HEERE tot Aaron: Gij, en uw zonen, en het huis uws vaders met u, zult dragen de ongerechtigheid des heiligdoms; en gij, en uw zonen met u, zultdragen de ongerechtigheid van uw priesterambt.

2

En ook zult gij uw broederen, den stam van Levi, den stam uws vaders, met u doen naderen, dat zij u bijgevoegd worden, en u dienen; maar gij, en uw zonen met u,zult zijn voor de tent der getuigenis.

3

En zij zullen uw wacht waarnemen, en de wacht der ganse tent; doch tot het gereedschap des heiligdoms en het altaar zullen zij niet naderen, opdat zij niet sterven,zo zij als gijlieden.

4

Maar zij zullen u bijgevoegd worden, en de wacht van de tent der samenkomst waarnemen, en allen dienst der tent; en een vreemde zal tot u niet naderen.

5

Gijlieden nu zult waarnemen de wacht des heiligdoms, en de wacht des altaars; opdat er geen verbolgenheid meer zij over de kinderen Israels.

6

Want Ik, zie, Ik heb uw broederen, de Levieten, uit het midden der kinderen Israels genomen; zij zijn ulieden een gave, gegeven den HEERE, om den dienst van detent der samenkomst te bedienen.

7

Maar gij, en uw zonen met u, zult ulieder priesterambt waarnemen in alle zaken des altaars, en in hetgeen van binnen den voorhang is, dat zult gijlieden bedienen; uwpriesterambt geve Ik u tot een dienst van een geschenk; en de vreemde, die nadert, zal gedood worden.

8

Voorts sprak de HEERE tot Aaron: En Ik, zie, Ik heb u gegeven de wacht Mijner hefofferen, met alle heilige dingen van de kinderen Israels heb Ik ze u gegeven,om der zalving wil, en aan uw zonen, tot een eeuwige inzetting.

9

Dit zult gij hebben van de heiligheid der heiligheden, uit het vuur: al hun offeranden, met al hun spijsoffer, en met al hun zondoffer, en met al hun schuldoffer, dat zijMij zullen wedergeven; het zal u en uw zonen een heiligheid der heiligheden zijn.

10

Aan het allerheiligste zult gij dat eten; al wat mannelijk is zal dat eten; het zal u een heiligheid zijn.

11

Ook zal dit het uwe zijn: het hefoffer hunner gave, met alle beweegofferen der kinderen Israels; Ik heb ze aan u gegeven, en aan uw zonen, en aan uw dochterenmet u, tot een eeuwige inzetting; al wie in uw huis rein is, zal dat eten.

12

Al het beste van de olie, en al het beste van de most, en van koren, hun eerstelingen, die zij den HEERE zullen geven, u heb Ik ze gegeven.

13

De eerste vruchten van alles, wat in hun land is, die zij den HEERE zullen brengen, zullen uwe zijn; al wie in uw huis rein is, zal dat eten.

14

Al het verbannene in Israel zal het uwe zijn.

15

Al wat de baarmoeder opent, van alle vlees, dat zij den HEERE zullen brengen, onder de mensen, en onder de beesten, zal het uwe zijn; doch de eerstgeborenen dermensen zult gij ganselijk lossen; ook zult gij lossen der eerstgeborenen der onreine beesten.

16

Die nu onder dezelve gelost zullen worden, zult gij van een maand oud lossen, naar uw schatting, voor het geld van vijf sikkelen, naar den sikkel des heiligdoms, dieis twintig gera.

17

Maar het eerstgeborene van een koe, of het eerstgeborene van een schaap, of het eerstgeborene van een geit zult gij niet lossen, zij zijn heilig; hun bloed zult gijsprengen op het altaar, en hun ver zult gij aansteken, tot een vuuroffer van liefelijken reuk den HEERE.

18

En hun vlees zal het uwe zijn; gelijk de beweegborst, en gelijk de rechterschouder, zal het uwe zijn.

19

Alle hefofferen der heilige dingen, die de kinderen Israels den HEERE zullen offeren, heb Ik aan u gegeven, en aan uw zonen, en aan uw dochteren met u, tot eeneeuwige inzetting; het zal een eeuwig zoutverbond zijn, voor het aangezicht des HEEREN, voor u en voor uw zaad met u.

20

Ook zeide de HEERE tot Aaron: Gij zult in hun land niet erven, en gij zult geen deel in het midden van henlieden hebben; Ik ben uw deel en uw erfenis, in hetmidden van de kinderen Israels.

21

En zie, aan de kinderen van Levi heb Ik alle tienden in Israel ter erfenis gegeven, voor hun dienst, dien zij bedienen, den dienst van de tent der samenkomst.

22

En de kinderen Israels zullen niet meer naderen tot de tent der samenkomst, om zonde te dragen en te sterven.

23

Maar de Levieten, die zullen bedienen den dienst van de tent der samenkomst, en die zullen hun ongerechtigheid dragen; het zal een eeuwige inzetting zijn voor uwgeslachten; en in het midden van de kinderen Israels zullen zij geen erfenis erven.

24

Want de tienden der kinderen Israels, die zij den HEERE tot een hefoffer zullen offeren, heb Ik aan de Levieten tot een erfenis gegeven; daarom heb Ik tot hengezegd: Zij zullen in het midden van de kinderen Israels geen erfenis erven.

25

En de HEERE sprak tot Mozes, zeggende:

26

Gij zult ook tot de Levieten spreken, en tot hen zeggen: Wanneer gij van de kinderen Israels de tienden zult ontvangen hebben, die Ik u voor uw erfenis vanhenlieden gegeven heb, zo zult gij daarvan een hefoffer des HEEREN offeren, de tienden van die tienden;

27

En het zal u gerekend worden tot uw hefoffer, als koren van den dorsvloer, en als de volheid van de perskuip.

28

Alzo zult gij ook een hefoffer des HEEREN offeren van al uw tienden, die gij van de kinderen Israels zult hebben ontvangen; en gij zult daarvan des HEERENhefoffer geven aan den priester Aaron.

29

Van al uw gaven zult gij alle hefoffer des HEEREN offeren; van al het beste van die, van zijn heiliging daarvan.

30

Gij zult dan tot hen zeggen: Als gij deszelfs beste daarvan offert, zo zal het den Levieten toegerekend worden als een inkomen des dorsvloers, en als een inkomendes perskuips.

31

En gij zult dat eten in alle plaatsen, gij en uw huis; want het is ulieden een loon voor uw dienst in de tent der samenkomst.

32

Zo zult gij daarover geen zonde dragen, als gij deszelfs beste daarvan offert; en gij zult de heilige dingen van de kinderen Israels niet ontheiligen, opdat gij niet sterft

Numberi 19


Numberi Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 18

Numberi

Index

Hoofdstuk 19

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

Numberi 20


Numberi Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 19

Numberi

Index

Hoofdstuk 20

1

Als de kinderen Israels, de ganse vergadering, in de woestijn Zin gekomen waren, in de eerste maand, zo bleef het volk te Kades. En Mirjam stierf aldaar, en zijwerd aldaar begraven.

2

En er was geen water voor de vergadering; toen vergaderden zij zich tegen Mozes en tegen Aaron.

3

En het volk twistte met Mozes, en zij spraken, zeggende: Och, of wij den geest gegeven hadden, toen onze broeders voor het aangezicht des HEEREN den geestgaven!

4

Waarom toch hebt gijlieden de gemeente des HEEREN in deze woestijn gebracht, dat wij daar sterven zouden, wij en onze beesten?

5

En waarom hebt gijlieden ons doen optrekken uit Egypte, om ons te brengen in deze kwade plaats? Het is geen plaats van zaad, noch van vijgen, noch vanwijnstokken, noch van granaatappelen; ook is er geen water om te drinken.

6

Toen gingen Mozes en Aaron van het aangezicht der gemeente tot de deur van de tent der samenkomst, en zij vielen op hun aangezichten; en de heerlijkheid desHEEREN verscheen hun.

7

En de HEERE sprak tot Mozes, zeggende:

8

Neem dien staf, en verzamel de vergadering, gij en Aaron, uw broeder, en spreekt gijlieden tot den steenrots voor hun ogen, zo zal zij hun water geven; alzo zult gijhun water voortbrengen uit den steenrots, en gij zult de vergadering en haar beesten drenken.

9

Toen nam Mozes den staf van voor het aangezicht des HEEREN, gelijk als Hij hem geboden had.

10

En Mozes en Aaron vergaderden de gemeente voor de steenrots, en hij zeide tot hen: Hoort toch, gij wederspannigen, zullen wij water voor ulieden uit dezesteenrots hervoorbrengen?

11

Toen hief Mozes zijn hand op, en hij sloeg de steenrots tweemaal met zijn staf; en er kwam veel waters uit, zodat de vergadering dronk, en haar beesten.

12

Derhalve zeide de HEERE tot Mozes en tot Aaron: Omdat gijlieden Mij niet geloofd hebt, dat gij Mij heiligdet voor de ogen der kinderen van Israel, daarom zultgijlieden deze gemeente niet inbrengen in het land, hetwelk Ik hun gegeven heb.

13

Dit zijn de wateren van Meriba, daar de kinderen Israels met den HEERE om getwist hebben; en Hij werd aan hen geheiligd.

14

Daarna zond Mozes boden uit Kades tot den koning van Edom, welke zeiden: Alzo zegt uw broeder Israel: Gij weet al de moeite, die ons ontmoet is;

15

Dat onze vaders naar Egypte afgetogen zijn, en wij in Egypte vele dagen gewoond hebben; en dat de Egyptenaars aan ons en onze vaderen kwaad gedaan hebben.

16

Toen riepen wij tot den HEERE, en Hij hoorde onze stem, en Hij zond een Engel, en Hij leidde ons uit Egypte; en ziet, wij zijn te Kades, en stad aan het uitersteuwer landpale.

17

Laat ons toch door uw land trekken; wij zullen niet trekken door den akker, noch door de wijngaarden, noch zullen het water der putten drinken; wij zullen denkoninklijken weg gaan, wij zullen niet afwijken ter rechterhand noch ter linkerhand, totdat wij door uw landpalen zullen getrokken zijn.

18

Doch Edom zeide tot hem: Gij zult door mij niet trekken, opdat ik niet misschien met het zwaard uitga u tegemoet!

19

Toen zeiden de kinderen Israels tot hem: Wij zullen door den gebaanden weg optrekken, en indien wij van uw water drinken, ik en mijn vee, zo zal ik deszelfs prijsdaarvoor geven; ik zal alleenlijk, zonder iets anders, te voet doortrekken.

20

Doch hij zeide: Gij zult niet doortrekken! En Edom is hem tegemoet uitgetrokken, met een zwaar volk, en met een sterke hand.

21

Alzo weigerde Edom Israel toe te laten door zijn landpale te trekken; daarom week Israel van hem af.

22

Toen reisden zij van Kades; en de kinderen Israels kwamen, de ganse vergadering, aan den berg Hor.

23

De HEERE nu sprak tot Mozes, en tot Aaron, aan den berg Hor, aan de pale van het land van Edom, zeggende:

24

Aaron zal tot zijn volken verzameld worden; want hij zal niet komen in het land, hetwelk Ik aan de kinderen Israels gegeven heb, omdat gijlieden Mijn mondwederspannig geweest zijt bij de wateren van Meriba.

25

Neem Aaron, en Eleazar, zijn zoon, en doe hen opklimmen tot den berg Hor.

26

En trek Aaron zijn klederen uit, en trek ze Eleazar, zijn zoon, aan; want Aaron zal verzameld worden, en daar sterven.

27

Mozes nu deed, gelijk als de HEERE geboden had; want zij klommen op tot den berg Hor, voor de ogen der ganse vergadering.

28

En Mozes trok Aaron zijn klederen uit, en hij trok ze zijn zoon Eleazar aan; en Aaron stierf aldaar, op de hoogte diens bergs. Toen kwam Mozes en Eleazar van dienberg af.

29

Toen de ganse vergadering zag, dat Aaron overleden was, zo beweenden zij Aaron dertig dagen, het ganse huis van Israel.

Numberi 21


Numberi Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 20

Numberi

Index

Hoofdstuk 21

1

Als de Kanaaniet, de koning van Harad, wonende tegen het zuiden, hoorde, dat Israel door den weg der verspieders kwam, zo streed hij tegen Israel, en hij voerdeenige gevangenen uit denzelven gevankelijk weg.

2

Toen beloofde Israel den HEERE een gelofte, en zeide: Indien Gij dit volk geheel in mijn hand geeft, zo zal ik hun steden verbannen.

3

De HEERE dan verhoorde de stem van Israel, en gaf de Kanaanieten over; en hij verbande hen en hun steden; en hij noemde den naam dier plaats Horma.

4

Toen reisden zij van den berg Hor, op den weg der Schelfzee, dat zij om het land der Edomieten heentogen; doch de ziel des volks werd verdrietig op dezen weg.

5

En het volk sprak tegen God en tegen Mozes: Waarom hebt gijlieden ons doen optrekken uit Egypte, opdat wij sterven zouden in de woestijn? Want hier is geenbrood, ook geen water, en onze ziel walgt over dit zeer lichte brood.

6

Toen zond de HEERE vurige slangen onder het volk, die beten het volk; en er stierf veel volks van Israel.

7

Daarom kwam het volk tot Mozes, en zij zeiden: Wij hebben gezondigd, omdat wij tegen den HEERE en tegen u gesproken hebben; bid den HEERE, dat Hij dezeslangen van ons wegneme. Toen bad Mozes voor het volk.

8

En de HEERE zeide tot Mozes: Maak u een vurige slang, en stel ze op een stang; en het zal geschieden, dat al wie gebeten is, als hij haar aanziet, zo zal hij leven.

9

En Mozes maakte een koperen slang, en stelde ze op een stang; en het geschiedde, als een slang iemand beet, zo zag hij de koperen slang aan, en hij bleef levend.

10

Toen verreisden de kinderen Israels, en zij legerden zich te Oboth.

11

Daarna reisden zij van Oboth, en legerden zich aan de heuvelen van Abarim in de woestijn, die tegenover Moab is, tegen den opgang der zon.

12

Van daar reisden zij, en legerden zich bij de beek Zered.

13

Van daar reisden zij, en legerden zich aan deze zijde van de Arnon, welke in de woestijn is, uitgaande uit de landpalen der Amorieten; want de Arnon is de landpalevan Moab, tussen Moab en tussen de Amorieten.

14

(Daarom wordt gezegd in het boek van de oorlogen des HEEREN: Tegen Waheb, in een wervelwind, en tegen de beken Arnon,

15

En den afloop der beken, die zich naar de gelegenheid van Ar wendt, en leent aan de landpale van Moab.)

16

En van daar reisden zij naar Beer. Dit is de put, van welken de HEERE tot Mozes zeide: Verzamel het volk, zo zal Ik hun water geven.

17

(Toen zong Israel dit lied: Spring op, gij put, zingt daarvan bij beurte!

18

Gij put, dien de vorsten gegraven hebben, dien de edelen des volks gedolven hebben, door den wetgever, met hun staven.) En van de woestijn reisden zij naarMattana;

19

En van Mattana tot Nahaliel; en van Nahaliel tot Bamoth;

20

En van Bamoth tot het dal, dat in het veld van Moab is, aan de hoogte van Pisga, en dat tegen de wildernis ziet.

21

Toen zond Israel boden tot Sihon, den koning der Amorieten, zeggende:

22

Laat mij door uw land trekken. Wij zullen niet afwijken in de akkers, noch in de wijngaarden; wij zullen het water der putten niet drinken; wij zullen op denkoninklijken weg gaan, totdat wij uw landpale doorgetogen zijn.

23

Doch Sihon liet Israel niet toe, door zijn landpale te trekken; maar Sihon vergaderde al zijn volk, en hij ging uit, Israel tegemoet, naar de woestijn, en hij kwam teJahza, en streed tegen Israel;

24

Maar Israel sloeg hem met de scherpte des zwaards, en nam zijn land in erfelijke bezitting, van de Arnon af tot de Jabbok toe, tot aan de kinderen Ammons; wantde landpale der kinderen Ammons was vast.

25

Alzo nam Israel al deze steden in; en Israel woonde in al de steden der Amorieten, te Hesbon, en in al haar onderhorige plaatsen.

26

Want Hesbon was de stad van Sihon, den koning der Amorieten; en hij had gestreden tegen den vorigen koning der Moabieten, en hij had al zijn land uit zijn handgenomen, tot aan de Arnon.

27

Daarom zeggen zij, die spreekwoorden gebruiken: Komt tot Hesbon; men bouwe en bevestige de stad van Sihon!

28

Want er is een vuur uitgegaan uit Hesbon; een vlam uit de stad van Sihon; zij heeft verteerd Ar der Moabieten, en de heren der hoogten van de Arnon.

29

Wee u, Moab! Gij, volk Kamoz zijt verloren! Hij heeft zijn zonen, die ontliepen, en zijn dochters in de gevangenis geleverd aan Sihon, den koning der Amorieten.

30

En wij hebben hen nedergeveld! Hesbon is verloren tot Dibon toe; en wij hebben hen verwoest tot Nofat toe, welke tot Medeba toe reikt.

31

Alzo woonde Israel in het land van den Amoriet.

32

Daarna zond Mozes om Jaezer te verspieden; en zij namen haar onderhorige plaatsen in; en hij dreef de Amorieten, die er waren, uit de bezitting.

33

Toen wendden zij zich en trokken op den weg van Basan; en Og, de koning van Basan, ging uit hen tegemoet, hij en al zijn volk, tot den strijd, en Edrei.

34

De HEERE nu zeide tot Mozes: Vrees hem niet; want Ik heb hem in uw hand gegeven, en al zijn volk, ook zijn land; en gij zult hem doen, gelijk als gij Sihon, denkoning der Amorieten, die te Hesbon woonde, gedaan hebt.

35

En zij sloegen hem, en zijn zonen, en al zijn volk, alzo dat hem niemand overbleef; en zij namen zijn land in erfelijke bezitting.

Numberi 22


Numberi Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 21

Numberi

Index

Hoofdstuk 22

1

Daarna reisden de kinderen van Israel, en legerden zich in de vlakken velden van Moab, aan deze zijde van de Jordaan van Jericho.

2

Toen Balak, de zoon van Zippor, zag al wat Israel aan de Amorieten gedaan had;

3

Zo vreesde Moab zeer voor het aangezicht dezes volks, want het was veel; en Moab was beangstigd voor het aangezicht van de kinderen Israels.

4

Derhalve zeide Moab tot de oudsten der Midianieten: Nu zal deze gemeente oplikken al wat rondom ons is, gelijk de os de groente des velds oplikt. Te dier tijd nuwas Balak, de zoon van Zippor, koning der Moabieten.

5

Die zond boden aan Bileam, den zoon van Beor, te Pethor, hetwelk aan de rivier is, in het land der kinderen zijns volks, om hem te roepen, zeggende: Zie, er is eenvolk uit Egypte getogen; zie, het heeft het gezicht des lands bedekt, en het blijft liggen recht tegenover mij.

6

En nu, kom toch, vervloek mij dit volk, want het is machtiger dan ik; misschien zal ik het kunnen slaan, of het uit het land verdrijven; want ik weet, dat, wien gijzegent, die zal gezegend zijn, en wien gij vervloekt, die zal vervloekt zijn.

7

Toen gingen de oudsten der Moabieten, en de oudsten der Midianieten, en hadden het loon der waarzeggingen in hun hand; alzo kwamen zij tot Bileam, en sprakentot hem de woorden van Balak.

8

Hij dan zeide tot hen: Vernacht hier dezen nacht, zo zal ik ulieden een antwoord wederbrengen, gelijk als de HEERE tot mij zal gesproken hebben. Toen bleven devorsten der Moabieten bij Bileam.

9

En God kwam tot Bileam en zeide: Wie zijn die mannen, die bij u zijn?

10

Toen zeide Bileam tot God: Balak, de zoon van Zippor, de koning der Moabieten, heeft hen tot mij gezonden, zeggende:

11

Zie, er is een volk uit Egypte getogen, en het heeft het gezicht des lands bedekt; kom nu, vervloek het mij; misschien zal ik tegen hetzelve kunnen strijden, of hetuitdrijven.

12

Toen zeide God tot Bileam: Gij zult met hen niet trekken; gij zult dat volk niet vloeken, want het is gezegend.

13

Toen stond Bileam des morgens op, en zeide tot de vorsten van Balak: Gaat naar uw land; want de HEERE weigert mij toe te laten met ulieden te gaan.

14

Zo stonden dan de vorsten der Moabieten op, en kwamen tot Balak, en zij zeiden: Bileam heeft geweigerd met ons te gaan.

15

Doch Balak voer nog voort vorsten te zenden, meer en eerlijker, dan die waren;

16

Die tot Bileam kwamen, en hem zeiden: Alzo zegt Balak, de zoon van Zippor: Laat u toch niet beletten tot mij te komen!

17

Want ik zal u zeer hoog vereren, en al wat gij tot mij zeggen zult, dat zal ik doen; zo kom toch, vervloek mij dit volk!

18

Toen antwoordde Bileam, en zeide tot de dienaren van Balak: Wanneer Balak mij zijn huis vol zilver en goud gave, zo vermocht ik niet het bevel des HEEREN mijnsGods te overtreden, om te doen klein of groot.

19

En nu, blijft gijlieden toch ook hier dezen nacht, opdat ik wete, wat de HEERE tot mij verder spreken zal.

20

God nu kwam tot Bileam des nachts, en zeide tot hem: Dewijl die mannen gekomen zijn, om u te roepen, sta op, ga met hen; en nochtans zult gij dat doen, hetwelkIk tot u spreken zal.

21

Toen stond Bileam des morgens op, en zadelde zijn ezelin, en hij trok heen met de vorsten van Moab.

22

Doch de toorn des HEEREN werd ontstoken, omdat hij heentoog; en de Engel des HEEREN stelde Zich in den weg, hem tot een tegenpartij; hij nu reed op zijnezelin, en twee zijner jongeren waren bij hem.

23

De ezelin nu zag den Engel des HEEREN staande in den weg, met Zijn uitgetrokken zwaard in Zijn hand; daarom week de ezelin uit den weg, en ging in het veld.Toen sloeg Bileam de ezelin, om dezelve naar den weg te doen wenden.

24

Maar de Engel des HEEREN stond in een pad der wijngaarden, zijnde een muur aan deze, en een muur aan gene zijde.

25

Toen de ezelin den Engel des HEEREN zag, zo klemde hij zichzelve aan den wand, en klemde Bileams voet aan den wand; daarom voer hij voort haar te slaan.

26

Toen ging de Engel des HEEREN noch verder, en Hij stond in een enge plaats, waar geen weg was om te wijken ter rechterhand noch ter linkerhand.

27

Als de ezelin den Engel des HEEREN zag, zo legde zij zich neder onder Bileam; en de toorn van Bileam ontstak, en hij sloeg de ezelin met een stok.

28

De HEERE nu opende den mond der ezelin, die tot Bileam zeide: Wat heb ik u gedaan, dat gij mij nu driemaal geslagen hebt?

29

Toen zeide Bileam tot de ezelin: Omdat gij mij bespot hebt; och, of ik een zwaard in mijn hand had! want ik zoude u nu doden.

30

De ezelin nu zeide tot Bileam: Ben ik niet uw ezelin, op welke gij gereden hebt van toen af, dat gij mijn heer geweest zijt, tot op dezen dag? Ben ik ooit gewendgeweest u alzo te doen? Hij dan zeide: Neen!

31

Toen ontdekte de HEERE de ogen van Bileam, zodat hij den Engel des HEEREN zag, staande in den weg, en Zijn uitgetrokken zwaard in Zijn hand; daarom neigdehij het hoofd en boog zich op zijn aangezicht.

32

Toen zeide de Engel des HEEREN tot hem: Waarom hebt gij uw ezelin nu driemaal geslagen? Zie, Ik ben uitgegaan u tot een tegenpartij, dewijl deze weg van Mijafwijkt.

33

Maar de ezelin heeft Mij gezien, en zij is nu driemaal voor Mijn aangezicht geweken; indien zij voor Mijn aangezicht niet geweken ware, zekerlijk Ik zoude u nu ookgedood, en haar bij het leven behouden hebben.

34

Toen zeide Bileam tot den Engel des HEEREN: Ik heb gezondigd, want ik heb niet geweten, dat Gij mij tegemoet op dezen weg stondt en nu, is het kwaad in Uwogen, ik zal wederkeren.

35

De Engel des HEEREN nu zeide tot Bileam: Ga heen met deze mannen; maar alleenlijk dat woord, wat Ik tot u spreken zal, dat zult gij spreken. Alzo toog Bileammet de vorsten van Balak.

36

Als Balak hoorde, dat Bileam kwam, zo ging hij uit, hem tegemoet, tot de stad der Moabieten, welke aan de landpale van de Arnon ligt, die aan het uiterste derlandpale is.

37

En Balak zeide tot Bileam: Heb ik niet ernstiglijk tot u gezonden, om u te roepen? Waarom zijt gij niet tot mij gekomen? Kan ik u niet te recht vereren?

38

Toen zeide Bileam tot Balak: Zie, ik ben tot u gekomen; zal ik nu enigzins iets kunnen spreken? Het woord, hetwelk God in mijn mond leggen zal, dat zal ik spreken.

39

En Bileam ging met Balak; en zij kwamen te Kirjath-Huzzoth.

40

Toen slachtte Balak runderen en schapen; en hij zond aan Bileam, en aan de vorsten, die bij hem waren.

41

En het geschiedde des morgens, dat Balak Bileam nam, en voerde hem op de hoogten van Baal, dat hij van daar zag het uiterste des volks.

Numberi 23


Numberi Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 22

Numberi

Index

Hoofdstuk 23

1

Toen zeide Bileam tot Balak: Bouw mij hier zeven altaren, en bereid mij hier zeven varren en zeven rammen.

2

Balak nu deed, gelijk als Bileam gesproken had; en Balak en Bileam offerden een var en een ram, op elk altaar.

3

Toen zeide Bileam tot Balak: Blijf staan bij uw brandoffer, en ik zal heengaan; misschien zal de HEERE mij tegemoet komen; en hetgeen Hij wijzen zal, dat zal ik ubekend maken. Toen ging hij op de hoogte.

4

Als God Bileam ontmoet was, zo zeide hij tot Hem: Zeven altaren heb ik toegericht, en heb een var en een ram op elk altaar geofferd.

5

Toen legde de HEERE het woord in den mond van Bileam, en zeide: Keer weder tot Balak, en spreek aldus.

6

Als hij nu tot hem wederkeerde, ziet, zo stond hij bij zijn brandoffer, hij en al de vorsten der Moabieten.

7

Toen hief hij zijn spreuk op, en zeide: Uit Syrie heeft mij Balak, de koning der Moabieten, laten halen, van het gebergte tegen het oosten, zeggende: Kom, vervloekmij Jakob, en kom, scheld Israel!

8

Wat zal ik vloeken, dien God niet vloekt; en wat zal ik schelden, waar de HEERE niet scheldt?

9

Want van de hoogte der steenrotsen zie ik hem, en van de heuvelen aanschouw ik hem; ziet, dat volk zal alleen wonen, en het zal onder de heidenen niet gerekendworden.

10

Wie zal het stof van Jakob tellen, en het getal, ja, het vierde deel van Israel? Mijn ziel sterve den dood der oprechten, en mijn uiterste zij gelijk het zijne!

11

Toen zeide Balak tot Bileam: Wat hebt gij mij gedaan? Ik heb u genomen, om mijn vijanden te vloeken; maar zie, gij hebt hen doorgaans gezegend!

12

Hij nu antwoordde en zeide: Zal ik dat niet waarnemen te spreken, wat de HEERE in mijn mond gelegd heeft?

13

Toen zeide Balak tot hem: Kom toch met mij aan een andere plaats, van waar gij hem zult zien; gij zult niet dan zijn einde zien, maar hem niet ganselijk zien; envervloek hem mij van daar!

14

Alzo nam hij hem mede tot het veld Zofim, op de hoogte van Pisga; en hij bouwde zeven altaren, en hij offerde een var en een ram op elk altaar.

15

Toen zeide hij tot Balak: Blijf hier staan bij uw brandoffer, en ik zal Hem aldaar ontmoeten.

16

Als de HEERE Bileam ontmoet was, zo legde Hij het woord in zijn mond, en Hij zeide: Keer weder tot Balak, en spreek alzo.

17

Toen hij tot hem kwam, ziet, zo stond hij bij zijn brandoffer, en de vorsten der Moabieten bij hem. Balak nu zeide tot hem: Wat heeft de HEERE gesproken?

18

Toen hief hij zijn spreuk op, en zeide: Sta op, Balak, en hoor! Neig uw oren tot mij, gij, zoon van Zippor!

19

God is geen man, dat Hij liegen zou, noch eens mensen kind, dat het Hem berouwen zou; zou Hij het zeggen, en niet doen, of spreken, en niet bestendig maken?

20

Zie, ik heb ontvangen te zegenen; dewijl Hij zegent, zo zal ik het niet keren.

21

Hij schouwt niet aan de ongerechtigheid in Jakob; ook ziet Hij niet aan de boosheid in Israel. De HEERE, zijn God, is met hem, en het geklank des Konings is bijhem.

22

God heeft hen uit Egypte uitgevoerd; zijn krachten zijn als van een eenhoorn.

23

Want er is geen toverij tegen Jakob noch waarzeggerij tegen Israel. Te dezer tijd zal van Jakob gezegd worden, en van Israel, wat God gewrocht heeft.

24

Zie, het volk zal opstaan als een oude leeuw, en het zal zich verheffen als een leeuw; het zal zich niet neerleggen, totdat het den roof gegeten, en het bloed derverslagenen gedronken zal hebben!

25

Toen zeide Balak tot Bileam: Gij zult het ganselijk noch vloeken, noch geenszins zegenen.

26

Doch Bileam antwoordde en zeide tot Balak: Heb ik niet tot u gesproken, zeggende: Al wat de HEERE spreken zal, dat zal ik doen?

27

Verder zeide Balak tot Bileam: Kom toch, ik zal u aan een ander plaats medenemen; misschien zal het recht zijn in de ogen van dien God, dat gij het mij van daarvervloekt.

28

Toen nam Balak Bileam mede tot de hoogte van Peor, die tegen de woestijn ziet.

29

En Bileam zeide tot Balak: Bouw mij hier zeven altaren, en bereid mij hier zeven varren en zeven rammen.

30

Balak nu deed, gelijk als Bileam gezegd had; en hij offerde een var en een ram op elk altaar. Numeri 24

Numberi 24


Numberi Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 23

Numberi

Index

Hoofdstuk 24

1

Toen Bileam zag, dat het goed was in de ogen des HEEREN, dat hij Israel zegende, zo ging hij ditmaal niet heen, gelijk meermalen, tot de toverijen; maar hij steldezijn aangezicht naar de woestijn.

2

Als Bileam zijn ogen ophief, en Israel zag, wonende naar zijn stammen, zo was de Geest van God op hem.

3

En hij hief zijn spreuk op, en zeide: Bileam, de zoon van Beor, spreekt, en de man, wien de ogen geopend zijn, spreekt!

4

De hoorder der redenen Gods spreekt, die het gezicht des Almachtigen ziet; die verrukt wordt, en wien de ogen ontdekt worden!

5

Hoe goed zijn uw tenten, Jakob! uw woningen, Israel!

6

Gelijk de beken breiden zij zich uit, als de hoven aan de rivieren; de HEERE heeft ze geplant, als de sandelbomen, als de cederbomen aan het water.

7

Er zal water uit zijn emmeren vloeien, en zijn zaad zal in vele wateren zijn; en zijn koning zal boven Agag verheven worden, en zijn koninkrijk zal verhoogd worden.

8

God heeft hem uit Egypte uitgevoerd; zijn krachten zijn als van een eenhoorn; hij zal de heidenen, zijn vijanden, verteren, en hun gebeente breken, en met zijn pijlendoorschieten.

9

Hij heeft zich gekromd, hij heeft zich nedergelegd, gelijk een leeuw, en als een oude leeuw; wie zal hem doen opstaan? Zo wie u zegent, die zij gezegend, envervloekt zij, wie u vervloekt!

10

Toen ontstak de toorn van Balak tegen Bileam, en hij sloeg zijn handen samen; en Balak zeide tot Bileam: Ik heb u geroepen, om mijn vijanden te vloeken; maar zie,gij hebt hen nu driemaal gedurig gezegend!

11

En nu, pak u weg naar uw plaats! Ik had gezegd, dat ik u hoog vereren zou; maar zie, de HEERE heeft u die eer van u geweerd!

12

Toen zeide Bileam tot Balak: Heb ik ook niet tot uw boden, die gij tot mij gezonden hebt, gesproken, zeggende:

13

Wanneer mij Balak zijn huis vol zilver en goud gave, zo kan ik het bevel des HEEREN niet overtreden, doende goed of kwaad uit mijn eigen hart; wat de HEEREspreken zal, dat zal ik spreken.

14

En nu, zie, ik ga tot mijn volk; kom, ik zal u raad geven, en zeggen wat dit volk uw volk doen zal in de laatste dagen.

15

Toen hief hij zijn spreuk op, en zeide: Bileam, de zoon van Beor, spreekt, en die man, wien de ogen geopend zijn, spreekt!

16

De hoorder der redenen Gods spreekt, en die de wetenschap des Allerhoogsten weet; die het gezicht des Almachtigen ziet, die verrukt wordt, en wien de ogenontdekt worden.

17

Ik zal hem zien, maar nu niet; ik aanschouw Hem, maar niet nabij. Er zal een ster voortkomen uit Jakob, en er zal een scepter uit Israel opkomen; die zal de palender Moabieten verslaan, en zal al de kinderen van Seth verstoren.

18

En Edom zal een erfelijke bezitting zijn; en Seir zal zijn vijanden een erfelijke bezitting zijn; doch Israel zal kracht doen.

19

En er zal een uit Jakob heersen, en hij zal de overigen uit de steden ombrengen.

20

Toen hij de Amalekieten zag, zo hief hij zijn spreuk op, en zeide: Amalek is de eersteling der heidenen; maar zijn uiterste is ten verderve!

21

Toen hij de Kenieten zag, zo hief hij zijn spreuk op, en zeide: Uw woning is vast, en gij hebt uw nest in een steenrots gelegd.

22

Evenwel zal Kain verteerd worden, totdat u Assur gevankelijk wegvoeren zal!

23

Voorts hief hij zijn spreuk op, en zeide: Och, wie zal leven, als God dit doen zal!

24

En de schepen van den oever der Chitteers, die zullen Assur plagen, zij zullen ook Heber plagen; en hij zal ook ten verderve zijn.

25

Toen stond Bileam op, en ging heen, en keerde weder tot zijn plaats. Balak ging ook zijn weg.

Numberi 25


Numberi Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 24

Numberi

Index

Hoofdstuk 25

1

En Israel verbleef te Sittim, en het volk begon te hoereren met de dochteren der Moabieten.

2

En zij nodigden het volk tot de slachtofferen harer goden; en het volk at, en boog zich voor haar goden.

3

Als nu Israel zich koppelde aan Baal-Peor, ontstak de toorn des HEEREN tegen Israel.

4

En de HEERE zeide tot Mozes: Neem alle hoofden des volks, en hang ze den HEERE tegen de zon, zo zal de hittigheid van des HEEREN toorn gekeerd wordenvan Israel.

5

Toen zeide Mozes tot de rechters van Israel: Een iedere dode zijn mannen, die zich aan Baal-Peor gekoppeld hebben!

6

En ziet, een man uit de kinderen Israels kwam, en bracht een Midianietin tot zijn broederen voor de ogen van Mozes, en voor de ogen van de ganse vergadering derkinderen Israels, toen zij weenden voor de deur van de tent der samenkomst.

7

Toen Pinehas, de zoon van Eleazar, den zoon van Aaron, den priester, dat zag, zo stond hij op uit het midden der vergadering, en nam een spies in zijn hand;

8

En hij ging den Israelietischen man na in de hoerenwinkel, en doorstak hen beiden, den Israelietischen man en de vrouw, door hun buik. Toen werd de plaag vanover de kinderen Israels opgehouden.

9

Degenen nu, die aan de plaag stierven, waren vier en twintig duizend.

10

Toen sprak de HEERE tot Mozes, zeggende:

11

Pinehas, de zoon van Eleazar, den zoon van Aaron, den priester, heeft Mijn grimmigheid van over de kinderen Israels afgewend, dewijl hij Mijn ijver geijverd heeft inhet midden derzelve, zodat Ik de kinderen Israels in Mijn ijver niet vernield heb.

12

Daarom spreek: Zie, Ik geef hem Mijn verbond des vredes.

13

En hij zal hebben, en zijn zaad na hem, het verbond des eeuwigen priesterdoms, daarom dat hij voor zijn God geijverd, en verzoening gedaan heeft voor de kinderenIsraels.

14

De naam nu des verslagenen Israelietischen mans, die verslagen was met de Midianietin, was Zimri, de zoon van Salu, een overste van een vaderlijk huis derSimeonieten.

15

En de naam der verslagene Midianietische vrouw was Kozbi, een dochter van Zur, die een hoofd was der volken van een vaderlijk huis onder de Midianieten.

16

Verder sprak de HEERE tot Mozes, zeggende:

17

Handel vijandelijk met de Midianieten, en versla hen;

18

Want zij hebben vijandelijk tegen ulieden gehandeld door hun listen, die zij listig tegen u bedacht hebben in de zaak van Peor, en in de zaak van Kozbi, de dochtervan den overste der Midianieten, hun zuster, die verslagen is, ten dage der plaag, om de zaak van Peor. Numeri 26

Numberi 26


Numberi Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 25

Numberi

Index

Hoofdstuk 26

1

Het geschiedde nu na die plaag, dat de HEERE sprak tot Mozes, en tot Eleazar, den zoon van Aaron, den priester, zeggende:

2

Neem de som van de gehele vergadering der kinderen Israels op, van twintig jaren oud en daarboven, naar het huis hunner vaderen, al wie ten heire in Israeluittrekt.

3

Mozes dan en Eleazar, de priester, spraken hen aan, in de vlakke velden van Moab, aan de Jordaan van Jericho, zeggende:

4

Dat men opneme van twintig jaren oud en daarboven; gelijk als de HEERE Mozes geboden had, en den kinderen Israels, die uit Egypteland uitgetogen waren.

5

Ruben was de eerstgeborene van Israel. De zonen van Ruben waren: Hanoch, van welken was het geslacht der Hanochieten; van Pallu het geslacht derPalluieten;

6

Van Hezron het geslacht der Hezronieten; van Karmi het geslacht der Karmieten.

7

Dit zijn de geslachten der Rubenieten; en hun getelden waren drie en veertig duizend zevenhonderd en dertig.

8

En de zonen van Pallu waren Eliab.

9

En de zonen van Eliab waren Nemuel, en Dathan, en Abiram; deze Dathan en Abiram waren de geroepenen der vergadering, die gekijf maakten tegen Mozes entegen Aaron, in de vergadering van Korach, als zij gekijf tegen den HEERE maakten.

10

En de aarde haar mond opendeed, en verslond hen met Korach, als die vergadering stierf, toen het vuur tweehonderd en vijftig mannen verteerde, en werden toteen teken.

11

Maar de kinderen van Korach stierven niet.

12

De zonen van Simeon, naar hun geslachten: van Nemuel, het geslacht der Nemuelieten; van Jamin het geslacht der Jaminieten; van Jachin het geslacht derJachinieten;

13

Van Zerah het geslacht der Zerahieten; van Saul het geslacht der Saulieten.

14

Dat zijn de geslachten der Simeonieten: twee en twintig duizend en tweehonderd.

15

De zonen van Gad, naar hun geslachten: van Zefon het geslacht der Zefonieten; van Haggi het geslacht der Haggieten; van Suni het geslacht der Sunieten.

16

Van Ozni het geslacht der Oznieten; van Heri het geslacht der Herieten;

17

Van Arod het geslacht der Arodieten; van Areli het geslacht der Arelieten.

18

Dat zijn de geslachten der zonen van Gad, naar hun getelden: veertig duizend en vijfhonderd.

19

De zonen van Juda waren Er en Onan; maar Er en Onan stierven in het land Kanaan.

20

Alzo waren de zonen van Juda naar hun geslachten: van Sela het geslacht der Selanieten; van Perez het geslacht der Perezieten; van Zerah het geslacht derZerahieten.

21

En de zonen van Perez waren: van Hezron het geslacht der Hezronieten; van Hamul het geslacht der Hamulieten.

22

Dat zijn de geslachten van Juda, naar hun getelden: zes en zeventig duizend en vijfhonderd.

23

De zonen van Issaschar, naar hun geslachten, waren: van Tola het geslacht der Tolaieten; van Puva het geslacht der Punieten;

24

Van Jasub het geslacht der Jasubieten; van Simron het geslacht der Simronieten.

25

Dat zijn de geslachten van Issaschar, naar hun getelden: vier en zestig duizend en driehonderd.

26

De zonen van Zebulon, naar hun geslachten, waren: van Sered het geslacht der Seredieten; van Elon het geslacht der Elonieten; van Jahleel het geslacht derJahleelieten.

27

Dat zijn de geslachten der Zebulonieten, naar hun getelden: zestig duizend en vijfhonderd.

28

De zonen van Jozef, naar hun geslachten, waren Manasse en Efraim.

29

De zonen van Manasse waren: van Machir het geslacht der Machirieten; Machir nu gewon Gilead; van Gilead was het geslacht der Gileadieten.

30

Dit zijn de zonen van Gilead: van Jezer het geslacht der Jezerieten; van Helek het geslacht der Helekieten.

31

En van Asriel het geslacht der Alrielieten; en van Sechem het geslacht der Sechemieten;

32

En van Semida het geslacht der Semidaieten; en van Hefer het geslacht der Heferieten.

33

Doch Zelafead, de zoon van Hefer, had geen zonen, maar dochters; en de namen der dochteren van Zelafead waren: Machla en Noa, Hogla, Milka en Tirza.

34

Dat zijn de geslachten van Manasse: en hun getelden waren twee en vijftig duizend en zevenhonderd.

35

Dit zijn de zonen van Efraim, naar hun geslachten: van Sutelah het geslacht der Sutelahieten; van Becher het geslacht der Becherieten; van Tahan het geslacht derTahanieten.

36

En dit zijn de zonen van Sutelah; van Eran het geslacht der Eranieten.

37

Dat zijn de geslachten der zonen van Efraim, naar hun getelden: twee en dertig duizend en vijfhonderd. Dat zijn de zonen van Jozef, naar hun geslachten.

38

De zonen van Benjamin, naar hun geslachten: van Bela het geslacht der Belaieten; van Asbel het geslacht der Asbelieten; van Ahiram het geslacht der Ahirmieten;

39

Van Sefufam het geslacht der Sufamieten; van Hufam het geslacht der Hufamieten.

40

En de zonen van Bela waren Ard en Naaman; van Ard het geslacht der Ardieten; van Naaman het geslacht der Naamieten.

41

Dat zijn de zonen van Benjamin, naar hun geslachten; en hun getelden waren vijf en veertig duizend en zeshonderd.

42

Dit zijn de zonen van Dan, naar hun geslachten: van Suham het geslacht der Suhamieten; dat zijn de geslachten van Dan, naar hun geslachten.

43

Al de geslachten der Suhamieten, naar hun getelden, waren vier en zestig duizend en vierhonderd.

44

De zonen van Aser, naar hun geslachten, waren: van Imna het geslacht der Imnaieten; van Isvi het geslacht der Isvieten; van Beria het geslacht der Beriieten.

45

Van de zonen van Beria waren: van Heber het geslacht der Heberieten; van Malchiel het geslacht der Malchielieten.

46

En de naam der dochter van Aser was Serah.

47

Dat zijn de geslachten der zonen van Aser, naar hun getelden: drie en vijftig duizend en vierhonderd.

48

De zonen van Nafthali, naar hun geslachten: van Jahzeel het geslacht der Jahzeelieten; van Guni het geslacht der Gunieten;

49

Van Jezer het geslacht der Jezerieten; van Sillem het geslacht der Sillemieten.

50

Dat zijn de geslachten van Nafthali, naar hun geslachten; en hun getelden waren vijf en veertig duizend en vierhonderd.

51

Dat zijn de getelden van de zonen Israels: zeshonderd een duizend zevenhonderd en dertig.

52

En de HEERE sprak tot Mozes, zeggende:

53

Aan dezen zal het land uitgedeeld worden ter erfenis, naar het getal der namen.

54

Aan degenen, die veel zijn, zult gij hun erfenis meerder maken, en aan hen, die weinig zijn, zult gij hun erfenis minder maken; aan een iegelijk zal, naar zijn getelden,zijn erfenis gegeven worden.

55

Het land nochtans zal door het lot gedeeld worden; naar de namen der stammen hunner vaderen zullen zij erven.

56

Naar het lot zal elks erfenis gedeeld worden tussen de velen, en de weinigen.

57

Dit zijn nu de getelden van Levi, naar hun geslachten: van Gerson het geslacht der Gersonieten; van Kohath het geslacht der Kohathieten; van Merari het geslachtder Merarieten.

58

Dit zijn de geslachten van Levi: het geslacht der Libnieten, het geslacht der Hebronieten, het geslacht der Machlieten, het geslacht der Muzieten, het geslacht derKorachieten. En Kohath gewon Amram.

59

En de naam der huisvrouw van Amram was Jochebed, de dochter van Levi, welke de huisvrouw van Levi baarde in Egypte; en deze baarde aan Amram, Aaron,en Mozes, en Mirjam, hun zuster.

60

En aan Aaron werden geboren Nadab en Abihu, Eleazar en Ithamar.

61

Nadab nu en Abihu waren gestorven, toen zij vreemd vuur brachten voor het aangezicht des HEEREN.

62

En hun getelden waren drie en twintig duizend, al wat mannelijk is, van een maand oud en daarboven; want dezen werden niet geteld onder de kinderen Israels,omdat hun geen erfenis gegeven werd onder de kinderen Israels.

63

Dat zijn de getelden van Mozes en Eleazar, den priester, die de kinderen Israels telden in de vlakke velden van Moab, aan de Jordaan van Jericho.

64

En onder dezen was niemand uit de getelden van Mozes en Aaron, den priester, als zij de kinderen Israels telden in de woestijn van Sinai.

65

Want de HEERE had van die gezegd, dat zij in de woestijn gewisselijk zouden sterven; en er was niemand van hen overgebleven, dan Kaleb, de zoon van Jefunne,en Jozua, de zoon van Nun. Numeri 27

Numberi 27


Numberi Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 26

Numberi

Index

Hoofdstuk 27

1

Toen naderden de dochteren van Zelafead, den zoon van Hefer, den zoon van Gilead, den zoon van Machir, den zoon van Manasse, onder de geslachten vanManasse, den zoon van Jozef (en dit zijn de namen zijner dochteren: Machla, Noa, en Hogla, en Milka, en Tirza);

2

En zij stonden voor het aangezicht van Mozes, en voor het aangezicht van Eleazar, den priester, en voor het aangezicht van de oversten, en van de gansevergadering, aan de deur van de tent der samenkomst, zeggende:

3

Onze vader is gestorven in de woestijn, en hij is niet geweest in het midden der vergadering dergenen, die zich tegen den HEERE vergaderd hebben in devergadering van Korach; maar hij is in zijn zonde gestorven, en had geen zonen.

4

Waarom zou de naam onzes vaders uit het midden van zijn geslacht weggenomen worden, omdat hij geen zoon heeft? Geef ons een bezitting in het midden derbroederen van onzen vader.

5

En Mozes bracht haar rechtzaak voor het aangezicht des HEEREN.

6

En de HEERE sprak tot Mozes, zeggende:

7

De dochteren van Zelafead spreken recht; gij zult haar ganselijk geven de bezitting ener erfenis, in het midden van de broederen haars vaders; en gij zult de erfenishaars vaders op haar doen komen.

8

En tot de kinderen Israels zult gij spreken, zeggende: Wanneer iemand sterft, en geen zoon heeft, zo zult gij zijn erfenis op zijn dochter doen komen.

9

En indien hij geen dochter heeft, zo zult gij zijn erfenis aan zijn broederen geven.

10

Indien hij nu geen broederen heeft, zo zult gij zijn erfenis aan de broederen zijns vaders geven.

11

Indien ook zijn vader geen broeders heeft, zo zult gij zijn erfenis geven aan zijn naastbestaande, die hem de naaste van zijn geslacht is, dat hij het erfelijk bezitte. Ditzal den kinderen Israels tot een inzetting des rechts zijn, gelijk als de HEERE Mozes geboden heeft.

12

Daarna zeide de HEERE tot Mozes: Klim op dezen berg Abarim, en zie dat land, hetwelk Ik den kinderen Israels gegeven heb.

13

Wanneer gij dat gezien zult hebben, dan zult gij tot uw volken verzameld worden, gij ook, gelijk als uw broeder Aaron verzameld geworden is;

14

Naardien gijlieden Mijn mond wederspannig zijt geweest in de woestijn Zin, in de twisting der vergadering, om Mij aan de wateren voor hun ogen te heiligen. Datzijn de wateren van Meriba, van Kades, in de woestijn Zin.

15

Toen sprak Mozes tot den HEERE, zeggende:

16

Dat de HEERE, de God der geesten van alle vlees, een man stelle over deze vergadering.

17

Die voor hun aangezicht uitga, en die voor hun aangezicht inga, en die hen uitleide, en die hen inleide; opdat de vergadering des HEEREN niet zij als schapen, diegeen herder hebben.

18

Toen zeide de HEERE tot Mozes: Neem tot u Jozua, den zoon van Nun, een man, in wien de Geest is; en leg uw hand op hem;

19

En stel hem voor het aangezicht van Eleazar, den priester, en voor het aangezicht der ganse vergadering; en geef hem bevel voor hun ogen;

20

En leg op hem van uw heerlijkheid, opdat zij horen, te weten de ganse vergadering der kinderen Israels.

21

En hij zal voor het aangezicht van Eleazar, den priester, staan, die voor hem raad vragen zal, naar de wijze van Urim, voor het aangezicht des HEEREN; naar zijnmond zullen zij uitgaan, en naar zijn mond zullen zij ingaan, hij, en al de kinderen Israels met hem, en de ganse vergadering.

22

En Mozes deed, gelijk als de HEERE hem geboden had; want hij nam Jozua, en stelde hem voor het aangezicht van Eleazar, den priester, en voor het aangezichtder ganse vergadering.

23

En hij legde zijn handen op hem, en gaf hem bevel; gelijk als de HEERE door den dienst van Mozes gesproken had.

Numberi 28


Numberi Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 27

Numberi

Index

Hoofdstuk 28

1

Verder sprak de HEERE tot Mozes, zeggende:

2

Gebied den kinderen Israels, en zeg tot hen: Mijn offerande, Mijn spijze voor Mijn vuurofferen, Mijn liefelijken reuk, zult gij waarnemen, om Mij te offeren op zijngezetten tijd.

3

En gij zult tot hen zeggen: Dit is het vuuroffer, hetwelk gij den HEERE offeren zult: twee volkomen eenjarige lammeren des daags, tot een gedurig brandoffer.

4

Het ene lam zult gij bereiden des morgens; en het andere lam zult gij bereiden tussen de twee avonden.

5

En een tiende deel ener efa meelbloem, ten spijsoffer, gemengd met het vierendeel van een hin van gestoten olie.

6

Het is het gedurig brandoffer, hetwelk op den berg Sinai ingesteld was tot een liefelijken reuk, een vuuroffer den HEERE.

7

En zijn drankoffer zal zijn het vierendeel van een hin, voor het ene lam; in het heiligdom zult gij het drankoffer des sterken dranks den HEERE offeren.

8

En het andere lam zult gij bereiden tussen de twee avonden; gelijk het spijsoffer des morgens, en gelijk zijn drankoffer zult gij het bereiden, ten vuuroffer desliefelijken reuks den HEERE.

9

Maar op den sabbatdag twee volkomen eenjarige lammeren, en twee tienden meelbloem, ten spijsoffer, met olie gemengd, mitsgaders zijn drankoffer.

10

Het is het brandoffer des sabbats op elken sabbat, boven het gedurig brandoffer, en zijn drankoffer.

11

En in de beginselen uwer maanden zult gij een brandoffer den HEERE offeren: twee jonge varren, en een ram, zeven volkomen eenjarige lammeren;

12

En drie tienden meelbloem ten spijsoffer, met olie gemengd, tot den enen var; en twee tienden meelbloem ten spijsoffer, met olie gemengd, tot den enen ram;

13

En tot elk tiende deel meelbloem ten spijsoffer, met olie gemengd, tot het ene lam; het is een brandoffer tot een liefelijken reuk, een vuuroffer, den HEERE.

14

En hun drankofferen zullen zijn de helft van een hin tot een var, en een derde deel van een hin tot een ram, en een vierendeel van een hin van wijn tot een lam; datis het brandoffer der nieuwe maan in elke maand, naar de maanden des jaars.

15

Daartoe zal een geitenbok ten zondoffer den HEERE, boven het gedurige brandoffer, bereid worden, met zijn drankoffer.

16

En in de eerste maand, op den veertienden dag der maand, is het pascha den HEERE.

17

En op den vijftienden dag derzelve maand is het feest; zeven dagen zullen ongezuurde broden gegeten worden.

18

Op den eersten dag zal een heilige samenroeping zijn; geen dienstwerk zult gijlieden doen;

19

Maar gij zult een vuuroffer ten brandoffer den HEERE offeren: twee jonge varren, en een ram, daartoe zeven eenjarige lammeren; volkomen zullen zij u zijn.

20

En hun spijsoffer zal zijn meelbloem, met olie gemengd; drie tienden tot een var, en twee tienden tot een ram zult gij bereiden.

21

Tot elk zult gij een tiende deel bereiden tot een lam, tot die zeven lammeren toe.

22

Daarna een bok ten zondoffer, om over ulieden verzoening te doen.

23

Behalve het morgenbrandoffer, hetwelk tot een gedurig brandoffer is, zult gij deze dingen bereiden.

24

Achtervolgens deze dingen zult gij des daags, zeven dagen lang, de spijze des vuuroffers bereiden tot een liefelijken reuk den HEERE; boven dat gedurig brandofferzal het bereid worden, met zijn drankoffer.

25

En op den zevenden dag zult gij een heilige samenroeping hebben; geen dienstwerk zult gij doen.

26

Insgelijks op den dag der eerstelingen, als gij een nieuw spijsoffer den HEERE zult offeren naar uw werken, zult gij een heilige samenroeping hebben; geendienstwerk zult gij doen.

27

Dan zult gij den HEERE een brandoffer ten liefelijken reuk offeren: twee jonge varren, een ram, zeven eenjarige lammeren;

28

En hun spijsoffer van meelbloem, met olie gemengd: drie tienden tot een var, twee tienden tot een ram;

29

Tot elk een tiende tot een lam, tot die zeven lammeren toe;

30

Een geitenbok, om voor u verzoening te doen.

31

Behalve het gedurig brandoffer, en zijn spijsoffer, zult gij ze bereiden; zij zullen u volkomen zijn met hun drankofferen.

Numberi 29


Numberi Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 28

Numberi

Index

Hoofdstuk 29

1

Desgelijks in de zevende maand, op den eersten der maand, zult gij een heilige samenroeping hebben; geen dienstwerk zult gij doen; het zal u een dag des geklankszijn.

2

Dan zult gij een brandoffer, ten liefelijken reuk, den HEERE bereiden: een jongen var, een ram, zeven volkomen eenjarige lammeren;

3

En hun spijsoffer van meelbloem, met olie gemengd; drie tienden tot den var, twee tienden tot den ram.

4

En een tiende tot een lam, tot die zeven lammeren toe;

5

En een geitenbok ten zondoffer, om over ulieden verzoening te doen;

6

Behalve het brandoffer der maand, en zijn spijsoffer, en het gedurig brandoffer, en zijn spijsoffer, met hun drankofferen, naar hun wijze, ten liefelijken reuk, tenvuuroffer den HEERE.

7

En op den tienden dezer zevende maand zult gij een heilige samenroeping hebben, en gij zult uw zielen verootmoedigen; geen werk zult gij doen;

8

Maar gij zult brandoffer, ten liefelijken reuk, den HEERE offeren: een jongen var, een ram, zeven eenjarige lammeren; volkomen zullen zij u zijn;

9

En hun spijsoffer van meelbloem, met olie gemend: drie tienden tot den var, twee tienden tot den enen ram;

10

Tot elk een tiende tot een lam, tot die zeven lammeren toe;

11

Een geitenbok ten zondoffer, behalve het zondoffer der verzoeningen, en het gedurig brandoffer; en zijn spijsoffer, met hun drankofferen.

12

Insgelijks op den vijftienden dag dezer zevende maand, zult gij een heilige samenroeping hebben; geen dienstwerk zult gij doen; maar zeven dagen zult gij denHEERE een feest vieren.

13

En gij zult een brandoffer ten vuuroffer offeren, ten liefelijken reuk den HEERE: dertien jonge varren, twee rammen, veertien eenjarige lammeren; zij zullenvolkomen zijn;

14

En hun spijsoffer van meelbloem, met olie gemengd: drie tienden tot een var, tot die dertien varren toe; twee tienden tot een ram, onder die twee rammen;

15

En tot elke een tiende tot een lam, tot die veertien lammeren toe;

16

En een geitenbok ten zondoffer; behalve het gedurig brandoffer, zijn spijsoffer, en zijn drankoffer.

17

Daarna op den tweeden dag: twaalf jonge varren, twee rammen, veertien volkomen eenjarige lammeren;

18

En hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

19

En een geitenbok ten zondoffer; behalve het gedurig brandoffer, en zijn spijsoffer, met hun drankofferen.

20

En op den dertienden dag: elf varren, twee rammen, veertien volkomen eenjarige lammeren;

21

En hun spijsofferen, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

22

En een bok ten zondoffer; behalve het gedurig brandoffer, en zijn spijsoffer, en zijn drankoffer.

23

Verder op den vierden dag: tien varren, twee rammen, veertien volkomen eenjarige lammeren;

24

Hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

25

En een geitenbok ten zondoffer; behalve het gedurig brandoffer, zijn spijsoffer, en zijn drankoffer.

26

En op den vijfden dag: negen varren, twee rammen, en veertien volkomen eenjarige lammeren;

27

En hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

28

En een bok ten zondoffer; behalve het gedurig brandoffer, en zijn spijsoffer, en zijn drankoffer.

29

Daarna op den zesden dag: acht varren, twee rammen, veertien volkomen eenjarige lammeren;

30

En hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

31

En een bok ten zondoffer; behalve het gedurig brandoffer, zijn spijsoffer, en zijn drankofferen.

32

En op den zevenden dag: zeven varren, twee rammen, veertien volkomen eenjarige lammeren;

33

En hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar hun wijze;

34

En een bok ten zondoffer; behalve het gedurig brandoffer, zijn spijsoffer, en zijn drankoffer.

35

Op den achtsten dag zult gij een verbodsdag hebben; geen dienstwerk zult gij doen.

36

En gij zult een brandoffer ten vuuroffer offeren, ten liefelijken reuk den HEERE; een var, een ram, zeven volkomen eenjarige lammeren;

37

Hun spijsoffer, en hun drankofferen tot den var, tot den ram, en tot de lammeren, in hun getal, naar de wijze;

38

En een bok ten zondoffer; behalve het gedurig brandoffer, en zijn spijsoffer, en zijn drankoffer.

39

Deze dingen zult gij den HEERE doen op uw gezette hoogtijden; behalve uw geloften, en uw vrijwillige offeren, met uw brandofferen, en met uw spijsofferen, enmet uw drankofferen, en met uw dankofferen.

40

En Mozes sprak tot de kinderen Israels naar al wat de HEERE Mozes geboden had.

Numberi 30


Numberi Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 29

Numberi

Index

Hoofdstuk 30

1

En Mozes sprak tot de hoofden der stammen van de kinderen Israels, zeggende: Dit is de zaak, die de HEERE geboden heeft:

2

Wanneer een man den HEERE een gelofte zal beloofd, of een eed zal gezworen hebben, zijn ziel met een verbintenis verbindende, zijn woord zal hij niet ontheiligen;naar alles, wat uit zijn mond gegaan is, zal hij doen.

3

Maar als een vrouw den HEERE een gelofte zal beloofd hebben, en zich met een verbintenis in het huis haars vaders in haar jonkheid zal verbonden hebben;

4

En haar vader haar gelofte, en haar verbintenis, waarmede zij haar ziel verbonden heeft, zal horen, en haar vader tegen haar zal stilzwijgen, zo zullen al haargeloften bestaan, en alle verbintenis, waarmede zij haar ziel verbonden heeft, zal bestaan.

5

Maar indien haar vader dat zal breken, den dage als hij het hoort, al haar geloften, en haar verbintenissen, waarmede zij haar ziel verbonden heeft, zullen nietbestaan; maar de HEERE zal het haar vergeven; want haar vader heeft ze haar doen breken.

6

Doch indien zij immers een man heeft, en haar geloften op haar zijn, of de uitspraak harer lippen, waarmede zij haar ziel verbonden heeft;

7

En haar man dat zal horen, en ten dage als hij het hoort, tegen haar zal stilzwijgen, zo zullen haar geloften bestaan, en haar verbintenissen, waarmede zij haar zielverbonden heeft, zullen bestaan.

8

Maar indien haar man ten dage, als hij het hoorde, dat zal breken, en haar gelofte, die op haar was, zal te niet maken, mitsgaders de uitspraak harer lippen,waarmede zij haar ziel verbonden heeft, zo zal het de HEERE haar vergeven.

9

Aangaande de gelofte ener weduwe, of ener verstotene: alles, waarmede zij haar ziel verbonden heeft, zal over haar bestaan.

10

Maar indien zij ten huize haars mans gelofte gedaan heeft, of met een eed door verbintenis haar ziel verbonden heeft;

11

En haar man dat gehoord, en tegen haar stil zal gezwegen hebben, dat niet brekende; zo zullen al haar geloften bestaan, mitsgaders alle verbintenis, waarmede zijhaar ziel verbonden heeft, zal bestaan.

12

Maar indien haar man die dingen ganselijk te niet maakt, ten dage als hij het hoort, niets van al wat uit haar lippen gegaan is, van haar gelofte, en van de verbintenisharer ziel, zal bestaan; haar man heeft ze te niet gemaakt, en de HEERE zal het haar vergeven.

13

Alle gelofte, en allen eed der verbintenis, om de ziel te verootmoedigen, die zal haar man bevestigen, of die zal haar man te niet maken.

14

Maar zo haar man tegen haar van dag tot dag ganselijk stilzwijgt, zo bevestigt hij al haar geloften, of al haar verbintenissen, dewelke op haar zijn; hij heeft zebevestigd, omdat hij tegen haar stilgezwegen heeft, ten dage als hij het hoorde.

15

Doch zo hij ze ganselijk te niet maken zal, nadat hij het gehoord zal hebben, zo zal hij haar ongerechtigheid dragen.

16

Dat zijn de inzettingen, die de HEERE Mozes geboden heeft, tussen een man en zijn huisvrouw, tussen een vader en zijn dochter, zijnde in haar jonkheid, ten huizehaars vaders.

Numberi 31


Numberi Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 30

Numberi

Index

Hoofdstuk 31

1

En de HEERE sprak tot Mozes, zeggende:

2

Neem de wraak der kinderen Israels van de Midianieten; daarna zult gij verzameld worden tot uw volken.

3

Mozes dan sprak tot het volk, zeggende: Dat zich mannen uit u ten strijde toerusten, en dat zij tegen de Midianieten zijn, om de wraak des HEEREN te doen aan deMidianieten.

4

Van elken stam onder alle stammen Israels zult gij een duizend ten strijde zenden.

5

Alzo werden geleverd uit de duizenden van Israel, duizend van elken stam, twaalf duizend toegerusten ten strijde.

6

En Mozes zond hen ten strijde, duizend van elken stam, hen en Pinehas, den zoon van Eleazar, den priester, ten strijde, met de heilige vaten, en de trompetten desgeklanks in zijn hand.

7

En zij streden tegen de Midianieten, gelijk als de HEERE Mozes geboden had, en zij doodden al wat mannelijk was.

8

Daartoe doodden zij boven hun verslagenen, de koningen der Midianieten, Evi, en Rekem, en Zur, en Hur, en Reba, vijf koningen der Midianieten; ook doodden zijmet het zwaard Bileam, den zoon van Beor.

9

Maar de kinderen Israels namen de vrouwen der Midianieten, en hun kinderkens gevangen; zij roofden ook al hun beesten, en al hun vee, en al hun vermogen.

10

Voorts al hun steden met hun woonplaatsen, en al hun burchten verbrandden zij met vuur.

11

En zij namen al den roof, en al den buit, van mensen en van beesten.

12

Daarna brachten zij de gevangenen, en den buit, en den roof, tot Mozes en tot Eleazar, den priester, en tot de vergadering der kinderen Israels, in het leger, in devlakke velden van Moab, dewelke zijn aan de Jordaan van Jericho.

13

Maar Mozes en Eleazar, de priester, en alle oversten der vergadering, gingen uit hen tegemoet, tot buiten voor het leger.

14

En Mozes werd grotelijks vertoornd tegen de bevelhebbers des heirs, de hoofdlieden der duizenden, en de hoofdlieden der honderden, die uit den strijd van dienoorlog kwamen.

15

En Mozes zeide tot hen: Hebt gij dan alle vrouwen laten leven?

16

Ziet, deze waren, door den raad van Bileam, den kinderen Israels, om oorzake der overtreding tegen den HEERE te geven, in de zaak van Peor; waardoor die plaagwerd onder de vergadering des HEEREN.

17

Nu dan, doodt al wat mannelijk is onder de kinderkens; en doodt alle vrouw, die door bijligging des mans een man bekend heeft.

18

Doch al de kinderen van vrouwelijk geslacht, die de bijligging des mans niet bekend hebben, laat voor ulieden leven.

19

En gijlieden, legert u buiten het leger zeven dagen; een ieder, die een mens gedood, en een ieder, die een verslagene zult aangeroerd hebben, zult u op den derdendag en op den zevenden dag ontzondigen, gij en uw gevangenen.

20

Ook zult gij alle kleding, en alle gereedschap van vellen, en alle geiten haren werk, en gereedschap van hout, ontzondigen.

21

En Eleazar, de priester, zeide tot de krijgslieden, die tot dien strijd getogen waren: Dit is de inzetting der wet, die de HEERE Mozes geboden heeft.

22

Alleen het goud en het zilver, en het koper, het ijzer, het tin en het lood;

23

Alle ding, dat het vuur lijdt, zult gij door het vuur laten doorgaan, dat het rein worde; evenwel zal het door het water der afzondering ontzondigd worden; maar al wathet vuur niet lijdt, zult gij door het water laten doorgaan.

24

Gij zult ook uw klederen op den zevenden dag wassen, dat gij rein wordt; en daarna zult gij in het leger komen.

25

Verder sprak de HEERE tot Mozes, zeggende:

26

Neem op de som van den buit der gevangenen van mensen en van beesten; gij en Eleazar, de priester, en de hoofden van de vaderen der vergadering.

27

En deel den buit in twee helften tussen degenen, die den strijd aangegrepen hebben, die tot den strijd uitgegaan zijn, en tussen de ganse vergadering.

28

Daarna zult gij een schatting voor den HEERE heffen, van de oorlogsmannen, die tot dezen krijg uitgetogen zijn, van vijfhonderd een ziel, uit de mensen en uit derunderen, en uit de ezelen, en uit de schapen.

29

Van hun helft zult gij het nemen, en den priester Eleazar geven tot een heffing des HEEREN.

30

Maar van de helft der kinderen Israels zult gij een gevangene van vijftig nemen, uit de mensen, uit de runderen, uit de ezelen, en uit de schapen, uit al de beesten; engij zult ze aan de Levieten geven, die de wacht van de tabernakel des HEEREN waarnemen.

31

En Mozes, en Eleazar, de priester, deden, gelijk als de HEERE Mozes geboden had.

32

De buit nu, het overschot van den roof, dat het krijgsvolk geroofd had, was zeshonderd vijf en zeventig duizend schapen;

33

En twee en zeventig duizend runderen;

34

En een en zestig duizend ezelen;

35

En der mensen zielen, uit de vrouwen, die geen bijligging des mans bekend hadden, alle zielen waren twee en dertig duizend.

36

En de helft, te weten het deel dergenen, die tot dezen krijg uitgetogen waren, was in getal driehonderd zeven en dertig duizend en vijfhonderd schapen.

37

En de schatting voor den HEERE van schapen was zeshonderd vijf en zeventig.

38

En de runderen waren zes en dertig duizend, en hun schatting voor den HEERE twee en zeventig.

39

En de ezelen waren dertig duizend en vijfhonderd, en hun schatting voor den HEERE was een en zestig.

40

En der mensen zielen waren zestien duizend, en hun schatting voor den HEERE twee en dertig zielen.

41

En Mozes gaf Eleazar, den priester, de schatting van de heffing des HEEREN, gelijk als de HEERE Mozes geboden had.

42

En van de helft der kinderen Israels, welke Mozes afgedeeld had, van de mannen, die gestreden hadden;

43

(Het halve deel nu der vergadering was, uit de schapen, driehonderd zeven en dertig duizend en vijfhonderd;

44

En de runderen waren zes en dertig duizend;

45

En de ezelen dertig duizend en vijfhonderd;

46

En der mensen zielen zestien duizend;)

47

Van die helft der kinderen Israels nam Mozes een gevangene uit vijftig, van mensen en van beesten; en hij gaf ze aan de Levieten, die de wacht van den tabernakeldes HEEREN waarnamen, gelijk als de HEERE Mozes geboden had.

48

Toen traden tot Mozes de bevelhebbers, die over de duizenden des heirs waren, de hoofdlieden der duizenden, en de hoofdlieden der honderden;

49

En zij zeiden tot Mozes: Uw knechten hebben opgenomen de som der krijgslieden, die onder onze hand geweest zijn; en uit ons ontbreekt niet een man.

50

Daarom hebben wij een offerande des HEEREN gebracht, een ieder wat hij gekregen heeft, een gouden vat, een keten, of een armring, een vingerring, een oorring,of een afhangenden gordel, om voor onze zielen verzoening te doen voor het aangezicht des HEEREN.

51

Zo nam Mozes en Eleazar, de priester, van het goud, alle welgewrochte vaten.

52

En al het goud der heffing, dat zij den HEERE offerden, was zestien duizend zevenhonderd en vijftig sikkelen, van de hoofdlieden der duizenden, en van dehoofdlieden der honderden.

53

Aangaande de krijgslieden, een iegelijk had geroofd voor zichzelven.

54

Zo nam Mozes en Eleazar, de priester, dat goud van de hoofdlieden der duizenden en der honderden, en zij brachten het in de tent der samenkomst, ter gedachtenisvoor de kinderen Israels, voor het aangezicht des HEEREN. en ziet, dezeplaats was een plaats voor vee.

Numberi 32


Numberi Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 31

Numberi

Index

Hoofdstuk 32

1

2

Zo kwamen de kinderen van Gad en de kinderen van Ruben, en spraken tot Mozes, en tot Eleazar, den priester, en tot de oversten der vergadering, zeggende:

3

Ataroth, en Dibon, en Jaezer, en Nimra, en Hesbon, en Eleale, en Schebam, en Nebo, en Behon;

4

Dit land, hetwelk de HEERE voor het aangezicht der vergadering van Israel geslagen heeft, is een land voor vee; en uw knechten hebben vee.

5

Voorts zeiden zij: Indien wij genade in uw ogen gevonden hebben, dat ditzelve land aan uw knechten gegeven worde tot een bezitting; en doe ons niet trekken overde Jordaan.

6

Maar Mozes zeide tot de kinderen van Gad en tot de kinderen van Ruben: Zullen uw broeders ten strijde gaan, en zult gijlieden hier blijven?

7

Waarom toch zult gij het hart der kinderen Israels breken, dat zij niet overtrekken naar het land, dat de HEERE hun gegeven heeft?

8

Zo deden uw vaders, als ik hen van Kades-Barnea zond, om dit land te bezien.

9

Als zij opgekomen waren tot aan het dal Eskol, en dit land bezagen, zo braken zij het hart der kinderen Israels, dat zij niet gingen naar het land, dat de HEERE hungegeven had.

10

Toen ontstak de toorn des HEEREN te dien dage, en Hij zwoer, zeggende:

11

Indien deze mannen, die uit Egypte opgetogen zijn, van twintig jaren oud en daarboven, het land zullen zien, dat Ik Abraham, Izak en Jakob gezworen heb! Want zijhebben niet volhard Mij na te volgen;

12

Behalve Kaleb, de zoon van Jefunne, den Keniziet, en Jozua, de zoon van Nun; want zij hebben volhard den HEERE na te volgen.

13

Alzo ontstak des HEEREN toorn tegen Israel, en Hij deed hen omzwerven in de woestijn, veertig jaren, totdat verteerd was het ganse geslacht, hetwelk gedaanhad, wat kwaad was in de ogen des HEEREN.

14

En ziet, gijlieden zijt opgestaan in stede van uw vaderen, een menigte van zondige mensen, om de hittigheid van des HEEREN toorn tegen Israel te vermeerderen.

15

Wanneer gij van achter Hem u zult afkeren, zo zal Hij wijders voortvaren het te laten in de woestijn; en gij zult al dit volk verderven.

16

Toen traden zij toe tot hem, en zeiden: Wij zullen hier schaapskooien bouwen voor ons vee, en steden voor onze kinderen.

17

Maar wij zelven zullen ons toerusten, haastende voor het aangezicht der kinderen Israels, totdat wij hen aan hun plaats zullen gebracht hebben; en onze kinderenzullen blijven in de vaste steden, vanwege de inwoners des lands.

18

Wij zullen niet wederkeren tot onze huizen, totdat zich de kinderen Israels tot erfelijke bezitters zullen gesteld hebben, een ieder van zijn erfenis.

19

Want wij zullen met hen niet erven aan gene zijde van de Jordaan, en verder heen, als onze erfenis ons toegekomen zal zijn aan deze zijde van de Jordaan, tegen denopgang.

20

Toen zeide Mozes tot hen: Indien gij deze zaak doen zult, indien gij u voor het aangezicht des HEEREN zult toerusten ten strijde,

21

En een ieder van u, die toegerust is, over de Jordaan zal trekken voor het aangezicht des HEEREN, totdat Hij Zijn vijanden voor Zijn aangezicht uit de bezitting zalverdreven hebben.

22

En het land voor het aangezicht des HEEREN ten ondergebracht zij; zo zult gij daarna wederkeren, en onschuldig zijn voor den HEERE en voor Israel, en dit landzal u ter bezitting zijn voor het aangezicht des HEEREN.

23

Indien gij daarentegen alzo niet zult doen, ziet, zo hebt gij tegen den HEERE gezondigd; doch gij zult uw zonde gewaar worden, als zij u vinden zal!

24

Bouwt uw steden voor uw kinderen, en kooien voor uw schapen; en doet, wat uit uw mond uitgegaan is.

25

Toen spraken de kinderen van Gad en de kinderen van Ruben tot Mozes, zeggende: Uw knechten zullen doen, gelijk als mijn heer gebiedt.

26

Onze kinderen, onze vrouwen, onze have en al onze beesten zullen aldaar zijn in de steden van Gilead;

27

Maar uw knechten zullen overtrekken, al wie ten heire toegerust is, voor het aangezicht des HEEREN tot den strijd, gelijk als mijn heer gesproken heeft.

28

Toen gebood Mozes, hunnenthalve, den priester Eleazar, en Jozua, den zoon van Nun, en den hoofden der vaderen van de stammen der kinderen Israels;

29

En Mozes zeide tot hen: Indien de kinderen van Gad, en de kinderen van Ruben, met ulieden over de Jordaan zullen trekken, een ieder, die toegerust is ten oorlog,voor het aangezicht des HEEREN, als het land voor uw aangezicht zal ten ondergebracht zijn; zo zult gij hun het land Gilead ter bezitting geven.

30

Maar indien zij niet toegerust met u zullen overtrekken, zo zullen zij tot bezitters gesteld worden in het midden van ulieden in het land Kanaan.

31

En de kinderen van Gad en de kinderen van Ruben antwoordden, zeggende: Wat de HEERE tot uw knechten gesproken heeft, zullen wij alzo doen.

32

Wij zullen toegerust overtrekken voor het aangezicht des HEEREN naar het land Kanaan; en de bezitting onzer erfenis zullen wij hebben aan deze zijde van deJordaan.

33

Alzo gaf Mozes hunlieden, den kinderen van Gad, en de kinderen van Ruben, en den halven stam van Manasse, den zoon van Jozef, het koninkrijk van Sihon, koningder Amorieten, en het koninkrijk van Og, koning van Bazan; het land met de steden van hetzelve in de landpalen, de steden des lands rondom.

34

En de kinderen van Gad bouwden Dibon, en Ataroth, en Aroer,

35

En Atroth-Sofan, en Jaezer, en Jogbeha,

36

En Beth-Nimra, en Beth-Haran, vaste steden en schaapskooien.

37

En de kinderen van Ruben bouwden Hezbon, en Eleale, en Kirjathaim,

38

En Nebo, en Baal-Meon, veranderd zijnde van naam, en Sibma; en zij noemden de namen der steden, die zij bouwden, met andere namen.

39

En de kinderen van Machir, den zoon van Manasse, gingen naar Gilead, en namen dat in, en zij verdreven de Amorieten, die daarin waren, uit de bezitting.

40

Zo gaf Mozes Gilead aan Machir, den zoon van Manasse; en hij woonde daarin.

41

Jair nu, de zoon van Manasse, ging heen en nam hunlieder dorpen in, en hij noemde die Havvoth-Jair.

42

En Nobah ging heen, en nam Kenath in, met haar onderhorige plaatsen, en noemde ze Nobah naar zijn naam.

Numberi 33


Numberi Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 32

Numberi

Index

Hoofdstuk 33

1

Dit zijn de reizen der kinderen Israels, die uit Egypteland uitgetogen zijn, naar hun heiren, door de hand van Mozes en Aaron.

2

En Mozes schreef hun uittochten, naar hun reizen, naar den mond des HEEREN; en dit zijn hun reizen, naar hun uittochten.

3

Zij reisden dan van Rameses; in de eerste maand, op den vijftienden dag der eerste maand, des anderen daags van het pascha, togen de kinderen Israels uit dooreen hoge hand, voor de ogen van alle Egyptenaren;

4

Als de Egyptenaars begroeven degenen, welke de HEERE onder hen geslagen had, alle eerstgeborenen; ook had de HEERE gerichten geoefend aan hun goden.

5

Als de kinderen Israels van Rameses verreisd waren, zo legerden zij zich te Sukkoth.

6

En zij verreisden van Sukkoth, en legerden zich in Etham, hetwelk aan het einde der woestijn is.

7

En zij verreisden van Etham, en keerden weder naar Pi-hachiroth, dat tegenover Baal-Sefon is, en zij legerden zich voor Migdol.

8

En zij verreisden van Hachiroth, en gingen over, door het midden van de zee, naar de woestijn, en zij gingen drie dagreizen in de woestijn Etham, en legerden zich inMara.

9

En zij verreisden van Mara, en kwamen te Elim; in Elim nu waren twaalf waterfonteinen en zeventig palmbomen, en zij legerden zich aldaar.

10

En zij verreisden van Elim, en legerden zich aan de Schelfzee.

11

En zij verreisden van de Schelfzee, en legerden zich in de woestijn Sin.

12

En zij verreisden uit de woestijn Sin, en zij legerden zich in Dofka.

13

En zij verreisden van Dofka, en legerden zich in Aluz.

14

En zij verreisden van Aluz, en legerden zich in Rafidim; doch daar was geen water voor het volk, om te drinken.

15

En zij verreisden van Rafidim, en legerden zich in de woestijn van Sinai.

16

En zij verreisden uit de woestijn van Sinai, en legerden zich in Kibroth-Thaava.

17

En zij verreisden van Kibroth-Thaava, en legerden zich in Hazeroth.

18

En zij verreisden van Hazeroth, en legerden zich in Rithma.

19

En zij verreisden van Rithma, en legerden zich in Rimmon-Perez.

20

En zij verreisden van Rimmon-Perez, en legerden zich in Libna.

21

En zij verreisden van Libna, en legerden zich in Rissa.

22

En zij verreisden van Rissa, en legerden zich in Kehelatha.

23

En zij verreisden van Kehelatha, en legerden zich in het gebergte van Safer.

24

En zij verreisden van het gebergte Safer, en legerden zich in Harada.

25

En zij verreisden van Harada, en legerden zich in Makheloth.

26

En zij verreisden van Makheloth, en legerden zich in Tachath.

27

En zij verreisden van Tachath, en legerden zich in Tharah.

28

En zij verreisden van Tharah, en legerden zich in Mithka.

29

En zij verreisden van Mithka, en legerden zich in Hasmona.

30

En zij verreisden van Hasmona, en legerden zich in Moseroth.

31

En zij verreisden van Moseroth, en legerden zich in Bene-Jaakan.

32

En zij verreisden van Bene-Jaakan, en legerden zich in Hor-Gidgad.

33

En zij verreisden van Hor-gidgad, en legerden zich in Jotbatha.

34

En zij verreisden van Jotbatha, en legerden zich in Abrona.

35

En zij verreisden van Abrona, en legerden zich in Ezeon-Geber.

36

En zij verreisden van Ezeon-Geber, en legerden zich in de woestijn Zin, dat is Kades.

37

En zij verreisden van Kades, en legerden zich aan den berg Hor, aan het einde des lands van Edom.

38

Toen ging de priester Aaron op den berg Hor, naar den mond des HEEREN, en stierf aldaar, in het veertigste jaar na den uittocht van de kinderen Israels uitEgypteland, in de vijfde maand, op den eersten der maand.

39

Aaron nu was honderd drie en twintig jaren oud, als hij stierf op den berg Hor.

40

En de Kanaaniet, de koning van Harad, die in het zuiden woonde in het land Kanaan, hoorde, dat de kinderen Israels aankwamen.

41

En zij verreisden van den berg Hor, en legerden zich in Zalmona.

42

En zij verreisden van Zalmona, en legerden zich in Funon.

43

En zij verreisden van Funon, en legerden zich in Oboth.

44

En zij verreisden van Oboth, en legerden zich aan de heuvelen van Abarim, in de landpale van Moab.

45

En zij verreisden van de heuvelen van Abarim, en legerden zich in Dibon-Gad.

46

En zij verreisden van Dibon-Gad, en legerden zich in Almon-Diblathaim.

47

En zij verreisden van Almon-Diblathaim, en legerden zich in de bergen Abarim, tegen Nebo.

48

En zij verreisden van de bergen Abarim, en legerden zich in de vlakke velden der Moabieten, aan de Jordaan van Jericho.

49

En zij legerden zich aan de Jordaan van Beth-Jesimoth, tot aan Abel-Sittim, in de vlakke velden der Moabieten.

50

En de HEERE sprak tot Mozes, in de vlakke velden der Moabieten, aan de Jordaan van Jericho, zeggende:

51

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer gijlieden over de Jordaan zult gegaan zijn in het land Kanaan;

52

Zo zult gij alle inwoners des lands voor uw aangezicht uit de bezitting verdrijven, en al hun beeltenissen verderven; ook zult gij al hun gegotene beelden verderven, enal hun hoogten verdelgen.

53

En gij zult het land in erfelijke bezitting nemen, en daarin wonen; want Ik heb u dat land gegeven, om hetzelve erfelijk te bezitten.

54

En gij zult het land in erfelijke bezitting nemen door het lot, naar uw geslachten; dengenen, die veel zijn, zult gij hun erfenis meerder maken, en dien, die weinig zijn,zult gij hun erfenis minder maken; waarheen voor iemand het lot zal uitgaan, dat zal hij hebben; naar de stammen uwer vaderen zult gij de erfenis nemen.

55

Maar indien gij de inwoners des lands niet voor uw aangezicht uit de bezitting zult verdrijven, zo zal het geschieden, dat, die gij van hen zult laten overblijven, totdoornen zullen zijn in uw ogen, en tot prikkelen in uw zijden, en u zullen benauwen op het land, waarin gij woont.

56

En het zal geschieden, dat Ik u zal doen, gelijk als Ik hun dacht te doen. Numeri 34

Numberi 34


Numberi Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 33

Numberi

Index

Hoofdstuk 34

1

Voorts sprak de HEERE tot Mozes, zeggende:

2

Gebied den kinderen Israels, en zeg tot hen: Wanneer gij in het land Kanaan ingaat, zo zal dit land zijn, dat u ter erfenis vallen zal, het land Kanaan, naar zijnlandpalen.

3

De zuiderhoek nu zal u zijn van de woestijn Zin, aan de zijden van Edom; en de zuider landpale zal u zijn van het einde der Zoutzee tegen het oosten;

4

En deze landpale zal u omgaan van het zuiden naar den opgang van Akrabbim, en doorgaan naar Zin; en haar uitgangen zullen zijn, van het zuiden naarKades-Barnea; en zij zal uitgaan naar Hazar-Addar, en doorgaan naar Azmon.

5

Voorts zal deze landpale omgaan van Azmon naar de rivier van Egypte, en haar uitgangen zullen zijn naar de zee.

6

Aangaande de landpale van het westen, daar zal u de grote zee de landpale zijn; dit zal uw landpale van het westen zijn.

7

Voorts zal u de landpale van het noorden deze zijn: van de grote zee af zult gij u den berg Hor aftekenen.

8

Van den berg Hor zult gij aftekenen tot daar men komt te Hamath; en de uitgangen dezer landpale zullen zijn naar Zedad.

9

En deze landpale zal uitgaan naar Zifron, en haar uitgangen zullen zijn te Hazar-Enan; dit zal u de noorder landpale zijn.

10

Voorts zult gij u tot een landpale tegen het oosten aftekenen van Hazar-Enan naar Sefam.

11

En deze landpale zal afgaan van Sefam naar Ribla, tegen het oosten van Ain; daarna zal deze landpale afgaan en strekken langs den oever van de zee Cinnerethoostwaarts.

12

Voorts zal deze landpale afgaan langs de Jordaan, en haar uitgangen zullen zijn aan de Zoutzee. Dit zal u zijn het land naar zijn landpale rondom.

13

En Mozes gebood den kinderen Israels, zeggende: Dit is het land, dat gij door het lot ten erve innemen zult, hetwelk de HEERE aan de negen stammen en denhalven stam van Manasse te geven geboden heeft.

14

Want de stam van de kinderen der Rubenieten, naar het huis hunner vaderen, en de stam van de kinderen der Gadieten, naar het huis hunner vaderen, hebbenontvangen; mitsgaders de halve stam van Manasse heeft zijn erfenis ontvangen.

15

Twee stammen en een halve stam hebben hun erfenis ontvangen aan deze zijde van de Jordaan, van Jericho oostwaarts tegen den opgang.

16

Voorts sprak de HEERE tot Mozes, zeggende:

17

Dit zijn de namen der mannen, die ulieden het land ten erve zullen uitdelen: Eleazar, de priester, en Jozua, de zoon van Nun.

18

Daartoe zult gij uit elken stam een overste nemen, om het land ten erve uit te delen.

19

En dit zijn de namen dezer mannen: van de stam van Juda, Kaleb, de zoon van Jefunne;

20

En van den stam der kinderen van Simeon, Semuel, zoon van Ammihud;

21

Van den stam van Benjamin, Elidad, zoon van Chislon;

22

En van den stam der kinderen van Dan, de overste Bukki, zoon van Jogli;

23

Van de kinderen van Jozef: van den stam der kinderen van Manasse, de overste Hanniel, zoon van Efod;

24

En van den stam der kinderen van Efraim, de overste Kemuel, zoon van Siftan;

25

En van den stam der kinderen van Zebulon, de overste Elizafan, zoon van Parnach;

26

En van den stam der kinderen van Issaschar, de overste Paltiel, zoon van Azzan;

27

En van den stam der kinderen van Aser, de overste Achihud, zoon van Selomi;

28

En van den stam der kinderen van Nafthali, de overste Pedael, zoon van Ammihud.

29

Dit zijn ze, dien de HEERE geboden heeft, den kinderen Israels de erfenissen uit te delen, in het land Kanaan.

Numberi 35


Numberi Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 34

Numberi

Index

Hoofdstuk 35

1

En de HEERE sprak tot Mozes, in de vlakke velden der Moabieten, aan de Jordaan van Jericho, zeggende:

2

Gebied den kinderen Israels, dat zij van de erfenis hunner bezitting aan de Levieten steden zullen geven om te bewonen; daartoe zult gijlieden aan de Levietenvoorsteden geven, aan de steden rondom dezelve.

3

En die steden zullen zij hebben om te bewonen; maar hun voorsteden zullen zijn voor hun beesten, en voor hun have, en voor al hun gedierte,

4

En de voorsteden der steden, die gij aan de Levieten zult geven, zullen van den stadsmuur af, en naar buiten, van duizend ellen zijn rondom.

5

En gij zult meten van buiten de stad, aan den hoek tegen het oosten, twee duizend ellen, en aan den hoek van het zuiden, twee duizend ellen, en aan den hoek vanhet westen, twee duizend ellen, en aan den hoek van het noorden, twee duizend ellen; dat de stad in het midden zij. Dit zullen zij hebben tot voorsteden van desteden.

6

De steden nu, die gij aan de Levieten zult geven, zullen zijn zes vrijsteden, die gij geven zult, opdat de doodslager daarheen vliede; en boven dezelve zult gij hun tweeen veertig steden geven.

7

Al de steden, die gij aan de Levieten geven zult, zullen zijn acht en veertig steden, deze met haar voorsteden.

8

De steden, die gij van de bezitting der kinderen Israels geven zult, zult gij van dien, die vele heeft, vele nemen, en van dien, die weinig heeft, weinige nemen; eenieder zal naar zijn erfenis, die zij zullen erven, van zijn steden aan de Levieten geven.

9

Voorts sprak de HEERE tot Mozes, zeggende:

10

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer gij over de Jordaan gaat naar het land Kanaan.

11

Zo zult gij maken, dat u steden tegemoet liggen, die u tot vrijsteden zullen zijn; opdat de doodslager daarheen vliede, die een ziel onwetend geslagen heeft.

12

En deze steden zullen u tot een toevlucht zijn voor den bloed wreker; opdat de doodslager niet sterve, totdat hij voor de vergadering aan het gericht gestaan hebbe.

13

En deze steden, die gij geven zult, zullen zes vrijsteden voor u zijn.

14

Drie dezer vrijsteden zult gij geven op deze zijde van de Jordaan, en drie dezer steden zult gij geven in het land Kanaan; vrijsteden zullen het zijn.

15

Die zes steden zullen voor de kinderen Israels, en voor den vreemdeling, en den bijwoner in het midden van hen, tot een toevlucht zijn; opdat daarheen vliede, wieeen ziel onvoorziens slaat.

16

Maar indien hij hem met een ijzeren instrument geslagen heeft, dat hij gestorven zij, een doodslager is hij; deze doodslager zal zekerlijk gedood worden.

17

Of indien hij hem met een handsteen, waarvan met zoude kunnen sterven, geslagen heeft, dat hij gestorven zij, een doodslager is hij; deze doodslager zal zekerlijkgedood worden.

18

Of indien hij hem met een houten handinstrument, waarvan men zoude kunnen sterven, geslagen heeft, dat hij gestorven zij, een doodslager is hij; deze doodslagerzal zekerlijk gedood worden.

19

De wreker des bloeds, die zal den doodslager doden; als hij hem ontmoet, zal hij hem doden.

20

Indien hij hem ook door haat zal gestoten hebben, of met opzet op hem geworpen heeft, dat hij gestorven zij;

21

Of hem door vijandschap met zijn hand geslagen heeft, dat hij gestorven zij; de slager zal zekerlijk gedood worden, een doodslager is hij; de bloedwreker zal dezendoodslager doden, als hij hem ontmoet.

22

Maar indien hij hem met der haast, zonder vijandschap gestoten heeft, of enig instrument zonder opzet op hem geworpen heeft;

23

Of onvoorziens met enigen steen, waarvan men zoude kunnen sterven, en hij dien op hem heeft doen vallen, dat hij gestorven zij, zo hij hem toch geen vijand was,noch zijn kwaad zoekende;

24

Zo zal de vergadering richten tussen den slager, en tussen den bloedwreker, naar deze zelve rechten.

25

En de vergadering zal den doodslager redden uit den hand des bloedwrekers, en de vergadering zal hem doen wederkeren tot zijn vrijstad, waarheen hij gevlodenwas; en hij zal daarin blijven tot den dood des hogepriesters, dien men met de heilige olie gezalfd heeft.

26

Doch indien de doodslager enigzins zal gaan uit de palen zijner vrijstad, waarheen hij gevloden was,

27

En de bloedwreker hem zal vinden buiten de palen zijner vrijstad; zo de bloedwreker den doodslager zal doden, het zal hem geen bloedschuld zijn.

28

Want hij zou in zijn vrijstad gebleven zijn tot den dood des hogepriesters; maar na de dood des hogepriesters zal de doodslager wederkeren tot het land zijnerbezitting.

29

En deze dingen zullen ulieden zijn tot een inzetting van recht, bij uw geslachten, in al uw woningen.

30

Al wie de ziel slaat, naar den mond der getuige zal men den doodslager doden, maar een enig getuige zal niet getuigen tegen een ziel, dat zij sterve.

31

En gij zult geen verzoening nemen voor de ziel des doodslagers, die schuldig is te sterven; want hij zal zekerlijk gedood worden.

32

Ook zult gij geen verzoening nemen voor dien, die gevlucht is naar zijn vrijstad, dat hij zou wederkeren, om te wonen in het land, tot den dood des hoge priesters.

33

Zo zult gij niet ontheiligen het land, waarin gij zijt; want het bloed ontheiligt het land; en voor het land zal geen verzoening gedaan worden over het bloed, dat daarinvergoten is, dan door het bloed desgenen, die dat vergoten heeft.

34

Verontreinigt dan het land niet, waarin gij gaat wonen, in welks midden Ik wonen zal; want Ik ben de HEERE, wonende in het midden der kinderen Israels.

Numberi 36


Numberi Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 35

Numberi

Index

Hoofdstuk 36

1

En de hoofden der vaderen van het geslacht de kinderen van Gilead, den zoon van Machir, den zoon van Manasse, uit de geslachten der kinderen van Jozef, tradentoe, en spraken voor het aangezicht van Mozes, en voor het aangezicht der oversten, hoofden van de vaderen der kinderen Israels.

2

En zeiden: De HEERE heeft mijn heer geboden, dat land door het lot aan de kinderen Israels in erfenis te geven; en mijn heer is door den HEERE geboden, deerfenis van onzen broeder Zelafead te geven aan zijn dochteren.

3

Wanneer zij een van de zonen der andere stammen van de kinderen Israels tot vrouwen zouden worden, zo zou haar erfenis van de erfenis onzer vaderenafgetrokken worden, en toegedaan zijn tot de erfenis van dien stam, aan welken zij geworden zouden; alzo zou van het lot onzer erfenis worden afgetrokken.

4

Als ook de kinderen Israels een jubeljaar zullen hebben, zo zou haar erfenis toegedaan zijn tot de erfenis van dien stam, aan welken zij zouden geworden zijn; alzozou haar erfenis van de erfenis van den stam onzer vaderen afgetrokken worden.

5

Toen gebood Mozes den kinderen Israels, naar des HEEREN mond, zeggende: De stam der kinderen van Jozef spreekt recht.

6

Dit is het woord, dat de HEERE van de dochteren van Zelafead geboden heeft, zeggende: Laat zij dien tot vrouwen worden, die in haar ogen goed zal zijn; alleenlijk,dat zij aan het geslacht van haars vaders stam tot vrouwen worden.

7

Zo zal de erfenis van de kinderen Israels niet omgewend worden van stam tot stam; want de kinderen Israels zullen aanhangen, een ieder aan de erfenis van denstam zijner vaderen.

8

Voorts zal elke dochter, die een erfenis erft, van de stammen der kinderen Israels, ter vrouw worden aan een van het geslacht van den stam haars vaders; opdat dekinderen Israels erfelijk bezitten, een ieder de erfenis zijner vaderen.

9

Zo zal de erfenis niet omgewend worden van den enen stam tot den anderen; want de stammen der kinderen Israels zullen aanhangen, een ieder aan zijn erfenis.

10

Gelijk als de HEERE Mozes geboden had, alzo deden de dochteren van Zelafead;

11

Want Machla, Thirza, en Hogla, en Milka, en Noa, dochteren van Zelafead, zijn den zonen harer ooms tot vrouwen geworden.

12

Onder de geslachten van de kinderen van Manasse, den zoon van Jozef, zijn zij tot vrouwen geworden; alzo bleef haar erfenis aan den stam van het geslacht haarsvaders.

13

Deuteronomium 1


Deuteronomium Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Numberi 36

Deuteronomium

Index

Hoofdstuk 1

1

Dit zijn de woorden, die Mozes tot gans Israel gesproken heeft, aan deze zijde van de Jordaan, in de woestijn, op het vlakke veld tegenover Suf, tussen Paran entussen Tofel, en Laban, en Hazeroth, en Dizahab.

2

Elf dag reizen zijn het van Horeb, door den weg van het gebergte Seir, tot aan Kades-Barnea.

3

En het is geschied in het veertigste jaar, in de elfde maand, op den eersten der maand, dat Mozes sprak tot de kinderen Israels, naar alles wat hem de HEERE aanhen bevolen had;

4

Nadat hij geslagen had Sihon, den koning der Amorieten, die te Hesbon woonde, en Og, den koning van Bazan, welke woonde in Astharoth, te Edrei.

5

Aan deze zijde van de Jordaan, in het land van Moab, hief Mozes aan, deze wet uit te leggen, zeggende:

6

De HEERE, onze God, sprak tot ons aan Horeb, zeggende: Gij zijt lang genoeg bij dezen berg gebleven.

7

Keert u, en vertrekt, en gaat in het gebergte der Amorieten, en tot al hun geburen, in het vlakke veld, op het gebergte, en in de laagte, en in het zuiden, en aan dehavens der zee; het land der Kanaanieten, en den Libanon, tot aan die grote rivier, de rivier Frath.

8

Ziet, Ik heb dat land gegeven voor uw aangezicht; gaat daarin, en bezit erfelijk het land, dat de HEERE aan uw vaderen, Abraham, Izak en Jakob gegeven heeft,dat Hij het hun en hun zaad na hen geven zou.

9

En ik sprak ter zelfder tijd tot u, zeggende: Ik alleen zal u niet kunnen dragen.

10

De HEERE, uw God, heeft u vermenigvuldigd, en ziet, gij zijt heden als de sterren des hemels in menigte.

11

De HEERE, uwer vaderen God, doe tot u, zo als gij nu zijt, duizendmaal meer, en Hij zegene u, gelijk als Hij tot u gesproken heeft!

12

Hoe zoude ik alleen uw moeite, en uw last, en uw twistzaken dragen?

13

Neemt u wijze, en verstandige, en ervarene mannen, van uw stammen, dat ik hen tot uw hoofden stelle.

14

Toen antwoorddet gij mij, en zeidet: Dit woord is goed, dat gij gesproken hebt, om te doen.

15

Zo nam ik de hoofden uwer stammen, wijze en ervarene mannen, en stelde hen tot hoofden over u, oversten van duizenden, en oversten van honderden, en overstenvan vijftigen, en oversten van tienen, en ambtlieden voor uw stammen.

16

En ik gebood uw rechters ter zelfder tijd, zeggende: Hoort de verschillen tussen uw broederen, en richt recht tussen den man en tussen zijn broeder, en tussendeszelfs vreemdeling.

17

Gij zult het aangezicht in het gericht niet kennen; gij zult den kleine, zowel als den grote, horen; gij zult niet vrezen voor iemands aangezicht; want het gericht isGodes; doch de zaak, die voor u te zwaar zal zijn, zult gij tot mij doen komen, en ik zal ze horen.

18

Alzo gebood ik u te dier tijd alle zaken, die gij zoudt doen.

19

Toen vertogen wij van Horeb, en doorwandelden die gans grote en vreselijke woestijn, die gij gezien hebt, op den weg van het gebergte der Amorieten, gelijk deHEERE, onze God, ons geboden had; en wij kwamen tot Kades-Barnea.

20

Toen zeide ik tot ulieden: Gij zijt gekomen tot het gebergte der Amorieten, dat de HEERE, onze God, ons geven zal.

21

Ziet, de HEERE, uw God, heeft dat land gegeven voor uw aangezicht; trekt op, bezit het erfelijk, gelijk als de HEERE, uwer vaderen God, tot u gesproken heeft;vreest niet, en ontzet u niet.

22

Toen naderdet gij allen tot mij, en zeidet: Laat ons mannen voor ons aangezicht heenzenden, die ons het land uitspeuren, en ons bescheid wederbrengen, wat wegwij daarin optrekken zullen, en tot wat steden wij komen zullen.

23

Deze zaak nu was goed in mijn ogen; zo nam ik uit u twaalf mannen, van elken stam een man.

24

Die keerden zich, en togen op naar het gebergte, en kwamen tot het dal Eskol, en verspiedden datzelve.

25

En zij namen van de vrucht des lands in hun hand, en brachten ze tot ons af, en zeiden ons bescheid weder, en zeiden: Het land, dat de HEERE, onze God, onsgeven zal, is goed.

26

Doch gij wildet niet optrekken; maar gij waart den mond des HEEREN uws Gods, wederspannig.

27

En gij murmureerdet in uw tenten, en zeidet: Omdat de HEERE ons haat, heeft Hij ons uit Egypteland uitgevoerd, opdat Hij ons levere in de hand der Amorieten, omons te verdelgen.

28

Waarheen zouden wij optrekken? Onze broeders hebben ons hart doen smelten, zeggende: Het is een volk, groter en langer dan wij; de steden zijn groot, en gesterkttot in de hemel toe; ook hebben wij daar kinderen der Enakieten gezien.

29

Toen zeide ik tot u: Verschrikt niet, en vreest niet voor hen.

30

De HEERE, uw God, Die voor uw aangezicht wandelt, Die zal voor u strijden, naar alles, wat Hij bij u voor uw ogen gedaan heeft in Egypte.

31

En in de woestijn, waar gij gezien hebt, dat de HEERE uw God, u daarin gedragen heeft, als een man zijn zoon draagt, op al den weg, dien gij gewandeld hebt, totdatgij kwaamt aan deze plaats.

32

Maar door dit woord geloofdet gij niet aan den HEERE, uw God.

33

Die voor uw aangezicht op den weg wandelde, om u de plaats uit te zien, waar gij zoudt legeren; des nachts in het vuur, opdat Hij u den weg wees, waarin gij zoudtgaan, en des daags in de wolk.

34

Als nu de HEERE de stem uwer woorden hoorde, zo werd Hij zeer toornig, en zwoer, zeggende:

35

Zo iemand van deze mannen, van dit kwade geslacht, zal zien dat goede land, hetwelk Ik gezworen heb uw vaderen te zullen geven!

36

Behalve Kaleb, de zoon van Jefunne; die zal het zien, en aan hem zal Ik het land geven, waarop hij getreden heeft, en aan zijn kinderen; omdat hij volhard heeft denHEERE te volgen.

37

Ook vertoornde zich de HEERE op mij om uwentwil, zeggende: Gij zult daar ook niet inkomen.

38

Jozua, de zoon van Nun, die voor uw aangezicht staat, die zal daarin komen; sterk denzelven, want hij zal het Israel doen erven.

39

En uw kinderkens, waarvan gij zeidet: Zij zullen tot een roof zijn; en uw kinderen, die heden noch goed noch kwaad weten, die zullen daarin komen, en dien zal Ikhet geven, en die zullen het erfelijk bezitten.

40

Gij daarentegen, keert u, en reist naar de woestijn, den weg van de Schelfzee.

41

Toen antwoorddet gij, en zeidet tot mij: Wij hebben tegen den HEERE gezondigd; wij zullen optrekken, en strijden, naar alles, wat de HEERE, onze God, onsgeboden heeft. Als gij nu een iegelijk zijn krijgsgereedschap aangorddet, en willens waart, om naar het gebergte henen op te trekken,

42

Zo zeide de HEERE tot mij: Zeg hun: Trekt niet op, en strijdt niet, want Ik ben niet in het midden van u; opdat gij niet voor het aangezicht uwer vijanden geslagenwordet.

43

Doch als ik tot u sprak, zo hoordet gij niet, maar waart den mond des HEEREN wederspannig, en handeldet trotselijk, en toogt op naar het gebergte.

44

Toen togen de Amorieten uit, die op dat gebergte woonden, u tegemoet, en vervolgden u, gelijk als de bijen doen; en zij verpletterden u in Seir tot Horma toe.

45

Als gij nu wederkwaamt en weendet voor het aangezicht des HEEREN, zo verhoorde de HEERE uw stem niet, en neigde Zijn oren niet tot u.

46

Deuteronomium 2


Deuteronomium Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 1

Deuteronomium

Index

Hoofdstuk 2

1

Daarna keerden wij ons, en reisden naar de woestijn, den weg van de Schelfzee, gelijk de HEERE tot mij gesproken had, en wij togen om het gebergte Seir, veledagen.

2

Toen sprak de HEERE tot mij, zeggende:

3

Gijlieden hebt dit gebergte genoeg omgetogen; keert u naar het noorden;

4

En gebied het volk, zeggende: Gij zult doortrekken aan de landpale uwer broederen, de kinderen van Ezau, die in Seir wonen; zij zullen wel voor u vrezen; maar gijzult u zeer wachten.

5

Mengt u niet met hen; want Ik zal u van hun land niet geven, ook niet tot de betreding van een voetzool; want Ik heb Ezau het gebergte Seir ter erfenis gegeven.

6

Spijze zult gij voor geld van hen kopen, dat gij etet; en ook zult gij water voor geld van hen kopen, dat gij drinket.

7

Want de HEERE, uw God, heeft u gezegend in al het werk uwer hand; Hij kent uw wandelen door deze zo grote woestijn; deze veertig jaren is de HEERE, uwGod, met u geweest; geen ding heeft u ontbroken.

8

Als wij nu doorgetrokken waren van onze broederen, de kinderen van Ezau, die in Seir woonden, van den weg des vlakken velds, van Elath, en van Ezeon-Geber, zokeerden wij ons, en doortogen den weg der woestijn van Moab.

9

Toen sprak de HEERE tot mij: Beangstig Moab niet, en meng u niet met hen in den strijd; want Ik zal u geen erfenis van hun land geven, dewijl Ik aan Lotskinderen Ar ter erfenis gegeven heb.

10

De Emieten woonden te voren daarin, een groot, en menigvuldig, en lang volk, gelijk de Enakieten.

11

Dezen werden ook voor reuzen gehouden, als de Enakieten; en de Moabieten noemden hen Emieten.

12

Ook woonden de Horieten te voren in Seir; maar de kinderen van Ezau verdreven hen uit de bezitting en verdelgden hen van hun aangezicht, en hebben in hunliederplaats gewoond; gelijk als Israel gedaan heeft aan het land zijner erfenis, hetwelk de HEERE hun gegeven heeft.

13

Nu, maakt u op, en trekt over de beek Zered. Alzo trokken wij over de beek Zered.

14

De dagen nu, die wij gewandeld hebben van Kades-Barnea, totdat wij over de beek Zered getogen zijn, waren acht en dertig jaren; totdat het ganse geslacht derkrijgslieden uit het midden der heirlegers verteerd was, gelijk de HEERE hun gezworen had.

15

Zo was ook de hand des HEEREN tegen hen, om hen uit het midden des heirlegers te verslaan, totdat zij verteerd waren.

16

En het geschiedde, als al de krijgslieden verteerd waren, uit het midden des heirlegers wegstervende,

17

Dat de HEERE tot mij sprak, zeggende:

18

Gij zult heden doortrekken aan Ar, de landpale van Moab;

19

En gij zult naderen tegenover de kinderen Ammons; beangstig die niet, en meng u met hen niet; want Ik zal u van het land der kinderen Ammons geen erfenisgeven, dewijl Ik het aan Lots kinderen ter erfenis gegeven heb.

20

Dit werd ook voor een land der reuzen gehouden; de reuzen woonden te voren daarin, en de Ammonieten noemden hen Zamzummieten;

21

Een groot, en menigvuldig, en lang volk, als de Enakieten; en de HEERE verdelgde hen voor hun aangezicht, zodat zij hen uit de bezitting verdreven, en aanhunlieder plaats woonden;

22

Gelijk als Hij aan de kinderen van Ezau, die in Seir wonen, gedaan heeft, voor welker aangezicht Hij de Horieten verdelgde; en zij verdreven hen uit de bezitting, enhebben aan hun plaats gewoond tot op dezen dag.

23

Ook hebben de Kafthorieten, die uit Kafthor uittogen, de Avieten, die in Hazerim tot Gaza toe woonden, verdelgd, en aan hun plaats gewoond.

24

Maakt u op, reist heen, en gaat over de beek Arnon; ziet, Ik heb Sihon, den koning van Hesbon, den Amoriet, en zijn land, in uw hand gegeven; begint te erven, enmengt u met hen in den strijd.

25

Te dezen dage zal Ik beginnen uw schrik en uw vreze te geven over het aangezicht der volken, onder den gansen hemel; die uw gerucht zullen horen, die zullensidderen, en bang zijn van uw aangezicht.

26

Toen zond ik boden uit de woestijn Kedemot tot Sihon, den koning van Hesbon, met woorden van vrede, zeggende:

27

Laat mij door uw land doortrekken; ik zal alleenlijk langs den weg voorttrekken; ik zal noch ter rechterhand noch ter linkerhand uitwijken.

28

Verkoop mij spijze voor geld, dat ik ete, en geef mij water voor geld, dat ik drinke; alleenlijk laat mij op mijn voeten doortrekken;

29

Gelijk de kinderen van Ezau, die in Seir wonen, en de Moabieten, die in Ar wonen, mij gedaan hebben; totdat ik over de Jordaan kome in het land, dat de HEERE,onze God, ons geven zal.

30

Maar Sihon, de koning van Hesbon, wilde ons door hetzelve niet laten doortrekken; want de HEERE,, uw God, verhardde zijn geest, en verstokte zijn hart, opdat Hijhem in uw hand gave, gelijk het is te dezen dage.

31

En de HEERE zeide tot mij: Zie, Ik heb begonnen Sihon en zijn land voor uw aangezicht te geven; begin dan te erven, om zijn land erfelijk te bezitten.

32

En Sihon toog uit ons tegemoet, hij en al zijn volk, ten strijde, naar Jahaz.

33

En de HEERE, onze God, gaf hem voor ons aangezicht; en wij sloegen hem, en zijn zonen, en al zijn volk.

34

En wij namen te dier tijd al zijn steden in, en wij verbanden alle steden, mannen, en vrouwen, en kinderkens; wij lieten niemand overblijven.

35

Het vee alleen roofden wij voor ons, en den roof der steden, die wij innamen.

36

Van Aroer af, dat aan den oever der beek Arnon is, en de stad, die aan de beek is, ook tot Gilead toe, was er geen stad, die voor ons te hoog was; de HEERE, onzeGod, gaf dat alles voor ons aangezicht.

37

Behalve tot het land van de kinderen Ammons naderdet gij niet, noch tot de ganse streek der beek Jabbok, noch tot de steden van het gebergte, noch tot iets, dat deHEERE, onze God, ons verboden had. Deuteronomium 3

Deuteronomium 3


Deuteronomium Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 2

Deuteronomium

Index

Hoofdstuk 3

1

Daarna keerden wij ons en togen op, den weg van Bazan; en Og, de koning van Bazan, trok uit ons tegemoet, hij en al zijn volk, ten strijde bij Edrei.

2

Toen zeide de HEERE tot mij: Vrees hem niet, want Ik heb hem, en al zijn volk, en zijn land, in uw hand gegeven; en gij zult hem doen, gelijk als gij Sihon, denkoning der Amorieten, die te Hesbon woonde, gedaan hebt.

3

En de HEERE, onze God, gaf ook Og, den koning van Bazan, en al zijn volk, in onze hand, zodat wij hem sloegen, totdat wij hem niemand lieten overblijven.

4

En wij namen te dier tijd al zijn steden; er was geen stad, die wij van hen niet namen: zestig steden, de ganse landstreek van Argob, het koninkrijk van Og in Bazan.

5

Al die steden waren met hoge muren, poorten en grendelen gesterkt, behalve zeer vele onbemuurde steden.

6

En wij verbanden dezelve, gelijk wij Sihon, den koning van Hesbon, gedaan hadden, verbannende alle steden, mannen, vrouwen en kinderen.

7

Doch al het vee en den roof van die steden roofden wij voor ons.

8

Zo namen wij te dier tijd het land uit de hand van de twee koningen der Amorieten, die aan deze zijde van de Jordaan waren, van de beek Arnon tot den bergHermon toe;

9

(De Zidoniers noemen Hermon Sirjon; maar de Amorieten noemen hem Senir.)

10

Al de steden des platten lands, en het ganse Gilead, en het ganse Bazan, tot Salcha en Edrei toe; steden des koninkrijks van Og in Bazan.

11

Want Og, de koning van Bazan, was alleen van de overigen der reuzen overgebleven; ziet, zijn bedstede, zijnde een bedstede van ijzer, is zij niet te Rabba derkinderen Ammons? Negen ellen is haar lengte, en vier ellen haar breedte, naar eens mans elleboog.

12

Ditzelfde land nu namen wij te dier tijd in bezit; van Aroer af, dat aan de beek Arnon is, en de helft van het gebergte van Gilead, met de steden van hetzelve, gaf ikaan de Rubenieten en Gadieten.

13

En het overige van Gilead, mitsgaders het ganse Bazan, het koninkrijk van Og, gaf ik aan den halven stam van Manasse, de ganse landstreek van Argob, door hetganse Bazan; datzelve werd genoemd het land der reuzen.

14

Jair, de zoon van Manasse, kreeg de ganse landstreek van Argob, tot aan de landpale der Gezurieten en Maachathieten; en hij noemde ze naar zijn naam, BazanHavvoth-Jair, tot op dezen dag.

15

En aan Machir gaf ik Gilead.

16

Maar aan de Rubenieten en Gadieten gaf ik van Gilead af tot aan de beek Arnon, het midden van de beek en de landpale; en tot aan de beek Jabbok, de landpaleder kinderen Ammons;

17

Daartoe het vlakke veld, en de Jordaan, mitsgaders de landpale; van Cinnereth af tot aan de zee des vlakken velds, de Zoutzee, onder Asdoth-Pisga tegen hetoosten.

18

Voorts gebood ik ulieden ter zelfder tijd, zeggende: De HEERE, uw God, heeft u dit land gegeven om het te erven; allen dan, die strijdbare mannen zijt, trektgewapend door voor het aangezicht van uw broederen, de kinderen Israels.

19

Behalve uw vrouwen, en uw kinderkens, en uw vee (ik weet, dat gij veel vee hebt), zij zullen blijven in uw steden, die ik u gegeven heb;

20

Totdat de HEERE uw broederen rust geve, gelijk ulieden, dat zij ook erven het land, dat de HEERE, uw God, hun geven zal aan gene zijde van de Jordaan; dan zultgij wederkeren, elk tot zijn erfenis, die ik u gegeven heb.

21

Ook gebood ik Jozua ter zelfder tijd, zeggende: Uw ogen zien alles, wat de HEERE, ulieder God, aan deze twee koningen gedaan heeft; alzo zal de HEERE aan allekoninkrijken doen, naar welke gij henen doortrekt.

22

Vreest ze niet; want de HEERE, uw God, strijdt voor ulieden.

23

Ook bad ik den HEERE om genade, zeggende ter zelfder tijd:

24

Heere HEERE! Gij hebt begonnen Uw knecht te tonen Uw grootheid en Uw sterke hand; want wat God is er in den hemel en op de aarde, die doen kan naar Uwwerken, en naar Uw mogendheden!

25

Laat mij toch overtrekken, en dat goede land bezien, dat aan gene zijde van de Jordaan is, dat goede gebergte, en den Libanon!

26

Doch de HEERE verstoorde zich zeer om uwentwille over mij, en hoorde niet naar mij; maar de HEERE zeide tot mij: Het zij u genoeg; spreek niet meer tot Mijvan deze zaak.

27

Klim op de hoogte van Pisga, en hef uw ogen op naar het westen, en naar het noorden, en naar het zuiden, en naar het oosten, en zie toe met uw ogen; want gij zultover deze Jordaan niet gaan.

28

Gebied dan Jozua, en versterk hem, en bekrachtig hem; want hij zal voor het aangezicht van dit volk henen overgaan, en zal hun dat land, dat gij zien zult, doenerven.

29

Alzo bleven wij in dit dal tegenover Beth-Peor.

Deuteronomium 4


Deuteronomium Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 3

Deuteronomium

Index

Hoofdstuk 4

1

Nu dan, Israel! hoor naar de inzettingen en naar de rechten, die ik ulieden lere te doen; opdat gij leeft, en henen inkomt, en erft het land, dat de HEERE, uwervaderen God, u geeft.

2

Gij zult tot dit woord, dat ik u gebiede, niet toedoen, ook daarvan niet afdoen; opdat gij bewaart de geboden van den HEERE, uw God, die ik u gebiede.

3

Uw ogen hebben gezien, wat God om Baal-Peor gedaan heeft; want alle man, die Baal-Peor navolgde, dien heeft de HEERE, uw God, uit het midden van uverdaan.

4

Gij daarentegen, die den HEERE, uw God, aanhingt, gij zijt heden allen levende.

5

Ziet, ik heb u geleerd de inzettingen en rechten, gelijk als de HEERE, mijn God, mij geboden heeft; opdat gij alzo doet in het midden des lands, waar gij naar toe gaat,om het te erven.

6

Behoudt ze dan, en doet ze; want dat zal uw wijsheid en uw verstand zijn voor de ogen der volken, die al deze inzettingen horen zullen, en zeggen: Dit groot volkalleen is een wijs en verstandig volk!

7

Want wat groot volk is er, hetwelk de goden zo nabij zijn als de HEERE, onze God, zo dikwijls als wij Hem aanroepen?

8

En wat groot volk is er, dat zo rechtvaardige inzettingen en rechten heeft, als deze ganse wet is, die ik heden voor uw aangezicht geef?

9

Alleenlijk wacht u, en bewaart uw ziel wel, dat gij niet vergeet de dingen, die uw ogen gezien hebben; en dat zij niet van uw hart wijken, al de dagen uws levens; engij zult ze aan uw kinderen en uw kindskinderen bekend maken.

10

Ten dage, als gij voor het aangezicht des HEEREN, uws Gods, aan Horeb stondt, als de HEERE tot mij zeide: Vergader Mij dit volk, en Ik zal hun Mijn woordendoen horen, die zij zullen leren, om Mij te vrezen al de dagen, die zij op den aardbodem zullen leven, en zij zullen ze hun kinderen leren;

11

En gijlieden naderdet en stondt beneden dien berg; (die berg nu brandde van vuur, tot aan het midden des hemels; er was duisternis, wolken en donkerheid).

12

Zo sprak de HEERE tot u uit het midden des vuurs; gij hoordet de stem der woorden; maar gij zaagt geen gelijkenis, behalve de stem.

13

Toen verkondigde Hij u Zijn verbond, dat Hij u gebood te doen, de tien woorden, en schreef ze op twee stenen tafelen.

14

Ook gebood mij de HEERE ter zelver tijd, dat ik u inzettingen en rechten leren zou; opdat gij die deedt in dat land, naar hetwelk gij doortrekt, om dat te erven.

15

Wacht u dan wel voor uw zielen; want gij hebt geen gelijkenis gezien, ten dage als de HEERE op Horeb uit het midden des vuurs tot u sprak;

16

Opdat gij u niet verderft, en maakt u iets gesnedens, de gelijkenis van enig beeld, van mannelijk of vrouwelijk gedaante,

17

De gedaante van enig beest, dat op de aarde is; de gedaante van enigen gevleugelden vogel, die door den hemel vliegt;

18

De gedaante van iets, dat op den aardbodem kruipt; de gedaante van enigen vis, die in het water is onder de aarde;

19

Dat gij ook uw ogen niet opheft naar den hemel, en aanziet de zon, en de maan, en de sterren, des hemels ganse heir; en wordt aangedreven, dat gij u voor die buigt,en hen dient; dewelke de HEERE uw God, aan alle volken onder den gansen hemel heeft uitgedeeld.

20

Maar ulieden heeft de HEERE aangenomen, en uit den ijzeroven, uit Egypte, uitgevoerd; opdat gij Hem tot een erfvolk zoudt zijn, gelijk het te dezen dage is.

21

Ook vertoornde Zich de HEERE over mij, om ulieder woorden; en Hij zwoer, dat ik over de Jordaan niet zou gaan, en dat ik niet zou komen in dat goede land, datde HEERE, uw God, u ter erfenis geven zal.

22

Want ik zal in dit land sterven; ik zal over de Jordaan niet gaan; maar gij zult er overgaan, en datzelve goede land erven.

23

Wacht u, dat gij het verbond des HEEREN, uws Gods, hetwelk Hij met u gemaakt heeft, niet vergeet, dat gij u een gesneden beeld zoudt maken, de gelijkenis vaniets, dat de HEERE, uw God, u verboden heeft.

24

Want de HEERE, uw God, is een verterend vuur, een ijverig God.

25

Wanneer gij nu kinderen en kindskinderen gewonnen zult hebben, en in het land oud geworden zult zijn, en u zult verderven, dat gij gesneden beelden maakt, degelijkenis van enig ding, en doet, wat kwaad is in de ogen des HEEREN, uws Gods, om Hem tot toorn te verwekken;

26

Zo roep ik heden den hemel en de aarde tot getuige tegen ulieden, dat gij voorzeker haast zult omkomen van dat land, waar gij over de Jordaan naar toe trekt, omdat te erven; gij zult uw dagen daarin niet verlengen, maar ganselijk verdelgd worden.

27

En de HEERE zal u verstrooien onder de volken; en gij zult een klein volksken in getal overblijven onder de heidenen, waar de HEERE u henen leiden zal.

28

En aldaar zult gij goden dienen, die des mensen handenwerk zijn, hout en steen, die niet zien, noch horen, noch eten, noch rieken.

29

Dan zult gij van daar den HEERE, uw God, zoeken, en vinden; als gij Hem zoeken zult met uw ganse hart en met uw ganse ziel.

30

Wanneer gij in angst zult zijn, en u al deze dingen zullen treffen; in het laatste der dagen, dan zult gij wederkeren tot den HEERE, uw God, en Zijn stem gehoorzaamzijn.

31

Want de HEERE, uw God, is een barmhartig God; Hij zal u niet verlaten, noch u verderven; en Hij zal het verbond uwer vaderen, dat Hij hun gezworen heeft, nietvergeten.

32

Want, vraag toch naar de vorige dagen, die voor u geweest zijn, van dien dag af, dat God den mens op de aarde geschapen heeft, van het ene einde des hemels totaan het andere einde des hemels, of zulk een groot ding geschied of gehoord zij, als dit:

33

Of een volk gehoord hebbe de stem van God, sprekende uit het midden des vuurs, gelijk als gij gehoord hebt, en levend zij gebleven?

34

Of: of God verzocht heeft te gaan, om Zich een volk uit het midden eens volks aan te nemen, door verzoekingen, door tekenen, en door wonderen, en door strijd, endoor een sterke hand, en door een uitgestrekten arm, en met grote verschrikkingen; naar al hetgeen de HEERE, uw God, ulieden voor uw ogen in Egypte gedaanheeft?

35

U is het getoond, opdat gij wetet, dat de HEERE die God is; er is niemand meer dan Hij alleen!

36

Van den hemel heeft Hij u Zijn stem laten horen, om u te onderwijzen; en op de aarde heeft Hij u Zijn groot vuur doen zien; en gij hebt Zijn woorden uit het middendes vuurs gehoord.

37

En omdat Hij uw vaderen liefhad, en hun zaad na hen verkoren had, zo heeft Hij u voor Zijn aangezicht door Zijn grote kracht uit Egypte uitgevoerd;

38

Om volken, die groter en machtiger waren dan gij, voor uw aangezicht uit de bezitting te verdrijven; om u in te brengen, dat Hij u hunlieder land ter erfenis gave, alshet te dezen dage is.

39

Zo zult gij heden weten, en in uw hart hervatten, dat de HEERE die God is, boven in den hemel, en onder op de aarde, niemand meer!

40

En gij zult houden Zijn inzettingen en Zijn geboden, die ik u heden gebiede, opdat het u en uw kinderen na u welga, en opdat gij de dagen verlengt in het land, dat deHEERE, uw God, u geeft, voor altoos.

41

Toen scheidde Mozes drie steden uit, aan deze zijde van de Jordaan, tegen den opgang der zon;

42

Opdat daarheen vlood de doodslager, die zijn naaste onwetende doodslaat, dien hij van gisteren en eergisteren niet haatte; dat hij in een van deze steden vlood enlevend bleef;

43

Bezer in de woestijn, in het effen land, voor de Rubenieten; en Ramoth in Gilead, voor de Gadieten; en Golan in Bazan, voor de Manassieten.

44

Dit is nu de wet, die Mozes de kinderen Israels voorstelde:

45

Dit zijn de getuigenissen, en de inzettingen, en de rechten, die Mozes sprak tot de kinderen Israels, als zij uit Egypte waren uitgetogen;

46

Aan deze zijde van de Jordaan, in het dal tegenover Beth-Peor, in het land van Sihon, den koning der Amorieten, die te Hesbon woonde; welken Mozes sloeg, en dekinderen Israels, als zij uit Egypte waren uitgetogen,

47

En zijn land in bezitting genomen hadden; daartoe het land van Og, koning van Bazan; twee koningen der Amorieten, die aan deze zijde van de Jordaan waren, tegenden opgang der zon;

48

Van Aroer af, dat aan den oever der beek Arnon is, tot aan den berg Sion, welke is Hermon;

49

En al het vlakke veld, aan deze zijde van de Jordaan, naar het oosten, tot aan de zee des vlakken velds, onder Asdoth-Pisga.

Deuteronomium 5


Deuteronomium Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 4

Deuteronomium

Index

Hoofdstuk 5

1

En Mozes riep het ganse Israel, en zeide tot hen: Hoor, Israel! de inzettingen en rechten, die ik heden voor uw oren spreek, dat gij ze leert en waarneemt, omdezelve te doen.

2

De HEERE, onze God, heeft een verbond met ons gemaakt aan Horeb.

3

Met onze vaderen heeft de HEERE dit verbond niet gemaakt, maar met ons, wij die hier heden allen levend zijn.

4

Van aangezicht tot aangezicht heeft de HEERE met u op den berg gesproken uit het midden des vuurs,

5

(Ik stond te dier tijd tussen den HEERE en tussen u, om u des HEEREN woord aan te zeggen; want gij vreesdet voor het vuur en klomt niet op den berg) zeggende:

6

Ik ben de HEERE, uw God, Die u uit Egypteland, uit het diensthuis uitgeleid heb.

7

Gij zult geen andere goden voor Mijn aangezicht hebben.

8

Gij zult u geen gesneden beeld maken, noch enige gelijkenis, van hetgeen boven in den hemel, of onder op de aarde is; of in het water onder de aarde is;

9

Gij zult u voor die niet buigen, noch hen dienen; want Ik, de HEERE, uw God, ben een ijverig God, Die de misdaad der vaderen bezoek aan de kinderen, en aan hetderde, en aan het vierde lid dergenen, die Mij haten;

10

En doe barmhartigheid aan duizenden dergenen, die Mij liefhebben, en Mijn geboden onderhouden.

11

Gij zult den Naam des HEEREN, uws Gods, niet ijdellijk gebruiken; want de HEERE zal niet onschuldig houden dengene, die Zijn Naam ijdellijk gebruikt.

12

Onderhoudt den sabbatdag, dat gij dien heiligt; gelijk als de HEERE, uw God, u geboden heeft.

13

Zes dagen zult gij arbeiden, en al uw werk doen;

14

Maar de zevende dag is de sabbat des HEEREN, uws Gods; dan zult gij geen werk doen, gij, noch uw zoon, noch uw dochter, noch uw dienstknecht, noch uwdienstmaagd, noch uw os, noch uw ezel, noch enig van uw vee, noch de vreemdeling, die in uw poorten is; opdat uw dienstknecht, en uw dienstmaagd ruste, gelijkals gij.

15

Want gij zult gedenken, dat gij een dienstknecht in Egypteland geweest zijt, en dat de HEERE, uw God, u van daar heeft uitgeleid door een sterke hand en eenuitgestrekten arm; daarom heeft u de HEERE, uw God, geboden, dat gij den sabbatdag houden zult.

16

Eert uw vader, en uw moeder, gelijk als de HEERE, uw God, u geboden heeft, opdat uw dagen verlengd worden, en opdat het u welga in het land, dat u de HEERE,uw God, geven zal.

17

Gij zult niet doodslaan.

18

En gij zult geen overspel doen.

19

En gij zult niet stelen.

20

En gij zult geen valse getuigenis spreken tegen uw naaste.

21

En gij zult niet begeren uws naasten vrouw; en gij zult u niet laten gelusten uws naasten huis, zijn akker, noch zijn dienstknecht, noch zijn dienstmaagd, zijn os, nochzijn ezel, noch iets, dat uws naasten is.

22

Deze woorden sprak de HEERE tot uw ganse gemeente, op den berg, uit het midden des vuurs, der wolk en der donkerheid, met een grote stem, en deed daar nietstoe; en Hij schreef ze op twee stenen tafelen, en gaf ze mij.

23

En het geschiedde, als gij die stem uit het midden der duisternis hoordet, en de berg van vuur brandde, zo naderdet gij tot mij, alle hoofden uwer stammen, en uwoudsten,

24

En zeidet: Zie, de HEERE, onze God, heeft ons Zijn heerlijkheid en Zijn grootheid laten zien, en wij hebben Zijn stem gehoord uit het midden des vuurs; dezen daghebben wij gezien, dat God met den mens spreekt, en dat hij levend blijft.

25

Maar nu, waarom zouden wij sterven? Want dit grote vuur zou ons verteren; indien wij voortvoeren de stem des HEEREN, onzes Gods, langer te horen, zo zoudenwij sterven.

26

Want wie is er van alle vlees, die de stem des levenden Gods, sprekende uit het midden des vuurs, gehoord heeft gelijk wij, en is levend gebleven?

27

Nader gij, en hoor alles, wat de HEERE, onze God, zeggen zal; en spreek gij tot ons al wat de HEERE, onze God, tot u spreken zal, en wij zullen het horen en doen.

28

Als nu de HEERE de stem uwer woorden hoorde, toen gij tot mij spraakt, zo zeide de HEERE tot mij: Ik heb gehoord de stem der woorden van dit volk, die zij tot ugesproken hebben; het is altemaal goed, dat zij gesproken hebben.

29

Och, dat zij zulk een hart hadden, om Mij te vrezen, en al Mijn geboden te allen dage te onderhouden; opdat het hun en hun kinderen welging in eeuwigheid!

30

Ga, zeg hun: Keert weder naar uw tenten.

31

Maar gij, sta hier bij Mij, dat Ik tot u spreke al de geboden, en inzettingen, en rechten, die gij hun leren zult, dat zij ze doen in het land, hetwelk Ik hun geven zal, omdat te erven.

32

Neemt dan waar, dat gij doet, gelijk als de HEERE, uw God, u geboden heeft; en wijkt niet af ter rechterhand, noch ter linkerhand.

33

In al den weg, dien de HEERE, uw God, u gebiedt, zult gij gaan; opdat gij leeft, en dat het u welga, en gij de dagen verlengt in het land, dat gij erven zult.

Deuteronomium 6


Deuteronomium Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 5

Deuteronomium

Index

Hoofdstuk 6

1

Dit zijn dan de geboden, de inzettingen en de rechten, die de HEERE, uw God, geboden heeft om u te leren; opdat gij ze doet in het land, naar hetwelk gij heentrekt,om dat erfelijk te bezitten;

2

Opdat gij den HEERE, uw God, vrezet, om te houden al Zijn inzettingen, en Zijn geboden, die ik u gebiede; gij, en uw kind, en kindskind, al de dagen uws levens; enopdat uw dagen verlengd worden.

3

Hoor dan, Israel! en neem waar, dat gij ze doet, opdat het u welga, en opdat gij zeer vermenigvuldigdet (gelijk als u de HEERE, uwer vaderen God, gesprokenheeft) in het land, dat van melk en honig is vloeiende.

4

Hoor, Israel! de HEERE, onze God, is een enig HEERE!

5

Zo zult gij den HEERE, uw God, liefhebben, met uw ganse hart, en met uw ganse ziel, en met al uw vermogen.

6

En deze woorden, die ik u heden gebiede, zullen in uw hart zijn.

7

En gij zult ze uw kinderen inscherpen, en daarvan spreken, als gij in uw huis zit, en als gij op den weg gaat, en als gij nederligt, en als gij opstaat.

8

Ook zult gij ze tot een teken binden op uw hand, en zij zullen u tot voorhoofdspanselen zijn tussen uw ogen.

9

En gij zult ze op de posten van uw huis, en aan uw poorten schrijven.

10

Als het dan zal geschied zijn, dat de HEERE, uw God, u zal hebben ingebracht in dat land, dat Hij uw vaderen, Abraham, Izak en Jakob, gezworen heeft, u te zullengeven; grote en goede steden, die gij niet gebouwd hebt,

11

En huizen, vol van alle goeds, die gij niet gevuld hebt, en uitgehouwen bornputten, die gij niet uitgehouwen hebt, wijngaarden en olijfgaarden, die gij niet geplant hebt,en gij gegeten hebt en verzadigd zijt;

12

Zo wacht u, dat gij den HEERE niet vergeet, Die u uit Egypteland, uit het diensthuis heeft uitgevoerd.

13

Gij zult den HEERE, uw God, vrezen, en Hem dienen; en gij zult bij Zijn Naam zweren.

14

Gij zult andere goden niet navolgen, van de goden der volken, die rondom u zijn.

15

Want de HEERE, uw God is een ijverig God in het midden van u; dat de toorn des HEEREN, uws Gods, tegen u niet ontsteke, en Hij u van den aardbodemverdelge.

16

Gij zult den HEERE, uw God, niet verzoeken, gelijk als gij Hem verzocht hebt te Massa.

17

Gij zult de geboden des HEEREN, uws Gods, vlijtig houden, mitsgaders Zijn getuigenissen, en Zijn inzettingen, die Hij u geboden heeft.

18

En gij zult doen, wat recht en goed is in de ogen des HEEREN; opdat het u welga, en dat gij inkomt, en erft het goede land, dat de HEERE uw vaderen gezworenheeft;

19

Om al uw vijanden voor uw aangezicht te verdrijven, gelijk als de HEERE gesproken heeft.

20

Wanneer uw zoon u morgen zal vragen, zeggende: Wat zijn dat voor getuigenissen, en inzettingen, en rechten, die de HEERE, onze God, ulieden geboden heeft?

21

Zo zult gij tot uw zoon zeggen: Wij waren dienstknechten van Farao in Egypte; maar de HEERE heeft ons door een sterke hand uit Egypte uitgevoerd.

22

En de HEERE gaf tekenen, en grote en kwade wonderen, in Egypte, aan Farao en aan zijn ganse huis, voor onze ogen;

23

En hij voerde ons van daar uit, opdat Hij ons inbracht, om ons het land te geven, dat Hij onzen vaderen gezworen had.

24

En de HEERE gebood ons te doen al deze inzettingen, om te vrezen den HEERE, onzen God, ons voor altoos ten goede, om ons in het leven te behouden, gelijk hette dezen dage is.

25

En het zal ons gerechtigheid zijn, als wij zullen waarnemen te doen al deze geboden, voor het aangezicht des HEEREN, onzes Gods, gelijk Hij ons geboden heeft.

Deuteronomium 7


Deuteronomium Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 6

Deuteronomium

Index

Hoofdstuk 7

1

Wanneer u de HEERE, uw God, zal gebracht hebben in het land, waar gij naar toe gaat, om dat te erven; en Hij vele volken voor uw aangezicht zal hebbenuitgeworpen, de Hethieten, en de Girgasieten, en de Amorieten, en de Kanaanieten, en de Ferezieten, en de Hevieten, en de Jebusieten, zeven volken, die meerderen machtiger zijn dan gij;

2

En de HEERE, uw God, hen zal gegeven hebben voor uw aangezicht, dat gij ze slaat; zo zult gij hen ganselijk verbannen; gij zult geen verbond met hen maken, nochhun genadig zijn.

3

Gij zult u ook met hen niet vermaagschappen; gij zult uw dochters niet geven aan hun zonen, en hun dochters niet nemen voor uw zonen.

4

Want zij zouden uw zonen van Mij doen afwijken, dat zij andere goden zouden dienen; en de toorn des HEEREN zou tegen ulieden ontsteken, en u haast verdelgen.

5

Maar alzo zult gij hun doen: hun altaren zult gij afwerpen, en hun opgerichte beelden verbreken, en hun bossen zult gij afhouwen, en hun gesnedene beelden metvuur verbranden.

6

Want gij zijt een heilig volk den HEERE, uw God; u heeft de HEERE, uw God, verkoren, dat gij Hem tot een volk des eigendoms zoudt zijn uit alle volken, die opden aardbodem zijn.

7

De HEERE heeft geen lust tot u gehad, noch u verkoren, om uw veelheid boven alle andere volken; want gij waart het weinigste van alle volken.

8

Maar omdat de HEERE ulieden liefhad, en opdat Hij hield den eed, dien Hij uw vaderen gezworen had, heeft u de HEERE met een sterke hand uitgevoerd, en heeftu verlost uit het diensthuis, uit de hand van Farao, koning van Egypte.

9

Gij zult dan weten, dat de HEERE, uw God, die God is, die getrouwe God, welke het verbond en de weldadigheid houdt dien, die Hem liefhebben, en Zijn gebodenhouden tot in duizend geslachten.

10

En Hij vergeldt een ieder van hen, die Hem haten, in zijn aangezicht, om hem te verderven; Hij zal het Zijn hater niet vertrekken, in zijn aangezicht zal Hij het hemvergelden.

11

Houdt dan de geboden, en de inzettingen, en de rechten, die ik u heden gebiede, om die te doen.

12

Zo zal het geschieden, omdat gij deze rechten zult horen, en houden, en dezelve doen, dat de HEERE, uw God, u het verbond en de weldadigheid zal houden, die Hijuw vaderen gezworen heeft;

13

En Hij zal u liefhebben, en zal u zegenen, en u doen vermenigvuldigen; en Hij zal zegenen de vrucht uws buiks, en de vrucht uws lands, uw koren, en uw most, enuw olie, de voortzetting uwer koeien, en de kudden van uw klein vee, in het land, dat Hij aan uw vaderen gezworen heeft u te geven.

14

Gezegend zult gij zijn boven alle volken; er zal onder u noch man noch vrouw onvruchtbaar zijn, ook niet onder uw beesten;

15

En de HEERE zal alle krankheid van u afweren, en Hij zal u geen van de kwade ziekten der Egyptenaren, die gij kent, opleggen, maar zal ze leggen op allen, die uhaten.

16

Gij zult dan al die volken verteren, die de HEERE, uw God, u geven zal; uw oog zal hen niet verschonen, en gij zult hun goden niet dienen; want dat zoude u eenstrik zijn.

17

Zo gij in uw hart zeidet: Deze volken zijn meerder dan ik; hoe zou ik hen uit de bezitting kunnen verdrijven?

18

Vreest niet voor hen; gedenkt steeds, wat de HEERE, uw God, aan Farao en aan alle Egyptenaren gedaan heeft;

19

De grote verzoekingen, die uw ogen gezien hebben, en de tekenen, en de wonderen, en de sterke hand, en den uitgestrekten arm, door welken u de HEERE uwGod, heeft uitgevoerd; alzo zal de HEERE, uw God, doen aan alle volken, voor welker aangezicht gij vreest.

20

Daartoe zal de HEERE, uw God, ook horzelen onder hen zenden; totdat zij omkomen, die overgebleven, en voor uw aangezicht verborgen zijn.

21

Ontzet u niet voor hunlieder aangezicht; want de HEERE, uw God, is in het midden van u, een groot en vreselijk God.

22

En de HEERE, uw God, zal deze volken voor uw aangezicht allengskens uitwerpen; haastelijk zult gij hen niet mogen te niet doen, opdat het wild des velds niettegen u vermenigvuldige.

23

En de HEERE zal hen geven voor uw aangezicht, en Hij zal hen verschrikken met grote verschrikking, totdat zij verdelgd worden.

24

Ook zal Hij hun koningen in uw hand geven, dat gij hun naam van onder den hemel te niet doet; geen man zal voor uw aangezicht bestaan, totdat gij hen zult hebbenverdelgd.

25

De gesneden beelden van hun goden zult gij met vuur verbranden; het zilver en goud, dat daaraan is, zult gij niet begeren, noch voor u nemen, opdat gij daardoor nietverstrikt wordt; want dat is den HEERE, uw God, een gruwel.

26

Gij zult dan den gruwel in uw huis niet brengen, dat gij een ban zoudt worden, gelijk datzelve is; gij zult het ganselijk verfoeien, en te enenmaal een gruwel daarvanhebben, want het is een ban.

Deuteronomium 8


Deuteronomium Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 7

Deuteronomium

Index

Hoofdstuk 8

1

Alle geboden, die ik u heden gebiede, zult gij waarnemen om te doen, opdat gij leeft, en vermenigvuldigt, en inkomt, en het land erft, dat de HEERE aan uw vaderengezworen heeft.

2

En gij zult gedenken aan al den weg, dien u den HEERE, uw God, deze veertig jaren in de woestijn geleid heeft; opdat Hij u verootmoedige, om u te verzoeken, omte weten, wat in uw hart was, of gij Zijn geboden zoudt houden, of niet.

3

En Hij verootmoedigde u, en liet u hongeren, en spijsde u met het Man, dat gij niet kendet, noch uw vaderen gekend hadden; opdat Hij u bekend maakte, dat demens niet alleen van het brood leeft, maar dat de mens leeft van alles, wat uit des HEEREN mond uitgaat.

4

Uw kleding is aan u niet verouderd, en uw voet is niet gezwollen, deze veertig jaren.

5

Bekent dan in uw hart, dat de HEERE, uw God, u kastijdt, gelijk als een man zijn zoon kastijdt.

6

En houdt de geboden des HEEREN, uws Gods, om in Zijn wegen te wandelen, en om Hem te vrezen.

7

Want de HEERE, uw God, brengt u in een goed land, een land van waterbeken, fonteinen en diepten, die in dalen en in bergen uitvlieten;

8

Een land van tarwe en gerst, en wijnstokken, en vijgebomen, en granaatappelen; een land van olierijke olijfbomen, en van honig;

9

Een land, waarin gij brood zonder schaarsheid eten zult, waarin u niets ontbreken zal; een land, welks stenen ijzer zijn, en uit welks bergen gij koper uithouwen zult.

10

Als gij dan zult gegeten hebben, en verzadigd zijn, zo zult gij den HEERE, uw God, loven over dat goede land, dat Hij u zal hebben gegeven.

11

Wacht u, dat gij den HEERE, uw God, niet vergeet, dat gij niet zoudt houden Zijn geboden, en Zijn rechten, en Zijn inzettingen, die ik u heden gebiede;

12

Opdat niet misschien, als gij zult gegeten hebben, en verzadigd zijn, en goede huizen gebouwd hebben, en die bewonen,

13

En uw runderen en uw schapen zullen vermeerderd zijn, ook zilver en goud u zal vermeerderd zijn, ja, al wat gij hebt vermeerderd zal zijn;

14

Uw hart zich alsdan verheffe, dat gij vergeet den HEERE, uw God, Die u uit Egypteland, uit het diensthuis, uitgevoerd heeft;

15

Die u geleid heeft in die grote en vreselijke woestijn, waar vurige slangen, en schorpioenen, en dorheid, waar geen water was; Die u water uit de keiachtige rotsvoortbracht;

16

Die u in de woestijn spijsde met Man, dat uw vaderen niet gekend hadden; om u te verootmoedigen, en om u te verzoeken, opdat Hij u ten laatste weldeed;

17

En gij in uw hart zegt: Mijn kracht, en de sterkte mijner hand heeft mij dit vermogen verkregen.

18

Maar gij zult gedenken den HEERE, uw God, dat Hij het is, Die u kracht geeft om vermogen te verkrijgen; opdat Hij Zijn verbond bevestige, dat Hij aan uw vaderengezworen heeft, gelijk het te dezen dage is.

19

Maar indien het geschiedt, dat gij den HEERE, uw God, ganselijk vergeet, en andere goden navolgt, en hen dient, en u voor dezelve buigt, zo betuig ik heden tegen u,dat gij voorzeker zult vergaan.

20

Gelijk de heidenen, die de HEERE voor uw aangezicht verdaan heeft, alzo zult gij vergaan, omdat gij de stem des HEEREN, uws Gods, niet gehoorzaam zultgeweest zijn. Deuteronomium 9

Deuteronomium 9


Deuteronomium Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 8

Deuteronomium

Index

Hoofdstuk 9

1

Hoor, Israel! gij zult heden over de Jordaan gaan, dat gij inkomt, om volken te erven, die groter en sterker zijn dan gij; steden, die groot en tot in den hemel gesterktzijn;

2

Een groot en lang volk, kinderen der Enakieten; die gij kent, en van welke gij gehoord hebt: Wie zou bestaan voor het aangezicht der kinderen van Enak?

3

Zo zult gij heden weten, dat de HEERE, uw God, Degene is, Die voor uw aangezicht doorgaat, een verterend vuur: Die zal hen verdelgen, en Die zal hen voor uwaangezicht nederwerpen; en gij zult ze uit de bezitting verdrijven, en zult hen haastelijk te niet doen, gelijk als de HEERE tot u gesproken heeft.

4

Wanneer hen nu de HEERE, uw God, voor uw aangezicht zal hebben uitgestoten, zo spreek niet in uw hart, zeggende: De HEERE heeft mij om mijn gerechtigheidingebracht, om dit land te erven; want, om de goddeloosheid dezer volken, verdrijft hen de HEERE voor uw aangezicht uit de bezitting.

5

Niet om uw gerechtigheid, noch om de oprechtheid uws harten, komt gij er henen in, om hun land te erven; maar om de goddeloosheid dezer volken, verdrijft hen deHEERE, uw God, voor uw aangezicht uit de bezitting: en om het woord te bevestigen, dat de HEERE, uw God, aan uw vaderen, Abraham, Izak en Jakob, gezworenheeft.

6

Weet dan, dat u de HEERE, uw God, niet om uw gerechtigheid, ditzelve goede land geeft, om dat te erven; want gij zijt een hardnekkig volk.

7

Gedenk, vergeet niet, dat gij den HEERE, uw God, in de woestijn, zeer vertoornd hebt; van dien dag af, dat gij uit Egypteland uitgegaan zijt, totdat gij kwaamt aandeze plaats, zijt gijlieden wederspannig geweest tegen den HEERE.

8

Want aan Horeb vertoorndet gij den HEERE zeer, dat Hij Zich tegen u vertoornde, om u te verdelgen.

9

Als ik op den berg geklommen was, om te ontvangen de stenen tafelen, de tafelen des verbonds, dat de HEERE met ulieden gemaakt had, toen bleef ik veertigdagen en veertig nachten op den berg, at geen brood, en dronk geen water.

10

En de HEERE gaf mij de twee stenen tafelen, met Gods vinger beschreven; en op dezelve, naar al de woorden, die de HEERE op den berg, uit het midden desvuurs, ten dage der verzameling, met ulieden gesproken had.

11

Zo geschiedde het, ten einde van veertig dagen en veertig nachten, als mij de HEERE de twee stenen tafelen, de tafelen des verbonds, gaf,

12

Dat de HEERE tot mij zeide: Sta op, ga haastelijk af van hier; want uw volk, dat gij uit Egypte hebt uitgevoerd, heeft het verdorven; zij zijn haastelijk afgeweken vanden weg, dien Ik hun geboden had; zij hebben zich een gegoten beeld gemaakt.

13

Voorts sprak de HEERE tot mij, zeggende: Ik heb dit volk aangemerkt, en zie, het is een hardnekkig volk.

14

Laat van Mij af, dat Ik hen verdelge, en hun naam van onder den hemel uitdoe; en Ik zal u tot een machtiger en meerder volk maken, dan dit is.

15

Toen keerde ik mij, en ging van den berg af; de berg nu brandde van vuur, en de twee tafelen des verbonds waren op beide mijn handen.

16

En ik zag toe, en ziet, gij hadt tegen den HEERE, uw God, gezondigd; gij hadt u een gegoten kalf gemaakt; gij waart haastelijk afgeweken van den weg, dien u deHEERE geboden had.

17

Toen vatte ik de twee tafelen, en wierp ze heen uit beide mijn handen, en brak ze voor uw ogen.

18

En ik wierp mij neder voor het aangezicht des HEEREN, als in het eerst, veertig dagen en veertig nachten; ik at geen brood, en dronk geen water; om al uw zonde,die gij hadt gezondigd, doende dat kwaad is in des HEEREN ogen, om Hem tot toorn te verwekken.

19

Want ik vreesde vanwege den toorn en de grimmigheid waarmede de HEERE zeer op ulieden vertoornd was, om u te verdelgen; doch de HEERE verhoorde mijook op dat maal.

20

Ook vertoornde Zich de HEERE zeer tegen Aaron, om hem te verdelgen; doch ik bad ook ter zelver tijd voor Aaron.

21

Maar uw zonde, het kalf, dat gij hadt gemaakt, nam ik, en verbrandde het met vuur, en stampte het, malende het wel, totdat het verdund werd tot stof; en zijn stofwierp ik in de beek, die van den berg afvliet.

22

Ook vertoorndet gij den HEERE zeer te Thab-era en te Massa, en te Kibroth-Thaava.

23

Voorts als de HEERE ulieden zond uit dat land, dat Ik u gegeven heb; zo waart gij den mond des HEEREN, uws Gods, wederspannig, en geloofdet Hem niet, enwaart Zijn stem niet gehoorzaam.

24

Wederspannig zijt gij geweest tegen den HEERE, van de dag af, dat ik u gekend heb.

25

En ik wierp mij neder voor des HEEREN aangezicht, die veertig dagen en veertig nachten, in welke ik mij nederwierp, dewijl de HEERE gezegd had, dat Hij uverdelgen zou.

26

En ik bad tot den HEERE, en zeide: Heere, HEERE, verderf Uw volk en Uw erfdeel niet, dat Gij door Uw grootheid verlost hebt; dat Gij uit Egypte door een sterkehand hebt uitgevoerd.

27

Gedenk aan Uw knechten, Abraham, Izak en Jakob; zie niet op de hardigheid dezes volks, noch op zijn goddeloosheid, noch op zijn zonde;

28

Opdat het land, van waar Gij ons hebt uitgevoerd, niet zegge: Omdat ze de HEERE niet kon brengen in het land, waarvan Hij hun gesproken had, en omdat Hij henhaatte, heeft Hij ze uitgevoerd, om hen te doden in de woestijn.

29

Zij zijn toch Uw volk, en Uw erfdeel, dat Gij door Uw grote kracht, en door Uw uitgestrekten arm hebt uitgevoerd!

Deuteronomium 10


Deuteronomium Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 9

Deuteronomium

Index

Hoofdstuk 10

1

Ter zelver tijd zeide de HEERE tot mij: Houw u twee stenen tafelen, als de eerste, en klim tot Mij op dezen berg; daarna zult gij u een kist van hout maken.

2

En Ik zal op die tafelen schrijven de woorden, die geweest zijn op de eerste tafelen, die gij gebroken hebt; en gij zult ze leggen in die kist.

3

Alzo maakte ik een kist van sittimhout, en hieuw twee stenen tafelen als de eerste; en ik klom op den berg, en de twee tafelen waren in mijn hand.

4

Toen schreef Hij op de tafelen, naar het eerste schrift, de tien woorden, die de HEERE, ten dage der verzameling, op den berg, uit het midden des vuurs, tot uliedengesproken had; en de HEERE gaf ze mij.

5

En ik keerde mij, en ging af van den berg, en legde de tafelen in de kist, die ik gemaakt had; en aldaar zijn zij, gelijk als de HEERE mij geboden heeft.

6

(En de kinderen Israels reisden van Beeroth-Bene-jaakan en Mosera. Aldaar stierf Aaron, en werd aldaar begraven; en zijn zoon Eleazar bediende het priesterambtin zijn plaats.

7

Van daar reisden zij naar Gudgod, en van Gudgod naar Jotbath, een land van waterbeken.)

8

Ter zelver tijd scheidde de HEERE den stam Levi uit, om de ark des verbonds des HEEREN te dragen, om voor het aangezicht des HEEREN te staan, om Hem tedienen, en om in Zijn Naam te zegenen, tot op dezen dag.

9

Daarom heeft Levi geen deel noch erve met zijn broederen; de HEERE is zijn Erfdeel, gelijk als de HEERE, uw God, tot hem gesproken heeft.

10

En ik stond op den berg, als de vorige dagen, veertig dagen en veertig nachten; en de HEERE verhoorde mij ook op datzelve maal; de HEERE heeft u niet willenverderven.

11

Maar de HEERE zeide tot mij: Sta op, ga op de reize, voor het aangezicht des volks, dat zij inkomen, en erven het land, dat Ik hun vaderen gezworen heb, hun tegeven.

12

Nu dan, Israel! wat eist de HEERE, uw God van u dan den HEERE, uw God, te vrezen, in al Zijn wegen te wandelen, en Hem lief te hebben, en den HEERE, uwGod, te dienen, met uw ganse hart en met uw ganse ziel;

13

Om te houden de geboden des HEEREN, en Zijn inzettingen, die ik u heden gebiede, u ten goede.

14

Ziet, des HEEREN, uws Gods, is de hemel, en de hemel der hemelen, de aarde, en al wat daarin is.

15

Alleenlijk heeft de HEERE lust gehad aan uw vaderen, om die lief te hebben, en heeft hun zaad na hen, ulieden, uit al de volken verkoren, gelijk het te dezen dageis.

16

Besnijdt dan de voorhuid uws harten, en verhardt uw nek niet meer.

17

Want de HEERE, uw God, is een God der goden, en een Heere der heren; die grote, die machtige, en die vreselijke God, Die geen aangezicht aanneemt, nochgeschenk ontvangt;

18

Die het recht van den wees en van de weduwe doet; en den vreemdeling liefheeft, dat Hij hem brood en kleding geve.

19

Daarom zult gijlieden den vreemdeling liefhebben, want gij zijt vreemdelingen geweest in Egypteland.

20

Den HEERE, uw God, zult gij vrezen; Hem zult gij dienen, en Hem zult gij aanhangen, en bij Zijn Naam zweren.

21

Hij is uw Lof, en Hij is uw God. Die bij u gedaan heeft deze grote en vreselijke dingen, die uw ogen gezien hebben.

22

Uw vaderen togen af naar Egypte met zeventig zielen; en nu heeft u de HEERE, uw God, gesteld als de sterren des hemels in menigte.

Deuteronomium 11


Deuteronomium Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 10

Deuteronomium

Index

Hoofdstuk 11

1

Daarom zult gij den HEERE, uw God, liefhebben, en gij zult te allen dage onderhouden Zijn bevel, en Zijn inzettingen, en Zijn rechten, en Zijn geboden.

2

En gijlieden zult heden weten, dat ik niet spreek met uw kinderen, die het niet weten, en de onderwijzing des HEEREN, uws Gods, niet gezien hebben. Zijngrootheid, Zijn sterke hand en Zijn uitgestrekten arm;

3

Daartoe Zijn tekenen en Zijn daden, die Hij in het midden van Egypte gedaan heeft, aan Farao, den koning van Egypte, en aan zijn ganse land;

4

En wat Hij gedaan heeft aan het heir der Egyptenaren, aan deszelfs paarden en aan deszelfs wagenen; dat Hij de wateren van de Schelfzee boven hun aangezichtdeed overzwemmen, als zij ulieden van achteren vervolgden; en de HEERE verdeed hen, tot op dezen dag.

5

En wat Hij ulieden gedaan heeft in de woestijn, totdat gij gekomen zijt aan deze plaats.

6

Daarboven, wat Hij gedaan heeft aan Dathan, en aan Abiram, zonen van Eliab, den zoon van Ruben; hoe de aarde haar mond opendeed, en hen verslond met hunhuisgezinnen, en hun tenten, ja, al wat bestond, dat hun aanging, in het midden van gans Israel.

7

Want het zijn uw ogen, die gezien hebben al dit grote werk des HEEREN, dat Hij gedaan heeft.

8

Houdt dan alle geboden, die ik u heden gebiede; opdat gij gesterkt wordt en inkomt, en erft het land, waarheen gij overtrekt, om dat te erven;

9

En opdat gij de dagen verlengt in het land, dat de HEERE uw vaderen gezworen heeft, aan hen en aan hun zaad te geven; een land, vloeiende van melk en honig.

10

Want het land, waar gij naar toe gaat, om dat te erven, is niet als Egypteland, van waar gij uitgegaan zijt, hetwelk gij bezaaidet met uw zaad, en bewaterdet met uwgang, als een kruidhof.

11

Maar het land, waarheen gij overtrekt, om dat te erven, is een land van bergen en van dalen; het drinkt water bij den regen des hemels;

12

Een land, dat de HEERE, uw God, bezorgt; de ogen des HEEREN, uws Gods, zijn gedurig daarop, van het begin des jaars tot het einde des jaars.

13

En het zal geschieden, zo gij naarstiglijk zult horen naar Mijn geboden, die Ik u heden gebiede, om den HEERE, uw God, lief te hebben, en Hem te dienen, met uwganse hart en met uw ganse ziel;

14

Zo zal Ik den regen uws lands geven te Zijner tijd, vroegen regen en spaden regen, opdat gij uw koren, en uw most, en uw olie inzamelt.

15

En Ik zal kruid geven op uw veld voor uw beesten; en gij zult eten en verzadigd worden.

16

Wacht uzelven, dat ulieder hart niet verleid worde, dat gij afwijkt, en andere goden dient, en u voor die buigt;

17

Dat de toorn des HEEREN tegen ulieden ontsteke, en Hij den hemel toesluite, dat er geen regen zij, en het aardrijk zijn gewas niet geve; en gij haastelijk omkomtvan het goede land, dat u de HEERE geeft.

18

Legt dan deze mijn woorden in uw hart, en in uw ziel, en bindt ze tot een teken op uw hand, dat zij tot voorhoofdspanselen zijn tussen uw ogen;

19

En leert die uw kinderen, sprekende daarvan, als gij in uw huis zit, en als gij op den weg gaat, en als gij nederligt, en als gij opstaat;

20

En schrijft ze op de posten van uw huis, en aan uw poorten;

21

Opdat uw dagen, en de dagen uwer kinderen, in het land, dat de HEERE uw vaderen gezworen heeft hun te geven, vermenigvuldigen, gelijk de dagen des hemelsop de aarde.

22

Want zo gij naarstiglijk houdt al deze geboden, die ik u gebiede om die te doen, den HEERE, uw God, liefhebbende, wandelende in al Zijn wegen, en Hemaanhangende;

23

Zo zal de HEERE al deze volken voor uw aangezicht uit de bezitting verdrijven, en gij zult erfelijk bezitten groter en machtiger volken, dan gij zijt.

24

Alle plaats, waar uw voetzool op treedt, zal de uwe zijn; van de woestijn en den Libanon, van de rivier, de rivier Frath, tot aan de achterste zee, zal uw landpale zijn.

25

Niemand zal voor uw aangezicht bestaan; de HEERE, uw God, zal uw schrik en uw vreze geven over al het land, waarop gij treden zult, gelijk als Hij tot ugesproken heeft.

26

Ziet, ik stel ulieden heden voor, zegen en vloek:

27

Den zegen, wanneer gij horen zult naar de geboden des HEEREN, uws Gods, die ik u heden gebiede;

28

Maar den vloek, zo gij niet horen zult naar de geboden des HEEREN, uws Gods, en afwijkt van den weg, dien ik u heden gebiede, om andere goden na te wandelen,die gij niet gekend hebt.

29

En het zal geschieden, als u de HEERE, uw God, zal hebben ingebracht in het land, waar gij naar toe gaat, om dat te erven; dan zult gij den zegen uitspreken op denberg Gerizim, en den vloek op den berg Ebal.

30

Zijn zij niet aan gene zijde van de Jordaan, achter den weg van den ondergang der zon, in het land der Kanaanieten, die in het vlakke veld wonen, tegenover Gilgal,bij de eikenbossen van More?

31

Want gijlieden zult over de Jordaan gaan, dat gij inkomet om te erven dat land, dat de HEERE, uw God, u geven zal; en gij zult het erfelijk bezitten, en daarin wonen.

32

Neemt dan waar te doen al de inzettingen en de rechten, die ik u heden voorstel.

Deuteronomium 12


Deuteronomium Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 11

Deuteronomium

Index

Hoofdstuk 12

1

Dit zijn de inzettingen en de rechten, die gijlieden zult waarnemen om te doen, in dat land, hetwelk u de HEERE, uwer vaderen God, gegeven heeft, om het te erven;al de dagen, die gijlieden op den aardbodem leeft.

2

Gij zult ganselijk vernielen al de plaatsen, alwaar de volken, die gij zult erven, hun goden gediend hebben; op de hoge bergen, en op de heuvelen, en onder allengroenen boom.

3

En gij zult hun altaren afwerpen, en hun opgerichte beelden verbreken, en hun bossen met vuur verbranden, en de gesneden beelden hunner goden nederhouwen; engij zult hun naam te niet doen uit diezelve plaats.

4

Gij zult den HEERE, uw God, alzo niet doen!

5

Maar naar de plaats, die de HEERE, uw God, uit al uw stammen verkiezen zal, om Zijn Naam aldaar te zetten, naar Zijn woning zult gijlieden vragen, en daarheenzult gij komen;

6

En daarheen zult gijlieden brengen uw brandofferen, en uw slachtofferen, en uw tienden, en het hefoffer uwer hand, en uw geloften, en uw vrijwillige offeren, en deeerstgeboorten uwer runderen en uwer schapen.

7

En aldaar zult gijlieden voor het aangezicht des HEEREN, uws Gods, eten en vrolijk zijn, gijlieden en uw huizen, over alles, waaraan gij uw hand geslagen hebt,waarin u de HEERE, uw God, gezegend heeft.

8

Gij zult niet doen naar alles, wat wij hier heden doen, een ieder al wat in zijn ogen recht is.

9

Want gij zijt tot nu toe niet gekomen in de rust en in de erfenis, die de HEERE, uw God, u geven zal.

10

Maar gij zult over de Jordaan gaan, en wonen in het land, dat u de HEERE, uw God, zal doen erven; en Hij zal u rust geven van al uw vijanden rondom, en gij zultzeker wonen.

11

Dan zal er een plaats zijn, die de HEERE, uw God, verkiezen zal, om Zijn Naam aldaar te doen wonen; daarheen zult gij brengen alles, wat ik u gebiede: uwbrandofferen, en uw slachtofferen, uw tienden, en het hefoffer uwer hand, en alle keur uwer geloften, die gij den HEERE beloven zult.

12

En gij zult vrolijk zijn voor het aangezicht des HEEREN, uws Gods, gijlieden, en uw zonen, en uw dochteren, en uw dienstknechten, en uw dienstmaagden, en deLeviet, die in uw poorten is; want hij heeft geen deel noch erve met ulieden.

13

Wacht u, dat gij uw brandofferen niet offert in alle plaats, die gij zien zult.

14

Maar in de plaats, die de HEERE in een uwer stammen zal verkiezen, daar zult gij uw brandofferen offeren, en daar zult gij doen al wat ik u gebiede.

15

Doch naar allen lust uwer ziel zult gij slachten en vlees eten, naar den zegen des HEEREN, uws Gods, dien Hij u geeft, in al uw poorten; de onreine en de reine zaldaarvan eten, als van een ree, en als van een hert.

16

Alleenlijk het bloed zult gijlieden niet eten; gij zult het op de aarde uitgieten als water.

17

Gij zult in uw poorten niet mogen eten de tienden van uw koren, en van uw most, en van uw olie, noch de eerstgeboorten van uw runderen en van uw schapen, nochenige uwer geloften, die gij zult hebben beloofd, noch uw vrijwillige offeren, noch het hefoffer uwer hand.

18

Maar gij zult dat eten voor het aangezicht des HEEREN, uws Gods, in de plaats, die de HEERE, uw God, verkiezen zal, gij, en uw zoon, en uw dochter, en uwdienstknecht, en uw dienstmaagd, en de Leviet, die in uw poorten is; en gij zult vrolijk zijn voor het aangezicht des HEEREN, uws Gods, over alles, waaraan gij uwhanden geslagen hebt.

19

Wacht u, dat gij den Leviet niet verlaat, al uw dagen in uw land.

20

Wanneer de HEERE, uw God, uw landpale zal verwijd hebben, gelijk als Hij tot u gesproken heeft, en gij zeggen zult: Ik zal vlees eten; dewijl uw ziel lust heeft vleeste eten, zo zult gij vlees eten, naar allen lust uwer ziel.

21

Zo de plaats, die de HEERE, uw God, verkiezen zal, om Zijn Naam aldaar te zetten, verre van u zal zijn, zo zult gij slachten van uw runderen en van uw schapen, diede HEERE u gegeven heeft, gelijk als ik u geboden heb; en gij zult eten in uw poorten, naar allen lust uwer ziel.

22

Doch gelijk als een ree en een hert gegeten wordt, alzo zult gij dat eten; de onreine en de reine zullen het te zamen eten.

23

Alleen houdt vast, dat gij het bloed niet eet; want het bloed is de ziel; daarom zult gij de ziel met het vlees niet eten;

24

Gij zult dat niet eten; op de aarde zult gij het uitgieten als water;

25

Gij zult dat niet eten; opdat het u, en uw kinderen na u, welga, als gij zult gedaan hebben, wat recht is in de ogen des HEEREN.

26

Doch uw heilige dingen, die gij hebben zult, en uw geloften zult gij opnemen, en komen tot de plaats, die de HEERE verkiezen zal;

27

En gij zult uw brandofferen, het vlees en het bloed, bereiden op het altaar des HEEREN, uws Gods; en het bloed uwer slachtofferen zal op het altaar des HEEREN,uws Gods, worden uitgegoten; maar het vlees zult gij eten.

28

Neemt waar, en hoort al deze woorden, die ik u gebiede, opdat het u, en uw kinderen na u, welga tot in eeuwigheid, als gij zult gedaan hebben wat goed en recht isin de ogen des HEEREN, uws Gods.

29

Wanneer de HEERE, uw God, voor uw aangezicht zal hebben uitgeroeid de volken, naar dewelke gij heengaat, om die erfelijk te bezitten; en gij die erfelijk zultbezitten, en in hun land wonen;

30

Wacht u, dat gij niet verstrikt wordt achter hen, nadat zij voor uw aangezicht zullen verdelgd zijn; en dat gij niet vraagt naar hun goden, zeggende: Gelijk als dezevolken hun goden gediend hebben, alzo zal ik ook doen.

31

Gij zult alzo niet doen den HEERE, uw God; want al wat den HEERE een gruwel is, dat Hij haat, hebben zij hun goden gedaan; want zij hebben ook hun zonen enhun dochteren met vuur verbrand voor hun goden.

32

Al dit woord, hetwelk ik ulieden gebiede, zult gij waarnemen om te doen; gij zult daar niet toedoen, en daarvan niet afdoen. Deuteronomium 13

Deuteronomium 13


Deuteronomium Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 12

Deuteronomium

Index

Hoofdstuk 13

1

Wanneer een profeet, of dromen-dromer, in het midden van u zal opstaan, en u geven een teken of wonder;

2

En dat teken of dat wonder komt, dat hij tot u gesproken had, zeggende: Laat ons andere goden, die gij niet gekend hebt, navolgen en hen dienen;

3

Gij zult naar de woorden van dien profeet, of naar dien dromen-dromer niet horen; want de HEERE, uw God, verzoekt ulieden, om te weten, of gij den HEERE, uwGod, liefhebt met uw ganse hart en met uw ganse ziel.

4

Den HEERE, uw God, zult gij navolgen, en Hem vrezen, en Zijn geboden zult gij houden, en Zijn stem gehoorzaam zijn, en Hem dienen, en Hem aanhangen.

5

En diezelve profeet, of dromen-dromer, zal gedood worden; want hij heeft tot een afval gesproken tegen den HEERE, uw God, Die ulieden uit Egypteland heeftuitgevoerd, en u uit het diensthuis verlost; om u af te drijven van den weg, dien u de HEERE, uw God, geboden heeft, om daarin te wandelen. Zo zult gij het boze uithet midden van u wegdoen.

6

Wanneer uw broeder, de zoon uwer moeder, of uw zoon, of uw dochter, of de vrouw van uw schoot, of uw vriend, die als uw ziel is, u zal aanporren in hetheimelijke, zeggende: Laat ons gaan, en dienen andere goden, die gij niet gekend hebt, gij noch uw vaderen;

7

Van de goden der volken, die rondom u zijn, nabij u, of verre van u, van het ene einde der aarde tot aan het andere einde der aarde;

8

Zo zult gij hem niet ter wille zijn, en naar hem niet horen; ook zal uw oog hem niet verschonen, en gij zult u niet ontfermen, noch hem verbergen;

9

Maar gij zult hem zekerlijk doodslaan; uw hand zal eerst tegen hem zijn, om hem te doden, en daarna de hand des gansen volks.

10

En gij zult hem met stenen stenigen, dat hij sterve; want hij heeft u gezocht af te drijven van den HEERE, uw God, Die u uit Egypteland, uit het diensthuis,uitgevoerd heeft.

11

Opdat gans Israel het hore en vreze, en niet voortvare te doen naar dit boze stuk in het midden van u.

12

Wanneer gij van een uwer steden, die de HEERE, uw God, u geeft, om aldaar te wonen, zult horen zeggen:

13

Er zijn mannen, Belials-kinderen, uit het midden van u uitgegaan, en hebben de inwoners hunner stad aangedreven, zeggende: Laat ons gaan, en dienen anderegoden, die gij niet gekend hebt;

14

Zo zult gij onderzoeken, en naspeuren, en wel navragen; en ziet, het is de waarheid, de zaak is zeker, zulk een gruwel is in het midden van u gedaan;

15

Zo zult gij de inwoners derzelver stad ganselijk slaan met de scherpte des zwaards, verbannende haar, en alles, wat daarin is, ook haar beesten, met de scherpte deszwaards.

16

En al haar roof zult gij verzamelen in het midden van haar straat, en den HEERE, uw God, die stad en al haar roof ganselijk met vuur verbranden; en zij zal eenhoop zijn eeuwiglijk, zij zal niet weder gebouwd worden.

17

Ook zal er niets van het verbannene aan uw hand kleven, opdat de HEERE Zich wende van de hitte Zijns toorns, en u geve barmhartigheid, en Zich uwer erbarme,en u vermenigvuldige, gelijk als Hij uw vaderen gezworen heeft;

18

Wanneer gij de stem des HEEREN, uws Gods, zult gehoorzaam zijn, om te houden al Zijn geboden, die ik u heden gebiede, om te doen wat recht is in de ogen desHEEREN, uws Gods.

Deuteronomium 14


Deuteronomium Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 13

Deuteronomium

Index

Hoofdstuk 14

1

Gijlieden zijt kinderen des HEEREN, uws Gods; gij zult uzelven niet snijden, noch kaalheid maken tussen uw ogen, over een dode.

2

Want gij zijt een heilig volk den HEERE, uw God; en u heeft de HEERE verkoren, om Hem tot een volk des eigendoms te zijn, uit al de volken, die op denaardbodem zijn.

3

Gij zult geen gruwel eten.

4

Dit zijn de beesten, die gijlieden eten zult; een os, klein vee der schapen, en klein vee der geiten;

5

Een hert, en een ree, en een buffel, en een steenbok, en een das, en een wilde os, en een gems.

6

Alle beesten, die de klauwen verdelen, en de kloof in twee klauwen klieven, en herkauwen onder de beesten, die zult gij eten.

7

Maar deze zult gij niet eten, van degenen, die alleen herkauwen, of van degenen, die den gekloofden klauw alleen verdelen: den kemel, en den haas, en het konijn;want deze herkauwen wel, maar zij verdelen den klauw niet; onrein zullen zij ulieden zijn.

8

Ook het varken; want dat verdeelt zijn klauw wel, maar het herkauwt niet; onrein zal het ulieden zijn; van hun vlees zult gij niet eten, en hun dood aas zult gij nietaanroeren.

9

Dit zult gij eten van alles, wat in de wateren is; al wat vinnen en schubben heeft, zult gij eten.

10

Maar al wat geen vinnen en schubben heeft, zult gij niet eten; het zal ulieden onrein zijn.

11

Allen reinen vogel zult gij eten.

12

Maar deze zijn het, van dewelke gij niet zult eten: de arend, en de havik, en de zeearend;

13

En de wouw, en de kraai, en de gier naar haar aard;

14

En alle rave naar zijn aard;

15

En de struis, en de nachtuil, en de koekoek, en de sperwer naar zijn aard;

16

En de steenuil, en de schuifuit, en de kauw,

17

En de roerdomp, en de pelikaan, en het duikertje;

18

En de ooievaar, en de reiger naar zijn aard; en de hop, en de vledermuis;

19

Ook al het kruipend gevogelte zal ulieden onrein zijn; zij zullen niet gegeten worden.

20

Al het rein gevogelte zult gij eten.

21

Gij zult geen dood aas eten; den vreemdeling, die in uw poorten is, zult gij het geven, dat hij het ete, of verkoopt het den vreemde; want gij zijt een heilig volk denHEERE, uw God. Gij zult het bokje niet koken in de melk zijner moeder.

22

Gij zult getrouwelijk vertienen al het inkomen uws zaads, dat elk jaar van het veld voortkomt.

23

En voor het aangezicht des HEEREN, uws Gods, ter plaatse, die Hij verkiezen zal, om Zijn Naam aldaar te doen wonen, zult gij eten de tienden van uw koren, vanuw most, en van uw olie, en de eerstgeboorten uwer runderen en uwer schapen; opdat gij den HEERE, uw God, leert vrezen alle dagen.

24

Wanneer dan nog de weg voor u te veel zal zijn, dat gij zulks niet zoudt kunnen heendragen, omdat de plaats te verre van u zal zijn, die de HEERE, uw God,verkiezen zal, om Zijn Naam aldaar te stellen; wanneer de HEERE, uw God, u zal gezegend hebben;

25

Zo maak het tot geld, en bindt het geld in uw hand, en gaat naar de plaats, die de HEERE, uw God, verkiezen zal;

26

En geeft dat geld voor alles, wat uw ziel gelust, voor runderen en voor schapen, en voor wijn, en voor sterken drank, en voor alles, wat uw ziel van u begeren zal, eneet aldaar voor het aangezicht des HEEREN, uws Gods, en weest vrolijk, gij en uw huis.

27

Maar den Leviet, die in uw poorten is, zult gij niet verlaten; want hij heeft geen deel noch erve met u.

28

Ten einde van drie jaren zult gij voortbrengen alle tienden van uw inkomen, in hetzelve jaar, en gij zult ze wegleggen in uw poorten;

29

Zo zal komen de Leviet, dewijl hij geen deel noch erve met u heeft, en de vreemdeling, en de wees en de weduwe, die in uw poorten zijn, en zullen eten enverzadigd worden; opdat u de HEERE, uw God, zegene in al het werk uwer hand, dat gij doen zult.

Deuteronomium 15


Deuteronomium Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 14

Deuteronomium

Index

Hoofdstuk 15

1

Ten einde van zeven jaren zult gij een vrijlating maken.

2

Dit nu is de zaak der vrijlating, dat ieder schuldheer, die zijn naaste zal geleend hebben, vrijlate; hij zal zijn naaste of zijn broeder niet manen, dewijl men den HEEREeen vrijlating heeft uitgeroepen.

3

Den vreemde zult gij manen; maar wat gij bij uw broeder hebt, zal uw hand vrijlaten;

4

Alleenlijk, omdat er geen bedelaar onder u zal zijn; want de HEERE zal u overloediglijk zegenen in het land, dat u de HEERE, uw God, ten erve zal geven, omhetzelve erfelijk te bezitten;

5

Indien gij slechts de stem des HEEREN, uws Gods, vlijtiglijk zult gehoorzamen, dat gij waarneemt te doen al deze geboden, die ik u heden gebiede.

6

Want de HEERE, uw God, zal u zegenen, gelijk als Hij tot u heeft gesproken, zo zult gij aan vele volken lenen; maar gij zult niet ontlenen; en gij zult over vele volkenheersen; maar over u zullen zij niet heersen.

7

Wanneer er onder u een arme zal zijn, een uit uw broederen, in een uwer poorten, in uw land, dat de HEERE, uw God, u geven zal, zo zult gij uw hart niet verstijven,noch uw hand toesluiten voor uw broeder, die arm is;

8

Maar gij zult hem uw hand mildelijk opendoen, en zult hem rijkelijk lenen, genoeg voor zijn gebrek, dat hem ontbreekt.

9

Wacht u, dat in uw hart geen Belials-woord zij, om te zeggen: Het zevende jaar, het jaar der vrijlating, naakt; dat uw oog boos zij tegen uw broeder, die arm is, endat gij hem niet gevet; en hij over u roepe tot den HEERE, en zonde in u zij.

10

Gij zult hem mildelijk geven, en uw hart zal niet boos zijn, als gij hem geeft; want om dezer zake wil zal u de HEERE, uw God, zegenen in al uw werk, en in alles,waaraan gij uw hand slaat.

11

Want de arme zal niet ophouden uit het midden des lands; daarom gebiede ik u, zeggende: Gij zult uw hand mildelijk opendoen aan uw broeder, aan uw bedrukten enaan uw armen in uw land.

12

Wanneer uw broeder, een Hebreer of een Hebreinne, aan u verkocht zal zijn, zo zal hij u zes jaren dienen; maar in het zevende jaar zult gij hem vrij van u latengaan.

13

En als gij hem vrij van u gaan laat, zo zult gij hem niet ledig laten gaan:

14

Gij zult hem rijkelijk opleggen van uw kudde, en van uw dorsvloer, en van uw wijnpers; waarin u de HEERE, uw God, gezegend heeft, daarvan zult gij hem geven.

15

En gij zult gedenken, dat gij een dienstknecht in Egypteland geweest zijt, en dat u de HEERE, uw God, verlost heeft; daarom gebiede ik u heden deze zake.

16

Maar het zal geschieden, als hij tot u zeggen zal: Ik zal niet van u uitgaan, omdat hij u en uw huis liefheeft, dewijl het hem wel bij u is;

17

Zo zult gij een priem nemen, en steken in zijn oor en in de deur, en hij zal eeuwiglijk uw dienstknecht zijn; en aan uw dienstmaagd zult gij ook alzo doen.

18

Het zal niet hard zijn in uw ogen, als gij hem vrij van u gaan laat; want als een dubbel-loons-dagloner heeft hij u zes jaren gediend; zo zal u de HEERE, uw God,zegenen in alles, wat gij doen zult.

19

Al het eerstgeborene, dat onder uw runderen en onder uw schapen zal geboren worden, zijnde mannelijk, zult gij den HEERE, uw God, heiligen; gij zult niet arbeidenmet den eerstgeborene van uw os, noch de eerstgeborene uwer schapen scheren.

20

Voor het aangezicht des HEEREN, uws Gods, zult gij ze jaar op jaar eten in de plaats, die de HEERE zal verkiezen, gij en uw huis.

21

Doch als enig gebrek daaraan zal zijn, hetzij mank of blind, of enig kwaad gebrek, zo zult gij het den HEERE, uw God, niet offeren;

22

In uw poorten zult gij het eten; de onreine en de reine te zamen, als een ree, en als een hert,

23

Zijn bloed alleen zult gij niet eten; gij zult het op de aarde uitgieten als water.

Deuteronomium 16


Deuteronomium Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 15

Deuteronomium

Index

Hoofdstuk 16

1

Neemt waar de maand Abib, dat gij den HEERE, uw God, pascha houdt; want in de maand Abib heeft u de HEERE, uw God, uit Egypteland uitgevoerd, bij nacht.

2

Dan zult gij den HEERE, uw God, het pascha slachten, schapen en runderen, in de plaats, die de HEERE verkiezen zal, om Zijn Naam aldaar te doen wonen.

3

Gij zult niets gedesemds op hetzelve eten; zeven dagen zult gij ongezuurde op hetzelve eten, een brood der ellende, (want in der haast zijt gij uit Egyptelanduitgetogen); opdat gij gedenkt aan den dag van uw uittrekken uit Egypteland, al de dagen uws levens.

4

Er zal bij u in zeven dagen geen zuurdeeg gezien worden in enige uwer landpalen; ook zal van het vlees, dat gij aan den avond van den eersten dag geslacht zulthebben, niets tot den morgen overnachten.

5

Gij zult het pascha niet mogen slachten in een uwer poorten, die de HEERE, uw God, u geeft.

6

Maar aan de plaats, die de HEERE, uw God, verkiezen zal om daar Zijn Naam te doen wonen, aldaar zult gij het pascha slachten aan den avond, als de zonondergaat, ter bestemder tijd van uw uittrekken uit Egypte.

7

Dan zult gij het koken en eten in de plaats, die de HEERE, uw God, verkiezen zal; daarna zult gij u des morgens keren, en heengaan naar uw tenten.

8

Zes dagen zult gij ongezuurde broden eten, en aan den zevenden dag is een verbods dag den HEERE, uw God; dan zult gij geen werk doen.

9

Zeven weken zult gij u tellen; van dat men met de sikkel begint in het staande koren, zult gij de zeven weken beginnen te tellen.

10

Daarna zult gij den HEERE, uw God, het feest der weken houden; het zal een vrijwillige schatting uwer hand zijn, dat gij geven zult, naardat u de HEERE, uw God,zal gezegend hebben.

11

En gij zult vrolijk zijn voor het aangezicht des HEEREN, uws Gods, gij, en uw zoon, en uw dochter, en uw dienstknecht, en uw dienstmaagd, en de Leviet, die in uwpoorten is, en de vreemdeling, en de wees, en de weduwe, die in het midden van u zijn; in de plaats, die de HEERE, uw God, zal verkiezen, om Zijnen Naam aldaarte doen wonen.

12

En gij zult gedenken, dat gij een dienstknecht geweest zijt in Egypte; en gij zult deze inzettingen houden en doen.

13

Het feest der loofhutten zult gij u zeven dagen houden, als gij zult hebben ingezameld van uw dorsvloer en van uw wijnpers.

14

En gij zult vrolijk zijn op uw feest, gij, en uw zoon, en uw dochter, en uw dienstknecht, en uw dienstmaagd, en de Leviet, en de vreemdeling, en de wees, en deweduwe, die in uw poorten zijn.

15

Zeven dagen zult gij den HEERE, uw God, feest houden, in de plaats, die de HEERE verkiezen zal; want de HEERE, uw God, zal u zegenen in al uw inkomen, en inal het werk uwer handen; daarom zult gij immers vrolijk zijn.

16

Driemaal in het jaar zal alles, wat mannelijk onder u is, voor het aangezicht des HEEREN, uws Gods, verschijnen, in de plaats, die Hij verkiezen zal: op het feest derongezuurde, en op het feest der weken, en op het feest der loofhutten; maar het zal niet ledig voor het aangezicht des HEEREN verschijnen:

17

Een ieder, naar de gave zijner hand, naar den zegen des HEEREN, uws Gods, dien Hij u gegeven heeft.

18

Rechters en ambtlieden zult gij u stellen in al uw poorten, die de HEERE, uw God, u geven zal, onder uw stammen; dat zij het volk richten met een gericht dergerechtigheid.

19

Gij zult het gericht niet buigen; gij zult het aangezicht niet kennen; ook zult gij geen geschenk nemen; want het geschenk verblindt de ogen der wijzen, en verkeert dewoorden der rechtvaardigen.

20

Gerechtigheid, gerechtigheid zult gij najagen; opdat gij leeft, en erfelijk bezit het land, dat u de HEERE, uw God, geven zal.

21

Gij zult u geen bos planten van enig geboomte, bij het altaar des HEEREN, uws Gods, dat gij u maken zult.

22

Ook zult gij u geen opgericht beeld stellen, hetwelk de HEERE, uw God, haat.

Deuteronomium 17


Deuteronomium Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 16

Deuteronomium

Index

Hoofdstuk 17

1

Gij zult den HEERE, uw God, geen os of klein vee offeren, waaraan een gebrek zij of enig kwaad; want dat is den HEERE, uw God, een gruwel.

2

Wanneer in het midden van u, in een uwer poorten, die de HEERE, uw God, u geeft, een man of vrouw gevonden zal worden, die doen zal, dat kwaad is in de ogendes HEEREN, uws Gods, overtredende Zijn verbond;

3

Dat hij heengaat, en dient andere goden, en buigt zich voor die, of voor de zon, of voor de maan, of voor het ganse heir des hemels, hetwelk ik niet geboden heb;

4

En het wordt u aangezegd, en gij hoort het; zo zult gij het wel onderzoeken; en ziet, het is de waarheid, de zaak is zeker, zulk een gruwel is in Israel gedaan;

5

Zo zult gij dien man of die vrouw, die ditzelve boze stuk gedaan hebben, tot uw poorten uitbrengen, dien man zeg ik, of die vrouw; en gij zult hen met stenenstenigen, dat zij sterven.

6

Op den mond van twee getuigen, of drie getuigen, zal hij gedood worden, die sterven zal; op den mond van een enigen getuige zal hij niet gedood worden.

7

De hand der getuigen zal eerst tegen hem zijn, om hem te doden, en daarna de hand des gansen volks; zo zult gij het boze uit het midden van u wegdoen.

8

Wanneer een zaak aan het gericht voor u te zwaar zal zijn, tussen bloed en bloed, tussen rechtshandel en rechtshandel, tussen plage en plage, zijnde twistzaken inuw poorten, zo zult gij u opmaken, en opgaan naar de plaats, die de HEERE, uw God, verkiezen zal;

9

En gij zult komen tot de Levietische priesters, en tot den rechter, die in die dagen zijn zal; en gij zult ondervragen, en zij zullen u de zaak des rechts aanzeggen.

10

En gij zult doen naar de mond des woords, dat zij u zullen aanzeggen, van diezelve plaats, die de HEERE verkiezen zal, en gij zult waarnemen te doen naar alles, watzij u zullen leren.

11

Naar de mond der wet, die zij u zullen leren, en naar het oordeel, dat zij u zullen zeggen, zult gij doen; gij zult niet afwijken van het woord, dat zij u zullen aanzeggen,ter rechterhand of ter linkerhand.

12

De man nu, die trotselijk handelen zal, dat hij niet hore naar den priester, dewelke staat, om aldaar den HEERE, uw God, te dienen, of naar den rechter, dezelve manzal sterven; en gij zult het boze uit Israel wegdoen.

13

Dat het al dat volk hore en vreze, en niet meer trotselijk handele.

14

Wanneer gij zult gekomen zijn in het land, dat u de HEERE, uw God, geeft, en gij dat erfelijk zult bezitten en daarin wonen, en gij zeggen zult: Ik zal een koning overmij stellen, als al de volken, die rondom mij zijn;

15

Zo zult gij ganselijk tot koning over u stellen, dien de HEERE, uw God, verkiezen zal; uit het midden uwer broederen zult gij een koning over u stellen; gij zult nietvermogen over u te zetten een vreemden man, die uw broeder niet zij.

16

Maar hij zal voor zich de paarden niet vermenigvuldigen, en het volk niet doen wederkeren naar Egypte, om paarden te vermenigvuldigen; terwijl de HEERE uliedengezegd heeft: Gij zult voortaan niet wederkeren door dezen weg.

17

Ook zal hij voor zich de vrouwen niet vermenigvuldigen, opdat zijn hart niet afwijke; hij zal ook voor zich geen zilver en goud zeer vermenigvuldigen.

18

Voorts zal het geschieden, als hij op den stoel zijns koninkrijks zal zitten, zo zal hij zich een dubbel van deze wet afschrijven in een boek, uit hetgeen voor hetaangezicht der Levietische priesteren is;

19

En het zal bij hem zijn, en hij zal daarin lezen al de dagen zijns levens; opdat hij den HEERE, zijn God, lere vrezen, om te bewaren al de woorden dezer wet en dezeinzettingen, om die te doen;

20

Dat zijn hart zich niet verheffe boven zijn broederen, en dat hij niet afwijke van het gebod, ter rechterhand of ter linkerhand; opdat hij de dagen verlenge in zijnkoninkrijk, hij en zijn zonen, in het midden van Israel. Deuteronomium 18

Deuteronomium 18


Deuteronomium Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 17

Deuteronomium

Index

Hoofdstuk 18

1

De Levietische priesteren, de ganse stam van Levi, zullen geen deel noch erve hebben met Israel; de vuuroffers des HEEREN en zijn erfdeel zullen zij eten.

2

Daarom zal hij geen erfdeel hebben in het midden zijner broederen; de HEERE is zijn Erfdeel, gelijk als Hij tot hem gesproken heeft.

3

Dit nu zal het recht der priesters zijn van het volk, van hen, die een offerande offeren, hetzij een os, of klein vee: dat hij den priester zal geven den schouder, enbeide kinnebakken, en de pens.

4

De eerstelingen van uw koren, van uw most en van uw olie, en de eerstelingen van de beschering uwer schapen zult gij hem geven;

5

Want de HEERE, uw God, heeft hem uit al uw stammen verkoren, dat hij sta, om te dienen in den Naam des HEEREN, hij en zijn zonen, te allen dage.

6

Voorts wanneer een Leviet zal komen uit een uwer poorten, uit gans Israel, alwaar hij woont, en hij komt naar alle begeerte zijner ziel, tot de plaats, die de HEEREzal hebben verkoren;

7

En hij dienen zal in den Naam des HEEREN, zijns Gods, als al zijn broederen, de Levieten, die aldaar voor het aangezicht des HEEREN staan;

8

Zo zullen zij een gelijk deel eten, boven zijn verkoping bij de vaderen.

9

Wanneer gij komt in het land, dat de HEERE, uw God, u geven zal, zo zult gij niet leren te doen naar de gruwelen van dezelve volken.

10

Onder u zal niet gevonden worden, die zijn zoon of zijn dochter door het vuur doet doorgaan, die met waarzeggerijen omgaat, een guichelaar, of die op vogelgeschreiacht geeft, of tovenaar.

11

Of een bezweerder, die met bezwering omgaat, of die een waarzeggenden geest vraagt, of een duivelskunstenaar, of die de doden vraagt.

12

Want al wie zulks doet, is den HEERE een gruwel; en om dezer gruwelen wil verdrijft hen de HEERE, uw God, voor uw aangezicht uit de bezitting.

13

Oprecht zult gij zijn met den HEERE, uw God.

14

Want deze volken, die gij zult erven, horen naar guichelaars en waarzeggers; maar u aangaande, de HEERE, uw God, heeft u zulks niet toegelaten.

15

Een Profeet, uit het midden van u, uit uw broederen, als mij, zal u de HEERE, uw God, verwekken; naar Hem zult gij horen;

16

Naar alles, wat gij van den HEERE, uw God, aan Horeb, ten dage der verzameling, geeist hebt, zeggende: Ik zal niet voortvaren te horen de stem des HEEREN,mijns Gods, en ditzelve grote vuur zal ik niet meer zien, dat ik niet sterve.

17

Toen zeide de HEERE tot mij: Het is goed, wat zij gesproken hebben.

18

Een Profeet zal Ik hun verwekken uit het midden hunner broederen, als u; en Ik zal Mijn woorden in Zijn mond geven, en Hij zal tot hen spreken alles, wat Ik Hemgebieden zal.

19

En het zal geschieden, de man, die niet zal horen naar Mijn woorden, die Hij in Mijn Naam zal spreken, van dien zal Ik het zoeken.

20

Maar de profeet, die hoogmoediglijk zal handelen, sprekende een woord in Mijn Naam, hetwelk Ik hem niet geboden heb te spreken, of die spreken zal in den naamvan andere goden, dezelve profeet zal sterven.

21

Zo gij dan in uw hart zoudt mogen zeggen: Hoe zullen wij het woord kennen, dat de HEERE niet gesproken heeft?

22

Wanneer die profeet in den Naam des HEEREN zal hebben gesproken, en dat woord geschiedt niet, en komt niet; dat is het woord, dat de HEERE niet gesprokenheeft; door trotsheid heeft die profeet dat gesproken; gij zult voor hem niet vrezen. Deuteronomium 19

Deuteronomium 19


Deuteronomium Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 18

Deuteronomium

Index

Hoofdstuk 19

1

Wanneer de HEERE, uw God, de volken zal hebben uitgeroeid, welker land de HEERE, uw God, u geven zal, en gij die erfelijk zult bezitten, en in hun steden en inhun huizen wonen;

2

Zo zult gij u drie steden uitscheiden, in het midden van uw land, hetwelk de HEERE, uw God, u geven zal, om dat erfelijk te bezitten.

3

Gij zult u den weg bereiden, en de pale uws lands, dat u de HEERE, uw God, zal doen erven, in drieen delen; dit nu zal zijn, opdat ieder doodslager daarhenen vliede.

4

En dit zij de zaak des doodslagers, die daarhenen vlieden zal, dat hij leve; die zijn naaste zal geslagen hebben door onwetendheid, dien hij toch van gisteren eneergisteren niet haatte;

5

Als, dewelke met zijn naaste in het bos zal zijn gegaan, om hout te houwen, en zijn hand met de bijl wordt aangedreven, om hout af te houwen, en het ijzer schiet afvan den steel, en treft zijn naaste, dat hij sterve; die zal in een dezer steden vluchten en leven;

6

Opdat de bloedwreker den doodslager niet najage, als zijn hart verhit is, en hem achterhale, omdat de weg te verre zou zijn, en hem sla aan het leven; zo toch geenoordeel des doods aan hem is; want hij haatte hem niet van gisteren en eergisteren.

7

Daarom gebiede ik u, zeggende: Gij zult u drie steden uitscheiden.

8

En indien de HEERE, uw God, uw landpale zal verwijden, gelijk als Hij uw vaderen gezworen heeft, en u al dat land geven zal, hetwelk Hij uw vaderen te gevengesproken heeft;

9

(Wanneer gij al ditzelve gebod zult waarnemen, om dat te doen, hetgeen ik u heden gebiede, den HEERE, uw God, liefhebbende, en alle dagen in Zijn wegenwandelende) zo zult gij u nog drie steden toedoen tot deze drie;

10

Opdat het bloed des onschuldigen niet vergoten worde in het midden van uw land, dat u de HEERE, uw God, ten erve geeft, en bloedschulden op u zouden zijn.

11

Maar wanneer er iemand zijn zal, die zijn naaste haat, en hem lagen legt, en staat tegen hem op, en slaat hem aan het leven, dat hij sterve; en vliedt tot een van diesteden;

12

Zo zullen de oudsten zijner stad zenden, en nemen hem van daar, en zij zullen hem in de hand des bloedwrekers geven, dat hij sterve.

13

Uw oog zal hem niet verschonen; maar gij zult het bloed des onschuldigen uit Israel wegdoen, dat het u welga.

14

Gij zult uws naasten landpale, die de voorvaderen gepaald hebben, niet verrukken in uw erfdeel, dat gij erven zult, in het land, hetwelk u de HEERE, uw God, geeft,om dat erfelijk te bezitten.

15

Een enig getuige zal tegen niemand opstaan over enige ongerechtigheid of over enige zonde, van alle zonde, die hij zou mogen zondigen; op den mond van tweegetuigen, of op den mond van drie getuigen zal de zaak bestaan.

16

Wanneer een wrevelige getuige tegen iemand zal opstaan, om een afwijking tegen hem te betuigen;

17

Zo zullen die twee mannen, welke den twist hebben, staan voor het aangezicht des HEEREN, voor het aangezicht der priesters, en der rechters, die in diezelvedagen zullen zijn.

18

En de rechters zullen wel onderzoeken; en ziet, de getuige is een vals getuige, hij heeft valsheid betuigd tegen zijn broeder;

19

Zo zult gijlieden hem doen, gelijk als hij zijn broeder dacht te doen; alzo zult gij het boze uit het midden van u wegdoen;

20

Dat de overgeblevenen het horen en vrezen, en niet voortvaren meer te doen naar dit boze stuk, in het midden van u.

21

En uw oog zal niet verschonen; ziel om ziel, oog om oog, tand om tand, hand om hand, voet om voet. Deuteronomium 20

Deuteronomium 20


Deuteronomium Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 19

Deuteronomium

Index

Hoofdstuk 20

1

Wanneer gij zult uittrekken tot den strijd tegen uw vijanden, en zult zien paarden en wagenen, een volk, meerder dan gij, zo zult gij voor hen niet vrezen; want deHEERE, uw God, is met u, Die u uit Egypteland heeft opgevoerd.

2

En het zal geschieden, als gijlieden tot den strijd nadert, zo zal de priester toetreden, en tot het volk spreken.

3

En tot hen zeggen: Hoort, Israel! gijlieden zijt heden na aan den strijd tegen uw vijanden; uw hart worde niet week, vreest niet, en beeft niet, en verschrikt niet voorhun aangezicht.

4

Want het is de HEERE, uw God, Die met u gaat, om voor u te strijden tegen uw vijanden, om u te verlossen.

5

Dan zullen de ambtlieden tot het volk spreken, zeggende: Wie is de man, die een nieuw huis heeft gebouwd, en het niet heeft ingewijd? Die ga henen en kere wedernaar zijn huis; opdat hij niet misschien sterve in den strijd, en iemand anders dat inwijde.

6

En wie is de man, die een wijngaard geplant heeft, en deszelfs vrucht niet heeft genoten? Die ga henen en kere weder naar zijn huis, opdat hij niet misschien in denstrijd sterve en iemand anders die geniete.

7

En wie is de man, die een vrouw ondertrouwd heeft, en haar niet tot zich heeft genomen? Die ga henen en kere weder naar zijn huis; opdat hij niet misschien in denstrijd sterve, en een ander man haar neme.

8

Daarna zullen de ambtlieden voortvaren te spreken tot het volk, en zeggen: Wie is de man, die vreesachtig en week van hart is? Die ga henen en kere weder naarzijn huis; opdat het hart zijner broederen niet smelte, gelijk zijn hart.

9

En het zal geschieden, als die ambtlieden geeindigd zullen hebben te spreken tot het volk, zo zullen zij oversten der heiren aan de spits des volks bestellen.

10

Wanneer gij nadert tot een stad om tegen haar te strijden, zo zult gij haar den vrede toeroepen.

11

En het zal geschieden, indien zij u vrede zal antwoorden, en u opendoen, zo zal al het volk, dat daarin gevonden wordt, u cijnsbaar zijn, en u dienen.

12

Doch zo zij geen vrede met u zal maken, maar krijg tegen u voeren, zo zult gij haar belegeren.

13

En de HEERE, uw God, zal haar in uw hand geven; en gij zult alles, wat mannelijk daarin is, slaan met de scherpte des zwaards;

14

Behalve de vrouwen, en de kinderkens, en de beesten, en al wat in de stad zijn zal, al haar buit zult gij voor u roven; en gij zult eten den buit uwer vijanden, dien u deHEERE, uw God, gegeven heeft.

15

Alzo zult gij aan alle steden doen, die zeer verre van u zijn, die niet zijn van de steden dezer volken.

16

Maar van de steden dezer volken, die u de HEERE, uw God, ten erve geeft, zult gij niets laten leven, dat adem heeft.

17

Maar gij zult ze ganselijk verbannen: de Hethieten, en de Amorieten, en de Kanaanieten, en de Ferezieten, de Hevieten, en de Jebusieten, gelijk als u de HEERE,uw God, geboden heeft;

18

Opdat zij ulieden niet leren te doen naar al hun gruwelen, die zij hun goden gedaan hebben, en gij zondigt tegen den HEERE, uw God.

19

Wanneer gij een stad vele dagen zult belegeren, strijdende tegen haar, om die in te nemen, zo zult gij haar geboomte niet verderven, de bijl daaraan drijvende; wantgij zult daarvan eten; daarom zult gij dat niet afhouwen (want het geboomte van het veld is des mensen spijze), opdat het voor uw aangezicht kome tot een bolwerk.

20

Maar het geboomte, hetwelk gij kennen zult, dat het geen geboomte ter spijze is, dat zult gij verderven en afhouwen; en gij zult een bolwerk bouwen tegen deze stad,dewelke tegen u krijg voert, totdat zij ten onderga. Deuteronomium 21

Deuteronomium 21


Deuteronomium Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 20

Deuteronomium

Index

Hoofdstuk 21

1

Wanneer in het land, hetwelk de HEERE, uw God, u geven zal, om dat te erven, een verslagene zal gevonden worden, liggende in het veld, niet bekend zijnde, wiehem geslagen heeft;

2

Zo zullen uw oudsten en uw rechters uitgaan, en zij zullen meten naar de steden, die rondom den verslagene zijn.

3

De stad nu, die de naaste zal zijn aan den verslagene, daar zullen de oudsten derzelver stad een jonge koe van de runderen nemen, met dewelke niet gearbeid is, dieaan het juk niet getrokken heeft.

4

En de oudsten derzelver stad zullen de jonge koe afbrengen in een ruw dal, dat niet bearbeid noch bezaaid zal zijn; en zij zullen deze jonge koe aldaar in het dal dennek doorhouwen.

5

Dan zullen de priesters, de kinderen van Levi, toetreden; want de HEERE, uw God, heeft hen verkoren, om Hem te dienen, en om in des HEEREN Naam tezegenen, en naar hun mond zal alle twist en alle plaag afgedaan worden.

6

En alle oudsten derzelver stad, die naast aan den verslagene zijn, zullen hun handen wassen over deze jonge koe, die in dat dal de nek doorgehouwen is;

7

En zij zullen betuigen en zeggen: Onze handen hebben dit bloed niet vergoten, en onze ogen hebben het niet gezien;

8

Wees genadig aan Uw volk Israel, dat Gij, o HEERE! verlost hebt, en leg geen onschuldig bloed in het midden van Uw volk Israel! En dat bloed zal voor henverzoend zijn.

9

Alzo zult gij het onschuldig bloed uit het midden van u wegdoen; want gij zult doen, wat recht is in de ogen des HEEREN.

10

Wanneer gij zult uitgetogen zijn tot den strijd tegen uw vijanden; en de HEERE, uw God, hen zal gegeven hebben in uw hand, dat gij hun gevangenen gevankelijkwegvoert;

11

En gij onder de gevangenen zult zien een vrouw, schoon van gedaante, en gij lust tot haar gekregen zult hebben, dat gij ze u ter vrouwe neemt;

12

Zo zult gij haar binnen in uw huis brengen; en zij zal haar hoofd scheren, en haar nagelen besnijden.

13

En zij zal het kleed harer gevangenis van zich afleggen, en in uw huis zitten, en haar vader en haar moeder een maand lang bewenen; en daarna zult gij tot haaringaan, en haar man zijn, en zij zal u ter vrouwe zijn.

14

En het zal geschieden, indien gij geen behagen in haar hebt, dat gij haar zult laten gaan naar haar begeerte; doch gij zult haar geenszins voor geld verkopen, gij zultmet haar geen gewin drijven, daarom dat gij haar vernederd hebt.

15

Wanneer een man twee vrouwen heeft, een beminde, en een gehate; en de beminde en de gehate hem zonen zullen gebaard hebben, en de eerstgeboren zoon vande gehate zal zijn;

16

Zo zal het geschieden, ten dage als hij zijn zonen zal doen erven wat hij heeft, dat hij niet zal vermogen de eerstgeboorte te geven aan den zoon der beminde, voorhet aangezicht van den zoon der gehate, die de eerstgeborene is.

17

Maar den eerstgeborene, den zoon der gehate, zal hij kennen, gevende hem het dubbele deel van alles, wat bij hem zal worden gevonden; want hij is het beginselzijner kracht, het recht der eerstgeboorte is het zijne.

18

Wanneer iemand een moedwilligen en wederspannigen zoon heeft, die de stem zijns vaders en de stem zijner moeder niet gehoorzaam is; en zij hem gekastijd zullenhebben, en hij naar hen niet horen zal,

19

Zo zullen zijn vader en zijn moeder hem grijpen, en zij zullen hem uitbrengen tot de oudsten zijner stad, en tot de poorte zijner plaats.

20

En zij zullen zeggen tot de oudsten zijner stad: Deze onze zoon is afwijkende en wederspannig, hij is onze stem niet gehoorzaam; hij is een brasser en zuiper.

21

Dan zullen alle lieden zijner stad hem met stenen overwerpen, dat hij sterve; en gij zult het boze uit het midden van u wegdoen; dat het gans Israel hore, en vreze.

22

Voorts, wanneer in iemand een zonde zal zijn, die het oordeel des doods waardig is, dat hij gedood zal worden, en gij hem aan het hout zult opgehangen hebben;

23

Zo zal zijn dood lichaam aan het hout niet overnachten; maar gij zult het zekerlijk ten zelven dage begraven; want een opgehangene is Gode een vloek. Alzo zult gijuw land niet verontreinigen, dat u de HEERE, uw God, ten erve geeft.

Deuteronomium 22


Deuteronomium Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 21

Deuteronomium

Index

Hoofdstuk 22

1

Gij zult uws broeders os of klein vee niet zien afgedreven, en u van die verbergen; gij zult ze uw broeder ganselijk weder toesturen.

2

En indien uw broeder niet nabij u is, of gij hem niet kent, zo zult gij ze binnen in uw huis vergaderen, dat zij bij u zijn, totdat uw broeder die zoeke, en gij ze hemwedergeeft.

3

Alzo zult gij ook doen aan zijn ezel, en alzo zult gij doen aan zijn kleding, ja, alzo zult gij doen aan al het verlorene uws broeders, dat van hem verloren zal zijn, en datgij zult hebben gevonden; gij zult u niet mogen verbergen.

4

Gij zult uws broeders ezel of zijn os niet zien, vallende op den weg, en u van die verbergen; gij zult ze met hem ganselijk oprichten.

5

Het kleed eens mans zal niet zijn aan een vrouw, en een man zal geen vrouwenkleed aantrekken; want al wie zulks doet, is den HEERE, uw God, een gruwel.

6

Wanneer voor uw aangezicht een vogelnest op den weg voorkomt, in enigen boom, of op de aarde, met jongen of eieren, en de moeder zittende op de jongen of opde eieren, zo zult gij de moeder met de jongen niet nemen.

7

Gij zult de moeder ganselijk vrijlaten; maar de jongen zult gij voor u nemen; opdat het u welga, en gij de dagen verlengt.

8

Wanneer gij een nieuw huis zult bouwen, zo zult gij op uw dak een leuning maken; opdat gij geen bloedschuld op uw huis legt, wanneer iemand, vallende, daarvanafviel.

9

Gij zult uw wijngaard niet met tweeerlei bezaaien; opdat de volheid des zaads, dat gij zult gezaaid hebben, en de inkomst des wijngaards niet ontheiligd worde.

10

Gij zult niet ploegen met een os en met een ezel te gelijk.

11

Gij zult geen kleed van gemengde stof aantrekken, wollen en linnen te gelijk.

12

Snoeren zult gij u maken aan de vier hoeken uws opperkleeds, waarmede gij u bedekt.

13

Wanneer een man een vrouw zal genomen hebben, en tot haar ingegaan zijnde, alsdan haar zal haten,

14

En haar oorzaak van naspraak zal opleggen, en een kwaden naam over haar uitbrengen, en zeggen: Deze vrouw heb ik genomen, en ben tot haar genaderd, maarheb den maagdom aan haar niet gevonden;

15

Dan zullen de vader van deze jonge dochter en haar moeder nemen, en tot de oudsten der stad aan de poort uitbrengen, den maagdom dezer jonge vrouw.

16

En de vader van de jonge dochter zal tot de oudsten zeggen: Ik heb mijn dochter aan dezen man gegeven tot een vrouw; maar hij heeft haar gehaat;

17

En ziet, hij heeft oorzaak van opspraak gegeven, zeggende: Ik heb den maagdom aan uw dochter niet gevonden; dit nu is de maagdom mijner dochter. En zij zullenhet kleed voor het aangezicht van de oudsten der stad uitbreiden.

18

Dan zullen de oudsten derzelver stad dien man nemen, en kastijden hem;

19

En zij zullen hem een boete opleggen van honderd zilverlingen, en ze geven aan den vader van de jonge dochter, omdat hij een kwaden naam heeft uitgebracht overeen jonge dochter van Israel; voorts zal zij hem ter vrouwe zijn, hij zal haar niet mogen laten gaan al zijn dagen.

20

Maar indien ditzelve woord waarachtig is, dat de maagdom aan de jonge dochter niet gevonden is;

21

Zo zullen zij deze jonge dochter uitbrengen tot de deur van haars vaders huis, en de lieden harer stad zullen haar met stenen stenigen, dat zij sterve, omdat zij eendwaasheid in Israel gedaan heeft, hoererende in haars vaders huis; zo zult gij het boze uit het midden van u wegdoen.

22

Wanneer een man gevonden zal worden, liggende bij eens mans getrouwde vrouw, zo zullen zij ook beiden sterven, de man, die bij de vrouw gelegen heeft, en devrouw; zo zult gij het boze uit Israel wegdoen.

23

Wanneer er een jonge dochter zal zijn, die een maagd is, ondertrouwd aan een man, en een man haar in de stad zal gevonden, en bij haar gelegen hebben;

24

Zo zult gij ze beiden uitbrengen tot de poort derzelver stad, en gij zult hen met stenen stenigen, dat zij sterven; de jonge dochter, ter oorzake, dat zij niet geroepenheeft in de stad, en den man, ter oorzake dat hij zijns naasten vrouw vernederd heeft; zo zult gij het boze uit het midden van u wegdoen.

25

En indien een man een ondertrouwde jonge dochter in het veld gevonden, en de man haar verkracht en bij haar gelegen zal hebben, zo zal de man, die bij haargelegen heeft, alleen sterven;

26

Maar de jonge dochter zult gij niets doen; de jonge dochter heeft geen zonde des doods; want gelijk of een man tegen zijn naaste opstond, en sloeg hem dood aanhet leven, alzo is deze zaak.

27

Want hij heeft haar in het veld gevonden; de ondertrouwde jonge dochter riep, en er was niemand, die haar verloste.

28

Wanneer een man een jonge dochter zal gevonden hebben, die een maagd is, dewelke niet ondertrouwd is, en haar zal gegrepen en bij haar gelegen hebben, en zijgevonden zullen zijn;

29

Zo zal de man, die bij haar gelegen heeft, den vader van de jonge dochter vijftig zilverlingen geven, en zij zal hem ter vrouwe zijn, omdat hij haar vernederd heeft; hijzal ze niet mogen laten gaan al zijn dagen.

30

Een man zal zijns vaders vrouw niet nemen, en hij zal zijns vaders slippe niet ontdekken.

Deuteronomium 23


Deuteronomium Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 22

Deuteronomium

Index

Hoofdstuk 23

1

Die door plettering verwond of uitgesneden is aan de mannelijkheid, zal in de vergadering des HEEREN niet komen.

2

Geen bastaard zal in de vergadering des HEEREN komen; zelfs zijn tiende geslacht zal in de vergadering des HEEREN niet komen.

3

Geen Ammoniet, noch Moabiet zal in de vergadering des HEEREN komen; zelfs hun tiende geslacht zal in de vergadering des HEEREN niet komen tot ineeuwigheid.

4

Ter oorzake dat zij ulieden op den weg niet tegengekomen zijn met brood en met water, als gij uit Egypte uittoogt; en omdat hij tegen u gehuurd heeft Bileam, denzoon van Beor, van Pethor uit Mesopotamie, om u te vloeken.

5

Doch de HEERE, uw God, heeft naar Bileam niet willen horen; maar de HEERE, uw God, heeft u den vloek in een zegen veranderd, omdat de HEERE, uw God, uliefhad.

6

Gij zult hun vrede en hun best niet zoeken, al uw dagen in eeuwigheid.

7

Den Edomiet zult gij voor geen gruwel houden, want hij is uw broeder; den Egyptenaar zult gij voor geen gruwel houden want gij zijt een vreemdeling geweest in zijnland.

8

Aangaande de kinderen, die hun zullen geboren worden in het derde geslacht, elk van die zal in de vergadering des HEEREN komen.

9

Wanneer het leger uittrekt tegen uw vijanden, zo zult gij u wachten voor alle kwade zaak.

10

Wanneer iemand onder u is, die niet rein is, door enig toeval des nachts, die zal tot buiten het leger uitgaan; hij zal tot binnen het leger niet komen.

11

Maar het zal geschieden, dat hij zich tegen het naken van den avond met water zal baden; en als de zon ondergegaan is, zal hij tot binnen het leger komen.

12

Gij zult ook een plaats hebben buiten het leger, en daarhenen zult gij uitgaan naar buiten.

13

En gij zult een schopje hebben, benevens uw gereedschap, en het zal geschieden, als gij buiten gezeten hebt, dan zult gij daarmede graven, en u omkeren, enbedekken wat van u uitgegaan is.

14

Want de HEERE, uw God, wandelt in het midden van uw leger, om u te verlossen, en om uw vijanden voor uw aangezicht te geven; daarom zal uw leger heilig zijn,opdat Hij niets schandelijks onder u zie, en achterwaarts van u afkere.

15

Gij zult een knecht aan zijn heer niet overleveren, die van zijn heer tot u ontkomen zal zijn.

16

Hij zal bij u blijven in het midden van u, in de plaats, die hij zal verkiezen, in een van uw poorten, waar het goed voor hem is; gij zult hem niet verdrukken.

17

Er zal geen hoer zijn onder de dochteren van Israel; en er zal geen schandjongen zijn onder de zonen van Israel.

18

Gij zult geen hoerenloon noch hondenprijs in het huis des HEEREN, uws Gods, brengen, tot enige gelofte; want ook die beiden zijn den HEERE, uw God, eengruwel.

19

Gij zult aan uw broeder niet woekeren, met woeker van geld, met woeker van spijze, met woeker van enig ding, waarmede men woekert.

20

Aan den vreemde zult gij woekeren; maar aan uw broeder zult gij niet woekeren; opdat u de HEERE, uw God, zegene, in alles, waaraan gij uw hand slaat, in hetland, waar gij naar toe gaat, om dat te erven.

21

Wanneer gij den HEERE, uw God, een gelofte zult beloofd hebben, gij zult niet vertrekken die te betalen; want de HEERE, uw God, zal ze zekerlijk van u eisen, enzonde zou in u zijn.

22

Maar als gij nalaat te beloven, zo zal het geen zonde in u zijn.

23

Wat uit uw lippen gaat, zult gij houden en doen; gelijk als gij den HEERE, uw God, een vrijwillig offer beloofd hebt, dat gij met uw mond gesproken hebt.

24

Wanneer gij gaan zult in uws naasten wijngaard, zo zult gij druiven eten naar uw lust, tot uw verzadiging; maar in uw vat zult gij niets doen.

25

Wanneer gij zult gaan in uws naasten staande koren, zo zult gij de aren met uw hand afplukken; maar de sikkel zult gij aan uws naasten staande koren nietbewegen.

Deuteronomium 24


Deuteronomium Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 23

Deuteronomium

Index

Hoofdstuk 24

1

Wanneer een man een vrouw zal genomen en die getrouwd hebben, zo zal het geschieden, indien zij geen genade zal vinden in zijn ogen, omdat hij iets schandelijksaan haar gevonden heeft, dat hij haar een scheidbrief zal schrijven, en in haar hand geven, en ze laten gaan uit zijn huis.

2

Zo zij dan, uit zijn huis uitgegaan zijnde, zal henengaan en een anderen man ter vrouwe worden,

3

En deze laatste man haar gehaat, en haar een scheidbrief geschreven, en in haar hand gegeven, en haar uit zijn huis zal hebben laten gaan; of als deze laatste man,die ze voor zich tot een vrouw genomen heeft, zal gestorven zijn;

4

Zo zal haar eerste man, die haar heeft laten gaan, haar niet mogen wedernemen, dat zij hem ter vrouwe zij, nadat zij is verontreinigd geworden; want dat is eengruwel voor het aangezicht des HEEREN; alzo zult gij het land niet doen zondigen, dat u de HEERE, uw God, ten erve geeft.

5

Wanneer een man een nieuwe vrouw zal genomen hebben, die zal in het heir niet uittrekken, en men zal hem geen last opleggen; een jaar lang zal hij vrij zijn in zijnhuis, en zijn vrouw, die hij genomen heeft, verheugen.

6

Men zal beide molenstenen, immers den bovensten molensteen, niet te pand nemen; want hij neemt de ziel te pand.

7

Wanneer iemand gevonden zal worden, die een ziel steelt uit zijn broederen, uit de kinderen Israels, en drijft gewin met hem, en verkoopt hem; zo zal deze diefsterven, en gij zult het boze uit het midden van u wegdoen.

8

Wacht u in de plaag der melaatsheid, dat gij naarstiglijk waarneemt en doet naar alles, wat de Levietische priesteren ulieden zullen leren; gelijk als ik hun gebodenheb, zult gij waarnemen te doen.

9

Gedenkt, wat de HEERE, uw God, gedaan heeft aan Mirjam, op den weg, als gij uit Egypte waart uitgetogen.

10

Wanneer gij aan uw naaste iets zult geleend hebben, zo zult gij tot zijn huis niet ingaan, om zijn pand te pand te nemen;

11

Buiten zult gij staan, en de man, dien gij geleend hebt, zal het pand naar buiten tot u uitbrengen.

12

Doch indien hij een arm man is, zo zult gij met zijn pand niet nederliggen.

13

Gij zult hem dat pand zekerlijk wedergeven, als de zon ondergaat, dat hij in zijn kleed nederligge, en u zegene; en het zal u gerechtigheid zijn voor het aangezicht desHEEREN, uws Gods.

14

Gij zult den armen en nooddruftigen dagloner niet verdrukken, die uit uw broederen is, of uit uw vreemdelingen, die in uw land en in uw poorten zijn.

15

Op zijn dag zult gij zijn loon geven, en de zon zal daarover niet ondergaan; want hij is arm, en zijn ziel verlangt daarnaar; dat hij tegen u niet roepe tot den HEERE,en zonde in u zij.

16

De vaders zullen niet gedood worden voor de kinderen, en de kinderen zullen niet gedood worden voor de vaders; een ieder zal om zijn zonde gedood worden.

17

Gij zult het recht van den vreemdeling en van den wees niet buigen, en gij zult het kleed der weduwe niet te pand nemen.

18

Maar gij zult gedenken, dat gij een knecht in Egypte geweest zijt, en de HEERE, uw God, heeft u van daar verlost; daarom gebiede ik u deze zaak te doen.

19

Wanneer gij uw oogst op uw akker afgeoogst, en een garf op den akker vergeten zult hebben, zo zult gij niet wederkeren, om die op te nemen; voor denvreemdeling, voor den wees en voor de weduwe zal zij zijn; opdat u de HEERE, uw God, zegene, in al het werk uwer handen.

20

Wanneer gij uw olijfboom zult geschud hebben, zo zult gij de takken achter u niet nauw doorzoeken; voor den vreemdeling, voor den wees en voor de weduwe zalhet zijn.

21

Wanneer gij uw wijngaard zult afgelezen hebben, zo zult gij de druiven achter u niet nalezen; voor den vreemdeling, voor den wees en voor de weduwe zal het zijn.

22

En gij zult gedenken, dat gij een knecht in Egypteland geweest zijt; daarom gebiede ik u deze zaak te doen.

Deuteronomium 25


Deuteronomium Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 24

Deuteronomium

Index

Hoofdstuk 25

1

Wanneer er tussen lieden twist zal zijn, en zij tot het gerecht zullen toetreden, dat zij hen richten, zo zullen zij den rechtvaardige rechtvaardig spreken, en denonrechtvaardige verdoemen.

2

En het zal geschieden, indien de onrechtvaardige slagen verdiend heeft, dat de rechter hem zal doen nedervallen, en hem doen slaan in zijn tegenwoordigheid, naardat het voor zijn onrechtvaardigheid genoeg zal zijn, in getal.

3

Met veertig slagen zal hij hem doen slaan, hij zal er niet toedoen; opdat niet misschien, zo hij voortvoere hem daarboven met meer slagen te doen slaan, uw broederdan voor uw ogen verachtelijk gehouden worde.

4

Een os zult gij niet muilbanden, als hij dorst.

5

Wanneer broeders samenwonen, en een van hen sterft, en geen zoon heeft, zo zal de vrouw des verstorvenen aan geen vreemden man daarbuiten geworden; haarmans broeder zal tot haar ingaan en nemen haar zich ter vrouw, en doen haar den plicht van eens mans broeder.

6

En het zal geschieden, dat de eerstgeborene, dien zij zal baren, zal staan in den naam zijns broeders, des verstorvenen; opdat zijn naam niet uitgedelgd worde uitIsrael.

7

Maar indien dezen man zijns broeders vrouw niet bevallen zal te nemen, zo zal zijn broeders vrouw opgaan naar de poort tot de oudsten, en zeggen: Mijns mansbroeder weigert zijn broeder een naam te verwekken in Israel; hij wil mij den plicht van eens mans broeders niet doen.

8

Dan zullen hem de oudsten zijner stad roepen, en tot hem spreken; blijft hij dan daarbij staan, en zegt: Het bevalt mij niet haar te nemen;

9

Zo zal zijns broeders vrouw voor de ogen der oudsten tot hem toetreden, en zijn schoen van zijn voet uittrekken, en spuwen in zijn aangezicht, en zal betuigen enzeggen: Alzo zal dien man gedaan worden, die zijns broeders huis niet zal bouwen.

10

En zijn naam zal in Israel genoemd worden: Het huis desgenen, dien de schoen uitgetogen is.

11

Wanneer mannen, de een met den ander, twisten, en de vrouw des enen toetreedt, om haar man uit de hand desgenen, die hem slaat, te redden, en haar handuitstrekt, en zijn schamelheid aangrijpt;

12

Zo zult gij haar hand afhouwen, uw oog zal niet verschonen.

13

Gij zult geen tweeerlei weegstenen in uw zak hebben; een groten en een kleinen.

14

Gij zult in uw huis geen tweeerlei efa hebben, een grote en een kleine.

15

Gij zult een volkomen en gerechten weegsteen hebben; gij zult een volkomene en gerechte efa hebben; opdat uw dagen verlengd worden in het land, dat u deHEERE, uw God, geven zal.

16

Want al wie zulks doet, is den HEERE, uw God, een gruwel; ja, al wie onrecht doet.

17

Gedenkt, wat u Amalek gedaan heeft op den weg, als gij uit Egypte uittoogt;

18

Hoe hij u op den weg ontmoette, en sloeg onder u in den staart al de zwakken achter u, als gij moede en mat waart; en hij vreesde God niet.

19

Het zal dan geschieden, als u de HEERE, uw God, rust zal gegeven hebben, van al uw vijanden rondom, in het land, dat u de HEERE, uw God, ten erve geven zal,om hetzelve erfelijk te bezitten, dat gij de gedachtenis van Amalek van onder den hemel zult uitdelgen; vergeet het niet!

Deuteronomium 26


Deuteronomium Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 25

Deuteronomium

Index

Hoofdstuk 26

1

Voorts zal het geschieden, wanneer gij zult gekomen zijn in het land, dat u de HEERE, uw God, ten erve geven zal, en gij dat erfelijk zult bezitten, en daarin wonen;

2

Zo zult gij nemen van de eerstelingen van alle vrucht des lands, die gij opbrengen zult van uw land, dat u de HEERE, uw God, geeft, en zult ze in een korf leggen; engij zult heengaan tot de plaats, die de HEERE, uw God, verkoren zal hebben, om Zijn Naam aldaar te doen wonen;

3

En gij zult komen tot den priester, dewelke in die dagen zijn zal, en tot hem zeggen: Ik verklaar heden voor den HEERE, uw God, dat ik gekomen ben in het land,hetwelk de HEERE onzen vaderen gezworen heeft ons te zullen geven.

4

En de priester zal den korf van uw hand nemen, en hij zal dien voor het altaar des HEEREN, uws Gods, nederzetten.

5

Dan zult gij voor het aangezicht des HEEREN, uws Gods, betuigen en zeggen: Mijn vader was een bedorven Syrier, en hij toog af naar Egypte, en verkeerde aldaarals vreemdeling met weinig volks; maar hij werd aldaar tot een groot, machtig en menigvuldig volk.

6

Doch de Egyptenaars deden ons kwaad, en verdrukten ons, en legden ons een harden dienst op.

7

Toen riepen wij tot den HEERE, den God onzer vaderen; en de HEERE verhoorde onze stem en zag onze ellende aan, en onzen arbeid, en onze onderdrukking.

8

En de HEERE voerde ons uit Egypte, door een sterke hand, en door een uitgestrekten arm, en door groten schrik, en door tekenen, en door wonderen.

9

En Hij heeft ons gebracht tot deze plaats; en Hij heeft ons dit land gegeven, een land vloeiende van melk en honig.

10

En nu, zie, ik heb gebracht de eerstelingen van de vrucht dezes lands, dat Gij, HEERE, mij gegeven hebt! Dan zult gij ze nederzetten voor het aangezicht desHEEREN, uws Gods, en zult u buigen voor het aangezicht des HEEREN, uws Gods;

11

En gij zult vrolijk zijn over al het goede, dat de HEERE, uw God, aan u en uw huis gegeven heeft; gij, en de Leviet, en de vreemdeling, die in het midden van u is.

12

Wanneer gij zult geeindigd hebben alle tienden van uw inkomen te vertienen, in het derde jaar, zijnde een jaar der tienden; dan zult gij aan den Leviet, aan denvreemdeling, aan den wees en aan de weduwe geven, dat zij in uw poorten eten en verzadigd worden.

13

En gij zult voor het aangezicht des HEEREN, uws Gods, zeggen: Ik heb het heilige uit het huis weggenomen, en heb het ook aan den Leviet en aan den vreemdeling,aan den wees en aan de weduwe gegeven, naar al Uw geboden, die Gij mij geboden hebt; ik heb niets van Uw geboden overtreden, en niets vergeten.

14

Ik heb daarvan niets gegeten in mijn leed, en heb daarvan niets weggenomen tot iets onreins, noch daarvan gegeven tot een dode; ik ben der stem des HEEREN,mijns Gods, gehoorzaam geweest, ik heb gedaan naar alles, wat Gij mij geboden hebt.

15

Zie nederwaarts van Uw heilige woning, van den hemel, en zegen Uw volk Israel, en het land, dat Gij ons gegeven hebt, gelijk als Gij onzen vaderen gezworen hebt,een land van melk en honig vloeiende.

16

Te dezen dage gebiedt u de HEERE, uw God, deze inzettingen en rechten te doen; houdt dan en doet dezelve, met uw ganse hart en met uw ganse ziel.

17

Heden hebt gij den HEERE doen zeggen, dat Hij u tot een God zal zijn, en dat gij zult wandelen in Zijn wegen, en houden Zijn inzettingen, en Zijn geboden, en Zijnrechten, en dat gij Zijner stem zult gehoorzaam zijn.

18

En de HEERE heeft u heden doen zeggen, dat gij Hem tot een volk des eigendoms zult zijn, gelijk als Hij u gesproken heeft, en dat gij al Zijn geboden zult houden;

19

Opdat Hij u alzo boven al de volken, die Hij gemaakt heeft, hoog zette, tot lof, en tot een naam, en tot heerlijkheid; en opdat gij een heilig volk zijt den HEERE, uwGod, gelijk als Hij gesproken heeft.

Deuteronomium 27


Deuteronomium Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 26

Deuteronomium

Index

Hoofdstuk 27

1

En Mozes, te zamen met de oudsten van Israel, gebood het volk, zeggende: Behoudt al deze geboden, die ik ulieden heden gebiede.

2

Het zal dan geschieden, ten dage als gij over de Jordaan zult gegaan zijn in het land, dat u de HEERE, uw God, geven zal, zo zult gij u grote stenen oprichten, enbestrijken ze met kalk;

3

En gij zult daarop schrijven alle woorden dezer wet, als gij overgegaan zult zijn; opdat gij komt in het land, dat de HEERE, uw God, u geven zal, een land vloeiendevan melk en honig, gelijk als de HEERE, uwer vaderen God, tot u gesproken heeft.

4

Het zal dan geschieden, als gij over de Jordaan gegaan zult zijn, dat gij dezelve stenen, van dewelke ik u heden gebiede, zult oprichten op den berg Ebal, en gij zult zemet kalk bestrijken;

5

En gij zult aldaar den HEERE, uw God, een altaar bouwen, een altaar van stenen; gij zult geen ijzer over hetzelve bewegen.

6

Van gehele stenen zult gij het altaar des HEEREN, uws Gods, bouwen, en gij zult den HEERE, uw God, brandofferen daarop offeren.

7

Ook zult gij dankofferen offeren, en zult aldaar eten, en vrolijk zijn voor het aangezicht des HEEREN, uws Gods.

8

En gij zult op deze stenen schrijven alle woorden dezer wet, die wel uitdrukkende.

9

Voorts sprak Mozes, te zamen met de Levietische priesteren, tot gans Israel, zeggende: Luistert toe en hoort o Israel! Op dezen dag zijt gij den HEERE, uw God, toteen volk geworden.

10

Daarom zult gij der stem des HEEREN, uws Gods, gehoorzaam zijn, en gij zult doen Zijn geboden en Zijn inzettingen, die ik u heden gebiede.

11

En Mozes gebood het volk te dien dage, zeggende:

12

Dezen zullen staan, om het volk te zegenen op den berg Gerizim, als gij over de Jordaan gegaan zult zijn: Simeon, en Levi, en Juda, en Issaschar, en Jozef, enBenjamin.

13

En dezen zullen staan over den vloek op den berg Ebal: Ruben, Gad en Aser, Zebulon, Dan en Nafthali.

14

En de Levieten zullen betuigen en zeggen tot allen man van Israel, met verhevene stem:

15

Vervloekt zij de man, die een gesneden of gegoten beeld, een gruwel des HEEREN, een werk van 's werkmeesters handen, zal maken, en zetten in het verborgene!En al het volk zal antwoorden en zeggen: Amen.

16

Vervloekt zij, die zijn vader of zijn moeder veracht! En al het volk zal zeggen: Amen.

17

Vervloekt zij, die zijns naasten landpale verrukt! En al het volk zal zeggen: Amen.

18

Vervloekt zij, die een blinde op den weg doet dolen! En al het volk zal zeggen: Amen.

19

Vervloekt zij, die het recht van den vreemdeling, van den wees en van de weduwe buigt! En al het volk zal zeggen: Amen.

20

Vervloekt zij, die bij de vrouw zijns vaders ligt, omdat hij zijns vaders slippe ontdekt heeft! En al het volk zal zeggen: Amen.

21

Vervloekt zij, die bij enig beest ligt! En al het volk zal zeggen: Amen.

22

Vervloekt zij, die bij zijn zuster ligt, de dochter zijns vaders of de dochter zijner moeder! En al het volk zal zeggen: Amen.

23

Vervloekt zij, die bij zijn schoonmoeder ligt! En al het volk zal zeggen: Amen.

24

Vervloekt zij, die zijn naaste in het verborgene verslaat! En al het volk zal zeggen: Amen.

25

Vervloekt zij, die geschenk neemt, om een ziel, het bloed eens onschuldigen, te verslaan! En al het volk zal zeggen: Amen.

26

Vervloekt zij, die de woorden dezer wet niet zal bevestigen, doende dezelve! En al het volk zal zeggen: Amen.

Deuteronomium 28


Deuteronomium Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 27

Deuteronomium

Index

Hoofdstuk 28

1

En het zal geschieden, indien gij der stem des HEEREN, uws Gods, vlijtiglijk zult gehoorzamen, waarnemende te doen al Zijn geboden, die ik u heden gebiede, zo zalde HEERE, uw God, u hoog zetten boven alle volken der aarde.

2

En al deze zegeningen zullen over u komen, en u aantreffen, wanneer gij der stem des HEEREN uws Gods, zult gehoorzaam zijn.

3

Gezegend zult gij zijn in de stad, en gezegend zult gij zijn in het veld.

4

Gezegend zal zijn de vrucht uws buiks, en de vrucht uws lands, en de vrucht uwer beesten, de voortzetting uwer koeien, en de kudden van uw klein vee.

5

Gezegend zal zijn uw korf, en uw baktrog.

6

Gezegend zult gij zijn in uw ingaan, gezegend zult gij zijn in uw uitgaan.

7

De HEERE zal geven uw vijanden, die tegen u opstaan, geslagen voor uw aangezicht; door een weg zullen zij tot u uittrekken, maar door zeven wegen zullen zijvoor uw aangezicht vlieden.

8

De HEERE zal den zegen gebieden, dat Hij met u zij in uw schuren, en in alles, waaraan gij uw hand slaat; en Hij zal u zegenen in het land, dat u de HEERE, uwGod, geven zal.

9

De HEERE zal u Zichzelven tot een heilig volk bevestigen, gelijk als Hij u gezworen heeft, wanneer gij de geboden des HEEREN, uws Gods, zult houden, en in Zijnwegen wandelen.

10

En alle volken der aarde zullen zien, dat de Naam des HEEREN over u genoemd is, en zij zullen voor u vrezen.

11

En de HEERE zal u doen overvloeien aan goed, in de vrucht uws buiks, en in de vrucht uwer beesten, en in de vrucht uws lands; op het land, dat de HEERE uwvaderen gezworen heeft u te zullen geven.

12

De HEERE zal u opendoen Zijn goeden schat, den hemel, om aan uw land regen te geven te zijner tijd, en om te zegenen al het werk uwer hand; en gij zult aan velevolken lenen, maar gij zult niet ontlenen.

13

En de HEERE zal u tot een hoofd maken, en niet tot een staart, en gij zult alleenlijk boven zijn, en niet onder zijn; wanneer gij horen zult naar de geboden desHEEREN, uws Gods, die ik u heden gebiede te houden en te doen;

14

En gij niet afwijken zult van al de woorden, die ik ulieden heden gebiede, ter rechterhand of ter linkerhand, dat gij andere goden nawandelt, om hen te dienen.

15

Daarentegen zal het geschieden, indien gij de stem des HEEREN, uws Gods, niet zult gehoorzaam zijn, om waar te nemen, dat gij doet al Zijn geboden en Zijninzettingen, die ik u heden gebiede; zo zullen al deze vloeken over u komen, en u treffen.

16

Vervloekt zult gij zijn in de stad, en vervloekt zult gij zijn in het veld.

17

Vervloekt zal zijn uw korf, en uw baktrog.

18

Vervloekt zal zijn de vrucht uws buiks, en de vrucht uws lands, de voortzetting uwer koeien, en de kudden van uw klein vee.

19

Vervloekt zult gij zijn in uw ingaan, en vervloekt zult gij zijn in uw uitgaan.

20

De HEERE zal onder u zenden den vloek, de verstoring en het verderf, in alles, waaraan gij uw hand slaat, dat gij doen zult; totdat gij verdelgd wordt, en totdat gijhaastelijk omkomt, vanwege de boosheid uwer werken, waarmede gij Mij verlaten hebt.

21

De HEERE zal u de pestilentie doen aankleven, totdat Hij u verdoe van het land, waar gij naar toe gaat, om dat te erven.

22

De HEERE zal u slaan met tering, en met koorts, en met vurigheid, en met hitte, en met droogte, en met brandkoren, en met honigdauw, die u vervolgen zullen,totdat gij omkomt.

23

En uw hemel, die boven uw hoofd is, zal koper zijn, en de aarde, die onder u is, zal ijzer zijn.

24

De HEERE, uw God, zal pulver en stof tot regen uws lands geven; van den hemel zal het op u nederdalen, totdat gij verdelgd wordt.

25

De HEERE zal u geslagen geven voor het aangezicht uwer vijanden; door een weg zult gij tot hem uittrekken, en door zeven wegen zult gij voor zijn aangezichtvlieden; en gij zult van alle koninkrijken der aarde beroerd worden.

26

En uw dood lichaam zal aan alle gevogelte des hemels, en aan de beesten der aarde tot spijze zijn; en niemand zal ze afschrikken.

27

De HEERE zal u slaan met zweren van Egypte, en met spenen, en met droge schurft, en met krauwsel, waarvan gij niet zult kunnen genezen worden.

28

De HEERE zal u slaan met onzinnigheid, en met blindheid, en met verbaasdheid des harten;

29

Dat gij op den middag zult omtasten, gelijk als een blinde omtast in het donkere, en uw wegen niet zult voorspoedig maken; maar gij zult alleenlijk verdrukt enberoofd zijn alle dagen, en er zal geen verlosser zijn.

30

Gij zult een vrouw ondertrouwen, maar een ander zal haar beslapen; een huis zult gij bouwen, maar daarin niet wonen; een wijngaard zult gij planten, maar dien nietgemeen maken.

31

Uw os zal voor uw ogen geslacht worden, maar gij zult daarvan niet eten; uw ezel zal van voor uw aangezicht geroofd worden, en tot u niet wederkeren; uw kleinvee zal aan uw vijanden gegeven worden, en voor u zal geen verlosser zijn.

32

Uw zonen en uw dochteren zullen aan een ander volk gegeven worden, dat het uw ogen aanzien, en naar hen bezwijken den gansen dag; maar het zal in hetvermogen uwer hand niet zijn.

33

De vrucht van uw land en al uw arbeid zal een volk eten, dat gij niet gekend hebt; en gij zult alle dagen alleenlijk verdrukt en gepletterd zijn.

34

En gij zult onzinnig zijn, vanwege het gezicht uwer ogen, dat gij zien zult.

35

De HEERE zal u slaan met boze zweren, aan de knieen en aan de benen, waarvan gij niet zult kunnen genezen worden, van uw voetzool af tot aan uw schedel.

36

De HEERE zal u, mitsgaders uw koning, dien gij over u zult gesteld hebben, doen gaan tot een volk, dat gij niet gekend hebt, noch uw vaderen; en aldaar zult gijdienen andere goden, hout en steen.

37

En gij zult zijn tot een schrik, tot een spreekwoord en tot een spotrede, onder al de volken, waarheen u de HEERE leiden zal.

38

Gij zult veel zaads op den akker uitbrengen, maar gij zult weinig inzamelen; want de sprinkhaan zal het verteren.

39

Wijngaarden zult gij planten, en bouwen, maar gij zult geen wijn drinken, noch iets vergaderen; want de worm zal het afeten.

40

Olijfbomen zult gij hebben in al uw landpalen, maar gij zult u met olie niet zalven; want uw olijfboom zal zijn vrucht afwerpen.

41

Zonen en dochteren zult gij gewinnen, maar zij zullen voor u niet zijn; want zij zullen in gevangenis gaan.

42

Al uw geboomte, en de vrucht uws lands zal het boos gewormte erfelijk bezitten.

43

De vreemdeling, die in het midden van u is, zal hoog, hoog boven u opklimmen; en gij zult laag, laag nederdalen.

44

Hij zal u lenen, maar gij zult hem niet lenen; hij zal tot een hoofd zijn, en gij zult tot een staart zijn.

45

En al deze vloeken zullen over u komen, en u vervolgen, en u treffen, totdat gij verdelgd wordt; omdat gij der stem des HEEREN, uws Gods, niet gehoorzaam zultgeweest zijn, om te houden Zijn geboden en Zijn inzettingen, die Hij u geboden heeft.

46

En zij zullen onder u tot een teken, en tot een wonder zijn, ja, onder uw zaad tot in eeuwigheid.

47

Omdat gij den HEERE, uw God, niet gediend zult hebben met vrolijkheid en goedheid des harten, vanwege de veelheid van alles;

48

Zo zult gij uw vijanden, die de HEERE onder u zenden zal, dienen, in honger en in dorst, en in naaktheid, en in gebrek van alles; en Hij zal een ijzeren juk op uw halsleggen, totdat Hij u verdelge.

49

De HEERE zal tegen u een volk verheffen van verre, van het einde der aarde, gelijk als een arend vliegt; een volk, welks spraak gij niet zult verstaan;

50

Een volk, stijf van aangezicht, dat het aangezicht des ouden niet zal aannemen, noch den jonge genadig zijn.

51

En het zal de vrucht uwer beesten, en de vrucht uws lands opeten, totdat gij verdelgd zult zijn; hetwelk u geen koren, most noch olie, voortzetting uwer koeien nochkudden van uw klein vee zal overig laten, totdat Hij u verdoe.

52

En het zal u beangstigen in al uw poorten, totdat uw hoge en vaste muren nedervallen, op welke gij vertrouwdet in uw ganse land; ja, het zal u beangstigen in al uwpoorten, in uw ganse land, dat u de HEERE, uw God, gegeven heeft.

53

En gij zult eten de vrucht uws buiks, het vlees uwer zonen en uwer dochteren, die u de HEERE, uw God, gegeven zal hebben; in de belegering en in de benauwing,waarmede uw vijanden u zullen benauwen

54

Aangaande den man, die teder onder u, en die zeer wellustig geweest is, zijn oog zal kwaad zijn tegen zijn broeder en tegen de huisvrouw zijns schoots, en tegen zijnoverige zonen, die hij overgehouden zal hebben;

55

Dat hij niet aan een van die zal geven van het vlees zijner zonen, die hij eten zal, omdat hij voor zich niets heeft overgehouden; in de belegering en in de benauwing,waarmede uw vijand u in al uw poorten zal benauwen.

56

Aangaande de tedere en wellustige vrouw onder u, die niet verzocht heeft haar voetzool op de aarde te zetten, omdat zij zich wellustig en teder hield; haar oog zalkwaad zijn tegen den man haars schoots, en tegen haar zoon, en tegen haar dochter;

57

En dat om haar nageboorte, die van tussen haar voeten uitgegaan zal zijn, en om haar zonen, die zij gebaard zal hebben; want zij zal hen eten in het verborgene,vermits gebrek van alles; in de belegering en in de benauwing, waarmede uw vijand u zal benauwen in uw poorten.

58

Indien gij niet zult waarnemen te doen al de woorden dezer wet, die in dit boek geschreven zijn, om te vrezen dezen heerlijken en vreselijken Naam den HEERE uwGod;

59

Zo zal de HEERE uw plagen wonderlijk maken, mitsgaders de plagen van uw zaad; het zullen grote en gewisse plagen, en boze en gewisse krankten zijn.

60

En Hij zal op u doen keren alle kwalen van Egypte, voor dewelke gij gevreesd hebt, en zij zullen u aanhangen.

61

Ook alle krankte, en alle plage, die in het boek dezer wet niet geschreven is, zal de HEERE over u doen komen, totdat gij verdelgd wordt.

62

En gij zult met weinige mensen overgelaten worden, in plaats dat gij geweest zijt als de sterren des hemels in menigte; omdat gij der stem des HEEREN, uws Gods,niet gehoorzaam geweest zijt.

63

En het zal geschieden, gelijk als de HEERE Zich over ulieden verblijdde, u goed doende en u vermenigvuldigende, alzo zal Zich de HEERE over u verblijden, uverdoende en u verdelgende; en gij zult uitgerukt worden uit het land, waar gij naar toe gaat, om dat te erven.

64

En de HEERE zal u verstrooien onder alle volken, van het ene einde der aarde tot aan het andere einde der aarde; en aldaar zult gij andere goden dienen, die gij nietgekend hebt, noch uw vaders, hout en steen.

65

Daartoe zult gij onder dezelve volken niet stil zijn, en uw voetzool zal geen rust hebben; want de HEERE zal u aldaar een bevend hart geven, en bezwijking derogen, en mattigheid der ziel.

66

En uw leven zal tegenover u hangen; en gij zult nacht en dag schrikken, en gij zult van uw leven niet zeker zijn.

67

Des morgens zult gij zeggen: Och, dat het avond ware; en des avonds zult gij zeggen: Och, dat het morgen ware; vermits den schrik uws harten, waarmede gij zultverschrikt zijn, en vermits het gezicht uwer ogen, dat gij zien zult.

68

En de HEERE zal u naar Egypte doen wederkeren in schepen, door een weg, waarvan ik u gezegd heb: Gij zult dien niet meer zien; en aldaar zult gij u aan uwvijanden willen verkopen tot dienstknechten en tot dienstmaagden; maar er zal geen koper zijn.

Deuteronomium 29


Deuteronomium Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 28

Deuteronomium

Index

Hoofdstuk 29

1

Dit zijn de woorden des verbonds, dat de HEERE Mozes geboden heeft te maken met de kinderen Israels, in het land van Moab, boven het verbond, dat Hij met hengemaakt had aan Horeb.

2

En Mozes riep gans Israel, en zeide tot hen: Gij hebt gezien al wat de HEERE in Egypteland voor uw ogen gedaan heeft, aan Farao, en aan al zijn knechten, en aanzijn land;

3

De grote verzoekingen, die uw ogen gezien hebben, diezelve tekenen en grote wonderen.

4

Maar de HEERE heeft ulieden niet gegeven een hart om te verstaan, noch ogen om te zien, noch oren om te horen, tot op dezen dag.

5

En Ik heb ulieden veertig jaren doen wandelen in de woestijn; uw klederen zijn aan u niet verouderd, en uw schoen is niet verouderd aan uw voet.

6

Brood hebt gij niet gegeten, en wijn en sterken drank hebt gij niet gedronken; opdat gij wistet, dat Ik de HEERE, uw God, ben.

7

Toen gij nu kwaamt aan deze plaats, toog Sihon, de koning van Hesbon, uit, en Og, de koning van Bazan, ons tegemoet, ten strijde; en wij sloegen hen.

8

En wij hebben hun land ingenomen, en dat ten erve gegeven aan de Rubenieten en Gadieten, mitsgaders aan den halven stam der Manassieten.

9

Houdt dan de woorden dezes verbonds, en doet ze; opdat gij verstandelijk handelt in alles, wat gij doen zult.

10

Gij staat heden allen voor het aangezicht des HEEREN, uws Gods: uw hoofden uwer stammen, uw oudsten, en uw ambtlieden, alle man van Israel;

11

Uw kinderkens, uw vrouwen, en uw vreemdeling, die in het midden van uw leger is, van uw houthouwer tot uw waterputter toe;

12

Om over te gaan in het verbond des HEEREN, uws Gods, en in Zijn vloek, hetwelk de HEERE, uw God, heden met u maakt;

13

Opdat Hij u heden Zichzelven tot een volk bevestige, en Hij u tot een God zij, gelijk als Hij tot u gesproken heeft, en gelijk als Hij uw vaderen, Abraham, Izak enJakob, gezworen heeft.

14

En niet met ulieden alleen maak ik dit verbond en dezen vloek;

15

Maar met dengene, die heden hier bij ons voor het aangezicht des HEEREN, onzes Gods, staat; en met dengene, die hier heden bij ons niet is.

16

Want gij weet, hoe wij in Egypteland gewoond hebben, en hoe wij doorgetogen zijn door het midden der volken, die gij doorgetogen zijt.

17

En gij hebt gezien hun verfoeiselen, en hun drekgoden, hout en steen, zilver en goud, die bij hen waren.

18

Dat onder ulieden niet zij een man, of vrouw, of huisgezin, of stam, die zijn hart heden wende van den HEERE, onzen God, om te gaan dienen de goden dezervolken; dat onder ulieden niet zij een wortel, die gal en alsem drage;

19

En het geschiede, als hij de woorden dezes vloeks hoort, dat hij zichzelven zegene in zijn hart, zeggende: Ik zal vrede hebben, wanneer ik schoon naar mijns hartengoeddunken zal wandelen, om den dronkene te doen tot den dorstige.

20

De HEERE zal hem niet willen vergeven; maar alsdan zal des HEEREN toorn en ijver roken over denzelven man, en al de vloek, die in dit boek geschreven is, zalop hem liggen; en de HEERE zal zijn naam van onder den hemel uitdelgen.

21

En de HEERE zal hem ten kwade afscheiden van al de stammen Israels, naar alle vloeken des verbonds, dat in het boek dezer wet geschreven is.

22

Dan zal zeggen het navolgend geslacht, uw kinderen, die na ulieden opstaan zullen, en de vreemde, die uit verren lande komen zal, als zij zullen zien de plagen dezeslands en deszelfs krankheden, waarmede de HEERE het gekrenkt heeft;

23

Dat zijn ganse aarde zij zwavel en zout der verbranding; die niet bezaaid zal zijn, en geen spruit zal voortgebracht hebben, noch enig kruid daarin zal opgekomen zijn;gelijk de omkering van Sodom en Gomorra, Adama en Zeboim, die de HEERE heeft omgekeerd in Zijn toorn en in Zijn grimmigheid;

24

En alle volken zullen zeggen: Waarom heeft de HEERE aan dit land alzo gedaan? Wat is de ontsteking van dezen groten toorn?

25

Dan zal men zeggen: Omdat zij het verbond des HEEREN, des Gods hunner vaderen, hebben verlaten, dat Hij met hen gemaakt had, als Hij hen uit Egyptelanduitvoerde;

26

En zij heengegaan zijn, en andere goden gediend en zich voor die gebogen hebben; goden, die hen niet gekend hadden, en geen van welke hun iets medegedeeldhad;

27

Daarom is de toorn des HEEREN ontstoken tegen dit land, om daarover te brengen al dezen vloek, die in dit boek geschreven is.

28

En de HEERE heeft hen uit hun land uitgetrokken, in toorn, en in grimmigheid, en in grote verbolgenheid; en Hij heeft hen verworpen in een ander land, gelijk het iste dezen dage.

29

De verborgene dingen zijn voor den HEERE, onzen God; maar de geopenbaarde zijn voor ons en voor onze kinderen, tot in eeuwigheid, om te doen al de woordendezer wet. Deuteronomium 30

Deuteronomium 30


Deuteronomium Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 29

Deuteronomium

Index

Hoofdstuk 30

1

Voorts zal het geschieden, wanneer al deze dingen over u zullen gekomen zijn, deze zegen of deze vloek, die ik u voorgesteld heb; zo zult gij het weder ter hartenemen, onder alle volken, waarheen u de HEERE, uw God, gedreven heeft;

2

En gij zult u bekeren tot den HEERE, uw God, en Zijner stem gehoorzaam zijn, naar alles, wat ik u heden gebiede, gij en uw kinderen, met uw ganse hart en met uwganse ziel.

3

En de HEERE, uw God, zal uw gevangenis wenden, en Zich uwer ontfermen; en Hij zal wederkeren en u vergaderen uit al de volken, waarheen u de HEERE, uwGod, verstrooid had.

4

Al waren uw verdrevenen aan het einde des hemels, van daar zal u de HEERE, uw God, vergaderen, en van daar zal Hij u nemen.

5

En de HEERE, uw God, zal u brengen in het land, dat uw vaderen erfelijk bezeten hebben, en gij zult dat erfelijk bezitten; en Hij zal u weldoen, en zal uvermenigvuldigen boven uw vaderen.

6

En de HEERE, uw God, zal uw hart besnijden, en het hart van uw zaad, om den HEERE, uw God, lief te hebben met uw ganse hart en met uw ganse ziel, opdat gijlevet.

7

En de HEERE, uw God, zal al die vloeken leggen op uw vijanden en op uw haters, die u vervolgd hebben.

8

Gij dan zult u bekeren, en der stemme des HEEREN gehoorzaam zijn, en gij zult doen al Zijn geboden, die ik u heden gebiede.

9

En de HEERE, uw God, zal u doen overvloeien in al het werk uwer hand, in de vrucht uws buiks, en in de vrucht uwer beesten, en in de vrucht uws lands, tengoede; want de HEERE zal wederkeren, om Zich over u te verblijden ten goede, gelijk als Hij Zich over uw vaderen verblijd heeft;

10

Wanneer gij der stemme des HEEREN, uws Gods, zult gehoorzaam zijn, houdende Zijn geboden en Zijn inzettingen, die in dit wetboek geschreven zijn; wanneer giju zult bekeren tot den HEERE, uw God, met uw ganse hart en met uw ganse ziel.

11

Want ditzelve gebod, hetwelk ik u heden gebiede, dat is van u niet verborgen, en dat is niet verre.

12

Het is niet in den hemel, om te zeggen: Wie zal voor ons ten hemel varen, dat hij het voor ons hale, en ons hetzelve horen late, dat wij het doen?

13

Het is ook niet op gene zijde der zee, om te zeggen: Wie zal voor ons overvaren aan gene zijde der zee, dat hij het voor ons hale, en ons hetzelve horen late, dat wijhet doen?

14

Want dit woord is zeer nabij u, in uw mond, en in uw hart, om dat te doen.

15

Ziet, ik heb u heden voorgesteld het leven, en het goede, en den dood, en het kwade.

16

Want ik gebiede u heden, den HEERE, uw God, lief te hebben, in Zijn wegen te wandelen, en te houden Zijn geboden, en Zijn inzettingen, en Zijn rechten, opdat gijlevet en vermenigvuldiget, en de HEERE, uw God, u zegene in het land, waar gij naar toe gaat, om dat te erven.

17

Maar indien uw hart zich zal afwenden, en gij niet horen zult, en gij gedreven zult worden, dat gij u voor andere goden buigt, en dezelve dient;

18

Zo verkondig ik ulieden heden, dat gij voorzeker zult omkomen; gij zult de dagen niet verlengen op het land, naar hetwelk gij over de Jordaan zijt heengaande, omdaarin te komen, dat gij het erfelijk bezit.

19

Ik neem heden tegen ulieden tot getuigen den hemel en de aarde; het leven en den dood heb ik u voorgesteld, den zegen en den vloek! Kiest dan het leven, opdat gijlevet, gij en uw zaad;

20

Liefhebbende den HEERE, uw God, Zijner stem gehoorzaam zijnde, en Hem aanhangende; want Hij is uw leven en de lengte uwer dagen; opdat gij blijft in het land,dat de HEERE uw vaderen, Abraham, Izak en Jakob, gezworen heeft hun te zullen geven. Deuteronomium 31

Deuteronomium 31


Deuteronomium Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 30

Deuteronomium

Index

Hoofdstuk 31

1

Daarna ging Mozes heen, en sprak deze woorden tot gans Israel,

2

En zeide tot hen: Ik ben heden honderd en twintig jaren oud; ik zal niet meer kunnen uitgaan en ingaan; daartoe heeft de HEERE tot mij gezegd: Gij zult over dezeJordaan niet gaan.

3

De HEERE, uw God, Die zal voor uw aangezicht overgaan; Die zal deze volken van voor uw aangezicht verdelgen, dat gij hen erfelijk bezit. Jozua zal voor uwaangezicht overgaan, gelijk als de HEERE gesproken heeft.

4

En de HEERE zal hun doen, gelijk als Hij aan Sihon en Og, koningen der Amorieten, en aan hun land, gedaan heeft, die Hij verdelgd heeft.

5

Wanneer hen nu de HEERE voor uw aangezicht zal gegeven hebben, dan zult gij hun doen naar alle gebod, dat ik ulieden geboden heb.

6

Weest sterk en hebt goeden moed, en vreest niet, en verschrikt niet voor hun aangezicht; want het is de HEERE, uw God, Die met u gaat; Hij zal u niet begeven,noch u verlaten.

7

En Mozes riep Jozua, en zeide tot hem voor de ogen van gans Israel: Wees sterk en heb goeden moed, want gij zult met dit volk ingaan in het land dat de HEEREhun vaderen gezworen heeft, hun te zullen geven; en gij zult het hun doen erven.

8

De HEERE nu is Degene, Die voor uw aangezicht gaat; Die zal met u zijn; Hij zal u niet begeven, noch u verlaten; vrees niet, en ontzet u niet.

9

En Mozes schreef deze wet, en gaf ze aan de priesteren, de zonen van Levi, die de ark des verbonds des HEEREN droegen, en aan alle oudsten van Israel.

10

En Mozes gebood hun, zeggende: Ten einde van zeven jaren, op den gezetten tijd van het jaar der vrijlating, op het feest der loofhutten.

11

Als gans Israel zal komen, om te verschijnen voor het aangezicht des HEEREN, uws Gods, in de plaats, die Hij zal verkoren hebben, zult gij deze wet voor gansIsrael uitroepen, voor hun oren;

12

Vergadert het volk, de mannen, en de vrouwen, en de kinderen, en uw vreemdelingen, die in uw poorten zijn; opdat zij horen, en opdat zij leren, en vrezen denHEERE, uw God, en waarnemen te doen alle woorden dezer wet.

13

En dat hun kinderen, die het niet geweten hebben, horen en leren, om te vrezen den HEERE, uw God, al de dagen, die gij leeft op het land, naar hetwelk gij over deJordaan zijt heengaande, om dat te erven.

14

En de HEERE zeide tot Mozes: Zie, uw dagen zijn genaderd, om te sterven; roep Jozua, en stelt ulieden in de tent der samenkomst, dat Ik hem bevel geve. Zo gingMozes, en Jozua, en zij stelden zich in de tent der samenkomst.

15

Toen verscheen de HEERE in de tent, in de wolkkolom; en de wolkkolom stond boven de deur der tent.

16

En de HEERE zeide tot Mozes: Zie, gij zult slapen met uw vaderen; en dit volk zal opstaan, en nahoereren de goden der vreemden van dat land, waar het naar toegaat, in het midden van hetzelve; en het zal Mij verlaten en vernietigen Mijn verbond, dat Ik met hetzelve gemaakt heb.

17

Zo zal Mijn toorn te dien dage tegen hetzelve ontsteken, en Ik zal hen verlaten, en Mijn aangezicht van hen verbergen, dat zij ter spijze zijn, en vele kwaden enbenauwdheden zullen het treffen; dat het te dien dage zal zeggen: Hebben mij deze kwaden niet getroffen, omdat mijn God in het midden van mij niet is?

18

Ik dan zal Mijn aangezicht te dien dage ganselijk verbergen, om al het kwaad, dat het gedaan heeft; want het heeft zich gewend tot andere goden.

19

En nu, schrijft ulieden dit lied, en leert het den kinderen Israels; legt het in hun mond; opdat dit lied Mij ten getuige zij tegen de kinderen Israels.

20

Want Ik zal dit volk inbrengen in het land, dat Ik zijn vaderen gezworen heb, vloeiende van melk en honig, en het zal eten, en verzadigd, en vet worden; dan zal hetzich wenden tot andere goden, en hen dienen, en zij zullen Mij tergen, en Mijn verbond vernietigen.

21

En het zal geschieden, wanneer vele kwaden en benauwdheden hetzelve zullen treffen, dan zal dit lied voor zijn aangezicht antwoorden tot getuige; want het zal uitden mond zijns zaads niet vergeten worden; dewijl Ik weet zijn gedichtsel dat het heden maakt, aleer Ik het inbreng in het land, dat Ik gezworen heb.

22

Zo schreef Mozes dit lied te dien dage, en hij leerde het den kinderen Israels.

23

En Hij gebood Jozua, den zoon van Nun, en zeide: Zijt sterk en heb goeden moed, want gij zult de kinderen Israels inbrengen in het land, dat Ik hun gezworen heb;en Ik zal met u zijn.

24

En het geschiedde, als Mozes voleind had de woorden dezer wet te schrijven in een boek, totdat zij voltrokken waren;

25

Zo gebood Mozes den Levieten, die de ark des verbonds des HEEREN droegen, zeggende:

26

Neemt dit wetboek, en legt het aan de zijde van de ark des verbonds des HEEREN, uws Gods, dat het aldaar zij ten getuige tegen u.

27

Want ik ken uw wederspannigheid, en uw harden nek. Ziet, terwijl ik nog heden met ulieden leve, zijt gij wederspannig geweest tegen den HEERE; hoe veel temeer na mijn dood!

28

Vergadert tot mij al de oudsten uwer stammen, en uw ambtlieden; dat ik voor hun oren deze woorden spreke, en tegen hen den hemel en de aarde tot getuigenneme.

29

Want ik weet, dat gij het na mijn dood zekerlijk zult verderven, en afwijken van den weg, dien ik u geboden heb; dan zal u dit kwaad in het laatste der dagenontmoeten, wanneer gij zult gedaan hebben, dat kwaad is in de ogen des HEEREN, om Hem door het werk uwer handen tot toorn te verwekken.

30

Toen sprak Mozes, voor de oren der ganse gemeente van Israel, de woorden dezes lieds, totdat zij voltrokken waren. Deuteronomium 32

Deuteronomium 32


Deuteronomium Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 31

Deuteronomium

Index

Hoofdstuk 32

1

Neig de oren, gij hemel, en ik zal spreken; en de aarde hore de redenen mijns monds.

2

Mijn leer druipe als een regen, mijn rede vloeie als een dauw; als een stofregen op de grasscheutjes, en als druppelen op het kruid.

3

Want ik zal den Naam des HEEREN uitroepen; geeft onzen God grootheid!

4

Hij is de Rotssteen, Wiens werk volkomen is; want al Zijn wegen zijn gerichte. God is waarheid, en is geen onrecht; rechtvaardig en recht is Hij.

5

Hij heeft het tegen Hem verdorven; het zijn Zijn kinderen niet; de schandvlek is hun; het is een verkeerd en verdraaid geslacht.

6

Zult gij dit den HEERE vergelden, gij, dwaas en onwijs volk! Is Hij niet uw Vader, Die u verkregen, Die u gemaakt en u bevestigd heeft?

7

Gedenk aan de dagen van ouds; merk op de jaren van elk geslacht; vraag uw vader, die zal het u bekend maken, uw ouden, en zij zullen het u zeggen.

8

Toen de Allerhoogste aan de volken de erfenis uitdeelde, toen Hij Adams kinderen vaneen scheidde, heeft Hij de landpalen der volken gesteld naar het getal derkinderen Israels.

9

Want des HEEREN deel is Zijn volk, Jakob is het snoer Zijner erve.

10

Hij vond hem in een land der woestijn, en in een woeste huilende wildernis; Hij voerde hem rondom, Hij onderwees hem, Hij bewaarde hem als Zijn oogappel.

11

Gelijk een arend zijn nest opwekt, over zijn jongen zweeft, zijn vleugelen uitbreidt, ze neemt en ze draagt op zijn vlerken;

12

Zo leidde hem de HEERE alleen, en er was geen vreemd god met hem.

13

Hij deed hem rijden op de hoogten der aarde, dat hij at de inkomsten des velds; en Hij deed hem honig zuigen uit de steenrots, en olie uit den kei der rots;

14

Boter van koeien, en melk van klein vee, met het vet der lammeren en der rammen, die in Bazan weiden, en der bokken, met het vette der nieren van tarwe; en hetdruivenbloed, reinen wijn, hebt gij gedronken.

15

Als nu Jeschurun vet werd, zo sloeg hij achteruit (gij zijt vet, gij zijt dik, ja, met vet overdekt geworden!); en hij liet God varen, Die hem gemaakt heeft, enversmaadde den Rotssteen zijns heils.

16

Zij hebben Hem tot ijver verwekt door vreemde goden; door gruwelen hebben zij Hem tot toorn verwekt.

17

Zij hebben aan de duivelen geofferd, niet aan God; aan de goden, die zij niet kenden; nieuwe, die van nabij gekomen waren, voor dewelke uw vaders niet geschrikthebben.

18

Den Rotssteen, Die u gegenereerd heeft, hebt gij vergeten; en gij hebt in vergetenis gesteld den God, Die u gebaard heeft.

19

Als het de HEERE zag, zo versmaadde Hij hen, uit toornigheid tegen zijn zonen en zijn dochteren.

20

En Hij zeide: Ik zal Mijn aangezicht van hen verbergen; Ik zal zien, welk hunlieder einde zal wezen; want zij zijn een gans verkeerd geslacht, kinderen, in welke geentrouw is.

21

Zij hebben Mij tot ijver verwekt door hetgeen geen God is; zij hebben Mij tot toorn verwekt door hun ijdelheden; Ik dan zal hen tot ijver verwekken door diegenen,die geen volk zijn; door een dwaas volk zal Ik hen tot toorn verwekken.

22

Want een vuur is aangestoken in Mijn toorn, en zal bernen tot in de onderste hel, en zal het land met zijn inkomst verteren, en de gronden der bergen in vlam zetten.

23

Ik zal kwaden over hen hopen; Mijn pijlen zal Ik op hen verschieten.

24

Uitgeteerd zullen zij zijn van honger, opgegeten van den karbonkel en bitter verderf; en Ik zal de tanden der beesten onder hen schikken, met vurig venijn vanslangen des stofs.

25

Van buiten zal het zwaard beroven, en uit de binnenkameren de verschrikking; ook den jongeling, ook de jonge dochter, het zuigende kind met den grijzen man.

26

Ik zeide: In alle hoeken zoude Ik hen verstrooien; Ik zoude hun gedachtenis van onder de mensen doen ophouden;

27

Ten ware, dat Ik de toornigheid des vijands schroomde, dat niet hun tegenpartijen zich vreemd mochten houden; dat zij niet mochten zeggen: Onze hand is hooggeweest; de HEERE heeft dit alles niet gewrocht.

28

Want zij zijn een volk, dat door raadslagen verloren gaat, en er is geen verstand in hen.

29

O, dat zij wijs waren; zij zouden dit vernemen, zij zouden op hun einde merken.

30

Hoe zoude een enige duizend jagen, en twee tien duizend doen vluchten, ten ware, dat hunlieder Rotssteen hen verkocht, en de HEERE hen overgeleverd had?

31

Want hun rotssteen is niet gelijk onze Rotssteen, zelfs onze vijanden rechters zijnde.

32

Want hun wijnstok is uit den wijnstok van Sodom, en uit de velden van Gomorra; hun wijndruiven zijn vergiftige wijndruiven; zij hebben bittere bezien.

33

Hun wijn is vurig drakenvenijn, en een wreed adderenvergift.

34

Is dat niet bij Mij opgesloten, verzegeld in Mijn schatten?

35

Mijn is de wraak en de vergelding, ten tijde als hunlieder voet zal wankelen; want de dag huns ondergangs is nabij, en de dingen, die hun zullen gebeuren, haasten.

36

Want de HEERE zal aan Zijn volk recht doen, en het zal Hem over Zijn knechten berouwen; want Hij zal zien, dat de hand is weggegaan, en de beslotene enverlatene niets is.

37

Dan zal Hij zeggen: Waar zijn hun goden; de rotssteen, op welken zij betrouwden?

38

Welker slachtofferen vet zij aten, welker drankofferen wijn zij dronken; dat zij opstaan en u helpen, dat er verberging voor u zij.

39

Ziet nu, dat Ik, Ik Die ben, en geen God met Mij, Ik dood en maak levend; Ik versla en Ik heel; en er is niemand, die uit Mijn hand redt!

40

Want Ik zal Mijn hand naar den hemel opheffen, en Ik zal zeggen: Ik leef in eeuwigheid!

41

Indien Ik Mijn glinsterend zwaard wette, en Mijn hand ten gerichte grijpt, zo zal Ik wraak op Mijn tegenpartijen doen wederkeren, en Mijn hateren vergelden.

42

Ik zal Mijn pijlen dronken maken van bloed, en Mijn zwaard zal vlees eten; van het bloed des verslagenen en des gevangenen, van het hoofd af zullen er wraken desvijands zijn.

43

Juicht, gij heidenen, met Zijn volk! want Hij zal het bloed Zijner knechten wreken; en Hij zal de wraak op Zijn tegenpartijen doen wederkeren, en verzoenen Zijn landen Zijn volk.

44

En Mozes kwam, en sprak al de woorden dezes lieds voor de oren des volks, hij en Hosea, de zoon van Nun.

45

Als nu Mozes geeindigd had al die woorden tot gans Israel te spreken;

46

Zo zeide hij tot hen: Zet uw hart op al de woorden, die ik heden onder ulieden betuige, dat gij ze uw kinderen gebieden zult, dat zij waarnemen te doen al de woordendezer wet.

47

Want dat is geen vergeefs woord voor ulieden; maar het is uw leven; en door ditzelve woord zult gij de dagen verlengen op het land, waar gij over de Jordaan naartoe gaat, om dat te erven.

48

Daarna sprak de HEERE tot Mozes, op dienzelfden dag, zeggende:

49

Klim op den berg Abarim (deze is de berg Nebo, die in het land van Moab is, die tegenover Jericho is), en zie het land Kanaan, dat Ik den kinderen Israels tot eenbezitting geven zal;

50

En sterf op dien berg, waarheen gij opklimmen zult, en word vergaderd tot uw volken; gelijk als uw broeder Aaron stierf op den berg Hor, en werd tot zijn volkenvergaderd.

51

Omdat gijlieden u tegen Mij vergrepen hebt, in het midden der kinderen Israels, aan het twistwater te Kades, in de woestijn Zin; omdat gij Mij niet geheiligd hebt inhet midden der kinderen Israels.

52

Want van tegenover zult gij dat land zien, maar daarheen niet inkomen, in het land, dat Ik den kinderen Israels geven zal. Deuteronomium 33

Deuteronomium 33


Deuteronomium Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 32

Deuteronomium

Index

Hoofdstuk 33

1

Dit nu is de zegen, met welken Mozes, de man Gods, de kinderen Israels gezegend heeft, voor zijn dood.

2

Hij zeide dan: De HEERE is van Sinai gekomen, en is hunlieden opgegaan van Seir; Hij is blinkende verschenen van het gebergte Paran, en is aangekomen met tienduizenden der heiligen; tot Zijn rechterhand was een vurige wet aan hen.

3

Immers bemint Hij de volken! Al zijn heiligen zijn in Uw hand; zij zullen in het midden tussen Uw voeten gezet worden; een ieder zal ontvangen van Uw woorden.

4

Mozes heeft ons de wet geboden, een erfenis van Jakobs gemeente;

5

En Hij was Koning in Jeschurun, als de hoofden des volks zich vergaderden, samen met de stammen Israels.

6

Dat Ruben leve, en niet sterve, en dat zijn lieden van getal zijn!

7

En dit is van Juda, dat hij zeide: Hoor, HEERE! de stem van Juda! en breng hem weder tot zijn volk; zijn handen moeten hem genoegzaam zijn, en zijt Gij hem eenHulp tegen zijn vijanden!

8

En van Levi zeide hij: Uw Thummim en Uw Urim zijn aan den man, Uw gunstgenoot; dien Gij verzocht hebt in Massa, met welken Gij getwist hebt aan de waterenvan Meriba.

9

Die tot zijn vader en tot zijn moeder zeide: Ik zie hem niet; en die zijn broederen niet kende, en zijn zonen niet achtte; want zij onderhielden Uw woord, enbewaarden Uw verbond.

10

Zij zullen Jakob Uw rechten leren, en Israel Uw wet; zij zullen reukwerk voor Uw neus leggen, en dat gans verteerd zal worden, op Uw altaar.

11

Zegen, HEERE! zijn vermogen, en laat U het werk zijner handen wel bevallen; versla de lenden dergenen, die tegen hem opstaan en hem haten, dat zij niet wederopstaan!

12

En van Benjamin zeide hij: De beminde des HEEREN, hij zal zeker bij Hem wonen. Hij zal hem den gansen dag overdekken, en tussen Zijn schouders zal hijwonen!

13

En van Jozef zeide hij: Zijn land zij gezegend van den HEERE, van het uitnemendste des hemels, van den dauw, en van de diepte, die beneden is liggende;

14

En van de uitnemendste inkomsten der zon, en van de uitnemendste voortzetting der maan;

15

En van het voornaamste der oude bergen, en van het uitnemendste der eeuwige heuvelen;

16

En van het uitnemendste der aarde en haar volheid, en van de goedgunstigheid Desgenen, Die in het braambos woonde, kome de zegening op het hoofd van Jozef,en op den schedel des afgezonderden van zijn broederen!

17

Hij heeft de heerlijkheid des eerstgeborenen zijns osses, en zijn hoornen zijn hoornen des eenhoorns; met dezelve zal hij de volken te zamen stoten tot aan de eindendes lands. Dezen nu zijn de tien duizenden van Efraim, en dezen zijn de duizenden van Manasse!

18

En van Zebulon zeide hij: Verheug u, Zebulon! over uw uittocht, en Issaschar! over uw hutten.

19

Zij zullen de volken tot den berg roepen; daar zullen zij offeranden der gerechtigheid offeren; want zij zullen den overvloed der zeeen zuigen, en de bedekteverborgen dingen des zands.

20

En van Gad zeide hij: Gezegend zij, die aan Gad ruimte maakt! hij woont als een oude leeuw, en verscheurt den arm, ja ook den schedel.

21

En hij heeft zich van het eerste voorzien, omdat hij aldaar in het deel des wetgevers bedekt was; daarom kwam hij met de hoofden des volks; hij verrichtte degerechtigheid des HEEREN, en zijn gerichten met Israel.

22

En van Dan zeide hij: Dan is een jonge leeuw; hij zal als uit Bazan voortspringen.

23

En van Nafthali zeide hij: O Nafthali! wees verzadigd van de goedgunstigheid, en vol van den zegen des HEEREN; bezit erfelijk het westen en het zuiden.

24

En van Aser zeide hij: Aser zij gezegend met zonen; hij zij zijn broederen aangenaam, en dope zijn voet in olie.

25

Ijzer en koper zal onder uw schoen zijn; en uw sterkte gelijk uw dagen!

26

Niemand is er gelijk God, o Jeschurun! Die op den hemel vaart tot uw hulp, en met Zijn hoogheid op de bovenste wolken.

27

De eeuwige God zij u een woning, en van onder eeuwige armen; en Hij verdrijve den vijand voor uw aangezicht, en zegge: Verdelg!

28

Israel dan zal zeker alleen wonen, en Jakobs oog zal zijn op een land van koren en most; ja, zijn hemel zal van dauw druipen.

29

Welgelukzalig zijt gij, o Israel! wie is u gelijk? gij zijt een volk, verlost door den HEERE, het Schild uwer hulp, en Die een Zwaard is uwer hoogheid; daarom zullenzich uw vijanden geveinsdelijk aan u onderwerpen, en gij zult op hun hoogten treden! Deuteronomium 34

Deuteronomium 34


Deuteronomium Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 33

Deuteronomium

Index

Hoofdstuk 34

1

Toen ging Mozes op, uit de vlakke velden van Moab, naar den berg Nebo, op de hoogten van Pisga, welke recht tegenover Jericho is; en de HEERE wees hem datganse land, Gilead tot Dan toe;

2

En het ganse Nafthali, en het land van Efraim en Manasse, en het ganse land van Juda, tot aan de achterste zee;

3

En het Zuiden, en het effen veld der vallei van Jericho, de palmstad, tot Zoar toe.

4

En de HEERE zeide tot hem: Dit is het land, dat Ik Abraham, Izak en Jakob gezworen heb, zeggende: Aan uw zaad zal Ik het geven! Ik heb het u met uw ogendoen zien, maar gij zult daarheen niet overgaan.

5

Alzo stierf Mozes, de knecht des HEEREN, aldaar in het land van Moab, naar des HEEREN mond.

6

En Hij begroef hem in een dal, in het land van Moab, tegenover Beth-Peor; en niemand heeft zijn graf geweten, tot op dezen dag.

7

Mozes nu was honderd en twintig jaren oud, als hij stierf; zijn oog was niet donker geworden, en zijn kracht was niet vergaan.

8

En de kinderen Israels beweenden Mozes, in de vlakke velden van Moab, dertig dagen; en de dagen des wenens, van den rouw over Mozes, werden voleindigd.

9

Jozua nu, de zoon van Nun, was vol van den Geest der wijsheid; want Mozes had zijn handen op hem gelegd; zo hoorden de kinderen Israels naar hem, en dedengelijk als de HEERE Mozes geboden had.

10

En er stond geen profeet meer op in Israel, gelijk Mozes, dien de HEERE gekend had, van aangezicht tot aangezicht,

11

In al de tekenen en de wonderen, waartoe hem de HEERE gezonden heeft, om die in Egypteland te doen aan Farao, en aan al zijn knechten, en aan al zijn land;

12

Jozua 1


Jozua Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Deuteronomium 34

Jozua

Index

Hoofdstuk 1

1

Het geschiedde nu, na den dood van Mozes, den knecht des HEEREN, dat de HEERE tot Jozua, den zoon van Nun, den dienaar van Mozes, sprak, zeggende:

2

Mijn knecht Mozes is gestorven; zo maak u nu op, trek over deze Jordaan, gij en al dit volk, tot het land, dat Ik hun, den kinderen Israels, geve.

3

Alle plaats, waarop ulieder voetzool treden zal, heb Ik u gegeven, gelijk als Ik tot Mozes gesproken heb.

4

Van de woestijn en dezen Libanon af tot aan de grote rivier, de rivier Frath, het ganse land der Hethieten, en tot aan de grote zee, tegen den ondergang der zon, zalulieder landpale zijn.

5

Niemand zal voor uw aangezicht bestaan al de dagen uws levens; gelijk als Ik met Mozes geweest ben, zal Ik met u zijn; Ik zal u niet begeven, en zal u niet verlaten.

6

Wees sterk en heb goeden moed! want gij zult dit volk dat land erfelijk doen bezitten, dat Ik hun vaderen heb gezworen hun te geven.

7

Alleenlijk wees sterk en heb zeer goeden moed, dat gij waarneemt te doen naar de ganse wet, welke Mozes, Mijn knecht, u geboden heeft, en wijk daarvan niet, terrechter hand noch ter linkerhand, opdat gij verstandelijk handelt alom, waar gij zult gaan;

8

Dat het boek dezer wet niet wijke van uw mond, maar overleg het dag en nacht, opdat gij waarneemt te doen naar alles, wat daarin geschreven is; want alsdan zultgij uw wegen voorspoedig maken, en alsdan zult gij verstandelijk handelen.

9

Heb Ik het u niet bevolen? wees sterk en heb goeden moed, en verschrik niet, en ontzet u niet; want de HEERE, uw God, is met u alom, waar gij heengaat.

10

Toen gebood Jozua den ambtlieden des volks, zeggende:

11

Gaat door het midden des legers, en beveelt het volk, zeggende: Bereidt teerkost voor ulieden; want binnen nog drie dagen zult gijlieden over deze Jordaan gaan, datgij ingaat, om te erven het land, hetwelk de HEERE, uw God, ulieden geeft om te beerven.

12

En Jozua sprak tot de Rubenieten en Gadieten, en den halven stam van Manasse, zeggende:

13

Gedenkt aan het woord, hetwelk Mozes, de knecht des HEEREN, ulieden geboden heeft, zeggende: De HEERE, uw God, geeft ulieden rust, en Hij geeft u dit land;

14

Laat uw vrouwen, uw kleine kinderen, en uw vee blijven in het land, dat Mozes ulieden aan deze zijde van de Jordaan gegeven heeft; maar gijlieden zult gewapendtrekken, voor het aangezicht uwer broederen, alle strijdbare helden, en zult hen helpen;

15

Totdat de HEERE uw broederen rust geve, als ulieden, en dat zij ook erfelijk bezitten het land, dat de HEERE, uw God, hun geeft; alsdan zult gijlieden wederkerentot het land uwer erfenis, en zult het erfelijk bezitten, dat Mozes, de knecht des HEEREN, ulieden gegeven heeft, aan deze zijde van de Jordaan, tegen den opgangder zon.

16

Toen antwoordden zij Jozua, zeggende: Al wat gij ons geboden hebt, zullen wij doen, en alom, waar gij ons zenden zult, zullen wij gaan.

17

Gelijk wij in alles naar Mozes hebben gehoord, alzo zullen wij naar u horen; alleenlijk dat de HEERE, uw God, met u zij, gelijk als Hij met Mozes geweest is!

18

Jozua 2


Jozua Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 1

Jozua

Index

Hoofdstuk 2

1

Jozua nu, de zoon van Nun, had twee mannen, die heimelijk verspieden zouden, gezonden van Sittim, zeggende: Gaat heen, bezichtigt het land en Jericho. Zij dangingen, en kwamen ten huize van een vrouw, een hoer, wier naam was Rachab, en zij sliepen daar.

2

Toen werd den koning te Jericho geboodschapt, zeggende: Zie, in dezen nacht zijn hier mannen gekomen van de kinderen Israels, om dit land te doorzoeken.

3

Daarom zond de koning van Jericho tot Rachab, zeggende: Breng de mannen uit, die tot u gekomen zijn, die te uwen huize gekomen zijn; want zij zijn gekomen, omhet ganse land te doorzoeken.

4

Maar die vrouw had die beide mannen genomen, en zij had hen verborgen; en zeide aldus: Er zijn mannen tot mij gekomen, maar ik wist niet, van waar zij waren.

5

En het geschiedde, als men de poort zou sluiten, als het duister was, dat die mannen uitgingen; ik weet niet, waarheen die mannen gegaan zijn; jaagt hen haastelijkna, want gij zult ze achterhalen.

6

Maar zij had hen op het dak doen klimmen, en zij had hen verstoken onder de vlasstoppelen, die van haar op het dak beschikt waren.

7

Die mannen nu jaagden hen na op den weg van de Jordaan, tot aan de veren; en men sloot de poort toe, nadat zij uitgegaan waren, die hen najaagden.

8

Eer zij nu sliepen, zo klom zij tot hen op, op het dak.

9

En zij sprak tot die mannen: Ik weet, dat de HEERE u dit land gegeven heeft, en dat ulieder verschrikking op ons gevallen is, en dat al de inwoners dezes lands voorulieder aangezicht gesmolten zijn.

10

Want wij hebben gehoord, dat de HEERE de wateren der Schelfzee uitgedroogd heeft voor ulieder aangezicht, toen gij uit Egypte gingt; en wat gijlieden aan detwee koningen der Amorieten, Sihon en Og, gedaan hebt, die op gene zijde van de Jordaan waren, dewelke gijlieden verbannen hebt.

11

Als wij het hoorden, zo versmolt ons hart, en er bestaat geen moed meer in iemand, vanwege ulieder tegenwoordigheid; want de HEERE, ulieder God, is een Godboven in den hemel, en beneden op de aarde.

12

Nu dan, zweert mij toch bij den HEERE, dewijl ik weldadigheid aan ulieden gedaan heb, dat gij ook weldadigheid doen zult aan mijns vaders huis, en geeft mij eenwaarteken,

13

Dat gij mijn vader en mijn moeder in het leven zult behouden, als ook mijn broeders en mijn zusters, met alles, wat zij hebben; en dat gij onze zielen van den doodredden zult.

14

Toen spraken die mannen tot haar: Onze ziel zij voor ulieden om te sterven, indien gijlieden deze onze zaak niet te kennen geeft; het zal dan geschieden, wanneer deHEERE ons dit land geeft, zo zullen wij aan u weldadigheid en trouw bewijzen.

15

Zij liet hen dan neder met een zeel door het venster; want haar huis was op den stadsmuur; en zij woonde op den muur.

16

En zij zeide tot hen: Gaat op het gebergte, opdat niet misschien de vervolgers u ontmoeten, en verbergt u aldaar drie dagen, totdat de vervolgers wedergekeerdzullen zijn; en gaat daarna uw weg.

17

Ook zeiden die mannen tot haar: Wij zullen onschuldig zijn van dezen uw eed, dien gij ons hebt doen zweren;

18

Zie, wanneer wij in het land komen, zo zult gij dit snoer van scharlakendraad aan het venster binden, door hetwelk gij ons zult nedergelaten hebben; en gij zult tot u inhet huis vergaderen uw vader, en uw moeder, en uw broeders, en het ganse huisgezin uws vaders.

19

Zo zal het geschieden, al wie uit de deuren van uw huis naar buiten gaan zal, zijn bloed zij op zijn hoofd, en wij zullen onschuldig zijn; maar al wie bij u in het huis zijnzal, diens bloed zij op ons hoofd, indien een hand tegen hem zijn zal!

20

Maar indien gij deze onze zaak te kennen zult geven, zo zullen wij onschuldig zijn van uw eed, dien gij ons hebt doen zweren.

21

Zij nu zeide: Het zij alzo naar uw woorden. Toen liet zij hen gaan; en zij gingen heen; en zij bond het scharlakensnoer aan het venster.

22

Zij dan gingen heen, en kwamen op het gebergte, en bleven aldaar drie dagen, totdat de vervolgers wedergekeerd waren; want de vervolgers hadden hen op al denweg gezocht, maar niet gevonden.

23

Alzo keerden die twee mannen weder, en gingen af van het gebergte, en voeren over, en kwamen tot Jozua, den zoon van Nun; en zij vertelden hem al wat hunwedervaren was.

24

En zij zeiden tot Jozua: Zekerlijk, de HEERE heeft dat ganse land in onze handen gegeven; want ook zijn al de inwoners des lands voor onze aangezichtengesmolten. Jozua 3

Jozua 3


Jozua Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 2

Jozua

Index

Hoofdstuk 3

1

Jozua dan maakte zich des morgens vroeg op, en zij reisden van Sittim, en kwamen tot aan de Jordaan, hij en al de kinderen Israels; en zij vernachtten aldaar, eer zijovertrokken.

2

En het geschiedde, dat de ambtlieden, op het einde van drie dagen, door het midden des legers gingen;

3

En zij geboden het volk, zeggende: Wanneer gij de ark des verbonds des HEEREN, uws Gods, ziet, en de Levietische priesters dezelve dragende, verreist gijliedenook van uw plaats, en volgt haar na;

4

Dat er nochtans ruimte zij tussen ulieden en tussen dezelve, bij de twee duizend ellen in de maat; en nadert tot dezelve niet; opdat gij dien weg wetet, dien gij gaanzult; want gijlieden zijt door dien weg niet gegaan gisteren en eergisteren.

5

Jozua zeide ook tot het volk: Heiligt u! want morgen zal de HEERE wonderheden in het midden van ulieden doen.

6

Desgelijks sprak Jozua tot de priesters, zeggende: Neemt de ark des verbonds op, en gaat door voor het aangezicht van dit volk. Zij dan namen de ark des verbondsop, en zij gingen voor het aangezicht des volks.

7

Want de HEERE had tot Jozua gezegd: Dezen dag zal Ik beginnen u groot te maken voor de ogen van gans Israel, opdat zij weten, dat Ik met u zijn zal, gelijk als Ikmet Mozes geweest ben.

8

Gij dan zult den priesteren, die de ark des verbonds dragen, gebieden, zeggende: Wanneer gijlieden komt tot aan het uiterste van het water van de Jordaan, staat stilin de Jordaan.

9

Toen zeide Jozua tot de kinderen Israels: Nadert herwaarts, en hoort de woorden des HEEREN, uws Gods.

10

Verder zeide Jozua: Hieraan zult gijlieden bekennen, dat de levende God in het midden van u is, en dat Hij ganselijk voor uw aangezicht uitdrijven zal deKanaanieten, en de Hethieten, en de Hevieten, en de Ferezieten, en de Girgazieten, en de Amorieten en de Jebusieten.

11

Ziet, de ark des verbonds van den Heere der ganse aarde gaat door voor ulieder aangezicht in de Jordaan.

12

Nu dan, neemt gijlieden u twaalf mannen uit de stammen Israels, uit iederen stam een man;

13

Want het zal geschieden, met dat de voetzolen der priesteren, die de ark van den HEERE, den Heere der ganse aarde, dragen, in het water van de Jordaan zullenrusten, zo zullen de wateren van de Jordaan afgesneden worden, te weten de wateren, die van boven afvlieten, en zij zullen op een hoop blijven staan.

14

En het geschiedde, toen het volk vertrok uit zijn tenten, om over de Jordaan te gaan, zo droegen de priesters de ark des verbonds voor het aangezicht des volks.

15

En als zij, die de ark droegen, tot aan de Jordaan gekomen waren, en de voeten der priesteren, dragende de ark, ingedoopt waren in het uiterste van het water (deJordaan nu was vol al de dagen des oogstes aan al haar oevers);

16

Zo stonden de wateren, die van boven afkwamen; zij rezen op een hoop, zeer verre van de stad Adam af, die ter zijde van Sarthan ligt en die naar de zee desvlakken velds, te weten de Zoutzee, afliepen, vergingen, zij werden afgesneden. Toen trok het volk over, tegenover Jericho.

17

Maar de priesters, die de ark des verbonds des HEEREN droegen, stonden steevast op het droge, in het midden van de Jordaan; en gans Israel ging over op hetdroge, totdat al het volk geeindigd had door de Jordaan te trekken.

Jozua 4


Jozua Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 3

Jozua

Index

Hoofdstuk 4

1

Het geschiedde nu, toen al het volk geeindigd had over de Jordaan te trekken, dat de HEERE tot Jozua sprak, zeggende:

2

Neemt gijlieden u twaalf mannen uit het volk, uit elken stam een man.

3

En gebiedt hun, zeggende: Neemt voor ulieden op, van hier uit het midden van de Jordaan, uit de standplaats van de voeten der priesteren, en bereidt twaalf stenen,en brengt ze met ulieden over, en stelt ze in het nachtleger, waar gij dezen nacht zult vernachten.

4

Jozua dan riep die twaalf mannen, die hij had doen bestellen van de kinderen Israels, uit elken stam een man.

5

En Jozua zeide tot hen: Gaat over voor de ark des HEEREN, uws Gods, midden in de Jordaan; en heft u een ieder een steen op zijn schouder, naar het getal derstammen van de kinderen Israels;

6

Opdat dit een teken zij onder ulieden; wanneer uw kinderen morgen vragen zullen, zeggende: Wat zijn u deze stenen?

7

Zo zult gij tot hen zeggen: Omdat de wateren van de Jordaan zijn afgesneden geweest voor de ark des verbonds des HEEREN; als zij toog door de Jordaan, werdende wateren van de Jordaan afgesneden; zo zullen deze stenen den kinderen Israels ter gedachtenis zijn tot in eeuwigheid.

8

De kinderen Israels nu deden alzo, gelijk als Jozua geboden had; en zij namen twaalf stenen op midden uit de Jordaan, gelijk als de HEERE tot Jozua gesproken had,naar het getal der stammen van de kinderen Israels; en zij brachten ze met zich over naar het nachtleger, en stelden ze aldaar.

9

Jozua richtte ook twaalf stenen op, midden in de Jordaan, ter standplaats van de voeten der priesteren, die de ark des verbonds droegen; en zij zijn daar tot op dezendag.

10

De priesters nu, die de ark droegen, stonden midden in de Jordaan, totdat alle ding volbracht was, hetwelk de HEERE Jozua geboden had het volk aan te zeggen,naar al wat Mozes Jozua geboden had. En het volk haastte, en het trok over.

11

En het geschiedde, als al het volk geeindigd had over te gaan, toen ging de ark des HEEREN over, en de priesters voor het aangezicht des volks.

12

En de kinderen van Ruben, en de kinderen van Gad, mitsgaders de halve stam van Manasse, trokken gewapend voor het aangezicht der kinderen Israels, gelijk alsMozes tot hen gesproken had.

13

Omtrent veertig duizend toegeruste krijgsmannen trokken er voor het aangezicht des HEEREN ten strijde, naar de vlakke velden van Jericho.

14

Te dienzelven dage maakte de HEERE Jozua groot voor de ogen van het ganse Israel; en zij vreesden hem, gelijk als zij Mozes gevreesd hadden, al de dagen zijnslevens.

15

De HEERE dan sprak tot Jozua, zeggende:

16

Gebied den priesteren, die de ark der getuigenis dragen, dat zij uit de Jordaan opklimmen.

17

Toen gebood Jozua den priesteren, zeggende: Klimt op uit de Jordaan.

18

En het geschiedde, toen de priesters, die de ark des verbonds des HEEREN droegen, uit het midden van de Jordaan opgeklommen waren, en de voetzolen derpriesteren afgetrokken waren tot op het droge; zo keerden de wateren van de Jordaan weder in hun plaats, en gingen als gisteren en eergisteren aan al haar oevers.

19

Het volk nu was den tiende der eerste maand uit de Jordaan opgeklommen; en zij legerden zich te Gilgal, aan het oosteinde van Jericho.

20

En Jozua richtte die twaalf stenen te Gilgal op, die zij uit de Jordaan genomen hadden.

21

En hij sprak tot de kinderen Israels, zeggende: Wanneer uw kinderen morgen hun vaderen vragen zullen, zeggende: Wat zijn deze stenen?

22

Zo zult gij het uw kinderen te kennen geven, zeggende: Op het droge is Israel door deze Jordaan gegaan.

23

Want de HEERE, uw God, heeft de wateren van de Jordaan voor uw aangezichten doen uitdrogen, totdat gijlieden er waart doorgegaan; gelijk als de HEERE, uwGod, aan de Schelfzee gedaan heeft, die Hij voor ons aangezicht heeft doen uitdrogen, totdat wij daardoor gegaan waren;

24

Opdat alle volken der aarde de hand des HEEREN kennen zouden, dat zij sterk is; opdat gijlieden den HEERE, uw God, vrezet te allen dage.

Jozua 5


Jozua Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 4

Jozua

Index

Hoofdstuk 5

1

En het geschiedde, toen al de koningen der Amorieten, die aan deze zijde van de Jordaan westwaarts, en al de koningen der Kanaanieten, die aan de zee waren,hoorden, dat de HEERE de wateren van de Jordaan had uitgedroogd, voor het aangezicht der kinderen Israels, totdat wij daardoor gegaan waren; zo versmolt hunhart, en er was geen moed meer in hen, voor het aangezicht der kinderen Israels.

2

Te dier tijd sprak de HEERE tot Jozua: Maak u stenen messen, en besnijd wederom de kinderen Israels ten tweeden maal.

3

Toen maakte zich Jozua stenen messen, en besneed de kinderen Israels op den heuvel der voorhuiden.

4

Dit nu was de oorzaak, waarom hen Jozua besneed: al het volk, dat uit Egypte getogen was, de manspersonen, alle krijgslieden, waren gestorven in de woestijn, opden weg, nadat zij uit Egypte getogen waren.

5

Want al het volk, dat er uittoog, was besneden; maar al het volk, dat geboren was in de woestijn op den weg, nadat zij uit Egypte getrokken waren, hadden zij nietbesneden.

6

Want de kinderen Israels wandelden veertig jaren in de woestijn, totdat vergaan was het ganse volk der krijgslieden, die uit Egypte gegaan waren; die de stem desHEEREN niet gehoorzaam geweest waren, denwelken de HEERE gezworen had, dat Hij hun niet zoude laten zien het land, hetwelk de HEERE hun vaderengezworen had ons te zullen geven, een land vloeiende van melk en honig.

7

Maar hun zonen heeft Hij aan hun plaats gesteld; die heeft Jozua besneden, omdat zij de voorhuid hadden; want zij hadden hen op den weg niet besneden.

8

En het geschiedde, als men een einde gemaakt had van al dat volk te besnijden, zo bleven zij in hun plaats in het leger, totdat zij genezen waren.

9

Verder sprak de HEERE tot Jozua: Heden heb Ik den smaad van Egypte van ulieden afgewenteld; daarom noemde men den naam dier plaats Gilgal, tot op dezendag.

10

Terwijl de kinderen Israels te Gilgal gelegerd lagen, zo hielden zij het pascha op den veertienden dag derzelver maand, in den avond, op de vlakke velden vanJericho.

11

En zij aten van het overjarige koren des lands, des anderen daags van het pascha, ongezuurde broden en verzengde aren, even op dienzelven dag.

12

En het Manna hield op des anderen daags, nadat zij van des lands overjarige koren gegeten hadden; en de kinderen Israels hadden geen Manna meer, maar zij atenin hetzelve jaar van de inkomst des lands Kanaan.

13

Voorts geschiedde het, als Jozua bij Jericho was, dat hij zijn ogen ophief, en zag toe, en ziet, er stond een Man tegenover hem, Die een uitgetogen zwaard in Zijnhand had. En Jozua ging tot Hem, en zeide tot Hem: Zijt Gij van ons, of van onze vijanden?

14

En Hij zeide: Neen, maar Ik ben de Vorst van het heir des HEEREN: Ik ben nu gekomen! Toen viel Jozua op zijn aangezicht ter aarde en aanbad, en zeide tot Hem:Wat spreekt mijn Heere tot Zijn knecht?

15

Toen zeide de Vorst van het heir des HEEREN tot Jozua: Trek uw schoenen af van uw voeten; want de plaats, waarop gij staat, is heilig. En Jozua deed alzo.

Jozua 6


Jozua Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 5

Jozua

Index

Hoofdstuk 6

1

(Jericho nu sloot de poorten toe, en was gesloten, voor het aangezicht van de kinderen Israels; er ging niemand uit, en er ging niemand in.)

2

Toen zeide de HEERE tot Jozua: Zie, Ik heb Jericho met haar koning en strijdbare helden in uw hand gegeven.

3

Gij dan allen, die krijgslieden zijt, zult rondom de stad gaan, de stad omringende eenmaal; alzo zult gij doen zes dagen lang.

4

En zeven priesters zullen zeven ramsbazuinen dragen, voor de ark; en gijlieden zult op den zevenden dag de stad zevenmaal omgaan; en de priesters zullen met debazuinen blazen.

5

En het zal geschieden, als men langzaam met den ramshoorn blaast, als gijlieden het geluid der bazuin hoort, zo zal al het volk juichen met een groot gejuich; dan zalde stadsmuur onder zich vallen, en het volk zal daarin klimmen, een iegelijk tegenover zich.

6

Toen riep Jozua, de zoon van Nun, de priesters, en zeide tot hen: Draagt de ark des verbonds, en dat zeven priesters zeven ramsbazuinen dragen, voor de ark desHEEREN.

7

En tot het volk zeide hij: Trekt door en gaat rondom deze stad; en wie toegerust is, die ga door voor de ark des HEEREN.

8

En het geschiedde, gelijk Jozua tot het volk gesproken had, zo gingen de zeven priesters, dragende zeven ramsbazuinen, voor het aangezicht des HEEREN; zijtrokken door en bliezen met de bazuinen; en de ark des verbonds des HEEREN volgde hen na;

9

En wie toegerust was, ging voor het aangezicht der priesteren, die de bazuinen bliezen; en de achtertocht volgde de ark na, terwijl men ging en blies met debazuinen.

10

Jozua nu had het volk geboden, zeggende: Gij zult niet juichen, ja, gij zult uw stem niet laten horen, en geen woord zal er uit uw mond uitgaan, tot op den dag,wanneer ik tot ulieden zeggen zal: Juicht! dan zult gij juichen.

11

En hij deed de ark des HEEREN rondom de stad gaan, omringende dezelve eenmaal; toen kwamen zij weder in het leger, en vernachtten in het leger.

12

Daarna stond Jozua des morgens vroeg op, en de priesters droegen de ark des HEEREN.

13

En de zeven priesters, dragende de zeven ramsbazuinen voor de ark des HEEREN, gingen voort, en bliezen met de bazuinen; en de toegerusten gingen voor hunaangezichten, en de achtertocht volgde de ark des HEEREN na, terwijl men ging en blies met de bazuinen.

14

Alzo gingen zij eenmaal rondom de stad op den tweeden dag; en zij keerden weder in het leger. Alzo deden zij zes dagen lang.

15

En het geschiedde op den zevenden dag, dat zij zich vroeg opmaakten, met het opgaan des dageraads, en zij gingen rondom de stad, naar dezelve wijze, zevenmaal;alleenlijk op dien dag gingen zij zevenmaal rondom de stad.

16

En het geschiedde ten zevenden male, als de priesters met de bazuinen bliezen, dat Jozua tot het volk sprak: Juicht, want de HEERE heeft ulieden de stad gegeven!

17

Doch deze stad zal den HEERE verbannen zijn, zij en al wat daarin is; alleenlijk zal de hoer Rachab levend blijven, zij en allen, die met haar in het huis zijn, omdat zijde boden, die wij uitgezonden hadden, verborgen heeft.

18

Alleenlijk dat gijlieden u wacht van het verbannene, opdat gij u misschien niet verbant, mits nemende van het verbannene, en het leger van Israel niet stelt tot eenban, noch datzelve beroert.

19

Maar al het zilver en goud, en de koperen en ijzeren vaten, zullen den HEERE heilig zijn; tot den schat des HEEREN zullen zij komen.

20

Het volk dan juichte, als zij met de bazuinen bliezen; en het geschiedde, als het volk het geluid der bazuin hoorde, zo juichte het volk met een groot gejuich; en demuur viel onder zich, en het volk klom in de stad, een ieder tegenover zich, en zij namen de stad in.

21

En zij verbanden alles, wat in de stad was, van den man tot de vrouw toe, van het kind tot den oude, en tot den os, en het klein vee, en den ezel, door de scherptedes zwaards.

22

Jozua nu zeide tot de twee mannen, de verspieders des lands: Gaat in het huis der vrouw, der hoer, en brengt die vrouw van daar uit, met al wat zij heeft, gelijk alsgij haar gezworen hebt.

23

Toen gingen de jongelingen, de verspieders, daarin en brachten er Rachab uit, en haar vader, en haar moeder, en haar broeders, en al wat zij had; ook brachten zijuit al haar huisgezinnen, en zij stelden hen buiten het leger van Israel.

24

De stad nu verbrandden zij met vuur, en al wat daarin was; alleenlijk het zilver en goud, mitsgaders de koperen en ijzeren vaten, gaven zij tot den schat van het huisdes HEEREN.

25

Dus liet Jozua de hoer Rachab leven, en het huisgezin haars vaders, en al wat zij had; en zij heeft gewoond in het midden van Israel tot op dezen dag, omdat zij deboden verborgen had, die Jozua gezonden had, om Jericho te verspieden.

26

En ter zelver tijd bezwoer hen Jozua, zeggende: Vervloekt zij die man voor het aangezicht des HEEREN, die zich opmaken en deze stad Jericho bouwen zal; dat hijze grondveste op zijn eerstgeborenen zoon, en haar poorten stelle op zijn jongsten zoon!

27

Alzo was de HEERE met Jozua; en zijn gerucht liep door het ganse land. Jozua 7

Jozua 7


Jozua Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 6

Jozua

Index

Hoofdstuk 7

1

Maar de kinderen Israels overtraden door overtreding met het verbannene; want Achan, de zoon van Charmi, den zoon van Zabdi, den zoon van Zerah, uit den stamvan Juda, nam van het verbannene. Toen ontstak de toorn des HEEREN tegen de kinderen Israels.

2

Als Jozua mannen zond van Jericho naar Ai, dat bij Beth-Aven ligt, aan het oosten van Beth-El, zo sprak hij tot hen, zeggende: Trekt opwaarts en bespiedt het land.Die mannen nu trokken op en bespiedden Ai.

3

Daarna keerden zij weder naar Jozua, en zeiden tot hem: Dat het ganse volk niet optrekke, dat er omtrent twee duizend mannen, of omtrent drie duizend mannenoptrekken, om Ai te slaan; vermoei daarheen al het volk niet; want zij zijn weinige.

4

Alzo trokken derwaarts op van het volk omtrent drie duizend man; dewelke vloden voor het aangezicht der mannen van Ai.

5

En de mannen van Ai sloegen van dezelven omtrent zes en dertig man, en vervolgden hen van voor de poort tot Schebarim toe, en sloegen hen in een afgang. Toenversmolt het hart des volks, en het werd tot water.

6

Toen verscheurde Jozua zijn klederen, en viel op zijn aangezicht ter aarde, voor de ark des HEEREN, tot den avond toe, hij en de oudsten van Israel; en zij wierpenstof op hun hoofd.

7

En Jozua zeide: Ach, Heere HEERE! waarom hebt Gij dit volk door de Jordaan ooit doen gaan, om ons te geven in de hand der Amorieten, om ons te verderven?Och, dat wij toch tevreden geweest en gebleven waren aan gene zijde van de Jordaan!

8

Och, HEERE! wat zal ik zeggen, nademaal dat Israel voor het aangezicht zijner vijanden den nek gekeerd heeft?

9

Als het de Kanaanieten, en alle inwoners des lands horen zullen, zo zullen zij ons omsingelen, en onzen naam uitroeien van de aarde; wat zult Gij dan Uw grotenNaam doen?

10

Toen zeide de HEERE tot Jozua: Sta op; waarom ligt gij dus neder op uw aangezicht?

11

Israel heeft gezondigd; en zij hebben ook Mijn verbond, hetwelk Ik hun geboden had, overtreden; en ook hebben zij van het verbannene genomen, en ook gestolen,en ook gelogen, en hebben het ook onder hun gereedschap gelegd.

12

Daarom zullen de kinderen Israels niet kunnen bestaan voor het aangezicht hunner vijanden; zij zullen den nek voor het aangezicht hunner vijanden keren; want zijzijn in den ban. Ik zal voortaan niet meer met ulieden zijn, tenzij gij den ban uit het midden van ulieden verdelgt.

13

Sta op, heilig het volk, en zeg: Heiligt u tegen morgen; want alzo zegt de HEERE, de God van Israel: Er is een ban in het midden van u, Israel! gij zult niet kunnenbestaan voor het aangezicht uwer vijanden, totdat gij den ban wegdoet uit het midden van u.

14

Gij zult dan in den morgenstond aankomen naar uw stammen; en het zal geschieden, de stam, welken de HEERE geraakt zal hebben, die zal aankomen naar degeslachten, en welk geslacht de HEERE geraakt zal hebben, dat zal aankomen bij huisgezinnen, en welk huisgezin de HEERE geraakt zal hebben, dat zal aankomenman voor man.

15

En het zal geschieden, die geraakt zal worden met den ban, die zal met vuur verbrand worden, hij en al wat hij heeft; omdat hij het verbond des HEERENovertreden heeft, en omdat hij dwaasheid in Israel gedaan heeft.

16

Toen maakte zich Jozua des morgens vroeg op, en deed Israel aankomen naar zijn stammen; en de stam van Juda werd geraakt.

17

Als hij het geslacht van Juda deed aankomen, zo raakte hij het geslacht van Zarchi. Toen hij het geslacht van Zarchi deed aankomen, man voor man, zo werd Zabdigeraakt;

18

Welks huisgezin als hij deed aankomen, man voor man, zo werd Achan geraakt, de zoon van Charmi, den zoon van Zabdi, den zoon van Zerah, uit den stam vanJuda.

19

Toen zeide Jozua tot Achan: Mijn zoon! Geef toch den HEERE, den God van Israel, de eer, en doe voor Hem belijdenis; en geef mij toch te kennen, wat gij gedaanhebt, verberg het voor mij niet.

20

Achan nu antwoordde Jozua, en zeide: Voorwaar, ik heb tegen den HEERE, den God Israels, gezondigd, en heb alzo en alzo gedaan.

21

Want ik zag onder den roof een schoon sierlijk Babylonisch overkleed, en tweehonderd sikkelen zilvers, en een gouden tong, welker gewicht was vijftig sikkelen; enik kreeg lust daartoe, en ik nam ze; en zie, zij zijn verborgen in de aarde, in het midden mijner tent, en het zilver daaronder.

22

Toen zond Jozua boden henen, die tot de tent liepen; en ziet, het lag verborgen in zijn tent, en het zilver daaronder.

23

Zij dan namen die dingen uit het midden der tent, en zij brachten ze tot Jozua en tot al de kinderen Israels; en zij stortten ze uit voor het aangezicht des HEEREN.

24

Toen nam Jozua, en gans Israel met hem, Achan, den zoon van Zerah, en het zilver, en het sierlijk overkleed, en de gouden tong, en zijn zonen, en zijn dochteren, enzijn ossen, en zijn ezelen, en zijn vee, en zijn tent, en alles wat hij had; en zij voerden ze naar het dal Achor.

25

En Jozua zeide: Hoe hebt gij ons beroerd? De HEERE zal u beroeren te dezen dage! En gans Israel stenigde hem met stenen, en zij verbrandden hen met vuur, enzij overwierpen hen met stenen.

26

En zij richtten over hem een groten steenhoop, zijnde tot op dezen dag. Alzo keerde Zich de HEERE van de hittigheid Zijns toorns. Daarom noemde men den naamdier plaats het dal van Achor, tot dezen dag toe. Jozua 8

Jozua 8


Jozua Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 7

Jozua

Index

Hoofdstuk 8

1

Toen zeide de HEERE tot Jozua: Vrees niet, en ontzet u niet; neem met u al het krijgsvolk, en maak u op, trek op naar Ai; zie, Ik heb den koning van Ai, en zijn volk,en zijn stad, en zijn land in uw hand gegeven.

2

Gij nu zult aan Ai en haar koning doen, gelijk als gij aan Jericho en haar koning gedaan hebt; behalve dat gij haar roof en haar vee voor ulieden roven zult; stel u eenachterlage tegen de stad, van achter dezelve.

3

Toen maakte zich Jozua op, en al het krijgsvolk, om op te trekken naar Ai. En Jozua verkoos dertig duizend mannen, strijdbare helden, en hij zond hen bij nacht uit,

4

En gebood hun, zeggende: Ziet toe, gijlieden zult der stad lagen leggen van achter de stad; houdt u niet zeer verre van de stad, en weest gij allen bereid.

5

Ik nu, en al het volk, dat bij mij is, zullen tot de stad naderen; en het zal geschieden, wanneer zij ons tegemoet zullen uitgaan, gelijk als in het eerst, zo zullen wij voorhun aangezicht vlieden.

6

Laat hen dan uitkomen achter ons, totdat wij hen van de stad aftrekken; want zij zullen zeggen: Zij vlieden voor onze aangezichten, gelijk als in het eerst; zo zullenwij vlieden voor hun aangezichten.

7

Dan zult gijlieden opstaan uit de achterlage, en gij zult de stad innemen; want de HEERE, uw God, zal ze in uw hand geven.

8

En het zal geschieden, wanneer gij de stad ingenomen hebt, zo zult gij de stad met vuur aansteken; naar het woord des HEEREN zult gijlieden doen; ziet, ik heb hetulieden geboden.

9

Alzo zond Jozua hen heen, en zij gingen naar de achterlage, en zij bleven tussen Beth-El en tussen Ai, tegen het westen van Ai; maar Jozua overnachtte dien nachtin het midden des volks.

10

En Jozua maakte zich des morgens vroeg op, en hij monsterde het volk; en hij trok op, hij en de oudsten van Israel, voor het aangezicht des volks, naar Ai.

11

Ook trok al het krijgsvolk op, dat bij hem was; en zij naderden en kwamen tegenover de stad, en zij legerden zich tegen het noorden van Ai; en er was een daltussen hem en tussen Ai.

12

Hij nam ook omtrent vijf duizend man, en hij stelde hen tot een achterlage tussen Beth-El en tussen Ai, aan het westen der stad.

13

En zij stelden het volk, het ganse leger, dat aan het noorden der stad was, en zijn lage was aan het westen der stad. En Jozua ging in denzelven nacht in het middendes dals.

14

En het geschiedde, toen de koning van Ai dat zag, zo haastten zij en maakten zich vroeg op, en de mannen der stad kwamen uit, Israel tegemoet, ten strijde, hij en alzijn volk, ter bestemder tijd, voor het vlakke veld; want hij wist niet, dat hem iemand een achterlage legde van achter de stad.

15

Jozua dan, en gans Israel, werd geslagen voor hun aangezichten; en zij vloden door den weg der woestijn.

16

Daarom werd samengeroepen al het volk, dat in de stad was, om hen na te jagen; en zij joegen Jozua na, en werden van de stad afgetrokken.

17

En er werd niet een man overgelaten, in Ai, noch Beth-El, die niet uittrokken, Israel na; en zij lieten de stad openstaan, en joegen Israel achterna.

18

Toen sprak de HEERE tot Jozua: Strek de spies uit, die in uw hand is, naar Ai, want Ik zal hen in uw hand geven. Toen strekte Jozua de spies, die in zijn hand was,naar de stad aan.

19

Toen rees de achterlage haastelijk op van haar plaats, en zij liepen toe, met dat hij zijn hand uitgestrekt had, en kwamen aan de stad, en zij namen ze in, en zijhaastten zich, en staken de stad aan met vuur.

20

Als de mannen van Ai zich achterom keerden, zo zagen zij, en ziet, de rook der stad ging op naar den hemel; en zij hadden geen ruimte, om herwaarts of derwaartste vlieden; want het volk, dat naar de woestijn vluchtte, keerde zich tegen degenen, die hen najoegen.

21

En Jozua en gans Israel, ziende, dat de achterlage de stad ingenomen had, en dat de rook der stad opging, zo keerden zij zich om, en sloegen de mannen van Ai.

22

Ook kwamen die uit de stad hun tegemoet, zodat zij in het midden der Israelieten waren, deze van hier en gene van daar; en zij sloegen hen, totdat geen overigeonder hen overbleef, noch die ontkwam.

23

Doch den koning van Ai grepen zij levend, en zij brachten hem tot Jozua.

24

En het geschiedde, toen de Israelieten een einde gemaakt hadden van al de inwoners van Ai te doden, op het veld, in de woestijn, in dewelke zij hen nagejaagdhadden, en dat zij allen door de scherpte des zwaards gevallen waren, totdat zij allen vernield waren; zo keerde zich gans Israel naar Ai, en zij sloegen ze met descherpte des zwaards.

25

En het geschiedde, dat allen, die te dien dage vielen, zo mannen als vrouwen, waren twaalf duizend, al te zamen lieden van Ai.

26

Jozua trok ook zijn hand niet terug, die hij met de spies had uitgestrekt, totdat hij al de inwoners van Ai verbannen had.

27

Alleenlijk roofden de Israelieten voor zichzelven het vee en den buit derzelver stad, naar het woord des HEEREN, dat Hij Jozua geboden had.

28

Jozua nu verbrandde Ai, en hij stelde haar tot een eeuwigen hoop, ter verwoesting, tot op dezen dag.

29

En den koning van Ai hing hij aan een hout, tot aan den avondstond; en omtrent den ondergang der zon gebood Jozua, dat men zijn dood lichaam van het houtafname; en zij wierpen het aan de deur der stadspoort, en richtten daarop een groten steenhoop, zijnde tot op dezen dag.

30

Toen bouwde Jozua een altaar den HEERE, den God van Israel, op den berg Ebal;

31

Gelijk als Mozes, de knecht des HEEREN, den kinderen Israels geboden had, achtereenvolgens hetgeen geschreven is in het wetboek van Mozes: een altaar vangehele stenen, over dewelke men geen ijzer bewogen had; en daarop offerden zij den HEERE brandofferen; ook offerden zij dankofferen.

32

Aldaar schreef hij ook op stenen een dubbel van de wet van Mozes, hetwelk hij geschreven heeft voor het aangezicht der kinderen Israels.

33

En gans Israel met zijn oudsten, en ambtlieden, en zijn rechters, stonden aan deze en aan gene zijde der ark, voor de Levietische priesteren, die de ark des verbondsdes HEEREN droegen, zo vreemdelingen als inboorlingen, een helft daarvan tegenover den berg Gerizim, en een helft daarvan tegenover den berg Ebal, gelijk alsMozes, de knecht des HEEREN, bevolen had; om het volk van Israel in het eerst te zegenen.

34

En daarna las hij overluid al de woorden der wet, de zegening en den vloek, naar alles, wat in het wetboek geschreven staat.

35

Daar was niet een woord van al hetgeen Mozes geboden had, dat Jozua niet overluid las voor de gehele gemeente van Israel, en de vrouwen, en de kleine kinderen,en de vreemdelingen, die in het midden van hen wandelden.

Jozua 9


Jozua Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 8

Jozua

Index

Hoofdstuk 9

1

En het geschiedde, toen dit hoorden al de koningen, die aan deze zijde van de Jordaan waren, op het gebergte, en in de laagte, en aan alle havens der grote zee,tegenover den Libanon: de Hethieten, en de Amorieten, de Kanaanieten, de Ferezieten, de Hevieten, en de Jebusieten;

2

Zo vergaderden zij zich samen, om tegen Jozua en tegen Israel te krijgen, eenmoediglijk.

3

Als de inwoners te Gibeon hoorden, wat Jozua met Jericho en met Ai gedaan had,

4

Zo handelden zij ook arglistiglijk, en gingen heen, en veinsden zich gezanten te zijn, en zij namen oude zakken op hun ezels, en oude en gescheurde, ensamengebonden lederen wijnzakken;

5

Ook oude en bevlekte schoenen aan hun voeten, en zij hadden oude klederen aan, en al het brood, dat zij op hun reize hadden, was droog en beschimmeld.

6

En zij gingen tot Jozua in het leger te Gilgal, en zij zeiden tot hem en tot de mannen van Israel: Wij zijn gekomen uit een ver land, zo maakt nu een verbond met ons.

7

Toen zeiden de mannen van Israel tot de Hevieten: Misschien woont gijlieden in het midden van ons, hoe zullen wij dan een verbond met u maken?

8

Zij dan zeiden tot Jozua: Wij zijn uw knechten. Toen zeide Jozua tot hen: Wie zijt gijlieden, en van waar komt gij?

9

Zij nu zeiden tot hem: Uw knechten zijn uit een zeer ver land gekomen, om den Naam des HEEREN, uws Gods; want wij hebben Zijn gerucht gehoord, en alles watHij in Egypte gedaan heeft;

10

En alles wat Hij gedaan heeft aan de twee koningen der Amorieten die aan gene zijde van de Jordaan waren, Sihon, den koning van Hesbon, en Og, den koning vanBazan, die te Astharoth woonde.

11

Daarom spraken tot ons onze oudsten, en al de inwoners onzes lands, zeggende: Neemt reiskost met u in uw handen op de reize, en gaat hun tegemoet, en zegt tothen: Wij zijn ulieder knechten, zo maakt nu een verbond met ons.

12

Dit ons brood hebben wij warm tot onzen teerkost uit onze huizen genomen, ten dage, toen wij uittogen om tot ulieden te reizen; maar ziet, nu is het droog, en het isbeschimmeld;

13

En deze lederen wijnzakken, die wij gevuld hebben, waren nieuw, maar ziet, zij zijn gescheurd; en deze onze klederen, en onze schoenen zijn oud geworden,vanwege deze zeer lange reis.

14

Toen namen de mannen van hun reiskost; en zij vraagden het den mond des HEEREN niet.

15

En Jozua maakte vrede met hen, en hij maakte een verbond met hen, dat hij hen bij het leven behouden zoude; en de oversten der vergadering zwoeren hun.

16

En het geschiedde ten einde van drie dagen, nadat zij het verbond met hen gemaakt hadden, zo hoorden zij, dat zij hun naburen waren, en dat zij in het midden vanhen waren wonende.

17

Want toen de kinderen Israels voorttogen, zo kwamen zij ten derden dage aan hun steden; hun steden nu waren Gibeon, en Chefira, en Beeroth, en Kirjath-Jearim.

18

En de kinderen Israels sloegen ze niet, omdat de oversten der vergadering hun gezworen hadden bij den HEERE, den God Israels; daarom murmureerde de gansevergadering tegen de oversten.

19

Toen zeiden al de oversten tot de ganse vergadering: Wij hebben hun gezworen bij den HEERE, den God Israels; daarom kunnen wij hen niet aantasten.

20

Dit zullen wij hun doen, dat wij hen bij het leven behouden, opdat geen grote toorn over ons zij, om des eeds wil, dien wij hun gezworen hebben.

21

Verder zeiden de oversten tot hen: Laat hen leven, en laat ze houthouwers en waterputters zijn der ganse vergadering, gelijk de oversten tot hen gezegd hebben.

22

En Jozua riep hen, en sprak tot hen, zeggende: Waarom hebt gijlieden ons bedrogen, zeggende: Wij zijn zeer verre van ulieden gezeten, daar gij in het midden vanons zijt wonende?

23

Nu dan, vervloekt zijt gijlieden! en onder ulieden zullen niet afgesneden worden knechten, noch houthouwers, noch waterputters ten huize mijns Gods.

24

Zij dan antwoordden Jozua, en zeiden: Dewijl het aan uw knechten zekerlijk was te kennen gegeven, dat de HEERE, uw God, Zijn knecht Mozes geboden heeft, datHij ulieden al dit land geven, en al de inwoners des lands voor ulieder aangezicht verdelgen zoude, zo vreesden wij onzes levens zeer voor ulieder aangezichten;daarom hebben wij deze zaak gedaan.

25

En nu, zie, wij zijn in uw hand; doe, gelijk het goed en gelijk het recht is in uw ogen ons te doen.

26

Zo deed hij hun alzo, en hij verloste hen van de hand der kinderen Israels, dat zij hen niet doodsloegen.

27

Alzo gaf Jozua hen over ten zelven dage tot houthouwers en waterputters der vergadering, en dat tot het altaar des HEEREN, tot dezen dag toe, aan de plaats, dieHij verkiezen zoude.

Jozua 10


Jozua Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 9

Jozua

Index

Hoofdstuk 10

1

Het geschiedde nu, toen Adoni-Zedek, de koning van Jeruzalem, gehoord had, dat Jozua Ai ingenomen, en haar verbannen had, en aan Ai en haar koning alzogedaan had, gelijk als hij aan Jericho en haar koning gedaan had; en dat de inwoners van Gibeon vrede met Israel gemaakt hadden, en in derzelver midden waren;

2

Zo vreesden zij zeer; want Gibeon was een grote stad, als een der koninklijke steden; ja, zij was groter dan Ai, en al haar mannen waren sterk.

3

Daarom zond Adoni-Zedek, koning van Jeruzalem, tot Hoham, den koning van Hebron, en tot Pir-Am, den koning van Jarmuth, en tot Jafia, den koning van Lachis,en tot Debir, den koning van Eglon, zeggende:

4

Komt op tot mij, en helpt mij, dat wij Gibeon slaan; omdat zij vrede gemaakt heeft met Jozua en met de kinderen Israels.

5

Toen werden verzameld en kwamen op, vijf koningen der Amorieten, de koning van Jeruzalem, de koning van Hebron, de koning van Jarmuth, de koning vanLachis, de koning van Eglon, zij en al hun legers; en zij belegerden Gibeon, en krijgden tegen haar.

6

De mannen nu van Gibeon zonden tot Jozua, in het leger van Gilgal, zeggende: Trek uw handen niet af van uw knechten, kom haastelijk tot ons op, en verlos ons, enhelp ons; want al de koningen der Amorieten, die op het gebergte wonen, hebben zich tegen ons vergaderd.

7

Toen toog Jozua op van Gilgal, hij en al het krijgsvolk met hem, en alle strijdbare helden.

8

Want de HEERE had tot Jozua gezegd: Vrees u niet voor hen, want Ik heb ze in uw hand gegeven; niemand van hen zal voor uw aangezicht bestaan.

9

Alzo kwam Jozua snellijk tot hen; den gansen nacht over was hij van Gilgal opgetrokken.

10

En de HEERE verschrikte hen voor het aangezicht van Israel; en hij sloeg hen met een groten slag te Gibeon, en vervolgde hen op den weg, waar men naarBeth-horon opgaat, en sloeg hen tot Azeka en tot Makkeda toe.

11

Het geschiedde nu, toen zij voor het aangezicht van Israel vluchtten, zijnde in den afgang van Beth-horon, zo wierp de HEERE grote stenen op hen van den hemel,tot Azeka toe, dat zij stierven; daar waren er meer, die van de hagelstenen stierven, dan die de kinderen Israels met het zwaard doodden.

12

Toen sprak Jozua tot den HEERE, ten dage als de HEERE de Amorieten voor het aangezicht de kinderen Israels overgaf, en zeide voor de ogen der Israelieten:Zon, sta stil te Gibeon, en gij, maan, in het dal van Ajalon!

13

En de zon stond stil, en de maan bleef staan, totdat zich het volk aan zijn vijanden gewroken had. Is dit niet geschreven in het boek des oprechten? De zon nu stondstil in het midden des hemels, en haastte niet onder te gaan omtrent een volkomen dag.

14

En er was geen dag aan dezen gelijk, voor hem noch na hem, dat de HEERE de stem eens mans alzo verhoorde; want de HEERE streed voor Israel.

15

Toen keerde Jozua weder, en gans Israel met hem, naar het leger te Gilgal.

16

Maar die vijf koningen waren gevloden, en hadden zich verborgen in de spelonk bij Makkeda.

17

En aan Jozua werd geboodschapt, mits te zeggen: Die vijf koningen zijn gevonden, verborgen in de spelonk bij Makkeda.

18

Zo zeide Jozua: Wentelt grote stenen voor den mond der spelonk, en stelt mannen daarvoor om hen te bewaren.

19

Maar staat gijlieden niet stil, jaagt uw vijanden achterna, en slaat hen in den staart; laat hen in hun steden niet komen; want de HEERE, uw God, heeft ze in uwhand gegeven.

20

En het geschiedde, toen Jozua en de kinderen Israels geeindigd hadden hen met een zeer groten slag te slaan, totdat zij vernield waren, en dat de overgeblevenen,die van hen overgebleven waren, in de vaste steden gekomen waren;

21

Zo keerde al het volk tot Jozua in het leger, bij Makkeda, in vrede; niemand had zijn tong tegen de kinderen Israels geroerd.

22

Daarna zeide Jozua: Opent den mond der spelonk, en brengt tot mij uit die vijf koningen, uit die spelonk.

23

Zij nu deden alzo, en brachten tot hem uit die vijf koningen, uit de spelonk: den koning van Jeruzalem, den koning van Hebron, den koning van Jarmuth, den koningvan Lachis, den koning van Eglon.

24

En het geschiedde, als zij die koningen uitgebracht hadden tot Jozua, zo riep Jozua al de mannen van Israel, en hij zeide tot de oversten des krijgsvolks, die met hemgetogen waren: Treedt toe, zet uw voeten op de halzen dezer koningen. En zij traden toe, en zetten hun voeten op hun halzen.

25

Toen zeide Jozua tot hen: Vreest niet en ontzet u niet, zijt sterk en hebt goeden moed; want alzo zal de HEERE aan al uw vijanden doen, tegen dewelke gijliedenstrijdt.

26

En Jozua sloeg hen daarna, en doodde ze, en hing ze aan vijf houten; en zij hingen aan de houten tot den avond.

27

En het geschiedde, ten tijde als de zon onderging, beval Jozua, dat men hen van de houten afname, en zij wierpen hen in de spelonk, alwaar zij verborgen geweestwaren; en zij legden grote stenen voor den mond der spelonk, die daar zijn tot op dezen zelven dag.

28

Op denzelven dag nam ook Jozua Makkeda in, en sloeg haar met de scherpte des zwaards; daartoe verbande hij derzelver koning, henlieden en alle ziel die daarinwas; hij liet geen overigen overblijven; en hij deed den koning van Makkeda, gelijk als hij den koning van Jericho gedaan had.

29

Toen toog Jozua door, en gans Israel met hem, van Makkeda naar Libna, en hij krijgde tegen Libna.

30

En de HEERE gaf dezelve ook in de hand van Israel, met haar koning; en hij sloeg haar met de scherpte des zwaards, en alle ziel, die daarin was; hij liet daarin geenoverigen overblijven; en hij deed derzelver koning, gelijk als hij den koning van Jericho gedaan had.

31

Toen toog Jozua voort, en gans Israel met hem, van Libna naar Lachis; en hij belegerde haar en krijgde tegen haar.

32

En de HEERE gaf Lachis in de hand van Israel; en hij nam haar in op den tweeden dag, en hij sloeg haar met de scherpte des zwaards, en alle ziel, die daarin was,naar alles, wat hij aan Libna gedaan had.

33

Toen trok Horam, de koning van Gezer, op, om Lachis te helpen; maar Jozua sloeg hem en zijn volk, totdat hij hem geen overigen overliet.

34

En Jozua trok voort van Lachis naar Eglon, en gans Israel met hem; en zij belegerden haar en krijgden tegen haar.

35

En zij namen haar in ten zelven dage, en sloegen haar met de scherpte des zwaards, en alle ziel, die daarin was, verbande hij op denzelven dag, naar alles, wat hijaan Lachis gedaan had.

36

Daarna toog Jozua op, en gans Israel met hem; van Eglon naar Hebron, en zij krijgden tegen haar.

37

En zij namen haar in, en sloegen haar met de scherpte des zwaards, zo haar koning als al haar steden, en alle ziel, die daarin was; hij liet niemand in het levenoverblijven, naar alles, wat hij Eglon gedaan had; en hij verbande haar, en alle ziel, die daarin was.

38

Toen keerde Jozua, en gans Israel met hem, naar Debir, en hij krijgde tegen haar.

39

En hij nam haar in, met haar koning, en al haar steden, en zij sloegen haar met de scherpte des zwaards, en verbanden alle ziel, die daarin was; hij liet geen overigenoverblijven; gelijk als hij aan Hebron gedaan had, alzo deed hij aan Debir en haar koning, en gelijk als hij aan Libna en haar koning gedaan had;

40

Alzo sloeg Jozua het ganse land, het gebergte, en het zuiden, en de laagte, en de aflopingen der wateren, en al hun koningen; hij liet geen overigen overblijven; ja, hijverbande alles, wat adem had, gelijk als de HEERE, de God Israels, geboden had.

41

En Jozua sloeg hen van Kades-Barnea en tot Gaza toe; ook het ganse land Gosen, en tot Gibeon toe.

42

En Jozua nam al deze koningen en hun land op eenmaal; want de HEERE, de God Israels, streed voor Israel.

43

Toen keerde Jozua weder, en gans Israel met hem, naar het leger te Gilgal.

Jozua 11


Jozua Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 10

Jozua

Index

Hoofdstuk 11

1

Het geschiedde daarna, als Jabin, de koning van Hazor, dit hoorde, zo zond hij tot Jobab, den koning van Madon, en tot den koning van Simron, en tot den koning vanAchsaf,

2

En tot de koningen, die tegen het noorden op het gebergte, en op het vlakke, tegen het zuiden van Cinneroth, en in de laagte, en in Nafoth-Dor, aan de zee waren;

3

Tot de Kanaanieten tegen het oosten en tegen het westen, en de Amorieten, en de Hethieten, en de Ferezieten; en de Jebusieten op het gebergte, en de Hevietenonder aan Hermon, in het land van Mizpa.

4

Dezen nu togen uit, en al hun heirlegers met hen; veel volks, als het zand, dat aan den oever der zee is, in veelheid; en zeer vele paarden en wagens.

5

Al deze koningen werden vergaderd, en kwamen en legerden zich samen aan de wateren van Merom, om tegen Israel te krijgen.

6

En de HEERE zeide tot Jozua: Vrees niet voor hun aangezichten; want morgen omtrent dezen tijd zal Ik hen altegader verslagen geven voor het aangezicht vanIsrael; hun paarden zult gij verlammen, en hun wagenen met vuur verbranden.

7

En Jozua, en al het krijgsvolk met hem, kwam snellijk over hen aan de wateren van Merom, en zij overvielen hen.

8

En de HEERE gaf hen in de hand van Israel, en zij sloegen hen, en joegen hen na tot groot Sidon toe, en tot Misrefoth-maim, en tot het dal Mizpa tegen het oosten;en zij sloegen hen, totdat zij geen overigen onder hen overlieten.

9

Jozua nu deed hun, gelijk hem de HEERE gezegd had; hun paarden verlamde hij, en hun wagenen verbrandde hij met vuur.

10

En Jozua keerde weder ter zelver tijd, en hij nam Hazor in, en haar koning sloeg hij met het zwaard; want Hazor was te voren het hoofd van al deze koninkrijken.

11

En zij sloegen alle ziel, die daarin was, met de scherpte des zwaards, die verbannende; er bleef niets over, dat adem had; en Hazor verbrandde hij met vuur.

12

En Jozua nam al de steden dezer koningen in, en al haar koningen, en hij sloeg hen met de scherpte des zwaards, hen verbannende, gelijk als Mozes, de knecht desHEEREN geboden had.

13

Alleenlijk verbrandden de Israelieten geen steden, die op haar heuvelen stonden, behalve Hazor alleen; dat verbrandde Jozua.

14

En al den roof dezer steden, en het vee, roofden de kinderen Israels voor zich; alleenlijk sloegen zij al de mensen met de scherpte des zwaards, totdat zij henverdelgden; zij lieten niet overblijven wat adem had.

15

Gelijk als de HEERE Mozes, Zijn knecht, geboden had, alzo gebood Mozes aan Jozua; en alzo deed Jozua; hij deed er niet een woord af van alles, wat de HEEREMozes geboden had.

16

Alzo nam Jozua al dat land in, het gebergte, en al het zuiden, en al het land van Gosen, en de laagte, en het vlakke veld, en het gebergte Israels, en zijn laagte.

17

Van den kalen berg, die opwaarts naar Seir gaat, tot Baal-Gad toe, in het dal van den Libanon, onder aan den berg Hermon; al hun koningen nam hij ook, en sloeghen, en doodde hen.

18

Vele dagen voerde Jozua krijg tegen al deze koningen.

19

Er was geen stad, die vrede maakte met de kinderen Israels, behalve de Hevieten, inwoners van Gibeon; zij namen ze allen in door krijg.

20

Want het was van den HEERE, hun harten te verstokken, dat zij Israel met oorlog tegemoet gingen, opdat hij hen verbannen zoude, dat hun geen genadegeschiedde, maar opdat hij hen verdelgen zoude, gelijk als de HEERE Mozes geboden had.

21

Te dier tijde nu kwam Jozua, en roeide de Enakieten uit, van het gebergte, van Hebron, van Debir, van Anab, en van het ganse gebergte van Juda, en van het gansegebergte van Israel; Jozua verbande hen met hun steden.

22

Er bleef niemand van de Enakieten over in het land der kinderen Israels; alleenlijk bleven zij over te Gaza, te Gath, en te Asdod.

23

Alzo nam Jozua al dat land in, naar alles, wat de HEERE tot Mozes gesproken had; en Jozua gaf het Israel ten erve, naar hun afdelingen, naar hun stammen. En hetland rustte van den krijg.

Jozua 12


Jozua Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 11

Jozua

Index

Hoofdstuk 12

1

Dit nu zijn de koningen des lands, die de kinderen Israels geslagen hebben, en hun land erfelijk bezaten, aan gene zijde van de Jordaan, tegen den opgang der zon;van de beek Arnon af tot den berg Hermon, en het ganse vlakke veld tegen het oosten:

2

Sihon, de koning der Amorieten, die te Hesbon woonde; die van Aroer af heerste, welke aan den oever der beek Arnon is, en over het midden der beek en de helftvan Gilead, en tot aan de beek Jabbok, de landpale der kinderen Ammons;

3

En over het vlakke veld tot aan de zee van Cinneroth tegen het oosten, en tot aan de zee des vlakken velds, de Zoutzee, tegen het oosten, op den weg naarBeth-Jesimoth; en van het zuiden beneden Asdoth-Pisga.

4

Daartoe de landpale van Og, den koning van Bazan, die van het overblijfsel der reuzen was, wonende te Astharoth en te Edrei.

5

En heerste over den berg Hermon, en over Salcha, en over geheel Bazan, tot aan de landpale der Gezurieten, en der Maachathieten; en de helft van Gilead, delandpale van Sihon, den koning van Hesbon.

6

Mozes, de knecht des HEEREN, en de kinderen Israels sloegen hen, en Mozes, de knecht des HEEREN, gaf aan de Rubenieten en aan de Gadieten, en aan denhalven stam van Manasse, dat land tot een erfelijke bezitting.

7

Dit nu zijn de koningen des lands, die Jozua sloeg, en de kinderen Israels, aan deze zijde van de Jordaan tegen het westen, van Baal-Gad aan, in het dal van denLibanon, en tot aan den kalen berg, die naar Seir opgaat; en Jozua gaf het aan de stammen Israels tot een erfelijke bezitting, naar hun afdelingen.

8

Wat op het gebergte, en in de laagte, en in het vlakke veld, en in de aflopingen der wateren, en in de woestijn, en tegen het zuiden was: de Hethieten, de Amorieten,en Kanaanieten, de Ferezieten, de Hevieten, en de Jebusieten.

9

De koning van Jericho, een; de koning van Ai, die ter zijde van Beth-El is, een;

10

De koning van Jeruzalem, een; de koning van Hebron, een;

11

De koning van Jarmuth, een; de koning van Lachis, een;

12

De koning van Eglon, een; de koning Gezer, een;

13

De koning van Debir, een; de koning van Geder, een;

14

De koning van Horma, een; de koning van Harad, een;

15

De koning van Libna, een; de koning van Adullam, een;

16

De koning van Makkeda, een; de koning van Beth-El, een;

17

De koning van Tappuah, een; de koning van Hefer, een;

18

De koning van Afek, een; de koning van Lassaron, een;

19

De koning van Madon, een; de koning van Hazor, een;

20

De koning van Simron-Meron, een; de koning van Achsaf, een;

21

De koning van Taanach, een; de koning van Megiddo, een;

22

De koning van Kedes, een; de koning van Jokneam, aan den Karmel, een;

23

De koning van Dor, tot Nafath-Dor, een; de koning der heidenen te Gilgal, een;

24

De koning van Thirza, een. Al deze koningen zijn een en dertig.

Jozua 13


Jozua Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 12

Jozua

Index

Hoofdstuk 13

1

Jozua nu was oud, wel bedaagd; en de HEERE zeide tot hem: Gij zijt oud geworden, welbedaagd, en er is zeer veel lands overgebleven, om dat erfelijk te bezitten.

2

Dit is het land, dat overgebleven is; al de grenzen der Filistijnen en het ganse Gesuri.

3

Van de Sichor, die voor aan Egypte is, tot aan de landpale van Ekron tegen het noorden, dat den Kanaanieten toegerekend wordt; vijf vorsten der Filistijnen, deGazatiet en Asdodiet, de Askeloniet, de Gathiet en Ekroniet, en de Avvieten.

4

Van het zuiden, het ganse land der Kanaanieten, en Meara, die van de Sidoniers is, tot Afek toe, tot aan de landpale der Amorieten.

5

Daartoe het land der Giblieten, en de ganse Libanon tegen den opgang der zon, van Baal-Gad, onder aan den berg Hermon, tot aan den ingang van Hamath.

6

Allen, die op het gebergte wonen van den Libanon aan tot Misrefoth-maim toe, al de Sidoniers; Ik zal hen verdrijven van het aangezicht der kinderen Israels;alleenlijk maak, dat het Israel ten erfdeel valle, gelijk als Ik u geboden heb.

7

En nu, deel dit land tot een erfdeel aan de negen stammen, en aan den halven stam van Manasse,

8

Met denwelken de Rubenieten en Gadieten hun erfenis ontvangen hebben; dewelke Mozes hunlieden gaf aan gene zijde van de Jordaan tegen het oosten, gelijk alsMozes, de knecht des HEEREN, hun gegeven had:

9

Van Aroer aan, die aan den oever der beek Arnon is, en de stad, die in het midden der beek is, en al het vlakke land van Medeba tot Dibon toe;

10

En al de steden van Sihon, de koning der Amorieten, die te Hesbon geregeerd heeft, tot aan de landpale der kinderen Ammons;

11

En Gilead, en de landpale der Gezurieten, en der Maachathieten, en den gansen berg Hermon, en gans Bazan, tot Salcha toe;

12

Het ganse koninkrijk van Og, in Bazan, die geregeerd heeft te Astharoth, en te Edrei; deze is overig gebleven uit het overblijfsel der reuzen, dewelke Mozes heeftverslagen, en heeft ze verdreven.

13

Doch de kinderen Israels verdreven de Gezurieten en de Maachathieten niet; maar Gezur en Maachath woonden in het midden van Israel tot op dezen dag.

14

Alleenlijk gaf hij den stam Levi geen erfenis. De vuurofferen Gods, des HEEREN van Israel, zijn zijne erfenis, gelijk als Hij tot hem gesproken had.

15

Alzo gaf Mozes aan den stam der kinderen van Ruben, naar hun huisgezinnen,

16

Dat hun landpale was van Aroer af, dat aan den oever der beek Arnon is, en de stad, die in het midden der beek is, en al het vlakke land tot Medeba toe:

17

Hesbon en al haar steden, die in het vlakke land zijn, Dibon, en Bamoth-Baal, en Beth-Baal-meon,

18

En Jahza, en Kedemoth, en Mefaath,

19

En Kirjathaim, en Sibma, en Zeret-Hassahar op den berg des dals,

20

En Beth-Peor, en Asdoth-Pisga, en Beth-Jesimoth;

21

En alle steden des vlakken lands, en het ganse koninkrijk van Sihon, den koning der Amorieten, die te Hesbon regeerde, denwelken Mozes geslagen heeft,mitsgaders de vorsten van Midian, Evi, en Rekem, en Zur, en Hur, en Reba, geweldigen van Sihon, inwoners des lands.

22

Daartoe hebben de kinderen Israels met het zwaard gedood Bileam, den zoon van Beor, den voorzegger, nevens degenen, die van hen verslagen zijn.

23

De landpale nu der kinderen van Ruben was de Jordaan, en derzelver landpale; dat is het erfdeel der kinderen van Ruben, naar hun huisgezinnen, de steden en haardorpen.

24

En aan den stam van Gad, aan de kinderen van Gad, naar hun huisgezinnen, gaf Mozes,

25

Dat hun landpale was Jaezer, en al de steden van Gilead, en het halve land der kinderen Ammons, tot Aroer toe, die voor aan Rabba is;

26

En van Hesbon af tot Ramath-Mizpa en Betonim; en van Mahanaim tot aan de landpale van Debir;

27

En in het dal, Beth-haram, en Beth-nimra, en Sukkoth, en Zefon, wat over was van het koninkrijk van Sihon, den koning te Hesbon, de Jordaan en haar landpale, totaan het einde der zee van Cinnereth, over de Jordaan, tegen het oosten.

28

Dit is het erfdeel der kinderen van Gad, naar hun huisgezinnen: de steden en haar dorpen.

29

Verder had Mozes aan den halven stam van Manasse een erfenis gegeven, die aan den halven stam der kinderen van Manasse bleef, naar hun huisgezinnen;

30

Zodat hun landpale was van Mahanaim af, het ganse Bazan, het ganse koninkrijk van Og, den koning van Bazan, en al de vlekken van Jair, die in Bazan zijn, zestigsteden.

31

En het halve Gilead, en Astharoth, en Edrei, steden des koninkrijks van Og in Bazan, waren van de kinderen van Machir, den zoon van Manasse, namelijk de helftder kinderen van Machir, naar hun huisgezinnen.

32

Dat is het, wat Mozes ten erve uitgedeeld had in de velden van Moab, op gene zijde der Jordaan van Jericho, tegen het oosten.

33

Maar aan den stam van Levi gaf Mozes geen erfdeel; de HEERE, de God Israels, is Zelf hunlieder Erfdeel, gelijk als Hij tot hen gesproken heeft.

Jozua 14


Jozua Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 13

Jozua

Index

Hoofdstuk 14

1

Dit is nu hetgeen de kinderen Israels geerfd hebben in het land Kanaan; hetwelk de priester Eleazar, en Jozua, de zoon van Nun, en de hoofden der vaderen van destammen der kinderen Israels, hun hebben doen erven;

2

Door het lot hunner erfenis, gelijk als de HEERE door den dienst van Mozes geboden had, aangaande de negen stammen en den halven stam.

3

Want aan de twee stammen en den halven stam had Mozes een erfdeel gegeven op gene zijde van de Jordaan; maar aan de Levieten had hij geen erfdeel onderhen gegeven.

4

Want de kinderen van Jozef waren twee stammen, Manasse en Efraim; en aan de Levieten gaven zij geen deel in het land, maar steden om te bewonen, enderzelver voorsteden voor hun vee en voor hun bezitting.

5

Gelijk als de HEERE Mozes geboden had, alzo deden de kinderen Israels, en zij deelden het land.

6

Toen naderden de kinderen van Juda tot Jozua, te Gilgal, en Kaleb, de zoon van Jefunne, de Keneziet, zeide tot hem: Gij weet het woord, dat de HEERE tot Mozes,den man Gods, gesproken heeft te Kades-Barnea, ter oorzake van mij, en ter oorzake van u.

7

Ik was veertig jaren oud, toen Mozes, de knecht des HEEREN, mij uitgezonden heeft van Kades-Barnea, om het land te verspieden, en ik hem antwoord bracht,gelijk als het in mijn hart was.

8

Maar mijn broeders, die met mij opgegaan waren, deden het hart des volks smelten; doch ik volhardde den HEERE, mijn God, na te volgen.

9

Toen zwoer Mozes te dien zelven dage, zeggende: Indien niet het land, waarop uw voet getreden heeft, u en uw kinderen ten erfdeel zal zijn in eeuwigheid, dewijl gijvolhard hebt den HEERE, mijn God, na te volgen.

10

En nu, zie, de HEERE heeft mij in het leven behouden, gelijk als Hij gesproken heeft; het zijn nu vijf en veertig jaren, sedert dat de HEERE dit woord tot Mozesgesproken heeft, toen Israel in de woestijn wandelde; en nu, zie, ik ben heden vijf en tachtig jaren oud.

11

Ik ben nog heden zo sterk, gelijk als ik was ten dage, toen Mozes mij uitzond; gelijk mijn kracht toen was, alzo is nu mijn kracht, tot den oorlog, en om uit te gaan, enom in te gaan.

12

En nu, geef mij dit gebergte, waarvan de HEERE te dien dage gesproken heeft; want gij hebt het te dienzelven dage gehoord, dat de Enakieten aldaar waren, en dater grote vaste steden waren; of de HEERE met mij ware, dat ik hen verdreef, gelijk als de HEERE gesproken heeft.

13

Toen zegende hem Jozua, en hij gaf Kaleb, den zoon van Jefunne, Hebron ten erfdeel.

14

Daarom werd Hebron aan Kaleb, den zoon van Jefunne, den Keneziet, ten erfdeel tot op dezen dag; omdat hij volhard had den HEERE, den God Israels, na tevolgen.

15

De naam nu van Hebron was eertijds Kirjath-Arba, die een groot mens geweest is onder de Enakieten. En het land rustte van den krijg.

Jozua 15


Jozua Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 14

Jozua

Index

Hoofdstuk 15

1

En het lot voor den stam der kinderen van Juda, naar hun huisgezinnen, was: aan de landpale van Edom, de woestijn Zin, zuidwaarts, was het uiterste tegen hetzuiden;

2

Zodat hun landpale, tegen het zuiden, het uiterste van de Zoutzee was, van de tong af, die tegen het zuiden ziet;

3

En zij gaat uit naar het zuiden tot den opgang van Akrabbim, en gaat door naar Zin, en gaat op van het zuiden naar Kades-Barnea, en gaat door Hezron, en gaat opnaar Adar, en gaat om Karkaa;

4

En gaat door naar Azmon, en komt uit aan de beek van Egypte; en de uitgangen dezer landpale zullen naar de zee zijn. Dit zal uw landpale tegen het zuiden zijn.

5

De landpale nu tegen het oosten zal de Zoutzee zijn, tot aan het uiterste van de Jordaan; en de landpale, aan de zijde tegen het noorden, zal zijn van de tong der zee,van het uiterste van de Jordaan.

6

En deze landpale zal opgaan tot Beth-hogla, en zal doorgaan van het noorden naar Beth-araba; en deze landpale zal opgaan tot den steen van Bohan, den zoon vanRuben.

7

Verder zal deze landpale opgaan naar Debir, van het dal van Achor, en zal noordwaarts zien naar Gilgal, hetwelk tegen den opgang van Adummim is, die aan hetzuiden der beek is. Daarna zal deze landpale doorgaan tot het water van En-semes, en haar uitgangen zullen wezen te En-rogel.

8

En deze landpale zal opgaan door het dal van den zoon van Hinnom, aan de zijde van den Jebusiet van het zuiden, dezelve is Jeruzalem; en deze landpale zalopwaarts gaan tot de spits van den berg, die voor aan het dal van Hinnom is, westwaarts, hetwelk in het uiterste van het dal der Refaieten is, tegen het noorden.

9

Daarna zal deze landpale strekken van de hoogte des bergs tot aan de waterfontein Nefthoah, en uitgaan tot de steden van het gebergte Efron. Verder zal dezelandpale strekken naar Baala; deze is Kirjath-Jearim.

10

Daarna zal deze landpale zich omkeren Baala tegen het westen, naar het gebergte Seir, en zal doorgaan aan de zijde van den berg Jearim van het noorden; deze isChesalon; en zij zal afkomen naar Beth-Semes, en door Timna gaan.

11

Verder zal deze landpale uitgaan aan de zijde van Ekron, noordwaarts, en deze landpale zal strekken naar Sichron aan, en over den berg Baala gaan, en uitgaan teJabneel; en de uitgangen dezer landpale zullen zijn naar de zee.

12

De landpale nu tegen het westen zal zijn tot de grote zee en derzelver landpale. Dit is de landpale der kinderen van Juda rondom heen, naar hun huisgezinnen.

13

Doch Kaleb, den zoon van Jefunne, had hij een deel gegeven in het midden der kinderen van Juda, naar den mond des HEEREN tot Jozua, de stad van Arba, vadervan Enak, dat is Hebron.

14

En Kaleb verdreef van daar de drie zonen van Enak, Sesai, en Ahiman, en Talmai, geboren van Enak.

15

En van daar toog hij opwaarts tot de inwoners van Debir, (de naam van Debir nu was te voren Kirjath-Sefer).

16

En Kaleb zeide: Wie Kirjath-Sefer zal slaan, en nemen haar in, dien zal ik ook mijn dochter Achsa tot een vrouw geven.

17

Othniel nu, de zoon van Kenaz, den broeder van Kaleb, nam haar in; en hij gaf hem Achsa, zijn dochter, tot een vrouw.

18

En het geschiedde, als zij tot hem kwam, zo porde zij hem aan, om een veld van haar vader te begeren; en zij sprong van den ezel af; toen sprak Kaleb tot haar: Watis u?

19

En zij zeide: Geef mij een zegen; dewijl gij mij een dor land gegeven hebt, geef mij ook waterwellingen. Toen gaf hij haar hoge waterwellingen en lagewaterwellingen.

20

Dit is het erfdeel van den stam der kinderen van Juda, naar hun huisgezinnen.

21

De steden nu, van het uiterste van den stam der kinderen van Juda, tot de landpale van Edom, tegen het zuiden, zijn: Kabzeel, en Eder, en Jagur,

22

En Kina, en Dimona, en Adada,

23

En Kedes, en Hazor, en Jithnan,

24

Zif, en Telem, en Bealoth,

25

En Hazor-Hadattha, en Kerioth-Hezron, dat is Hazor,

26

Amam, en Sema, en Molada,

27

En Hazar-Gadda, en Hesmon, en Beth-Palet,

28

En Hazar-Sual, en Beer-Seba, en Bizjotheja,

29

Baala, en Ijim, en Azem,

30

En Eltholad, en Chesil, en Horma,

31

En Ziklag, en Madmanna, en Sanzanna,

32

En Lebaoth, en Silhim, en Ain, en Rimmon. Al deze steden zijn negen en twintig en haar dorpen.

33

In de laagte zijn: Esthaol, en Zora, en Asna,

34

En Zanoah, en En-gannim, Tappuah, en Enam,

35

Jarmuth, en Adullam, Socho en Azeka,

36

En Saaraim, en Adithaim, en Gedera, en Gederothaim; veertien steden en haar dorpen.

37

Zenan, en Hadasa, en Migdal-gad,

38

En Dilan, en Mizpa, en Jokteel,

39

Lachis, en Bozkath, en Eglon,

40

En Chabbon, en Lahmas, en Chitlis,

41

En Gederoth, Beth-Dagon, en Naama, en Makkeda; zestien steden en haar dorpen.

42

Libna, en Ether, en Asan,

43

En Jiftah, en Asna, en Nezib,

44

En Kehila, en Achzib, en Mareza; negen steden en haar dorpen.

45

Ekron, en haar onderhorige plaatsen, en haar dorpen.

46

Van Ekron, en naar de zee toe; alle, die aan de zijde van Asdod zijn, en haar dorpen;

47

Asdod, haar onderhorige plaatsen en haar dorpen; Gaza, haar onderhorige plaatsen en haar dorpen, tot aan de rivier van Egypte; en de grote zee, en haar landpale.

48

Op het gebergte nu: Samir, en Jatthir, en Socho,

49

En Danna, en Kirjath-Sanna, die is Debir,

50

En Anab, en Estemo, en Anim,

51

En Gosen, en Holon, en Gilo; elf steden en haar dorpen.

52

Arab, en Duma, en Esan,

53

En Janum, en Beth-Tappuah, en Afeka,

54

En Humta, en Kirjath-Arba, die is Hebron, en Zior; negen steden en haar dorpen.

55

Maon, Karmel, en Zif, en Juta,

56

En Jizreel, en Jokdeam, en Zanoah,

57

Kain, Gibea, en Timna; tien steden en haar dorpen.

58

Halhul, Beth-Zur, en Gedor,

59

En Maarath, en Beth-Anoth, en Eltekon; zes steden en haar dorpen.

60

Kirjath-Baal, die is Kirjath-Jearim, en Rabba; twee steden en haar dorpen.

61

In de woestijn: Beth-araba, Middin en Sechacha,

62

En Nibsan, en de Zoutstad, en Engedi; zes steden en haar dorpen.

63

Maar de kinderen van Juda konden de Jebusieten, inwoners van Jeruzalem, niet verdrijven; alzo woonden de Jebusieten bij de kinderen van Juda te Jeruzalem, totdezen dag toe.

Jozua 16


Jozua Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 15

Jozua

Index

Hoofdstuk 16

1

Daarna kwam het lot der kinderen van Jozef uit: van de Jordaan bij Jericho, aan het water van Jericho, oostwaarts, de woestijn opgaande van Jericho, door hetgebergte Beth-El;

2

En het komt van Beth-El uit naar Luz; en het gaat door tot de landpale des Archiets, tot Ataroth toe;

3

En het gaat af tegen het westen naar de landpale Jafleti, tot aan de landpale van het benedenste Beth-horon, en tot Gezer; en haar uitgangen zijn aan de zee.

4

Alzo hebben hun erfdeel bekomen de kinderen van Jozef, Manasse en Efraim.

5

De landpale nu der kinderen van Efraim, naar hun huisgezinnen, is deze: te weten, de landpale huns erfdeels was oostwaarts Atroth-Addar tot aan het bovensteBeth-Horon.

6

En deze landpale gaat uit tegen het westen bij Michmetath, van het noorden, en deze landpale keert zich om tegen het oosten naar Thaanath-Silo, en gaat doordezelve van het oosten naar Janoah;

7

En komt af van Janoah naar Ataroth en Naharoth, en stoot aan Jericho, en gaat uit aan de Jordaan.

8

Van Tappuah gaat deze landpale westwaarts naar de beek Kana, en haar uitgangen zijn aan de zee. Dit is het erfdeel van den stam der kinderen van Efraim, naarhun huisgezinnen.

9

En de steden, die afgezonderd waren voor de kinderen van Efraim, waren in het midden van het erfdeel der kinderen van Manasse, al die steden en haar dorpen.

10

En zij verdreven de Kanaanieten niet, die te Gezer woonden; alzo woonden die Kanaanieten in het midden der Efraimieten tot op dezen dag; maar zij waren onderschatting dienende.

Jozua 17


Jozua Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 16

Jozua

Index

Hoofdstuk 17

1

De stam van Manasse had ook een lot, omdat hij de eerstgeborene van Jozef was: te weten Machir, de eerstgeborene van Manasse, de vader van Gilead; omdat hijeen krijgsman was, zo had hij Gilead en Bazan.

2

Ook hadden de overgebleven kinderen van Manasse een lot, naar hun huisgezinnen; te weten de kinderen van Abiezer, en de kinderen van Helek, en de kinderenvan Asriel, en de kinderen van Sechem, en de kinderen van Hefer, en de kinderen van Semida. Dit zijn de mannelijke kinderen van Manasse, den zoon van Jozef,naar hun huisgezinnen.

3

Zelafead nu, de zoon van Hefer, den zoon van Gilead, den zoon van Machir, den zoon van Manasse, had geen zonen, maar dochters; en dit zijn de namen zijnerdochteren: Machla en Noa, Hogla, Milka en Tirza.

4

Dezen dan traden toe voor het aangezicht van Eleazar, den priester, en voor het aangezicht van Jozua, den zoon van Nun, en voor het aangezicht der oversten,zeggende: De HEERE heeft Mozes geboden, dat men ons een erfdeel geven zou in het midden onzer broederen. Daarom gaf hij haar, naar den mond desHEEREN, een erfdeel in het midden der broederen van haar vader.

5

En aan Manasse vielen tien snoeren toe, behalve het land Gilead en Bazan, dat op gene zijde van de Jordaan is.

6

Want de dochteren van Manasse erfden een erfdeel in het midden zijner zonen; en het land Gilead hadden de overgebleven kinderen van Manasse.

7

Zodat de landpale van Manasse was van Aser af tot Michmetath, die voor aan Sichem is; en deze landpale gaat ter rechterhand tot aan de inwoners vanEn-Tappuah.

8

Manasse had wel het land van Tappuah, maar Tappuah zelve, aan de landpale van Manasse, hadden de kinderen van Efraim.

9

Daarna komt de landpale af naar de beek Kana tegen het zuiden der beek. Deze steden zijn van Efraim in het midden der steden van Manasse; en de landpale vanManasse is aan het noorden der beek, en haar uitgangen zijn aan de zee.

10

Het was van Efraim tegen het zuiden, en tegen het noorden was het van Manasse, en de zee was zijn landpale; en aan het noorden stieten zij aan Aser, en aan hetoosten aan Issaschar.

11

Want Manasse had, in Issaschar en in Aser, Beth-Sean en haar onderhorige plaatsen, en Jibleam en haar onderhorige plaatsen, en de inwoners te Dor en haaronderhorige plaatsen, en de inwoners te En-Dor en haar onderhorige plaatsen, en de inwoners te Thaanach en haar onderhorige plaatsen, en de inwoners teMegiddo en haar onderhorige plaatsen: drie landstreken.

12

En de kinderen van Manasse konden de inwoners van die steden niet verdrijven; want de Kanaanieten wilden in hetzelve land wonen.

13

En het geschiedde, als de kinderen Israels sterk werden, zo maakten zij de Kanaanieten cijnsbaar; maar zij verdreven hen niet ganselijk.

14

Toen spraken de kinderen van Jozef tot Jozua, zeggende: Waarom hebt gij mij ten erfdeel maar een lot en een snoer gegeven, daar ik toch een groot volk ben, voorzoveel de HEERE mij dus verre gezegend heeft?

15

Jozua nu zeide tot henlieden: Dewijl gij een groot volk zijt, zo ga op naar het woud, en houw daar voor u af in het land der Ferezieten en der Refaieten, dewijl u hetgebergte van Efraim te eng is.

16

Toen zeiden de kinderen van Jozef: Dat gebergte zou ons niet genoegzaam zijn; er zijn ook ijzeren wagens bij alle Kanaanieten, die in het land des dals wonen, bij diete Beth-Sean en haar onderhorige plaatsen, en die in het dal van Jizreel zijn.

17

Verder sprak Jozua tot het huis van Jozef, tot Efraim en tot Manasse, zeggende: Gij zijt een groot volk, en gij hebt grote kracht, gij zult geen een lot hebben;

18

Maar het gebergte zal het uwe zijn; en dewijl het een woud is, zo houw het af, zo zullen zijn uitgangen de uwe zijn; want gij zult de Kanaanieten verdrijven, alhebben zij ijzeren wagens, al zijn zij sterk.

Jozua 18


Jozua Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 17

Jozua

Index

Hoofdstuk 18

1

En de ganse vergadering van de kinderen Israels verzamelde zich te Silo, en zij richtten aldaar op de tent der samenkomst, nadat het land voor hen onderworpenwas.

2

En er bleven over onder de kinderen Israels, aan dewelken zij hun erfdeel niet uitgedeeld hadden, zeven stammen.

3

En Jozua zeide tot de kinderen Israels: Hoe lang houdt gij u zo slap, om voort te gaan, om het land te beerven, hetwelk de HEERE, de God uwer vaderen, u gegevenheeft?

4

Geeft voor ulieden drie mannen van elken stam, dat ik ze heenzende, en zij zich opmaken, en het land doorwandelen, en beschrijven hetzelve naar hun erven, enweder tot mij komen.

5

Zij nu zullen het delen in zeven delen; Juda zal blijven op zijn landpale van het zuiden, en het huis van Jozef zal blijven op zijn landpale van het noorden.

6

En gijlieden zult het land beschrijven in zeven delen, en tot mij herwaarts brengen, dat ik voor ulieden het lot hier werpe voor het aangezicht des HEEREN, onzesGods.

7

Want de Levieten hebben geen deel in het midden van ulieden; maar het priesterdom des HEEREN is hun erfdeel. Gad nu, en Ruben, en de halve stam vanManasse, hebben hun erfdeel genomen op gene zijde van de Jordaan, oostwaarts, hetwelk hun Mozes, de knecht des HEEREN, gegeven heeft.

8

Toen maakten zich die mannen op, en gingen heen. En Jozua gebood hun, die heengingen om het land te beschrijven, zeggende: Gaat, en doorwandelt het land, enbeschrijft het; komt dan weder tot mij, zo zal ik ulieden hier het lot werpen, voor het aangezicht des HEEREN, te Silo.

9

De mannen dan gingen heen, en togen het land door en beschreven het, naar de steden, in zeven delen, in een boek; en kwamen weder tot Jozua in het leger te Silo.

10

Toen wierp Jozua het lot voor hen te Silo, voor het aangezicht des HEEREN. En Jozua deelde aldaar den kinderen Israels het land, naar hun afdelingen.

11

En het lot van den stam der kinderen van Benjamin kwam op, naar hun huisgezinnen; en de landpale van hun lot ging uit tussen de kinderen van Juda, en tussen dekinderen van Jozef.

12

En hun landpale was naar den hoek noordwaarts van de Jordaan; en deze landpale gaat opwaarts aan de zijde van Jericho van het noorden, en gaat op door hetgebergte westwaarts, en haar uitgangen zijn aan de woestijn van Beth-Aven.

13

En van daar gaat de landpale door naar Luz, aan de zijde van Luz, welke is Beth-El, zuidwaarts; en deze landpale gaat af naar Atroth-Addar, aan den berg, die aande zuidzijde van het benedenste Beth-Horon is.

14

En die landpale strekt en keert zich om, naar den westhoek zuidwaarts van den berg, die tegenover Beth-horon zuidwaarts is, en haar uitgangen zijn aanKirjath-Baal (welke is Kirjath-Jearim), een stad der kinderen van Juda. Dit is de hoek ten westen.

15

De hoek nu ten zuiden is aan het uiterste van Kirjath-Jearim; en deze landpale gaat uit ten westen, en zij komt uit aan de fontein der wateren van Neftoah.

16

En deze landpale gaat af tot aan het uiterste des bergs, die tegenover het dal van den zoon van Hinnom is, die in het dat der Refaiten is tegen het noorden; en gaataf door het dal van Hinnom, aan de zijde der Jebusieten zuidwaarts, en gaat af aan de fontein van Rogel;

17

En strekt zich van het noorden, en gaat uit te En-semes; van daar gaat zij uit naar Geliloth, welke is tegenover den opgang naar Adummim, en zij gaat af aan densteen van Bohan, den zoon van Ruben;

18

En gaat door ter zijde tegenover Araba naar het noorden, en gaat af te Araba.

19

Verder gaat deze landpale door aan de zijde van Beth-hogla noordwaarts, en de uitgangen van deze landpale zijn aan de tong der Zoutzee noordwaarts, aan hetuiterste van de Jordaan zuidwaarts. Dit is de zuiderlandpale.

20

De Jordaan nu bepaalt haar aan den hoek naar het oosten. Dit is het erfdeel der kinderen van Benjamin, in hun landpalen rondom, naar hun huisgezinnen.

21

De steden nu van den stam der kinderen van Benjamin, naar hun huisgezinnen, zijn: Jericho, en Beth-hogla, en Emek-Keziz,

22

En Beth-araba, en Zemaraim, en Beth-El,

23

En Haavvim, en Para, en Ofra,

24

Chefar-haammonai, en Ofni, en Gaba; twaalf steden en haar dorpen.

25

Gibeon, en Rama, en Beeroth,

26

En Mizpa, en Chefira, en Moza,

27

En Rekem, en Jirpeel, en Tharala,

28

En Zela, Elef en Jebusi (deze is Jeruzalem), Gibath, Kirjath: veertien steden mitsgaders haar dorpen. Dit is het erfdeel der kinderen van Benjamin, naar hunhuisgezinnen. Jozua 19

Jozua 19


Jozua Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 18

Jozua

Index

Hoofdstuk 19

1

Daarna ging het tweede lot uit voor Simeon, voor den stam der kinderen van Simeon, naar hun huisgezinnen; en hun erfdeel was in het midden van het erfdeel derkinderen van Juda.

2

En zij hadden in hun erfdeel: Beer-seba, en Seba, en Molada,

3

En Hazar-Sual, en Bala, en Azem,

4

En Eltholad, en Bethul, en Horma,

5

En Ziklag, en Beth-hammerchaboth, en Hazar-Suza,

6

En Beth-Lebaoth, en Saruhen; dertien steden en haar dorpen.

7

Ain, Rimmon, en Ether, en Asan; vier steden en haar dorpen;

8

En al de dorpen, die rondom deze steden waren, tot Baalath-Beer, dat is Ramath tegen het zuiden. Dit is het erfdeel van den stam der kinderen van Simeon, naarhun huisgezinnen.

9

Het erfdeel der kinderen van Simeon is onder het snoer der kinderen van Juda; want het erfdeel der kinderen van Juda was te groot voor hen; daarom erfden dekinderen van Simeon in het midden van hun erfdeel.

10

Daarna kwam het derde lot op voor de kinderen van Zebulon, naar hun huisgezinnen; en de landpale van hun erfdeel was tot aan Sarid.

11

En hun landpale gaat opwaarts naar het westen en Mar-ala, en reikt tot Dabbaseth, en reikt tot aan de beek, die voor aan Jokneam is.

12

En zij wendt zich van Sarid oostwaarts tegen den opgang der zon, tot de landpale van Chisloth-Thabor, en zij komt uit te Dobrath, en gaat opwaarts naar Jafia.

13

En van daar gaat zij oostwaarts door naar den opgang, naar Gath-Hefer, te Eth-Kazin, en zij komt uit te Rimmon-Methoar, hetwelk is Nea.

14

En deze landpale keert zich om tegen het noorden naar Hannathon, en haar uitgangen zijn het dal van Jiftah-El.

15

En Kattath, en Nahalal, en Simron, en Jidala, en Bethlehem; twaalf steden en haar dorpen.

16

Dit is het erfdeel der kinderen van Zebulon, naar hun huisgezinnen; deze steden en haar dorpen.

17

Het vierde lot ging uit voor Issaschar, voor de kinderen van Issaschar, naar hun huisgezinnen.

18

En hun landpale was Jizreela, en Chesulloth, en Sunem,

19

En Hafaraim, en Sion, en Anacharath,

20

En Rabbith, en Kisjon, en Ebez,

21

En Remeth, en En-gannim, en En-hadda, en Beth-Pazzez.

22

En deze landpale reikt aan Thabor, en Sahazima, en Beth-Semes; en de uitgangen van hun landpale zijn aan de Jordaan; zestien steden en haar dorpen.

23

Dit is het erfdeel van den stam der kinderen van Issaschar, naar hun huisgezinnen, de steden en haar dorpen.

24

Toen ging het vijfde lot voor den stam der kinderen van Aser uit, naar hun huisgezinnen.

25

En hun landpale was Helkath, en Hali, en Beten, en Achsaf,

26

En Allammelech, en Am-ad, en Mis-al; en zij reikt aan Karmel westwaarts, en aan Sichor-Libnath;

27

En wendt zich tegen den opgang der zon naar Beth-Dagon, en reikt aan Zebulon, en aan het dal Jiftha-El noordwaarts naar Beth-Emek, en Nehiel, en komt uit totKabul ter linkerhand;

28

En Ebron, en Rehob, en Hammon, en Kana, tot aan groot Sidon.

29

En deze landpale wendt zich naar Rama, en tot aan de vaste stad Tyrus; dan keert deze landpale naar Hosa, en haar uitgangen zijn aan de zee, van het landsnoerstrekkende naar Achzib,

30

En Umma, en Afek, en Rehob; twee en twintig steden en haar dorpen.

31

Dit is het erfdeel van den stam der kinderen van Aser, naar hun huisgezinnen, deze steden en haar dorpen.

32

Het zesde lot ging uit voor de kinderen van Nafthali, voor de kinderen van Nafthali, naar hun huisgezinnen.

33

En hun landpale is van Helef, van Allon tot Zaanannim, en Adami-Nekeb, en Jabneel, tot Lakkum; en haar uitgangen zijn aan de Jordaan.

34

En deze landpale wendt zich westwaarts naar Asnoth-Thabor, en van daar gaat zij voort naar Hukkok, en zij reikt aan Zebulon tegen het zuiden, en aan Aser reiktzij tegen het westen, en aan Juda aan de Jordaan tegen den opgang der zon.

35

De vaste steden nu zijn: Ziddim, Zer en Hammath, Rakkath en Cinnereth,

36

En Adama, en Rama, en Hazor,

37

En Kedes, en Edrei, en En-Hazor,

38

En Jiron, en Migdal-El, Horem en Beth-Anath, en Beth-Semes; negentien steden en haar dorpen.

39

Dit is het erfdeel van den stam der kinderen van Nafthali, naar hun huisgezinnen, de steden en haar dorpen.

40

Het zevende lot ging uit voor den stam der kinderen van Dan, naar hun huisgezinnen.

41

En de landpale van hun erfdeel was: Zora, en Esthaol, en Ir-Semes,

42

En Saalabbin, en Ajalon, en Jithla,

43

En Elon, en Timnatha, en Ekron,

44

En Elteke, en Gibbethon, en Baalath,

45

En Jehud, en Bene-Berak, en Gath-Rimmon,

46

En Me-Jarkon, en Rakkon, met de landpale tegenover Jafo.

47

Doch de landpale der kinderen van Dan was hun klein uitgekomen; daarom togen de kinderen van Dan op, en krijgden tegen Lesem, en namen haar in, en sloegenhaar met de scherpte des zwaards, en erfden haar, en woonden daarin; en zij noemden Lesem, Dan, naar den naam van hun vader Dan.

48

Dit is het erfdeel van de stam der kinderen van Dan, naar hun huisgezinnen, deze steden en haar dorpen.

49

Toen zij nu geeindigd hadden het land erfelijk te delen, naar zijn landpale, zo gaven de kinderen Israels aan Jozua, den zoon van Nun, een erfdeel in het midden vanhen.

50

Naar den mond des HEEREN gaven zij hem die stad, welke hij begeerde, Thimnath-Serah, op het gebergte van Efraim; en hij bouwde die stad, en woonde indezelve.

51

Dit zijn de erfdelen, welke Eleazar, de priester, en Jozua, de zoon van Nun, en de hoofden der vaderen van de stammen, door het lot aan de kinderen Israels erfelijkuitdeelden te Silo, voor het aangezicht des HEEREN, aan de deur van de tent der samenkomst. Aldus maakten zij een einde van het uitdelen des lands. Jozua 20

Jozua 20


Jozua Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 19

Jozua

Index

Hoofdstuk 20

1

Verder sprak de HEERE tot Jozua, zeggende:

2

Spreek tot de kinderen Israels, zeggende: Geeft voor ulieden de vrijsteden, waarvan Ik met ulieden gesproken heb door den dienst van Mozes.

3

Dat daarheen vliede de doodslager, die een ziel door dwaling, niet met wetenschap, verslaat; opdat zij ulieden zijn tot een toevlucht voor den bloedwreker.

4

Als hij vlucht tot een van die steden, zo zal hij staan aan de deur der stadspoort, en hij zal zijn woorden spreken voor de oren van de oudsten derzelver stad; dan zullenzij hem tot zich in de stad nemen, en hem plaats geven, dat hij bij hen wone.

5

En als de bloedwreker hem najaagt, zo zullen zij den doodslager in zijn hand niet overgeven, dewijl hij zijn naaste niet met wetenschap verslagen heeft, en hemgisteren en eergisteren niet heeft gehaat.

6

En hij zal in dezelve stad wonen, totdat hij sta voor het aangezicht der vergadering voor het gericht, totdat de hogepriester sterve, die in die dagen zijn zal; dan zal dedoodslager wederkeren, en komen tot zijn stad, en tot zijn huis, tot de stad, van waar hij gevloden is.

7

Toen heiligden zij Kedes in Galilea, op het gebergte van Nafthali, en Sichem op het gebergte van Efraim, en Kirjath-Arba, deze is Hebron, op het gebergte van Juda.

8

En aan gene zijde van de Jordaan, van Jericho oostwaarts, gaven zij Bezer in de woestijn, in het platte land, van den stam van Ruben; en Ramoth in Gilead, van denstam van Gad; en Golan in Bazan, van den stam van Manasse.

9

Dit nu zijn de steden, die bestemd waren voor al de kinderen Israels, en voor den vreemdeling, die in het midden van henlieden verkeert, opdat derwaarts vluchte alwie een ziel slaat door dwaling; opdat hij niet sterve door de hand des bloedwrekers, totdat hij voor het aangezicht der vergadering gestaan zal hebben.

Jozua 21


Jozua Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 20

Jozua

Index

Hoofdstuk 21

1

Toen naderden de hoofden der vaderen van de Levieten tot Eleazar, den priester, en tot Jozua, den zoon van Nun, en tot de hoofden der vaderen van de stammender kinderen Israels;

2

En zij spraken tot hen, te Silo, in het land Kanaan, zeggende: De HEERE heeft geboden door den dienst van Mozes, dat men ons steden te bewonen geven zou, enhaar voorsteden voor onze beesten.

3

Daarom gaven de kinderen Israels aan de Levieten van hun erfdeel, naar den mond des HEEREN, deze steden en de voorsteden derzelve.

4

Toen ging het lot uit voor de huisgezinnen der Kahathieten; en voor de kinderen van Aaron, den priester, uit de Levieten, waren van den stam van Juda, en van denstam van Simeon, en van den stam van Benjamin, door het lot, dertien steden.

5

En aan de overgebleven kinderen van Kahath vielen, bij het lot, van de huisgezinnen van den stam van Efraim, en van den stam van Dan, en van den halven stamvan Manasse, tien steden.

6

En aan den kinderen van Gerson, van de huisgezinnen van den stam van Issaschar, en van den stam van Aser, en van den stam van Nafthali, en van den halvenstam van Manasse, in Bazan, bij het lot, dertien steden.

7

Aan de kinderen van Merari, naar hun huisgezinnen, van den stam van Ruben, en van den stam van Gad, en van den stam van Zebulon, twaalf steden.

8

Alzo gaven de kinderen Israels aan de Levieten deze steden en haar voorsteden, bij het lot, gelijk de HEERE geboden had door den dienst van Mozes.

9

Verder gaven zij van den stam der kinderen van Juda, en van den stam der kinderen van Simeon, deze steden, die men bij name noemde;

10

Dat zij waren van de kinderen van Aaron, van de huisgezinnen der Kahathieten, uit de kinderen van Levi; want het eerste lot was het hunne.

11

Zo gaven zij hun de stad van Arba, den vader van Anok (zij is Hebron), op den berg van Juda, en haar voorsteden rondom haar.

12

Maar het veld der stad en haar dorpen, gaven zij aan Kaleb, den zoon van Jefunne, tot zijn bezitting.

13

Alzo gaven zij aan de kinderen van den priester Aaron de vrijstad des doodslagers, Hebron en haar voorsteden, en Libna en haar voorsteden;

14

En Jatthir en haar voorsteden, en Esthemoa en haar voorsteden;

15

En Holon en haar voorsteden, en Debir en haar voorsteden;

16

En Ain en haar voorsteden, en Jutta en haar voorsteden, en Beth-Semes en haar voorsteden; negen steden van deze twee stammen.

17

En van den stam van Benjamin, Gibeon en haar voorsteden, Geba en haar voorsteden;

18

Anathoth en haar voorsteden, en Almon en haar voorsteden: vier steden.

19

Al de steden der kinderen van Aaron, de priesteren, waren dertien steden en haar voorsteden.

20

De huisgezinnen nu der kinderen van Kahath, de Levieten, die overgebleven waren van de kinderen van Kahath, die hadden de steden huns lots van den stam vanEfraim.

21

En zij gaven hun Sichem, een vrijstad des doodslagers, en haar voorsteden, op den berg Efraim, en Gezer en haar voorsteden;

22

En Kibzaim en haar voorsteden, en Beth-horon en haar voorsteden: vier steden.

23

En van den stam van Dan, Elteke en haar voorsteden, Gibbethon en haar voorsteden;

24

Ajalon en haar voorsteden, Gath-Rimmon en haar voorsteden: vier steden.

25

En van den halven stam van Manasse, Thaanach en haar voorsteden, en Gath-Rimmon en haar voorsteden: twee steden.

26

Al de steden voor de huisgezinnen van de overige kinderen van Kahath zijn tien, met haar voorsteden.

27

En aan de kinderen van Gerson, van de huisgezinnen der Levieten, van den halven stam van Manasse, de vrijstad des doodslagers, Golan in Bazan, en haarvoorsteden, en Beesthera en haar voorsteden: twee steden.

28

En van den stam van Issaschar, Kisjon en haar voorsteden, en Dobrath en haar voorsteden;

29

Jarmuth en haar voorsteden, En-gannim en haar voorsteden: vier steden.

30

En van den stam van Aser, Misal en haar voorsteden, Abdon en haar voorsteden;

31

En Helkath en haar voorsteden, en Rehob en haar voorsteden: vier steden.

32

En van den stam van Nafthali, de vrijstad des doodslagers, Kedes in Galilea, en haar voorsteden, en Hammoth-Dor en haar voorsteden, en Karthan en haarvoorsteden: drie steden.

33

Al de steden der Gersonieten, naar hun huisgezinnen, zijn dertien steden en haar voorsteden.

34

Aan de huisgezinnen nu van de kinderen van Merari, van de overige Levieten, werd gegeven van den stam van Zebulon, Jokneam en haar voorsteden, Kartha enhaar voorsteden;

35

Dimna en haar voorsteden, Nahalal en haar voorsteden: vier steden.

36

En van den stam van Ruben, Bezer en haar voorsteden, en Jahza en haar voorsteden;

37

Kedemoth en haar voorsteden, en Mefaath en haar voorsteden: vier steden.

38

Van den stam van Gad nu, de vrijstad des doodslagers, Ramoth in Gilead, en haar voorsteden, en Mahanaim en haar voorsteden;

39

Hesbon en haar voorsteden, Jaezer en haar voorsteden: al die steden zijn vier.

40

Al die steden waren van de kinderen van Merari, naar hun huisgezinnen, die nog overig waren van de huisgezinnen der Levieten; en hun lot was twaalf steden.

41

Al de steden der Levieten, in het midden van de erfenis der kinderen Israels, waren acht en veertig steden en haar voorsteden.

42

Deze steden waren elk met haar voorsteden rondom haar; alzo was het met al die steden.

43

Alzo gaf de HEERE aan Israel het ganse land, dat Hij gezworen had hun vaderen te geven, en zij beerfden het, en woonden daarin.

44

En de HEERE gaf hun rust rondom, naar alles, wat Hij hun vaderen gezworen had; en er bestond niet een man van al hun vijanden voor hun aangezicht; al hunvijanden gaf de HEERE in hun hand.

45

Er viel niet een woord van al de goede woorden, die de HEERE gesproken had tot het huis van Israel; het kwam altemaal.

Jozua 22


Jozua Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 21

Jozua

Index

Hoofdstuk 22

1

Toen riep Jozua de Rubenieten, en de Gadieten, en den halven stam van Manasse,

2

En hij zeide tot hen: Gijlieden hebt onderhouden alles, wat u Mozes, de knecht des HEEREN, geboden heeft; en gij zijt mijner stem gehoorzaam geweest in alles,wat ik u geboden heb.

3

Gij hebt uw broederen niet verlaten nu langen tijd, tot op dezen dag toe; maar gij hebt waargenomen de onderhouding der geboden van den HEERE, uw God.

4

En nu, de HEERE, uw God, heeft uw broederen rust gegeven, gelijk Hij hun toegezegd had; keert dan nu wederom, en gaat gij naar uw tenten, naar het land uwerbezitting, hetwelk u Mozes, de knecht des HEEREN, gegeven heeft op gene zijde van de Jordaan.

5

Alleenlijk neemt naarstiglijk waar te doen het gebod en de wet, die u Mozes, de knecht des HEEREN, geboden heeft, dat gij den HEERE, uw God, liefhebt, en datgij wandelt in al Zijn wegen, en Zijn geboden houdt, en Hem aanhangt, en dat gij Hem dient met uw ganse hart en met uw ganse ziel.

6

Alzo zegende hen Jozua, en hij liet hen gaan; en zij gingen naar hun tenten.

7

Want aan de helft van den stam van Manasse had Mozes een erfdeel gegeven in Bazan; maar aan de andere helft van denzelven gaf Jozua een erfdeel bij hunbroederen, aan deze zijde van de Jordaan westwaarts. Verder ook als Jozua hen liet trekken naar hun tenten, zo zegende hij hen.

8

En hij sprak tot hen, zeggende: Keert weder tot uw tenten met veel rijkdom, en met zeer veel vee, met zilver, en met goud, en met koper, en met ijzer, en met zeerveel klederen; deelt den roof uwer vijanden met uw broederen.

9

Alzo keerden de kinderen van Ruben, en de kinderen van Gad, en de halve stam van Manasse wederom, en togen van de kinderen Israels, van Silo, dat in het landKanaan is, om te gaan naar het land van Gilead, naar het land hunner bezitting, in hetwelk zij bezitters gemaakt waren, naar den mond des HEEREN, door dendienst van Mozes.

10

Toen zij kwamen aan de grenzen van de Jordaan, die in het land Kanaan zijn, zo bouwden de kinderen van Ruben, en de kinderen van Gad, en de halve stam vanManasse aldaar een altaar aan de Jordaan, een altaar groot in het aanzien.

11

En de kinderen Israels hoorden zeggen: Ziet, de kinderen van Ruben, en de kinderen van Gad, en de halve stam van Manasse hebben een altaar gebouwd,tegenover het land Kanaan, aan de grenzen van de Jordaan, aan de zijde der kinderen Israels.

12

Als de kinderen Israels dit hoorden, zo verzamelde de ganse vergadering der kinderen Israels te Silo, dat zij tegen hen optogen met een heir.

13

En de kinderen Israels zonden aan de kinderen van Ruben, en aan de kinderen van Gad, en aan den halven stam van Manasse, in het land Gilead, Pinehas, den zoonvan Eleazar, den priester;

14

En tien vorsten met hem, van ieder vaderlijk huis een vorst, uit al de stammen van Israel; en zij waren een ieder een hoofd van het huis hunner vaderen over deduizenden van Israel.

15

Toen zij tot de kinderen van Ruben, en tot de kinderen van Gad, en tot den halven stam van Manasse kwamen, in het land Gilead, zo spraken zij met hen, zeggende:

16

Alzo spreekt de ganse gemeente des HEEREN: Wat overtreding is dit, waarmede gijlieden overtreden hebt tegen den God van Israel, heden afkerende van achterden HEERE, mits dat gij een altaar voor u gebouwd hebt, om heden tegen den HEERE wederspannig te zijn?

17

Is ons de ongerechtigheid van Peor te weinig, van dewelke wij niet gereinigd zijn tot op dezen dag, hoewel de plaag in de vergadering des HEEREN geweest is?

18

Dewijl gij u heden van achter den HEERE afkeert, het zal dan geschieden, als gij heden wederspannig zijt tegen den HEERE, zo zal Hij Zich morgen grotelijksvertoornen tegen de ganse gemeente van Israel.

19

Maar toch, indien het land uwer bezitting onrein is, komt over in het land van de bezitting des HEEREN, waar de tabernakel des HEEREN woont, en neemtbezitting in het midden van ons; maar zijt niet wederspannig tegen den HEERE, en zijt ook niet wederspannig tegen ons, een altaar voor u bouwende, behalve hetaltaar van den HEERE, onzen God.

20

Heeft niet Achan, de zoon van Zerah, overtreding begaan met het verbannene, en kwam er niet een verbolgenheid over de ganse vergadering van Israel? En dieman stierf niet alleen in zijn ongerechtigheid.

21

Toen antwoordden de kinderen van Ruben, en de kinderen van Gad, en de halve stam van Manasse, en zij spraken met de hoofden der duizenden van Israel:

22

De God der goden, de HEERE, de God der goden, de HEERE, Die weet het; Israel zelf zal het ook weten! Is het door wederspannigheid, of is het door overtredingtegen den HEERE, zo behoudt ons heden niet;

23

Dat wij ons een altaar zouden gebouwd hebben, om ons van achter den HEERE af te keren, of om brandoffer en spijsoffer daarop te offeren, of om dankofferdaarop te doen, zo eise het de HEERE.

24

En zo wij dit niet uit zorg vanwege deze zaak gedaan hebben, zeggende: Morgen mochten uw kinderen tot onze kinderen spreken, zeggende: Wat hebt gij met denHEERE, den God van Israel, te doen?

25

De HEERE heeft immers de Jordaan tot landpale gezet tussen ulieden, gij, kinderen van Ruben, en gij, kinderen van Gad! gij hebt geen deel aan den HEERE. Zomochten uw kinderen onze kinderen doen ophouden, dat zij den HEERE niet vreesden.

26

Daarom zeiden wij: Laat ons toch voor ons maken, bouwende een altaar, niet ten brandoffer, noch ten offer.

27

Maar dat het een getuige zij tussen ons en tussen ulieden, en tussen onze geslachten na ons, opdat wij den dienst des HEEREN voor Zijn aangezicht dienen mochtenmet onze brandofferen, en met onze slachtofferen, en met onze dankofferen; en dat uw kinderen tot onze kinderen morgen niet zeggen: Gijlieden hebt geen deel aanden HEERE.

28

Daarom zeiden wij: Wanneer het geschiedt, dat zij morgen alzo tot ons en tot onze geslachten zeggen zullen; zo zullen wij zeggen: Ziet de gedaante van het altaardes HEEREN, hetwelk onze vaderen gemaakt hebben, niet ten brandoffer, noch ten offer; maar het is een getuige tussen ons en tussen ulieden.

29

Het zij verre van ons, van ons dat wij zouden wederspannig zijn tegen den HEERE, of dat wij te dezen dage ons van achter den HEERE afkeren zouden, bouwendeeen altaar ten brandoffer, ten spijsoffer, of ten slachtoffer, behalve het altaar van den HEERE, onzen God, dat voor Zijn tabernakel is.

30

Toen de priester Pinehas, en de oversten der vergadering, en de hoofden der duizenden van Israel, die bij hem waren, de woorden hoorden, die de kinderen vanRuben, en de kinderen van Gad, en de kinderen van Manasse gesproken hadden, zo was het goed in hun ogen.

31

En Pinehas, de zoon van den priester Eleazar, zeide tot de kinderen van Ruben, en tot de kinderen van Gad, en tot de kinderen van Manasse: Heden weten wij, datde HEERE in het midden van ons is, dewijl gij deze overtreding tegen den HEERE niet begaan hebt; toen hebt gijlieden de kinderen Israel verlost uit de hand desHEEREN.

32

En Pinehas, de zoon van den priester Eleazar, keerde wederom met de oversten van de kinderen van Ruben, en van de kinderen van Gad, uit het land Gilead, naarhet land Kanaan, tot de kinderen Israel; en zij brachten hun antwoord weder;

33

Het antwoord nu was goed in de ogen van de kinderen Israels, en de kinderen Israels loofden God, en zeiden niet meer van tegen hen op te trekken met een heir,om het land te verderven, waarin de kinderen van Ruben en de kinderen van Gad woonden.

34

En de kinderen van Ruben en de kinderen van Gad noemden dat altaar: Dat het een getuige zij tussen ons, dat de HEERE God is.

Jozua 23


Jozua Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 22

Jozua

Index

Hoofdstuk 23

1

En het geschiedde na vele dagen, nadat de HEERE Israel rust gegeven had van al zijn vijanden rondom heen, en Jozua oud geworden en wel bedaagd was;

2

Zo riep Jozua gans Israel, hun oudsten, en hun hoofden, en hun richters, en hun ambtlieden, en hij zeide tot hen: Ik ben oud geworden, en wel bedaagd;

3

En gijlieden hebt gezien alles, wat de HEERE, uw God, gedaan heeft aan al deze volken voor uw aangezicht; want de HEERE, uw God, Zelf, is het, Die voor ugestreden heeft.

4

Ziet, ik heb u deze overige volken door het lot doen toevallen, ten erfdeel voor uw stammen, van de Jordaan af, met al de volken, die ik uitgeroeid heb, en tot degrote zee, tegen den ondergang der zon.

5

En de HEERE, uw God, Zelf zal hen uitstoten voor ulieder aangezicht, en Hij zal hen van voor ulieder aangezicht verdrijven; en gij zult hun land erfelijk bezitten,gelijk als de HEERE, uw God, tot u gesproken heeft.

6

Zo weest zeer sterk, om te bewaren en om te doen alles, wat geschreven is in het wetboek van Mozes; opdat gij daarvan niet afwijkt ter rechter hand noch terlinkerhand;

7

Dat gij niet ingaat tot deze volken: deze, die overgebleven zijn bij ulieden; gedenkt ook niet aan den naam hunner goden, en doet er niet bij zweren, en dient hen niet,en buigt u voor die niet;

8

Maar den HEERE, uw God, zult gij aanhangen, gelijk als gij tot op dezen dag gedaan hebt.

9

Want de HEERE heeft van uw aangezicht verdreven grote en machtige volken; en u aangaande, niemand heeft voor uw aangezicht bestaan, tot op dezen dag toe.

10

Een enig man onder u zal er duizend jagen; want het is de HEERE, uw God, Zelf, Die voor u strijdt, gelijk al Hij tot u gesproken heeft.

11

Daarom bewaart uw zielen naarstiglijk, dat gij den HEERE, uw God, liefhebt.

12

Want zo gij enigszins afkeert, en het overige van deze volken aanhangt, van deze, die bij u overgebleven zijn, en u met hen verzwagert, en gij tot hen zult ingaan, enzij tot u;

13

Weet voorzeker, dat de HEERE, uw God, niet voortvaren zal deze volken van voor uw aangezicht te verdrijven; maar zij zullen ulieden zijn tot een strik, en tot eennet, en tot een gesel aan uw zijden, en tot doornen in uw ogen, totdat gij omkomt van dit goede land, hetwelk u de HEERE, uw God, gegeven heeft.

14

En ziet, ik ga heden in den weg der ganse aarde; en gij weet in uw ganse hart en in uw ganse ziel, dat er niet een enig woord gevallen is van al die goede woorden,welke de HEERE, uw God, over u gesproken heeft; zij zijn u alle overkomen; er is van dezelve niet een enig woord gevallen.

15

En het zal geschieden, gelijk als al die goede dingen over u gekomen zijn, die de HEERE, uw God, tot u gesproken heeft, alzo zal de HEERE over u komen laten aldie kwade dingen, totdat Hij u verdelge van dit goede land, hetwelk u HEERE, uw God gegeven heeft.

16

Wanneer gij het verbond des HEEREN, uws Gods, overtreedt, dat Hij u geboden heeft, en gij heengaat en dient andere goden, en u voor dezelve nederbuigt, zo zalde toorn des HEEREN over u ontsteken, en gij zult haastiglijk omkomen van het goede land, hetwelk Hij u gegeven heeft.

Jozua 24


Jozua Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 23

Jozua

Index

Hoofdstuk 24

1

Daarna verzamelde Jozua al de stammen van Israel te Sichem, en hij riep de oudsten van Israel, en deszelfs hoofden, en deszelfs richters, en deszelfs ambtlieden;en zij stelden zich voor het aangezicht van God.

2

Toen zeide Jozua tot het ganse volk: Alzo zegt de HEERE, de God Israels: Over gene zijde der rivier hebben uw vaders van ouds gewoond, namelijk Terah, devader van Abraham, en de vader van Nahor; en zij hebben andere goden gediend.

3

Toen nam Ik uw vader Abraham van gene zijde der rivier, en deed hem wandelen door het ganse land Kanaan; Ik vermeerderde ook zijn zaad en gaf hem Izak.

4

En aan Izak gaf Ik Jakob en Ezau; en Ik gaf aan Ezau het gebergte Seir, om dat erfelijk te bezitten; maar Jakob en zijn kinderen togen af in Egypte.

5

Toen zond Ik Mozes en Aaron, en Ik plaagde Egypte, gelijk als Ik in deszelfs midden gedaan heb; en daarna leidde Ik u daaruit.

6

Als Ik uw vaders uit Egypte gevoerd had, zo kwaamt gij aan de zee, en de Egyptenaars jaagden uw vaderen na met wagens en met ruiters, tot de Schelfzee.

7

Zij nu riepen tot den HEERE, en Hij stelde een duisternis tussen u en tussen de Egyptenaars, en Hij bracht de zee over hen, en bedekte hen; en uw ogen hebbengezien, wat Ik in Egypte gedaan heb. Daarna hebt gij vele dagen in de woestijn gewoond.

8

Toen bracht Ik u in het land der Amorieten, die over gene zijde van de Jordaan woonden, die streden tegen u; maar Ik gaf hen in uw hand, en gij bezat hun landerfelijk, en Ik verdelgde hen voor ulieder aangezicht.

9

Ook maakt zich Balak op, de zoon van Zippor, de koning der Moabieten, en hij streed tegen Israel; en hij zond heen, en deed Bileam, den zoon van Beor, roepen,opdat hij u vervloeken zou.

10

Maar Ik wilde Bileam niet horen; dies zegende hij u gestadig, en Ik verloste u uit zijn hand.

11

Toen gij over de Jordaan getrokken waart, en te Jericho kwaamt, zo krijgden de burgers van Jericho tegen u, de Amorieten, en de Ferezieten, en de Kanaanieten, ende Hethieten, en de Girgazieten, de Hevieten en de Jebusieten; doch Ik gaf hen in ulieder hand.

12

En Ik zond horzelen voor u heen; die dreven hen weg van ulieder aangezicht, gelijk de beide koningen der Amorieten, niet door uw zwaard, noch door uw boog.

13

Dus heb Ik u een land gegeven, waaraan gij niet gearbeid hebt, en steden, die gij niet gebouwd hebt, en gij woont in dezelve; gij eet van de wijngaarden enolijfbomen, die gij niet geplant hebt.

14

En nu, vreest den HEERE, en dient Hem in oprechtheid en in waarheid; en doet weg de goden, die uw vaders gediend hebben, aan gene zijde der rivier, en inEgypte; en dient den HEERE.

15

Doch zo het kwaad is in uw ogen den HEERE te dienen, kiest u heden, wien gij dienen zult; hetzij de goden, welke uw vaders, die aan de andere zijde der rivierwaren, gediend hebben, of de goden der Amorieten, in welker land gij woont; maar aangaande mij, en mijn huis, wij zullen den HEERE dienen!

16

Toen antwoordde het volk en zeide: Het zij verre van ons, dat wij den HEERE verlaten zouden, om andere goden te dienen.

17

Want de HEERE is onze God; Hij is het, Die ons en onze vaderen uit het land van Egypte, uit het diensthuis heeft opgebracht, en Die deze grote tekenen voor onzeogen gedaan heeft, en ons bewaard heeft op al den weg, door welken wij getogen zijn, en onder alle volken, door welker midden wij getrokken zijn.

18

En de HEERE heeft voor ons aangezicht uitgestoten al die volken, zelfs den Amoriet, inwoner des lands. Wij zullen ook den HEERE dienen, want Hij is onze God.

19

Toen zeide Jozua tot het volk: Gij zult den HEERE niet kunnen dienen, want Hij is een heilig God; Hij is een ijverig God; Hij zal uw overtredingen en uw zonden nietvergeven.

20

Indien gij den HEERE verlaten en vreemde goden dienen zult, zo zal Hij Zich omkeren, en Hij zal u kwaad doen, en Hij zal u verdoen, naar dat Hij u goed gedaanzal hebben.

21

Toen zeide het volk tot Jozua: Neen, maar wij zullen den HEERE dienen.

22

Jozua nu zeide tot het volk: Gij zijt getuigen over uzelven, dat gij u den HEERE verkoren hebt, om Hem te dienen. En zij zeiden: Wij zijn getuigen.

23

En nu, doet de vreemde goden weg, die in het midden van u zijn, en neigt uw harten tot den HEERE, den God van Israel.

24

En het volk zeide tot Jozua: Wij zullen den HEERE, onzen God, dienen, en wij zullen Zijner stem gehoorzamen.

25

Alzo maakt Jozua op dienzelven dag een verbond met het volk; en hij stelde het hun tot een inzetting en recht te Sichem.

26

En Jozua schreef deze woorden in het wetboek Gods; en hij nam een groten steen, en hij richtte dien daar op onder den eik, die bij het heiligdom des HEEREN was.

27

En Jozua zeide tot het ganse volk: Ziet, deze steen zal ons tot een getuigenis zijn; want hij heeft gehoord al de redenen des HEEREN, die Hij tot ons gesprokenheeft; ja, hij zal tot een getuigenis tegen ulieden zijn, opdat gij uw God niet liegt.

28

Toen zond Jozua het volk weg, een ieder naar zijn erfdeel.

29

En het geschiedde na deze dingen, dat Jozua, de zoon van Nun, de knecht des HEEREN, stierf, oud zijnde honderd en tien jaren.

30

En zij begroeven hem in de landpale zijns erfdeels, te Timnath-Serah, welke is op een berg van Efraim, aan het noorden van den berg Gaas.

31

Israel nu diende den HEERE al de dagen van Jozua, en al de dagen van de oudsten, die lang na Jozua leefden, en die al het werk des HEEREN wisten, hetwelk Hijaan Israel gedaan had.

32

Zij begroeven ook de beenderen van Jozef, die de kinderen Israel uit Egypte opgebracht hadden, te Sichem, in dat stuk velds, hetwelk Jakob gekocht had van dekinderen van Hemor, den vader van Sichem, voor honderd stukken gelds, want zij waren aan de kinderen van Jozef ter erfenis geworden.

33

Richtere 1


Richtere Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jozua 24

Richtere

Index

Hoofdstuk 1

1

En het geschiedde na den dood van Jozua, dat de kinderen Israels den HEERE vraagden, zeggende: Wie zal onder ons het eerst optrekken naar deKanaanieten, om tegen hen te krijgen?

2

En de HEERE zeide: Juda zal optrekken; ziet, Ik heb dat land in zijn hand gegeven.

3

Toen zeide Juda tot zijn broeder Simeon: Trek met mij op in mijn lot, en laat ons tegen de Kanaanieten krijgen, zo zal ik ook met u optrekken in uw lot. Alzotoog Simeon op met hem.

4

En Juda toog op, en de HEERE gaf de Kanaanieten en de Ferezieten in hun hand; en zij sloegen hen bij Bezek, tien duizend man.

5

En zij vonden Adoni-Bezek te Bezek, en streden tegen hem; en zij sloegen de Kanaanieten en de Ferezieten.

6

Doch Adoni-Bezek vluchtte; en zij jaagden hem na, en zij grepen hem, en hieuwen de duimen zijner handen en zijner voeten af.

7

Toen zeide Adoni-Bezek: Zeventig koningen, met afgehouwen duimen van hun handen en van hun voeten, waren onder mijn tafel, de kruimen oplezende; gelijkals ik gedaan heb, alzo heeft mij God vergolden! En zij brachten hem te Jeruzalem, en hij stierf aldaar.

8

Want de kinderen van Juda hadden tegen Jeruzalem gestreden, en hadden haar ingenomen, en met de scherpte des zwaards geslagen; en zij hadden de stad inhet vuur gezet.

9

En daarna waren de kinderen van Juda afgetogen, om te krijgen tegen de Kanaanieten, wonende in het gebergte, en in het zuiden, en in de laagte.

10

En Juda was heengetogen tegen de Kanaanieten, die te Hebron woonden (de naam nu van Hebron was tevoren Kirjath-Arba), en zij sloegen Sesai, en Ahiman,en Thalmai.

11

En van daar was hij heengetogen tegen de inwoners van Debir; de naam nu van Debir was te voren Kirjath-Sefer.

12

En Kaleb zeide: Wie Kirjath-Sefer zal slaan, en haar innemen, dien zal ik ook mijn dochter Achsa tot een vrouw geven.

13

Toen nam Othniel haar in, de zoon van Kenaz, broeder van Kaleb, die jonger was dan hij; en Kaleb gaf hem Achsa, zijn dochter, tot een vrouw.

14

En het geschiedde, als zij tot hem kwam, dat zij hem aanporde, om van haar vader een veld te begeren; en zij sprong van den ezel af; toen zeide Kaleb tot haar:Wat is u?

15

En zij zeide tot hem: Geef mij een zegen; dewijl gij mij een dor land gegeven hebt, geef mij ook waterwellingen. Toen gaf Kaleb haar hoge wellingen en lagewellingen.

16

De kinderen van den Keniet, den schoonvader van Mozes, togen ook uit de Palmstad op, met de kinderen van Juda, naar de woestijn van Juda, die tegen hetzuiden van Harad is; en zij gingen heen en woonden met het volk.

17

Juda dan toog met zijn broeder Simeon, en zij sloegen de Kanaanieten, wonende te Zefat, en zij verbanden hen; en men noemde den naam dezer stad Horma.

18

Daartoe nam Juda Gaza in, met haar landpale, en Askelon met haar landpale, en Ekron met haar landpale.

19

En de HEERE was met Juda, dat hij de inwoners van het gebergte verdreef; maar hij ging niet voort om de inwoners des dals te verdrijven, omdat zij ijzerenwagenen hadden.

20

En zij gaven Hebron aan Kaleb, gelijk als Mozes gesproken had; en hij verdreef van daar de drie zonen van Enak.

21

Doch de kinderen van Benjamin hebben de Jebusieten, te Jeruzalem wonende, niet verdreven; maar de Jebusieten woonden met de kinderen van Benjamin teJeruzalem, tot op dezen dag.

22

En het huis van Jozef toog ook op naar Beth-El. En de HEERE was met hen.

23

En het huis van Jozef bestelde verspieders bij Beth-El; de naam nu dezer stad was te voren Luz.

24

En de wachters zagen een man, uitgaande uit de stad; en zij zeiden tot hem: Wijs ons toch den ingang der stad, en wij zullen weldadigheid bij u doen.

25

En als hij hun den ingang der stad gewezen had, zo sloegen zij de stad met de scherpte des zwaards; maar dien man en zijn ganse huis lieten zij gaan.

26

Toen toog deze man in het land der Hethieten, en hij bouwde een stad, en noemde haar naam Luz; dit is haar naam tot op dezen dag.

27

En Manasse verdreef Beth-Sean niet, noch haar onderhorige plaatsen, noch Thaanach met haar onderhorige plaatsen, noch de inwoners van Dor met haaronderhorige plaatsen, noch de inwoners van Jibleam met haar onderhorige plaatsen, noch de inwoners van Megiddo met haar onderhorige plaatsen; en deKanaanieten wilden wonen in hetzelve land.

28

En het geschiedde, als Israel sterk werd, dat hij de Kanaanieten op cijns stelde; maar hij verdreef hen niet ganselijk.

29

Ook verdreef Efraim de Kanaanieten niet, die te Gezer woonden; maar de Kanaanieten woonden in het midden van hem te Gezer.

30

Zebulon verdreef de inwoners van Kitron niet, noch de inwoners van Nahalol; maar de Kanaanieten woonden in het midden van hem, en waren cijnsbaar.

31

Aser verdreef de inwoners van Acco niet, noch de inwoners van Sidon, noch Achlab, noch Achsib, noch Chelba, noch Afik, noch Rechob;

32

Maar de Aserieten woonden in het midden der Kanaanieten, die in het land woonden; want zij verdreven hen niet.

33

Nafthali verdreef de inwoners van Beth-Semes niet, noch de inwoners van Beth-Anath, maar woonde in het midden der Kanaanieten, die in het land woonden;doch de inwoners van Beth-Semes en Beth-Anath werden hun cijnsbaar.

34

En de Amorieten drongen de kinderen van Dan in het gebergte; want zij lieten hun niet toe, af te komen in het dal.

35

Ook wilden de Amorieten wonen op het gebergte van Heres, te Ajalon, en te Saalbim; maar de hand van het huis van Jozef werd zwaar, zodat zij cijnsbaarwerden.

36

Richtere 2


Richtere Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 1

Richtere

Index

Hoofdstuk 2

1

En een Engel des HEEREN kwam opwaarts van Gilgal tot Bochim, en Hij zeide: Ik heb ulieden uit Egypte opgevoerd, en u gebracht in het land, dat Ik uwvaderen gezworen heb, en gezegd: Ik zal Mijn verbond met ulieden niet verbreken in eeuwigheid.

2

En ulieden aangaande, gij zult geen verbond maken met de inwoners dezes lands; hun altaren zult gij afbreken. Maar gij zijt Mijner stem niet gehoorzaamgeweest; waarom hebt gij dit gedaan?

3

Daarom heb Ik ook gezegd: Ik zal hen voor uw aangezicht niet uitdrijven; maar zij zullen u aan de zijden zijn, en hun goden zullen u tot een strik zijn.

4

En het geschiedde, als de Engel des HEEREN deze woorden tot alle kinderen Israels gesproken had, zo hief het volk zijn stem op en weende.

5

Daarom noemden zij den naam dier plaats Bochim; en zij offerden aldaar den HEERE.

6

Als Jozua het volk had laten gaan, zo waren de kinderen Israels heengegaan, een ieder tot zijn erfdeel, om het land erfelijk te bezitten.

7

En het volk diende den HEERE, al de dagen van Jozua, en al de dagen der oudsten, die lang geleefd hadden na Jozua; die gezien hadden al dat grote werk desHEEREN, dat Hij aan Israel gedaan had.

8

Maar als Jozua, de zoon van Nun, de knecht des HEEREN, gestorven was, honderd en tien jaren oud zijnde;

9

En zij hem begraven hadden in de landpale zijns erfdeels, te Timnath-Heres, op een berg van Efraim, tegen het noorden van den berg Gaas;

10

En al datzelve geslacht ook tot zijn vaderen vergaderd was; zo stond er een ander geslacht na hen op, dat den HEERE niet kende, noch ook het werk, dat Hijaan Israel gedaan had.

11

Toen deden de kinderen Israels, dat kwaad was in de ogen des HEEREN, en zij dienden de Baals.

12

En zij verlieten den HEERE, hunner vaderen God, Die hen uit Egypteland had uitgevoerd, en volgden andere goden na, van de goden der volken, die rondomhen waren, en bogen zich voor die, en zij verwekten den HEERE tot toorn.

13

Want zij verlieten den HEERE, en dienden de Baal en Astharoth.

14

Zo ontstak des HEEREN toorn tegen Israel, en Hij gaf hen in de hand der rovers, die hen beroofden; en Hij verkocht hen in de hand hunner vijanden rondom;en zij konden niet meer bestaan voor het aangezicht hunner vijanden.

15

Overal, waarheen zij uittogen, was de hand des HEEREN tegen hen, ten kwade, gelijk als de HEERE gesproken, en gelijk als de HEERE gezworen had; enhun was zeer bang.

16

En de HEERE verwekte richteren, die hen verlosten uit de hand dergenen, die hen beroofden;

17

Doch zij hoorden ook niet naar hun richteren, maar hoereerden andere goden na, en bogen zich voor die; haast weken zij af van den weg, dien hun vadersgewandeld hadden, horende de geboden des HEEREN; alzo deden zij niet.

18

En wanneer de HEERE hun richteren verwekte, zo was de HEERE met den richter, en verloste hen uit de hand hunner vijanden, al de dagen des richters; wanthet berouwde den HEERE, huns zuchtens halve vanwege degenen, die hen drongen en die hen drukten.

19

Maar het geschiedde met het versterven des richters, dat zij omkeerden, en verdierven het meer dan hun vaderen, navolgende andere goden, dezelve dienende,en zich voor die buigende; zij lieten niets vallen van hun werken, noch van dezen harden weg.

20

Daarom ontstak de toorn des HEEREN tegen Israel, dat Hij zeide: Omdat dit volk Mijn verbond heeft overtreden, dat Ik hun vaderen geboden heb, en zij naarMijn stem niet gehoord hebben;

21

Zo zal Ik ook niet voortvaren voor hun aangezicht iemand uit de bezitting te verdrijven, van de heidenen, die Jozua heeft achtergelaten, als hij stierf;

22

Opdat Ik Israel door hen verzoeke, of zij den weg des HEEREN zullen houden, om daarin te wandelen, gelijk als hun vaderen gehouden hebben, of niet.

23

Alzo liet de HEERE deze heidenen blijven, dat Hij hen niet haastelijk uit de bezitting verdreef; die Hij in de hand van Jozua niet had overgegeven. Richteren 3

Richtere 3


Richtere Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 2

Richtere

Index

Hoofdstuk 3

1

Dit nu zijn de heidenen, die de HEERE liet blijven, om door hen Israel te verzoeken, allen, die niet wisten van al de krijgen van Kanaan;

2

Alleenlijk, opdat de geslachten der kinderen Israels die wisten, opdat Hij hun den krijg leerde, tenminste dengenen, die daar te voren niet van wisten.

3

Vijf vorsten der Filistijnen, en al de Kanaanieten, en de Sidoniers, en de Hevieten, wonende in het gebergte van den Libanon, van den berg Baal-Hermon, totdaar men komt te Hamath.

4

Dezen dan waren, om Israel door hen te verzoeken, opdat men wiste, of zij de geboden des HEEREN zouden horen, die Hij hun vaderen door de hand vanMozes geboden had.

5

Als nu de kinderen Israels woonden in het midden der Kanaanieten, der Hethieten, en der Amorieten, en der Ferezieten, en der Hevieten, en der Jebusieten;

6

Zo namen zij zich derzelver dochters tot vrouwen, en gaven hun dochters aan derzelver zonen; en zij dienden derzelver goden.

7

En de kinderen Israels deden, dat kwaad was in de ogen des HEEREN, en vergaten den HEERE, hun God, en zij dienden de Baals en de bossen.

8

Toen ontstak de toorn des HEEREN tegen Israel; en Hij verkocht hen in de hand van Cuschan Rischataim, koning van Mesopotamie; en de kinderen Israelsdienden Cuschan Rischataim acht jaren.

9

Zo riepen de kinderen Israels tot den HEERE; en de HEERE verwekte de kinderen Israels een verlosser, die hen verloste, Othniel, zoon van Kenaz, broedervan Kaleb, die jonger was dan hij.

10

En de Geest des HEEREN was over hem, en hij richtte Israel, en toog uit ten strijde; en de HEERE gaf Cuschan Rischataim, den koning van Syrie, in zijn hand,dat zijn hand sterk werd over Cuschan Rischataim.

11

Toen was het land veertig jaren stil, en Othniel, de zoon van Kenaz, stierf.

12

Maar de kinderen Israels voeren voort te doen, dat kwaad was in de ogen des HEEREN; toen sterkte de HEERE Eglon, den koning der Moabieten, tegenIsrael, omdat zij deden, wat kwaad was in de ogen des HEEREN.

13

En hij vergaderde tot zich de kinderen Ammons en de Amalekieten en hij toog heen, en sloeg Israel, en zij namen de Palmstad in bezit.

14

En de kinderen Israels dienden Eglon, koning der Moabieten, achttien jaren.

15

Toen riepen de kinderen Israels tot den HEERE, en de HEERE verwekte hun een verlosser, Ehud, den zoon van Gera, een zoon van Jemini, een man, die linkswas. En de kinderen Israels zonden door zijn hand een geschenk aan Eglon, den koning der Moabieten.

16

En Ehud maakte zich een zwaard, dat twee scherpten had, welks lengte een el was; en hij gordde dat onder zijn klederen, aan zijn rechterheup.

17

En hij bracht aan Eglon, den koning der Moabieten, dat geschenk; Eglon nu was een zeer vet man.

18

En het geschiedde, als hij geeindigd had het geschenk te leveren, zo geleidde hij het volk, die het geschenk gedragen hadden;

19

Maar hijzelf keerde wederom van de gesneden beelden, die bij Gilgal waren, en zeide: Ik heb een heimelijke zaak aan u, o koning! dewelke zeide: Zwijg! Enallen, die om hem stonden, gingen van hem uit.

20

En Ehud kwam tot hem in, daar hij was zittende in een koele opperzaal, die hij voor zich alleen had; zo zeide Ehud: Ik heb een woord Gods aan u. Toen stondhij op van den stoel.

21

Ehud dan reikte zijn linkerhand uit, en nam het zwaard van zijn rechterheup, en stak het in zijn buik;

22

Dat ook het hecht achter het lemmer inging, en het vet om het lemmer toesloot (want hij trok het zwaard niet uit zijn buik), en de drek uitging.

23

Toen ging Ehud uit van de voorzaal, en sloot de deuren der opperzaal voor zich toe, en deed ze in het slot.

24

Als hij uitgegaan was, zo kwamen zijn knechten, en zagen toe, en ziet, de deuren der opperzaal waren in het slot gedaan; zo zeiden zij: Zeker, hij bedekt zijnvoeten in de verkoelkamer.

25

Als zij nu tot schamens toe gebeid hadden, ziet, zo opende hij de deuren der opperzaal niet. Toen namen zij den sleutel en deden open; en ziet, hunlieder heerlag ter aarde dood.

26

En Ehud ontkwam, terwijl zij vertoefden; want hij ging voorbij de gesneden beelden, en ontkwam naar Sehirath.

27

En het geschiedde, als hij aankwam, zo blies hij met de bazuin op het gebergte van Efraim; en de kinderen Israels togen met hem af van het gebergte, en hij zelfvoor hun aangezicht heen.

28

En hij zeide tot hen: Volgt mij na; want de HEERE heeft uw vijanden, de Moabieten, in ulieder hand gegeven. En zij togen af, hem na, en namen de veren vande Jordaan in naar Moab, en lieten niemand overgaan.

29

En zij sloegen de Moabieten te dier tijd, omtrent tien duizend man, allen vette en allen strijdbare mannen, dat er niet een man ontkwam.

30

Alzo werd Moab te dien dage onder Israels hand ten ondergebracht; en het land was stil tachtig jaren.

31

Na hem nu was Samgar, een zoon van Anath, die sloeg de Filistijnen, zeshonderd man, met een ossenstok; alzo verloste hij ook Israel. Richteren 4

Richtere 4


Richtere Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 3

Richtere

Index

Hoofdstuk 4

1

Maar de kinderen Israels voeren voort te doen, dat kwaad was in de ogen des HEEREN, als Ehud gestorven was.

2

Zo verkocht hen de HEERE in de hand van Jabin, koning der Kanaanieten, die te Hazor regeerde; en zijn krijgsoverste was Sisera; dezelve nu woonde inHaroseth der heidenen.

3

Toen riepen de kinderen Israels tot den HEERE; want hij had negenhonderd ijzeren wagenen, en hij had de kinderen Israels met geweld onderdrukt, twintigjaren.

4

Debora nu, een vrouw, die een profetesse was, de huisvrouw van Lappidoth, deze richtte te dier tijd Israel.

5

En zij woonde onder den palmboom van Debora, tussen Rama en tussen Beth-El, op het gebergte van Efraim; en de kinderen Israels gingen op tot haar tengerichte.

6

En zij zond heen en riep Barak, den zoon van Abinoam, van Kedes-Nafthali; en zij zeide tot hem: Heeft de HEERE, de God Israels, niet geboden: Ga heen entrek op den berg Thabor, en neem met u tien duizend man, van de kinderen van Nafthali, en van de kinderen van Zebulon?

7

En Ik zal aan de beek Kison tot u trekken Sisera, den krijgsoverste van Jabin, met zijn wagenen en zijn menigte; en Ik zal hem in uw hand geven?

8

Toen zeide Barak tot haar: Indien gij met mij trekken zult, zo zal ik heen trekken; maar indien gij niet met mij zult trekken, zo zal ik niet trekken.

9

En zij zeide: Ik zal zekerlijk met u trekken, behalve dat de eer de uwe niet zal zijn op dezen weg, dien gij wandelt; want de HEERE zal Sisera verkopen in dehand ener vrouw. Alzo maakte Debora zich op, en toog met Barak naar Kedes.

10

Toen riep Barak Zebulon en Nafthali bijeen te Kedes, en hij toog op, op zijn voeten, met tien duizend man; ook toog Debora met hem op.

11

Heber nu, de Keniet, had zich afgezonderd van Kain, uit de kinderen van Hobab, Mozes schoonvader; en hij had zijn tenten opgeslagen tot aan den eik inZaanaim, die bij Kedes is.

12

Toen boodschapten zij Sisera, dat Barak, de zoon van Abinoam, op den berg Thabor getogen was.

13

Zo riep Sisera al zijn wagenen bijeen, negenhonderd ijzeren wagenen, en al het volk, dat met hem was, van Haroseth der heidenen tot de beek Kison.

14

Debora dan zeide tot Barak: Maak u op; want dit is de dag, in welken de HEERE Sisera in uw hand gegeven heeft; is de HEERE niet voor uw aangezichthenen uitgetogen? Zo trok Barak van den berg Thabor af, en tien duizend man achter hem.

15

En de HEERE versloeg Sisera, met al zijn wagenen, en het ganse heirleger, door de scherpte de zwaards, voor het aangezicht van Barak; dat Sisera van denwagen afklom, en vluchtte op zijn voeten.

16

En Barak jaagde ze na, achter de wagenen en achter het heirleger, tot aan Haroseth der heidenen. En het ganse heirleger van Sisera viel door de scherpte deszwaards, dat er niet overbleef tot een toe.

17

Maar Sisera vluchtte op zijn voeten naar de tent van Jael, de huisvrouw van Heber, den Keniet; want er was vrede tussen Jabin, den koning van Hazor, entussen het huis van Heber, den Keniet.

18

Jael nu ging uit, Sisera tegemoet, en zeide tot hem: Wijk in, mijn heer, wijk in tot mij, vrees niet! En hij week tot haar in de tent, en zij bedekte hem met eendeken.

19

Daarna zeide hij tot haar: Geef mij toch een weinig waters te drinken, want mij dorst. Toen opende zij een melkfles, en gaf hem te drinken, en dekte hem toe.

20

Ook zeide hij tot haar: Sta in de deur der tent; en het zij, zo iemand zal komen, en u vragen, en zeggen: Is hier iemand? dat gij zegt: Niemand.

21

Daarna nam Jael, de huisvrouw van Heber, een nagel der tent, en greep een hamer in haar hand, en ging stilletjes tot hem in, en dreef den nagel in den slaap zijnshoofds, dat hij in de aarde vast werd; hij nu was met een diepen slaap bevangen en vermoeid, en stierf.

22

En ziet, Barak vervolgde Sisera; en Jael ging uit hem tegemoet, en zeide tot hem: Kom, en ik zal u den man wijzen, dien gij zoekt. Zo kwam hij tot haar in, enziet, Sisera lag dood, en de nagel was in den slaap zijns hoofds.

23

Alzo heeft God te dien dage Jabin, den koning van Kanaan, ten ondergebracht, voor het aangezicht der kinderen Israels.

24

En de hand der kinderen Israels ging steeds voort, en werd hard over Jabin, den koning van Kanaan, totdat zij Jabin, den koning van Kanaan, haddenuitgeroeid.Richteren 5

Richtere 5


Richtere Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 4

Richtere

Index

Hoofdstuk 5

1

Voorts zong Debora, en Barak, de zoon van Abinoam, ten zelven dage, zeggende:

2

Looft den HEERE, van het wreken der wraken in Israel, van dat het volk zich gewillig heeft aangeboden.

3

Hoort, gij koningen, neemt ter oren, gij vorsten! Ik, den HEERE zal ik zingen, ik zal den HEERE, den God Israels, psalmzingen.

4

HEERE! toen Gij voorttoogt van Seir, toen Gij daarheen traadt van het veld van Edom, beefde de aarde, ook droop de hemel, ook dropen de wolken van water.

5

De bergen vervloten van het aangezicht des HEEREN; zelfs Sinai van het aangezicht des HEEREN, des Gods van Israel.

6

In de dagen van Samgar, den zoon van Anath, in de dagen van Jael, hielden de wegen op, en die op paden wandelden, gingen kromme wegen.

7

De dorpen hielden op in Israel, zij hielden op; totdat ik, Debora, opstond, dat ik opstond, een moeder in Israel.

8

Verkoos hij nieuwe goden, dan was er krijg in de poorten; werd er ook een schild gezien, of een spies, onder veertig duizend in Israel?

9

Mijn hart is tot wetgevers van Israel, die zich gewillig aangeboden hebben onder het volk; looft den HEERE!

10

Gij, die op witte ezelinnen rijdt, gij, die aan het gerichte zit, en gij, die over weg wandelt, spreekt er van!

11

Van het gedruis der schutters, tussen de plaatsen, waar men water schept, spreekt aldaar te zamen van de gerechtigheid des HEEREN, van de gerechtigheden,bewezen aan zijn dorpen in Israel; toen ging des HEEREN volk af tot de poorten.

12

Waak op, waak op, Debora, waak op, waak op, spreek een lied! maak u op, Barak! en leid uw gevangenen gevangen, gij zoon van Abinoam.

13

Toen deed Hij de overgeblevenen heersen over de heerlijken onder het volk; de HEERE doet mij heersen over de geweldigen.

14

Uit Efraim was hun wortel tegen Amalek. Achter u was Benjamin onder uw volken. Uit Machir zijn de wetgevers afgetogen, en uit Zebulon, trekkende door denstaf des schrijvers.

15

Ook waren de vorsten in Issaschar met Debora; en gelijk Issaschar, alzo was Barak; op zijn voeten werd hij gezonden in het dal. In Rubens gedeelten waren deinbeeldingen des harten groot.

16

Waarom bleeft gij zitten tussen de stallingen, om te horen het geblaat der kudden? De gedeelten van Ruben hadden grote onderzoekingen des harten.

17

Gilead bleef aan gene zijde der Jordaan; en Dan, waarom onthield hij zich in schepen! Aser zat aan de zeehaven, en bleef in zijn gescheurde plaatsen.

18

Zebulon, het is een volk, dat zijn ziel versmaad heeft, insgelijks Nafthali, op de hoogten des velds.

19

De koningen kwamen, zij streden; toen streden de koningen van Kanaan, te Thaanach aan de wateren van Megiddo; zij brachten geen gewin des zilvers daarvan.

20

Van den hemel streden zij, de sterren uit haar loopplaatsen streden tegen Sisera.

21

De beek Kison wentelde hen weg, de beek Kedumin, de beek Kison; vertreed, o mijn ziel! de sterken.

22

Toen werden de paardenhoeven verpletterd, van het rennen, het rennen zijner machtigen.

23

Vloekt Meroz, zegt de Engel des HEEREN, vloekt haar inwoners geduriglijk; omdat zij niet gekomen zijn tot de hulp des HEEREN, tot de hulp des HEEREN, metde helden.

24

Gezegend zij boven de vrouwen Jael, de huisvrouw van Heber, den Keniet; gezegend zij ze boven de vrouwen in de tent!

25

Water eiste hij, melk gaf zij; in een herenschaal bracht zij boter.

26

Haar hand sloeg zij aan den nagel, en haar rechterhand aan den hamer der arbeidslieden; en zij klopte Sisera; zij streek zijn hoofd af, als zij zijn slaap had doornagelden doorgedrongen.

27

Tussen haar voeten kromde hij zich, viel henen, lag daar neder; tussen haar voeten kromde hij zich; hij viel; alwaar hij zich kromde, daar lag hij geheel geschonden!

28

De moeder van Sisera keek uit door het venster, en schreeuwde door de tralien: Waarom vertoeft zijn wagen te komen! Waarom blijven de gangen zijner wagenenachter?

29

De wijsten harer staatsvrouwen antwoordden; ook beantwoordde zij haar redenen aan zichzelve:

30

Zouden zij dan de buit niet vinden en delen? een liefje, of twee liefjes, voor iegelijken man? Voor Sisera, een buit van verscheidene verven, een buit vanverscheidene verven, gestikt; van verscheiden verf aan beide zijden gestikt, voor de buithalzen?

31

Alzo moeten omkomen al Uw vijanden, o HEERE! die Hem daarentegen liefhebben, moeten zijn, als wanneer de zon opgaat in haar kracht. En het land was stil,veertig jaren.

Richtere 6


Richtere Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 5

Richtere

Index

Hoofdstuk 6

1

Maar de kinderen Israels deden, dat kwaad was in de ogen des HEEREN; zo gaf hen de HEERE in de hand der Midianieten, zeven jaren.

2

Als nu de hand der Midianieten sterk werd over Israel, maakten zich de kinderen Israels, vanwege de Midianieten, de holen, die in de bergen zijn, en de spelonken,en de vestingen.

3

Want het geschiedde, als Israel gezaaid had, zo kwamen de Midianieten op, en de Amalekieten, en die van het oosten kwamen ook op tegen hen.

4

En zij legerden zich tegen hen, en verdierven de opkomst des lands, tot daar gij komt te Gaza; en zij lieten geen leeftocht overig in Israel, noch klein vee, noch os,noch ezel.

5

Want zij kwamen op met hun vee en hun tenten; zij kwamen gelijk de sprinkhanen in menigte, dat men hen en hun kemelen niet tellen kon; en zij kwamen in hetland, om dat te verderven.

6

Alzo werd Israel zeer verarmd, vanwege de Midianieten. Toen riepen de kinderen Israels tot den HEERE.

7

En het geschiedde, als de kinderen Israels tot den HEERE riepen, ter oorzake van de Midianieten;

8

Zo zond de HEERE een man, die een profeet was, tot de kinderen Israels; die zeide tot hen: Alzo zegt de HEERE, de God Israels: Ik heb u uit Egypte doenopkomen, en u uit het diensthuis uitgevoerd;

9

En Ik heb u verlost van de hand der Egyptenaren, en van de hand van allen, die u drukten; en Ik heb hen voor uw aangezicht uitgedreven, en u hun land gegeven;

10

En Ik zeide tot ulieden: Ik ben de HEERE, uw God; vreest de goden der Amorieten niet, in welker land gij woont; maar gij zijt Mijner stem niet gehoorzaamgeweest.

11

Toen kwam een Engel des HEEREN, en zette Zich onder den eik, die te Ofra is, welke aan Joas, den Abi-ezriet, toekwam; en zijn zoon Gideon dorste tarwe bij depers, om die te vluchten voor het aangezicht der Midianieten.

12

Toen verscheen hem de Engel des HEEREN, en zeide tot hem: De HEERE is met u, gij strijdbare held!

13

Maar Gideon zeide tot Hem: Och, mijn Heer! zo de HEERE met ons is, waarom is ons dan dit alles wedervaren? en waar zijn al Zijn wonderen, die onze vaders onsverteld hebben, zeggende: Heeft ons de HEERE niet uit Egypte opgevoerd? Doch nu heeft ons de HEERE verlaten, en heeft ons in der Midianieten hand gegeven.

14

Toen keerde zich de HEERE tot hem, en zeide: Ga heen in deze uw kracht, en gij zult Israel uit der Midianieten hand verlossen; heb Ik u niet gezonden?

15

En hij zeide tot Hem: Och, mijn Heer! waarmede zal ik Israel verlossen? Zie, mijn duizend is het armste in Manasse, en ik ben de kleinste in mijns vaders huis.

16

En de HEERE zeide tot hem: Omdat Ik met u zal zijn, zo zult gij de Midianieten slaan, als een enigen man.

17

En hij zeide tot Hem: Indien ik nu genade gevonden heb in Uw ogen, zo doe mij een teken, dat Gij het zijt, Die met mij spreekt.

18

Wijk toch niet van hier, totdat ik tot U kome, en mijn geschenk uitbrenge, en U voorzette. En Hij zeide: Ik zal blijven, totdat gij wederkomt.

19

En Gideon ging in, en bereidde een geitenbokje, en ongezuurde koeken van een efa meels; het vlees legde hij in een korf, en het sop deed hij in een pot; en hijbracht het tot Hem uit, tot onder den eik, en zette het nader.

20

Doch de Engel Gods zeide tot hem: Neem het vlees en de ongezuurde koeken, en leg ze op dien rotssteen, en giet het sop uit; en hij deed alzo.

21

En de Engel des HEEREN stak het uiterste van den staf uit, die in Zijn hand was, en roerde het vlees en de ongezuurde koeken aan; toen ging er vuur op uit derots, en verteerde het vlees en de ongezuurde koeken. En de Engel des HEEREN bekwam uit zijn ogen.

22

Toen zag Gideon, dat het een Engel des HEEREN was; en Gideon zeide: Ach, Heere, HEERE! daarom, omdat ik een Engel des HEEREN gezien heb vanaangezicht tot aangezicht.

23

Doch de HEERE zeide tot hem: Vrede zij u, vrees niet, gij zult niet sterven.

24

Toen bouwde Gideon aldaar den HEERE een altaar, en noemde het: De HEERE is vrede! het is nog tot op dezen dag in Ofra der Abi-ezrieten.

25

En het geschiedde in dienzelven nacht, dat de HEERE tot hem zeide: Neem een var van de ossen, die van uw vader zijn, te weten, den tweeden var, van zevenjaren; en breek af het altaar van Baal, dat van uw vader is, en houw af het bos, dat daarbij is.

26

En bouw den HEERE, uw God, een altaar, op de hoogte dezer sterkte, in een bekwame plaats; en neem den tweeden var, en offer een brandoffer met het hout derhage, die gij zult hebben afgehouwen.

27

Toen nam Gideon tien mannen uit zijn knechten, en deed, gelijk als de HEERE tot hem gesproken had. Doch het geschiedde, dewijl hij zijns vaders huis en demannen van die stad vreesde, van het te doen bij dag, dat hij het deed bij nacht.

28

Als nu de mannen van die stad des morgens vroeg opstonden, ziet, zo was het altaar van Baal omgeworpen, en de haag, die daarbij was, afgehouwen, en dietweede var was op het gebouwde altaar geofferd.

29

Zo zeiden zij, de een tot de ander: Wie heeft dit stuk gedaan? En als zij onderzochten en navraagden, zo zeide men: Gideon, de zoon van Joas, heeft dit stuk gedaan.

30

Toen zeiden de mannen van die stad tot Joas: Breng uw zoon uit, dat hij sterve, omdat hij het altaar van Baal heeft omgeworpen, en omdat hij de haag, die daarbijwas, afgehouwen heeft.

31

Joas daarentegen zeide tot allen, die bij hem stonden: Zult gij voor den Baal twisten; zult gij hem verlossen? Die voor hem zal twisten, zal nog dezen morgen gedoodworden! Indien een hij god is, hij twiste voor zichzelven, omdat men zijn altaar heeft omgeworpen.

32

Daarom noemde hij hem te dien dage Jerubbaal, zeggende: Baal twiste tegen hem, omdat hij zijn altaar heeft omgeworpen.

33

Alle Midianieten nu, en Amalekieten, en de kinderen van het oosten, waren samenvergaderd, en zij trokken over, en legerden zich in het dal van Jizreel.

34

Toen toog de Geest des HEEREN Gideon aan, en hij blies met de bazuin, en de Abi-ezrieten werden achter hem bijeengeroepen.

35

Ook zond hij boden in gans Manasse, en die werden ook achter hem bijeengeroepen; desgelijks zond hij boden in Aser, en in Zebulon, en in Nafthali; en zij kwamenop, hun tegemoet.

36

En Gideon zeide tot God: Indien Gij Israel door mijn hand zult verlossen, gelijk als Gij gesproken hebt;

37

Zie, ik zal een wollen vlies op den vloer leggen; indien er dauw op het vlies alleen zal zijn, en droogte op de ganse aarde, zo zal ik weten, dat Gij Israel door mijnhand zult verlossen, gelijk als Gij gesproken hebt.

38

En het geschiedde alzo; want hij stond des anderen daags vroeg op, en drukte het vlies uit, en hij wrong den dauw uit het vlies, een schaal vol waters.

39

En Gideon zeide tot God: Uw toorn ontsteke niet tegen mij, dat ik alleenlijk ditmaal spreke; laat mij toch alleenlijk ditmaal met het vlies verzoeken; er zij toch droogteop het vlies alleen, en op de ganse aarde zij dauw.

40

En God deed alzo in denzelven nacht; want de droogte was op het vlies alleen, en op de ganse aarde was dauw.

Richtere 7


Richtere Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 6

Richtere

Index

Hoofdstuk 7

1

Toen stond Jerubbaal (dewelke is Gideon) vroeg op, en al het volk, dat met hem was; en zij legerden zich aan de fontein van Harod; dat hij het heirleger derMidianieten had tegen het noorden, achter den heuvel More, in het dal.

2

En de HEERE zeide tot Gideon: Des volks is te veel, dat met u is, dan dat Ik de Midianieten in hun hand zou geven; opdat zich Israel niet tegen Mij beroeme,zeggende: Mijn hand heeft mij verlost.

3

Nu dan, roep nu uit voor de oren des volks, zeggende: Wie blode en versaagd is, die kere weder, en spoede zich naar het gebergte van Gilead! Toen keerden uit hetvolk weder twee en twintig duizend, dat er tienduizend overbleven.

4

En de HEERE zeide tot Gideon: Nog is des volks te veel; doe hen afgaan naar het water, en Ik zal ze u aldaar beproeven; en het zal geschieden, van welken Ik tot uzeggen zal: Deze zal met u trekken, die zal met u trekken; maar al degene, van welken Ik zeggen zal: Deze zal niet met u trekken, die zal niet trekken.

5

En hij deed het volk afgaan naar het water. Toen zeide de HEERE tot Gideon: Al wie met zijn tong uit het water zal lekken, gelijk als een hond zou lekken, dien zultgij alleen stellen; desgelijks al wie op zijn knieen zal bukken om te drinken.

6

Toen was het getal dergenen, die met hun hand tot hun mond gelekt hadden, driehonderd man; maar alle overigen des volks hadden op hun knieen gebukt, om waterte drinken.

7

En de HEERE zeide tot Gideon: Door deze driehonderd mannen, die gelekt hebben, zal Ik ulieden verlossen, en de Midianieten in uw hand geven; daarom laat al datvolk weggaan, een ieder naar zijn plaats.

8

En het volk nam den teerkost in hun hand, en hun bazuinen; en hij liet al die mannen van Israel gaan, een iegelijk naar zijn tent; maar die driehonderd man behield hij.En hij had het heirleger der Midianieten beneden in het dal.

9

En het geschiedde in denzelven nacht, dat de HEERE tot hem zeide: Sta op, ga henen af in het leger, want Ik heb het in uw hand gegeven.

10

Vreest gij dan nog af te gaan, zo ga af, gij, en Pura, uw jongen, naar het leger.

11

En gij zult horen, wat zij zullen spreken, en daarna zullen uw handen gesterkt worden, dat gij aftrekken zult in het leger. Toen ging hij af, met Pura, zijn jongen, tothet uiterste der schildwachten, die in het leger waren.

12

En de Midianieten, en Amalekieten, en al de kinderen van het oosten, lagen in het dal, gelijk sprinkhanen in menigte, en hun kemelen waren ontelbaar, gelijk hetzand, dat aan den oever der zee is, in menigte.

13

Toen nu Gideon aankwam, ziet, zo was er een man, die zijn metgezel een droom vertelde, en zeide: Zie, ik heb een droom gedroomd, en zie, een geroost gerstebroodwentelde zich in het leger der Midianieten, en het kwam tot aan de tent, en sloeg haar, dat zij viel, en keerde haar om, het onderste boven, dat de tent er lag.

14

En zijn metgezel antwoordde, en zeide: Dit is niet anders, dan het zwaard van Gideon, de zoon van Joas, de Israelietischen man; God heeft de Midianieten en ditganse leger in zijn hand gegeven.

15

En het geschiedde, als Gideon de vertelling dezes drooms, en zijn uitlegging hoorde, zo aanbad hij; en hij keerde weder tot het leger van Israel, en zeide: Maakt u op,want de HEERE heeft het leger der Midianieten in ulieder hand gegeven.

16

En hij deelde de driehonderd man in drie hopen; en hij gaf een iegelijk een bazuin in zijn hand, en ledige kruiken, en fakkelen in het midden der kruiken.

17

En hij zeide tot hen: Ziet naar mij en doet alzo; en ziet, als ik zal komen aan het uiterste des legers, zo zal het geschieden, gelijk als ik zal doen, alzo zult gij doen.

18

Als ik met de bazuin zal blazen, ik en allen, die met mij zijn, dan zult gijlieden ook met de bazuin blazen, rondom het ganse leger, en gij zult zeggen: Voor den HEEREen voor Gideon!

19

Alzo kwam Gideon, en honderd mannen, die met hem waren, in het uiterste des legers, in het begin van de middelste nachtwaak, als zij maar even de wachtersgesteld hadden; en zij bliezen met de bazuinen, ook sloegen zij de kruiken, die in hun hand waren, in stukken.

20

Alzo bliezen de drie hopen met de bazuinen, en braken de kruiken; en zij hielden met de linkerhand de fakkelen, en met hun rechterhand de bazuinen om te blazen;en zij riepen: Het zwaard van den HEERE, en van Gideon!

21

En zij stonden, een iegelijk in zijn plaats, rondom het leger. Toen verliep het ganse leger, en zij schreeuwden en vloden.

22

Als de driehonderd met de bazuinen bliezen, zo zette de HEERE het zwaard des een tegen den anderen, en dat in het ganse leger; en het leger vluchtte totBeth-Sitta toe naar Tseredath, tot aan de grens van Abel-Mehola, boven Tabbath.

23

Toen werden de mannen van Israel bijeengeroepen, uit Nafthali, en uit Aser, en uit gans Manasse; en zij jaagden de Midianieten achterna.

24

Ook zond Gideon boden in het ganse gebergte van Efraim, zeggende: Komt af de Midianieten tegemoet, en beneemt hunlieden de wateren, tot aan Beth-bara, teweten de Jordaan; alzo werd alle man van Efraim bijeengeroepen, en zij benamen hun de wateren tot aan Beth-bara, en de Jordaan.

25

En zij vingen twee vorsten der Midianieten, Oreb en Zeeb, en doodden Oreb op den rotssteen Oreb, en Zeeb doodden zij in de perskuip van Zeeb, en vervolgden deMidianieten; en zij brachten de hoofden van Oreb en Zeeb tot Gideon, over de Jordaan. Richteren 8

Richtere 8


Richtere Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 7

Richtere

Index

Hoofdstuk 8

1

Toen zeiden de mannen van Efraim tot hem: Wat stuk is dit, dat gij ons gedaan hebt, dat gij ons niet riept, toen gij heentoogt om te strijden tegen de Midianieten? Enzij twistten sterk met hem.

2

Hij daarentegen zeide tot hen: Wat heb ik nu gedaan, gelijk gijlieden; zijn niet de nalezingen van Efraim beter dan de wijnoogst van Abi-ezer?

3

God heeft de vorsten der Midianieten, Oreb en Zeeb, in uw hand gegeven; wat heb ik dan kunnen doen, gelijk gijlieden? Toen liet hun toorn van hem af, als hij ditwoord sprak.

4

Als nu Gideon gekomen was aan de Jordaan, ging hij over, met de driehonderd mannen, die bij hem waren, zijnde moede, nochtans vervolgende.

5

En hij zeide tot de lieden van Sukkoth: Geeft toch enige bollen broods aan het volk, dat mijn voetstappen volgt, want zij zijn moede; en ik jaag Zebah en Tsalmuna, dekoningen der Midianieten, achterna.

6

Maar de oversten van Sukkoth zeiden: Is dan de handpalm van Zebah en Tsalmuna alrede in uw hand, dat wij aan uw heir brood zouden geven?

7

Toen zeide Gideon: Daarom, als de HEERE Zebah en Tsalmuna in mijn hand geeft, zo zal ik uw vlees dorsen met doornen der woestijn, en met distelen.

8

En hij toog van daar op naar Pnuel, en sprak tot hen desgelijks. En de lieden van Pnuel antwoordden hem, gelijk als de lieden van Sukkoth geantwoord hadden.

9

Daarom sprak hij ook tot de lieden van Pnuel, zeggende: Als ik met vrede wederkome, zal ik deze toren afwerpen.

10

Zebah nu en Tsalmuna waren te Karkor, en hun legers met hen, omtrent vijftien duizend, al de overgeblevenen van het ganse leger der kinderen van het oosten; ende gevallenen waren honderd en twintig duizend mannen, die het zwaard uittrokken.

11

En Gideon toog opwaarts, den weg dergenen, die in tenten wonen, tegen het oosten van Nobah en Jogbeha; en hij sloeg dat leger, want het leger was zorgeloos.

12

En Zebah en Tsalmuna vloden; doch hij jaagde hen na; en hij ving de beide koningen der Midianieten, Zebah en Tsalmuna, en verschrikte het ganse leger.

13

Toen nu Gideon, de zoon van Joas, van den strijd wederkwam, voor den opgang der zon,

14

Zo ving hij een jongen van de lieden te Sukkoth, en ondervraagde hem; die schreef hem op de oversten van Sukkoth, en hun oudsten, zeven en zeventig mannen.

15

Toen kwam hij tot de lieden van Sukkoth, en zeide: Ziet daar Zebah en Tsalmuna, van dewelke gij mij smadelijk verweten hebt, zeggende: Is de handpalm vanZebah en Tsalmuna alrede in uw hand, dat wij aan uw mannen, die moede zijn, brood zouden geven?

16

En hij nam de oudsten dier stad, en doornen der woestijn, en distelen, en deed het den lieden van Sukkoth door dezelve verstaan.

17

En de toren van Pnuel wierp hij af, en doodde de lieden der stad.

18

Daarna zeide hij tot Zebah en Tsalmuna: Wat waren het voor mannen, die gij te Thabor doodsloegt? En zij zeiden: Gelijk gij, alzo waren zij, enerlei, van gedaante alskoningszonen.

19

Toen zeide hij: Het waren mijn broeders, zonen mijner moeder; zo waarlijk als de HEERE leeft, zo gij hen hadt laten leven, ik zou ulieden niet doden!

20

En hij zeide tot Jether, zijn eerstgeborene: Sta op, dood hen; maar de jongeling trok zijn zwaard niet uit, want hij vreesde, dewijl hij nog een jongeling was.

21

Toen zeiden Zebah en Tsalmuna: Sta gij op, en val op ons aan, want naar dat de man is, zo is zijn macht. Zo stond Gideon op, en doodde Zebah en Tsalmuna, ennam de maantjes, die aan de halzen hunner kemelen waren.

22

Toen zeiden de mannen van Israel tot Gideon: Heers over ons, zo gij als uw zoon en uws zoons zoon, dewijl gij ons van der Midianieten hand verlost hebt.

23

Maar Gideon zeide tot hen: Ik zal over u niet heersen; ook zal mijn zoon over u niet heersen; de HEERE zal over u heersen.

24

Voorts zeide Gideon tot hen: Een begeerte zal ik van u begeren: geeft mij maar een iegelijk een voorhoofdsiersel van zijn roof; want zij hadden goudenvoorhoofdsierselen gehad, dewijl zij Ismaelieten waren.

25

En zij zeiden: Wij zullen ze gaarne geven; en zij spreidden een kleed uit, en wierpen daarop een iegelijk een voorhoofdsiersel van zijn roof.

26

En het gewicht der gouden voorhoofdsierselen, die hij begeerd had, was duizend en zevenhonderd sikkelen gouds, zonder de maantjes, en ketenen, en purperenklederen, die de koningen der Midianieten aangehad hadden, en zonder de halsbanden, die aan de halzen hunner kemelen geweest waren.

27

En Gideon maakte daarvan een efod, en stelde die in zijn stad, te Ofra; en gans Israel hoereerde aldaar denzelven na; en het werd Gideon en zijn huis tot eenvalstrik.

28

Alzo werden de Midianieten ten onder gebracht voor het aangezicht der kinderen Israels, en hieven hun hoofd niet meer op. En het land was stil veertig jaren, in dedagen van Gideon.

29

En Jerubbaal, de zoon van Joas, ging henen en woonde in zijn huis.

30

Gideon nu had zeventig zonen, die uit zijn heupe voortgekomen waren; want hij had vele vrouwen.

31

En zijn bijwijf, hetwelk te Sichem was, baarde hem ook een zoon; en hij noemde zijn naam Abimelech.

32

En Gideon, de zoon van Joas, stierf in goeden ouderdom; en hij werd begraven in het graf van zijn vader Joas, te Ofra, des Abi-ezriets.

33

En het geschiedde, als Gideon gestorven was, dat de kinderen Israels zich omkeerden, en de Baals nahoereerden; en zij stelden zich Baal-Berith tot een God.

34

En de kinderen Israels dachten niet aan den HEERE, hun God, Die hen gered had van de hand van al hun vijanden van rondom.

35

En zij deden geen weldadigheid bij het huis van Jerubbaal, dat is Gideon, naar al het goede, dat hij bij Israel gedaan had.

Richtere 9


Richtere Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 8

Richtere

Index

Hoofdstuk 9

1

Abimelech nu, de zoon van Jerubbaal, ging henen naar Sichem, tot de broeder zijner moeder; en hij sprak tot hen, en tot het ganse geslacht van het huis van denvader zijner moeder, zeggende:

2

Spreekt toch voor de oren van alle burgers van Sichem: Wat is u beter, dat zeventig mannen, alle zonen van Jerubbaal, over u heersen, of dat een man over uheerse? Gedenkt ook, dat ik uw been en uw vlees ben.

3

Toen spraken de broeders zijner moeder van hem, voor de oren van alle burgers van Sichem, al dezelve woorden; en hun hart neigde zich naar Abimelech; want zijzeiden: Hij is onze broeder.

4

En zij gaven hem zeventig zilverlingen, uit het huis van Baal-Berith; en Abimelech huurde daarmede ijdele en lichtvaardige mannen, die hem navolgden.

5

En hij kwam in zijns vaders huis te Ofra, en doodde zijn broederen, de zonen van Jerubbaal, zeventig mannen, op een steen; doch Jotham, de jongste zoon vanJerubbaal werd overgelaten, want hij had zich verstoken.

6

Toen vergaderden zich alle burgers van Sichem, en het ganse huis van Millo, en gingen heen en maakten Abimelech ten koning, bij den hogen eik, die bij Sichem is.

7

Als zij dit Jotham aanzeiden, zo ging hij heen, en stond op de hoogte des bergs Gerizim, en verhief zijn stem, en riep, en hij zeide tot hen: Hoort naar mij, gij, burgersvan Sichem! en God zal naar ulieden horen.

8

De bomen gingen eens heen, om een koning over zich te zalven, en zij zeiden tot den olijfboom: Wees gij koning over ons.

9

Maar de olijfboom zeide tot hen: Zoude ik mijn vettigheid verlaten, die God en de mensen in mij prijzen? En zoude ik heengaan om te zweven over de bomen?

10

Toen zeiden de bomen tot den vijgeboom: Kom gij, wees koning over ons.

11

Maar de vijgeboom zeide tot hen: Zou ik mijn zoetigheid en mijn goede vrucht verlaten? En zou ik heengaan om te zweven over de bomen?

12

Toen zeiden de bomen tot den wijnstok: Kom gij, wees koning over ons.

13

Maar de wijnstok zeide tot hen: Zou ik mijn most verlaten, die God en mensen vrolijk maakt? En zou ik heengaan om te zweven over de bomen?

14

Toen zeiden al de bomen tot den doornenbos: Kom gij, wees koning over ons.

15

En de doornenbos zeide tot de bomen: Indien gij mij in waarheid tot een koning over u zalft, zo komt, vertrouwt u onder mijn schaduw; maar indien niet, zo ga vuuruit de doornenbos, en vertere de cederen van de Libanon.

16

Alzo nu, indien gij het in waarheid en oprechtheid gedaan hebt, dat gij Abimelech koning gemaakt hebt, en indien gij welgedaan hebt bij Jerubbaal en bij zijn huis, enindien gij hem naar de verdienste zijner handen gedaan hebt.

17

(Want mijn vader heeft voor ulieden gestreden, en hij heeft zijn ziel verre weggeworpen, en u uit der Midianieten hand gered;

18

Maar gij zijt heden opgestaan tegen het huis mijns vaders, en hebt zijn zonen, zeventig mannen, op een steen gedood; en gij hebt Abimelech, een zoon zijnerdienstmaagd, koning gemaakt over de burgers van Sichem, omdat hij uw broeder is);

19

Indien gij dan in waarheid en in oprechtheid bij Jerubbaal en bij zijn huis te dezen dage gehandeld hebt, zo weest vrolijk over Abimelech, en hij zij ook vrolijk overulieden.

20

Maar indien niet, zo ga vuur uit van Abimelech, en vertere de burgers van Sichem, en het huis van Millo; en vuur ga uit van de burgers van Sichem, en van het huisvan Millo, en vertere Abimelech!

21

Toen vlood Jotham, en vluchtte, en ging naar Beer; en hij woonde aldaar vanwege zijn broeder Abimelech.

22

Als nu Abimelech drie jaren over Israel geheerst had,

23

Zo zond God een bozen geest tussen Abimelech en tussen de burgers van Sichem; en de burgers van Sichem handelden trouweloos tegen Abimelech;

24

Opdat het geweld, gedaan aan de zeventig zonen van Jerubbaal, kwame, en opdat hun bloed gelegd wierd op Abimelech, hun broeder, die hen gedood had, en op deburgers van Sichem, die zijn handen gesterkt hadden om zijn broeders te doden.

25

En de burgers van Sichem bestelden tegen hem, die op de hoogten der bergen lagen legden, en al wie voorbij hen op den weg doorging, beroofden zij; en het werdAbimelech aangezegd.

26

Gaal, de zoon van Ebed, kwam ook met zijn broederen, en zij gingen over in Sichem; en de burgeren van Sichem verlieten zich op hem.

27

En zij togen uit in het veld, en lazen hun wijnbergen af, en traden de druiven, en maakten lofliederen; en zij gingen in het huis huns gods, en aten en dronken, envloekten Abimelech.

28

En Gaal, de zoon van Ebed, zeide: Wie is Abimelech, en wat is Sichem, dat wij hem dienen zouden? is hij niet een zoon van Jerubbaal? en Zebul zijn bevelhebber?dient liever de mannen van Hemor, den vader van Sichem; want waarom zouden wij hem dienen?

29

Och, dat dit volk in mijn hand ware! ik zoude Abimelech wel verdrijven. En tot Abimelech zeide hij: Vermeerder uw heir, en trek uit.

30

Als Zebul, de overste der stad, de woorden van Gaal, den zoon van Ebed, hoorde, zo ontstak zijn toorn.

31

En hij zond listiglijk boden tot Abimelech, zeggende: Zie, Gaal, de zoon van Ebed, en zijn broeders zijn te Sichem gekomen, en zie, zij, met deze stad, handelenvijandiglijk tegen u.

32

Zo maak u nu op bij nacht, gij en het volk, dat met u is, en leg lagen in het veld.

33

En het geschiede in den morgen, als de zon opgaat, zo maak u vroeg op, en overval deze stad; en zie, zo hij en het volk, dat met hem is, tot u uittrekken, zo doe hem,gelijk als uw hand vinden zal.

34

Abimelech dan maakte zich op, en al het volk, dat met hem was, bij nacht; en zij legden lagen op Sichem, met vier hopen.

35

En Gaal, de zoon van Ebed, ging uit, en stond aan de deur van de stadspoort; en Abimelech rees op, en al het volk, dat met hem was, uit de achterlage.

36

Als Gaal dat volk zag, zo zeide hij tot Zebul: Zie, er komt volk af van de hoogten der bergen. Zebul daarentegen zeide tot hem: Gij ziet de schaduw der bergen voormensen aan.

37

Maar Gaal voer wijders voort te spreken en zeide: Zie daar volk, afkomende uit het midden des lands, en een hoop komt van den weg van den eik Meonenim.

38

Toen zeide Zebul tot hem: Waar is nu uw mond, waarmede gij zeidet: Wie is Abimelech, dat wij hem zouden dienen? is niet dit het volk, dat gij veracht hebt? trektoch nu uit en strijd tegen hem!

39

En Gaal trok uit voor het aangezicht der burgeren van Sichem, en hij streed tegen Abimelech.

40

En Abimelech jaagde hem na, want hij vlood voor zijn aangezicht; en er vielen vele verslagenen tot aan de deur der stads poort.

41

Abimelech nu bleef te Aruma; en Zebul verdreef Gaal en zijn broederen, dat zij te Sichem niet mochten wonen.

42

En het geschiedde des anderen daags dat het volk uittrok in het veld, en zij zeiden het Abimelech aan.

43

Toen nam hij het volk, en deelde hen in drie hopen, en hij legde lagen in het veld; en hij zag toe, en ziet, het volk trok uit de stad, zo maakte hij zich tegen hen op, ensloeg hen.

44

Want Abimelech en de hopen, die bij hem waren, overvielen hen, en bleven staan aan de deur der stadspoort; en de twee andere hopen overvielen allen, die in hetveld waren, en sloegen hen.

45

Voorts streed Abimelech tegen de stad dienzelven gansen dag, en nam de stad in, en doodde het volk, dat daarin was; en hij brak de stad af, en bezaaide haar metzout.

46

Als alle burgers des torens van Sichem dat hoorden, zo gingen zij in de sterkte, in het huis van den god Berith.

47

En het werd Abimelech aangezegd, dat alle burgeren des torens van Sichem zich verzameld hadden.

48

Zo ging Abimelech op den berg Zalmon, hij en al het volk, dat met hem was; en Abimelech nam een bijl in zijn hand, en hieuw een tak van de bomen, en nam hemop, en legde hem op zijn schouder; en hij zeide tot het volk, dat bij hem was: Wat gij mij hebt zien doen, haast u, doet als ik.

49

Zo hieuw ook al het volk een iegelijk zijn tak af, en zij volgden Abimelech na, en legden ze aan de sterkte, en verbrandden daardoor de sterkte met vuur; dat ook allelieden des torens van Sichem stierven, omtrent duizend mannen en vrouwen.

50

Voorts toog Abimelech naar Thebez, en hij legerde zich tegen Thebez, en nam haar in.

51

Doch er was een sterke toren in het midden der stad; zo vloden daarheen al de mannen en de vrouwen, en alle burgers van de stad, en sloten voor zich toe; en zijklommen op het dak des torens.

52

Toen kwam Abimelech tot aan den toren, en bestormde dien; en hij genaakte tot aan de deur des torens, om dien met vuur te verbranden.

53

Maar een vrouw wierp een stuk van een molensteen op Abimelechs hoofd; en zij verpletterde zijn hersenpan.

54

Toen riep hij haastelijk den jongen, die zijn wapenen droeg, en zeide tot hem: Trek uw zwaard uit, en dood mij, opdat zij niet van mij zeggen: Een vrouw heeft hemgedood. En zijn jongen doorstak hem, dat hij stierf.

55

Als nu de mannen van Israel zagen, dat Abimelech dood was, zo gingen zij een iegelijk naar zijn plaats.

56

Alzo deed God wederkeren heet kwaad van Abimelech, dat hij aan zijn vader gedaan had, dodende zijn zeventig broederen.

57

Desgelijks al het kwaad der lieden van Sichem deed God wederkeren op hun hoofd; en de vloek van Jotham, den zoon van Jerubbaal, kwam over hen. Richteren 10

Richtere 10


Richtere Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 9

Richtere

Index

Hoofdstuk 10

1

Na Abimelech nu stond op, om Israel te behouden, Thola, een zoon van Pua, zoon van Dodo, een man van Issaschar; en hij woonde te Samir, op het gebergte vanEfraim.

2

En hij richtte Israel drie en twintig jaren; en hij stierf, en werd begraven te Samir.

3

En na hem stond op Jair, de Gileadiet; en hij richtte Israel twee en twintig jaren.

4

En hij had dertig zonen, rijdende op dertig ezelveulens, en die hadden dertig steden, die zij noemden Havvoth-Jair, tot op dezen dag, dewelke in het land van Gileadzijn.

5

En Jair stierf, en werd begraven te Kamon.

6

Toen voeren de kinderen Israels voort te doen, dat kwaad was in de ogen des HEEREN, en dienden de Baals, en Astharoth, en de goden van Syrie, en de godenvan Sidon, en de goden van Moab, en de goden der kinderen Ammons, mitsgaders de goden der Filistijnen; en zij verlieten den HEERE, en dienden Hem niet.

7

Zo ontstak de toorn des HEEREN tegen Israel; en Hij verkocht hen in de hand der Filistijnen, en in de hand der kinderen Ammons.

8

En zij onderdrukten en vertraden de kinderen Israels in datzelve jaar; achttien jaren, onderdrukten zij al de kinderen Israels, die aan gene zijde van de Jordaanwaren, in het land der Amorieten, dat in Gilead is.

9

Daartoe togen de kinderen Ammons over de Jordaan, om te krijgen, zelfs tegen Juda, en tegen Benjamin, en tegen het huis van Efraim; zodat het Israel zeer bangwerd.

10

Toen riepen de kinderen Israels tot den HEERE, zeggende: Wij hebben tegen U gezondigd, zo omdat wij onzen God hebben verlaten, als dat wij de Baals gediendhebben.

11

Maar de HEERE zeide tot de kinderen Israels: Heb Ik u niet van de Egyptenaren, en van de Amorieten, en van de kinderen Ammons, en van de Filistijnen,

12

En de Sidoniers, en Amalekieten, en Maonieten, die u onderdrukten, toen gij tot Mij riept, alsdan uit hun hand verlost?

13

Nochtans hebt gij Mij verlaten, en andere goden gediend; daarom zal Ik u niet meer verlossen.

14

Gaat henen, roept tot de goden, die gij verkoren hebt; laten die u verlossen, ter tijd uwer benauwdheid.

15

Maar de kinderen Israels zeiden tot den HEERE: Wij hebben gezondigd; doe Gij ons, naar alles, wat goed is in Uw ogen; alleenlijk verlos ons toch te dezen dage!

16

En zij deden de vreemde goden uit hun midden weg, en dienden den HEERE. Toen werd Zijn ziel verdrietig over den arbeid van Israel.

17

En de kinderen Ammons werden bijeengeroepen, en legerden zich in Gilead; daarentegen werden de kinderen Israels vergaderd, en legerden zich te Mizpa.

18

Toen zeide het volk, de oversten van Gilead, de een tot den ander: Wie is de man, die beginnen zal te strijden tegen de kinderen Ammons? die zal tot een hoofd zijnover alle inwoners van Gilead.

Richtere 11


Richtere Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 10

Richtere

Index

Hoofdstuk 11

1

Jeftha nu, de Gileadiet, was een strijdbaar held, maar hij was een hoerekind; doch Gilead had Jeftha gegenereerd.

2

Gileads huisvrouw baarde hem ook zonen; en de zonen dezer vrouw, groot geworden zijnde, stieten Jeftha uit, en zeiden tot hem: Gij zult in het huis onzes vadersniet erven, want gij zijt een zoon van een andere vrouw.

3

Toen vlood Jeftha voor het aangezicht zijner broederen, en woonde in het land Tob; en ijdele mannen vergaderden zich tot Jeftha, en togen met hem uit.

4

En het geschiedde, na enige dagen, dat de kinderen Ammons tegen Israel krijgden.

5

Zo geschiedde het, als de kinderen Ammons tegen Israel krijgden, dat de oudsten van Gilead heengingen, om Jeftha te halen uit het land van Tob.

6

En zij zeiden tot Jeftha: Kom, en wees ons tot een overste, opdat wij strijden tegen de kinderen Ammons.

7

Maar Jeftha zeide tot de oudsten van Gilead: Hebt gijlieden mij niet gehaat, en mij uit mijn vaders huis verstoten? waarom zijt gij dan nu tot mij gekomen, terwijl gij inbenauwdheid zijt?

8

En de oudsten van Gilead zeiden tot Jeftha: Daarom zijn wij nu tot u wedergekomen, dat gij met ons trekt, en tegen de kinderen Ammons strijdt; en gij zult ons toteen hoofd zijn, over alle inwoners van Gilead.

9

Toen zeide Jeftha tot de oudsten van Gilead: Zo gijlieden mij wederhaalt, om te strijden tegen de kinderen Ammons, en de HEERE hen voor mijn aangezicht gevenzal, zal ik u dan tot een hoofd zijn?

10

En de oudsten van Gilead zeiden tot Jeftha: De HEERE zij toehoorder tussen ons, indien wij niet alzo naar uw woord doen.

11

Alzo ging Jeftha met de oudsten van Gilead, en het volk stelde hem tot een hoofd en overste over zich. En Jeftha sprak al zijn woorden voor het aangezicht desHEEREN te Mizpa.

12

Voorts zond Jeftha boden tot den koning der kinderen Ammons, zeggende: Wat hebben ik en gij met elkander te doen, dat gij tot mij gekomen zijt, om tegen mijnland te krijgen?

13

En de koning der kinderen Ammons zeide tot de boden van Jeftha: Omdat Israel, als hij uit Egypte optoog, mijn land genomen heeft, van de Arnon af tot aan deJabbok, en tot aan de Jordaan; zo geef mij dat nu weder met vrede.

14

Maar Jeftha voer wijders voort, en zond boden tot den koning der kinderen Ammons.

15

En hij zeide tot hem: Zo zegt Jeftha: Israel heeft het land der Moabieten, en het land der kinderen Ammons niet genomen;

16

Want als zij uit Egypte optogen, zo wandelde Israel door de woestijn tot aan de Schelfzee, en kwam te Kades.

17

En Israel zond boden tot de koning der Edomieten, zeggende: Laat mij toch door uw land doortrekken; maar de koning der Edomieten gaf geen gehoor. En hij zondook tot de koning der Moabieten, die ook niet wilde. Alzo bleef Israel in Kades.

18

Daarna wandelde hij in de woestijn, en toog om het land der Edomieten en het land der Moabieten, en kwam van den opgang der zon aan het land der Moabieten,en zij legerden zich op gene zijde van de Arnon; maar zij kwamen niet binnen de landpale der Moabieten; want de Arnon is de landpale der Moabieten.

19

Maar Israel zond boden tot Sihon, den koning der Amorieten, koning van Hesbon, en Israel zeide tot hem: Laat ons toch door uw land doortrekken tot aan mijnplaats.

20

Doch Sihon betrouwde Israel niet door zijn landpale door te trekken; maar Sihon verzamelde al zijn volk, en zij legerden zich te Jaza; en hij streed tegen Israel.

21

En de HEERE, de God Israels, gaf Sihon met al zijn volk in de hand van Israel, dat zij hen sloegen; alzo nam Israel erfelijk in het ganse land der Amorieten, die indatzelve land woonden.

22

En zij namen erfelijk in de ganse landpale der Amorieten, van de Arnon af tot aan de Jabbok, en van de woestijn tot aan de Jordaan.

23

Zo heeft nu de HEERE, de God Israels, de Amorieten voor het aangezicht van zijn volk Israel uit de bezitting verdreven; en zoudt gij hunlieder erfgenaam zijn?

24

Zoudt gij niet dengene erven, dien uw god Kamos voor u uit de bezitting verdreef? Alzo zullen wij al dengene erven, dien de HEERE, onze God, voor ons aangezichtuit de bezitting verdrijft.

25

Nu voorts, zijt gij veel beter dan Balak, de zoon van Zippor, de koning der Moabieten? heeft hij ooit met Israel getwist? heeft hij ook ooit tegen hen gekrijgd?

26

Terwijl Israel driehonderd jaren gewoond heeft in Hesbon, en in haar stedekens, en in Aroer, en in al de stedekens, en in al de steden, die aan de zijde van de Arnonzijn; waarom hebt gij het dan in die tijd niet gered?

27

Ook heb ik tegen u niet gezondigd, maar gij doet kwalijk bij mij, dat gij tegen mij krijgt; de HEERE, Die Rechter is, richte heden tussen de kinderen Israels en tussende kinderen Ammons!

28

Maar de koning der kinderen Ammons hoorde niet naar de woorden van Jeftha, die hij tot hem gezonden had.

29

Toen kwam de Geest des HEEREN op Jeftha, dat hij Gilead en Manasse doortrok; want hij trok door tot Mizpa in Gilead, en van Mizpa in Gilead trok hij door tot dekinderen Ammons.

30

En Jeftha beloofde den HEERE een gelofte, en zeide: Indien Gij de kinderen Ammons ganselijk in mijn hand zult geven;

31

Zo zal het uitgaande, dat uit de deur van mijn huis mij tegemoet zal uitgaan, als ik met vrede van de kinderen Ammons wederkom, dat zal des HEEREN zijn, en ikzal het offeren ten brandoffer.

32

Alzo trok Jeftha door naar de kinderen Ammons, om tegen hen te strijden; en de HEERE gaf hen in zijn hand.

33

En hij sloeg hen van Aroer af tot daar gij komt te Minnith, twintig steden, en tot aan Abel-Keramim, met een zeer groten slag. Alzo werden de kinderen Ammonsten ondergebracht voor het aangezicht der kinderen Israels.

34

Toen nu Jeftha te Mizpa bij zijn huis kwam, ziet, zo ging zijn dochter uit hem tegemoet, met trommelen en met reien. Zij nu was alleen, een enig kind; hij had uit zichanders geen zoon of dochter.

35

En het geschiedde, als hij haar zag, zo verscheurde hij zijn klederen, en zeide: Ach, mijn dochter! gij hebt mij ganselijk nedergebogen, en gij zijt onder degenen, diemij beroeren; want ik heb mijn mond opengedaan tot den HEERE, en ik zal niet kunnen teruggaan.

36

En zij zeide tot hem: Mijn vader! hebt gij uw mond opengedaan tot den HEERE, doe mij, gelijk als uit uw mond gegaan is; naardien u de HEERE volkomene wraakgegeven heeft van uw vijanden, van de kinderen Ammons.

37

Voorts zeide zij tot haar vader: Laat deze zaak aan mij geschieden: Laat twee maanden van mij af, dat ik heenga, en ga tot de bergen, en bewene mijn maagdom, iken mijn gezellinnen.

38

En hij zeide: Ga heen; en hij liet haar twee maanden gaan. Toen ging zij heen met haar gezellinnen, en beweende haar maagdom op de bergen.

39

En het geschiedde ten einde van twee maanden dat zij tot haar vader wederkwam, die aan haar volbracht zijn gelofte, die hij beloofd had; en zij heeft geen manbekend. Voorts werd het een gewoonheid in Israel,

40

Dat de dochteren Israels van jaar tot jaar heengingen, om de dochter van Jeftha, de Gileadiet, aan te spreken, vier dagen in het jaar. Richteren 12

Richtere 12


Richtere Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 11

Richtere

Index

Hoofdstuk 12

1

Toen werden de mannen van Efraim bijeengeroepen, en trokken over naar het noorden; en zij zeiden tot Jeftha: Waarom zijt gij doorgetogen om te strijden tegen dekinderen Ammons, en hebt ons niet geroepen, om met u te gaan? wij zullen uw huis met u met vuur verbranden.

2

En Jeftha zeide tot hen: Ik en mijn volk waren zeer twistig met de kinderen Ammons; en ik heb ulieden geroepen, maar gij hebt mij uit hun hand niet verlost.

3

Als ik nu zag, dat gij niet verlostet, zo stelde ik mijn ziel in mijn hand, en toog door tot de kinderen Ammons, en de HEERE gaf hen in mijn hand; waarom zijt gij dante dezen dage tot mij opgekomen, om tegen mij te strijden?

4

En Jeftha vergaderde alle mannen van Gilead, en streed met Efraim; en de mannen van Gilead sloegen Efraim, want de Gileadieten, zijnde tussen Efraim en tussenManasse, zeiden: Gijlieden zijt vluchtelingen van Efraim.

5

Want de Gileadieten namen de Efraimieten de veren van de Jordaan af; en het geschiedde, als de vluchtelingen van Efraim zeiden: Laat mij overgaan; zo zeiden demannen van Gilead tot hem: Zijt gij een Efraimiet? wanneer hij zeide: Neen;

6

Zo zeiden zij tot hem: Zeg nu Schibboleth; maar hij zeide: Sibbolet, en kon het alzo niet recht spreken; zo grepen zij hem, en versloegen hem aan de veren van deJordaan, dat te dier tijd van Efraim vielen twee en veertig duizend.

7

Jeftha nu richtte Israel zes jaren; en Jeftha, de Gileadiet, stierf, en werd begraven in de steden van Gilead.

8

En na hem richtte Israel Ebzan, van Bethlehem.

9

En hij had dertig zonen; en hij zond dertig dochteren naar buiten, en bracht dertig dochteren van buiten in voor zijn zonen; en hij richtte Israel zeven jaren.

10

Toen stierf Ebzan, en werd begraven te Bethlehem.

11

En na hem richtte Israel Elon, de Zebuloniet, en hij richtte Israel tien jaren.

12

En Elon, de Zebuloniet, stierf, en werd begraven te Ajalon, in het land van Zebulon.

13

En na hem richtte Israel Abdon, een zoon van Hillel, de Pirhathoniet.

14

En hij had veertig zonen, en dertig zoons zonen, rijdende op zeventig ezelveulens; en hij richtte Israel acht jaren.

15

Toen stierf Abdon, een zoon van Hillel, de Pirhathoniet; en hij werd begraven te Pirhathon, in het land van Efraim, op den berg van den Amalekiet.

Richtere 13


Richtere Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 12

Richtere

Index

Hoofdstuk 13

1

En de kinderen Israels voeren voort te doen, dat kwaad was in de ogen des HEEREN; zo gaf de HEERE hen in de hand der Filistijnen veertig jaren.

2

En er was een man van Zora, uit het geslacht van een Daniet, wiens naam was Manoach; en zijn huisvrouw was onvruchtbaar en baarde niet.

3

En een Engel des HEEREN verscheen aan deze vrouw, en Hij zeide tot haar: Zie nu, gij zijt onvruchtbaar, en hebt niet gebaard; maar gij zult zwanger worden, eneen zoon baren.

4

Zo wacht u toch nu, en drink geen wijn noch sterken drank, en eet niets onreins.

5

Want zie, gij zult zwanger worden, en een zoon baren, op wiens hoofd geen scheermes zal komen; want dat knechtje zal een Nazireer Gods zijn, van moeders buikaf; en hij zal beginnen Israel te verlossen uit der Filistijnen hand.

6

Toen kwam deze vrouw in, en sprak tot haar man, zeggende: Er kwam een Man Gods tot mij, Wiens aangezicht was als het aangezicht van een Engel Gods, zeervreselijk; en ik vraagde Hem niet, van waar Hij was, en Zijn naam gaf Hij mij niet te kennen.

7

Maar Hij zeide tot mij: Zie, gij zult zwanger worden, en een zoon baren; zo drink nu geen wijn noch sterken drank, en eet niets onreins; want dat knechtje zal eenNazireer Gods zijn, van moeders buik af tot op de dag zijns doods.

8

Toen aanbad Manoach den HEERE vuriglijk, en zeide: Och, HEERE! dat toch de Man Gods, Dien Gij gezonden hebt, weder tot ons kome, en ons lere, wat wij datknechtje doen zullen, dat geboren zal worden.

9

En God verhoorde de stem van Manoach; en de Engel Gods kwam wederom tot de vrouw. Zij nu zat in het veld, doch haar man Manoach was niet bij haar.

10

Zo haastte de vrouw, en liep, en gaf het haar man te kennen; en zij zeide tot hem: Zie, die Man is mij verschenen, Welke op dien dag tot mij kwam.

11

Toen stond Manoach op, en ging zijn huisvrouw na; en hij kwam tot dien Man, en zeide tot Hem: Zijt gij die Man, Dewelke tot deze vrouw gesproken hebt? En Hijzeide: Ik ben het.

12

Toen zeide Manoach: Nu, dat Uw woorden komen; maar wat zal des knechtjes wijze en zijn werk zijn?

13

En de Engel des HEEREN zeide tot Manoach: Van alles, wat Ik tot de vrouw gezegd heb, zal zij zich wachten.

14

Zij zal niet eten van iets, dat van de wijnstok des wijns voortkomt; en wijn en sterke drank zal zij niet drinken, noch iets onreins eten; al wat Ik haar geboden heb, zalzij onderhouden.

15

Toen zeide Manoach tot den Engel des HEEREN: Laat ons U toch ophouden, en een geitenbokje voor Uw aangezicht bereiden.

16

Maar de Engel des HEEREN zeide tot Manoach: Indien gij Mij zult ophouden, Ik zal van uw brood niet eten; en indien gij een brandoffer zult doen, dat zult gij denHEERE offeren. Want Manoach wist niet, dat het een Engel des HEEREN was.

17

En Manoach zeide tot den Engel des HEEREN: Wat is Uw naam, opdat wij U vereren, wanneer Uw woord zal komen.

18

En de Engel des HEEREN zeide tot hem: Waarom vraagt gij dus naar Mijn naam? Die is toch Wonderlijk.

19

Toen nam Manoach een geitenbokje, en het spijsoffer, en offerde het op den rotssteen, den HEERE. En Hij handelde wonderlijk in Zijn doen; en Manoach en zijnhuisvrouw zagen toe.

20

En het geschiedde, als de vlam van het altaar opvoer naar den hemel, zo voer de Engel des HEEREN op in de vlam des altaars. Als Manoach en zijn huisvrouw datzagen, zo vielen zij op hun aangezichten ter aarde.

21

En de Engel des HEEREN verscheen niet meer aan Manoach, en aan zijn huisvrouw. Toen bekende Manoach, dat het een Engel des HEEREN was.

22

En Manoach zeide tot zijn huisvrouw: Wij zullen zekerlijk sterven, omdat wij God gezien hebben.

23

Maar zijn huisvrouw zeide tot hem: Zo de HEERE lust had ons te doden, Hij had het brandoffer en spijsoffer van onze hand niet aangenomen, noch ons dit allesgetoond, noch ons om dezen tijd laten horen, zulks als dit is.

24

Daarna baarde deze vrouw een zoon, en zij noemde zijn naam Simson; en dat knechtje werd groot, en de HEERE zegende het.

25

En de Geest des HEEREN begon hem bij wijlen te drijven in het leger van Dan, tussen Zora en tussen Esthaol.

Richtere 14


Richtere Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 13

Richtere

Index

Hoofdstuk 14

1

En Simson ging af naar Thimnath, en gezien hebbende een vrouw te Thimnath, van de dochteren der Filistijnen,

2

Zo ging hij opwaarts, en gaf het zijn vader en zijn moeder te kennen, en zeide: Ik heb een vrouw gezien te Thimnath, van de dochteren der Filistijnen; nu dan, neemmij die tot een vrouw.

3

Maar zijn vader zeide tot hem, mitsgaders zijn moeder: Is er geen vrouw onder de dochteren uwer broeders, en onder al mijn volk, dat gij heengaat, om een vrouw tenemen van de Filistijnen, die onbesnedenen? En Simson zeide tot zijn vader: Neem mij die, want zij is bevallig in mijn ogen.

4

Zijn vader nu en zijn moeder wisten niet, dat dit van den HEERE was, dat hij gelegenheid zocht van de Filistijnen; want de Filistijnen heersten te dier tijd over Israel.

5

Alzo ging Simson, met zijn vader en zijn moeder, henen af naar Thimnath. Als zij nu kwamen tot aan de wijngaarden van Thimnath, ziet daar, een jonge leeuw,brullende hem tegemoet.

6

Toen werd de Geest des HEEREN vaardig over hem, dat hij hem van een scheurde, gelijk men een bokje van een scheurt, en er was niets in zijn hand; doch hij gafzijn vader en zijn moeder niet te kennen, wat hij gedaan had.

7

En hij kwam af, en sprak tot de vrouw; en zij beviel in Simsons ogen.

8

En na sommige dagen kwam hij weder, om haar te nemen; toen week hij af, om het aas van de leeuw te bezien, en ziet, een bijenzwerm was in het lichaam van denleeuw, met honig.

9

En hij nam dien in zijn handen, en ging voort, al gaande en etende; en hij ging tot zijn vader en tot zijn moeder, en gaf hun daarvan, en zij aten; doch hij gaf hun niette kennen, dat hij den honig uit het lichaam van den leeuw genomen had.

10

Als nu zijn vader afgekomen was tot die vrouw, zo maakte Simson aldaar een bruiloft, want alzo plachten de jongelingen te doen.

11

En het geschiedde, als zij hem zagen, zo namen zij dertig metgezellen, die bij hem zouden zijn.

12

Simson dan zeide tot hen: Ik zal nu ulieden een raadsel te raden geven; indien gij mij dat in de zeven dagen dezer bruiloft wel zult verklaren en uitvinden, zo zal ikulieden geven dertig fijne lijnwaadsklederen, en dertig wisselklederen.

13

En indien gij het mij niet zult kunnen verklaren, zo zult gijlieden mij geven dertig fijne lijnwaadsklederen, en dertig wisselklederen. En zij zeiden tot hem: Geef uwraadsel te raden, en laat het ons horen.

14

En hij zeide tot hen: Spijze ging uit van den eter, en zoetigheid ging uit van de sterke. En zij konden dat raadsel in drie dagen niet verklaren.

15

Daarna geschiedde het op den zevenden dag, dat zij tot de huisvrouw van Simson zeiden: Overreed uw man, dat hij ons dat raadsel verklare, opdat wij nietmisschien u, en het huis uws vaders, met vuur verbranden. Hebt gijlieden ons genodigd, om het onze te bezitten; is het zo niet?

16

En Simsons huisvrouw weende voor hem en zeide: Gij haat mij maar, en hebt mij niet lief; gij hebt den kinderen mijns volks een raadsel te raden gegeven, en hebthet mij niet verklaard. En hij zeide tot haar: Zie, ik heb het mijn vader en mijn moeder niet verklaard, zou ik het u dan verklaren?

17

En zij weende voor hem, op den zevenden der dagen in dewelke zij deze bruiloft hadden; zo geschiedde het op den zevenden dag, dat hij het haar verklaarde, wantzij perste hem; en zij verklaarde dat raadsel den kinderen haars volks.

18

Toen zeiden de mannen der stad tot hem, op den zevenden dag, eer de zon onderging: Wat is zoeter dan honig? en wat is sterker dan een leeuw? En hij zeide tothen: Zo gij met mijn kalf niet hadt geploegd, gij zoudt mijn raadsel niet hebben uitgevonden.

19

Toen werd de Geest des HEEREN vaardig over hem, en hij ging af naar de Askelonieten, en sloeg van hen dertig man; en hij nam hun gewaad, en gaf dewisselklederen aan degenen, die dat raadsel verklaard hadden. Doch zijn toorn ontstak, en hij ging op in zijns vaders huis.

20

En de huisvrouw van Simson werd zijns metgezels, die hem vergezelschapt had. Richteren 15

Richtere 15


Richtere Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 14

Richtere

Index

Hoofdstuk 15

1

En het geschiedde na sommige dagen, in de dagen van de tarweoogst, dat Simson zijn huisvrouw bezocht met een geitenbokje, en hij zeide: Laat mij tot mijnhuisvrouw ingaan in de kamer; maar haar vader liet hem niet toe in te gaan.

2

Want haar vader zeide: Ik sprak zeker, dat gij haar ganselijk haattet, zo heb ik haar aan uw metgezel gegeven. Is niet haar kleinste zuster schoner dan zij? Laat ze utoch zijn in de plaats van haar.

3

Toen zeide Simson tot henlieden: Ik ben ditmaal onschuldig van de Filistijnen, wanneer ik aan hen kwaad doe.

4

En Simson ging heen, en ving driehonderd vossen; en hij nam fakkelen, en keerde staart aan staart, en deed een fakkel tussen twee staarten in het midden.

5

En hij stak de fakkelen aan met vuur, en liet ze lopen in het staande koren der Filistijnen; en hij stak in brand zowel de korenhopen als het staande koren, zelfs tot dewijngaarden en olijfbomen toe.

6

Toen zeiden de Filistijnen: Wie heeft dit gedaan? En men zeide: Simson, de schoonzoon van den Thimniet, omdat hij zijn huisvrouw heeft genomen, en heeft haar aanzijn metgezel gegeven. Toen kwamen de Filistijnen op, en verbrandden haar en haar vader met vuur.

7

Toen zeide Simson tot hen: Zoudt gij alzo doen? Zeker, als ik mij aan u gewroken heb, zo zal ik daarna ophouden.

8

En hij sloeg hen, den schenkel en de heup, met een groten slag; en hij ging af, en woonde op de hoogte van de rots Etam.

9

Toen togen de Filistijnen op, en legerden zich tegen Juda, en breidden zich uit in Lechi.

10

En de mannen van Juda zeiden: Waarom zijt gijlieden tegen ons opgetogen? En zij zeiden: Wij zijn opgetogen om Simson te binden, om hem te doen, gelijk als hij onsgedaan heeft.

11

Toen kwamen drie duizend mannen af uit Juda tot het hol der rots Etam, en zeiden tot Simson: Wist gij niet, dat de Filistijnen over ons heersen? Waarom hebt gij onsdan dit gedaan? En hij zeide tot hen: Gelijk als zij mij gedaan hebben, alzo heb ik hunlieden gedaan.

12

En zij zeiden tot hem: Wij zijn afgekomen om u te binden, om u over te geven in de hand der Filistijnen. Toen zeide Simson tot hen: Zweert mij, dat gijlieden op mijniet zult aanvallen.

13

En zij spraken tot hem, zeggende: Neen, maar wij zullen u wel binden, en u in hunlieder hand overgeven; doch wij zullen u geenszins doden. En zij bonden hem mettwee nieuwe touwen, en voerden hem op van de rots.

14

Als hij kwam tot Lechi, zo juichten de Filistijnen hem tegemoet; maar de Geest des HEEREN werd vaardig over hem; en de touwen, die aan zijn armen waren,werden als linnen draden, die van het vuur gebrand zijn, en zijn banden versmolten van zijn handen.

15

En hij vond een vochtig ezelskinnebakken, en hij strekte zijn hand uit, en nam het, en sloeg daarmede duizend man.

16

Toen zeide Simson: Met een ezelskinnebakken, een hoop, twee hopen, met een ezelskinnebakken heb ik duizend man geslagen.

17

En het geschiedde, als hij geeindigd had te spreken, zo wierp hij het kinnebakken uit zijn hand, en hij noemde dezelve plaats Ramath-Lechi.

18

Als nu hem zeer dorstte, zo riep hij tot den HEERE, en zeide: Gij hebt door de hand van Uw knecht dit grote heil gegeven; zou ik dan nu van dorst sterven, en vallenin de hand dezer onbesnedenen?

19

Toen kloofde God de holle plaats, die in Lechi is, en er ging water uit van dezelve, en hij dronk. Toen kwam zijn geest weder, en hij werd levend. Daarom noemdehij haar naam: De fontein des aanroepers, die in Lechi is, tot op dezen dag.

20

En hij richtte Israel, in de dagen der Filistijnen, twintig jaren. Richteren 16

Richtere 16


Richtere Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 15

Richtere

Index

Hoofdstuk 16

1

Simson nu ging heen naar Gaza; en hij zag aldaar een vrouw, die een hoer was; en hij ging tot haar in.

2

Toen werd de Gazieten gezegd: Simson is hier in ingekomen; zo gingen zij rondom, en legden hem den gansen nacht lagen in de stadspoort; doch zij hielden zich dengansen nacht stil, zeggende: Tot aan het morgenlicht, dan zullen wij hem doden.

3

Maar Simson lag tot middernacht toe; toen stond hij op ter middernacht, en hij greep de deuren der stadspoort met de beide posten, en nam ze weg met dengrendelboom, en legde ze op zijn schouderen, en droeg ze opwaarts op de hoogte des bergs, die in het gezicht van Hebron is.

4

En het geschiedde daarna, dat hij een vrouw lief kreeg, aan de beek Sorek, welker naam was Delila.

5

Toen kwamen de vorsten der Filistijnen tot haar op, en zeiden tot haar: Overreed hem, en zie, waarin zijn grote kracht zij, en waarmede wij hem zouden machtigworden, en hem binden, om hem te plagen; zo zullen wij u geven, een iegelijk, duizend en honderd zilverlingen.

6

Delila dan zeide tot Simson: Verklaar mij toch, waarin uw grote kracht zij, en waarmede gij zoudt kunnen gebonden worden, dat men u plage.

7

En Simson zeide tot haar: Indien zij mij bonden met zeven verse zelen, die niet verdroogd zijn, zo zou ik zwak worden, en wezen als een ander mens.

8

Toen brachten de vorsten der Filistijnen tot haar op zeven verse zelen, die niet verdroogd waren; en zij bond hem daarmede.

9

De achterlage nu zat bij haar in een kamer. Zo zeide zij tot hem: De Filistijnen over u, Simson! Toen verbrak hij de zelen, gelijk als een snoertje van grof vlasverbroken wordt, als het vuur riekt. Alzo werd zijn kracht niet bekend.

10

Toen zeide Delila tot Simson: Zie, gij hebt met mij gespot, en leugenen tot mij gesproken; verklaar mij toch nu, waarmede gij zoudt kunnen gebonden worden?

11

En hij zeide tot haar: Indien zij mij vastbonden met nieuwe touwen, met dewelke geen werk gedaan is, zo zou ik zwak worden, en wezen als een ander mens.

12

Toen nam Delila nieuwe touwen, en bond hem daarmede, en zeide tot hem: De Filistijnen over u, Simson! (De achterlage nu was zittende in een kamer.) Toenverbrak hij ze van zijn armen als een draad.

13

En Delila zeide tot Simson: Tot hiertoe hebt gij met mij gespot, en leugenen tot mij gesproken; verklaar mij toch nu, waarmede gij zoudt kunnen gebonden worden.En hij zeide tot haar: Indien gij de zeven haarlokken mijns hoofds vlochtet aan een weversboom.

14

En zij maakte ze vast met een pin, en zeide tot hem: De Filistijnen over u, Simson! Toen waakte hij op uit zijn slaap, en nam weg de pin der gevlochten haarlokken,en den weversboom.

15

Toen zeide zij tot hem: Hoe zult gij zeggen: Ik heb u lief, daar uw hart niet met mij is? Gij hebt nu driemaal met mij gespot, en mij niet verklaard, waarin uw grotekracht zij.

16

En het geschiedde, als zij hem alle dagen met haar woorden perste, en hem moeilijk viel, dat zijn ziel verdrietig werd tot stervens toe;

17

Zo verklaarde hij haar zijn ganse hart, en zeide tot haar: Er is nooit een scheermes op mijn hoofd gekomen, want ik ben een Nazireer Gods van mijn moeders buikaf; indien ik geschoren wierd, zo zou mijn kracht van mij wijken, en ik zou zwak worden, en wezen als alle de mensen.

18

Als nu Delila zag, dat hij haar zijn ganse hart verklaard had, zo zond zij heen, en riep de vorsten der Filistijnen, zeggende: Komt ditmaal op, want hij heeft mij zijnganse hart verklaard. En de vorsten der Filistijnen kwamen tot haar op, en brachten dat geld in hun hand.

19

Toen deed zij hem slapen op haar knieen, en riep een man en liet hem de zeven haarlokken zijns hoofds afscheren, en zij begon hem te plagen; en zijn kracht weekvan hem.

20

En zij zeide: De Filistijnen over u, Simson! En hij ontwaakte uit zijn slaap, en zeide: Ik zal ditmaal uitgaan, als op andere malen, en mij uitschudden; want hij wist niet,dat de HEERE van hem geweken was.

21

Toen grepen hem de Filistijnen, en groeven zijn ogen uit; en zij voerden hem af naar Gaza, en bonden hem met twee koperen ketenen, en hij was malende in hetgevangenhuis.

22

En het haar zijns hoofds begon weder te wassen, gelijk toen hij geschoren werd.

23

Toen verzamelden zich de vorsten der Filistijnen, om hun god Dagon een groot offer te offeren, en tot vrolijkheid; en zij zeiden: Onze god heeft onze vijand Simson inonze hand gegeven.

24

Desgelijks als hem het volk zag, loofden zij hun god, want zij zeiden: Onze god heeft in onze hand gegeven onzen vijand, en die ons land verwoestte, en die onzerverslagenen velen maakte!

25

En het geschiedde, als hun hart vrolijk was, dat zij zeiden: Roept Simson, dat hij voor ons spele. En zij riepen Simson uit het gevangenhuis; en hij speelde voor hunaangezichten, en zij deden hem staan tussen de pilaren.

26

Toen zeide Simson tot den jongen, die hem bij de hand hield: Laat mij gaan, dat ik de pilaren betaste, op dewelke het huis gevestigd is, dat ik daaraan leune.

27

Het huis nu was vol mannen en vrouwen; ook waren daar alle vorsten der Filistijnen; en op het dak waren omtrent drie duizend mannen en vrouwen, die toezagen,als Simson speelde.

28

Toen riep Simson tot den HEERE, en zeide: Heere, HEERE! gedenk toch mijner, en sterk mij toch alleenlijk ditmaal, o God! dat ik mij met een wrake voor mijntwee ogen aan de Filistijnen wreke.

29

En Simson vatte de twee middelste pilaren, op dewelke het huis was gevestigd, en waarop het steunde, de enen met zijn rechterhand, en den anderen met zijnlinkerhand;

30

En Simson zeide: Mijn ziel sterve met de Filistijnen; en hij boog zich met kracht, en het huis viel op de vorsten, en op al het volk, dat daarin was. En de doden, die hijin zijn sterven gedood heeft, waren meer, dan die hij in zijn leven gedood had.

31

Toen kwamen zijn broeders af, en het ganse huis zijns vaders, en namen hem op, en brachten hem opwaarts, en begroeven hem tussen Zora en tussen Esthaol, inhet graf van zijn vader Manoach; hij nu had Israel gericht twintig jaren. Richteren 17

Richtere 17


Richtere Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 16

Richtere

Index

Hoofdstuk 17

1

En er was een man van het gebergte van Efraim, wiens naam was Micha.

2

Die zeide tot zijn moeder: De duizend en honderd zilverlingen, die u ontnomen zijn, om dewelke gij gevloekt hebt, en ook voor mijn oren gesproken hebt, zie, dat geldis bij mij, ik heb dat genomen. Toen zeide zijn moeder: Gezegend zij mijn zoon den HEERE!

3

Alzo gaf hij aan zijn moeder de duizend en honderd zilverlingen weder. Doch zijn moeder zeide: Ik heb dat geld den HEERE ganselijk geheiligd van mijn hand, voormijn zoon, om een gesneden beeld en een gegoten beeld te maken; zo zal ik het u nu wedergeven.

4

Maar hij gaf dat geld aan zijn moeder weder. En zijn moeder nam tweehonderd zilverlingen, en gaf ze den goudsmid, die maakte daarvan een gesneden beeld en eengegoten beeld; dat was in het huis van Micha.

5

En de man Micha had een godshuis; en hij maakte een efod, en terafim, en vulde de hand van een uit zijn zonen, dat hij hem tot een priester ware.

6

In diezelve dagen was er geen koning in Israel; een iegelijk deed, wat recht was in zijn ogen.

7

Nu was er een jongeling van Bethlehem-Juda, van het geslacht van Juda; deze was een Leviet, en verkeerde aldaar als vreemdeling.

8

En deze man was uit die stad, uit Bethlehem-Juda getogen, om te verkeren, waar hij gelegenheid zou vinden. Als hij nu kwam aan het gebergte van Efraim tot aanhet huis van Micha, om zijn weg te gaan,

9

Zo zeide Micha tot hem: Van waar komt gij? En hij zeide tot hem: Ik ben een Leviet, van Bethlehem-Juda, en ik wandel, om te verkeren, waar ik gelegenheid zalvinden.

10

Toen zeide Micha tot hem: Blijf bij mij, en wees mij tot een vader en tot een priester; en ik zal u jaarlijks geven tien zilverlingen, en orde van klederen, en uwleeftocht; alzo ging de Leviet met hem.

11

En de Leviet bewilligde bij dien man te blijven; en de jongeling was hem als een van zijn zonen.

12

En Micha vulde de hand van den Leviet, dat hij hem tot een priester wierd; alzo was hij in het huis van Micha.

13

Toen zeide Micha: Nu weet ik, dat de HEERE mij weldoen zal, omdat ik dezen Leviet tot een priester heb. Richteren 18

Richtere 18


Richtere Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 17

Richtere

Index

Hoofdstuk 18

1

In die dagen was er geen koning in Israel; en in dezelve dagen zocht de stam der Danieten voor zich een erfenis om te wonen; want hun was tot op dien dag onderde stammen van Israel niet genoegzaam ter erfenis toegevallen.

2

Zo zonden de kinderen van Dan uit hun geslacht vijf mannen uit hun einden, mannen, die strijdbaar waren, van Zora en van Esthaol, om het land te verspieden, endat te doorzoeken; en zij zeiden tot hen: Gaat, doorzoekt het land. En zij kwamen aan het gebergte van Efraim, tot aan het huis van Micha, en vernachtten aldaar.

3

Zijnde bij het huis van Micha, zo kenden zij de stem van den jongeling, den Leviet; en zij weken daarheen, en zeiden tot hem: Wie heeft u hier gebracht, en wat doetgij alhier, en wat hebt gij hier?

4

En hij zeide tot hen: Zo en zo heeft Micha mij gedaan; en hij heeft mij gehuurd, en ik ben hem tot een priester.

5

Toen zeiden zij tot hem: Vraag toch God, dat wij mogen weten, of onze weg, op welken wij wandelen, voorspoedig zal zijn.

6

En de priester zeide tot hen: Gaat in vrede; uw weg, welke gij zult heentrekken, is voor den HEERE.

7

Toen gingen die vijf mannen heen, en kwamen te Lais; en zij zagen het volk, hetwelk in derzelver midden was, zijnde gelegen in zekerheid, naar de wijze derSidoniers, stil en zeker zijnde; en daar was geen erfheer, die iemand om enige zaak schande aandeed in dat land; ook waren zij verre van de Sidoniers, en haddenniets te doen met enigen mens.

8

En zij kwamen tot hun broederen te Zora en te Esthaol, en hun broeders zeiden tot hen: Wat zegt gijlieden?

9

En zij zeiden: Maakt u op, en laat ons tot hen optrekken; want wij hebben dat land bezien, en ziet, het is zeer goed; zoudt gij dan stil zijn? Weest niet lui om tetrekken, dat gij henen inkomt, om dat land in erfelijke bezitting te nemen;

10

(Als gij daarhenen komt, zo zult gij komen tot een zorgeloos volk, en dat land is wijd van ruimte) want God heeft het in uw hand gegeven; een plaats, alwaar geengebrek is van enig ding, dat op de aarde is.

11

Toen reisden van daar uit het geslacht der Danieten, van Zora en van Esthaol, zeshonderd man, aangegord met krijgswapenen.

12

En zij togen op, en legerden zich bij Kirjath-Jearim, in Juda; daarom noemden zij deze plaats, Machane-Dan, tot op dezen dag; ziet, het is achter Kirjath-Jearim.

13

En van daar togen zij door naar het gebergte van Efraim, en zij kwamen tot aan het huis van Micha.

14

Toen antwoordden de vijf mannen, die gegaan waren om het land van Lais te verspieden, en zeiden tot hun broederen: Weet gijlieden ook, dat in die huizen een efodis, en terafim, en een gesneden en een gegoten beeld? Zo weet nu, wat u te doen zij.

15

Toen weken zij daarheen, en kwamen aan het huis van den jongeling, den Leviet, ten huize van Micha; en zij vraagden hem naar vrede.

16

En de zeshonderd mannen, die van de kinderen van Dan waren, met hun krijgswapenen aangegord, bleven staan aan de deur van de poort.

17

Maar de vijf mannen, die gegaan waren om het land te verspieden, gingen op, kwamen daarhenen in, en namen weg het gesneden beeld, en den efod, en de terafim,en het gegoten beeld; de priester nu bleef staan aan de deur van de poort, met de zeshonderd mannen, die met krijgswapenen aangegord waren.

18

Als die nu ten huize van Micha waren ingegaan, en het gesneden beeld, den efod, en de terafim, en het gegoten beeld weggenomen hadden, zo zeide de priester tothen: Wat doet gijlieden?

19

En zij zeiden tot hem: Zwijg, leg uw hand op uw mond, en ga met ons, en wees ons tot een vader en tot een priester! Is het beter, dat gij een priester zijt voor hethuis van een man, of dat gij een priester zijt voor een stam, en een geslacht in Israel?

20

Toen werd het hart van den priester vrolijk, en hij nam den efod, en de terafim, en het gesneden beeld, en hij kwam in het midden des volks.

21

Alzo keerden zij zich, en togen voort; en zij stelden de kinderkens, en het vee, en de bagage voor zich.

22

Als zij nu verre van Micha's huis gekomen waren, zo werden de mannen, zijnde in de huizen, die bij het huis van Micha waren, bijeengeroepen, en zij achterhaaldende kinderen van Dan.

23

En zij riepen de kinderen van Dan na; dewelke hun aangezichten omkeerden, en zeiden tot Micha: Wat is u, dat gij bijeengeroepen zijt?

24

Toen zeide hij: Gijlieden hebt mijn goden, die ik gemaakt had, weggenomen, mitsgaders den priester, en zijt weggegaan; wat heb ik nu meer? Wat is het dan, dat gijtot mij zegt: Wat is u?

25

Maar de kinderen van Dan zeiden tot hem: Laat uw stem bij ons niet horen, opdat niet misschien mannen, van bitteren gemoede, op u aanvallen, en gij uw levenverliest, en het leven van uw huis.

26

Alzo gingen de kinderen van Dan huns weegs; en Micha, ziende, dat zij sterker waren dan hij, zo keerde hij om, en kwam weder tot zijn huis.

27

Zij dan namen wat Micha gemaakt had, en den priester, die hij gehad had, en kwamen te Lais, tot een stil en zeker volk, en sloegen hen met de scherpte deszwaards, en de stad verbrandden zij met vuur.

28

En er was niemand, die hen verloste; want zij was verre van Sidon, en zij hadden niets met enigen mens te doen; en zij lag in het dal, dat bij Beth-Rechob is. Daarnaherbouwden zij de stad, en woonden daarin.

29

En zij noemden den naam der stad Dan, naar den naam huns vaders Dan, die aan Israel geboren was; hoewel de naam dezer stad te voren Lais was.

30

En de kinderen van Dan richtten voor zich dat gesneden beeld op; en Jonathan, de zoon van Gersom, den zoon van Manasse, hij en zijn zonen waren priesters voorden stam der Danieten, tot den dag toe, dat het land gevankelijk is weggevoerd.

31

Alzo stelden zij onder zich het gesneden beeld van Micha, dat hij gemaakt had, al de dagen, dat het huis Gods te Silo was. Richteren 19

Richtere 19


Richtere Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 18

Richtere

Index

Hoofdstuk 19

1

Het geschiedde ook in die dagen, als er geen koning was in Israel, dat er een Levietisch man was, verkerende als vreemdeling aan de zijden van het gebergte vanEfraim, die zich een vrouw, een bijwijf, nam van Bethlehem-Juda.

2

Maar zijn bijwijf hoereerde, bij hem zijnde, en toog van hem weg naar haars vaders huis, tot Bethlehem-Juda; en zij was aldaar enige dagen, te weten vier maanden.

3

En haar man maakte zich op, en toog haar na, om naar haar hart te spreken, om haar weder te halen; en zijn jongen was bij hem, en een paar ezels. En zij brachthem in het huis haars vaders. En als de vader van de jonge vrouw hem zag, werd hij vrolijk over zijn ontmoeting.

4

En zijn schoonvader, de vader van de jonge vrouw, behield hem, dat hij drie dagen bij hem bleef; en zij aten en dronken, en vernachtten aldaar.

5

Op den vierden dag nu geschiedde het, dat zij des morgens vroeg op waren, en hij opstond om weg te trekken; toen zeide de vader van de jonge dochter tot zijnschoonzoon: Sterk uw hart met een bete broods, en daarna zult gijlieden wegtrekken.

6

Zo zaten zij neder, en zij beiden aten te zamen, en dronken. Toen zeide de vader van de jonge vrouw tot den man: Bewillig toch en vernacht, en laat uw hart vrolijkzijn.

7

Maar de man stond op, om weg te trekken. Toen drong hem zijn schoonvader, dat hij aldaar wederom vernachtte.

8

Als hij op den vijfden dag des morgens vroeg op was, om weg te trekken, zo zeide de vader van de jonge vrouw: Sterk toch uw hart. En zij vertoefden, totdat de dagzich neigde; en zij beiden aten te zamen.

9

Toen maakte de man zich op, om weg te trekken, hij, en zijn bijwijf, en zijn jongen; en zijn schoonvader, de vader van de jonge vrouw, zeide: Zie toch, de dag heeftafgenomen, dat het avond zal worden, vernacht toch; zie, de dag legert zich, vernacht hier, en laat uw hart vrolijk zijn, en maak u morgen vroeg op uws weegs, en ganaar uw tent.

10

Doch de man wilde niet vernachten, maar stond op, en trok weg, en kwam tot tegenover Jebus (dewelke is Jeruzalem), en met hem het paar gezadelde ezelen; ookwas zijn bijwijf met hem.

11

Als zij nu bij Jebus waren, zo was de dag zeer gedaald; en de jongen zeide tot zijn heer: Trek toch voort, en laat ons in deze stad der Jebusieten wijken, en daarinvernachten.

12

Maar zijn heer zeide tot hem: Wij zullen herwaarts niet wijken tot een vreemde stad, die niet is van de kinderen Israels; maar wij zullen voorttrekken tot Gibea toe.

13

Voorts zeide hij tot zijn jongen: Ga voort, dat wij tot een van die plaatsen naderen, en te Gibea of te Rama vernachten.

14

Alzo togen zij voort, en wandelden; en de zon ging hun onder bij Gibea, dewelke Benjamins is;

15

En zij weken daarheen, dat zij inkwamen, om in Gibea te vernachten. Toen hij nu inkwam, zat hij neder in een straat der stad, want er was niemand, die hen in huisnam, om te vernachten.

16

En ziet, een oud man kwam van zijn werk van het veld in den avond, welke man ook was van het gebergte van Efraim, doch als vreemdeling verkeerde te Gibea;maar de lieden dezer plaats waren kinderen van Jemini.

17

Als hij nu zijn ogen ophief, zo zag hij die reizenden man op de straat der stad; en de oude man zeide: Waar trekt gij henen, en van waar komt gij?

18

En hij zeide tot hem: Wij trekken door van Bethlehem-Juda tot aan de zijden van het gebergte van Efraim, van waar ik ben; en ik was naar Bethlehem-Juda getogen,maar ik trek nu naar het huis des HEEREN; en er is niemand, die mij in huis neemt.

19

Daar toch onze ezelen zowel stro als voeder hebben, en ook brood en wijn is voor mij, en voor uw dienstmaagd, en voor de jongen, die bij uw knechten is; er is aangeen ding gebrek.

20

Toen zeide de oude man: Vrede zij u! al wat u ontbreekt, is toch bij mij; alleenlijk vernacht niet op de straat.

21

En hij bracht hem in zijn huis, en gaf aan de ezelen voeder; en hun voeten gewassen hebbende, zo aten en dronken zij.

22

Toen zij nu hun hart vrolijk maakten, ziet, zo omringden de mannen van die stad (mannen, die Belials kinderen waren) het huis, kloppende op de deur; en zij sprakentot den ouden man, den heer des huizes, zeggende: Breng den man, die in uw huis gekomen is, uit, opdat wij hem bekennen.

23

En de man, de heer des huizes, ging tot hen uit, en zeide tot hen: Niet, mijn broeders, doet toch zo kwalijk niet; naardien deze man in mijn huis gekomen is, zo doetzulke dwaasheid niet.

24

Ziet, mijn dochter die maagd is, en zijn bijwijf, die zal ik nu uitbrengen, dat gij die schendt, en haar doet, wat goed is in uw ogen; maar doet aan dezen man zulk eendwaas ding niet.

25

Maar de mannen wilden naar hem niet horen. Toen greep de man zijn bijwijf, en bracht haar uit tot hen daarbuiten; en zij bekenden haar, en waren met haar bezigden gansen nacht tot aan den morgen, en lieten haar gaan, als de dageraad oprees.

26

En deze vrouw kwam tegen het aanbreken van den morgenstond, en viel neder voor de deur van het huis des mans, waarin haar heer was, totdat het licht werd.

27

Als nu haar heer des morgens opstond en de deuren van het huis opendeed, en uitging om zijns weegs te gaan, ziet, zo lag de vrouw, zijn bijwijf, aan de deur van hethuis, en haar handen op den dorpel.

28

En hij zeide tot haar: Sta op, en laat ons trekken; maar niemand antwoordde. Toen nam hij haar op den ezel, en de man maakte zich op, en toog naar zijn plaats.

29

Als hij nu in zijn huis kwam, zo nam hij een mes, en greep zijn bijwijf, en deelde haar met haar beenderen in twaalf stukken; en hij zond ze in alle landpalen vanIsrael.

30

En het geschiedde, dat al wie het zag, zeide: Zulks is niet geschied noch gezien, van dien dag af, dat de kinderen Israels uit Egypteland zijn opgetogen, tot op dezendag; legt uw hart daarop, geeft raad en spreekt!

Richtere 20


Richtere Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 19

Richtere

Index

Hoofdstuk 20

1

Toen togen al de kinderen Israels uit, en de vergadering verzamelde zich, als een enig man, van Dan af tot Ber-seba toe, ook het land van Gilead, tot den HEERE teMizpa.

2

En uit de hoeken des gansen volks stelden zich al de stammen van Israel in de vergadering van het volk Gods, vierhonderd duizend man te voet, die het zwaarduittrokken.

3

(De kinderen Benjamins nu hoorden, dat de kinderen Israels opgetogen naar Mizpa.) En de kinderen Israels zeiden: Spreekt, hoe is dit kwaad geschied?

4

Toen antwoordde de Levietische man, de man van de vrouw, die gedood was, en zeide: Ik kwam met mijn bijwijf te Gibea, dewelke Benjamins is, om te vernachten.

5

En de burgers van Gibea maakten zich tegen mij op, en omringden tegen mij het huis bij nacht; zij dachten mij te doden, en mijn bijwijf hebben zij geschonden, dat zijgestorven is.

6

Toen greep ik mijn bijwijf, en deelde haar, en zond haar in het ganse land der erfenis van Israel, omdat zij een schandelijke daad en dwaasheid in Israel gedaanhadden.

7

Ziet, gij allen zijt kinderen Israels, geeft hier voor ulieden woord en raad!

8

Toen maakte zich al het volk op, als een enig man, zeggende: Wij zullen niet gaan, een ieder naar zijn tent, noch wijken, een ieder naar zijn huis.

9

Maar nu, dit is de zaak, die wij aan Gibea zullen doen: tegen haar bij het lot!

10

En wij zullen tien mannen nemen van honderd, van alle stammen Israels, en honderd van duizend, en duizend van tienduizend, om teerkost te nemen voor het volk,opdat zij, komende te Gibea-Benjamins, haar doen naar al de dwaasheid, die zij in Israel gedaan heeft.

11

Alzo werden alle mannen van Israel verzameld tot deze stad, verbonden als een enig man.

12

En de stammen van Israel zonden mannen door den gansen stam van Benjamin, zeggende: Wat voor een kwaad is dit, dat onder ulieden geschied is?

13

Zo geeft nu die mannen, die kinderen Belials, die te Gibea zijn, dat wij hen doden, en het kwaad uit Israel wegdoen. Doch de kinderen van Benjamin wilden niethoren naar de stem van hun broederen, de kinderen Israels.

14

Maar de kinderen van Benjamin verzamelden zich uit de steden naar Gibea, om uit te trekken ten strijde tegen de kinderen Israels.

15

En de kinderen van Benjamin werden te dien dage geteld uit de steden, zes en twintig duizend mannen, die het zwaard uittrokken, behalve dat de inwoners vanGibea geteld werden, zevenhonderd uitgelezene mannen.

16

Onder al dit volk waren zevenhonderd uitgelezene mannen, welke links waren; deze allen slingerden met een steen op een haar, dat het hun niet miste.

17

En de mannen van Israel werden geteld, behalve Benjamin, vierhonderd duizend mannen, die het zwaard uittrokken; deze allen waren mannen van oorlog.

18

En de kinderen Israels maakten zich op, en togen opwaarts ten huize Gods, en vraagden God, en zeiden: Wie zal onder ons vooreerst optrekken ten strijde tegen dekinderen van Benjamin? En de HEERE zeide: Juda vooreerst.

19

Alzo maakten zich de kinderen Israels in den morgenstond op, en legerden zich tegen Gibea.

20

En de mannen van Israel togen uit ten strijde tegen Benjamin; voorts schikten de mannen Israels den strijd tegen hen bij Gibea.

21

Toen togen de kinderen van Benjamin uit van Gibea, en zij vernielden ter aarde op dien dag van Israel twee en twintig duizend man.

22

Doch het volk versterkte zich, te weten de mannen van Israel, en zij beschikten de strijd wederom ter plaatse, waar zij dien des vorige daags geschikt hadden.

23

En de kinderen Israels togen op, en weenden voor het aangezicht des HEEREN tot op den avond, en vraagden den HEERE zeggende: Zal ik weder genaken tenstrijde tegen de kinderen van Benjamin, mijn broeder? En de HEERE zeide: Trekt tegen hem op.

24

Zo naderden de kinderen Israels tot de kinderen van Benjamin, des anderen daags.

25

En die van Benjamin trokken uit hun tegemoet, uit Gibea, op den tweeden dag, en velden van de kinderen Israels nog achttien duizend man neder ter aarde; die allentrokken het zwaard uit.

26

Toen togen alle kinderen Israels en al het volk op, en kwamen ten huize Gods, en weenden, en bleven aldaar voor het aangezicht des HEEREN, en vastten dien dagtot op den avond; en zij offerden brandofferen en dankofferen voor het aangezicht des HEEREN.

27

En de kinderen Israels vraagden den HEERE, want aldaar was de ark des verbonds van God in die dagen.

28

En Pinehas, de zoon van Eleazar, den zoon van Aaron, stond voor Zijn aangezicht, in die dagen, zeggende: Zal ik nog meer uittrekken ten strijde tegen de kinderenvan Benjamin, mijn broeder, of zal ik ophouden? en de HEERE zeide: Trekt op, want morgen zal Ik hem in uw hand geven.

29

Toen bestelde Israel achterlagen op Gibea rondom.

30

En de kinderen Israels togen op, aan den derden dag, tegen de kinderen van Benjamin; en zij schikten den strijd op Gibea, als op de andere malen.

31

Toen togen de kinderen van Benjamin uit, het volk tegemoet, en werden van de stad afgetrokken; en zij begonnen te slaan van het volk, en te doorsteken, gelijk deandere malen, op de straten, waarvan de een opgaat naar het huis Gods, en de ander naar Gibea, in het veld, omtrent dertig man van Israel.

32

Toen zeiden de kinderen van Benjamin: Zij zijn voor ons aangezicht geslagen, als te voren; maar de kinderen Israels zeiden: Laat ons vlieden, en hen van de stadaftrekken naar de straten.

33

Toen maakten zich alle mannen van Israel op uit hun plaatsen, en schikten den strijd te Baal-Thamar; ook brak Israels achterlage op uit haar plaats, na deontbloting van Gibea.

34

En tien duizend uitgelezen mannen van gans Israel kwamen van tegenover Gibea, en de strijd werd zwaar; doch zij wisten niet, dat het kwaad hen treffen zou.

35

Toen sloeg de HEERE Benjamin voor Israels aangezicht; dat de kinderen Israels op dien dag van Benjamin vernielden vijf en twintig duizend en honderd mannen;die allen trokken het zwaard uit.

36

En de kinderen van Benjamin zagen, dat zij geslagen waren; want de mannen van Israel gaven de Benjaminieten plaats, omdat zij vertrouwden op de achterlage, diezij tegen Gibea gesteld hadden.

37

En de achterlage haastte, en brak voorwaarts naar Gibea toe; ja, de achterlage trok rechtdoor, en sloeg de ganse stad met de scherpte des zwaards.

38

En de mannen van Israel hadden een bestemde tijd met de achterlage, wanneer zij een grote verheffing van rook van de stad zouden doen opgaan.

39

Zo keerden zich de mannen van Israel om in den strijd; en Benjamin had begonnen te slaan en te doorsteken van de mannen van Israel omtrent dertig man; want zijzeiden: Immers is hij zekerlijk voor ons aangezicht geslagen, als in den vorigen strijd.

40

Toen begon de verheffing op te gaan van de stad, als een pilaar van rook; als nu Benjamin achter zich omzag, ziet, zo ging de brand der stad op naar den hemel.

41

En de mannen van Israel keerden zich om; en de mannen van Benjamin werden verbaasd, want zij zagen, dat het kwaad hen treffen zou.

42

Zo wendden zij zich voor het aangezicht der mannen van Israel naar den weg der woestijn; maar de strijd kleefde hen aan, en die uit de steden vernielden ze in hetmidden van hen.

43

Zij omringden Benjamin, zij vervolgden hem, zij vertraden hem gemakkelijk, tot voor Gibea, tegen den opgang der zon.

44

En er vielen van Benjamin achttien duizend mannen; deze allen waren strijdbare mannen.

45

Toen keerden zij zich, en vloden naar de woestijn, tot den rotssteen van Rimmon; maar zij deden een nalezing onder hen op de straten, van vijf duizend man; voortskleefden zij hen achteraan tot aan Gideom, en sloegen van hen twee duizend man.

46

Alzo waren allen, die op die dag van Benjamin vielen, vijf en twintig duizend mannen, die het zwaard uittrokken; die allen waren strijdbare mannen.

47

Doch zeshonderd mannen keerden zich, en vloden naar de woestijn, tot den rotssteen van Rimmon, en bleven in den rotssteen van Rimmon, vier maanden.

48

En de mannen van Israel keerden weder tot de kinderen van Benjamin, en sloegen hen met de scherpte des zwaards, die van de gehele stad tot de beesten toe, ja, alwat gevonden werd; ook zetten zij alle steden, die gevonden werden, in het vuur. Richteren 21

Richtere 21


Richtere Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 20

Richtere

Index

Hoofdstuk 21

1

De mannen van Israel nu hadden te Mizpa gezworen, zeggende: Niemand van ons zal zijn dochter aan de Benjaminieten ter vrouwe geven.

2

Zo kwam het volk tot het huis Gods, en zij bleven daar tot op den avond, voor Gods aangezicht; en zij hieven hun stem op en weenden met groot geween.

3

En zeiden: O HEERE, God van Israel! Waarom is dit geschied in Israel, dat er heden een stam van Israel gemist wordt?

4

En het geschiedde des anderen daags, dat zich het volk vroeg opmaakte, en bouwde aldaar een altaar; en zij offerden brandofferen en dankofferen.

5

En de kinderen Israels zeiden: Wie is er, die niet is opgekomen in de vergadering uit al de stammen van Israel tot den HEERE? Want er was een grote eed geschiedaangaande dengene, die niet opkwam tot den HEERE te Mizpa, zeggende: Hij zal zekerlijk gedood worden.

6

En het berouwde den kinderen Israels over Benjamin, hun broeder; en zij zeiden: Heden is een stam van Israel afgesneden.

7

Wat zullen wij, belangende de vrouwen, doen aan degenen, die overgebleven zijn? Want wij hebben bij den HEERE gezworen, dat wij hun van onze dochteren geentot vrouwen zullen geven.

8

En zij zeiden: Is er iemand van de stammen van Israel, die niet opgekomen is tot den HEERE te Mizpa? En ziet, van Jabes in Gilead was niemand opgekomen in hetleger, tot de gemeente.

9

Want het volk werd geteld, en ziet, er was niemand van de inwoners van Jabes in Gilead.

10

Toen zond de vergadering daarheen twaalf duizend mannen, van de strijdbaarste; en zij geboden hun, zeggende: Trekt heen, en slaat met de scherpte des zwaardsde inwoners van Jabes in Gilead, met de vrouwen en de kinderkens.

11

Doch dit is de zaak, die gij doen zult; al wat mannelijk is, en alle vrouwen, die de bijligging eens mans bekend hebben, zult gij verbannen.

12

En zij vonden onder de inwoners van Jabes in Gilead vierhonderd jonge dochters, die maagden waren, die geen man bekend hadden in bijligging des mans; en zijbrachten die in het leger te Silo, dewelke is in het land Kanaan.

13

Toen zond de ganse vergadering heen, en sprak tot de kinderen van Benjamin, die in den rotssteen van Rimmon waren, en zij riepen hen vrede toe.

14

Alzo kwamen de Benjaminieten ter zelfder tijd weder; en zij gaven hun de vrouwen, die zij in het leven behouden hadden van de vrouwen van Jabes in Gilead; maaralzo waren er nog niet genoeg voor hen.

15

Toen berouwde het den volke over Benjamin, omdat de HEERE een scheur gemaakt had in de stammen van Israel.

16

En de oudsten der vergadering zeiden: Wat zullen wij, belangende de vrouwen, doen aan degenen, die overgebleven zijn? Want de vrouwen zijn uit Benjaminverdelgd.

17

Wijders zeiden zij: De erfenis dergenen, die ontkomen zijn, is van Benjamin, en er moet geen stam uitgedelgd worden uit Israel.

18

Maar wij zullen hun geen vrouwen van onze dochteren kunnen geven; want de kinderen Israels hebben gezworen, zeggende: Vervloekt zij, die de Benjaminieten eenvrouw geeft!

19

Toen zeiden zij: Ziet, er is een feest des HEEREN te Silo, van jaar tot jaar, dat gehouden wordt tegen het noorden van het huis Gods, tegen den opgang der zon,aan den hogen weg, die opgaat van het huis Gods naar Sichem, en tegen het zuiden van Lebona.

20

En zij geboden den kinderen van Benjamin, zeggende: Gaat heen, en loert in de wijngaarden.

21

En let er op, en ziet, als de dochters van Silo zullen uitgegaan zijn om met reien te dansen, zo komt gij voort uit de wijngaarden, en schaakt u, een ieder zijnhuisvrouw, uit de dochteren van Silo; en gaat heen in het land van Benjamin.

22

En het zal geschieden, wanneer haar vaders of haar broeders zullen komen, om voor ons te rechten, dat wij tot hen zullen zeggen: Zijt hun om onzentwil genadig,omdat wij geen huisvrouw voor een ieder van hen in deze krijg genomen hebben; want gijlieden hebt ze hun niet gegeven, dat gij te dezer tijd schuldig zoudt zijn.

23

En de kinderen van Benjamin deden alzo, en voerden naar hun getal vrouwen weg, van de reiende dochters, die zij roofden, en zij togen heen, en keerden weder tothun erfenis, en herbouwden de steden, en woonden daarin.

24

Ook togen de kinderen Israels te dier tijd van daar, een iegelijk naar zijn stam en naar zijn geslacht; alzo togen zij uit van daar, een iegelijk naar zijn erfenis.

25

Ruth 1


Ruth Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Richtere 21

Ruth

Index

Hoofdstuk 1

1

In de dagen, als de richters richtten, zo geschiedde het, dat er honger in het land was; daarom toog een man van Bethlehem-Juda, om als vreemdeling te verkeren inde velden Moabs, hij, en zijn huisvrouw, en zijn twee zonen.

2

De naam nu dezes mans was Elimelech, en de naam zijner huisvrouw Naomi, en de naam zijner twee zonen Machlon en Chiljon, Efrathers, van Bethlehem-Juda; enzij kwamen in de velden Moabs, en bleven aldaar.

3

En Elimelech, de man van Naomi, stierf; maar zij werd overgelaten met haar twee zonen.

4

Die namen zich Moabietische vrouwen; de naam der ene was Orpa, en de naam der andere Ruth; en zij bleven aldaar omtrent tien jaren.

5

En die twee, Machlon en Chiljon, stierven ook; alzo werd deze vrouw overgelaten na haar twee zonen en na haar man.

6

Toen maakte zij zich op met haar schoondochters, en keerde weder uit de velden van Moab; want zij had gehoord in het land van Moab, dat de HEERE Zijn volkbezocht had, gevende hun brood.

7

Daarom ging zij uit van de plaats, waar zij geweest was en haar twee schoondochters met haar. Als zij nu gingen op den weg, om weder te keren naar het land vanJuda,

8

Zo zeide Naomi tot haar twee schoondochters: Gaat heen, keert weder, een iegelijk tot het huis van haar moeder; de HEERE doe bij u weldadigheid, gelijk als gijgedaan hebt bij de doden, en bij mij.

9

De HEERE geve u, dat gij ruste vindt, een iegelijk in het huis van haar man! En als zij haar kuste, hieven zij haar stem op en weenden;

10

En zij zeiden tot haar: Wij zullen zekerlijk met u wederkeren tot uw volk.

11

Maar Naomi zeide: Keert weder, mijn dochters! Waarom zoudt gij met mij gaan? Heb ik nog zonen in mijn lichaam, dat zij u tot mannen zouden zijn?

12

Keert weder, mijn dochters! Gaat heen; want ik ben te oud om een man te hebben. Wanneer ik al zeide: Ik heb hoop, of ik ook in dezen nacht een man had, ja, ookzonen baarde;

13

Zoudt gij daarnaar wachten, totdat zij zouden groot geworden zijn; zoudt gij daarnaar opgehouden worden, om geen man te nemen? Niet, mijn dochters! Want het ismij veel bitterder dan u; maar de hand des HEEREN is tegen mij uitgegaan.

14

Toen hieven zij haar stem op, en weenden wederom; en Orpa kuste haar schoonmoeder, maar Ruth kleefde haar aan.

15

Daarom zeide zij: Zie, uw zwagerin is wedergekeerd tot haar volk en tot haar goden; keer gij ook weder, uw zwagerin na.

16

Maar Ruth zeide: Val mij niet tegen, dat ik u zou verlaten, om van achter u weder te keren; want waar gij zult heengaan, zal ik ook heengaan, en waar gij zultvernachten, zal ik vernachten; uw volk is mijn volk, en uw God mijn God.

17

Waar gij zult sterven, zal ik sterven, en aldaar zal ik begraven worden; alzo doe mij de HEERE en alzo doe Hij daartoe, zo niet de dood alleen zal scheiding makentussen mij en tussen u!

18

Als zij nu zag, dat zij vastelijk voorgenomen had met haar te gaan, zo hield zij op tot haar te spreken.

19

Alzo gingen die beiden, totdat zij te Bethlehem inkwamen; en het geschiedde, als zij te Bethlehem inkwamen, dat de ganse stad over haar beroerd werd, en zijzeiden: Is dit Naomi?

20

Maar zij zeide tot henlieden: Noemt mij niet Naomi, noemt mij Mara; want de Almachtige heeft mij grote bitterheid aangedaan.

21

Vol toog ik weg, maar ledig heeft mij de HEERE doen wederkeren; waarom zoudt gij mij Naomi noemen, daar de HEERE tegen mij getuigt, en de Almachtige mijkwaad aangedaan heeft?

22

Ruth 2


Ruth Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ruth 1

Ruth

Index

Hoofdstuk 2

1

Naomi nu had een bloedvriend van haar man, een man, geweldig van vermogen, van het geslacht van Elimelech; en zijn naam was Boaz.

2

En Ruth, de Moabietische, zeide tot Naomi: Laat mij toch in het veld gaan, en van de aren oplezen, achter dien, in wiens ogen ik genade zal vinden. En zij zeide tothaar: Ga heen, mijn dochter!

3

Zo ging zij heen, en kwam en las op in het veld, achter de maaiers; en haar viel bij geval voor, een deel van het veld van Boaz, die van het geslacht van Elimelechwas.

4

En ziet, Boaz kwam van Bethlehem, en zeide tot de maaiers: De HEERE zij met ulieden! En zij zeiden tot hem: De HEERE zegene u!

5

Daarna zeide Boaz tot zijn jongen, die over de maaiers gezet was: Wiens is deze jonge vrouw?

6

En de jongen, die over de maaiers gezet was, antwoordde en zeide: Deze is de Moabietische jonge vrouw, die met Naomi wedergekomen is uit de velden Moabs;

7

En zij heeft gezegd: Laat mij toch oplezen en aren bij de garven verzamelen, achter de maaiers; zo is zij gekomen en heeft gestaan van des morgens af tot nu toe;nu is haar te huis blijven weinig.

8

Toen zeide Boaz tot Ruth: Hoort gij niet, mijn dochter? Ga niet, om in een ander veld op te lezen; ook zult gij van hier niet weggaan, maar hier zult gij u houden bijmijn maagden.

9

Uw ogen zullen zijn op dit veld, dat zij maaien zullen, en gij zult achter haarlieden gaan; heb ik den jongens niet geboden, dat men u niet aanroere? Als u dorst, zo gatot de vaten, en drink van hetgeen de jongens zullen geschept hebben.

10

Toen viel zij op haar aangezicht, en boog zich ter aarde, en zij zeide tot hem: Waarom heb ik genade gevonden in uw ogen, dat gij mij kent, daar ik een vreemdeben?

11

En Boaz antwoordde en zeide tot haar: Het is mij wel aangezegd alles, wat gij bij uw schoonmoeder gedaan hebt, na de dood uws mans, en hebt uw vader en uwmoeder, en het land uwer geboorte verlaten, en zijt heengegaan tot een volk, dat gij van te voren niet kendet.

12

De HEERE vergelde u uw daad en uw loon zij volkomen, van den HEERE, den God Israels, onder wiens vleugelen gij gekomen zijt om toevlucht te nemen!

13

En zij zeide: Laat mij genade vinden in uw ogen, mijn heer, dewijl gij mij getroost hebt, en dewijl gij naar het hart uwer dienstmaagd gesproken hebt, hoewel ik nietben, gelijk een uwer dienstmaagden.

14

Als het nu etenstijd was, zeide Boaz tot haar: Kom hier bij, en eet van het brood, en doop uw bete in den azijn. Zo zat zij neder aan de zijde van de maaiers, en hijlangde haar geroost koren, en zij at, en werd verzadigd, en hield over.

15

Als zij nu opstond, om op te lezen, zo gebood Boaz zijn jongens, zeggende: Laat haar ook tussen de garven oplezen, en beschaamt haar niet.

16

Ja, laat ook allengskens van de handvollen voor haar wat vallen, en laat het liggen, dat zij het opleze, en bestraft haar niet.

17

Alzo las zij op in dat veld, tot aan den avond; en zij sloeg uit, wat zij opgelezen had, en het was omtrent een efa gerst.

18

En zij nam het op, en kwam in de stad; en haar schoonmoeder zag, wat zij opgelezen had; ook bracht zij voort, en gaf haar, wat zij van haar verzadigingovergehouden had.

19

Toen zeide haar schoonmoeder tot haar: Waar hebt gij heden opgelezen, en waar hebt gij gewrocht? Gezegend zij, die u gekend heeft! En zij verhaalde haarschoonmoeder, bij wien zij gewrocht had, en zeide: De naam des mans, bij welken ik heden gewrocht heb, is Boaz.

20

Toen zeide Naomi tot haar schoondochter: Gezegend zij den HEERE, Die Zijn weldadigheid niet heeft nagelaten aan de levenden en aan de doden! Voorts zeideNaomi tot haar: Die man is ons nabestaande; hij is een van onze lossers.

21

En Ruth, de Moabietische, zeide: Ook, omdat hij tot mij gezegd heeft: Gij zult u houden bij de jongens, die ik heb, totdat zij den gansen oogst, die ik heb, zullen hebbenvoleindigd.

22

En Naomi zeide tot haar schoondochter Ruth: Het is goed, mijn dochter, dat gij met zijn maagden uitgaat, opdat zij u niet tegenvallen in een ander veld.

23

Alzo hield zij zich bij de maagden van Boaz, om op te lezen, totdat de gersteoogst en tarweoogst voleindigd waren; en zij bleef bij haar schoonmoeder.

Ruth 3


Ruth Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ruth 2

Ruth

Index

Hoofdstuk 3

1

En Naomi, haar schoonmoeder, zeide tot haar: Mijn dochter! zoude ik u geen rust zoeken, dat het u welga?

2

Nu dan, is niet Boaz, met wiens maagden gij geweest zijt, van onze bloedvriendschap? Zie, hij zal dezen nacht gerst op den dorsvloer wannen.

3

Zo baad u, en zalf u, en doe uw klederen aan, en ga af naar den dorsvloer; maar maak u den man niet bekend, totdat hij geeindigd zal hebben te eten en te drinken.

4

En het zal geschieden, als hij nederligt, dat gij de plaats zult merken, waar hij zal nedergelegen zijn; ga dan in, en sla zijn voetdeksel op, en leg u; zo zal hij u tekennen geven, wat gij doen zult.

5

En zij zeide tot haar: Al wat gij tot mij zegt, zal ik doen.

6

Alzo ging zij af naar den dorsvloer, en deed naar alles, wat haar schoonmoeder haar geboden had.

7

Als nu Boaz gegeten en gedronken had, en zijn hart vrolijk was, zo kwam hij om neder te liggen aan het uiterste van een koren hoop. Daarna kwam zij stilletjes in,en sloeg zijn voetdeksel op, en legde zich.

8

En het geschiedde te middernacht, dat die man verschrikte, en om zich greep; en ziet, een vrouw lag aan zijn voetdeksel.

9

En hij zeide: Wie zijt gij? En zij zeide: Ik ben Ruth, uw dienstmaagd, breid dan uw vleugel uit over uw dienstmaagd, want gij zijt de losser.

10

En hij zeide: Gezegend zijt gij den HEERE, mijn dochter! Gij hebt deze uw laatste weldadigheid beter gemaakt dan de eerste, dewijl gij geen jonge gezellen zijtnagegaan, hetzij arm of rijk.

11

En nu, mijn dochter, vrees niet; al wat gij gezegd hebt, zal ik u doen; want de ganse stad mijns volks weet, dat gij een deugdelijke vrouw zijt.

12

Nu dan, wel is waar, dat ik een losser ben; maar er is nog een losser, nader dan ik.

13

Blijf dezen nacht over; voorts in den morgen zal het geschieden, indien hij u lost, goed, laat hem lossen; maar indien het hem niet lust u te lossen, zo zal ik u lossen,zo waarachtig als de HEERE leeft; leg u neder tot den morgen toe.

14

Alzo lag zij neder aan zijn voetdeksel tot den morgen toe; en zij stond op, eer dat de een den ander kennen kon; want hij zeide: Het worde niet bekend, dat eenvrouw op den dorsvloer gekomen is.

15

Voorts zeide hij: Lang den sluier, die op u is, en houd dien; en zij hield hem; en hij mat zes maten gerst, en legde ze op haar; daarna ging hij in de stad.

16

Zij nu kwam tot haar schoonmoeder, dewelke zeide: Wie zijt gij, mijn dochter? En zij verhaalde haar alles, wat die man haar gedaan had.

17

Ook zeide zij: Deze zes maten gerst heeft hij mij gegeven; want hij zeide tot mij: Kom niet ledig tot uw schoonmoeder.

18

Toen zeide zij: Zit stil, mijn dochter, totdat gij weet, hoe de zaak zal vallen; want die man zal niet rusten, tenzij dat hij heden deze zaak voleind hebbe. Ruth 4

Ruth 4


Ruth Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ruth 3

Ruth

Index

Hoofdstuk 4

1

En Boaz ging op in de poort, en zette zich aldaar en ziet, de losser, van welken Boaz gesproken had, ging voorbij; zo zeide hij: Wijk herwaarts, zet u hier, gij, zulkeen! En hij week derwaarts, en zette zich.

2

En hij nam tien mannen van de oudsten der stad, en zeide: Zet u hier; en zij zetten zich.

3

Toen zeide hij tot dien losser: Het stuk lands, dat van onzen broeder Elimelech was, heeft Naomi, die uit der Moabieten land wedergekomen is, verkocht;

4

En ik heb gezegd: Ik zal het voor uw oor openbaren, zeggende: Aanvaard het in tegenwoordigheid der inwoners, en in tegenwoordigheid der oudsten mijns volks; zogij het zult lossen, los het; en zo men het ook niet zou lossen, verklaar het mij, dat ik het wete; want er is niemand, behalve gij, die het losse, en ik na u. Toen zeidehij: Ik zal het lossen.

5

Maar Boaz zeide: Ten dage, als gij het land aanvaardt van de hand van Naomi, zo zult gij het ook aanvaarden van Ruth, de Moabietische, de huisvrouw desverstorvenen, om den naam des verstorvenen te verwekken over zijn erfdeel.

6

Toen zeide die losser: Ik zal het voor mij niet kunnen lossen, opdat ik mijn erfdeel niet misschien verderve; los gij mijn lossing voor u; want ik zal niet kunnen lossen.

7

Nu was dit van ouds een gewoonheid in Israel, bij de lossing en bij de verwisseling, om de ganse zaak te bevestigen, zo trok de man zijn schoen uit en gaf die aanzijn naaste; en dit was tot een getuigenis in Israel.

8

Zo zeide de losser tot Boaz: Aanvaard gij het voor u; en hij trok zijn schoen uit.

9

Toen zeide Boaz tot de oudsten en al het volk: Gijlieden zijt heden getuigen, dat ik aanvaard heb alles, wat van Elimelech geweest is, en alles, wat van Chiljon enMachlon geweest is, van de hand van Naomi.

10

Daartoe aanvaard ik mij ook Ruth, de Moabietische, de huisvrouw van Machlon, tot een vrouw, om den naam des verstorvenen over zijn erfdeel te verwekken,opdat de naam des verstorvenen niet worde uitgeroeid van zijn broederen, en van de poort zijner plaats; gijlieden zijt heden getuigen.

11

En al het volk, dat in de poort was, mitsgaders de oudsten zeiden: Wij zijn getuigen; de HEERE make deze vrouw, die in uw huis komt, als Rachel en als Lea, diebeiden het huis van Israel gebouwd hebben; en handel kloekelijk in Efratha, en maak uw naam vermaard in Bethlehem!

12

En uw huis zij, als het huis van Perez (die Thamar aan Juda baarde), van het zaad, dat de HEERE u geven zal uit deze jonge vrouw.

13

Alzo nam Boaz Ruth, en zij werd hem ter vrouwe, en hij ging tot haar in; en de HEERE gaf haar, dat zij zwanger werd en een zoon baarde.

14

Toen zeiden de vrouwen tot Naomi: Geloofd zij de HEERE, Die niet heeft nagelaten u heden een losser te geven; en zijn naam worde vermaard in Israel!

15

Die zal u zijn tot een verkwikker der ziel, en om uw ouderdom te onderhouden; want uw schoondochter, die u liefheeft, heeft hem gebaard, dewelke u beter is danzeven zonen.

16

En Naomi nam dat kind, en zette het op haar schoot, en werd zijn voedster.

17

En de naburinnen gaven hem een naam, zeggende: Aan Naomi is een zoon geboren; en zij noemden zijn naam Obed; deze is de vader van Isai, Davids vader.

18

Dit nu zijn de geboorten van Perez: Perez gewon Hezron;

19

En Hezron gewon Ram; en Ram gewon Amminadab;

20

En Amminadab gewon Nahesson; en Nahesson gewon Salma;

21

En Salmon gewon Boaz, en Boaz gewon Obed;

22

1 Samuël 1


1 Samuël Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ruth 4

1 Samuël

Index

Hoofdstuk 1

1

Daar was een man van Ramathaim-Zofim, van het gebergte van Efraim, wiens naam was Elkana, een zoon van Jerocham, den zoon van Elihu, den zoon vanTochu, den zoon van Zuf, een Efrathiet.

2

En hij had twee vrouwen; de naam van de ene was Hanna, en de naam van de andere was Peninna. Peninna nu had kinderen, maar Hanna had geen kinderen.

3

Deze man nu ging opwaarts uit zijn stad van jaar tot jaar om te aanbidden, en om te offeren den HEERE der heirscharen te Silo; en aldaar waren priesters desHEEREN, Hofni, en Pinehas, de twee zonen van Eli.

4

En het geschiedde op dien dag, als Elkana offerde, zo gaf hij aan Peninna, zijn huisvrouw, en aan al haar zonen en haar dochteren, delen.

5

Maar aan Hanna gaf hij een aanzienlijk deel, want hij had Hanna lief; doch de HEERE had haar baarmoeder toegesloten.

6

En haar tegenpartijdige tergde haar ook met terging, om haar te vergrimmen, omdat de HEERE haar baarmoeder toegesloten had.

7

En alzo deed hij jaar op jaar; van dat zij opging tot het huis des HEEREN, zo tergde zij haar alzo; daarom weende zij en at niet.

8

Toen zeide Elkana, haar man: Hanna, waarom weent gij, en waarom eet gij niet, en waarom is uw hart kwalijk gesteld? Ben ik u niet beter dan tien zonen?

9

Toen stond Hanna op, nadat hij gegeten, en nadat hij gedronken had te Silo. En Eli, de priester, zat op een stoel bij een post van den tempel des HEEREN.

10

Zij dan viel bitterlijk bedroefd zijnde, zo bad zij tot den HEERE, en zij weende zeer.

11

En zij beloofde een gelofte, en zeide: HEERE der heirscharen, zo Gij eenmaal de ellende Uwer dienstmaagd aanziet, en mijner gedenkt, en Uw dienstmaagd nietvergeet, maar geeft aan Uw dienstmaagd een mannelijk zaad, zo zal ik dat den HEERE geven al de dagen zijns levens, en er zal geen scheermes op zijn hoofdkomen.

12

Het geschiedde nu, als zij evenzeer bleef biddende voor het aangezicht des HEEREN, zo gaf Eli acht op haar mond.

13

Want Hanna sprak in haar hart; alleenlijk roerden zich haar lippen, maar haar stem werd niet gehoord; daarom hield Eli haar voor dronken.

14

En Eli zeide tot haar: Hoe lang zult gij u dronken aanstellen? Doe uw wijn van u.

15

Doch Hanna antwoordde en zeide: Neen, mijn heer! ik ben een vrouw, bezwaard van geest; ik heb noch wijn, noch sterken drank gedronken; maar ik heb mijnziel uitgegoten voor het aangezicht des HEEREN.

16

Acht toch uw dienstmaagd niet voor een dochter Belials; want ik heb tot nu toe gesproken uit de veelheid van mijn gedachten en van mijn verdriet.

17

Toen antwoordde Eli en zeide: Ga heen in vrede, en de God Israels zal uw bede geven, die gij van Hem gebeden hebt.

18

En zij zeide: Laat uw dienstmaagd genade vinden in uw ogen! Alzo ging die vrouw haars weegs; en zij at, en haar aangezicht was haar zodanig niet meer.

19

En zij stonden des morgens vroeg op, en zij aanbaden voor het aangezicht des HEEREN, en zij keerden weder, en kwamen tot hun huis te Rama. En Elkanabekende zijn huisvrouw Hanna, en de HEERE gedacht aan haar.

20

En het geschiedde, na verloop van dagen, dat Hanna bevrucht werd, en baarde een zoon, en zij noemde zijn naam Samuel: Want, zeide zij, ik heb hem van deHEERE gebeden.

21

En die man, Elkana toog op met zijn ganse huis, om den HEERE te offeren het jaarlijkse offer, en zijn gelofte.

22

Doch Hanna toog niet op; maar zij zeide tot haar man: Als de jongen gespeend is, dan zal ik hem brengen, dat hij voor het aangezicht des HEEREN verschijne,en blijve daar tot in eeuwigheid.

23

En Elkana, haar man, zeide tot haar: Doe, wat goed is in uw ogen; blijf, totdat gij hem zult gespeend hebben; de HEERE bevestige naar Zijn woord! Alzo bleefde vrouw, en zoogde haar zoon, totdat zij hem speende.

24

Daarna, als zij hem gespeend had, bracht zij hem met zich opwaarts, met drie varren, en een efa meels, en een fles met wijn; en zij bracht hem in het huis desHEEREN te Silo; en het jongsken was zeer jong.

25

En zij slachtten een var; alzo brachten zij het kind tot Eli.

26

En zij zeide: Och, mijn heer! zo waarachtig als uw ziel leeft, mijn heer! Ik ben die vrouw, die hier bij u stond, om den HEERE te bidden.

27

Ik bad om deze jongeling, en de HEERE heeft mij mijn bede gegeven, die ik van Hem gebeden heb.

28

1 Samuël 2


1 Samuël Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 1

1 Samuël

Index

Hoofdstuk 2

1

Toen bad Hanna en zeide: Mijn hart springt van vreugde op in den HEERE; mijn hoorn is verhoogd in den HEERE; mijn mond is wijd opengedaan over mijnvijanden; want ik verheug mij in Uw heil.

2

Er is niemand heilig, gelijk de HEERE; want er is niemand dan Gij, en er is geen rotssteen, gelijk onze God!

3

Maakt het niet te veel, dat gij hoog, hoog zoudt spreken, dat iets hards uit uw mond zou gaan; want de HEERE is een God der wetenschappen, en Zijn dadenzijn recht gedaan.

4

De boog der sterken is gebroken; en die struikelden, zijn met sterkte omgord.

5

Die verzadigd waren, hebben zich verhuurd om brood, en die hongerig waren, zijn het niet meer; totdat de onvruchtbare zeven heeft gebaard, en die velekinderen had, krachteloos is geworden.

6

De HEERE doodt en maakt levend; Hij doet ter helle nederdalen, en Hij doet weder opkomen.

7

De HEERE maakt arm en maakt rijk; Hij vernedert, ook verhoogt Hij.

8

Hij verheft den geringe uit het stof, en den nooddruftige verhoogt Hij uit den drek, om te doen zitten bij de vorsten, dat Hij hen den stoel der ere doe beerven;want de grondvesten des aardrijks zijn des HEEREN, en Hij heeft de wereld daarop gezet.

9

Hij zal de voeten Zijner gunstgenoten bewaren; maar de goddelozen zullen zwijgen in duisternis; want een man vermag niet door kracht.

10

Die met den HEERE twisten, zullen verpletterd worden; Hij zal in den hemel over hen donderen; de HEERE zal de einden der aarde richten, en zal Zijn Koningsterkte geven, en den hoorn Zijns Gezalfden verhogen.

11

Daarna ging Elkana naar Rama in zijn huis; maar de jongeling was den HEERE dienende voor het aangezicht van den priester Eli.

12

Doch de zonen van Eli waren kinderen Belials; zij kenden den HEERE niet.

13

Want de wijze dier priesters met het volk was, dat, wanneer iemand een offerande offerde, des priesters jongen kwam, terwijl het vlees kookte, met eendrietandigen krauwel in zijn hand;

14

En sloeg in de teile, of in den ketel, of in de pan, of in den pot; al wat de krauwel optrok, dat nam de priester voor zich. Alzo deden zij aan al de Israelieten, diete Silo kwamen.

15

Ook eer zij het vet aanstaken, kwam des priesters jongen, en zeide tot den man, die offerde: Geef dat vlees om te braden voor den priester; want hij zal geengekookt vlees van u nemen, maar rauw.

16

Wanneer nu die man tot hem zeide: Zij zullen dat vet als heden ganselijk aansteken, zo neem dan voor u, gelijk als het uw ziel lusten zal; zo zeide hij tot hem: Nuzult gij het immers geven, en zo niet, ik zal het met geweld nemen.

17

Alzo was de zonde dezer jongelingen zeer groot voor het aangezicht des HEEREN; want de lieden verachtten het spijsoffer des HEEREN.

18

Doch Samuel diende voor het aangezicht des HEEREN, zijnde een jongeling, omgord met den linnen lijfrok.

19

En zijn moeder maakte hem een kleinen rok, en bracht hem dien van jaar tot jaar, als zij opkwam met haar man, om het jaarlijkse offer te offeren.

20

En Eli zegende Elkana, en zijn huisvrouw, en zeide: De HEERE geve u zaad uit deze vrouw voor de bede, die zij den HEERE afgebeden heeft. En zij gingennaar zijn plaats.

21

Want de HEERE bezocht Hanna, en zij werd bevrucht, en baarde drie zonen en twee dochters; en de jongeling Samuel werd groot bij den HEERE.

22

Doch Eli was zeer oud, en hoorde al, wat zijn zonen aan gans Israel deden, en dat zij sliepen bij de vrouwen, die met hopen samenkwamen aan de deur van detent der samenkomst.

23

En hij zeide tot hen: Waarom doet gij al zulke dingen, dat ik deze uw boze stukken hore van dit ganse volk?

24

Niet, mijn zonen; want dit is geen goed gerucht, dat ik hoor; gij maakt, dat het volk des HEEREN overtreedt.

25

Wanneer een mens tegen een mens zondigt, zo zullen de goden hem oordelen; maar wanneer een mens tegen den HEERE zondigt, wie zal voor hem bidden?Doch zij hoorden de stem huns vaders niet, want de HEERE wilde hen doden.

26

En de jongeling Samuel nam toe, en werd groot en aangenaam beide bij den HEERE en ook bij de mensen.

27

En er kwam een man Gods tot Eli, en zeide tot hem: Zo zegt de HEERE: Heb Ik Mij klaarlijk geopenbaard aan het huis uws vaders, toen zij in Egypte waren, inhet huis van Farao?

28

En Ik heb hem uit alle stammen van Israel Mij ten priester verkoren, om te offeren op Mijn altaar, om het reukwerk aan te steken, om den efod voor Mijnaangezicht te dragen; en heb aan het huis uws vaders gegeven al de vuurofferen van de kinderen Israels.

29

Waarom slaat gijlieden achteruit tegen Mijn slachtoffer, en tegen Mijn spijsoffer, hetwelk Ik geboden heb in de woning; en eert uw zonen meer dan Mij, datgijlieden u mest van het voornaamste van alle spijsoffers van Mijn volk Israel?

30

Daarom spreekt de HEERE, de God Israels: Ik had wel klaarlijk gezegd: Uw huis en uws vaders huis zouden voor Mijn aangezicht wandelen tot in eeuwigheid;maar nu spreekt de HEERE: Dat zij verre van Mij; want die Mij eren, zal Ik eren, maar die Mij versmaden, zullen licht geacht worden.

31

Zie, de dagen komen, dat Ik uw arm zal afhouwen, en den arm van uws vaders huis, dat er geen oud man in uw huis wezen zal.

32

En gij zult aanschouwen de benauwdheid der woning Gods, in plaats van al het goede, dat Hij Israel zou gedaan hebben; en er zal te genen dage een oud manin uw huis zijn.

33

Doch de man, dien Ik u niet zal uitroeien van Mijn altaar, zou zijn om uw ogen te verteren, en om uw ziel te bedroeven; en al de menigte uws huizes zal sterven,mannen geworden zijnde.

34

Dit nu zal u een teken zijn, hetwelk over uw beide zonen, over Hofni en Pinehas, komen zal: op een dag zullen zij beiden sterven.

35

En Ik zal Mij een getrouwen priester verwekken; die zal doen, gelijk als in Mijn hart en in Mijn ziel zijn zal; dien zal Ik een bestendig huis bouwen, en hij zalaltijd voor het aangezicht Mijns Gezalfden wandelen.

36

En het zal geschieden, dat al wie van uw huis zal overig zijn, zal komen, om zich voor hem neder te buigen voor een stukje gelds, en een bolle broods, en zalzeggen: Neem mij toch aan tot enige priesterlijke bedienig, dat ik een bete broods moge eten. 1 Samuël 3

1 Samuël 3


1 Samuël Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 2

1 Samuël

Index

Hoofdstuk 3

1

En de jongeling Samuel diende den HEERE voor het aangezicht van Eli; en het woord des HEEREN was dierbaar in die dagen; er was geen openbaar gezicht.

2

En het geschiedde te dien dage, als Eli op zijn plaats nederlag (en zijn ogen begonnen donker te worden, dat hij niet zien kon),

3

En Samuel zich ook nedergelegd had, eer de lampe Gods uitgedaan werd, in den tempel des HEEREN, waar de ark Gods was,

4

Dat de HEERE Samuel riep; en hij zeide: Zie, hier ben ik.

5

En hij liep tot Eli en zeide: Zie, hier ben ik, want gij hebt mij geroepen. Doch hij zeide: Ik heb niet geroepen, keer weder, leg u neder. En hij ging heen en legdezich neder.

6

Toen riep de HEERE Samuel wederom; en Samuel stond op; en ging tot Eli, en zeide: Zie, hier ben ik, want gij hebt mij geroepen. Hij dan zeide: Ik heb u nietgeroepen, mijn zoon; keer weder, leg u neder.

7

Doch Samuel kende de HEERE nog niet; en het woord des HEEREN was aan hem nog niet geopenbaard.

8

Toen riep de HEERE Samuel wederom, ten derde maal; en hij stond op, en ging tot Eli, en zeide: Zie, hier ben ik, want gij hebt mij geroepen. Toen verstondEli, dat de HEERE den jongeling riep.

9

Daarom zeide Eli tot Samuel: Ga heen, leg u neder, en het zal geschieden, zo Hij u roept, zo zult gij zeggen: Spreek, HEERE, want Uw knecht hoort. Toen gingSamuel heen en legde zich aan zijn plaats.

10

Toen kwam de HEERE, en stelde Zich daar, en riep gelijk de andere malen: Samuel, Samuel! En Samuel zeide: Spreek, want Uw knecht hoort.

11

En de HEERE zeide tot Samuel: Zie, Ik doe een ding in Israel, dat al wie het horen zal, dien zullen zijn beide oren klinken.

12

Te dienzelven dage zal Ik verwekken over Eli alles, wat Ik tegen zijn huis gesproken heb; Ik zal het beginnen en voleinden.

13

Want Ik heb hem te kennen gegeven, dat Ik zijn huis rechten zal tot in eeuwigheid, om der ongerechtigheids wil, die hij geweten heeft; want als zijn zonen zichhebben vervloekt gemaakt, zo heeft hij hen niet eens zuur aangezien.

14

Daarom dan heb Ik het huis van Eli gezworen: Zo de ongerechtigheid van het huis van Eli tot in eeuwigheid zal verzoend worden door slachtoffer of doorspijsoffer!

15

Samuel nu lag tot aan den morgen; toen deed hij de deuren van het huis des HEEREN open; doch Samuel vreesde dit gezicht aan Eli te kennen te geven.

16

Toen riep Eli Samuel, en zeide: Mijn zoon Samuel! Hij dan zeide: Zie, hier ben ik.

17

En hij zeide: Wat is het woord, dat Hij tot u gesproken heeft? Verberg het toch niet voor mij; God doe u zo, en zo doe Hij daartoe, indien gij een woord voormij verbergt van al de woorden, die Hij tot u gesproken heeft!

18

Toen gaf hem Samuel te kennen al die woorden, en verborg ze voor hem niet. En hij zeide: Hij is de HEERE; Hij doe, wat goed is in Zijn ogen!

19

Samuel nu werd groot; en de HEERE was met hem, en liet niet een van al Zijn woorden op de aarde vallen.

20

En gans Israel, van Dan tot Ber-seba toe, bekende, dat Samuel bevestigd was tot een profeet des HEEREN.

21

En de HEERE voer voort te verschijnen te Silo; want de HEERE openbaarde Zich aan Samuel te Silo, door het woord des HEEREN. 1 Samuël 4

1 Samuël 4


1 Samuël Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 3

1 Samuël

Index

Hoofdstuk 4

1

En het woord van Samuel geschiedde aan gans Israel. En Israel toog uit, den Filistijnen tegemoet, ten strijde, en legerde zich bij Eben-Haezer, maar deFilistijnen legerden zich bij Afek.

2

En de Filistijnen stelden zich in slagorden, om Israel te ontmoeten; en als zich de strijd uitspreidde, zo werd Israel voor der Filistijnen aangezicht geslagen; wantzij sloegen in de slagorden in het veld omtrent vier duizend man.

3

Als het volk wederom in het leger gekomen was, zo zeiden de oudsten van Israel: Waarom heeft ons de HEERE heden geslagen voor het aangezicht derFilistijnen? Laat ons van Silo tot ons nemen de ark des verbonds des HEEREN, en laat die in het midden van ons komen, opdat zij ons verlosse van de handonzer vijanden.

4

Het volk dan zond naar Silo, en men bracht van daar de ark des verbonds des HEEREN der heirscharen, die tussen de cherubim woont; en de twee zonen vanEli, Hofni en Pinehas, waren daar met de ark des verbonds van God.

5

En het geschiedde, als de ark des verbonds des HEEREN in het leger kwam, zo juichte gans Israel met een groot gejuich, alzo dat de aarde dreunde.

6

Als nu de Filistijnen de stem van het juichen hoorden, zo zeiden zij: Wat is de stem van dit grote juichen in het leger der Hebreen? Toen vernamen zij, dat de arkdes HEEREN in het leger gekomen was.

7

Daarom vreesden de Filistijnen, want zij zeiden: God is in het leger gekomen. En zij zeiden: Wee ons, want dergelijke is gisteren en eergisteren niet geschied!

8

Wee ons, wie zal ons redden uit de hand van deze heerlijke goden? Dit zijn dezelfde goden, die de Egyptenaars met alle plagen geplaagd hebben, bij dewoestijn.

9

Zijt sterk, en weest mannen, gij Filistijnen, opdat gij de Hebreen niet misschien dient, gelijk als zij ulieden gediend hebben; zo zijt mannen, en strijdt.

10

Toen streden de Filistijnen, en Israel werd geslagen, en zij vloden een iegelijk in zijn tenten; en er geschiedde een zeer grote nederlaag, zodat er van Israel vielendertig duizend voetvolks.

11

En de ark Gods werd genomen, en de twee zonen van Eli, Hofni en Pinehas, stierven.

12

Toen liep er een Benjaminiet uit de slagorden, en kwam te Silo denzelfden dag; en zijn klederen waren gescheurd, en er was aarde op zijn hoofd.

13

En als hij kwam, ziet, zo zat Eli op een stoel aan de zijde van den weg, uitziende; want zijn hart was sidderende vanwege de ark Gods. Als die man kwam, omzulks te verkondigen in de stad, toen schreeuwde de ganse stad.

14

En als Eli de stem des geroeps hoorde, zo zeide hij: Wat is de stem dezer beroerte? Toen haastte zich die man, en hij kwam en boodschapte het aan Eli.

15

(Eli nu was een man van acht en negentig jaren, en zijn ogen stonden stijf, dat hij niet zien kon.)

16

En die man zeide tot Eli: Ik ben het, die uit de slagorden kom, en ik ben heden uit de slagorden gevloden. Hij dan zeide: Wat is er geschied, mijn zoon?

17

Toen antwoordde hij, die de boodschap bracht, en zeide: Israel is gevloden voor het aangezicht der Filistijnen, en er is ook een grote nederlaag onder het volkgeschied; daarenboven zijn uw twee zonen, Hofni en Pinehas, gestorven, en de ark Gods is genomen.

18

En het geschiedde, als hij van de ark Gods vermeldde, zo viel hij achterwaarts van den stoel af, aan de zijde der poort, en brak den nek, en stierf; want de manwas oud en zwaar; en hij richtte Israel veertig jaren.

19

En zijn schoondochter, de huisvrouw van Pinehas, was bevrucht, zij zou baren; als deze de tijding hoorde, dat de ark Gods genomen was, en haar schoonvadergestorven was, en haar man, zo kromde zij zich, en baarde; want haar weeen overvielen haar.

20

En omtrent den tijd van haar sterven, zo spraken de vrouwen, die bij haar stonden: Vrees niet, want gij hebt een zoon gebaard. Doch zij antwoordde niet, ennam het niet ter harte.

21

En zij noemde het jongsken Ikabod, zeggende: De eer is weggevoerd uit Israel! Omdat de ark Gods gevankelijk weggevoerd was, en om haars schoonvadersen haars mans wil.

22

En zij zeide: De eer is gevankelijk weggevoerd uit Israel, want de ark Gods is genomen. 1 Samuël 5

1 Samuël 5


1 Samuël Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 4

1 Samuël

Index

Hoofdstuk 5

1

De Filistijnen nu namen de ark Gods, en zij brachten ze van Eben-Haezer tot Asdod.

2

En de Filistijnen namen de ark Gods, en zij brachten ze in het huis van Dagon, en stelden ze bij Dagon.

3

Maar als die van Asdod des anderen daags vroeg opstonden, ziet, zo was Dagon op zijn aangezicht ter aarde gevallen voor de ark des HEEREN. En zij namenDagon en zetten hem weder op zijn plaats.

4

Toen zij nu des anderen daags des morgens vroeg opstonden, ziet, Dagon lag op zijn aangezicht ter aarde gevallen voor de ark des HEEREN; maar het hoofdvan Dagon, en de beide palmen zijner handen afgehouwen, aan den dorpel; alleenlijk was Dagon daarop overgebleven.

5

Daarom treden de priesters van Dagon, en allen, die in het huis van Dagon komen, niet op den dorpel van Dagon te Asdod, tot op dezen dag.

6

Doch de hand des HEEREN was zwaar over die van Asdod, en verwoestte hen; en Hij sloeg ze met spenen, Asdod en haar landpalen.

7

Toen nu de mannen te Asdod zagen, dat het alzo toeging, zo zeiden zij: Dat de ark des Gods van Israel bij ons niet blijve; want Zijn hand is hard over ons, enover Dagon, onzen god.

8

Daarom zonden zij heen, en verzamelden tot zich al de vorsten der Filistijnen, en zij zeiden: Wat zullen wij met de ark des Gods van Israel doen? En die zeiden:Dat de ark des Gods van Israel rondom Gath ga. Alzo droegen zij de ark des Gods van Israel rondom.

9

En het geschiedde, nadat zij die hadden rondom gedragen, zo was de hand des HEEREN tegen die stad met een zeer grote kwelling; want Hij sloeg de liedendier stad van den kleine tot den grote, en zij hadden spenen in de verborgene plaatsen.

10

Toen zonden zij de ark Gods naar Ekron; maar het geschiedde, als de ark Gods te Ekron kwam, zo riepen die van Ekron, zeggende: Zij hebben de ark desGods van Israel tot mij rondom gebracht, om mij en mijn volk te doden.

11

En zij zonden heen, en vergaderden al de vorsten der Filistijnen, en zeiden: Zendt de ark des Gods van Israel heen, dat zij wederkere tot haar plaats, opdat zijmij en mijn volk niet dode; want er was een dodelijke kwelling in de ganse stad, en de hand Gods was er zeer zwaar.

12

En de mensen, die niet stierven, werden geslagen met spenen, zodat het geschrei der stad opklom naar den hemel.

1 Samuël 6


1 Samuël Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 5

1 Samuël

Index

Hoofdstuk 6

1

Als nu de ark des HEEREN zeven maanden in het land der Filistijnen geweest was,

2

Zo riepen de Filistijnen de priesters en de waarzeggers, zeggende: Wat zullen wij met de ark des HEEREN doen? Laat ons weten, waarmede wij ze aan haarplaats zenden zullen.

3

Zij dan zeiden: Indien gij de ark des Gods van Israel wegzendt, zendt haar niet ledig weg, maar vergeldt Hem ganselijk een schuldoffer; dan zult gij genezenworden, en ulieden zal bekend worden, waarom Zijn hand van u niet afwijkt.

4

Toen zeiden zij: Welk is dat schuldoffer, dat wij Hem vergelden zullen? En zij zeiden: Vijf gouden spenen, en vijf gouden muizen, naar het getal van de vorstender Filistijnen; want het is enerlei plaag over u allen, en over uw vorsten.

5

Zo maakt dan beelden uwer spenen, en beelden uwer muizen, die het land verderven, en geeft den God van Israel de eer; misschien zal Hij Zijn hand verlichtenvan over ulieden, en van over uw god, en van over uw land.

6

Waarom toch zoudt gijlieden uw hart verzwaren, gelijk de Egyptenaars en Farao hun hart verzwaard hebben? Hebben zij niet, toen Hij wonderlijk met hengehandeld had, hen laten trekken, dat zij heengingen?

7

Nu dan, neemt en maakt een nieuwen wagen, en twee zogende koeien, op dewelke geen juk gekomen is; spant de koeien aan den wagen, en brengt haarkalveren van achter haar weder naar huis.

8

Neemt dan de ark des HEEREN, en zet ze op den wagen, en legt de gouden kleinoden, die gij Hem ten schuloffer vergelden zult, in een koffertje aan haarzijde; en zendt ze weg, dat zij heenga.

9

Ziet dan toe, indien zij den weg van haar landpale opgaat naar Beth-Semes, zo heeft Hij ons dit groot kwaad gedaan; maar zo niet, zo zullen wij weten, dat Zijnhand ons niet geraakt heeft; het is ons een toeval geweest.

10

En die lieden deden alzo, en namen twee zogende koeien, en spanden ze aan den wagen, en haar kalveren sloten zij in huis.

11

En zij zetten de ark des HEEREN op den wagen, en het koffertje met de gouden muizen, en de beelden hunner spenen.

12

De koeien nu gingen recht in dien weg, op den weg naar Beth-Semes op een straat; zij gingen steeds voort, al loeiende, en weken noch ter rechter hand nochter linkerhand; en de vorsten der Filistijnen gingen achter dezelve tot aan de landpale van Beth-Semes.

13

En die van Beth-Semes maaiden den tarweoogst in het dal, en als zij hun ogen ophieven, zagen zij de ark en verblijdden zich, als zij die zagen.

14

En de wagen kwam op den akker van Jozua, den Beth-semiet, en bleef daar staande; en daar was een grote steen, en zij kloofden het hout van den wagen, enofferden de koeien den HEERE ten brandoffer.

15

En de Levieten namen de ark des HEEREN af en het koffertje, dat daarbij was, waarin de gouden kleinoden waren, en zetten ze op dien groten steen; en dielieden van Beth-Semes offerden brandofferen, en slachtten slachtofferen den HEERE, op denzelven dag.

16

En als de vijf vorsten der Filistijnen zulks gezien hadden, zo keerden zij weder op denzelven dag naar Ekron.

17

Dit nu zijn de gouden spenen, die de Filistijnen aan den HEERE ten schuldoffer vergolden hebben: Voor Asdod een voor Gaza een, voor Askelot een, voorGath een, voor Ekron een.

18

Ook gouden muizen, naar het getal van alle steden der Filistijnen, onder de vijf vorsten, van de vaste steden af tot aan de landvlekken; en tot aan Abel, dengroten steen, op denwelken zij de ark des HEEREN nedergesteld hadden, die tot op dezen dag is op den akker van Jozua, den Beth-semiet.

19

En de Heere sloeg onder die lieden van Beth-Semes, omdat zij in de ark des HEEREN gezien hadden; ja, Hij sloeg van het volk zeventig mannen, en vijftigduizend mannen. Toen bedreef het volk rouw, omdat de HEERE een groten slag onder het volk geslagen had.

20

Toen zeiden de lieden van Beth-Semes: Wie zou kunnen bestaan voor het aangezicht van de HEERE, dezen heiligen God? En tot wien van ons zal Hijoptrekken?

21

Zo zonden zij boden tot de inwoners van Kirjath-Jearim, zeggende: De Filistijnen hebben de ark des HEEREN wedergebracht; komt af, haalt ze opwaarts totu. 1 Samuël 7

1 Samuël 7


1 Samuël Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 6

1 Samuël

Index

Hoofdstuk 7

1

Toen kwamen de mannen van Kirjath-Jearim, en haalden de ark des HEEREN op, en zij brachten ze in het huis van Abinadab, op den heuvel; en zij heiligdenzijn zoon Eleazar, dat hij de ark des HEEREN bewaarde.

2

En het geschiedde, van dien dag af, dat de ark des Heeren te Kirjath-Jearim bleef, en de dagen werden twintig jaren; en het ganse huis van Israel klaagde denHEERE achterna.

3

Toen sprak Samuel tot het ganse huis van Israel, zeggende: Indien gijlieden u met uw ganse hart tot den HEERE bekeert, zo doet de vreemde goden uit hetmidden van u weg, ook de Astharoths; en richt uw hart tot den HEERE, en dient Hem alleen, zo zal Hij u uit de hand der Filistijnen rukken.

4

De kinderen Israels nu deden de Baals en de Astharoths weg, en zij dienden den HEERE alleen.

5

Verder zeide Samuel: Vergadert het ganse Israel naar Mizpa, en ik zal den HEERE voor u bidden.

6

En zij werden vergaderd te Mizpa, en zij schepten water, en goten het uit voor het aangezicht des HEEREN; en zij vastten te dien dage, en zeiden aldaar: Wijhebben tegen den HEERE gezondigd. Alzo richtte Samuel de kinderen Israels te Mizpa.

7

Toen de Filistijnen hoorden, dat de kinderen Israels zich vergaderd hadden te Mizpa, zo kwamen de oversten der Filistijnen op tegen Israel. Als de kinderenIsraels dat hoorden, zo vreesden zij voor het aangezicht der Filistijnen.

8

En de kinderen Israels zeiden tot Samuel: Zwijg niet van onzentwege, dat gij niet zoudt roepen tot den HEERE, onzen God, opdat Hij ons verlosse uit de handder Filistijnen.

9

Toen nam Samuel een melklam, en hij offerde het geheel den HEERE ten brandoffer; en Samuel riep tot den HEERE voor Israel; en de HEERE verhoordehem.

10

En het geschiedde, toen Samuel dat brandoffer offerde, zo kwamen de Filistijnen aan ten strijde tegen Israel; en de HEERE donderde te dien dage met eengroten donder over de Filistijnen, en Hij verschrikte hen, zodat zij verslagen werden voor het aangezicht van Israel.

11

En de mannen van Israel togen uit van Mizpa, en vervolgden de Filistijnen, en zij sloegen hen tot onder Beth-kar.

12

Samuel nu nam een steen, en stelde dien tussen Mizpa en tussen Sen, en hij noemde diens naam Eben-Haezer; en hij zeide: Tot hiertoe heeft de HEERE onsgeholpen.

13

Alzo werden de Filistijnen vernederd, en kwamen niet meer in de landpalen van Israel; want de hand des HEEREN was tegen de Filistijnen al de dagen vanSamuel.

14

En de steden, welke de Filistijnen van Israel genomen hadden kwamen weder aan Israel, van Ekron tot Gath toe; ook rukte Israel derzelver landpale uit dehand der Filistijnen; en er was vrede tussen Israel en tussen de Amorieten.

15

Samuel nu richtte Israel al de dagen zijns levens.

16

En hij toog van jaar tot jaar, en ging rondom naar Beth-El, en Gilgal, en Mizpa; en hij richtte Israel in al die plaatsen.

17

Doch hij keerde weder naar Rama; want daar was zijn huis, en daar richtte hij Israel; en hij bouwde aldaar den HEERE een altaar. 1 Samuël 8

1 Samuël 8


1 Samuël Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 7

1 Samuël

Index

Hoofdstuk 8

1

Het geschiedde nu, toen Samuel oud geworden was, zo stelde hij zijn zonen tot richters over Israel.

2

De naam van zijn eerstgeborenen zoon nu was Joel, en de naam van zijn tweeden was Abia; zij waren richters te Ber-seba.

3

Doch zijn zonen wandelden niet in zijn wegen; maar zij neigden zich tot de gierigheid, en namen geschenken, en bogen het recht.

4

Toen vergaderden zich alle oudsten van Israel, en zij kwamen tot Samuel te Rama;

5

En zij zeiden tot hem: Zie, gij zijt oud geworden, en uw zonen wandelen niet in uw wegen; zo zet nu een koning over ons, om ons te richten, gelijk al de volkenhebben.

6

Maar dit woord was kwaad in de ogen van Samuel, als zij zeiden: Geef ons een koning, om ons te richten. En Samuel bad den HEERE aan.

7

Doch de HEERE zeide tot Samuel: Hoor naar de stem des volks in alles, wat zij tot u zeggen zullen; want zij hebben u niet verworpen, maar zij hebben Mijverworpen, dat Ik geen Koning over hen zal zijn.

8

Naar de werken, die zij gedaan hebben, van dien dag af, toen Ik hen uit Egypte geleid heb, tot op dezen dag toe, en hebben Mij verlaten en andere godengediend; alzo doen zij u ook.

9

Hoor dan nu naar hun stem; doch als gij hen op het hoogste zult betuigd hebben, zo zult gij hen te kennen geven de wijze des konings, die over hen regeren zal.

10

Samuel nu zeide al de woorden des HEEREN het volk aan, hetwelk een koning van hem begeerde.

11

En zeide: Dit zal des konings wijze zijn, die over u regeren zal: hij zal uw zonen nemen, dat hij hen zich stelle tot zijn wagen, en tot zijn ruiteren, dat zij voor zijnwagen henen lopen;

12

En dat hij hen zich stelle tot oversten der duizenden, en tot oversten der vijftigen; en dat zij zijn akker ploegen, en dat zij zijn oogst oogsten, en dat zij zijnkrijgswapenen maken, mitsgaders zijn wapentuig.

13

En uw dochteren zal hij nemen tot apothekeressen, en tot keukenmaagden, en tot baksters.

14

En uw akkers, en uw wijngaarden, en uw olijfgaarden, die de beste zijn, zal hij nemen, en zal ze aan zijn knechten geven.

15

En uw zaad, en uw wijngaarden zal hij vertienen, en hij zal ze aan zijn hovelingen, en aan zijn knechten geven.

16

En hij zal uw knechten, en uw dienstmaagden, en uw beste jongelingen, en uw ezelen nemen, en hij zal zijn werk daarmede doen.

17

Hij zal uw kudden vertienen; en gij zult hem tot knechten zijn.

18

Gij zult wel te dien dage roepen, vanwege uw koning, dien gij u zult verkoren hebben, maar de HEERE zal u te dien dage niet verhoren.

19

Doch het volk weigerde Samuels stem te horen; en zij zeiden: Neen, maar er zal een koning over ons zijn.

20

En wij zullen ook zijn gelijk al de volken; en onze koning zal ons richten, en hij zal voor onze aangezichten uitgaan, en hij zal onze krijgen voeren.

21

Als Samuel al de woorden des volks gehoord had, zo sprak hij dezelve voor de oren des HEEREN.

22

De HEERE nu zeide tot Samuel: Hoor naar hun stem, en stel hun een koning. Toen zeide Samuel tot de mannen van Israel: Gaat heen, een iegelijk naar zijnstad.

1 Samuël 9


1 Samuël Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 8

1 Samuël

Index

Hoofdstuk 9

1

Er was nu een man van Benjamin, wiens naam was Kis, een zoon van Abiel, den zoon van Zeror, den zoon van Bechorath, den zoon van Afiah, den zoon eensmans van Jemini, een dapper held.

2

Die had een zoon, wiens naam was Saul, een jongeman, en schoon, ja, er was geen schoner man dan hij onder de kinderen Israels; van zijn schouderen enopwaarts was hij hoger dan al het volk.

3

De ezelinnen nu van Kis, den vader van Saul, waren verloren; daarom zeide Kis tot zijn zoon Saul: Neem nu een van de jongens met u, en maak u op, ga heen,zoek de ezelinnen.

4

Hij dan ging door het gebergte van Efraim, en hij ging door het land van Salisa, maar zij vonden ze niet; daarna gingen zij door het land van Sahalim, maar zijwaren er niet; verder ging hij door het land van Jemini, doch zij vonden ze niet.

5

Toen zij in het land van Zuf kwamen, zeide Saul tot zijn jongen, die bij hem was: Kom en laat ons wederkeren; dat niet misschien mijn vader van de ezelinnenaflate, en voor ons bekommerd zij.

6

Hij daarentegen zeide tot hem: Zie toch, er is een man Gods in deze stad, en hij is een geeerd man; al wat hij spreekt, dat komt zekerlijk; laat ons nu derwaartsgaan, misschien zal hij ons onzen weg aanwijzen, op denwelken wij gaan zullen.

7

Toen zeide Saul tot zijn jongen: Maar zie, zo wij gaan, wat zullen wij toch dien man brengen? Want het brood is weg uit onze vaten, en wij hebben geen gaven,om den man Gods te brengen; wat hebben wij?

8

En de jongen antwoordde Saul verder en zeide: Zie, er vindt zich in mijn hand het vierendeel eens zilveren sikkels; dat zal ik den man Gods geven, opdat hij onsonzen weg wijze.

9

(Eertijds zeide een ieder aldus in Israel, als hij ging om God te vragen: Komt en laat ons gaan tot den ziener; want die heden een profeet genoemd wordt, diewerd eertijds een ziener genoemd.)

10

Toen zeide Saul tot zijn jongen: Uw woord is goed, kom, laat ons gaan. En zij gingen naar de stad, waar de man Gods was.

11

Als zij opklommen door den opgang der stad, zo vonden zij maagden, die uitgingen om water te putten; en zij zeiden tot haar: Is de ziener hier?

12

Toen antwoordden zij hun, en zeiden: Ziet, hij is voor uw aangezicht; haast u nu, want hij is heden in de stad gekomen, dewijl het volk heden een offerande heeftop de hoogte.

13

Wanneer gijlieden in de stad komt, zo zult gij hem vinden, eer hij opgaat op de hoogte om te eten; want het volk zal niet eten, totdat hij komt, want hij zegenthet offer, daarna eten de genodigden; daarom gaat nu op, want hem, als heden zult gij hem vinden.

14

Alzo gingen zij op in de stad. Toen zij in het midden der stad kwamen, ziet, zo ging Samuel uit hun tegemoet, om op te gaan naar de hoogte.

15

Want de HEERE had het voor Samuels oor geopenbaard, een dag eer Saul kwam, zeggende:

16

Morgen omtrent dezen tijd zal Ik tot u zenden een man uit het land van Benjamin, dien zult gij ten voorganger zalven over Mijn volk Israel; en hij zal Mijn volkverlossen uit der Filistijnen hand, want Ik heb Mijn volk aangezien, dewijl deszelfs geroep tot Mij gekomen is.

17

Toen Samuel Saul aanzag, zo antwoordde hem de HEERE: Zie, dit is de man, van welken Ik u gezegd heb: Deze zal over Mijn volk heersen.

18

En Saul naderde tot Samuel in het midden der poort, en zeide: Wijs mij toch, waar is hier het huis des zieners?

19

En Samuel antwoordde Saul en zeide: Ik ben de ziener; ga op voor mijn aangezicht op de hoogte, dat gijlieden heden met mij eet; zo zal ik u morgen vroeg latengaan, en alles, wat in uw hart is, zal ik u te kennen geven.

20

Want de ezelinnen aangaande, die gij heden den derden dag verloren hebt, zet uw hart daarop niet, want zij zijn gevonden; en wiens zal zijn al het gewenste, datin Israel is? Is het niet van u, en van het ganse huis uws vaders?

21

Toen antwoordde Saul, en zeide: Ben ik niet een zoon van Jemini, van de kleinsten der stammen van Israel? en mijn geslacht is het niet het kleinste van al degeslachten van den stam van Benjamin? Waarom spreekt gij mij dan aan met zulke woorden?

22

Samuel dan nam Saul en zijn jongen, en hij bracht ze in de kamer; en hij gaf hun plaats aan het opperste der genodigden; die nu waren omtrent dertig man.

23

Toen zeide Samuel tot den kok: Lang dat stuk, hetwelk Ik u gegeven heb, waarvan ik tot u zeide: Zet het bij u weg.

24

De kok nu bracht een schouder op, met wat daaraan was, en zette het voor Saul; en hij zeide: Zie, dit is het overgeblevene; zet het voor u, eet, want het is terbestemder tijd voor u bewaard, als ik zeide: Ik heb het volk genodigd. Alzo at Saul met Samuel op dien dag.

25

Daarna gingen zij af van de hoogte in de stad; en hij sprak met Saul op het dak.

26

En zij stonden vroeg op; en het geschiedde, omtrent den opgang des dageraads, zo riep Samuel Saul op het dak, zeggende: Sta op, en zij beiden gingen uit, hijen Samuel, naar buiten.

27

Toen zij afgegaan waren aan het einde der stad, zo zeide Samuel tot Saul: Zeg den jongen, dat hij voor onze aangezichten heenga; toen ging hij heen; maar stagij als nu stil, en ik zal u Gods woord doen horen.

1 Samuël 10


1 Samuël Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 9

1 Samuël

Index

Hoofdstuk 10

1

Toen nam Samuel een oliekruik, en goot ze uit op zijn hoofd, en kuste hem, en zeide: Is het niet alzo, dat de HEERE u tot een voorganger over Zijn erfdeelgezalfd heeft?

2

Als gij heden van mij gaat, zo zult gij twee mannen vinden bij het graf van Rachel, aan de landpale van Benjamin, te Zelzah; die zullen tot u zeggen: De ezelinnenzijn gevonden, die gij zijt gaan zoeken, en zie, uw vader heeft de zaken der ezelinnen verlaten, en hij is bekommerd voor ulieden, zeggende: Wat zal ik om mijnzoon doen?

3

Als gij u van daar en verder aan begeeft, en zult komen tot aan Elon-Thabor, daar zullen u drie mannen vinden, opgaande tot God naar Beth-El; een, dragendedrie bokjes, en een, dragende drie bollen broods, en een, dragende een fles wijn.

4

En zij zullen u naar uw welstand vragen, en zij zullen u twee broden geven; die zult gij van hun hand nemen.

5

Daarna zult gij komen op den heuvel Gods, waar der Filistijnen bezettingen zijn; en het zal geschieden, als gij aldaar in de stad komt, zo zult gij ontmoeten eenhoop profeten, van de hoogte afkomende, en voor hun aangezichten luiten, en trommelen, en pijpen, en harpen, en zij zullen profeteren.

6

En de Geest des HEEREN zal vaardig worden over u, en gij zult met hen profeteren; en gij zult in een anderen man veranderd worden.

7

En het zal geschieden, als u deze tekenen zullen komen, doe gij, wat uw hand vinden zal, want God zal met u zijn.

8

Gij nu zult voor mijn aangezicht afgaan naar Gilgal, en zie, ik zal tot u afkomen, om brandofferen te offeren, om te offeren offeranden der dankzegging; zevendagen zult gij daar beiden, totdat ik tot u kome, en u bekend make, wat gij doen zult.

9

Het geschiedde nu, toen hij zijn schouder keerde, om van Samuel te gaan, veranderde God hem het hart in een ander; en al die tekenen kwamen ten zelvendage.

10

Toen zij daar aan den heuvel kwamen, zie, zo kwam hem een hoop profeten tegemoet; en de Geest des HEEREN werd vaardig over hem, en hij profeteerde inhet midden van hen.

11

En het geschiedde, als een iegelijk, die hem van te voren gekend had, zag, dat hij, ziet, profeteerde met de profeten, zo zeide het volk, een ieder tot zijnmetgezel: Wat is dit, dat den zoon van Kis geschied is? Is Saul ook onder de profeten?

12

Toen antwoordde een man van daar, en zeide: Wie is toch hun vader? Daarom is het tot een spreekwoord geworden: Is Saul ook onder de profeten?

13

Toen hij nu voleind had te profeteren, zo kwam hij op de hoogte.

14

En Sauls oom zeide tot hem en tot zijn jongen: Waar zijt gijlieden heengegaan? Hij nu zeide: Om de ezelinnen te zoeken; toen wij zagen, dat zij er niet waren, zokwamen wij tot Samuel.

15

Toen zeide Sauls oom: Geef mij toch te kennen, wat heeft Samuel ulieden gezegd?

16

Saul nu zeide tot zijn oom: Hij heeft ons voorzeker te kennen gegeven, dat de ezelinnen gevonden waren; maar de zaak des koninkrijks, waarvan Samuelgezegd had, gaf hij hem niet te kennen.

17

Doch Samuel riep het volk te zamen tot den HEERE, te Mizpa.

18

En hij zeide tot de kinderen Israels: Alzo heeft de HEERE, de God Israel, gesproken: Ik heb Israel uit Egypte opgebracht, en Ik heb ulieden van de hand derEgyptenaren gered, en van de hand van alle koninkrijken, die u onderdrukten.

19

Maar gijlieden hebt heden uw God verworpen, Die u uit al uw ellenden en uw noden verlost heeft, en hebt tot Hem gezegd: Zet een koning over ons; nu dan,stelt u voor het aangezicht des HEEREN, naar uw stammen en naar uw duizenden.

20

Toen nu Samuel al de stammen van Israel had doen naderen, zo is de stam van Benjamin geraakt.

21

Toen hij den stam van Benjamin deed aankomen naar zijn geslachten, zo werd het geslacht van Matri geraakt; en Saul, de zoon van Kis, werd geraakt. En zijzochten hem, maar hij werd niet gevonden.

22

Toen vraagden zij verder den HEERE, of die man nog derwaarts komen zou? De HEERE dan zeide: Ziet, hij heeft zich tussen de vaten verstoken.

23

Zij nu liepen, en namen hem van daar, en hij stelde zich in het midden des volks; en hij was hoger dan al het volk, van zijn schouder en opwaarts.

24

Toen zeide Samuel tot het ganse volk: Ziet gij, dien de HEERE verkoren heeft? Want gelijk hij, is er niemand onder het ganse volk. Toen juichte het ganse volk,en zij zeiden: de koning leve!

25

Samuel nu sprak tot het volk het recht des koninkrijks, en schreef het in een boek, en legde het voor het aangezicht des HEEREN. Toen liet Samuel het gansevolk gaan, elk naar zijn huis.

26

En Saul ging ook naar zijn huis te Gibea, en van het heir gingen met hem, welker hart God geroerd had.

27

Doch de kinderen Belials zeiden: Wat zou ons deze verlossen? en zij verachtten hem, en brachten hem geen geschenk. Doch hij was als doof. 1 Samuël 11

1 Samuël 11


1 Samuël Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 10

1 Samuël

Index

Hoofdstuk 11

1

Toen toog Nahas, de Ammoniet, op, en belegerde Jabes in Gilead. En al de mannen van Jabes zeiden tot Nahas: Maak een verbond met ons, zo zullen wij udienen.

2

Doch Nahas, de Ammoniet, zeide tot hen: Mits dezen zal ik een verbond met ulieden maken, dat ik u allen het rechteroog uitsteke; en dat ik deze schande opgans Israel legge.

3

Toen zeiden tot hem de oudsten Jabes: Laat zeven dagen van ons af, dat wij boden zenden in al de landpalen van Israel; is er dan niemand, die ons verlost, zozullen wij tot u uitgaan.

4

Als de boden te Gibea-Sauls kwamen, zo spraken zij deze woorden voor de oren van het volk. Toen hief al het volk zijn stem op, en weende.

5

En ziet, Saul kwam achter de runderen uit het veld, en Saul zeide: Wat is den volke, dat zij wenen? Toen vertelden zij hem de woorden der mannen van Jabes.

6

Toen werd de Geest Gods vaardig over Saul, als hij deze woorden hoorde; en zijn toorn ontstak zeer.

7

En hij nam een paar runderen, en hieuw ze in stukken, en hij zond ze in alle landpalen van Israel door de hand der boden, zeggende: Die niet zelf uittrekt achterSaul en achter Samuel, alzo zal men zijn runderen doen. Toen viel de vreze des HEEREN op het volk, en zij gingen uit als een enig man.

8

En hij telde hen te Bezek; en van de kinderen Israels waren driehonderd duizend, en van de mannen van Juda dertig duizend.

9

Toen zeiden zij tot de boden, die gekomen waren: Aldus zult gijlieden den mannen te Jabes in Gilead zeggen: Morgen zal u verlossing geschieden, als de zonheet worden zal. Als de boden kwamen, en verkondigden dat aan de mannen te Jabes, zo werden zij verblijd.

10

En de mannen van Jabes zeiden: Morgen zullen wij tot ulieden uitgaan, en gij zult ons doen naar alles, wat goed is in uw ogen.

11

Het geschiedde nu des anderen daags, dat Saul het volk stelde in drie hopen, en zij kwamen in het midden des legers, in de morgenwake, en zij sloegenAmmon, totdat de dag heet werd; en het geschiedde, dat de overigen alzo verstrooid werden, dat er onder hen geen twee te zamen bleven.

12

Toen zeide het volk tot Samuel: Wie is hij, die zeide: Zou Saul over ons regeren? Geeft hier die mannen, dat wij hen doden.

13

Maar Saul zeide: Er zal te dezen dage geen man gedood worden, want de HEERE heeft heden een verlossing in Israel gedaan.

14

Verder zeide Samuel tot het volk: Komt en laat ons naar Gilgal gaan, en het koninkrijk aldaar vernieuwen.

15

Toen ging al het volk naar Gilgal, en maakte Saul aldaar koning voor het aangezicht des HEEREN te Gilgal; en zij offerden aldaar dankofferen voor hetaangezicht des HEEREN; en Saul verheugde zich aldaar gans zeer, met al de mannen van Israel.

1 Samuël 12


1 Samuël Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 11

1 Samuël

Index

Hoofdstuk 12

1

Toen zeide Samuel tot gans Israel: Ziet, ik heb naar ulieder stem gehoord in alles, wat gij mij gezegd hebt, en ik heb een koning over u gezet.

2

En nu, ziet, daar trekt de koning voor uw aangezicht heen, en ik ben oud en grijs geworden, en ziet, mijn zonen zijn bij ulieden; en ik heb voor uw aangezichtengewandeld van mijn jeugd af tot dezen dag toe.

3

Ziet, hier ben ik, betuigt tegen mij, voor den HEERE, en voor Zijn gezalfde, wiens os ik genomen heb, en wiens ezel ik genomen heb, en wien ik verongelijktheb, wien ik onderdrukt heb, en van wiens hand ik een geschenk genomen heb, dat ik mijn ogen van hem zou verborgen hebben; zo zal ik het uliedenwedergeven.

4

Toen zeiden zij: Gij hebt ons niet verongelijkt, en gij hebt ons niet onderdrukt, en gij hebt van niemands hand iets genomen.

5

Toen zeide hij tot hen: De HEERE zij een Getuige tegen ulieden, en Zijn gezalfde zij te dezen dage getuige, dat gij in mijn hand niets gevonden hebt! En het volkzeide: Hij zij Getuige!

6

Verder zeide Samuel tot het volk: Het is de HEERE, Die Mozes en Aaron gemaakt heeft, en Die uw vaders uit Egypteland opgebracht heeft.

7

En nu, stelt u hier, dat ik met ulieden rechte, voor het aangezicht des HEEREN, over al de gerechtigheden des HEEREN, die Hij aan u en aan uw vaderengedaan heeft.

8

Nadat Jakob in Egypte gekomen was, zo riepen uw vaders tot den HEERE; en de HEERE zond Mozes en Aaron, en zij leidden uw vaders uit Egypte, endeden hen aan deze plaats wonen.

9

Maar zij vergaten den HEERE, hun God; zo verkocht Hij hen in de hand van Sisera, den krijgsoverste, te Hazor, en in de hand der Filistijnen, en in de hand vanden koning der Moabieten, die tegen hen streden.

10

En zij riepen tot den HEERE, en zeiden: Wij hebben gezondigd, dewijl wij den HEERE verlaten, en de Baals en Astharoths gediend hebben; en nu, ruk ons uitde hand onzer vijanden, en wij zullen U dienen.

11

En de HEERE zond Jerubbaal, en Bedan, en Jeftha, en Samuel, en Hij rukte u uit de hand uwer vijanden rondom, alzo dat gij zeker woondet.

12

Als gij nu zaagt, dat Nahas, de koning van de kinderen Ammons, tegen u kwam, zo zeidet gij tot mij: Neen, maar een koning zal over ons regeren; zo toch deHEERE, uw God, uw Koning was.

13

En nu, ziet daar den koning, dien gij verkoren hebt, dien gij begeerd hebt; en ziet, de HEERE heeft een koning over ulieden gezet.

14

Zo gij den HEERE zult vrezen, en Hem dienen, en naar Zijn stem horen, en den mond des HEEREN niet wederspannig zijt, zo zult gijlieden, zowel gij als dekoning, die over u regeren zal, achter den HEERE, uw God, zijn.

15

Doch zo gij naar de stem des HEEREN niet zult horen, maar den mond des HEEREN wederspannig zijn, zo zal de hand des HEEREN, tegen u zijn, als tegenuw vaders.

16

Ook stelt u nu hier, en ziet die grote zaak, die de HEERE voor uw ogen doen zal.

17

Is het niet vandaag de tarweoogst? Ik zal tot den HEERE roepen, en Hij zal donder en regen geven; zo weet dan, en ziet, dat uw kwaad groot is, dat gij voorde ogen des HEEREN gedaan hebt, dat gij een koning voor u begeerd hebt.

18

Toen Samuel den HEERE aanriep, zo gaf de HEERE donder en regen te dien dage; daarom vreesde al het volk zeer den HEERE en Samuel.

19

En al het volk zeide tot Samuel: Bid voor uw knechten den HEERE, uw God, dat wij niet sterven; want boven al onze zonden hebben wij dit kwaad daartoegedaan, dat wij voor ons een kong begeerd hebben.

20

Toen zeide Samuel tot het volk: Vreest niet, gij hebt al dit kwaad gedaan; doch wijkt niet van achter den HEERE af, maar dient den HEERE met uw ganse hart.

21

En wijkt niet af; want gij zoudt de ijdelheden na volgen, die niet bevorderlijk zijn, noch verlossen, want zij zijn ijdelheden.

22

Want de HEERE zal Zijn volk niet verlaten, om Zijns groten Naams wil, dewijl het den HEERE beliefd heeft, ulieden Zich tot een volk te maken.

23

Wat ook mij aangaat, het zij verre van mij, dat ik tegen den HEERE zou zondigen, dat ik zou aflaten voor ulieden te bidden; maar ik zal u den goeden enrechten weg leren.

24

Vreest slechts den HEERE, en dient Hem trouwelijk met uw ganse hart; want ziet, hoe grote dingen Hij bij ulieden gedaan heeft!

25

Maar indien gij voortaan kwaad doet, zo zult gijlieden, als ook uw koning, omkomen.

1 Samuël 13


1 Samuël Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 12

1 Samuël

Index

Hoofdstuk 13

1

Saul was een jaar in zijn regering geweest, en het tweede jaar regeerde hij over Israel.

2

Toen verkoos zich Saul drie duizend mannen uit Israel; en er waren bij Saul twee duizend te Michmas en op het gebergte van Beth-El, en duizend waren er bijJonathan te Gibea-Benjamins; en het overige des volks liet hij gaan, een iegelijk naar zijn tent.

3

Doch Jonathan sloeg de bezetting der Filistijnen, die te Geba was, hetwelk de Filistijnen hoorden. Daarom blies Saul met de bazuin in het ganse land, zeggende:Laat het de Hebreen horen.

4

Toen hoorde het ganse Israel zeggen: Saul heeft de bezetting der Filistijnen geslagen, en ook is Israel stinkende geworden bij de Filistijnen. Toen werd het volksamengeroepen achter Saul, naar Gil-gal.

5

En de Filistijnen werden verzameld om te strijden tegen Israel, dertig duizend wagens, en zes duizend ruiters, en volk in menigte als het zand, dat aan den oeverder zee is; en zij togen op, en legerden zich te Michmas, tegen het oosten van Beth-Aven.

6

Toen de mannen van Israel zagen, dat zij in nood waren (want het volk was benauwd), zo verborg zich het volk in de spelonken, en in de doornbossen, en in desteenklippen, en in de vestingen, en in de putten.

7

De Hebreen nu gingen over de Jordaan in het land van Gad en Gilead. Toen Saul nog zelf te Gilgal was, zo kwam al het volk bevende achter hem.

8

En hij vertoefde zeven dagen, tot den tijd, dien Samuel bestemd had. Als Samuel te Gilgal niet opkwam, zo verstrooide het volk van hem.

9

Toen zeide Saul: Brengt tot mij herwaarts een brandoffer, en dankofferen; en hij offerde brandoffer.

10

En het geschiedde, toen hij geeindigd had het brandoffer te offeren, ziet, zo kwam Samuel; en Saul ging uit hem tegemoet, om hem te zegenen.

11

Toen zeide Samuel: Wat hebt gij gedaan? Saul nu zeide: Omdat ik zag, dat zich het volk van mij verstrooide, en gij op den bestemden tijd der dagen nietkwaamt, en de Filistijnen te Michmas vergaderd waren,

12

Zo zeide ik: Nu zullen de Filistijnen tot mij afkomen te Gilgal, en ik heb het aangezicht des HEEREN niet ernstelijk aangebeden, zo dwong ik mijzelven, en hebbrandoffer geofferd.

13

Toen zeide Samuel tot Saul: Gij hebt zottelijk gedaan; gij hebt het gebod van den HEERE, uw God, niet gehouden, dat Hij u geboden heeft; want de HEEREzou nu uw rijk over Israel bevestigd hebben tot in eeuwigheid.

14

Maar nu zal uw rijk niet bestaan. De HEERE heeft Zich een man gezocht naar Zijn hart, en de HEERE heeft hem geboden een voorganger te zijn over Zijnvolk, omdat gij niet gehouden hebt, wat u de HEERE geboden had.

15

Toen maakte zich Samuel op, en hij ging op van Gilgal naar Gibea-Benjamins; en Saul telde het volk, dat bij hem gevonden werd, omtrent zeshonderd man.

16

En Saul en zijn zoon Jonathan, en het volk, dat bij hen gevonden was, bleven te Gibea-Benjamins; maar de Filistijnen waren te Michmas gelegerd.

17

En de verdervers gingen uit het leger der Filistijnen, in drie hopen; de ene hoop keerde zich op den weg naar Ofra, naar het land Sual;

18

En een hoop keerde zich naar den weg van Beth-horon; en een hoop keerde zich naar den weg der landpale, die naar het dal Zeboim naar de woestijn uitziet.

19

En er werd geen smid gevonden in het ganse land van Israel; want de Filistijnen hadden gezegd: Opdat de Hebreen geen zwaard noch spies maken.

20

Daarom moest gans Israel tot de Filistijnen aftrekken, opdat een iegelijk zijn ploegijzer, of zijn spade, of zijn bijl, of zijn houweel scherpen liet.

21

Maar zij hadden tandige vijlen tot hun houwelen, en tot hun spaden, en tot de drietandige vorken, en tot de bijlen, en tot het stellen der prikkelen.

22

En het geschiedde ten dage des strijds, dat er geen zwaard noch spies gevonden werd in de hand van het ganse volk, dat bij Saul en bij Jonathan was; doch bijSaul en bij Jonathan, zijn zoon, werden zij gevonden.

23

En der Filistijnen leger toog naar den doortocht van Michmas.

1 Samuël 14


1 Samuël Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 13

1 Samuël

Index

Hoofdstuk 14

1

Het geschiedde nu op een dag, dat Jonathan, de zoon van Saul, tot den jongen, die zijn wapenen droeg, zeide: Kom, en laat ons tot de bezetting der Filistijnenovergaan, welke aan gene zijde is; doch hij gaf het zijn vader niet te kennen.

2

Saul nu zat aan het uiterste van Gibea onder den granatenboom, die te Migron was; en het volk, dat bij hem was, was omtrent zeshonderd man.

3

En Ahia, de zoon van Ahitub, den broeder van Ikabod, den zoon van Pinehas, den zoon van Eli, was priester des HEEREN, te Silo, dragende den efod; dochhet volk wist niet, dat Jonathan heengegaan was.

4

Er was nu tussen de doortochten, waar Jonathan zocht door te gaan tot der Filistijnen bezetting, een scherpte van een steenklip aan deze zijde, en een scherptevan een steenklip aan gene zijde; en de naam der ene was Bozes, en de naam der andere Sene.

5

De ene tand was gelegen tegen het noorden, tegenover Michmas, en de andere tegen het zuiden, tegenover Geba.

6

Jonathan nu zeide tot den jongen, die zijn wapenen droeg: Kom, en laat ons tot de bezetting dezer onbesnedenen overgaan; misschien zal de HEERE voor onswerken; want bij den HEERE is geen verhindering, om te verlossen door velen of door weinigen.

7

Toen zeide zijn wapendrager tot hem: Doe al, wat in uw hart is; wend u, zie ik ben met u, naar uw hart.

8

Jonathan nu zeide: Zie, wij zullen overgaan tot die mannen, en wij zullen ons aan hen ontdekken.

9

Indien zij aldus tot ons zeggen: Staat stil, totdat wij aan ulieden komen; zo zullen wij blijven staan aan onze plaats, en tot hen niet opklimmen.

10

Maar zeggen zij aldus: Klimt tot ons op; zo zullen wij opklimmen, want de HEERE heeft hen in onze hand gegeven; en dit zal ons een teken zijn.

11

Toen zij beiden zich aan der Filistijnen bezetting ontdekten, zo zeiden de Filistijnen: Ziet, de Hebreen zijn uit de holen uitgegaan, waarin zij zich verstokenhadden.

12

Verder antwoordden de mannen der bezetting aan Jonathan en zijn wapendrager, en zeiden: Klimt op tot ons, en wij zullen het u wijs maken. En Jonathan zeidetot zijn wapendrager: Klim op achter mij, want de HEERE heeft hen gegeven in de hand van Israel.

13

Toen klom Jonathan op zijn handen en op zijn voeten, en zijn wapendrager hem na; en zij vielen voor Jonathans aangezicht, en zijn wapendrager doodde zeachter hem.

14

Deze eerste slag nu, waarmede Jonathan en zijn wapendrager omtrent twintig mannen versloegen, geschiedde omtrent in de helft eens bunders, zijnde een jukossen lands.

15

En er was een beving in het leger, op het veld en onder het ganse volk; de bezetting en de verdervers beefden ook zelven; ja, het land werd beroerd, want hetwas een beving Gods.

16

Als nu de wachters van Saul te Gibea-Benjamins zagen, dat, ziet, de menigte versmolt, en doorging, en geklopt werd;

17

Toen zeide Saul tot het volk, dat bij hem was: Telt toch, en beziet, wie van ons weggegaan zijn. En zij telden, en ziet, Jonathan en zijn wapendrager waren daarniet.

18

Toen zeide Saul tot Ahia: Breng de ark Gods herwaarts. Want de ark Gods was te dien dage bij de kinderen Israels.

19

En het geschiedde, toen Saul nog tot den priester sprak, dat het rumoer, hetwelk in der Filistijnen leger was, zeer toenam en vermenigvuldigde; zo zeide Saul totden priester: Haal uw hand in.

20

Saul nu, en al het volk, dat bij hem was, werd samengeroepen, en zij kwamen ten strijde; en ziet, het zwaard des enen was tegen den anderen, er was een zeergroot gedruis.

21

Er waren ook Hebreen bij de Filistijnen, als eertijds, die met hen in het leger opgetogen waren rondom; dezen nu vervoegden zich ook met de Israelieten, die bijSaul en Jonathan waren.

22

Als alle mannen van Israel, die zich verstoken hadden in het gebergte van Efraim, hoorden, dat de Filistijnen vluchtten, zo kleefden zij ook hen achteraan in denstrijd.

23

Alzo verloste de HEERE Israel te dien dage; en het leger trok over naar Beth-Aven.

24

En de mannen van Israel werden mat te dien dage; want Saul had het volk bezworen, zeggende: Vervloekt zij de man, die spijze eet tot aan den avond, opdat ikmij aan mijn vijanden wreke! Daarom proefde dat ganse volk geen spijs.

25

En het ganse volk kwam in een woud; en daar was honig op het veld.

26

Toen het volk in het woud kwam, ziet, zo was er een honigvloed; maar niemand raakte met zijn hand aan zijn mond, want het volk vreesde de bezwering.

27

Maar Jonathan had het niet gehoord, toen zijn vader het volk bezworen had, en hij reikte het einde van den staf uit, die in zijn hand was, en hij doopte denzelvenin een honigraat; als hij nu zijn hand tot zijn mond wendde, zo werden zijn ogen verlicht.

28

Toen antwoordde een man uit het volk, en zeide: Uw vader heeft het volk zwaarlijk bezworen, zeggende: Vervloekt zij de man, die heden brood eet! Daarombezwijkt het volk.

29

Toen zeide Jonathan: Mijn vader heeft het land beroerd; zie toch, hoe mijn ogen verlicht zijn, omdat ik een weinig van dezen honig gesmaakt heb;

30

Hoe veel meer, indien het volk heden had mogen vrijelijk eten van den buit zijner vijanden, dien het gevonden heeft! Maar nu is die slag niet groot geweest overde Filistijnen.

31

Doch zij sloegen te dien dage de Filistijnen van Michmas tot Ajalon; en het volk was zeer moede.

32

Toen maakte zich het volk aan den buit, en zij namen schapen, en runderen, en kalveren, en zij slachtten ze tegen de aarde; en het volk at ze met het bloed.

33

En men boodschapte het Saul, zeggende: Zie, het volk verzondigt zich aan den HEERE, etende met het bloed. En hij zeide: Gij hebt trouwelooslijk gehandeld;wentelt heden een groten steen tot mij.

34

Verder sprak Saul: Verstrooit u onder het volk, en zegt tot hen: Brengt tot mij een iegelijk zijn os, en een iegelijk zijn schaap, en slacht het hier, en eet, enbezondigt u niet aan den HEERE, die etende met het bloed. Toen bracht al het volk een iegelijk zijn os met zijn hand, des nachts, en slachtte ze aldaar.

35

Toen bouwde Saul den HEERE een altaar; dit was het eerste altaar, dat hij den HEERE bouwde.

36

Daarna zeide Saul: Laat ons aftrekken de Filistijnen na, bij nacht, en laat ons dezelve beroven, totdat het morgen licht worde, en laat ons niet een man onder henoverig laten. Zij nu zeiden: Doe al wat goed is in uw ogen; maar de priester zeide: Laat ons herwaarts tot God naderen.

37

Toen vraagde Saul God: Zal ik aftrekken de Filistijnen na? Zult Gij ze in de hand van Israel overgeven? Doch Hij antwoordde hem niet te dien dage.

38

Toen zeide Saul: Komt herwaarts uit alle hoeken des volks, en verneemt, en ziet, waarin deze zonde heden geschied zij.

39

Want zo waarachtig als de HEERE leeft, Die Israel verlost, alware het in mijn zoon Jonathan, zo zal hij den dood sterven; en niemand uit het ganse volkantwoordde hem.

40

Verder zeide hij tot het ganse Israel: Gijlieden zult aan de ene zijde zijn, en ik en mijn zoon Jonathan zullen aan de andere zijde zijn. Toen zeide het volk tot Saul:Doe, wat goed is in uw ogen.

41

Saul nu sprak tot den HEERE, den God Israels: Toon den onschuldige. Toen werd Jonathan en Saul geraakt, en het volk ging vrij uit.

42

Toen zeide Saul: Werpt het lot tussen mij en tussen mijn zoon Jonathan. Toen werd Jonathan geraakt.

43

Saul dan zeide tot Jonathan: Geef mij te kennen, wat gij gedaan hebt. Toen gaf het Jonathan hem te kennen, en zeide: Ik heb maar een weinig honigs geproefd,met het uiterste des stafs, dien ik in mijn hand had; zie hier ben ik, moet ik sterven?

44

Toen zeide Saul: Zo doe mij God, en zo doe Hij daartoe, Jonathan! gij moet den dood sterven.

45

Maar het volk zeide tot Saul: Zou Jonathan sterven, die deze grote verlossing in Israel gedaan heeft? Dat zij verre! zo waarachtig als de HEERE leeft, als ereen haar van zijn hoofd op de aarde vallen zal; want hij heeft dit heden met God gedaan. Alzo verloste het volk Jonathan, dat hij niet stierf.

46

Saul nu toog op van achter de Filistijnen, en de Filistijnen trokken aan hun plaats.

47

Toen nam Saul het koninkrijk over Israel in; en hij streed rondom tegen al zijn vijanden, tegen Moab, en tegen de kinderen Ammons, en tegen Edom, en tegende koningen van Zoba, en tegen de Filistijnen; en overal, waar hij zich wendde, oefende hij straf.

48

En hij handelde dapper, en hij sloeg de Amalekieten, en hij redde Israel uit de hand desgenen, die hem beroofde.

49

De zonen van Saul nu waren: Jonathan, en Isvi, en Malchi-sua; en de namen zijner twee dochteren waren deze: de naam der eerstgeborenen was Merab, en denaam der kleinste Michal.

50

En de naam van Sauls huisvrouw was Ahinoam, een dochter van Ahimaaz; en de naam van zijn krijgsoverste was Abner, een zoon van Ner, Sauls oom.

51

En Kis was Sauls vader, en Ner, Abners vader, was een zoon van Abiel.

52

En er was een sterke krijg tegen de Filistijnen al de dagen van Saul; daarom alle helden en alle kloeke mannen, die Saul zag, die vergaderde hij tot zich. 1 Samuël 15

1 Samuël 15


1 Samuël Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 14

1 Samuël

Index

Hoofdstuk 15

1

Toen zeide Samuel tot Saul: de HEERE heeft mij gezonden, dat ik u ten koning zalfde over Zijn volk, over Israel; hoor dan nu de stem van de woorden desHEEREN.

2

Alzo zegt de HEERE der heirscharen: Ik heb bezocht, hetgeen Amalek aan Israel gedaan heeft, hoe hij zich tegen hem gesteld heeft op den weg, toen hij uitEgypte opkwam.

3

Ga nu heen, en sla Amalek, en verban alles, wat hij heeft, en verschoon hem niet; maar dood van den man af tot de vrouw toe, van de kinderen tot dezuigelingen, van de ossen tot de schapen, van de kemelen tot de ezelen toe.

4

Dit verkondigde Saul het volk, en hij telde hen te Telaim, tweehonderd duizend voetvolks, en tien duizend mannen van Juda.

5

Als Saul tot aan de stad Amalek kwam, zo legde hij een achterlage in het dal.

6

En Saul liet den Kenieten zeggen: Gaat weg, wijkt, trekt af uit het midden der Amalekieten, opdat ik u met hen niet wegruime; want gij hebt barmhartigheidgedaan aan al de kinderen Israels, toen zij uit Egypte opkwamen. Alzo weken de Kenieten uit het midden der Amalekieten.

7

Toen sloeg Saul de Amalekieten van Havila af, tot daar gij komt te Sur, dat voor aan Egypte is.

8

En hij ving Agag, den koning der Amalekieten, levend; maar al het volk verbande hij door de scherpte des zwaards.

9

Doch Saul en het ganse volk verschoonde Agag, en de beste schapen, en runderen, en de naast beste, en de lammeren, en al wat best was, en zij wilden ze nietverbannen; maar alle ding, dat verachtzaam, en dat verdwijnende was, verbanden zij.

10

Toen geschiedde het woord des HEEREN tot Samuel, zeggende:

11

Het berouwt Mij, dat Ik Saul tot koning gemaakt heb, dewijl hij zich van achter Mij afgekeerd heeft, en Mijn woorden niet bevestigd heeft. Toen ontstakSamuel, en hij riep tot den HEERE den gansen nacht.

12

Daarna maakte zich Samuel des morgens vroeg op, Saul tegemoet; en het werd Samuel geboodschapt, zeggende: Saul is te Karmel gekomen, en zie, hij heeftzich een pilaar gesteld; daarna is hij omgetogen, en doorgetrokken, en naar Gilgal afgekomen.

13

Samuel nu kwam tot Saul, en Saul zeide tot hem: Gezegend zijt gij den HEERE! Ik heb des HEEREN woord bevestigd.

14

Toen zeide Samuel: Wat is dan dit voor een stem der schapen in mijn oren, en een stem der runderen, die ik hoor?

15

Saul nu zeide: Zij hebben ze van de Amalekieten gebracht, want het volk heeft de beste schapen en runderen verschoond, om den HEERE, uw God, te offeren;maar het overige hebben wij verbannen.

16

Toen zeide Samuel tot Saul: Houd op, zo zal ik u te kennen geven, wat de HEERE van nacht tot mij gesproken heeft. Hij dan zeide tot hem: Spreek.

17

En Samuel zeide: Is het niet alzo, toen gij klein waart in uw ogen, dat gij het hoofd der stammen van Israel geworden zijt, en dat u de HEERE tot koning overIsrael gezalfd heeft?

18

En de HEERE heeft u op den weg gezonden, en gezegd: Ga heen en verban de zondaars, de Amalekieten, en strijd tegen hen, totdat gij dezelve te niet doet.

19

Waarom toch hebt gij naar de stem des HEEREN niet gehoord, maar zijt tot den roof gevlogen, en hebt gedaan dat kwaad was in de ogen des HEEREN?

20

Toen zeide Saul tot Samuel: Ik heb immers naar de stem des HEEREN gehoord, en heb gewandeld op den weg, op denwelken mij de HEERE gezonden heeft;en ik heb Agag, den koning der Amalekieten, mede gebracht, maar de Amalekieten heb ik verbannen.

21

Het volk nu heeft genomen van den roof, schapen en runderen, het voornaamste van het verbannene, om den HEERE, uw God, op te offeren te Gilgal.

22

Doch Samuel zeide: Heeft de HEERE lust aan brandofferen, en slachtofferen, als aan het gehoorzamen van de stem des HEEREN? Zie, gehoorzamen is beterdan slachtoffer, opmerken dan het vette der rammen.

23

Want wederspannigheid is een zonde der toverij, en wederstreven is afgoderij en beeldendienst. Omdat gij des HEEREN woord verworpen hebt, zo heeft Hij uverworpen, dat gij geen koning zult zijn.

24

Toen zeide Saul tot Samuel: Ik heb gezondigd, omdat ik des HEEREN bevel en uw woorden overtreden heb; want ik heb het volk gevreesd en naar hun stemgehoord.

25

Nu dan, vergeef mij toch mijn zonde, en keer met mij wederom, dat ik den HEERE aanbidde.

26

Doch Samuel zeide tot Saul: Ik zal met u niet wederkeren; omdat gij het woord des HEEREN verworpen hebt, zo heeft u de HEERE verworpen, dat gij geenkoning over Israel zult zijn.

27

Als zich Samuel omkeerde om weg te gaan, zo greep hij een slip van zijn mantel en zij scheurde.

28

Toen zeide Samuel tot hem: De HEERE heeft heden het koninkrijk van Israel van u afgescheurd, en heeft het aan uw naaste gegeven, die beter is dan gij.

29

En ook liegt Hij, Die de Overwinning van Israel is, niet, en het berouwt Hem niet; want Hij is geen mens, dat Hem iets berouwen zou.

30

Hij dan zeide: Ik heb gezondigd; eer mij toch nu voor de oudsten mijns volks, en voor Israel; en keer wederom met mij, dat ik den HEERE, uw God, aanbidde.

31

Toen keerde Samuel wederom Saul na; en Saul aanbad den HEERE.

32

Toen zeide Samuel: Breng Agag, den koning der Amalekieten, hier tot mij; Agag nu ging tot hem weeldelijk; en Agag zeide: Voorwaar, de bitterheid des doodsis geweken!

33

Maar Samuel zeide: Gelijk als uw zwaard de vrouwen van haar kinderen beroofd heeft, alzo zal uw moeder van haar kinderen beroofd worden onder devrouwen. Toen hieuw Samuel Agag in stukken, voor het aangezicht des HEEREN te Gilgal.

34

Daarna ging Samuel naar Rama; en Saul ging op naar zijn huis te Gibea-Sauls.

35

En Samuel zag Saul niet meer tot den dag zijns doods toe; evenwel droeg Samuel leed om Saul; en het berouwde den HEERE, dat Hij Saul tot koning overIsrael gemaakt had.

1 Samuël 16


1 Samuël Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 15

1 Samuël

Index

Hoofdstuk 16

1

Toen zeide de HEERE tot Samuel: Hoe lang draagt gij leed om Saul, dien Ik toch verworpen heb, dat hij geen koning zij over Israel? Vul uw hoorn met olie, enga heen; Ik zal u zenden tot Isai, den Bethlehemiet; want Ik heb Mij een koning onder zijn zonen uitgezien.

2

Maar Samuel zeide: Hoe zou ik heengaan? Saul zal het toch horen en mij doden. Toen zeide de HEERE: Neem een kalf van de runderen met u, en zeg: Ik bengekomen, om den HEERE offerande te doen.

3

En gij zult Isai ten offer nodigen, en Ik zal u te kennen geven, wat gij doen zult, en gij zult Mij zalven, dien Ik u zeggen zal.

4

Samuel nu deed, hetgeen de HEERE gesproken had, en hij kwam te Bethlehem. Toen kwamen de oudsten der stad bevende hem tegemoet, en zeiden: Is uwkomst met vrede?

5

Hij dan zeide: Met vrede; ik ben gekomen om den HEERE offerande te doen; heiligt u, en komt met mij ten offer; en hij heiligde Isai en zijn zonen, en hijnodigde hen ten offer.

6

En het geschiedde, toen zij inkwamen, zo zag hij Eliab aan, en dacht: Zekerlijk, is deze voor den HEERE, Zijn gezalfde.

7

Doch de HEERE zeide tot Samuel: Zie zijn gestalte niet aan, noch de hoogte zijner statuur, want Ik heb hem verworpen; want het is niet gelijk de mens ziet;want de mens ziet aan, wat voor ogen is, maar de HEERE ziet het hart aan.

8

Toen riep Isai Abinadab, en hij deed hem voorbij het aangezicht van Samuel gaan; doch hij zeide: Dezen heeft de HEERE ook niet verkoren.

9

Daarna liet Isai Samma voorbijgaan; doch hij zeide: Dezen heeft de HEERE ook niet verkoren.

10

Alzo liet Isai zijn zeven zonen voorbij het aangezicht van Samuel gaan; doch Samuel zeide tot Isai: De HEERE heeft dezen niet verkoren.

11

Voorts zeide Samuel tot Isai: Zijn dit al de jongelingen? En hij zeide: De kleinste is nog overig, en zie, hij weidt de schapen. Samuel nu zeide tot Isai: Zend heenen laat hem halen; want wij zullen niet rondom aanzitten, totdat hij hier zal gekomen zijn.

12

Toen zond hij heen, en bracht hem in; hij nu was roodachtig, mitsgaders schoon van ogen en schoon van aanzien; en HEERE zeide: Sta op, zalf hem, want dezeis het.

13

Toen nam Samuel den oliehoorn, en hij zalfde hem in het midden zijner broederen. En de Geest des HEEREN werd vaardig over David van dien dag af envoortaan. Daarna stond Samuel op, en hij ging naar Rama.

14

En de Geest des HEEREN week van Saul; en een boze geest van den HEERE verschrikte hem.

15

Toen zeiden Sauls knechten tot hem: Zie toch, een boze geest Gods verschrikt u.

16

Onze heer zegge toch tot uw knechten, die voor uw aangezicht staan, dat zij een man zoeken, die op de harp spelen kan; en het zal geschieden, als de bozegeest Gods op u is, dat hij met zijn hand spele, dat het beter met u worde.

17

Toen zeide Saul tot zijn knechten: Ziet mij toch naar een man uit, die wel spelen kan, en brengt hem tot mij.

18

Toen antwoordde een van de jongelingen, en zeide: Zie, ik heb gezien een zoon van Isai, den Bethlehemiet, die spelen kan, en hij is een dapper held, en eenkrijgsman, en verstandig in zaken, en een schoon man, en de HEERE is met hem.

19

Saul nu zond boden tot Isai, en zeide: Zend uw zoon David tot mij, die bij de schapen is.

20

Toen nam Isai een ezel met brood, en een lederen zak met wijn, en een geitenbokje; en hij zond ze door de hand van zijn zoon David aan Saul.

21

Alzo kwam David tot Saul, en hij stond voor zijn aangezicht; en hij beminde hem zeer, en hij werd zijn wapendrager.

22

Daarna zond Saul tot Isai, om te zeggen: Laat toch David voor mijn aangezicht staan, want hij heeft genade in mijn ogen gevonden.

23

En het geschiedde, als de geest Gods over Saul was, zo nam David de harp, en hij speelde met zijn hand; dat was voor Saul een verademing, en het werd betermet hem, en de boze geest week van hem. 1 Samuël 17

1 Samuël 17


1 Samuël Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 16

1 Samuël

Index

Hoofdstuk 17

1

En de Filistijnen verzamelden hun heir ten strijde, en verzamelden zich te Socho, dat in Juda is; en zij legerden zich tussen Socho en tussen Azeka, aan het eindevan Dammim.

2

Doch Saul en de mannen van Israel verzamelden zich, en legerden zich in het eikendal; en stelden de slagorde tegen de Filistijnen aan.

3

De Filistijnen nu stonden aan een berg aan gene, en de Israelieten stonden aan een berg aan deze zijde; en de vallei was tussen hen.

4

Toen ging er een kampvechter uit, uit het leger der Filistijnen; zijn naam was Goliath, van Gath; zijn hoogte was zes ellen en een span.

5

En hij had een koperen helm op zijn hoofd, en hij had een schubachtig pantsier aan; en het gewicht van het pantsier was vijf duizend sikkelen kopers;

6

En een koperen scheenharnas boven zijn voeten, en een koperen schild tussen zijn schouders;

7

En de schacht zijner spies was als een weversboom, en het lemmer zijner spies was van zeshonderd sikkelen ijzers; en de schilddrager ging voor zijn aangezicht.

8

Deze nu stond, en riep tot de slagorden van Israel, en zeide tot hen: Waarom zoudt gijlieden uittrekken, om de slagorde te stellen? Ben ik niet een Filistijn, engijlieden knechten van Saul? Kiest een man onder u, die tot mij afkome.

9

Indien hij tegen mij strijden en mij verslaan kan, zo zullen wij ulieden tot knechten zijn; maar indien ik hem overwin en hem sla, zo zult gij ons tot knechten zijn,en ons dienen.

10

Verder zeide de Filistijn: Ik heb heden de slagorden van Israel gehoond, zeggende: Geeft mij een man, dat wij te zamen strijden!

11

Toen Saul en het ganse Israel deze woorden van den Filistijn hoorden, zo ontzetten zij zich, en vreesden zeer.

12

David nu was de zoon van den Efrathischen man van Bethlehem-Juda, wiens naam was Isai, en die acht zonen had, en in de dagen van Saul was hij een man,oud, afgaande onder de mannen.

13

En de drie grootste zonen van Isai gingen heen; zij volgden Saul na in den krijg. De namen nu zijner drie zonen, die in den krijg gingen, waren: Eliab, deeerstgeborene, en zijn tweede Abinadab, en de derde Samma.

14

En David was de kleinste; en de drie grootsten waren Saul nagevolgd.

15

Doch David ging henen, en kwam weder van Saul, om zijns vaders schapen te weiden te Bethlehem.

16

De Filistijn nu trad toe, des morgens vroeg en des avonds. Alzo stelde hij zich daar veertig dagen lang.

17

En Isai zeide tot zijn zoon David: Neem toch voor uw broeders een efa van dit geroost koren, en deze tien broden, en breng ze ter loops in het leger tot uwbroederen.

18

Maar breng deze tien melkkazen aan de oversten over duizend; en gij zult uw broederen bezoeken, of het hun welga, en gij zult van hen pand medenemen.

19

Saul nu, en zij, en alle mannen van Israel waren bij het eikendal met de Filistijnen strijdende.

20

Toen maakte zich David des morgens vroeg op, en hij liet de schapen bij den hoeder, en hij nam het op, en ging henen, gelijk als Isai hem bevolen had; en hijkwam aan den wagenburg, als het heir in slagorde uittoog, en men ten strijde riep.

21

En de Israelieten en Filistijnen stelden slagorde tegen slagorde.

22

David nu liet de vaten van zich, onder de hand van den bewaarder der vaten, en hij liep ter slagorde; en hij kwam en vraagde zijn broederen naar hun welstand.

23

Toen hij met hen sprak, ziet, zo kwam der kampvechter op; zijn naam was Goliath, de Filistijn van Gath, uit het heir der Filistijnen, en hij sprak achtervolgensdie woorden; en David hoorde ze.

24

Doch alle mannen in Israel, als zij dien man zagen, zo vluchtten zij voor zijn aangezicht, en zij vreesden zeer.

25

En de mannen Israels zeiden: Hebt gijlieden dien man wel gezien, die opgekomen is? Want hij is opgekomen, om Israel te honen; en het zal geschieden, dat dekoning dien man, die hem slaat, met groten rijkdom verrijken zal, en hij zal hem zijn dochter geven, en hij zal zijns vaders huis vrijmaken in Israel.

26

Toen zeide David tot de mannen, die bij hem stonden, zeggende: Wat zal men dien man doen, die dezen Filistijn slaat, en den smaad van Israel wendt? Wantwie is deze onbesneden Filistijn, dat hij de slagorden van den levenden God zou honen?

27

Wederom zeide hem het volk achtervolgens dat woord, zeggende: Alzo zal men den man doen, die hem slaat.

28

Als Eliab, zijn grootste broeder, hem tot die mannen hoorde spreken, zo ontstak de toorn van Eliab tegen David, en hij zeide: Waarom zijt gij nu afgekomen, enonder wien hebt gij de weinige schapen in de woestijn gelaten? Ik ken uw vermetelheid, en de boosheid uws harten wel; want gij zijt afgekomen, opdat gij denstrijd zaagt.

29

Toen zeide David: Wat heb ik nu gedaan? Is er geen oorzaak?

30

En hij wendde zich af van dien naar een anderen toe, en hij zeide achtervolgens dat woord; en het volk gaf hem weder antwoord, achtervolgens de eerstewoorden.

31

Toen die woorden gehoord werden, die David gesproken had, en in de tegenwoordigheid van Saul verkondigd werden, zo liet hij hem halen.

32

En David zeide tot Saul: Aan geen mens ontvalle het hart, om zijnentwil. Uw knecht zal heengaan en hij zal met dezen Filistijn strijden.

33

Maar Saul zeide tot David: Gij zult niet kunnen heengaan tot dezen Filistijn, om met hem te strijden; want gij zijt een jongeling, en hij is een krijgsman van zijnjeugd af.

34

Toen zeide David tot Saul: Uw knecht weid de schapen zijns vaders, en er kwam een leeuw en een beer, en nam een schaap van de kudde weg.

35

En ik ging uit hem na, en ik sloeg hem, en redde het uit zijn mond; toen hij tegen mij opstond, zo vatte ik hem bij zijn baard, en sloeg hem, en doodde hem.

36

Uw knecht heeft zo den leeuw als den beer geslagen; alzo zal deze onbesneden Filistijn zijn, gelijk een van die, omdat hij de slagorden van den levenden Godgehoond heeft.

37

Verder zeide David: De HEERE, Die mij van de hand des leeuws gered heeft, en uit de hand des beers, Die zal mij redden uit de hand van dezen Filistijn. Toenzeide Saul tot David: Ga heen, en de HEERE zij met u!

38

En Saul kleedde David met zijn klederen, en zette een koperen helm op zijn hoofd, en kleedde hem met een pantsier.

39

En David gordde zijn zwaard aan over zijn klederen, en wilde gaan; want hij had het nooit verzocht. Toen zeide David tot Saul: Ik kan in deze niet gaan, want ikheb het nooit verzocht; en David legde ze van zich.

40

En hij nam zijn staf in zijn hand, en hij koos zich vijf gladde stenen uit de beek, en legde ze in de herderstas, die hij had, te weten in den zak, en zijn slinger wasin zijn hand; alzo naderde hij tot den Filistijn.

41

De Filistijn ging ook heen, gaande en naderende tot David, en zijn schilddrager ging voor zijn aangezicht.

42

Toen de Filistijn opzag, en David zag, zo verachtte hij hem; want hij was een jongeling, roodachtig, mitsgaders schoon van aanzien.

43

De Filistijn nu zeide tot David: Ben ik een hond, dat gij tot mij komt met stokken? En de Filistijn vloekte David bij zijn goden.

44

Daarna zeide de Filistijn tot David: Kom tot mij, zo zal ik uw vlees aan de vogelen des hemels geven, en aan de dieren des velds.

45

David daarentegen zeide tot den Filistijn: Gij komt tot mij met een zwaard, en met een spies, en met een schild; maar ik kom tot u in den Naam van den HEEREder heirscharen, den God der slagorden van Israel, Dien gij gehoond hebt.

46

Te dezen dage zal de HEERE u besluiten in mijn hand, en ik zal u slaan, en ik zal uw hoofd van u wegnemen, en ik zal de dode lichamen van der Filistijnen legerdezen dag aan de vogelen des hemels, en aan de beesten des velds geven; en de ganse aarde zal weten, dat Israel een God heeft.

47

En deze ganse vergadering zal weten, dat de HEERE niet door het zwaard, noch door de spies verlost; want de krijg is des HEEREN, Die zal ulieden in onzehand geven.

48

En het geschiedde, toen de Filistijn zich opmaakte, en heenging, en David tegemoet naderde, zo haastte David, en liep naar de slagorde toe, den Filistijntegemoet.

49

En David stak zijn hand in de tas, en hij nam een steen daaruit, en hij slingerde, en trof den Filistijn in zijn voorhoofd; zodat de steen zonk in zijn voorhoofd, enhij viel op zijn aangezicht ter aarde.

50

Alzo overweldigde David den Filistijn met een slinger en met een steen; en hij versloeg den Filistijn, en doodde hem; doch David had geen zwaard in de hand.

51

Daarom liep David, en stond op den Filistijn, en nam zijn zwaard, en hij trok het uit zijn schede, en hij doodde hem, en hij hieuw hem het hoofd daarmede af.Toen de Filistijnen zagen, dat hun geweldigste dood was, zo vluchtten zij.

52

Toen maakten zich de mannen van Israel en van Juda op, en juichten, en vervolgden de Filistijnen, tot daar men komt aan de vallei, en tot aan de poorten vanEkron; en de verwonden der Filistijnen vielen op den weg van Saaraim, en tot aan Gath, en tot aan Ekron.

53

Daarna keerden de kinderen Israels om, van het hittig najagen der Filistijnen, en zij beroofden hun legers.

54

Daarna nam David het hoofd van den Filistijn, en bracht het naar Jeruzalem; maar zijn wapenen legde hij in zijn tent.

55

Toen Saul David zag uitgaan den Filistijn tegemoet, zeide hij tot Abner, den krijgsoverste: Wiens zoon is deze jongeling, Abner? En Abner zeide: Zowaarachtig als uw ziel leeft, o koning! ik weet het niet.

56

De koning nu zeide: Vraag gij het, wiens zoon deze jongeling is.

57

Als David wederkeerde van het slaan des Filistijns, zo nam hem Abner, en hij bracht hem voor het aangezicht van Saul, en het hoofd van den Filistijn was in zijnhand.

58

En Saul zeide tot hem: Wiens zoon zijt gij, jongeling? En David zeide: Ik ben een zoon van uw knecht Isai, den Bethlehemiet. 1 Samuël 18

1 Samuël 18


1 Samuël Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 17

1 Samuël

Index

Hoofdstuk 18

1

Het geschiedde nu, als hij geeindigd had tot Saul te spreken, dat de ziel van Jonathan verbonden werd aan de ziel van David; en Jonathan beminde hem als zijnziel.

2

En Saul nam hem te dien dage, en liet hem niet werderkeren tot zijns vaders huis.

3

Jonathan nu en David maakten een verbond, dewijl hij hem liefhad als zijn ziel.

4

En Jonathan deed zijn mantel af, dien hij aan had, en gaf hem aan David, ook zijn klederen, ja, tot zijn zwaard toe, en tot zijn boog toe, en tot zijn gordel toe.

5

En David toog uit, overal, waar Saul hem zond; hij gedroeg zich voorzichtiglijk, en Saul zette hem over de krijgslieden; en hij was aangenaam in de ogen desgansen volks, en ook in de ogen der knechten van Saul.

6

Het geschiedde nu, toen zij kwamen, en David wederkeerde van het slaan der Filistijnen, dat de vrouwen uitgingen uit al de steden van Israel, met gezang enreien, den koning Saul tegemoet, met trommelen, met vreugde en met muziekinstrumenten.

7

En de vrouwen, spelende, antwoordden elkander en zeiden: Saul heeft zijn duizenden verslagen, maar David zijn tienduizenden!

8

Toen ontstak Saul zeer, en dat woord was kwaad in zijn ogen, en hij zeide: Zij hebben David tien duizend gegeven, doch mij hebben zij maar duizend gegeven;en voorzeker zal het koninkrijk nog voor hem zijn.

9

En Saul had het oog op David, van dien dag af en voortaan.

10

En het geschiedde des anderen daags, dat de boze geest Gods over Saul vaardig werd, en hij profeteerde midden in het huis, en David speelde op snarenspelmet zijn hand, als van dag tot dag; Saul nu had een spies in zijn hand.

11

En Saul schoot de spies, en zeide: Ik zal David aan den wand spitten; maar David wendde zich tweemaal van zijn aangezicht af.

12

En Saul vreesde voor David, want de HEERE was met hem, en Hij was van Saul geweken.

13

Daarom deed hem Saul van zich weg, en hij zette hem zich tot een overste van duizend; en hij ging uit en hij ging in voor het aangezicht des volks.

14

En David gedroeg zich voorzichtiglijk op al zijn wegen; en de HEERE was met hem.

15

Toen nu Saul zag, dat hij zich zeer voorzichtiglijk gedroeg, vreesde hij voor zijn aangezicht.

16

Doch gans Israel en Juda had David lief; want hij ging uit en hij ging in voor hun aangezicht.

17

Derhalve zeide Saul tot David: Zie, mijn grootste dochter Merab zal ik u tot een vrouw geven; alleenlijk, wees mij een dapper zoon, en voer den krijg desHEEREN. Want Saul zeide: Dat mijn hand niet tegen hem zij, maar dat de hand der Filistijnen tegen hem zij.

18

Doch David zeide tot Saul: Wie ben ik, en wat is mijn leven, en mijns vaders huisgezin in Israel, dat ik des konings schoonzoon zou worden?

19

Het geschiedde nu ten tijde als men Merab, de dochter van Saul, aan David geven zou, zo is zij aan Adriel, den Meholathiet, ter vrouw gegeven.

20

Doch Michal, de dochter van Saul, had David lief. Toen dat Saul te kennen werd gegeven, zo was die zaak recht in zijn ogen.

21

En Saul zeide: Ik zal haar hem geven, dat zij hem tot een valstrik zij, en dat de hand der Filistijnen tegen hem zij. Daarom zeide Saul tot David: Met de anderezult gij heden mijn schoonzoon worden.

22

En Saul gebood zijn knechten: Spreekt met David in het heimelijke, zeggende: Zie, de koning heeft lust aan u, en al zijn knechten hebben u lief; word dan nu deskonings schoonzoon.

23

En de knechten van Saul spraken deze woorden voor de oren van David. Toen zeide David: Is dat licht in ulieder ogen, des konings schoonzoon te worden,daar ik een arm en verachtzaam man ben?

24

En de knechten van Saul boodschapten het hem, zeggende: Zulke woorden heeft David gesproken.

25

Toen zeide Saul: Aldus zult gijlieden tot David zeggen: De koning heeft geen lust aan den bruidschat, maar aan honderd voorhuiden der Filistijnen, opdat menzich wreke aan des konings vijanden. Want Saul dacht David te vellen door de hand der Filistijnen.

26

Zijn knechten nu boodschapten David deze woorden. En die zaak was recht in de ogen van David, dat hij des konings schoonzoon zou worden; maar de dagenwaren nog niet vervuld.

27

Toen maakte zich David op, en hij en zijn mannen gingen heen, en zij sloegen onder de Filistijnen tweehonderd mannen, en David bracht hun voorhuiden, enmen leverde ze den koning volkomenlijk, opdat hij schoonzoon des konings worden zou. Toen gaf Saul hem zijn dochter Michal ter vrouw.

28

En Saul zag en merkte, dat de HEERE met David was; en Michal, de dochter van Saul, had hem lief.

29

Toen vreesde zich Saul nog meer voor David; en Saul was David een vijand al zijn dagen.

30

Als de vorsten der Filistijnen uittogen, zo geschiedde het, als zij uittogen, dat David kloeker was, dan al de knechten van Saul; zodat zijn naam zeer geacht was. 1 Samuël 19

1 Samuël 19


1 Samuël Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 18

1 Samuël

Index

Hoofdstuk 19

1

Derhalve sprak Saul tot zijn zoon Jonathan en tot al zijn knechten, om David te doden. Doch Jonathan, Sauls zoon, had groot welgevallen aan David.

2

En Jonathan verkondigde het David, zeggende: Mijn vader Saul zoekt u te doden; nu dan, wacht u toch des morgens, en blijf in het verborgene, en versteek u.

3

Doch ik zal uitgaan, en aan de hand mijns vaders staan op het veld, waar gij zult zijn; en ik zal van u tot mijn vader spreken, en zal zien wat het zij; dat zal ik uverkondigen.

4

Zo sprak dan Jonathan goed van David tot zijn vader Saul; en hij zeide tot hem: De koning zondige niet tegen zijn knecht David, omdat hij tegen u nietgezondigd heeft, en omdat zijn daden voor u zeer goed zijn.

5

Want hij heeft zijn ziel in zijn hand gezet, en hij heeft den Filistijn geslagen, en de HEERE heeft een groot heil aan het ganse Israel gedaan; gij hebt het gezien, engij zijt verblijd geweest; waarom zoudt gij dan tegen onschuldig bloed zondigen, David zonder oorzaak dodende?

6

Saul nu hoorde naar de stem van Jonathan; en Saul zwoer: zo waarachtig als de HEERE leeft, hij zal niet gedood worden!

7

En Jonathan riep David, en Jonathan gaf hem al deze woorden te kennen; en Jonathan bracht David tot Saul, en hij was voor zijn aangezicht als gisteren eneergisteren.

8

En er werd wederom krijg; en David toog uit, en streed tegen de Filistijnen, en hij sloeg hen met een groten slag, en zij vloden voor zijn aangezicht.

9

Doch de boze geest des HEEREN was over Saul, en hij zat in zijn huis, en zijn spies was in zijn hand; en David speelde op snarenspel met de hand;

10

Saul nu zocht met de spies David aan den wand te spitten, doch hij ontweek van het aangezicht van Saul, die met de spies in den wand sloeg. Toen vloodDavid, en ontkwam in dienzelfden nacht.

11

Maar Saul zond boden heen tot Davids huis, dat zij hem bewaarden, en dat zij hem des morgens doodden. Dit gaf Michal, zijn huisvrouw, David te kennen,zeggende: Indien gij uw ziel dezen nacht niet behoedt, zo zult gij morgen gedood worden.

12

En Michal liet David door een venster neder, en hij ging heen, en vluchtte, en ontkwam.

13

En Michal nam een beeld, en zij legde het in het bed, en zij legde een geitenvel aan zijn hoofdpeluw, en dekte het met een kleed toe.

14

Saul nu zond boden, om David te halen. Zij dan zeide: Hij is ziek.

15

Toen zond Saul boden, om David te bezien, zeggende: Breng hem op het bed tot mij op, dat men hem dode.

16

Als de boden kwamen, zo ziet, er was een beeld in het bed, en er was een geitenvel aan zijn hoofdpeluw.

17

Toen zeide Saul tot Michal: Waarom hebt gij mij alzo bedrogen en hebt mijn vijand laten gaan, dat hij ontkomen is? Michal nu zeide tot Saul: Hij zeide tot mij:Laat mij gaan, waarom zou ik u doden?

18

Alzo vluchtte David en ontkwam, en hij kwam tot Samuel te Rama, en hij gaf hem te kennen al wat Saul hem gedaan had; en hij en Samuel gingen heen, en zijbleven te Najoth.

19

En men boodschapte Saul, zeggende: Zie, David is te Najoth, bij Rama.

20

Toen zond Saul boden heen, om David te halen; die zagen een vergadering van profeten, profeterende, en Samuel, staande, over hen gesteld; en de Geest Godswas over Sauls boden, en die profeteerden ook.

21

Toen men het Saul boodschapte, zo zond hij andere boden, en die profeteerden ook; toen voer Saul voort en zond de derde boden, en die profeteerden ook.

22

Daarna ging hij ook zelf naar Rama, en hij kwam tot den groten waterput, die te Sechu was, en hij vraagde en zeide: Waar is Samuel, en David? Toen werdhem gezegd: Zie, zij zijn te Najoth bij Rama.

23

Toen ging hij derwaarts naar Najoth bij Rama; en dezelfde Geest Gods was ook op hem, en hij, al voortgaande, profeteerde, totdat hij te Najoth in Ramakwam.

24

En hij toog zelf ook zijn klederen uit, en hij profeteerde zelf ook, voor het aangezicht van Samuel; en hij viel bloot neder dienzelfden gansen dag, en den gansennacht. Daarom zegt men: Is Saul ook onder de profeten?

1 Samuël 20


1 Samuël Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 19

1 Samuël

Index

Hoofdstuk 20

1

Toen vluchtte David van Najoth bij Rama, en hij kwam, en zeide voor het aangezicht van Jonathan: Wat heb ik gedaan, wat is mijn misdaad, en wat is mijnzonde voor het aangezicht uws vaders, dat hij mijn ziel zoekt?

2

Hij daarentegen zeide tot hem: Dat zij verre, gij zult niet sterven. Zie, mijn vader doet geen grote zaak, en geen kleine zaak, die hij voor mijn oor niet openbaart;waarom zou dan mijn vader deze zaak van mij verbergen? Dat is niet.

3

Toen zwoer David verder, en zeide: Uw vader weet zeer wel, dat ik genade in uw ogen gevonden heb; daarom heeft hij gezegd: Dat Jonathan dit niet wete,opdat hij zich niet bekommere; en zekerlijk, zo waarachtig als de HEERE leeft, en uw ziel leeft, er is maar als een schrede tussen mij en tussen den dood!

4

Jonathan nu zeide tot David: Wat uw ziel zegt, dat zal ik u doen.

5

En David zeide tot Jonathan: Zie, morgen is de nieuwe maan, dat ik zekerlijk met den koning zou aanzitten om te eten; zo laat mij gaan, dat ik mij op het veldverberge tot aan den derden avond.

6

Indien uw vader mij gewisselijk mist, zo zult gij zeggen: David heeft van mij zeer begeerd, dat hij tot zijn stad Bethlehem mocht lopen; want aldaar is eenjaarlijks offer voor het ganse geslacht.

7

Indien hij aldus zegt: Het is goed, zo heeft uw knecht vrede; maar indien hij gans ontstoken is, zo weet, dat het kwaad bij hem ten volle besloten is.

8

Doe dan barmhartigheid aan uw knecht, want gij hebt uw knecht in een verbond des HEEREN met u gebracht; maar is er een misdaad in mij, zo dood gij mij;waarom zoudt gij mij toch tot uw vader brengen?

9

Toen zeide Jonathan: Dat zij verre van u! Maar indien ik zekerlijk merkte, dat dit kwaad bij mijn vader ten volle besloten ware, dat het u zou overkomen, zou ikdat u dan niet te kennen geven?

10

David nu zeide tot Jonathan: Wie zal het mij te kennen geven, indien uw vader u wat hards antwoordt?

11

Toen zeide Jonathan tot David: Kom, laat ons toch uitgaan in het veld; en die beiden gingen uit in het veld.

12

En Jonathan zeide tot David: De HEERE, de God Israels, indien ik mijn vader onderzocht zal hebben omtrent dezen tijd, morgen of overmorgen, en zie, het isgoed voor David, en ik dan tot u niet zende, en voor uw oor openbare;

13

Alzo doe de HEERE aan Jonathan, en alzo doe Hij daartoe! Als mijn vader het kwaad over u behaagt, zo zal ik het voor uw oor ontdekken, en ik zal u trekkenlaten, dat gij in vrede heengaat; en de HEERE zij met u, gelijk als Hij met mijn vader geweest is.

14

En zult gij niet, indien ik dan nog leve, ja, zult gij niet de weldadigheid des HEEREN aan mij doen, dat ik niet sterve?

15

Ook zult gij uw weldadigheid niet afsnijden van mijn huis tot in eeuwigheid; ook niet wanneer de HEERE een iegelijk der vijanden van David van denaardbodem zal afgesneden hebben.

16

Alzo maakte Jonathan een verbond met het huis van David, zeggende: Dat het de HEERE eise van de hand der vijanden Davids!

17

En Jonathan voer voort, met David te doen zweren, omdat hij hem liefhad; want hij had hem lief met de liefde zijner ziel.

18

Daarna zeide Jonathan tot hem: Morgen is de nieuwe maan; dan zal men u missen, want uw zitplaats zal ledig gevonden worden.

19

En als gij de drie dagen zult uitgebleven zijn, kom haastig af, en ga tot die plaats, waar gij u verborgen hadt ten dage dezer handeling; en blijf bij den steen Ezel.

20

Zo zal ik drie pijlen ter zijde schieten, als of ik naar een teken schoot.

21

En zie, ik zal den jongen zenden, zeggende: Ga heen, zoek de pijlen, indien ik uitdrukkelijk tot den jongen zeg: Zie, de pijlen zijn van u af en herwaarts, neemhem; en kom gij, want er is vrede voor u, en er is geen ding, zo waarlijk de HEERE leeft!

22

Maar indien ik tot den jongen alzo zeg: Zie, de pijlen zijn van u af en verder; ga heen, want de HEERE heeft u laten gaan.

23

En aangaande de zaak, waarvan ik en gij gesproken hebben, zie, de HEERE zij tussen mij en tussen u, tot in eeuwigheid!

24

David nu verborg zich in het veld; en als het nieuwe maan was, zat de koning bij de spijze, om te eten.

25

Toen zich de koning gezet had op zijn zitplaats, op dit maal gelijk de andere maal, aan de stede bij den wand, zo stond Jonathan op, en Abner zat aan Saulszijde, en Davids plaats werd ledig gevonden.

26

En Saul sprak te dien dage niets, want hij zeide: Hem is wat voorgevallen, dat hij niet rein is; voorzeker, hij is niet rein.

27

Het geschiedde nu des anderen daags, den tweeden der nieuwe maan, als Davids plaats ledig gevonden werd, zo zeide Saul tot zijn zoon Jonathan: Waarom isde zoon van Isai noch gisteren noch heden tot de spijze gekomen?

28

En Jonathan antwoordde Saul: David begeerde van mij ernstelijk naar Bethlehem te mogen gaan.

29

En hij zeide: Laat mij toch gaan; want ons geslacht heeft een offer in de stad, en mijn broeder heeft het mij zelfs geboden; heb ik nu genade in uw ogengevonden, laat mij toch ontslagen zijn, dat ik mijn broeders zie; hierom is hij aan des konings tafel niet gekomen.

30

Toen ontstak de toorn van Saul tegen Jonathan, en hij zeide tot hem: Gij, zoon der verkeerde in wederspannigheid, weet ik het niet, dat gij den zoon van Isaiverkoren hebt tot uw schande, en tot schande van de naaktheid uwer moeder?

31

Want al de dagen, die de zoon van Isai op den aardbodem leven zal, zo zult gij noch uw koninkrijk bevestigd worden; nu dan, schik heen, en haal hem tot mij,want hij is een kind des doods.

32

Toen antwoordde Jonathan Saul, zijn vader, en zeide tot hem: Waarom zal hij gedood worden? Wat heeft hij gedaan?

33

Toen schoot Saul de spies op hem, om hem te slaan. Alzo merkte Jonathan, dat dit ten volle bij zijn vader besloten was, David te doden.

34

Daarom stond Jonathan van de tafel op in hittigheid des toorns; en hij at op den tweeden dag der nieuwe maan geen brood, want hij was bekommerd omDavid, omdat zijn vader hem gesmaad had.

35

En het geschiedde des morgens, dat Jonathan in het veld ging, op den tijd, die David bestemd was; en er was een kleine jongen bij hem.

36

En hij zeide tot zijn jongen: Loop, zoek nu de pijlen, die ik schieten zal. De jongen liep heen, en hij schoot een pijl, dien hij deed over hem vliegen.

37

Toen de jongen tot aan de plaats des pijls, dien Jonathan geschoten had, gekomen was, zo riep Jonathan den jongen na, en zeide: Is niet de pijl van u af enverder?

38

Wederom riep Jonathan den jongen na: Haast u, spoed u, sta niet stil! De jongen van Jonathan nu raapte den pijl op, en hij kwam tot zijn heer.

39

Doch de jongen wist er niets van; Jonathan en David alleen wisten van de zaak.

40

Toen gaf Jonathan zijn gereedschap aan den jongen, dien hij had; en hij zeide tot hem: Ga heen, breng het in de stad.

41

Als de jongen heenging, zo stond David op van de zuidzijde, en hij viel op zijn aangezicht ter aarde, en hij boog zich driemaal; en zij kusten elkander, enweenden met elkander, totdat het David gans veel maakte.

42

Toen zeide Jonathan tot David: Ga in vrede; hetgeen wij beiden in den Naam des HEEREN gezworen Hebben, zeggende: De HEERE zij tussen mij en tussen u,en tussen mijn zaad en tussen uw zaad, zij tot in eeuwigheid! Daarna stond hij op, en ging heen; en Jonathan kwam in de stad.

1 Samuël 21


1 Samuël Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 20

1 Samuël

Index

Hoofdstuk 21

1

Toen kwam David te Nob, tot den priester Achimelech; en Achimelech kwam bevende David tegemoet, en hij zeide tot hem: Waarom zijt gij alleen, en geenman met u?

2

En David zeide tot den priester Achimelech: De koning heeft mij een zaak bevolen, en zeide tot mij: Laat niemand iets van de zaak weten, om dewelke ik ugezonden heb, en die ik u geboden heb; den jongelingen nu heb ik de plaats van zulk een te kennen te kennen gegeven.

3

En nu wat is er onder uw hand? Geef mij vijf broden in mijn hand, of wat er gevonden wordt.

4

En de priester antwoordde David, en zeide: Er is geen gemeen brood onder mijn hand; maar er is heilig brood, wanneer zich de jongelingen slechts van devrouw onthouden hebben.

5

David nu antwoordde den priester, en zeide tot hem: Ja trouwens, de vrouw is ons onthouden geweest gisteren en eergisteren, toen ik uitging, en de vaten derjongelingen zijn heilig; en het is enigerwijze gemeen brood, te meer dewijl heden ander in de vaten zal geheiligd worden.

6

Toen gaf de priester hem dat heilige, dewijl er geen brood was dan de toonbroden, die van voor het aangezicht des HEEREN weggenomen waren, dat men erwarm brood legde, ten dage als dat weggenomen werd.

7

Daar was nu een man van de knechten van Saul, te dienzelven dage opgehouden voor het aangezicht des HEEREN, en zijn naam was Doeg, een Edomiet, demachtigste onder de herderen, die Saul had.

8

En David zeide tot Achimelech: Is hier onder uw hand geen spies of zwaard? Want ik heb noch mijn zwaard noch ook mijn wapenen in mijn hand genomen,dewijl de zaak des konings haastig was.

9

Toen zeide de priester: Het zwaard van Goliath, den Filistijn, denwelken gij sloegt in het eikendal, zie, dat is hier, gewonden in een kleed, achter den efod;indien gij u dat nemen wilt, zo neem het, want hier is geen ander dan dit. David nu zeide: Er is zijns gelijke niet; geef het mij.

10

En David maakte zich op, en vluchtte te dien dage van het aangezicht van Saul; en hij kwam tot Achis, den koning van Gath.

11

Doch de knechten van Achis zeiden tot hem: Is deze niet David, de koning des lands? Zong men niet van dezen in de reien, zeggende: Saul heeft zijn duizendenverslagen, maar David zijn tienduizenden?

12

En David legde deze woorden in zijn hart; en hij was zeer bevreesd voor het aangezicht van Achis, den koning van Gath.

13

Daarom veranderde hij zijn gelaat voor hun ogen, en hij maakte zichzelven gek onder hun handen; en hij bekrabbelde de deuren der poort, en hij liet zijn zeverin zijn baard aflopen.

14

Toen zeide Achis tot zijn knechten: Ziet, gij ziet, dat de man razende is, waarom hebt gij hem tot mij gebracht?

15

Heb ik razenden gebrek, dat gij dezen gebracht hebt, om voor mij te razen? Zal deze in mijn huis komen? 1 Samuël 22

1 Samuël 22


1 Samuël Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 21

1 Samuël

Index

Hoofdstuk 22

1

Toen ging David van daar, en ontkwam in de spelonk van Adullam. En zijn broeders hoorden het, en het ganse huis zijns vaders, en kwamen derwaarts tot hemaf.

2

En tot hem vergaderde alle man, die benauwd was, en alle man, die een schuldeiser had, en alle man, wiens ziel bitterlijk bedroefd was, en hij werd tot oversteover hen; zodat bij hem waren omtrent vierhonderd mannen.

3

En David ging van daar naar Mizpa der Moabieten; en hij zeide tot den koning der Moabieten: Laat toch mijn vader en mijn moeder bij ulieden uitgaan, totdatik weet, wat God mij doen zal.

4

En hij bracht hen voor het aangezicht van den koning der Moabieten; en zij bleven bij hem al de dagen, die David in de vesting was.

5

Doch de profeet Gad zeide tot David: Blijf in de vesting niet, ga heen, en ga in het land van Juda. Toen ging David heen, en hij kwam in het woud Chereth.

6

En Saul hoorde, dat David bekend geworden was, en de mannen, die bij hem waren. Saul nu zat op een heuvel onder het geboomte te Rama, en hij had zijnspies in zijn hand, en al zijn knechten stonden bij hem.

7

Toen zeide Saul tot zijn knechten, die bij hem stonden: Hoort toch, gij, zonen van Jemini, zal ook de zoon van Isai u altegader akkers en wijnbergen geven? Zalhij u allen tot oversten van duizenden, en oversten van honderden stellen?

8

Dat gij u allen tegen mij verbonden hebt, en niemand voor mijn oor openbaart, dat mijn zoon een verbond gemaakt heeft met den zoon van Isai; en niemand isonder ulieden, dien het wee doet van mijnentwege, en die het voor mijn oor openbaart; want mijn zoon heeft mijn knecht tegen mij opgewekt, tot eenlagenlegger, gelijk het te dezen dage is.

9

Toen antwoordde Doeg, de Edomiet, die bij de knechten van Saul stond, en zeide: Ik zag den zoon van Isai, komende te Nob, tot Achimelech, den zoon vanAhitub;

10

Die den HEERE voor hem vraagde, en gaf hem teerkost; hij gaf hem ook het zwaard van Goliath, den Filistijn.

11

Toen zond de koning heen, om den priester Achimelech, den zoon van Ahitub, te roepen, en zijns vaders ganse huis, de priesters, die te Nob waren; en zijkwamen allen tot den koning.

12

En Saul zeide: Hoor nu, gij, zoon van Ahitub! En hij zeide: Zie, hier ben ik, mijn heer!

13

Toen zeide Saul tot hem: Waarom hebt gijlieden samen u tegen mij verbonden, gij en de zoon van Isai, mits dat gij hem gegeven hebt brood en het zwaard, enGod voor hem gevraagd, dat hij zou opstaan tegen mij tot een lagenlegger, gelijk het te dezen dage is?

14

En Achimelech antwoordde den koning en zeide: Wie is toch onder al uw knechten getrouw als David, en des konings schoonzoon, en voortgaande in uwgehoorzaamheid, en is eerlijk in uw huis?

15

Heb ik heden begonnen God voor hem te vragen? Dat zij verre van mij, de koning legge op zijn knecht geen ding, noch op het ganse huis mijns vader; want uwknecht heeft van al deze dingen niet geweten, klein noch groot.

16

Doch de koning zeide: Achimelech, gij moet den dood sterven, gij en het ganse huis uws vaders.

17

En de koning zeide tot de trawanten, die bij hem stonden: Wendt u, en doodt de priesters des HEEREN, omdat hun hand ook met David is, en omdat zijgeweten hebben, dat hij vluchtte, en hebben het voor mijn oren niet geopenbaard. Doch de knechten des konings wilden hun hand niet uitsteken, om op depriesters des HEEREN aan te vallen.

18

Toen zeide de koning tot Doeg: Wend gij u, en val aan op de priesters. Toen wendde zich Doeg, de Edomiet, en hij viel aan op de priesters, en doodde te diendage vijf en tachtig mannen, die den linnen lijfrok droegen.

19

Hij sloeg ook Nob, de stad dezer priesters, met de scherpte des zwaards, van den man tot de vrouw, van de kinderen tot de zuigelingen, zelfs de ossen enezels, en de schapen, sloeg hij met de scherpte des zwaards.

20

Doch een der zonen van Achimelech, den zoon van Ahitub, ontkwam, wiens naam was Abjathar; die vluchtte David na.

21

En Abjathar boodschapte het David, dat Saul de priesteren des HEEREN gedood had.

22

Toen zeide David tot Abjathar: Ik wist wel te dien dage, toen Doeg, de Edomiet, daar was, dat hij het voorzeker Saul zou te kennen geven; ik heb oorzaakgegeven tegen al de zielen van uws vaders huis.

23

Blijf bij mij; vrees niet; want wie mijn ziel zoeken zal, die zal uw ziel zoeken; maar gij zult met mij in bewaring zijn.

1 Samuël 23


1 Samuël Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 22

1 Samuël

Index

Hoofdstuk 23

1

En men boodschapte David, zeggende: Zie, de Filistijnen strijden tegen Kehila, en zij beroven de schuren.

2

En David vraagde den HEERE, zeggende: Zal ik heengaan en deze Filistijnen slaan? En de HEERE zeide tot David: Ga heen, en gij zult de Filistijnen slaan enKehila verlossen.

3

Doch de mannen Davids zeiden tot hem: Zie, wij vrezen hier in Juda; hoeveel te meer, als wij naar Kehila tegen der Filistijnen slagorden gaan zullen.

4

Toen vraagde David den HEERE nog verder; en de HEERE antwoordde hem en zeide: Maak u op, trek af naar Kehila; want Ik geef de Filistijnen in uw hand.

5

Alzo toog David en zijn mannen naar Kehila, en hij streed tegen de Filistijnen, en dreef hun vee weg, en hij sloeg onder hen een groten slag; alzo verloste Davidde inwoners van Kehila.

6

En het geschiedde, toen Abjathar, de zoon van Achimelech, tot David vluchtte naar Kehila, dat hij afkwam met den efod in zijn hand.

7

Als aan Saul te kennen gegeven werd, dat David te Kehila gekomen was, zo zeide Saul: God heeft hem in mijn hand overgegeven, want hij is besloten,komende in een stad met poorten en grendelen.

8

Toen liet Saul al het volk ten strijde roepen, dat zij aftogen naar Kehila, om David en zijn mannen te belegeren.

9

Als nu David verstond, dat Saul dit kwaad tegen hem heimelijk voorhad, zeide hij tot den priester Abjathar: Breng den efod herwaarts.

10

En David zeide: HEERE, God van Israel! Uw knecht heeft zekerlijk gehoord, dat Saul zoekt naar Kehila te komen, en de stad te verderven om mijnentwil.

11

Zullen mij ook de burgers van Kehila in zijn hand overgeven? Zal Saul afkomen, gelijk als Uw knecht gehoord heeft? O HEERE, God van Israel, geef het tochUw knecht te kennen! De HEERE nu zeide: Hij zal afkomen.

12

Daarna zeide David: Zouden de burgers van Kehila mij en mijn mannen overgeven in de hand van Saul? En de HEERE zeide: Zij zouden u overgeven.

13

Toen maakte zich David en zijn mannen op, omtrent zeshonderd man, en zij gingen uit Kehila, en zij gingen heen, waar zij konden gaan. Toen aan Saulgeboodschapt werd, dat David uit Kehila ontkomen was, zo hield hij op uit te trekken.

14

David nu bleef in de woestijn in de vestingen, en hij bleef op den berg in de woestijn Zif; en Saul zocht hem alle dagen, doch God gaf hem niet over in zijn hand.

15

Als David zag, dat Saul uitgetogen was, om zijn ziel te zoeken, zo was David in de woestijn Zif in een woud.

16

Toen maakte zich Jonathan, de zoon van Saul, op, en hij ging tot David in het woud; en hij versterkte zijn hand in God.

17

En hij zeide tot hem: Vrees niet, want de hand van Saul, mijn vader, zal u niet vinden, maar gij zult koning worden over Israel, en ik zal de tweede bij u zijn; ookweet mijn vader Saul zulks wel.

18

En die beiden maakten een verbond voor het aangezicht des HEEREN; en David bleef in het woud, maar Jonathan ging naar zijn huis.

19

Toen togen de Zifieten op tot Saul naar Gibea, zeggende: Heeft zich niet David bij ons verborgen in de vestingen in het woud, op den heuvel van Hachila, dieaan de rechterhand der wildernis is?

20

Nu dan, o koning, kom spoedig af naar al de begeerte uwer ziel; en het komt ons toe hem over te geven in de hand des konings.

21

Toen zeide Saul: Gezegend zijt gijlieden den HEERE, dat gij u over mij ontfermd hebt!

22

Gaat toch heen, en bereidt de zaak nog meer, dat gij weet en beziet zijn plaats, waar zijn gang is, wie hem daar gezien heeft; want hij heeft tot mij gezegd, dathij zeer listiglijk pleegt te handelen.

23

Daarom ziet toe, en verneemt naar alle schuilplaatsen, in dewelke hij schuilt; komt dan weder tot mij met vast bescheid, zo zal ik met ulieden gaan; en het zalgeschieden, zo hij in het land is, zo zal ik hem naspeuren onder alle duizenden van Juda.

24

Toen maakten zij zich op, en zij gingen naar Zif voor het aangezicht van Saul. David nu en zijn mannen waren in de woestijn van Maon, in het vlakke veld, aande rechterhand der wildernis.

25

Saul en zijn mannen gingen ook om te zoeken. Dat werd David geboodschapt, die van dien rotssteen afgegaan was, en bleef in de woestijn van Maon. ToenSaul dat hoorde, jaagde hij David na in de woestijn van Maon.

26

En Saul ging aan deze zijde des bergs, en David en zijn mannen aan gene zijde des bergs. Het geschiedde nu, dat zich David haastte, om te ontgaan van hetaangezicht van Saul; en Saul en zijn mannen omsingelden David en zijn mannen, om die te grijpen.

27

Doch daar kwam een bode tot Saul, zeggende: Haast u, en kom, want de Filistijnen zijn in het land gevallen.

28

Toen keerde zich Saul van David na te jagen, en hij toog den Filistijnen tegemoet; daarom noemde men die plaats Sela-Machlekoth.

29

En David toog van daar op, en hij bleef in de vestingen van En-gedi.

1 Samuël 24


1 Samuël Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 23

1 Samuël

Index

Hoofdstuk 24

1

En het geschiedde, nadat Saul wedergekeerd was van achter de Filistijnen, zo gaf men hem te kennen, zeggende: Zie, David is in de woestijn van En-gedi.

2

Toen nam Saul drie duizend uitgelezen mannen uit gans Israel, en hij toog heen, om David en zijn mannen te zoeken boven op de rotsstenen der steenbokken.

3

En hij kwam tot de schaapskooien aan den weg, waar een spelonk was; en Saul ging daarin, om zijn voeten te dekken. David nu en zijn mannen zaten aan dezijden der spelonken.

4

Toen zeiden de mannen van David tot hem: Zie den dag, in welken de HEERE tot u zegt: Zie, Ik geef uw vijand in uw hand, en gij zult hem doen, gelijk als hetgoed zal zijn in uw ogen. En David stond op, en sneed stilletjes een slip van Sauls mantel.

5

Doch het geschiedde daarna, dat Davids hart hem sloeg, omdat hij de slip van Saul afgesneden had.

6

En hij zeide tot zijn mannen: Dat late de HEERE ver van mij zijn, dat ik die zaak doen zou aan mijn heer, den gezalfde des HEEREN, dat ik mijn hand tegenhem uitsteken zou; want hij is de gezalfde des HEEREN!

7

En David scheidde zijn mannen met woorden, en liet hun niet toe, dat zij opstonden tegen Saul. En Saul maakte zich op uit de spelonk, en ging op den weg.

8

Daarna maakte zich David ook op, en ging uit de spelonk, en hij riep Saul achterna, zeggende: Mijn heer koning! Toen zag Saul achter zich om, en David boogzich met het aangezicht ter aarde en neigde zich.

9

En David zeide tot Saul: Waarom hoort gij de woorden der mensen, zeggende: Zie, David zoekt uw kwaad?

10

Zie, te dezen dage hebben uw ogen gezien, dat de HEERE u heden in mijn hand gegeven heeft in deze spelonk, en men zeide, dat ik u doden zou; doch mijnhand verschoonde u, want ik zeide: Ik zal mijn hand niet uitsteken tegen mijn heer, want hij is de gezalfde des HEEREN.

11

Zie toch, mijn vader, ja, zie de slip uws mantels in mijn hand; want als ik de slip uws mantels afgesneden heb, zo heb ik u niet gedood; beken en zie, dat er inmijn hand geen kwaad, noch overtreding is, en ik tegen u niet gezondigd heb; nochtans jaagt gij mijn ziel, dat gij ze wegneemt.

12

De HEERE zal richten tussen mij en tussen u, en de HEERE zal mij wreken aan u; maar mijn hand zal niet tegen u zijn.

13

Gelijk als het spreekwoord der ouden zegt: Van de goddelozen komt goddeloosheid voort; maar mijn hand zal niet tegen u zijn.

14

Naar wien is de koning van Israel uitgegaan? Wien jaagt gij na? Naar een doden hond, naar een enige vlo!

15

Doch de HEERE zal zijn tot Rechter, en richten tussen mij en tussen u, en zien daarin, en twisten mijn twist, en richten mij van uw hand.

16

En het geschiedde, toen David geeindigd had al deze woorden tot Saul te spreken, zo zeide Saul: Is dit uw stem, mijn zoon David? Toen hief Saul zijn stem open weende.

17

En hij zeide tot David: Gij zijt rechtvaardiger dan ik; want gij hebt mij goed vergolden, en ik heb u kwaad vergolden.

18

En gij hebt mij heden aangewezen, dat gij mij goed gedaan hebt; want de HEERE had mij in uw hand besloten, en gij hebt mij niet gedood.

19

Zo wanneer iemand zijn vijand gevonden heeft, zal hij hem op een goeden weg laten gaan? De HEERE nu vergelde u het goede, voor dezen dag, dien gij mijheden gemaakt hebt.

20

En nu, zie, ik weet, dat gij voorzeker koning worden zult, en dat het koninkrijk van Israel in uw hand bestaan zal.

21

Zo zweer mij dan nu bij den HEERE, zo gij mijn zaad na mij zult uitroeien, en mijn naam zult uitdelgen van mijns vaders huis!

22

Toen zwoer David aan Saul; en Saul ging in zijn huis, maar David en zijn mannen gingen op in de vesting.

1 Samuël 25


1 Samuël Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 24

1 Samuël

Index

Hoofdstuk 25

1

En Samuel stierf; en gans Israel vergaderde zich, en zij bedreven rouw over hem, en begroeven hem in zijn huis te Rama. En David maakte zich op, en toog afnaar de woestijn Paran.

2

En er was een man te Maon, en zijn bedrijf was te Karmel; en die man was zeer groot, en hij had drie duizend schapen, en duizend geiten; en hij was in hetscheren zijner schapen te Karmel.

3

En de naam des mans was Nabal, en de naam zijner huisvrouw was Abigail; en de vrouw was goed van verstand, en schoon van gedaante; maar de man washard en boos van daden, en hij was een Kalebiet.

4

Als David hoorde in de woestijn, dat Nabal zijn schapen schoor,

5

Zo zond David tien jongelingen; en David zeide tot de jongelingen: Gaat op naar Karmel, en als gij tot Nabal komt, zo zult gij hem in mijn naam naar denwelstand vragen;

6

En zult alzo zeggen tot dien welvarende: Vrede zij u, en uw huize zij vrede, en alles, wat gij hebt, zij vrede!

7

En nu, ik heb gehoord, dat gij scheerders hebt; nu, de herders, die gij hebt, zijn bij ons geweest; wij hebben hun geen smaadheid aangedaan, en zij hebben ookniets gemist al de dagen, die zij te Karmel geweest zijn.

8

Vraag het uw jongelingen, en zij zullen het u te kennen geven. Laat dan deze jongelingen genade vinden in uw ogen, want wij zijn op een goeden dag gekomen;geef toch uw knechten, en uw zoon David, hetgeen uw hand vinden zal.

9

Toen de jongelingen van David gekomen waren, en in Davids naam naar al die woorden tot Nabal gesproken hadden, zo hielden zij stil.

10

En Nabal antwoordde den knechten van David, en zeide: Wie is David, en wie is de zoon van Isai? Er zijn heden vele knechten, die zich afscheuren, elk van zijnheer.

11

Zou ik dan mijn brood, en mijn water, en mijn geslacht vlees nemen, dat ik voor mijn scheerders geslacht heb, en zou ik het den mannen geven, die ik niet weet,van waar zij zijn?

12

Toen keerden zich de jongelingen van David naar hun weg; en zij keerden weder, en kwamen, en boodschapten hem achtervolgens al deze woorden.

13

David dan zeide tot zijn mannen: Een iegelijk gorde zijn zwaard aan. Toen gordde een iegelijk zijn zwaard aan, en David gordde ook zijn zwaard aan; en zijtogen op achter David, omtrent vierhonderd man, en daar bleven er tweehonderd bij het gereedschap.

14

Doch een jongeling uit de jongelingen boodschapte het aan Abigail, de huisvrouw van Nabal, zeggende: Zie, David heeft boden gezonden uit de woestijn, omonzen heer te zegenen; maar hij is tegen hen uitgevaren.

15

Nochtans zijn zij ons zeer goede mannen geweest; en wij hebben geen smaadheid geleden, en wij hebben niets gemist al de dagen, die wij met hen verkeerdhebben, toen wij op het veld waren.

16

Zij zijn een muur om ons geweest, zo bij nacht als bij dag, al de dagen, die wij bij hen geweest zijn, weidende de schapen.

17

Weet dan nu, en zie, wat gij doen zult; want het kwaad is ten volle over onzen heer besloten, en over zijn ganse huis; en hij is een zoon Belials, dat men hem nietmag aanspreken.

18

Toen haastte zich Abigail, en nam tweehonderd broden, en twee lederzakken wijns, en vijf toebereide schapen, en vijf maten geroost koren, en honderdstukken rozijnen, en tweehonderd klompen vijgen, en legde die op ezelen.

19

En zij zeide tot haar jongelingen: Trekt heen voor mijn aangezicht; ziet, ik kom achter ulieden; doch haar man Nabal gaf zij het niet te kennen.

20

Het geschiedde nu, toen zij op den ezel reed, en dat zij afkwam in het verborgene des bergs, en ziet, David en zijn mannen kwamen af haar tegemoet, en zijontmoette hen.

21

David nu had gezegd: Trouwens ik heb te vergeefs bewaard al wat deze in de woestijn heeft, alzo dat er niets van alles, wat hij heeft, gemist is; en hij heeft mijkwaad voor goed vergolden.

22

Zo doe God aan de vijanden van David, en zo doe Hij daartoe, indien ik van allen, die hij heeft, iets tot morgen overlaat, dat mannelijk is!

23

Toen nu Abigail David zag, zo haastte zij zich, en kwam van den ezel af, en zij viel voor het aangezicht van David op haar aangezicht, en zij boog zich ter aarde.

24

En zij viel aan zijn voeten en zeide: Och, mijn heer, mijn zij de misdaad, en laat toch uw dienstmaagd voor uw oren spreken, en hoor de woorden uwerdienstmaagd.

25

Mijn heer stelle toch zijn hart niet aan dezen Belials man, aan Nabal; want gelijk zijn naam is, alzo is hij; zijn naam is Nabal, en dwaasheid is bij hem; en ik, uwdienstmaagd, heb de jongelingen van mijn heer niet gezien, die gij gezonden hebt.

26

En nu, mijn heer! zo waarachtig als de HEERE leeft, en uw ziel leeft, het is de HEERE, Die u verhinderd heeft van te komen met bloedstorting, dat uw hand uzou verlossen; en nu, dat als Nabal worden uw vijanden, en die tegen mijn heer kwaad zoeken!

27

En nu, dit is de zegen, dien uw dienstmaagd mijn heer toegebracht heeft, dat hij gegeven worde den jongelingen, die mijns heren voetstappen nawandelen.

28

Vergeef toch aan uw dienstmaagd de overtreding, want de HEERE zal zekerlijk mijn heer een bestendig huis maken, dewijl mijn heer de oorlogen desHEEREN oorloogt, en geen kwaad bij u gevonden is van uw dagen af.

29

Wanneer een mens opstaan zal om u te vervolgen, en om uw ziel te zoeken, zo zal de ziel mijns heren ingebonden zijn in het bundeltje der levenden bij denHEERE, uw God; maar de ziel uwer vijanden zal Hij slingeren uit het midden van de holligheid des slingers.

30

En het zal geschieden, als de HEERE mijn heer naar al het goede doen zal, dat Hij over u gesproken heeft, en Hij u gebieden zal een voorganger te zijn overIsrael;

31

Zo zal dit u, mijn heer, niet zijn tot wankeling, noch aanstoot des harten, te weten, dat gij bloed zonder oorzaak zoudt vergoten hebben, en dat mijn heerzichzelven zou verlost hebben; en als de HEERE mijn heer weldoen zal, zo zult gij uwer dienstmaagd gedenken.

32

Toen zeide David tot Abigail: Gezegend zij de HEERE, de God Israels, Die u te dezen dage mij tegemoet gezonden heeft!

33

En gezegend zij uw raad en gezegend zijt gij, dat gij mij te dezen dage geweerd hebt, van te komen met bloedstorting, dat mijn hand mij verlost zou hebben!

34

Want voorzeker, de HEERE, de God Israels, leeft, Die mij verhinderd heeft, van u kwaad te doen, dat, ten ware dat gij u gehaast hadt, en mij tegemoetgekomen waart, zo ware van Nabal niemand, die mannelijk is, overgebleven tot het morgenlicht!

35

Toen nam David uit haar hand, wat zij hem gebracht had; en hij zeide tot haar: Trek met vrede op naar uw huis; zie, ik heb naar uw stem gehoord, en heb uwaangezicht aangenomen.

36

Toen nu Abigail tot Nabal kwam, ziet, zo had hij een maaltijd in zijn huis, als eens konings maaltijd; en het hart van Nabal was vrolijk op denzelven, en hij waszeer dronken; daarom gaf zij hem niet een woord, klein noch groot, te kennen, tot aan het morgenlicht.

37

Het geschiedde nu in den morgen, toen de wijn van Nabal gegaan was, zo gaf hem zijn huisvrouw die woorden te kennen. Toen bestierf zijn hart in hetbinnenste van hem, en hij werd als een steen.

38

En het geschiedde omtrent na tien dagen, zo sloeg de HEERE Nabal, dat hij stierf.

39

Toen David hoorde, dat Nabal dood was, zo zeide hij: Gezegend zij de HEERE, Die den twist mijner smaadheid getwist heeft van de hand van Nabal, en heeftzijn knecht onthouden van het kwade, en dat de HEERE het kwaad van Nabal op zijn hoofd heeft doen wederkeren! En David zond heen, en liet met Abigailspreken, dat hij ze zich ter vrouwe nam.

40

Als nu de knechten van David tot Abigail gekomen waren te Karmel, zo spraken zij tot haar, zeggende: David heeft ons tot u gezonden, dat hij zich u tervrouwe neme.

41

Toen stond zij op, en neigde zich met het aangezicht ter aarde, en zij zeide: Ziet, uw dienstmaagd zij tot een dienares, om de voeten der knechten mijns heren tewassen.

42

Abigail nu haastte, en maakte zich op, en zij reed op een ezel, met haar vijf jonge maagden, die haar voetstappen nawandelden; zij dan volgde de boden vanDavid na, en zij werd hem ter huisvrouw.

43

Ook nam David Ahinoam van Jizreel; alzo waren ook die beiden hem tot vrouwen.

44

Want Saul had zijn dochter Michal, de huisvrouw van David, gegeven aan Palti, den zoon van Lais, die van Gallim was.

1 Samuël 26


1 Samuël Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 25

1 Samuël

Index

Hoofdstuk 26

1

De Zifieten nu kwamen tot Saul te Gibea, zeggende: Houdt zich David niet verborgen op den heuvel van Hachila, voor aan de wildernis?

2

Toen maakte zich Saul op, en toog af naar de woestijn Zif, en met hem drie duizend man, uitgelezenen van Israel, om David te zoeken in de woestijn Zif.

3

En Saul legerde zich op den heuvel van Hachila, die voor aan de wildernis is aan den weg, maar David bleef in de woestijn, en zag, dat Saul achter hem kwamnaar de woestijn.

4

Want David had verspieders gezonden, en hij vernam, dat Saul voorzeker kwam.

5

En David maakte zich op, en kwam aan de plaats, waar Saul zich gelegerd had, en David bezag de plaats, waar Saul lag, met Abner, den zoon van Ner, zijnkrijgsoverste. En Saul lag in den wagenburg, en het volk was rondom hem gelegerd.

6

Toen antwoordde David, en sprak tot Achimelech, den Hethiet, en tot Abisai, den zoon van Zeruja, den broeder van Joab, zeggende: Wie zal met mij tot Saulin het leger afgaan? Toen zeide Abisai: Ik zal met u afgaan.

7

Alzo kwamen David en Abisai tot het volk des nachts; en ziet, Saul lag te slapen in den wagenburg, en zijn spies stak in de aarde aan zijn hoofdeinde, en Abner,en het volk lag rondom hem.

8

Toen zeide Abisai tot David: God heeft heden uw vijand in uw hand besloten; laat mij toch hem nu met de spies op eenmaal ter aarde slaan, en ik zal het hemniet ten tweeden male doen.

9

David daarentegen zeide tot Abisai: Verderf hem niet; want wie heeft zijn hand aan den gezalfde des HEEREN gelegd, en is onschuldig gebleven?

10

Verder zeide David: Zo waarachtig als de HEERE leeft, de HEERE zal hem slaan, of zijn dag zal komen, dat hij zal sterven, of hij zal in een strijd trekken, dathij omkome.

11

De HEERE late het verre van mij zijn, dat ik mijn hand legge aan den gezalfde des HEEREN! zo neem toch nu de spies, die aan zijn hoofdeinde is, en dewaterfles, en laat ons gaan.

12

Zo nam David de spies en de waterfles van Sauls hoofdeinde, en zij gingen heen; en er was niemand, die het zag, en niemand, die het merkte, ook niemand, dieontwaakte; want zij sliepen allen; want er was een diepe slaap des HEEREN op hen gevallen.

13

Toen David over aan gene zijde gekomen was, zo stond hij op de hoogte des bergs van verre, dat er een grote plaats tussen hen was.

14

En David riep tot het volk, en tot Abner, den zoon van Ner, zeggende: Zult gij niet antwoorden, Abner? Toen antwoordde Abner en zeide: Wie zijt gij, die totden koning roept?

15

Toen zeide David tot Abner: Zijt gij niet een man, en wie is u gelijk in Israel? Waarom dan hebt gij over uw heer, den koning, geen wacht gehouden? Want daaris een van het volk gekomen, om den koning, uw heer, te verderven.

16

Deze zaak, die gij gedaan hebt, is niet goed; zo waarachtig als de HEERE leeft, gijlieden zijt kinderen des doods, die over uw heer, den gezalfde desHEEREN, geen wacht gehouden hebt! En nu, zie, waar de spies des konings is, en de waterfles, die aan zijn hoofdeinde was.

17

Saul nu kende de stem van David, en zeide: Is dit uw stem, mijn zoon David? David zeide: Het is mijn stem, mijn heer koning!

18

Hij zeide verder: Waarom vervolgt mijn heer zijn knecht alzo achterna, want wat heb ik gedaan, en wat kwaad is er in mijn hand?

19

En nu, mijn heer de koning hore toch naar de woorden zijns knechts. Indien de HEERE u tegen mij aanport, laat Hem het spijsoffer rieken; maar indien hetmensenkinderen zijn, zo zijn zij vervloekt voor het aangezicht des HEEREN, dewijl zij mij heden verstoten, dat ik niet mag vastgehecht blijven in het erfdeel desHEEREN, zeggende: Ga heen, dien andere goden.

20

En nu, mijn bloed valle niet op de aarde van voor het aangezicht des HEEREN; want de koning van Israel is uitgegaan om een enige vlo te zoeken, gelijk alsmen een veldhoen op de bergen najaagt.

21

Toen zeide Saul: Ik heb gezondigd; keer weder, mijn zoon David, want ik zal u geen kwaad meer doen, voor dat mijn ziel dezen dag dierbaar in uw ogengeweest is; zie, ik heb dwaselijk gedaan, en ik heb zeer grotelijks gedwaald.

22

Toen antwoordde David, en zeide: Zie, de spies des konings; zo laat een van de jongelingen overkomen, en halen ze.

23

De HEERE dan vergelde aan een iegelijk zijn gerechtigheid en zijn getrouwheid; want de HEERE had u heden in mijn hand gegeven; maar ik heb mijn hand nietwillen uitsteken, aan den gezalfde des HEEREN.

24

En zie, gelijk als te dezen dage uw ziel in mijn ogen is groot geacht geweest, alzo zij mijn ziel in de ogen des HEEREN groot geacht, en Hij verlosse mij uit allennood.

25

Toen zeide Saul tot David: Gezegend zijt gij, mijn zoon David; gij zult het ja gewisselijk doen, en gij zult ook gewisselijk de overhand hebben. Toen ging Davidop zijn weg, en Saul keerde weder naar zijn plaats. 1 Samuël 27

1 Samuël 27


1 Samuël Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 26

1 Samuël

Index

Hoofdstuk 27

1

David nu zeide in zijn hart: Nu zal ik een der dagen door Sauls hand omkomen; mij is niet beter, dan dat ik haastelijk ontkome in het land der Filistijnen, opdatSaul van mij de hoop verlieze, om mij meer te zoeken in de ganse landpale van Israel; zo zal ik ontkomen uit zijn hand.

2

Toen maakte zich David op, en hij ging door, hij en de zeshonderd mannen, die bij hem waren, tot Achis, den zoon van Maoch, den koning van Gath.

3

En David bleef bij Achis te Gath, hij en zijn mannen, een iegelijk met zijn huis; David met zijn beide vrouwen, Ahinoam, en Jizreelietische, en Abigail, dehuisvrouw van Nabal, de Karmelietische.

4

Toen aan Saul geboodschapt werd, dat David gevlucht was naar Gath, zo voer hij niet meer voort hem te zoeken.

5

En David zeide tot Achis: Indien ik nu genade in uw ogen gevonden heb, men geve mij een plaats in een van de steden des lands, dat ik daar wone; wantwaarom zou uw knecht in de koninklijke stad bij u wonen?

6

Toen gaf Achis te dien dage Ziklag; daarom is Ziklag van de koningen van Juda geweest tot op dezen dag.

7

Het getal nu der dagen, die David in het land der Filistijnen woonde, was een jaar en vier maanden.

8

David nu toog op met zijn mannen, en zij overvielen de Gesurieten, en de Girzieten, en de Amalekieten (want deze zijn vanouds geweest de inwoners deslands), dat gij gaat naar Sur, en tot aan Egypteland.

9

En David sloeg dat land, en liet noch man noch vrouw leven; ook nam hij de schapen en runderen, en de ezelen, en kemels, en klederen, en keerde weder enkwam tot Achis.

10

Als Achis zeide: Waar zijt gijlieden heden ingevallen? zo zeide David: Tegen het zuiden van Juda, en tegen het zuiden der Jerahmeelieten, en tegen het zuiden derKenieten.

11

En David liet noch man noch vrouw leven, om te Gath te brengen, zeggende: Dat zij misschien van ons niet boodschappen, zeggende: Alzo heeft David gedaan!En alzo was zijn wijze al de dagen, die hij in der Filistijnen land gewoond heeft.

12

En Achis geloofde David, zeggende: Hij heeft zich ten enenmaal stinkende gemaakt bij zijn volk, in Israel; daarom zal hij eeuwiglijk mij tot een knecht zijn. 1 Samuël 28

1 Samuël 28


1 Samuël Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 27

1 Samuël

Index

Hoofdstuk 28

1

En het geschiedde in die dagen, als de Filistijnen hun legers vergaderden tot den strijd, om tegen Israel te strijden, zo zeide Achis tot David: Gij zult zekerlijkweten, dat gij met mij in het leger zult uittrekken, gij en uw mannen.

2

Toen zeide David tot Achis: Aldus zult gij weten, wat uw knecht doen zal. En Achis zeide tot David: Daarom zal ik u ten bewaarder mijns hoofds zetten, te allendage.

3

Samuel nu was gestorven, en gans Israel had rouw over hem bedreven; en zij hadden hem begraven te Rama, te weten in zijn stad. En Saul had uit het landweggedaan de waarzeggers en duivelskunstenaars.

4

En de Filistijnen kwamen en vergaderden zich, en zij legerden zich te Sunem; en Saul vergaderde gans Israel, en zij legerden zich op Gilboa.

5

Toen Saul het leger der Filistijnen zag, zo vreesde hij, en zijn hart beefde zeer.

6

En Saul vraagde den HEERE; maar de HEERE antwoordde hem niet; noch door dromen, noch door de urim, noch door de profeten.

7

Toen zeide Saul tot zijn knechten: Zoekt mij een vrouw, die een waarzeggenden geest heeft, dat ik tot haar ga, en door haar onderzoeke. Zijn knechten nuzeiden tot hem: Zie, te Endor is een vrouw, die een waarzeggenden geest heeft.

8

En Saul verstelde zich, en trok andere klederen aan, en ging heen, en twee mannen met hem, en zij kwamen des nachts tot de vrouw, en hij zeide: Voorzeg mijtoch door den waarzeggenden geest, en doe mij opkomen, dien ik tot u zeggen zal.

9

Toen zeide de vrouw tot hem: Zie, gij weet, wat Saul gedaan heeft, hoe hij de waarzegsters en de duivelskunstenaars uit dit land heeft uitgeroeid; waarom steltgij dan mijn ziel een strik, om mij te doden?

10

Saul nu zwoer haar bij den HEERE, zeggende: Zo waarachtig als de HEERE leeft, indien u een straf om deze zaak zal overkomen!

11

Toen zeide de vrouw: Wien zal ik u doen opkomen? En hij zeide: Doe mij Samuel opkomen.

12

Toen nu de vrouw Samuel zag, zo riep zij met luider stem, en de vrouw sprak tot Saul, zeggende: Waarom hebt gij mij bedrogen? Want gij zijt Saul.

13

En de koning zeide tot haar: Vrees niet; maar wat ziet gij? Toen zeide de vrouw tot Saul: Ik zie goden, uit de aarde opkomende.

14

Hij dan zeide tot haar: Hoe is zijn gedaante? En zij zeide: Er komt een oud man op, en hij is met een mantel bekleed. Toen Saul vernam, dat het Samuel was, zoneigde hij zich met het aangezicht ter aarde, en hij boog zich.

15

En Samuel zeide tot Saul: Waarom hebt gij mij onrustig gemaakt, mij doende opkomen? Toen zeide Saul: Ik ben zeer beangstigd, want de Filistijnen krijgentegen mij, en God is van mij geweken, en antwoordt mij niet meer, noch door den dienst der profeten, noch door dromen; daarom heb ik u geroepen, dat gijmij te kennen geeft, wat ik doen zal.

16

Toen zeide Samuel: Waarom vraagt gij mij toch, dewijl de HEERE van u geweken en uw vijand geworden is?

17

Want de HEERE heeft voor Zich gedaan, gelijk als Hij door mijn dienst gesproken heeft; en heeft het koninkrijk van uw hand gescheurd, en Hij heeft datgegeven aan uw naaste, aan David.

18

Gelijk als gij naar de stem des HEEREN niet gehoord hebt, en de hittigheid Zijns toorns niet uitgericht hebt tegen Amalek; daarom heeft de HEERE u deze zaakgedaan te dezen dage.

19

En de HEERE zal ook Israel met u in de hand der Filistijnen geven, en morgen zult gij en uw zonen bij mij zijn; ook zal de HEERE het leger van Israel in dehand der Filistijnen geven.

20

Toen viel Saul haastelijk ter aarde, zo lang als hij was, en hij vreesde zeer vanwege de woorden van Samuel; ook was er geen kracht in hem; want hij had dengehelen dag en den gehelen nacht geen brood gegeten.

21

De vrouw nu kwam tot Saul, en zag, dat hij zeer verbaasd was; en zij zeide tot hem: Zie, uw dienstmaagd heeft naar uw stem gehoord, en ik heb mijn ziel in mijnhand gesteld, en ik heb uw woorden gehoord, die gij tot mij gesproken hebt.

22

Zo hoor toch gij nu ook naar de stem uwer dienstmaagd, en laat mij een bete broods voor u zetten, en eet; zo zal er kracht in u zijn, dat gij over weg gaat.

23

Doch hij weigerde het, en zeide: Ik zal niet eten. Maar zijn knechten, en ook de vrouw, hielden bij hem aan. Toen hoorde hij naar hun stem, en hij stond op vande aarde, en zette zich op het bed.

24

En de vrouw had een gemest kalf in het huis; en zij haastte zich en slachtte het; en zij nam meel, en kneedde het, en bakte daar ongezuurde van.

25

En zij bracht ze voor Saul en voor zijn knechten, en zij aten; daarna stonden zij op, en gingen weg in dienzelfden nacht. 1 Samuël 29

1 Samuël 29


1 Samuël Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 28

1 Samuël

Index

Hoofdstuk 29

1

De Filistijnen nu hadden al hun legers vergaderd te Afek; en de Israelieten legerden zich bij de fontein, die bij Jizreel is.

2

En de vorsten der Filistijnen togen daarheen met honderden, en met duizenden; doch David met zijn mannen togen met Achis in den achtertocht.

3

Toen zeiden de oversten der Filistijnen: Wat zullen deze Hebreen? Zo zeide Achis tot de oversten der Filistijnen: Is deze niet David, de knecht van Saul, denkoning van Israel, die deze dagen of deze jaren bij mij geweest is? En ik heb in hem niets gevonden van dien dag af, dat hij afgevallen is tot dezen dag toe.

4

Doch de oversten der Filistijnen werden zeer toornig op hem, en de oversten der Filistijnen zeiden tot hem: Doe den man wederkeren, dat hij tot zijn plaatswederkere, waar gij hem besteld hebt, en dat hij niet met ons aftrekke in den strijd, opdat hij ons niet tot een tegenpartijder worde in den strijd; want waarmedezou deze zich bij zijn heer aangenaam maken? Is het niet met de hoofden dezer mannen?

5

Is dit niet die David, van denwelken zij in den rei elkander antwoordden, zeggende: Saul heeft zijn duizenden geslagen, maar David zijn tienduizenden?

6

Toen riep Achis David, en zeide tot hem: Het is zo waarachtig als de HEERE leeft, dat gij oprecht zijt, en uw uitgang en uw ingang met mij in het leger is goedin mijn ogen; want ik heb geen kwaad bij u gevonden, van dien dag af, dat gij tot mij zijt gekomen, tot dezen dag toe; maar gij zijt niet aangenaam in de ogender vorsten.

7

Zo keer nu om, en ga in vrede, opdat gij geen kwaad doet in de ogen van de vorsten der Filistijnen.

8

Toen zeide David tot Achis: Maar wat heb ik gedaan? Of wat hebt gij in uw knecht gevonden, van dien dag af, dat ik voor uw aangezicht geweest ben, totdezen dag toe, dat ik niet zal gaan en strijden tegen de vijanden van mijn heer, den koning?

9

Achis nu antwoordde en zeide tot David: Ik weet het; voorwaar, gij zijt aangenaam in mijn ogen, als een engel Gods; maar de oversten der Filistijnen hebbengezegd: Laat hem met ons in dezen strijd niet optrekken.

10

Nu dan, maak u morgen vroeg op met de knechten uws heren, die met u gekomen zijn; en als gijlieden u morgen vroeg zult opgemaakt hebben, en het uliedenlicht geworden is, zo gaat heen.

11

Toen maakte zich David vroeg op, hij en zijn mannen, dat zij des morgens weggingen, om weder te keren in het land der Filistijnen; de Filistijnen daarentegentogen op naar Jizreel. 1 Samuël 30

1 Samuël 30


1 Samuël Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 29

1 Samuël

Index

Hoofdstuk 30

1

Het geschiedde nu, als David en zijn mannen den derden dag te Ziklag kwamen, dat de Amalekieten in het zuiden en te Ziklag ingevallen waren, en Ziklaggeslagen, en dezelve met vuur verbrand hadden;

2

En dat zij de vrouwen, die daarin waren, gevankelijk weggevoerd hadden; doch zij hadden niemand doodgeslagen, van den kleinste tot den grootste, maarhadden ze weggevoerd en waren huns weegs gegaan.

3

En David en zijn mannen kwamen aan de stad, en ziet, zij was met vuur verbrand; en hun vrouwen, en hun zonen en hun dochteren waren gevankelijkweggevoerd.

4

Toen hief David en het volk, dat bij hem was, hun stem op, en weenden, tot dat er geen kracht meer in hen was om te wenen.

5

Davids beide vrouwen waren ook gevankelijk weggevoerd, Ahinoam, de Jizreelietische, en Abigail, de huisvrouw van Nabal, den Karmeliet.

6

En David werd zeer bang, want het volk sprak van hem te stenigen; want de zielen van het ganse volk waren verbitterd, een iegelijk over zijn zonen en over zijndochteren; doch David sterkte zich in den HEERE, zijn God.

7

En David zeide tot den priester Abjathar, den zoon van Achimelech: Breng mij toch den efod hier. En Abjathar bracht den efod tot David.

8

Toen vraagde David den HEERE, zeggende: Zal ik deze bende achternajagen? Zal ik ze achterhalen? En Hij zeide tot hem: Jaag na, want gij zult gewisselijkachterhalen, en gij zult gewisselijk verlossen.

9

David dan ging heen, hij en de zes honderd mannen, die bij hem waren; en als zij kwamen aan de beek Besor, zo bleven de overigen staan.

10

En David vervolgde hen, hij en die vierhonderd mannen; en tweehonderd mannen bleven staan, die zo moede waren, dat zij over de beek Besor niet kondengaan.

11

En zij vonden een Egyptischen man op het veld, en zij brachten hem tot David; en zij gaven hem brood, en hij at, en zij gaven hem water te drinken.

12

Zij gaven hem ook een stuk van een klomp vijgen, en twee stukken rozijnen; en hij at, en zijn geest kwam weder in hem; want hij had in drie dagen en drienachten geen brood gegeten, noch water gedronken.

13

Daarna zeide David tot hem: Wiens zijt gij? En van waar zijt gij? Toen zeide de Egyptische jongen: Ik ben de knecht van een Amalekietischen man, en mijn heerheeft mij verlaten, omdat ik voor drie dagen krank geworden ben.

14

Wij waren ingevallen tegen het zuiden van de Cherethieten, en op hetgeen van Juda is, en tegen het zuiden van Kaleb; en wij hebben Ziklag met vuur verbrand.

15

Toen zeide David tot hem: Zoudt gij mij wel henen afleiden tot deze bende? Hij dan zeide: Zweer mij bij God, dat gij mij niet zult doden, en dat gij mij niet zultoverleveren in de hand mijns heren! Zo zal ik u tot deze bende afleiden.

16

En hij leidde hem af, en ziet, zij lagen verstrooid over de ganse aarde, etende, en drinkende, en dansende, om al den groten buit, dien zij genomen hadden uit hetland der Filistijnen, en uit het land van Juda.

17

En David sloeg hen van de schemering tot aan den avond van hunlieder anderen dag; en er ontkwam niet een man van hen, behalve vierhonderd jonge mannen,die op kemelen reden en vloden.

18

Alzo redde David al wat de Amalekieten genomen hadden; ook redde David zijn twee vrouwen.

19

En onder hen werd niet gemist van den kleinste tot aan den grootste, en tot aan de zonen en dochteren; en van den buit, ook tot alles, wat zij van hen genomenhadden; David bracht het altemaal weder.

20

David nam ook al de schapen en de runderen; zij dreven ze voor datzelve vee heen, en zeiden: Dit is Davids buit.

21

Als David tot de tweehonderd mannen kwam, die zo moede waren geweest, dat zij David niet hadden kunnen navolgen, en die zij aan de beek Besor haddenlaten blijven, die gingen David tegemoet, en het volk, dat bij hem was, tegemoet; en David trad tot het volk, en hij vraagde hen naar den welstand.

22

Toen antwoordde een ieder boos en Belials man onder de mannen, die met David getogen waren, en zij zeiden: Omdat zij met ons niet getogen zijn, zullen wijhun van den buit, dien wij gered hebben, niet geven, maar aan een iegelijk zijn vrouw en zijn kinderen; laat hen die heenleiden, en weggaan.

23

Maar David zeide: Alzo zult gij niet doen, mijn broeders, met hetgeen ons de HEERE gegeven heeft, en Hij heeft ons bewaard, en heeft de bende, die tegen onskwam, in onze hand gegeven.

24

Wie zou toch ulieden in deze zaak horen? Want gelijk het deel dergenen is, die in den strijd mede afgetogen zijn, alzo zal ook het deel dergenen zijn, die bij hetgereedschap gebleven zijn; zij zullen gelijkelijk delen.

25

En dit is van dien dag af en voortaan alzo geweest; want hij heeft het tot een inzetting en tot een recht gesteld in Israel, tot op dezen dag.

26

Als nu David te Ziklag kwam, zo zond hij tot de oudsten van Juda, zijn vrienden, van den buit, zeggende: Ziet, daar is een zegen voor ulieden, van den buit dervijanden des HEEREN.

27

Namelijk tot die te Beth-El, en tot die te Ramoth tegen het zuiden, en tot die te Jather,

28

En tot die te Aroer, en tot die te Sifmoth, en tot die te Esthemoa,

29

En tot die te Rachel, en tot die, welke in de steden der Jerahmeelieten waren, en tot die, welke in de steden der Kenieten waren,

30

En tot die te Horma, en tot die te Chor-Asan, en tot die te Atach,

31

En tot die te Hebron, en tot al de plaatsen, waar David gewandeld had, hij en zijn mannen. 1 Samuël 31

1 Samuël 31


1 Samuël Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 30

1 Samuël

Index

Hoofdstuk 31

1

De Filistijnen dan steden tegen Israel; en de mannen Israels vloden voor het aangezicht der Filistijnen, en vielen verslagen op het gebergte Gilboa.

2

En de Filistijnen hielden dicht op Saul en zijn zonen; en de Filistijnen sloegen Jonathan, en Abinadab, en Malchisua, de zonen van Saul.

3

En de strijd werd zwaar tegen Saul; en de mannen, die met den boog schieten, troffen hem aan, en hij vreesde zeer voor de schutters.

4

Toen zeide Saul tot zijn wapendrager: Trek uw zwaard uit, en doorsteek mij daarmede, dat misschien deze onbesnedenen niet komen, en mij doorsteken, enmet mij den spot drijven. Maar zijn wapendrager wilde niet, want hij vreesde zeer. Toen nam Saul het zwaard, en viel daarin.

5

Toen zijn wapendrager zag, dat Saul dood was, zo viel hij ook in zijn zwaard en stierf met hem.

6

Alzo stierf Saul, en zijn drie zonen, en zijn wapendrager, ook al zijn mannen, te dienzelven dage te gelijk.

7

Als de mannen van Israel, die aan deze zijde van het dal waren, en die aan deze zijde der Jordaan waren, zagen, dat de mannen van Israel gevloden waren, endat Saul en zijn zonen dood waren, zo verlieten zij de steden, en zij vloden. Toen kwamen de Filistijnen en woonden daarin.

8

Het geschiedde nu des anderen daags, als de Filistijnen kwamen, om de verslagenen te plunderen, zo vonden zij Saul en zijn drie zonen, liggende op hetgebergte Gilboa.

9

En zij hieuwen zijn hoofd af, en zij togen zijn wapenen uit, en zij zonden ze in der Filistijnen land rondom, om te boodschappen in het huis hunner afgoden, enonder het volk.

10

En zij legden zijn wapenen in het huis van Astharoth; en zijn lichaam hechtten zij aan den muur te Beth-San.

11

Als de inwoners van Jabes in Gilead daarvan hoorden, wat de Filistijnen Saul gedaan hadden;

12

Zo maakten zich op alle strijdbare mannen, en gingen den gehelen nacht, en zij namen het lichaam van Saul, en de lichamen zijner zonen, van den muur teBeth-San; en zij kwamen te Jabes, en brandden ze aldaar.

13

2 Samuël 1


2 Samuël Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Samuël 31

2 Samuël

Index

Hoofdstuk 1

1

Voorts geschiedde het na Sauls dood, als David van den slag der Amalekieten was wedergekomen, en David twee dagen te Ziklag gebleven was;

2

Zo geschiedde het op den derden dag, dat, ziet, uit het heirleger van Saul, een man kwam, wiens klederen gescheurd waren, en aarde was op zijn hoofd; en hetgeschiedde, als hij tot David kwam, zo viel hij ter aarde en boog zich neder.

3

En David zeide tot hem: Van waar komt gij? En hij zeide tot hem: Ik ben ontkomen uit het heirleger van Israel.

4

Voorts zeide David tot hem: Wat is de zaak? Verhaal het mij toch. En hij zeide, dat het volk uit den strijd gevloden was, en dat er ook velen van het volkgevallen en gestorven waren, dat ook Saul en zijn zoon Jonathan dood waren.

5

En David zeide tot den jongen, die hem de boodschap bracht: Hoe weet gij, dat Saul dood is, en zijn zoon Jonathan?

6

Toen zeide de jongen, die hem de boodschap bracht: Ik kwam bij geval op het gebergte van Gilboa; en ziet, Saul leunde op zijn spies; en ziet, de wagens enritmeesters hielden dicht op hem.

7

Zo zag hij achter zich om, en zag mij, en hij riep mij, en ik zeide: Zie, hier ben ik.

8

En hij zeide tot mij: Wie zijt gij? En ik zeide tot hem: Ik ben een Amalekiet.

9

Toen zeide hij tot mij: Sta toch bij mij, en dood mij; want deze malienkolder heeft mij opgehouden; want mijn leven is nog gans in mij.

10

Zo stond ik bij hem, en doodde hem; want ik wist, dat hij na zijn val niet leven zou; en ik nam de kroon, die op zijn hoofd was, en het armgesmijde, dat aan zijnarm was, en heb ze hier tot mijn heer gebracht.

11

Toen vatte David zijn klederen en scheurde ze; desgelijks ook al de mannen, die met hem waren.

12

En zij weeklaagden, en weenden, en vastten tot op den avond, over Saul en over Jonathan, zijn zoon, en over het volk des HEEREN, en over het huis Israels,omdat zij door het zwaard gevallen waren.

13

Voorts zeide David tot den jongen, die hem de boodschap gebracht had: Van waar zijt gij? En hij zeide: Ik ben de zoon van een vreemden man, van eenAmalekiet.

14

En David zeide tot hem: Hoe, hebt gij niet gevreesd uw hand uit te strekken, om den gezalfde des HEEREN te verderven.

15

En David riep een van de jongens, en zeide: Treed toe, val op hem aan. En hij sloeg hem, dat hij stierf.

16

En David zeide tot hem: Uw bloed zij op uw hoofd; want uw mond heeft tegen u getuigd, zeggende: ik heb den gezalfde des HEEREN gedood.

17

David nu klaagde deze klage over Saul en over Jonathan, zijn zoon;

18

Als hij gezegd had, dat men den kinderen van Juda den boog zou leren; ziet, het is geschreven in het boek des Oprechten.

19

O Sieraad van Israel, op uw hoogten is hij verslagen; hoe zijn de helden gevallen!

20

Verkondigt het niet te Gath, boodschapt het niet op de straten van Askelon; opdat de dochters der Filistijnen zich niet verblijden, opdat de dochters deronbesnedenen niet opspringen van vreugde.

21

Gij, bergen van Gilboa, noch dauw noch regen moet zijn op u, noch velden der hefofferen; want aldaar is der helden schild smadelijk weggeworpen, het schildvan Saul, alsof hij niet gezalfd ware geweest met olie.

22

Van het bloed der verslagenen, van het vette der helden, werd Jonathans boog niet achterwaarts gedreven; en Sauls zwaard keerde niet ledig weder.

23

Saul en Jonathan, die beminden, en die liefelijken in hun leven, zijn ook in hun dood niet gescheiden; zij waren lichter dan arenden, zij waren sterker danleeuwen.

24

Gij, dochteren Israels, weent over Saul; die u kleedde met scharlaken, met weelde; die u sieraad van goud deed dragen over uw kleding.

25

Hoe zijn de helden gevallen in het midden van den strijd! Jonathan is verslagen op uw hoogten!

26

Ik ben benauwd om uwentwil, mijn broeder Jonathan! Gij waart mij zeer liefelijk; uw liefde was mij wonderlijker dan liefde der vrouwen.

27

2 Samuël 2


2 Samuël Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 1

2 Samuël

Index

Hoofdstuk 2

1

En het geschiedde daarna, dat David den HEERE vraagde, zeggende: Zal ik optrekken in een der steden van Juda? En de HEERE zeide tot hem: Trek op. EnDavid zeide: Waarheen zal ik optrekken? En Hij zeide: Naar Hebron.

2

Alzo toog David derwaarts op, als ook zijn twee vrouwen, Ahinoam, de Jizreelietische, en Abigail, de huisvrouw van Nabal, den Karmeliet.

3

Ook deed David zijn mannen optrekken, die bij hem waren, een iegelijk met zijn huisgezin; en zij woonden in de steden van Hebron.

4

Daarna kwamen de mannen van Juda, en zalfden aldaar David tot een koning over het huis van Juda. Toen boodschapten zij David, zeggende: Het zijn demannen van Jabes in Gilead, die Saul begraven hebben.

5

Toen zond David boden tot de mannen van Jabes in Gilead, en hij zeide tot hen: Gezegend zijt gij den HEERE, dat gij deze weldadigheid gedaan hebt aan uwheer, aan Saul, en hebt hem begraven.

6

Zo doe nu de HEERE aan u weldadigheid en trouw! En ik ook, ik zal aan u dit goede doen, dewijl gij deze zaak gedaan hebt.

7

En nu, laat uw handen sterk zijn, en zijt dapper, dewijl uw heer Saul gestorven is; en ook hebben mij die van het huis van Juda tot koning over zich gezalfd.

8

Abner nu, de zoon van Ner, de krijgsoverste, dien Saul gehad had, nam Isboseth, Sauls zoon, en voerde hem over naar Mahanaim,

9

En maakte hem ten koning over Gilead, en over de Aschurieten, en over Jizreel, en over Efraim, en over Benjamin, en over gans Israel.

10

Veertig jaren was Isboseth, Sauls zoon, oud, als hij koning werd over Israel; en hij regeerde het tweede jaar; alleenlijk die van het huis van Juda volgden Davidna.

11

Het getal nu der dagen, die David koning geweest is te Hebron, over het huis van Juda, is zeven jaren en zes maanden.

12

Toen toog Abner, de zoon van Ner, uit, met de knechten van Isboseth, den zoon van Saul, van Mahanaim naar Gibeon.

13

Joab, de zoon van Zeruja, en de knechten van David, togen ook uit; en zij ontmoetten elkander bij den vijver van Gibeon; en zij bleven, deze aan deze zijde desvijvers, en die aan gene zijde des vijvers.

14

En Abner zeide tot Joab: Laat zich nu de jongens opmaken, en voor ons aangezicht spelen. En Joab zeide: Laat hen zich opmaken.

15

Toen maakten zich op, en gingen over in getal, twaalf van Benjamin, te weten voor Isboseth, Sauls zoon, en twaalf van Davids knechten.

16

En de een greep den ander bij het hoofd, en stiet zijn zwaard in de zijde des anderen, en zij vielen te zamen; daarvan noemde men dezelve plaatsChelkath-Hazurim, die bij Gibeon is.

17

En er was op dienzelfden dag een gans zeer harde strijd. Doch Abner en de mannen van Israel werden voor het aangezicht der knechten van David geslagen.

18

Nu waren aldaar drie zonen van Zeruja, Joab, en Abisai en Asahel; en Asahel was licht op zijn voeten, als een der reeen, die in het veld zijn.

19

En Asahel jaagde Abner achterna; en hij week niet, om van achter Abner ter rechterhand of ter linkerhand af te gaan.

20

Toen zag Abner achter zich om, en zeide: Zijt gij dit, Asahel? En hij zeide: Ik ben het.

21

En Abner zeide tot hem: Wijk tot uw rechterhand of tot uw linkerhand, en grijp u een van die jongens, en neem voor u hun gewaad; maar Asahel wilde nietafwijken van achter hem.

22

Toen voer Abner wijders voort, zeggende tot Asahel: Wijkt af van achter mij; waarom zal ik u ter aarde slaan? Hoe zou ik dan mijn aangezicht opheffen vooruw broeder Joab?

23

Maar hij weigerde af te wijken. Zo sloeg hem Abner met het achterste van de spies aan de vijfde rib, dat de spies van achter hem uitging; en hij viel aldaar, enstierf op zijn plaats. En het geschiedde, dat allen, die tot de plaats kwamen, alwaar Asahel gevallen en gestorven was, staan bleven.

24

Maar Joab en Abisai jaagden Abner achterna; en de zon ging onder, als zij gekomen waren tot den heuvel van Amma, dewelke is voor Giach, op den weg derwoestijn van Gibeon.

25

En de kinderen van Benjamin verzamelden zich achter Abner, en werden tot een hoop; en zij stonden op de spits van een heuvel.

26

Toen riep Abner tot Joab, en zeide: Zal dan het zwaard eeuwiglijk verteren? Weet gij niet, dat het in het laatste bitterheid zal zijn? En hoe lang zult gij het volkniet zeggen, dat zij wederkeren van hun broederen te vervolgen?

27

En Joab zeide: Zo waarachtig als God leeft, ten ware dat gij gesproken hadt, zekerlijk het volk zou al toen van den morgen af weggevoerd zijn geweest, eeniegelijk van zijn broeder te vervolgen!

28

Toen blies Joab met de bazuin; en al het volk stond stil, en zij jaagden Israel niet meer achterna, en voeren niet wijders voort te strijden.

29

Abner dan en zijn mannen gingen dienzelfden gansen nacht over het vlakke veld; en zij gingen over de Jordaan en wandelden het ganse Bithron door, enkwamen tot Mahanaim.

30

Joab keerde ook weder van achter Abner, en verzamelde het ganse volk. En er werden van Davids knechten gemist negentien mannen, en Asahel.

31

Maar Davids knechten hadden van Benjamin en onder Abners mannen geslagen: driehonderd en zestig mannen waren er dood gebleven.

32

En zij namen Asahel op, en begroeven hem in zijns vaders graf, dat te Bethlehem was. Joab nu en zijn mannen gingen den gansen nacht, dat hun het lichtaanbrak te Hebron.

2 Samuël 3


2 Samuël Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 2

2 Samuël

Index

Hoofdstuk 3

1

En er was een lange krijg tussen het huis van Saul, en tussen het huis van David. Doch David ging en werd sterker; maar die van het huis van Saul gingen enwerden zwakker.

2

En David werden zonen geboren te Hebron. Zijn eerstgeborene nu was Amnon, van Ahinoam, de Jizreelietische;

3

En zijn tweede was Chileab, van Abigail, de huisvrouw van Nabal, den Karmeliet; en de derde, Absalom, de zoon van Maacha, de dochter van Thalmai,koning van Gesur;

4

En de vierde, Adonia, de zoon van Haggith; en de vijfde Sefatja, de zoon van Abital;

5

En de zesde, Jithream, van Egla, Davids huisvrouw. Dezen zijn David geboren te Hebron.

6

Terwijl die krijg was tussen het huis van Saul, en tussen het huis van David, zo geschiedde het, dat Abner zich sterkte in het huis van Saul.

7

Saul nu had een bijwijf gehad, welker naam was Rizpa, dochter van Aja; en Isboseth zeide tot Abner: Waarom zijt gij ingegaan tot mijns vaders bijwijf?

8

Toen ontstak Abner zeer over Isboseths woorden, en zeide: Ben ik dan een hondskop, ik, die tegen Juda, aan het huis van Saul, uw vader, aan zijn broederenen aan zijn vrienden, heden weldadigheid doe, en u niet overgeleverd heb in Davids hand, dat gij heden aan mij onderzoekt de ongerechtigheid ener vrouw?

9

God doe Abner zo, en doe hem zo daartoe! Voorzeker, gelijk als de HEERE aan David gezworen heeft, dat ik even alzo aan hem zal doen.

10

Overbrengende het koninkrijk van het huis van Saul, en oprichtende den stoel van David over Israel en over Juda, van Dan tot Ber-seba toe.

11

En hij kon Abner verder niet een woord antwoorden, omdat hij hem vreesde.

12

Toen zond Abner boden voor zich tot David, zeggende: Wiens is het land? zeggende wijders: Maak uw verbond met mij, en zie, mijn hand zal met u zijn, omgans Israel tot u om te keren.

13

En hij zeide: Wel, ik zal een verbond met u maken; doch een ding begeer ik van u, zeggende: Gij zult mijn aangezicht niet zien, tenzij dat gij Michal, Saulsdochter, te voren inbrengt, als gij komt om mijn aangezicht te zien.

14

Ook zond David boden tot Isboseth, den zoon van Saul, zeggende: Geef mij mijn huisvrouw Michal, die ik mij met honderd voorhuiden der Filistijnenondertrouwd heb.

15

Isboseth dan zond heen, en nam haar van den man, van Paltiel, den zoon van Lais.

16

En haar man ging met haar, al gaande en wenende achter haar, tot Bahurim toe. Toen zeide Abner tot hem: Ga weg, keer weder. En hij keerde weder.

17

Abner nu had woorden met de oudsten van Israel, zeggende: Gij hebt David te voren lang tot een koning over u begeerd.

18

Zo doet het nu; want de HEERE heeft tot David gesproken, zeggende: Door de hand van David, Mijn knecht, zal Ik Mijn volk Israel verlossen van de hand derFilistijnen, en van de hand van al hun vijanden.

19

En Abner sprak ook voor de oren van Benjamin. Voorts ging Abner ook heen, om te Hebron voor Davids oren te spreken alles, wat goed was in de ogen vanIsrael, en in de ogen van het ganse huis van Benjamin.

20

En Abner kwam tot David te Hebron, en twintig mannen met hem. En David maakte Abner, en den mannen, die met hem waren, een maaltijd.

21

Toen zeide Abner tot David: Ik zal mij opmaken, en heengaan, en vergaderen gans Israel tot mijn heer, den koning, dat zij een verbond met u maken, en gijregeert over alles, wat uw ziel begeert. Alzo liet David Abner gaan, en hij ging in vrede.

22

En ziet, Davids knechten en Joab kwamen van een bende, en brachten met zich een groten roof. Abner nu was niet bij David te Hebron; want hij had hem latengaan, en hij was gegaan in vrede.

23

Als nu Joab en het ganse heir, dat met hem was, aankwamen, zo gaven zij Joab te kennen, zeggende: Abner, de zoon van Ner, is gekomen tot den koning, enhij heeft hem laten gaan, en hij is gegaan in vrede.

24

Toen ging Joab tot den koning in, en zeide: Wat hebt gij gedaan? Zie, Abner is tot u gekomen; waarom nu hebt gij hem laten gaan, dat hij zo vrij is weggegaan?

25

Gij kent Abner, den zoon van Ner; dat hij gekomen is om u te overreden, en om te weten uw uitgang en uw ingang, ja, om te weten alles, wat gij doet.

26

En Joab ging uit van David, en zond Abner boden na, die hem wederom haalden van den bornput van Sira; maar David wist het niet.

27

Als nu Abner weder te Hebron kwam, zo leidde Joab hem ter zijde af in het midden der poort, om in de stilte met hem te spreken; en hij sloeg hem aldaar aande vijfde, dat hij stierf, om des bloeds wil van zijn broeder Asahel.

28

Als David dat daarna hoorde, zo zeide hij: Ik ben onschuldig, en mijn koninkrijk, bij den HEERE, tot in eeuwigheid, van het bloed van Abner, den zoon vanNer.

29

Het blijve op het hoofd van Joab, en op het ganse huis zijns vaders; en er worde van het huis van Joab niet afgesneden, die een vloed hebbe, en melaats zij, enzich aan den stok houde, en door het zwaard valle, en broodsgebrek hebbe!

30

Alzo hebben Joab en zijn broeder Abisai Abner doodgeslagen, omdat hij hun broeder Asahel te Gibeon in den strijd gedood had.

31

David dan zeide tot Joab en tot al het volk, dat bij hem was: Scheurt uw klederen, en gordt zakken aan, en weeklaagt voor Abner henen; en de koning Davidging achter de baar.

32

Als zij nu Abner te Hebron begroeven, zo hief de koning zijn stem op, en weende bij Abners graf; ook weende al het volk.

33

En de koning maakte een klage over Abner, en zeide: Is dan Abner gestorven, als een dwaas sterft?

34

Uw handen waren niet gebonden, noch uw voeten in koperen boeien gedaan, maar gij zijt gevallen, gelijk men valt voor het aangezicht van kinderen derverkeerdheid. Toen weende het ganse volk nog meer over hem.

35

Daarna kwam al het volk, om David brood te doen eten, als het nog dag was; maar David zwoer, zeggende: God doe mij zo, en doe er zo toe, indien ik voorhet ondergaan der zon brood of iets smake!

36

Als al het volk dit vernam, zo was het goed in hun ogen, alles, zoals de koning gedaan had, was goed in de ogen van het ganse volk.

37

En al het volk en gans Israel merkten te dienzelven dage, dat het van den koning niet was, dat men Abner, den zoon van Ner, gedood had.

38

Voorts zeide de koning tot zijn knechten: Weet gij niet, dat te dezen dage een vorst, ja, een grote in Israel gevallen is?

39

Maar ik ben heden teder, en gezalfd ten koning, en deze mannen, de zonen van Zeruja, zijn harder dan ik; de HEERE zal den boosdoener vergelden naar zijnboosheid. 2 Samuël 4

2 Samuël 4


2 Samuël Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 3

2 Samuël

Index

Hoofdstuk 4

1

Als nu Sauls zoon hoorde, dat Abner te Hebron gestorven was, werden zijn handen slap, en gans Israel werd verschrikt.

2

En Sauls zoon had twee mannen, oversten van benden; de naam des enen was Baena, en de naam des anderen Rechab, zonen van Rimmon, den Beerothiet,van de kinderen van Benjamin; want ook Beeroth werd aan Benjamin gerekend.

3

En de Beerothieten waren gevloden naar Gitthaim, en waren aldaar vreemdelingen tot op dezen dag.

4

En Jonathan, Sauls zoon, had een zoon, die geslagen was aan beide voeten; vijf jaren was hij oud als het gerucht van Saul en Jonathan uit Jizreel kwam; en zijnvoedster hem opnam, en vluchtte; en het geschiedde, als zij haastte, om te vluchten, dat hij viel en kreupel werd; en zijn naam was Mefiboseth.

5

En de zonen van Rimmon: den Beerothiet, Rechab en Baena, gingen heen, en kwamen ten huize van Isboseth, als de dag heet geworden was; en hij lag op deslaapstede, in den middag.

6

En zij kwamen daarin tot het midden des huizes, zullende tarwe halen; en zij sloegen hem aan de vijfde rib; en Rechab en zijn broeder Baena ontkwamen.

7

Want zij kwamen in huis, als hij op zijn bed lag, in zijn slaapkamer, en sloegen hem, en doodden hem, en hieuwen zijn hoofd af; en zij namen zijn hoofd, engingen henen, den weg op het vlakke veld, den gansen nacht.

8

En zij brachten het hoofd van Isboseth tot David te Hebron, en zeiden tot den koning: Zie, daar is het hoofd van Isboseth, den zoon van Saul, uw vijand, die uwziel zocht, alzo heeft de HEERE mijn heer den koning te dezen dage wrake gegeven van Saul en van zijn zaad.

9

Maar David antwoordde Rechab en zijn broeder Baena, den zonen van Rimmon, den Beerothiet, en zeide tot hen: Zo waarachtig als De HEERE leeft, Diemijn ziel uit alle benauwdheid verlost heeft!

10

Dewijl ik hem, die mij boodschapte, zeggende: Zie, Saul is dood; daar hij in zijn ogen was als een, die goede boodschap bracht, nochtans gegrepen en te Ziklaggedood heb, hoewel hij meende, dat ik hem bodenloon zou geven;

11

Hoeveel te meer, wanneer goddeloze mannen een rechtvaardigen man in zijn huis op zijn slaapstede hebben gedood? Nu dan, zou ik zijn bloed van uw handenniet eisen, en u van de aarde wegdoen?

12

En David gebood zijn jongens, en zij doodden hen, en hieuwen hun handen en hun voeten af, en hingen ze op bij den vijver te Hebron, maar het hoofd vanIsboseth namen zij, en begroeven het in Abners graf te Hebron.

2 Samuël 5


2 Samuël Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 4

2 Samuël

Index

Hoofdstuk 5

1

Toen kwamen alle stammen van Israel tot David te Hebron; en zij spraken, zeggende: Zie, wij, uw gebeente en uw vlees zijn wij.

2

Daartoe ook te voren, toen Saul koning over ons was, waart gij Israel uitvoerende en inbrengende; ook heeft de HEERE tot u gezegd: Gij zult Mijn volk Israelweiden, en gij zult tot een voorganger zijn over Israel.

3

Alzo kwamen alle oudsten van Israel tot den koning te Hebron; en de koning David maakte een verbond met hen te Hebron, voor het aangezicht desHEEREN; en zij zalfden David tot koning over Israel.

4

Dertig jaar was David oud, als hij koning werd; veertig jaren heeft hij geregeerd.

5

Te Hebron regeerde hij over Juda zeven jaren en zes maanden; en te Jeruzalem regeerde hij drie en dertig jaren over gans Israel en Juda.

6

En de koning toog met zijn mannen naar Jeruzalem, tegen de Jebusieten, die in dat land woonden. En zij spraken tot David, zeggende: Gij zult hier niet inkomen,maar de blinden en kreupelen zullen u afdrijven; dat is te zeggen: David zal hier niet inkomen.

7

Maar David nam den burg Sion in; dezelve is de stad Davids.

8

Want David zeide ten zelven dage: Al wie de Jebusieten slaat, en geraakt aan die watergoot, en die kreupelen, en die blinden, die van Davids ziel gehaat zijn,die zal tot een hoofd en tot een overste zijn; daarom zegt men: Een blinde en kreupele zal in het huis niet komen.

9

Alzo woonde David in den burg en noemde dien Davids stad. En David bouwde rondom van Millo af en binnenwaarts.

10

David nu ging geduriglijk voort, en werd groot; want de HEERE, de God der heirscharen, was met hem.

11

En Hiram, de koning van Tyrus, zond boden tot David, en cederenhout, en timmerlieden, en metselaars; en zij bouwden David een huis.

12

En David merkte, dat de HEERE hem tot een koning over Israel bevestigd had, en dat Hij zijn koninkrijk verheven had, om Zijns volks Israels wil.

13

En David nam meer bijwijven, en vrouwen van Jeruzalem, nadat hij van Hebron gekomen was; en David werden meer zonen en dochteren geboren.

14

En dit zijn de namen dergenen, die hem te Jeruzalem geboren zijn: Schammua, en Schobab, en Nathan, en Salomo.

15

En Ibchar, en Elischua en Nefeg, en Jafia,

16

En Elischama, en Eljade, en Elifeleth.

17

Als nu de Filistijnen hoorden, dat zij David ten koning over Israel gezalfd hadden, zo togen alle Filistijnen op om David te zoeken; en David, dat horende, toogaf, naar den burg.

18

En de Filistijnen kwamen en verspreidden zich in het dal Refaim.

19

Zo vraagde David den HEERE, zeggende: Zal ik optrekken tegen de Filistijnen? Zult Gij ze in mijn hand geven? En de HEERE zeide tot David: Trek op, wantIk zal de Filistijnen zekerlijk in uw hand geven.

20

Toen kwam David te Baal-Perazim; en David sloeg hen aldaar, en zeide: De HEERE heeft mijn vijanden voor mijn aangezicht gescheurd, als een scheur derwateren; daarom noemde hij den naam derzelve plaats, Baal-Perazim.

21

En zij lieten hun afgoden aldaar; en David en zijn mannen namen ze op.

22

Daarna togen de Filistijnen weder op; en zij verspreidden zich in het dal Refaim.

23

En David vraagde den HEERE, Dewelke zeide: Gij zult niet optrekken; maar trek om tot achter hen, dat gij aan hen komt van tegenover de moerbezienbomen;

24

En het geschiede, als gij hoort het geruis van een gang in de toppen der moerbezienbomen, dan rep u; want alsdan is de HEERE voor uw aangezicht uitgegaan,om het heirleger der Filistijnen te slaan.

25

En David deed alzo, gelijk als de HEERE hem geboden had; en hij sloeg de Filistijnen van Geba af, totdat gij komt te Gezer.

2 Samuël 6


2 Samuël Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 5

2 Samuël

Index

Hoofdstuk 6

1

Daarna verzamelde David wederom alle uitgelezenen in Israel, dertig duizend.

2

En David maakte zich op, en ging heen met al het volk, dat bij hem was, van Baalim-Juda, om van daar op te brengen de ark Gods, bij dewelke de Naamwordt aangeroepen, de Naam van den HEERE der heirscharen, Die daarop woont tussen de cherubim.

3

En zij voerden de ark Gods op een nieuwen wagen, en haalden ze uit het huis van Abinadab, dat op een heuvel is; en Uza en Ahio, zonen van Abinadab,leidden den nieuwen wagen.

4

Toen zij hem nu uit het huis van Abinadab, dat op den heuvel is, met de ark Gods, wegvoerden, zo ging Ahio voor de ark henen.

5

En David en het ganse huis Israels speelden voor het aangezicht des HEEREN, met allerlei snarenspel van dennenhout, als met harpen, en met luiten, en mettrommelen, ook met schellen, en met cimbalen.

6

Als zij nu kwamen tot aan Nachons dorsvloer, zo strekte Uza zijn hand uit aan de ark Gods, en hield ze, want de runderen struikelden.

7

Toen ontstak de toorn des HEEREN tegen Uza, en God sloeg hem aldaar, om deze onbedachtzaamheid; en hij stierf aldaar bij de ark Gods.

8

En David ontstak, omdat de HEERE een scheur gescheurd had aan Uza; en hij noemde dezelve plaats Perez-Uza, tot op dezen dag.

9

En David vreesde den HEERE ten zelven dage; en hij zeide: Hoe zal de ark des HEEREN tot mij komen?

10

David dan wilde de ark des HEEREN niet tot zich laten overbrengen in de stad Davids; maar David deed ze afwijken in het huis van Obed-Edom, den Gethiet.

11

En de ark des HEEREN bleef in het huis van Obed-Edom, den Gethiet, drie maanden; en de HEERE zegende Obed-Edom en zijn ganse huis.

12

Toen boodschapte men den koning David, zeggende: De HEERE heeft het huis van Obed-Edom, en al wat hij heeft, gezegend om der ark Gods wil; zo gingDavid heen en haalde de ark Gods uit het huis van Obed-Edom opwaarts in de stad Davids, met vreugde.

13

En het geschiedde, als zij, die de ark des HEEREN droegen, zes treden voortgetreden waren, dat hij ossen en gemest vee offerde.

14

En David huppelde met alle macht voor het aangezicht des HEEREN; en David was omgord met een linnen lijfrok.

15

Alzo brachten David en het ganse huis Israels de ark des HEEREN op, met gejuich en met geluid der bazuinen.

16

En het geschiedde, als de ark des HEEREN in de stad Davids kwam, dat Michal, Sauls dochter, door het venster uitzag. Als zij nu den koning David zag,springende en huppelende voor het aangezicht des HEEREN, verachtte zij hem in haar hart.

17

Toen zij nu de ark des HEEREN inbrachten, stelden zij die in haar plaats, in het midden der tent, die David voor haar gespannen had; en David offerdebrandofferen voor des HEEREN aangezicht, en dankofferen.

18

Als David geeindigd had het brandoffer en de dankofferen te offeren, zo zegende hij het volk in den Naam des HEEREN der heirscharen.

19

En hij deelde uit aan het ganse volk, aan de ganse menigte van Israel, van de mannen tot de vrouwen toe, aan een iegelijk een broodkoek, en een schoon stukvlees, en een fles wijn. Toen ging al dat volk heen, een iegelijk naar zijn huis.

20

Als nu David wederkwam, om zijn huis te zegenen, ging Michal, Sauls dochter, uit, David tegemoet, en zeide: Hoe is heden de koning van Israel verheerlijkt, diezich heden voor de ogen van de dienstmaagden zijner dienstknechten heeft ontbloot, gelijk een van de ijdele lieden zich onbeschaamdelijk ontbloot?

21

Maar David zeide tot Michal: Voor het aangezicht des HEEREN, Die mij verkoren heeft voor uw vader en voor zijn ganse huis, mij instellende tot eenvoorganger over het volk des HEEREN, over Israel; ja, ik zal spelen voor het aangezicht des HEEREN.

22

Ook zal ik mij nog geringer houden dan alzo, en zal nederig zijn in mijn ogen, en met de dienstmaagden, waarvan gij gezegd hebt, met dezelve zal ik verheerlijktworden.

23

Michal nu, Sauls dochter, had geen kind, tot den dag van haar dood toe.

2 Samuël 7


2 Samuël Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 6

2 Samuël

Index

Hoofdstuk 7

1

En het geschiedde, als de koning in zijn huis zat, en de HEERE hem rust gegeven had van al zijn vijanden rondom,

2

Zo zeide de koning tot den profeet Nathan: Zie toch, ik woon in een cederen huis, en de ark Gods woont in het midden der gordijnen.

3

En Nathan zeide tot den koning: Ga heen, doe al wat in uw hart is, want de HEERE is met u.

4

Maar het gebeurde in denzelfden nacht, dat het woord des HEEREN tot Nathan geschiedde, zeggende:

5

Ga, en zeg tot Mijn knecht, tot David: Zo zegt de HEERE: Zoudt gij Mij een huis bouwen tot Mijn woning?

6

Want Ik heb in geen huis gewoond, van dien dag af, dat Ik de kinderen Israels uit Egypte opvoerde, tot op dezen dag; maar Ik heb gewandeld in een tent en ineen tabernakel.

7

Overal, waar Ik met al de kinderen Israels heb gewandeld, heb Ik wel een woord gesproken met een der stammen Israels, dien Ik bevolen heb Mijn volk Israelte weiden, zeggende: Waarom bouwt gij Mij niet een cederen huis?

8

Nu dan, alzo zult gij tot Mijn knecht, tot David, zeggen: Zo zegt de HEERE der heirscharen: Ik heb u genomen van de schaapskooi, van achter de schapen, datgij een voorganger zoudt zijn over Mijn volk, over Israel.

9

En Ik ben met u geweest, overal, waar gij gegaan zijt, en heb al uw vijanden voor uw aangezicht uitgeroeid; en Ik heb u een groten naam gemaakt, als den naamder groten, die op de aarde zijn.

10

En Ik heb voor Mijn volk, voor Israel, een plaats besteld, en hem geplant, dat hij aan zijn plaats wone, en niet meer heen en weder gedreven worde; en dekinderen der verkeerdheid zullen hem niet meer verdrukken, gelijk als in het eerst.

11

En van dien dag af, dat Ik geboden heb richters te wezen over Mijn volk Israel. Doch u heb Ik rust gegeven van al uw vijanden. Ook geeft u de HEERE tekennen, dat de HEERE u een huis maken zal.

12

Wanneer uw dagen zullen vervuld zijn, en gij met uw vaderen zult ontslapen zijn, zo zal Ik uw zaad na u doen opstaan, dat uit uw lijf voortkomen zal, en Ik zalzijn koninkrijk bevestigen.

13

Die zal Mijn Naam een huis bouwen; en Ik zal den stoel zijns koninkrijks bevestigen tot in eeuwigheid.

14

Ik zal hem zijn tot een Vader, en hij zal Mij zijn tot een zoon; dewelke als hij misdoet, zo zal Ik hem met een mensenroede en met plagen der mensenkinderenstraffen.

15

Maar Mijn goedertierenheid zal van hem niet wijken, gelijk als Ik die weggenomen heb van Saul, dien Ik van voor uw aangezicht heb weggenomen.

16

Doch uw huis zal bestendig zijn, en uw koninkrijk tot in eeuwigheid, voor uw aangezicht; uw stoel zal vast zijn tot in eeuwigheid.

17

Naar al deze woorden, en naar dit ganse gezicht, alzo sprak Nathan tot David.

18

Toen ging de koning David in, en bleef voor het aangezicht des HEEREN, en hij zeide: Wie ben ik, Heere HEERE, en wat is mijn huis, dat Gij mij tot hiertoegebracht hebt?

19

Daartoe is dit in Uw ogen nog klein geweest, Heere HEERE, maar Gij hebt ook over het huis Uws knechts gesproken tot van verre heen; en dit naar de wetder mensen, Heere HEERE!

20

En wat zal David nog meer tot U spreken? Want Gij kent Uw knecht, Heere HEERE!

21

Om Uws woords wil, en naar Uw hart hebt Gij al deze grote dingen gedaan, om aan Uw knecht bekend te maken.

22

Daarom zijt Gij groot, HEERE God! Want er is niemand gelijk Gij, en er is geen God dan alleen Gij, naar alles, wat wij met onze oren gehoord hebben.

23

En wie is, gelijk Uw volk, gelijk Israel, een enig volk op aarde, hetwelk God is heengegaan Zich tot een volk te verlossen, en om Zich een Naam te zetten, enom voor ulieden deze grote en verschrikkelijke dingen te doen aan Uw land, voor het aangezicht Uws volks, dat Gij U uit Egypte verlost hebt, de heidenen enhun goden verdrijvende.

24

En Gij hebt Uw volk Israel U bevestigd, U tot een volk, tot in eeuwigheid; en Gij, HEERE, zijt hun tot een God geworden.

25

Nu dan, HEERE God, doe dit woord, dat Gij over Uw knecht en over zijn huis gesproken hebt, bestaan tot in eeuwigheid, en doe, gelijk als Gij gesprokenhebt.

26

En Uw Naam worde groot gemaakt tot in eeuwigheid, dat men zegge: De HEERE der heirscharen is God over Israel; en het huis van Uw knecht David zalbestendig zijn voor Uw aangezicht.

27

Want Gij, HEERE der heirscharen, Gij, God Israels! Gij hebt voor het oor Uws knechts geopenbaard, zeggende: Ik zal u een huis bouwen; daarom heeft Uwknecht in zijn hart gevonden, dit gebed tot U te bidden.

28

Nu dan, Heere HEERE! Gij zijt die God, en Uw woorden zullen waarheid zijn, en Gij hebt dit goede tot Uw knecht gesproken.

29

Zo believe het U nu, en zegen het huis van Uw knecht, dat het in eeuwigheid voor uw aangezicht zij; want Gij, Heere HEERE, hebt het gesproken, en met Uwzegen zal het huis van Uw knecht gezegend worden in eeuwigheid.

2 Samuël 8


2 Samuël Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 7

2 Samuël

Index

Hoofdstuk 8

1

En het geschiedde daarna, dat David de Filistijnen sloeg, en bracht hen ten onder; en David nam Meteg-Amma uit der Filistijnen hand.

2

Ook sloeg hij de Moabieten, en mat hen met een snoer, doende hen ter aarde nederliggen; en hij mat met twee snoeren om te doden, en met een vol snoer omin het leven te laten. Alzo werden de Moabieten David tot knechten, brengende geschenken.

3

David sloeg ook Hadad-ezer, den zoon van Rechob, den koning van Zoba, toen hij heentoog, om zijn hand te wenden naar de rivier Frath.

4

En David nam hem duizend wagens af, en zevenhonderd ruiteren, en twintig duizend man te voet; en David ontzenuwde alle wagenpaarden, en hield daarvanhonderd wagenen over.

5

En de Syriers van Damaskus kwamen om Hadad-ezer, den koning van Zoba, te helpen; maar David sloeg van de Syriers twee en twintig duizend man.

6

En David legde bezettingen in Syrie van Damaskus, en de Syriers werden David tot knechten, brengende geschenken; en de HEERE behoedde David overal,waar hij heentoog.

7

En David nam de gouden schilden die bij Hadad-ezers knechten geweest waren, en bracht ze te Jeruzalem.

8

Daartoe nam de koning David zeer veel kopers uit Betach, en uit Berothai, steden van Hadad-ezer.

9

Als nu Thoi, de koning van Hamath, hoorde, dat David het ganse heir van Hadad-ezer geslagen had;

10

Zo zond Thoi zijn zoon Joram tot den koning David, om hem te vragen naar zijn welstand, en om hem te zegenen, vanwege dat hij tegen Hadad-ezer gekrijgden hem geslagen had, (want Hadad-ezer voerde steeds krijg tegen Thoi); en in zijn hand waren zilveren vaten, en gouden vaten, en koperen vaten;

11

Welke de koning David ook den HEERE heiligde, met het zilver en het goud, dat hij geheiligd had van alle heidenen, die hij zich onderworpen had;

12

Van Syrie, en van Moab, en van de kinderen Ammons, en van de Filistijnen, en van Amalek, en van den roof van Hadad-ezer, den zoon van Rechob, denkoning van Zoba.

13

Ook maakte zich David een naam, als hij wederkwam, nadat hij de Syriers geslagen had, in het Zoutdal, achttien duizend.

14

En hij legde bezettingen in Edom; in gans Edom legde hij bezettingen; en alle Edomieten werden David tot knechten; en de HEERE behoedde David overal,waar hij heentoog.

15

Alzo regeerde David over gans Israel, en David deed aan zijn ganse volk recht en gerechtigheid.

16

Joab nu, de zoon van Zeruja, was over het heir; en Josafat, zoon van Achilud, was kanselier.

17

En Zadok, zoon van Ahitub, en Achimelech, zoon van Abjathar, waren priesters; en Seraja was schrijver.

18

Er was ook Benaja, zoon van Jojada, met de Krethi en de Plethi; maar Davids zonen waren prinsen. 2 Samuël 9

2 Samuël 9


2 Samuël Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 8

2 Samuël

Index

Hoofdstuk 9

1

En David zeide: Is er nog iemand die overgebleven is van het huis van Saul, dat ik weldadigheid aan hem doe, om Jonathans wil?

2

Het huis van Saul nu had een knecht, wiens naam was Ziba; en zij riepen hem tot David. En de koning zeide tot hem: Zijt gij Ziba? En hij zeide: Uw knecht.

3

En de koning zeide: Is er nog iemand van het huis van Saul, dat ik Gods weldadigheid bij hem doe? Toen zeide Ziba tot den koning: Er is nog een zoon vanJonathan, die geslagen is aan beide voeten.

4

En de koning zeide tot hem: Waar is hij? En Ziba zeide tot den koning: Zie, hij is in het huis van Machir, den zoon van Ammiel, te Lodebar.

5

Toen zond de koning David heen, en hij nam hem uit het huis van Machir, den zoon van Ammiel, van Lodebar.

6

Als nu Mefiboseth, de zoon van Jonathan, den zoon van Saul, tot David inkwam, zo viel hij op zijn aangezicht, en boog zich neder. En David zeide: Mefiboseth!En hij zeide: Zie, hier is uw knecht.

7

En David zeide tot hem: Vrees niet, want ik zal zekerlijk weldadigheid bij u doen, om uws vaders Jonathans wil; en ik zal u alle akkers van uw vader Saulwedergeven; en gij zult geduriglijk brood eten aan mijn tafel.

8

Toen boog hij zich, en zeide: Wat is uw knecht, dat gij omgezien hebt naar een doden hond, als ik ben?

9

Toen riep de koning Ziba, Sauls jongen, en zeide tot hem: Al wat Saul gehad heeft, en zijn ganse huis, heb ik den zoon uws heren gegeven.

10

Daarom zult gij voor hem het land bearbeiden, gij, en uw zonen, en uw knechten, en zult de vruchten inbrengen, opdat de zoon uws heren brood hebbe, dat hijete; en Mefiboseth, de zoon uws heren, zal geduriglijk brood eten aan mijn tafel. Ziba nu had vijftien zonen en twintig knechten.

11

En Ziba zeide tot den koning: Naar alles, wat mijn heer de koning zijn knecht gebiedt, alzo zal uw knecht doen. Ook zou Mefiboseth, etende aan mijn tafel, alseen van des konings zonen zijn.

12

Mefiboseth nu had een kleinen zoon, wiens naam was Micha; en allen, die in het huis van Ziba woonden, waren knechten van Mefiboseth.

13

Alzo woonde Mefiboseth te Jeruzalem, omdat hij geduriglijk at aan des konings tafel; en hij was kreupel aan beide zijn voeten.

2 Samuël 10


2 Samuël Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 9

2 Samuël

Index

Hoofdstuk 10

1

En het geschiedde daarna, dat de koning der kinderen Ammons stierf, en zijn zoon Hanun werd koning in zijn plaats.

2

Toen zeide David: Ik zal weldadigheid doen aan Hanun, den zoon van Nahas, gelijk als zijn vader weldadigheid aan mij gedaan heeft. Zo zond David heen, omhem door den dienst zijner knechten te troosten over zijn vader. En de knechten van David kwamen in het land van de kinderen Ammons.

3

Toen zeiden de vorsten der kinderen Ammons tot hun heer Hanun: Eert David uw vader in uw ogen, omdat hij troosters tot u gezonden heeft? Heeft David zijnknechten niet daarom tot u gezonden, dat hij deze stad doorzoeke, en die verspiede, en die omkere?

4

Toen nam Hanun Davids knechten, en schoor hun baard half af, en sneed hun klederen half af, tot aan hun billen; en hij liet hen gaan.

5

Als zij dit David lieten weten, zo zond hij hun tegemoet; want deze mannen waren zeer beschaamd. En de koning zeide: Blijft te Jericho, totdat uw baard wedergewassen zal zijn, komt dan weder.

6

Toen nu de kinderen Ammons zagen, dat zij zich bij David stinkende gemaakt hadden, zonden de kinderen Ammons heen, en huurden van de Syriers vanBeth-Rechob, en van de Syriers van Zoba, twintig duizend voetvolks, en van den koning van Maacha duizend man, en van de mannen van Tob twaalf duizendman.

7

Als David dit hoorde, zond hij Joab heen, en het ganse heir met de helden.

8

En de kinderen Ammons togen uit, en stelden de slagorde voor de deur der poort; maar de Syriers van Zoba, en Rechob, en de mannen van Tob en Maachawaren bijzonder in het veld.

9

Als nu Joab zag, dat de spits der slagorde tegen hem was, van voren en van achteren, zo verkoos hij uit alle uitgelezenen van Israel, en stelde hen in orde tegende Syriers aan;

10

En het overige des volks gaf hij onder de hand van zijn broeder Abisai, die het in orde stelde tegen de kinderen Ammons aan.

11

En hij zeide: Zo de Syriers mij te sterk zullen zijn, zo zult gij mij komen verlossen; en zo de kinderen Ammons u te sterk zullen zijn, zo zal ik komen om u teverlossen.

12

Wees sterk, en laat ons sterk zijn voor ons volk, en voor de steden onzes Gods; de HEERE nu doe, wat goed is in Zijn ogen.

13

Toen naderde Joab, en het volk, dat bij hem was, tot den strijd tegen de Syriers; en zij vloden voor zijn aangezicht.

14

Als de kinderen Ammons zagen, dat de Syriers vloden, vloden zij ook voor het aangezicht van Abisai, en kwamen in de stad. En Joab keerde weder van dekinderen Ammons, en kwam te Jeruzalem.

15

Toen nu de Syriers zagen, dat zij voor Israels aangezicht geslagen waren, zo vergaderden zij zich weder te zamen.

16

En Hadad-ezer zond heen, en deed de Syriers uitkomen, die op gene zijde der rivier zijn, en zij kwamen te Helam; en Sobach, Hadad-ezers krijgsoverste, toogvoor hun aangezicht heen.

17

Als dat David werd aangezegd, verzamelde hij gans Israel, en toog over de Jordaan, en kwam te Helam, en de Syriers stelden de slagorde tegen David aan, enstreden met hem.

18

Maar de Syriers vloden voor Israels aangezicht, en David versloeg van de Syriers zevenhonderd wagenen, en veertig duizend ruiteren; daartoe sloeg hijSobach, hun krijgsoverste, dat hij aldaar stierf.

19

Toen nu al de koningen, die Hadad-ezers knechten waren, zagen, dat zij voor Israels aangezicht geslagen waren, maakten zij vrede met Israel, en dienden hen;en de Syriers vreesden de kinderen Ammons meer te verlossen. 2 Samuël 11

2 Samuël 11


2 Samuël Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 10

2 Samuël

Index

Hoofdstuk 11

1

En het geschiedde met de wederkomst van het jaar, ter tijde als de koningen uittrekken, dat David Joab, en zijn knechten met hem, en gans Israel henenzond,dat zij de kinderen Ammons verderven, en Rabba belegeren zouden. Doch David bleef te Jeruzalem.

2

Zo geschiedde het tegen den avondtijd, dat David van zijn leger opstond, en wandelde op het dak van het koningshuis, en zag van het dak een vrouw, zichwassende; deze vrouw nu was zeer schoon van aanzien.

3

En David zond henen, en ondervraagde naar deze vrouw; en men zeide: Is dat niet Bathseba, de dochter van Eliam, de huisvrouw van Uria, den Hethiet?

4

Toen zond David boden henen, en liet haar halen. En als zij tot hem ingekomen was, lag hij bij haar, (zij nu had zich van haar onreinigheid gezuiverd), daarnakeerde zij weder naar haar huis.

5

En die vrouw werd zwanger; zo zond zij henen, en liet David weten, en zeide: Ik ben zwanger geworden.

6

Toen zond David tot Joab, zeggende: Zend Uria, den Hethiet, tot mij. En Joab zond Uria tot David.

7

Als nu Uria tot hem kwam, zo vraagde David naar den welstand van Joab, en naar den welstand des volks, en naar den welstand des krijgs.

8

Daarna zeide David tot Uria: Ga af naar uw huis, en was uw voeten. En toen Uria uit des konings huis uitging, volgde hem een gerecht des konings achterna.

9

Maar Uria legde zich neder voor de deur van des konings huis, met al de knechten zijns heren; en hij ging niet af in zijn huis.

10

En zij gaven het David te kennen, zeggende: Uria is niet afgegaan in zijn huis. Toen zeide David tot Uria: Komt gij niet van de reis? Waarom zijt gij niet afgegaanin uw huis?

11

En Uria zeide tot David: De ark, en Israel, en Juda blijven in de tenten; en mijn heer Joab, en de knechten mijns heren zijn gelegerd op het open veld, en zou ikin mijn huis gaan, om te eten en te drinken, en bij mijn huisvrouw te liggen? Zo waarachtig als gij leeft en uw ziel leeft, indien ik deze zaak doen zal!

12

Toen zeide David tot Uria: Blijf ook heden hier, zo zal ik u morgen afzenden. Alzo bleef Uria te Jeruzalem, dien dag en den anderen dag.

13

En David nodigde hem, zodat hij voor zijn aangezicht at en dronk, en hij maakte hem dronken. Daarna ging hij in den avond uit, om zich neder te leggen op zijnleger, met zijns heren knechten, maar ging niet af in zijn huis.

14

Des morgens nu geschiedde het, dat David een brief schreef aan Joab; en hij zond dien door de hand van Uria.

15

En hij schreef in dien brief, zeggende: Stel Uria vooraan tegenover den sterksten strijd, en keer van achter hem af, opdat hij geslagen worde en sterve.

16

Zo geschiedde het, als Joab op de stad gelet had, dat hij Uria stelde aan de plaats, waarvan hij wist, dat aldaar strijdbare mannen waren.

17

Als nu de mannen der stad uittogen en met Joab streden, vielen er van het volk, van Davids knechten, en Uria, de Hethiet, stierf ook.

18

Toen zond Joab heen, en liet David den gansen handel van dezen strijd weten.

19

En hij beval den bode, zeggende: Als gij zult geeindigd hebben den gansen handel van dezen strijd tot den koning uit te spreken;

20

En het zal geschieden, indien de grimmigheid des konings opkomt, en hij tot u zegt: Waarom zijt gij zo na aan de stad gekomen om te strijden? Wist gij niet, datzij van den muur zouden schieten?

21

Wie sloeg Abimelech, den zoon van Jerubbeseth? Wierp niet een vrouw een stuk van een molensteen op hem van den muur, dat hij te Thebez stierf? Waaromzijt gij tot den muur genaderd? Dan zult gij zeggen: Uw knecht, Uria, de Hethiet, is ook dood.

22

En de bode ging heen, en kwam in, en gaf David te kennen alles, waar hem Joab om uitgezonden had.

23

En de bode zeide tot David: Die mannen zijn ons zeker te machtig geweest, en zijn tot ons uitgetogen in het veld; maar wij zijn tegen hen aan geweest tot aan dedeur der poort.

24

Toen schoten de schutters van den muur af op uw knechten, dat er van des konings knechten dood gebleven zijn; en uw knecht, Uria, de Hethiet, is ook dood.

25

Toen zeide David tot den bode: Zo zult gij tot Joab zeggen: Laat deze zaak niet kwaad zijn in uw ogen, want het zwaard verteert zowel dezen als genen;versterk uw strijd tegen de stad, en verstoor ze; versterk hem alzo.

26

Als nu de huisvrouw van Uria hoorde, dat haar man Uria dood was, zo droeg zij leed over haar heer.

27

En als de rouw was overgegaan, zond David heen, en nam haar in zijn huis; en zij werd hem ter vrouwe, en baarde hem een zoon. Doch deze zaak, die Davidgedaan had, was kwaad in de ogen des HEEREN.

2 Samuël 12


2 Samuël Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 11

2 Samuël

Index

Hoofdstuk 12

1

En de HEERE zond Nathan tot David. Als die tot hem inkwam, zeide hij tot hem: Er waren twee mannen in een stad, de een rijk en de ander arm.

2

De rijke had zeer veel schapen en runderen.

3

Maar de arme had gans niet dan een enig klein ooilam, dat hij gekocht had, en had het gevoed, dat het groot geworden was bij hem, en bij zijn kinderentegelijk; het at van zijn bete, en dronk van zijn beker, en sliep in zijn schoot, en het was hem als een dochter.

4

Toen nu den rijken man een wandelaar overkwam, verschoonde hij te nemen van zijn schapen en van zijn runderen, om voor den reizenden man, die tot hemgekomen was, wat te bereiden; en hij nam des armen mans ooilam, en bereidde dat voor den man, die tot hem gekomen was.

5

Toen ontstak Davids toorn zeer tegen dien man; en hij zeide tot Nathan: Zo waarachtig als de HEERE leeft, de man, die dat gedaan heeft, is een kind desdoods!

6

En dat ooilam zal hij viervoudig wedergeven, daarom dat hij deze zaak gedaan, en omdat hij niet verschoond heeft.

7

Toen zeide Nathan tot David: Gij zijt die man! Zo zegt de HEERE, de God Israels: Ik heb u ten koning gezalfd over Israel, en Ik heb u uit Sauls hand gered;

8

En Ik heb u uws heren huis gegeven, daartoe uws heren vrouwen in uw schoot, ja, Ik heb u het huis van Israel en Juda gegeven; en indien het weinig is, Ik zou ualzulks en alzulks daartoe doen.

9

Waarom hebt gij dan het woord des HEEREN veracht, doende wat kwaad is in Zijn ogen? Gij hebt Uria, den Hethiet, met het zwaard verslagen, en zijnhuisvrouw hebt gij u ter vrouwe genomen; en hem hebt gij met het zwaard van de kinderen Ammons doodgeslagen.

10

Nu dan, het zwaard zal van uw huis niet afwijken tot in eeuwigheid; daarom dat gij Mij veracht hebt, en de huisvrouw van Uria, den Hethiet, genomen hebt, datzij u ter vrouwe zij.

11

Zo zegt de HEERE: Zie, Ik zal kwaad over u verwekken uit uw huis, en zal uw vrouwen nemen voor uw ogen, en zal haar aan uw naaste geven; die zal bij uwvrouwen liggen, voor de ogen dezer zon.

12

Want gij hebt het in het verborgen gedaan; maar Ik zal deze zaak doen voor gans Israel, en voor de zon.

13

Toen zeide David tot Nathan: Ik heb gezondigd tegen den HEERE! En Nathan zeide tot David: De HEERE heeft ook uw zonde weggenomen, gij zult nietsterven.

14

Nochtans, dewijl gij door deze zaak de vijanden des HEEREN grotelijks hebt doen lasteren, zal ook de zoon, die u geboren is, den dood sterven.

15

Toen ging Nathan naar zijn huis. En de HEERE sloeg het kind, dat de huisvrouw van Uria David gebaard had, dat het zeer krank werd.

16

En David zocht God voor dat jongsken; en David vastte een vasten, en ging in, en lag den nacht over op de aarde.

17

Toen maakten zich de oudsten van zijn huis op tot hem, om hem te doen opstaan van de aarde; maar hij wilde niet, en at geen brood met hen.

18

En het geschiedde op den zevenden dag, dat het kind stierf; en Davids knechten vreesden hem aan te zeggen, dat het kind dood was, want zij zeiden: Ziet, alshet kind nog levend was, spraken wij tot hem, maar hij hoorde naar onze stem niet, hoe zullen wij dan tot hem zeggen: Het kind is dood? Want het mochtkwaad doen.

19

Maar David zag, dat zijn knechten mompelden; zo merkte David, dat het kind dood was. Dies zeide David tot zijn knechten: Is het kind dood? En zij zeiden:Het is dood.

20

Toen stond David op van de aarde, en wies en zalfde zich, en veranderde zijn kleding, en ging in het huis des HEEREN, en bad aan; daarna kwam hij in zijnhuis, en eiste brood; en zij zetten hem brood voor, en hij at.

21

Zo zeiden zijn knechten tot hem: Wat is dit voor een ding, dat gij gedaan hebt? Om des levenden kinds wil hebt gij gevast en geweend; maar nadat het kindgestorven is, zijt gij opgestaan en hebt brood gegeten.

22

En hij zeide: Als het kind nog leefde, heb ik gevast en geweend; want ik zeide: Wie weet, de HEERE zou mij mogen genadig zijn, dat het kind levend bleve.

23

Maar nu is het dood, waarom zou ik nu vasten? Zal ik hem nog kunnen wederhalen? Ik zal wel tot hem gaan, maar hij zal tot mij niet wederkomen.

24

Daarna troostte David zijn huisvrouw Bathseba, en ging tot haar in, en lag bij haar; en zij baarde een zoon, wiens naam zij noemde Salomo; en de HEERE hadhem lief.

25

En zond heen door de hand van den profeet Nathan, en noemde zijn naam Jedid-Jah, om des HEEREN wil.

26

Joab nu krijgde tegen Rabba der kinderen Ammons; en hij nam de koninklijke stad in.

27

Toen zond Joab boden tot David, en zeide: Ik heb gekrijgd tegen Rabba, ook heb ik de waterstad ingenomen.

28

Zo verzamel gij nu het overige des volks, en beleger de stad, en neem ze in; opdat niet, zo ik de stad zou innemen, mijn naam over haar uitgeroepen worde.

29

Toen verzamelde David al dat volk, en toog naar Rabba; en hij krijgde tegen haar, en nam ze in.

30

En hij nam de kroon haars konings van zijn hoofd af, welker gewicht was een talent gouds, met edelgesteente, en zij werd op Davids hoofd gezet; ook voerdehij uit een zeer groten roof der stad.

31

Het volk nu, dat daarin was, voerde hij uit, en legde het onder zagen, en onder ijzeren dorswagens, en onder ijzeren bijlen, en deed hen door den tichelovendoorgaan; en alzo deed hij aan alle steden der kinderen Ammons. Daarna keerde David, en al het volk, weder naar Jeruzalem.

2 Samuël 13


2 Samuël Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 12

2 Samuël

Index

Hoofdstuk 13

1

En het geschiedde daarna, alzo Absalom, Davids zoon, een schone zuster had, welker naam was Thamar, dat Amnon, Davids zoon, haar lief kreeg.

2

En Amnon was benauwd tot krank wordens toe, om zijner zuster Thamars wil; want zij was een maagd, zodat het in Amnons ogen zwaar was, haar iets tedoen.

3

Doch Amnon had een vriend, wiens naam was Jonadab, een zoon van Simea, Davids broeder; en Jonadab was een zeer wijs man.

4

Die zeide tot hem: Waarom zijt gij van morgen tot morgen zo mager, gij koningszoon, zult gij het mij niet te kennen geven? Toen zeide Amnon tot hem: Ik hebThamar, de zuster van mijn broeder Absalom, lief.

5

En Jonadab zeide tot hem: Leg u op uw leger, en maak u krank; als dan uw vader zal komen om u te zien, zo zult gij tot hem zeggen: Dat toch mijn zusterThamar kome, dat zij mij met brood spijzige, en de spijze voor mijn ogen toemake, opdat ik het aanzie, en van haar hand ete.

6

Amnon dan legde zich, en maakte zich krank. Toen nu de koning kwam om hem te zien, zeide Amnon tot den koning: Dat toch mijn zuster Thamar kome, datzij twee koekjes voor mijn ogen toemake, en ik van haar hand ete.

7

Toen zond David heen tot Thamar in het huis, zeggende: Ga toch heen in het huis van uw broeder Amnon, en maak hem een spijze.

8

En Thamar ging heen in het huis van haar broeder Amnon, (hij nu was nederliggende), en zij nam deeg, en kneedde het, en maakte koekjes toe voor zijn ogen,en bakte de koekjes.

9

En zij nam een pan, en goot ze uit voor zijn aangezicht; maar hij weigerde te eten. En Amnon zeide: Doet alle man van mij uitgaan. En alle man ging van hem uit.

10

Toen zeide Amnon tot Thamar: Breng de spijze in de kamer, dat ik van uw hand ete; zo nam Thamar de koekjes, die zij gemaakt had, en bracht ze haarbroeder Amnon in de kamer.

11

Als zij ze nu tot hem nabij bracht, dat hij ate, zo greep hij haar, en zeide tot haar: Kom, lig bij mij, mijn zuster!

12

Maar zij zeide tot hem: Niet, mijn broeder, verkracht mij niet, want alzo doet men niet in Israel; doe deze dwaasheid niet.

13

Want ik, waarhenen zou ik mijn schande brengen? En gij, gij zoudt zijn als een der dwazen in Israel; zo spreek toch nu tot den koning, want hij zal mij van u nietonthouden.

14

Doch hij wilde naar haar stem niet horen; maar sterker zijnde dan zij, zo verkrachtte hij haar, en lag bij haar.

15

Daarna haatte haar Amnon met een zeer groten haat; want de haat, waarmede hij haar haatte, was groter dan de liefde, waarmede hij haar had liefgehad; enAmnon zeide tot haar: Maak u op, ga weg.

16

Toen zeide zij tot hem: Er zijn geen oorzaken om mij uit te drijven; dit kwaad zou groter zijn dan het andere, dat gij bij mij gedaan hebt; maar hij wilde naar haarniet horen.

17

En hij riep zijn jongen, die hem diende, en zeide: Drijf nu deze van mij uit naar buiten, en grendel de deur achter haar toe.

18

Zij nu had een veelvervigen rok aan; want alzo werden des konings dochteren, die maagden waren, met mantels gekleed; en zijn dienaar bracht haar uit totbuiten, en grendelde de deur achter haar toe.

19

Toen nam Thamar as op haar hoofd, en scheurde den veelvervigen rok, dien zij aanhad; en zij legde haar hand op haar hoofd, en ging vast henen en kreet.

20

En haar broeder Absalom zeide tot haar: Is uw broeder Amnon bij u geweest? Nu dan, mijn zuster, zwijg stil, hij is uw broeder; zet uw hart niet op deze zaak.Alzo bleef Thamar en was eenzaam in het huis van haar broeder Absalom.

21

Als de koning David al deze dingen hoorde, zo ontstak hij zeer.

22

Doch Absalom sprak niet met Amnon, noch kwaad noch goed; maar Absalom haatte Amnon, ter oorzake dat hij zijn zuster Thamar verkracht had.

23

En het geschiedde, na twee volle jaren, dat Absalom, schaaps scheerders had te Baal-Hazor, dat bij Efraim is; zo nodigde Absalom al des konings zonen.

24

En Absalom kwam tot den koning, en zeide: Zie, nu heeft uw knecht schaaps scheerders; dat toch de koning en zijn knechten met uw knecht gaan.

25

Maar de koning zeide tot Absalom: Niet, mijn zoon, laat ons toch niet al te zamen gaan, opdat wij u niet bezwaarlijk zijn; en hij hield bij hem aan, doch hij wildeniet gaan, maar zegende hem.

26

Toen zeide Absalom: Zo niet, laat toch mijn broeder Amnon met ons gaan. Maar de koning zeide tot hem: Waarom zou hij met u gaan?

27

Als Absalom bij hem aanhield, zo liet hij Amnon en al des konings zonen met hem gaan.

28

Absalom nu gebood zijn jongens, zeggende: Let er nu op, als Amnons hart vrolijk is van den wijn, en ik tot ulieden zal zeggen: Slaat Amnon, dan zult gij hemdoden; vreest niet; is het niet, omdat ik het u geboden heb? Zijt sterk en weest dapper.

29

En Absaloms jongens deden aan Amnon, gelijk als Absalom geboden had. Toen stonden alle zonen des konings op, en reden een iegelijk op zijn muildier, envloden.

30

En het geschiedde, als zij op den weg waren, dat het gerucht tot David kwam, dat men zeide: Absalom heeft al de zonen des konings geslagen, en er is niet eenvan hen overgelaten.

31

Toen stond de koning op, en scheurde zijn klederen, en legde zich neder ter aarde; desgelijks stonden al zijn knechten met gescheurde klederen.

32

Maar Jonadab, de zoon van Simea, Davids broeder, antwoordde en zeide: Mijn heer zegge niet, dat zij al de jongelingen, des konings zonen, gedood hebben;maar Amnon alleen is dood; want bij Absalom is er op toegelegd, van den dag af, dat hij zijn zuster Thamar verkracht heeft.

33

Zo neme nu mijn heer de koning de zaak niet in zijn hart, denkende: al des konings zonen zijn dood; want Amnon alleen is dood.

34

Absalom nu vluchtte; en de jongen, die de wacht hield, hief zijn ogen op, en zag toe, en ziet, er kwam veel volks van den weg achter hem, aan de zijde van hetgebergte.

35

Toen zeide Jonadab tot den koning: Zie, de zonen des konings komen; naar het woord uws knechts, alzo is het geschied.

36

En het geschiedde, als hij geeindigd had te spreken, ziet, zo kwamen de zonen des konings, en hieven hun stemmen op en weenden; en de koning ook en al zijnknechten weenden met een zeer groot geween.

37

(Absalom dan vluchtte, en toog tot Thalmai, den zoon van Ammihur, koning van Gesur.) En hij droeg rouw over zijn zoon, al die dagen.

38

Alzo vluchtte Absalom, en toog naar Gesur; en hij was aldaar drie jaren.

39

Toen verlangde de ziel van den koning David zeer om naar Absalom uit te trekken; want hij had zich getroost over Amnon, dat hij dood was.

2 Samuël 14


2 Samuël Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 13

2 Samuël

Index

Hoofdstuk 14

1

Als nu Joab, de zoon van Zeruja, merkte, dat des konings hart over Absalom was;

2

Zo zond Joab heen naar Thekoa, en nam van daar een wijze vrouw; en hij zeide tot haar: Stel u toch, alsof gij rouw droegt, en trek nu rouwklederen aan, en zalfu niet met olie, en wees als een vrouw, die nu vele dagen rouw gedragen heeft over een dode;

3

En ga in tot den koning, en spreek tot hem naar dit woord. En Joab legde de woorden in haar mond.

4

En de Thekoietische vrouw zeide tot den koning, als zij op haar aangezicht ter aarde was gevallen, en zich nedergebogen had, zo zeide zij: Behoud, o koning!

5

En de koning zeide tot haar: Wat is u? En zij zeide: Zekerlijk, ik ben een weduwvrouw, en mijn man is gestorven.

6

Nu had uw dienstmaagd twee zonen, en deze beiden twistten in het veld, en er was geen scheider tussen hen; en de een sloeg den ander, en doodde hem.

7

En zie, het ganse geslacht is opgestaan tegen uw dienstmaagd, en hebben gezegd: Geef dien hier, die zijn broeder geslagen heeft, dat wij hem voor de ziel zijnsbroeders, dien hij doodgeslagen heeft, doden, en ook den erfgenaam verdelgen; alzo zullen zij mijn kool, die overgebleven is, uitblussen, opdat zij mijn mangeen naam noch overblijfsel laten op den aardbodem.

8

Toen zeide de koning tot deze vrouw: Ga naar uw huis, en ik zal voor u gebieden.

9

En de Thekoietische vrouw zeide tot den koning: Mijn heer koning, de ongerechtigheid zij op mij en op mijns vaders huis; de koning daarentegen, en zijn stoel,zij onschuldig.

10

En de koning zeide: Spreekt iemand tegen u, zo breng hem tot mij; en hij zal u voortaan niet meer aantasten.

11

En zij zeide: De koning gedenke toch aan den HEERE, uw God, dat de bloedwrekers niet te vele worden om te verderven, dat zij mijn zoon niet verdelgen.Toen zeide hij: Zo waarachtig als de HEERE leeft, indien er een van de haren uws zoons op de aarde zal vallen!

12

Toen zeide deze vrouw: Laat toch uw dienstmaagd een woord tot mijn heer den koning spreken. En hij zeide: Spreek.

13

En de vrouw zeide: Waarom hebt gij dan alzulks tegen Gods volk gedaan? Want daaruit, dat de koning dit woord gesproken heeft, is hij als een schuldige,dewijl de koning zijn verstotene niet wederhaalt.

14

Want wij zullen den dood sterven, en wezen als water, dat, ter aarde uitgestort zijnde, niet verzameld wordt. God dan zal de ziel niet wegnemen, maar Hij zalgedachten denken, dat Hij den verstotene niet van Zich verstote.

15

Nu dan, dat ik gekomen ben, om ditzelve woord tot den koning, mijn heer, te spreken, is omdat het volk mij vreesachtig gemaakt heeft; zo zeide uwdienstmaagd: Ik zal nu tot den koning spreken; misschien zal de koning het woord zijner dienstmaagd doen.

16

Want de koning zal horen, om zijn dienstmaagd te redden van de hand des mans, die voorheeft mij en mijn zoon te zamen van Gods erve te verdelgen.

17

Wijders zeide uw dienstmaagd: Het woord mijns heren, des konings, zij toch tot rust; want gelijk een Engel Gods, alzo is mijn heer de koning, om te horen hetgoede en het kwade; en de HEERE, uw God, zal met u zijn.

18

Toen antwoordde de koning, en zeide tot de vrouw: Verberg nu niet voor mij de zaak, die ik u vragen zal. En de vrouw zeide: Mijn heer de koning spreke toch.

19

En de koning zeide: Is Joabs hand met u in dit alles? En de vrouw antwoordde en zeide: Zo waarachtig als uw ziel leeft, mijn heer koning, indien iemand terrechter- of ter linkerhand zou kunnen afwijken van alles, wat mijn heer de koning gesproken heeft; want uw knecht Joab heeft het mij geboden, en die heeft aldeze woorden in den mond uwer dienstmaagd gelegd;

20

Dat ik de gestalte dezer zaak alzo omwenden zou, zulks heeft uw knecht Joab gedaan; doch mijn heer is wijs, naar de wijsheid van een Engel Gods, om temerken alles, wat op de aarde is.

21

Toen zeide de koning tot Joab: Zie nu, ik heb deze zaak gedaan; zo ga henen, haal den jongeling Absalom weder.

22

Toen viel Joab op zijn aangezicht ter aarde, en boog zich, en dankte den koning; en Joab zeide: Heden heeft uw knecht gemerkt, dat ik genade gevonden heb inuw ogen, mijn heer koning! Omdat de koning het woord van zijn knecht gedaan heeft.

23

Alzo maakte zich Joab op, en toog naar Gesur; en hij bracht Absalom te Jeruzalem.

24

En de koning zeide: Dat hij in zijn huis kere, en mijn aangezicht niet zie. Alzo keerde Absalom in zijn huis, en zag des konings aangezicht niet.

25

Nu was er in gans Israel geen man zo schoon als Absalom, zeer te prijzen; van zijn voetzool af tot zijn hoofdschedel toe was er geen gebrek in hem.

26

En als hij zijn hoofd beschoor, (nu geschiedde het ten einde van elk jaar, dat hij het beschoor, omdat het hem te zwaar was, zo beschoor hij het), zo woog hethaar zijns hoofds tweehonderd sikkelen, naar des konings gewicht.

27

Ook werden Absalom drie zonen geboren, en een dochter, welker naam was Thamar; deze was een vrouw, schoon van aanzien.

28

Alzo bleef Absalom twee volle jaren te Jeruzalem, dat hij des konings aangezicht niet zag.

29

Daarom zond Absalom tot Joab, dat hij hem tot den koning zond; maar hij wilde niet tot hem komen. Zo zond hij nog ten anderen male; evenwel wilde hij nietkomen.

30

Zo zeide hij tot zijn knechten: Ziet, het stuk akkers van Joab is aan de zijde van het mijne, en hij heeft gerst daarop; gaat heen, en steekt het aan met vuur, enAbsaloms knechten staken dat stuk akkers aan met vuur.

31

Toen maakte zich Joab op en kwam tot Absalom in het huis, en zeide tot hem: Waarom hebben uw knechten het stuk akkers, dat mijn is, met vuuraangestoken?

32

En Absalom zeide tot Joab: Zie, ik heb tot u gezonden, zeggende: Kom herwaarts, dat ik u tot den koning zende, om te zeggen: Waarom ben ik van Gesurgekomen? Het ware mij goed, dat ik nog daar ware; nu dan, laat mij het aangezicht des konings zien; is er dan nog een misdaad in mij, zo dode hij mij.

33

Toen ging Joab in tot den koning, en zeide het hem aan. Toen riep hij Absalom, en hij kwam tot den koning in, en boog zich voor hem op zijn aangezicht teraarde, voor des konings aangezicht; en de koning kuste Absalom.

2 Samuël 15


2 Samuël Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 14

2 Samuël

Index

Hoofdstuk 15

1

En het geschiedde daarna, dat Absalom zich liet bereiden wagenen en paarden, en vijftig mannen, lopende voor zijn aangezicht henen.

2

Ook maakte zich Absalom des morgens vroeg op, en stond aan de zijde van den weg der poort. En het geschiedde, dat Absalom allen man, die een geschilhad, om tot den koning ten gerichte te komen, tot zich riep, en zeide: Uit welke stad zijt gij? Als hij dan zeide: Uw knecht is uit een der stammen Israels;

3

Zo zeide Absalom tot hem: Zie, uw zaken zijn goed en recht; maar gij hebt geen verhoorder van des konings wege.

4

Voorts zeide Absalom: Och, dat men mij ten rechter stelde in het land! Dat alle man tot mij kwame, die een geschil of rechtzaak heeft, dat ik hem recht sprake.

5

Het geschiedde ook, als iemand naderde, om zich voor hem te buigen, zo reikte hij zijn hand uit, en greep hem, en kuste hem.

6

En naar die wijze deed Absalom aan gans Israel, die tot den koning ten gerichte kwamen. Alzo stal Absalom het hart der mannen van Israel.

7

Ten einde nu van veertig jaren is het geschied, dat Absalom tot den koning zeide: Laat mij toch heengaan, en mijn gelofte, die ik den HEERE beloofd heb, teHebron betalen.

8

Want uw knecht heeft een gelofte beloofd, als ik te Gesur in Syrie woonde, zeggende: Indien de HEERE mij zekerlijk weder te Jeruzalem zal brengen, zo zal ikden HEERE dienen.

9

Toen zeide de koning tot hem: Ga in vrede. Alzo maakte hij zich op, en ging naar Hebron.

10

Absalom nu had verspieders uitgezonden in alle stammen van Israel, om te zeggen: Als gij het geluid der bazuin zult horen, zo zult gij zeggen: Absalom is koningte Hebron.

11

En er gingen met Absalom van Jeruzalem tweehonderd mannen, genodigd zijnde, doch gaande in hun eenvoudigheid, want zij wisten van geen zaak.

12

Absalom zond ook om Achitofel, den Giloniet, Davids raad, uit zijn stad, uit Gilo te halen, als hij offeranden offerde. En de verbintenis werd sterk, en het volkkwam toe en vermeerderde bij Absalom.

13

Toen kwam er een boodschapper tot David, zeggende: Het hart van een iegelijk in Israel volgt Absalom na.

14

Zo zeide David tot al zijn knechten, die met hem te Jeruzalem waren: Maakt u op, en laat ons vlieden, want er zou voor ons geen ontkomen zijn voor Absalomsaangezicht; haast u, om weg te gaan, opdat hij niet misschien haaste, en ons achterhale, en een kwaad over ons drijve, en deze stad sla met de scherpte deszwaards.

15

Toen zeiden de knechten des konings tot den koning: Naar alles, wat mijn heer de koning verkiezen zal, ziet, hier zijn uw knechten.

16

En de koning ging uit met zijn ganse huis te voet; doch de koning liet tien bijwijven, om het huis te bewaren.

17

Als nu de koning met al het volk te voet was uitgegaan, zo bleven zij staan in een verre plaats.

18

En al zijn knechten gingen aan zijn zijde heen, ook al de Krethi en al de Plethi, en al de Gethieten, zeshonderd man, die van Gath te voet gekomen waren, gingenvoor des konings aangezicht heen.

19

Zo zeide de koning tot Ithai, den Gethiet: Waarom zoudt gij ook met ons gaan? Keer weder, en blijf bij den koning; want gij zijt vreemd, en ook zult gij wedervertrekken naar uw plaats.

20

Gisteren zijt gij gekomen, en heden zou ik u met ons omvoeren om te gaan? Zo ik toch gaan moet, waarheen ik gaan kan, keer weder; en breng uw broederenwederom; weldadigheid en trouw zij met u.

21

Maar Ithai antwoordde den koning, en zeide: Zo waarachtig als de HEERE leeft, en mijn heer de koning leeft, in de plaats, waar mijn heer de koning zal zijn,hetzij ten dode, hetzij ten leven, daar zal uw knecht voorzeker ook zijn!

22

Toen zeide David tot Ithai: Zo kom, en ga over. Alzo ging Ithai, de Gethiet, over, en al zijn mannen, en al de kinderen die met hem waren.

23

En het ganse land weende met luider stem, als al het volk overging; ook ging de koning over de beek Kidron, en al het volk ging over, recht naar den weg derwoestijn.

24

En ziet, Zadok was ook daar, en al de Levieten met hem, dragende de ark des verbonds van God, en zij zetten de ark Gods neder; en Abjathar klom op,totdat al het volk uit de stad geeindigd had over te gaan.

25

Toen zeide de koning tot Zadok: Breng de ark Gods weder in de stad; indien ik genade zal vinden in des HEEREN ogen, zo zal Hij mij wederhalen, en zal zemij laten zien, mitsgaders Zijn woning.

26

Maar indien Hij alzo zal zeggen: Ik heb geen lust tot u; zie, hier ben ik, Hij doe mij, zo als het in Zijn ogen goed is.

27

Voorts zeide de koning tot den priester Zadok: Zijt gij niet een ziener? Keer weder in de stad met vrede; ook ulieder beide zonen, Ahimaaz, uw zoon, enJonathan, Abjathars zoon, met u.

28

Zie, ik zal vertoeven in de vlakke velden der woestijn, totdat er een woord van ulieden kome, dat men mij aanzegge.

29

Alzo bracht Zadok, en Abjathar, de ark Gods weder te Jeruzalem, en zij bleven aldaar.

30

En David ging op door den opgang der olijven, opgaande en wenende, en het hoofd was hem bewonden; en hij zelf ging barrevoets; ook had al het volk, datmet hem was, een iegelijk zijn hoofd bedekt, en zij gingen op, opgaande en wenende.

31

Toen gaf men David te kennen, zeggende: Achitofel is onder degenen, die zich met Absalom hebben verbonden. Dies zeide David: O, HEERE! maak tochAchitofels raad tot zotheid.

32

En het geschiedde, als David tot op de hoogte kwam, dat hij aldaar God aanbad; ziet, toen ontmoette hem Husai, de Archiet, hebbende zijn rok gescheurd, enaarde op zijn hoofd.

33

En David zeide tot hem: Zo gij met mij voortgaat, zo zult gij mij tot een last zijn;

34

Maar zo gij weder in de stad gaat, en tot Absalom zegt: Uw knecht, ik zal des konings zijn; ik ben wel uws vaders knecht van te voren geweest, maar nu zal ikuw knecht zijn; zo zoudt gij mij den raad van Achitofel te niet maken.

35

En zijn niet Zadok en Abjathar, de priesters, aldaar met u? Zo zal het geschieden, dat gij alle ding, dat gij uit des konings huis zult horen, den priesteren, Zadoken Abjathar, zult te kennen geven.

36

Ziet, hun beide zonen zijn aldaar bij hen, Ahimaaz, Zadoks, en Jonathan, Abjathars zoon; zo zult gijlieden door hun hand tot mij zenden alle ding, dat gij zulthoren.

37

Alzo kwam Husai, Davids vriend, in de stad; en Absalom kwam te Jeruzalem.

2 Samuël 16


2 Samuël Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 15

2 Samuël

Index

Hoofdstuk 16

1

Als nu David een weinig van de hoogte was voortgegaan, ziet, toen ontmoette hem Ziba, Mefiboseths jongen, met een paar gezadelde ezelen, en daaroptweehonderd broden, met honderd stukken rozijnen, en honderd stukken zomervruchten, en een lederen zak wijns.

2

En de koning zeide tot Ziba: Wat zult gij daarmede? En Ziba zeide: De ezels zijn voor het huis des konings, om op te rijden en het brood en de zomervruchten,om te eten voor de jongens; en de wijn, opdat de moeden in de woestijn drinken.

3

Toen zeide de koning: Waar is dan de zoon uws heren? En Ziba zeide tot den koning: Zie, hij blijft te Jeruzalem, want hij zeide: Heden zal mij het huis Israelsmijns vaders koninkrijk wedergeven.

4

Zo zeide de koning tot Ziba: Zie, het zal het uwe zijn alles wat Mefiboseth heeft. En Ziba zeide: Ik buig mij neder, laat mij genade vinden in uw ogen, mijn heerkoning!

5

Als nu de koning David tot aan Bahurim kwam, ziet, toen kwam van daar een man uit, van het geslacht van het huis van Saul, wiens naam was Simei, de zoonvan Gera; hij ging steeds voort, en vloekte.

6

En hij wierp David met stenen, mitsgaders alle knechten van den koning David, hoewel al het volk en al de helden aan zijn rechter- en aan zijn linkerhand waren.

7

Aldus nu zeide Simei in zijn vloeken: Ga uit, ga uit, gij, man des bloeds, en gij, Belials man!

8

De HEERE heeft op u doen wederkomen al het bloed van Sauls huis, in wiens plaats gij geregeerd hebt; nu heeft de HEERE het koninkrijk gegeven in de handvan Absalom, uw zoon; zie nu, gij zijt in uw ongeluk, omdat gij een man des bloeds zijt.

9

Toen zeide Abisai, de zoon van Zeruja, tot den koning: Waarom zou deze dode hond mijn heer den koning vloeken? Laat mij toch overgaan en zijn kopwegnemen.

10

Maar de koning zeide: Wat heb ik met u te doen, gij zonen van Zeruja? Ja, laat hem vloeken; want de HEERE toch heeft tot hem gezegd: Vloek David; wie zoudan zeggen: Waarom hebt gij alzo gedaan?

11

Voorts zeide David tot Abisai en tot al zijn knechten: Ziet, mijn zoon, die van mijn lijf is voortgekomen, zoekt mijn ziel; hoeveel te meer dan nu deze zoon vanJemini? Laat hem geworden, dat hij vloeke, want de HEERE heeft het hem gezegd.

12

Misschien zal de HEERE mijn ellende aanzien; en de HEERE zal mij goed vergelden voor zijn vloek, te dezen dage.

13

Alzo ging David met zijn lieden op den weg; en Simei ging al voort langs de zijde des bergs tegen hem over, en vloekte, en wierp met stenen van tegenover hem,en stoof met stof.

14

En de koning kwam in, en al het volk, dat met hem was, moede zijnde; en hij verkwikte zich aldaar.

15

Absalom nu en al het volk, de mannen van Israel, kwamen te Jeruzalem, en Achitofel met hem.

16

En het geschiedde, als Husai, de Archiet, Davids vriend, tot Absalom kwam, dat Husai tot Absalom zeide: De koning leve, de koning leve!

17

Maar Absalom zeide tot Husai: Is dit uw weldadigheid aan uw vriend? Waarom zijt gij niet met uw vriend getogen?

18

En Husai zeide tot Absalom: Neen, maar welken de HEERE verkiest, en al dit volk, en alle mannen van Israel, diens zal ik zijn, en bij hem zal ik blijven.

19

En ten andere, wien zou ik dienen? Zou het niet zijn voor het aangezicht zijns zoons? Gelijk als ik voor het aangezicht uws vaders gediend heb, alzo zal ik vooruw aangezicht zijn.

20

Toen zeide Absalom tot Achitofel: Geeft onder ulieden raad, wat zullen wij doen?

21

En Achitofel zeide tot Absalom: Ga in tot de bijwijven uws vaders, die hij gelaten heeft om het huis te bewaren; zo zal gans Israel horen, dat gij bij uw vaderstinkende zijt geworden, en de handen van allen, die met u zijn, zullen gesterkt worden.

22

Zo spanden zij Absalom een tent op het dak; en Absalom ging in tot de bijwijven zijns vaders, voor de ogen van het ganse Israel.

23

En in die dagen was Achitofels raad, dien hij raadde, als of men naar Gods woord gevraagd had; alzo was alle raad van Achitofel, zo bij David als bij Absalom 2 Samuël 17

2 Samuël 17


2 Samuël Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 16

2 Samuël

Index

Hoofdstuk 17

1

Voorts zeide Achitofel tot Absalom: Laat mij nu twaalf duizend mannen uitlezen, dat ik mij opmake en David dezen nacht achterna jage.

2

Zo zal ik over hem komen, daar hij moede en slap van handen is, en zal hem verschrikken, en al het volk, dat met hem is, zal vluchten; dan zal ik den koningalleen slaan.

3

En ik zal al het volk tot u doen wederkeren; de man, dien gij zoekt, is gelijk het wederkeren van allen; zo zal al het volk in vrede zijn.

4

Dit woord nu was recht in Absaloms ogen, en in de ogen van alle oudsten Israels.

5

Doch Absalom zeide: Roep toch ook Husai, den Archiet, en laat ons horen, wat hij ook zegt.

6

En als Husai tot Absalom inkwam, zo sprak Absalom tot hem, zeggende: Aldus heeft Achitofel gesproken; zullen wij zijn woord doen? Zo niet, spreek gij.

7

Toen zeide Husai tot Absalom: De raad, dien Achitofel op ditmaal geraden heeft, is niet goed.

8

Wijders zeide Husai: Gij kent uw vader en zijn mannen, dat zij helden zijn, dat zij bitter van gemoed zijn, als een beer, die van de jongen beroofd is in het veld;daartoe is uw vader een krijgsman, en zal niet vernachten met het volk.

9

Zie, nu heeft hij zich verstoken in een der holen, of in een der plaatsen. En het zal geschieden, als er in het eerst sommigen onder hen vallen, dat een ieder, diehet zal horen, alsdan zal zeggen: Er is een slag geschied onder het volk, dat Absalom navolgt.

10

Zo zou hij, die ook een dapper man is, wiens hart is als een leeuwenhart, te enen male smelten; want gans Israel weet, dat uw vader een held is, en het dapperemannen zijn, die met hem zijn.

11

Maar ik rade, dat in alle haast tot u verzameld worde gans Israel, van Dan tot Ber-seba toe, als zand, dat aan de zee is, in menigte; en dat uw persoon medegain den strijd.

12

Dan zullen wij tot hem komen, in een der plaatsen, waar hij gevonden wordt, en hem gemakkelijk overvallen, gelijk als de dauw op den aardbodem valt; en erzal van hem, en van al de mannen, die met hem zijn, ook niet een worden overgelaten.

13

En indien hij zich in een stad zal begeven, zo zal gans Israel koorden tot dezelve stad aandragen, en wij zullen ze tot in de beek nedertrekken, totdat ook nieteen steentje aldaar gevonden worde.

14

Toen zeide Absalom, en alle man van Israel: De raad van Husai, den Archiet, is beter dan Achitofels raad. Doch de HEERE had het geboden, om den goedenraad van Achitofel te vernietigen, opdat de HEERE het kwaad over Absalom bracht.

15

En Husai zeide tot Zadok en tot Abjathar, de priesters: Alzo en alzo heeft Achitofel Absalom en den oudsten van Israel geraden, maar alzo en alzo heb ikgeraden.

16

Nu dan, zendt haastelijk henen, en boodschapt David, zeggende: Vernacht dezen nacht niet in de vlakke velden der woestijn, en ook ga spoedig over; opdat dekoning niet verslonden worde, en al het volk, dat met hem is.

17

Jonathan nu en Ahimaaz stonden bij de fontein Rogel; en een dienstmaagd ging henen en zeide het hun aan; en zij gingen henen en zeiden het den koning Davidaan; want zij mochten zich niet zien laten, dat zij in de stad kwamen.

18

Een jongen dan nog zag hen, en zeide het Absalom aan; doch die beiden gingen haastelijk, en kwamen in eens mans huis te Bahurim, dewelke een put had inzijn voorhof, en zij daalden daarin.

19

En de vrouw nam en spreidde een deksel over het opene van den put, en strooide gort daarop. Alzo werd de zaak niet bekend.

20

Toen nu Absaloms knechten tot de vrouw in het huis kwamen, zeiden zij: Waar zijn Ahimaaz en Jonathan? En de vrouw zeide tot hen: Zij zijn over datwaterriviertje gegaan. En toen zij hen gezocht en niet gevonden hadden, keerden zij weder naar Jeruzalem.

21

En het geschiedde, nadat zij weggegaan waren, zo klommen zij uit den put, en gingen henen en boodschapten het den koning David; en zij zeiden tot David:Maakt ulieden op, en gaat haastelijk over het water, want alzo heeft Achitofel tegen ulieden geraden.

22

Toen maakte zich David op, en al het volk, dat met hem was; en zij gingen over de Jordaan. Aan het morgenlicht ontbrak er niet tot een toe, die niet over deJordaan gegaan was.

23

Als nu Achitofel zag, dat zijn raad niet gedaan was, zadelde hij den ezel, en maakte zich op, en toog naar zijn huis in zijn stad, en gaf bevel aan zijn huis, enverhing zich. Alzo stierf hij, en werd begraven in zijns vaders graf.

24

David nu kwam te Mahanaim, en Absalom toog over de Jordaan, hij en alle mannen van Israel met hem.

25

En Absalom had Amasa in Joabs plaats gesteld over het heir. Amasa nu was eens mans zoon, wiens naam was Jethra, de Israeliet, die ingegaan was tot Abigail,dochter van Nahas, zuster van Zeruja, Joabs moeder.

26

Israel nu en Absalom legerden zich in het land van Gilead.

27

En het geschiedde, als David te Mahanaim gekomen was, dat Sobi, de zoon van Nahas, van Rabba der kinderen Ammons, en Machir, de zoon van Ammiel,van Lodebar, en Barzillai, de Gileadiet, van Rogelim,

28

Beddewerk, en schalen, en aarden vaten, en tarwe, en gerst, en meel, en geroost koren, en bonen, en linzen, ook geroost,

29

En honig, en boter, en schapen, en koeienkazen, brachten tot David, en tot het volk, dat met hem was, om te eten, want zij zeiden: Dit volk is hongerig, enmoede, en dorstig in de woestijn.

2 Samuël 18


2 Samuël Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 17

2 Samuël

Index

Hoofdstuk 18

1

En David monsterde het volk, dat met hem was; en hij stelde over hen oversten van duizenden, en oversten van honderden.

2

Voorts zond David het volk uit, een derde deel onder de hand van Joab, en een derde deel onder de hand van Abisai, den zoon van Zeruja, Joabs broeder, eneen derde deel onder de hand van Ithai, den Gethiet. En de koning zeide tot het volk: Ik zal ook zelf zekerlijk met ulieden uittrekken.

3

Maar het volk zeide: Gij zult niet uittrekken; want of wij te enen male vloden, zij zullen het hart op ons niet stellen; ja, of de helft van ons stierf, zij zullen het hartop ons niet stellen; maar gij zijt nu als tien duizend onzer. Zo zal het nu beter zijn, dat gij ons uit de stad ter hulpe zijt.

4

Toen zeide de koning tot hen: Ik zal doen, wat goed is in uw ogen. De koning nu stond aan de zijde van de poort, en al het volk trok uit bij honderden en bijduizenden.

5

En de koning gebood Joab, en Abisai, en Ithai, zeggende: Handelt mij zachtkens met den jongeling, met Absalom. En al het volk hoorde het, als de koning aanal de oversten van Absaloms zaak gebood.

6

Alzo toog het volk uit in het veld, Israel tegemoet, en de strijd geschiedde bij Efraims woud.

7

En het volk van Israel werd aldaar voor het aangezicht van Davids knechten geslagen; en aldaar geschiedde te dienzelven dage een grote slag, van twintigduizend.

8

Want de strijd werd aldaar verspreid over al dat land. En het woud verteerde meer van het volk, dan die het zwaard verteerde, te denzelven dage.

9

Absalom nu ontmoette voor het aangezicht der knechten Davids; en Absalom reed op een muildier; en als het muildier kwam onder de dichte takken van eengroten eik, zo werd zijn hoofd vast aan den eik, dat hij hangen bleef tussen den hemel en tussen de aarde, en het muildier, dat onder hem was, ging door.

10

Als dat een man zag, zo gaf hij het Joab te kennen, en zeide: Zie, ik heb Absalom zien hangen aan een eik.

11

Toen zeide Joab tot den man, die het hem te kennen gaf: Zie toch, gij hebt het gezien, waarom dan hebt gij hem niet aldaar ter aarde geslagen, alzo het aan mijstond om u tien zilverlingen en een gordel te geven?

12

Maar die man zeide tot Joab: En of ik al duizend zilverlingen op mijn handen mocht wegen, zo zou ik mijn hand aan des konings zoon niet slaan; want de koningheeft u, en Abisai, en Ithai, voor onze oren geboden, zeggende: Hoedt u, wie gij zijt, van den jongeling, van Absalom.

13

Of ik al valselijk tegen mijn ziel handelde, zo zou toch geen ding voor den koning verborgen worden; ook gij zelf zoudt er u van tegenover stellen.

14

Toen zeide Joab: Ik zal hier bij u alzo niet vertoeven; en hij nam drie pijlen, en stak ze in Absaloms hart, daar hij nog levend was in het midden van den eik.

15

En tien jongens, wapendragers van Joab, omringden hem, en zij sloegen Absalom, en doodden hem.

16

Toen blies Joab met de bazuin, en al het volk keerde af van Israel achterna te jagen, want Joab hield het volk terug.

17

En zij namen Absalom, en wierpen hem in het woud, in een groten kuil, en stelden op hem een zeer groten steenhoop; en gans Israel vluchtte, een iegelijk naarzijn tent.

18

Absalom nu had genomen, en in zijn leven voor zich opgericht een pilaar, die in het koningsdal is; want hij zeide: Ik heb geen zoon, om aan mijn naam te doengedenken; en hij had dien pilaar genoemd naar zijn naam; daarom wordt hij tot op dezen dag genoemd: Absaloms hand.

19

Toen zeide Ahimaaz, Zadoks zoon: Laat mij toch heenlopen, en den koning boodschappen, dat de HEERE hem recht gedaan heeft van de hand zijner vijanden.

20

Maar Joab zeide tot hem: Gij zult dezen dag geen boodschapper zijn, maar op een anderen dag zult gij boodschappen; dezen dag nu zult gij niet boodschappen,daarom dat des konings zoon dood is.

21

En Joab zeide tot Cuschi: Ga heen, en zeg den koning aan, wat gij gezien hebt; en Cuschi boog zich voor Joab, en liep heen.

22

Doch Ahimaaz, Zadoks zoon, voer nog voort en zeide tot Joab: Wat het ook zij, laat mij toch ook Cuschi achterna lopen. En Joab zeide: Waarom zoudt gij nuheenlopen, mijn zoon! Zo gij toch geen bekwame boodschap hebt?

23

Wat het ook zij, zeide hij, laat mij heenlopen; zo zeide hij tot hem: Loop heen. En Ahimaaz liep den weg van het effen veld, en kwam Cuschi voorbij.

24

David nu zat tussen de twee poorten; en de wachter ging op het dak der poort aan den muur, en hief zijn ogen op, en zag, en ziet, er liep een man alleen.

25

Zo riep de wachter, en zeide het den koning aan; en de koning zeide: Indien hij alleen is, zo is er een boodschap in zijn mond; en hij ging al voort en naderde.

26

Toen zag de wachter een anderen man lopende, en de wachter riep tot den poortier en zeide: Zie, er loopt nog een man alleen. Toen zeide de koning: Die isook een boodschapper.

27

Voorts zeide de wachter: Ik zie den loop des eersten aan, als den loop van Ahimaaz, Zadoks zoon. Toen zeide de koning: Dat is een goed man, en hij zal meteen goede boodschap komen.

28

Ahimaaz dan riep en zeide tot den koning Vrede! En hij boog zich voor den koning met het aangezicht ter aarde, en hij zeide: Geloofd zij de HEERE, uw God,Die de mannen, dewelke hun hand tegen mijn heer den koning ophieven, heeft overgegeven.

29

Toen zeide de koning: Is het wel met den jongeling, met Absalom? En Ahimaaz zeide: Ik zag een groot rumoer, als Joab, den knecht des konings, en mij uwknecht afzond, maar ik weet niet wat.

30

En de koning zeide: Ga om, stel u hier; zo ging hij om, en bleef staan.

31

En ziet, Cuschi kwam aan; en Cuschi zeide: Mijn heer den koning wordt geboodschapt, dat u de HEERE heden heeft recht gedaan van de hand van al degenen,die tegen u opstonden.

32

Toen zeide de koning tot Cuschi: Is het wel met den jongeling, met Absalom? En Cuschi zeide: De vijanden van mijn heer den koning, en allen, die tegen u tenkwade opstaan, moeten worden als die jongeling.

33

Toen werd de koning zeer beroerd, en ging op naar de opperzaal der poort, en weende; en in zijn gaan zeide hij alzo: Mijn zoon Absalom, mijn zoon, mijn zoonAbsalom! Och, dat ik, ik voor u gestorven ware, Absalom, mijn zoon, mijn zoon!

2 Samuël 19


2 Samuël Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 18

2 Samuël

Index

Hoofdstuk 19

1

En Joab werd aangezegd: Zie, de koning weent, en bedrijft rouw over Absalom.

2

Toen werd de verlossing te dienzelven dage het ganse volk tot rouw; want het volk had te dienzelven dage horen zeggen: Het smart den koning over zijn zoon.

3

En het volk kwam te dienzelven dage steelsgewijze in de stad, gelijk als het volk zich wegsteelt, dat beschaamd is, wanneer zij in den strijd gevloden zijn.

4

De koning nu had zijn aangezicht toegewonden, en de koning riep met luider stem: Mijn zoon Absalom, Absalom, mijn zoon, mijn zoon!

5

Toen kwam Joab tot den koning in het huis, en zeide: Gij hebt heden beschaamd het aangezicht van al uw knechten, die uw ziel, en de ziel uwer zonen en uwerdochteren, en de ziel uwer vrouwen, en de ziel uwer bijwijven heden hebben bevrijd;

6

Liefhebbende die u haten, en hatende die u liefhebben; want gij geeft heden te kennen, dat oversten en knechten bij u niets zijn; want ik merk heden, dat zoAbsalom leefde, en wij heden allen dood waren, dat het alsdan recht zou zijn in uw ogen.

7

Zo sta nu op, ga uit, en spreek naar het hart uwer knechten; want ik zweer bij den HEERE, als gij niet uitgaat, zo er een man dezen nacht bij u zal vernachten!En dit zal u kwader zijn, dan al het kwaad, dat over u gekomen is van uw jeugd af tot nu toe.

8

Toen stond de koning op, en zette zich in de poort. En zij lieten al het volk weten, zeggende: Ziet, de koning zit in de poort. Toen kwam al het volk voor deskonings aangezicht, maar Israel was gevloden, een iegelijk naar zijn tenten.

9

En al het volk, in alle stammen van Israel, was onder zich twistende, zeggende: De koning heeft ons gered van de hand onzer vijanden en hij heeft ons bevrijdvan de hand der Filistijnen, en nu is hij uit het land gevlucht voor Absalom;

10

En Absalom, dien wij over ons gezalfd hadden, is in den strijd gestorven; nu dan, waarom zwijgt gijlieden van den koning weder te halen?

11

Toen zond de koning David tot Zadok en tot Abjathar, de priesteren, zeggende: Spreekt tot de oudsten van Juda, zeggende: Waarom zoudt gijlieden delaatsten zijn, om den koning weder te halen in zijn huis? (Want de rede van het ganse Israel was tot den koning gekomen in zijn huis.)

12

Gij zijt mijn broederen; mijn been en mijn vlees zijt gij; waarom zoudt gij dan de laatsten zijn, om den koning weder te halen?

13

En tot Amasa zult gijlieden zeggen: Zijt gij niet mijn been en mijn vlees? God doe mij zo, en doe er zo toe, zo gij niet krijgsoverste zult zijn voor mijn aangezicht,te allen dage, in Joabs plaats.

14

Alzo neigde hij het hart aller mannen van Juda, als van een enigen man; en zij zonden henen tot den koning, zeggende: Keer weder, gij en al uw knechten.

15

Toen keerde de koning weder, en kwam tot aan de Jordaan; en Juda kwam te Gilgal, om den koning tegemoet te gaan, dat zij den koning over de Jordaanvoerden.

16

En Simei, de zoon van Gera, een zoon van Jemini, die van Bahurim was, haastte zich, en kwam af met de mannen van Juda, den koning David tegemoet;

17

En duizend man van Benjamin met hem; ook Ziba, de knecht van Sauls huis, en zijn vijftien zonen en zijn twintig knechten met hem; en zij togen vaardiglijk overde Jordaan, voor den koning.

18

Als nu de pont overvoer, om het huis des konings over te halen, en te doen, wat goed was in zijn ogen, zo viel Simei, de zoon van Gera, neder voor hetaangezicht des konings, als hij over de Jordaan voer;

19

En hij zeide tot den koning: Mijn heer rekene mij niet toe de misdaad, en gedenke niet, wat uw knecht verkeerdelijk gedaan heeft, te dien dage, als mijn heer dekoning uit Jeruzalem uitging, dat het de koning zich ter harte zoude nemen.

20

Want uw knecht weet het zekerlijk, ik heb gezondigd; doch zie, ik ben heden gekomen, de eerste van het ganse huis van Jozef, om mijn heer den koningtegemoet af te komen.

21

Toen antwoordde Abisai, de zoon van Zeruja, en zeide: Zou dan Simei hiervoor niet gedood worden? Zo hij toch den gezalfde des HEEREN gevloekt heeft.

22

Maar David zeide: Wat heb ik met ulieden te doen, gij zonen van Zeruja! Dat gij mij heden ten satan zoudt zijn? Zou heden iemand gedood worden in Israel?Want weet ik niet, dat ik heden koning geworden ben over Israel?

23

En de koning zeide tot Simei: Gij zult niet sterven. En de koning zwoer hem.

24

Mefiboseth, Sauls zoon, kwam ook af den koning tegemoet; en hij had zijn voeten niet schoongemaakt, noch zijn knevelbaard beschoren, noch zijn klederengewassen, van dien dag af, dat de koning was weggegaan, tot dien dag toe, dat hij met vrede wederkwam.

25

En het geschiedde, als hij te Jeruzalem den koning tegemoet kwam, dat de koning tot hem zeide: Waarom zijt gij niet met mij getogen, Mefiboseth?

26

En hij zeide: Mijn heer koning, mijn knecht heeft mij bedrogen; want uw knecht zeide: Ik zal mij een ezel zadelen, en daarop rijden, en tot den koning trekken,want uw knecht is kreupel.

27

Daartoe heeft hij uw knecht bij mijn heer den koning valselijk aangedragen; doch mijn heer de koning is als een engel Gods; doe dan, wat goed is in uw ogen.

28

Want al mijns vaders huis is niet geweest, dan maar lieden des doods voor mijn heer den koning; nochtans hebt gij uw knecht gezet onder degenen, die aan uwtafel eten; wat heb ik dan meer voor gerechtigheid, en meer te roepen aan den koning?

29

Toen zeide de koning tot hem: Waarom spreekt gij meer van uw zaken? Ik heb gezegd: Gij en Ziba, deelt het land.

30

En Mefiboseth zeide tot den koning: Hij neme het ook gans weg, naardien mijn heer de koning met vrede in zijn huis is gekomen.

31

Barzillai, de Gileadiet, kwam ook af van Rogelim; en hij toog met den koning over de Jordaan, om hem over de Jordaan te geleiden.

32

Barzillai nu was zeer oud, een man van tachtig jaren; en hij had den koning onderhouden, toen hij te Mahanaim zijn verblijf had; want hij was een zeer grootman.

33

En de koning zeide tot Barzillai: Trekt gij met mij over, en ik zal u bij mij te Jeruzalem onderhouden.

34

Maar Barzillai zeide tot den koning: Hoe veel zullen de dagen der jaren mijns levens zijn, dat ik met den koning zou optrekken naar Jeruzalem?

35

Ik ben heden tachtig jaren oud; zou ik kunnen onderscheiden tussen goed en kwaad? Zou uw knecht kunnen smaken, wat ik eet en wat ik drink? Zoude ikmeer kunnen horen naar de stem der zangers en zangeressen? En waarom zou uw knecht mijn heer den koning verder tot een last zijn?

36

Uw knecht zal maar een weinig met den koning over de Jordaan gaan; waarom toch zou mij de koning zulk een vergelding doen?

37

Laat toch uw knecht wederkeren, dat ik sterve in mijn stad, bij het graf mijns vaders en mijner moeder; maar zie, daar is uw knecht Chimham, laat dien met mijnheer den koning overtrekken, en doe hem, wat goed is in uw ogen.

38

Toen zeide de koning: Chimham zal met mij overtrekken, en ik zal hem doen, wat goed is in uw ogen; ja, alles, wat gij op mij begeren zult, zal ik u doen.

39

Toen nu al het volk over de Jordaan gegaan was, en de koning ook was overgegaan, kuste de koning Barzillai, en zegende hem; alzo keerde hij weder naar zijnplaats.

40

En de koning toog voort naar Gilgal, en Chimham toog met hem voort; en al het volk van Juda had den koning overgevoerd, als ook een gedeelte van het volkIsraels.

41

En ziet, alle mannen van Israel kwamen tot den koning; en zij zeiden tot den koning: Waarom hebben u onze broeders, de mannen van Juda, gestolen, enhebben den koning en zijn huis over de Jordaan gevoerd, en alle mannen Davids met hem?

42

Toen antwoordden alle mannen van Juda tegen de mannen van Israel: Omdat de koning ons na verwant is; en waarom zijt gij nu toornig over deze zaak?Hebben wij dan enigszins gegeten van des konings kost, of heeft hij ons een geschenk geschonken?

43

En de mannen van Israel antwoordden den mannen van Juda, en zeiden: Wij hebben tien delen aan den koning, en ook aan David, wij, meer dan gij; waaromhebt gij ons dan gering geacht, dat ons woord niet het eerste geweest is, om onzen koning weder te halen? Maar het woord der mannen van Juda was harderdan het woord der mannen van Israel.

2 Samuël 20


2 Samuël Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 19

2 Samuël

Index

Hoofdstuk 20

1

Toen was daar bij geval een Belials man, wiens naam was Seba, een zoon van Bichri, een man van Jemini; die blies met de bazuin, en zeide: Wij hebben geendeel aan David, en wij hebben geen erfenis aan den zoon van Isai, een iegelijk naar zijn tenten, o Israel!

2

Toen toog alle man van Israel op van achter David, Seba, den zoon van Bichri, achterna; maar de mannen van Juda kleefden hun koning aan, van de Jordaan aftot aan Jeruzalem.

3

Toen nu David in zijn huis te Jeruzalem kwam, nam de koning de tien vrouwen, zijn bijwijven, die hij gelaten had, om het huis te bewaren, en deed ze in eenhuis van bewaring, en onderhield ze, maar ging tot haar niet in. En zij waren opgesloten tot op den dag van haarlieder dood, levende als weduwen.

4

Voorts zeide de koning tot Amasa: Roep mij de mannen van Juda te zamen, tegen den derden dag; en gij, stel u dan hier.

5

En Amasa ging heen, om Juda bijeen te roepen; maar hij bleef achter, boven den gezetten tijd, dien hij hem gezet had.

6

Toen zeide David tot Abisai: Nu zal ons Seba, de zoon van Bichri, meer kwaads doen, dan Absalom; neem gij de knechten uws heren, en jaag hem achterna,opdat hij niet misschien vaste steden voor zich vinde, en zich aan onze ogen onttrekke.

7

Toen togen uit, hem achterna, de mannen van Joab, en de Krethi, en de Plethi, en al de helden. Dezen togen uit van Jeruzalem, om Seba, den zoon van Bichri,achterna te jagen.

8

Als zij nu waren bij den groten steen, die bij Gibeon is, zo kwam Amasa voor hun aangezicht. En Joab was omgord over zijn kleed, dat hij aan had, en daaropwas een gordel, daar het zwaard aan vastgemaakt was op zijn lenden in zijn schede; en als hij voortging, zo viel het uit.

9

En Joab zeide tot Amasa: Is het wel met u, mijn broeder? En Joab vatte met de rechterhand den baard van Amasa, om hem te kussen.

10

En Amasa hoedde zich niet voor het zwaard, dat in Joabs hand was; zo sloeg hij hem daarmede aan de vijfde rib, en hij stortte zijn ingewand ter aarde uit, en hijsloeg hem niet ten tweeden male, en hij stierf. Toen jaagden Joab en zijn broeder Abisai, Seba, den zoon van Bichri, achterna.

11

Maar een man, van Joabs jongens, bleef bij hem staan, en hij zeide: Wie is er, die lust heeft aan Joab, en wie is er, die voor David is, die volge Joab na!

12

Amasa nu lag in het bloed gewenteld, midden op de straat. Als die man zag, dat al het volk staan bleef, zo deed hij Amasa weg van de straat in het veld, enwierp een kleed op hem, dewijl hij zag, dat al wie bij hem kwam, bleef staan.

13

Toen hij nu van de straat weggenomen was, toog alle man voort, Joab na, om Seba, den zoon van Bichri, achterna te jagen.

14

En hij toog heen door alle stammen van Israel, naar Abel, te weten, Beth-Maacha, en het ganse Berim; en zij verzamelden zich, en kwamen hem ook na.

15

En zij kwamen en belegerden hem in Abel Beth-Maacha, en zij wierpen een wal op tegen de stad, dat hij aan den buitenmuur stond; en al het volk, dat metJoab was, verdorven den muur, om dien neder te vellen.

16

Toen riep een wijze vrouw uit de stad: Hoort, hoort, zegt toch tot Joab: Nader tot hiertoe, dat ik tot u spreke.

17

Toen hij nu tot haar naderde, zeide de vrouw: Zijt gij Joab? En hij zeide: Ik ben het; en zij zeide tot hem: Hoor de woorden uwer dienstmaagd; en hij zeide: Ikhoor.

18

Toen sprak zij, zeggende: In voortijden spraken zij gemeenlijk, zeggende: Zij zullen zonder twijfel te Abel vragen; en alzo volbrachten zij het.

19

Ik ben een van de vreedzamen, van de getrouwen in Israel, en gij zoekt te doden een stad, die een moeder is in Israel; waarom zoudt gij het erfdeel desHEEREN verslinden?

20

Toen antwoordde Joab, en zeide: Het zij verre, het zij verre van mij, dat ik zou verslinden, en dat ik zou verderven.

21

De zaak is niet alzo; maar een man van het gebergte van Efraim, wiens naam is Seba, de zoon van Bichri, heeft zijn hand opgeheven tegen den koning, tegenDavid; lever hem alleen, zo zal ik van deze stad aftrekken. Toen zeide de vrouw tot Joab: Zie, zijn hoofd zal tot u over den muur geworpen worden.

22

En de vrouw kwam in tot al het volk, met haar wijsheid; en zij hieuwen Seba, den zoon van Bichri, het hoofd af, en wierpen het tot Joab. Toen blies hij met debazuin, en zij verstrooiden zich van de stad, een iegelijk naar zijn tenten; en Joab keerde weder naar Jeruzalem tot den koning.

23

Joab nu was over het ganse heir van Israel; en Benaja, de zoon van Jojada, over de Krethi en over de Plethi;

24

En Adoram was over de schatting; en Josafat, de zoon van Ahilud, was kanselier;

25

En Seja was schrijver; en Zadok en Abjathar waren priesters.

26

En ook was Ira, de Jairiet, Davids opperofficier.

2 Samuël 21


2 Samuël Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 20

2 Samuël

Index

Hoofdstuk 21

1

En er was in Davids dagen een honger, drie jaren, jaar achter jaar; en David zocht het aangezicht des HEEREN. En de HEERE zeide: Het is om Saul en omdes bloedhuizes wil, omdat hij de Gibeonieten gedood heeft.

2

Toen riep de koning de Gibeonieten, en zeide tot hen: (De Gibeonieten nu waren niet van de kinderen Israels, maar van het overblijfsel der Amorieten; en dekinderen Israels hadden hun gezworen, maar Saul zocht hen te slaan in zijn ijver voor de kinderen van Israel en Juda.)

3

David dan zeide tot de Gibeonieten: Wat zal ik ulieden doen, en waarmede zal ik verzoenen, dat gij het erfdeel des HEEREN zegent?

4

Toen zeiden de Gibeonieten tot hem: Het is ons niet te doen om zilver en goud met Saul en met zijn huis; ook is het ons niet om iemand te doden in Israel. En hijzeide: Wat zegt gij dan, dat ik u doen zal?

5

En zij zeiden tot den koning: De man die ons te niet gemaakt, en tegen ons gedacht heeft, dat wij zouden verdelgd worden, zonder te kunnen bestaan in enigelandpale van Israel;

6

Laat ons zeven mannen van zijn zonen gegeven worden, dat wij hen den HEERE ophangen te Gibea Sauls, o, gij verkorene des HEEREN! En de koning zeide:Ik zal hen geven.

7

Doch de koning verschoonde Mefiboseth, den zoon van Jonathan, den zoon van Saul, om den eed des HEEREN, die tussen hen was, tussen David en tussenJonathan, Sauls zoon.

8

Maar de koning nam de twee zonen van Rizpa, dochter van Aja, die zij Saul gebaard had, Armoni en Mefiboseth; daartoe de vijf zonen van Michals zuster,Sauls dochter, die zij Adriel, den zoon van Barzillai, den Meholathiet, gebaard had;

9

En hij gaf hen in de hand der Gibeonieten, die ze ophingen op den berg voor het aangezicht des HEEREN; en die zeven vielen tegelijk; en zij werden gedood inde dagen van den oogst, in de eerste dagen, in het begin van den gersteoogst.

10

Toen nam Rizpa, de dochter van Aja, een zak, en spande dien voor zich uit op een rotssteen, van het begin van den oogst, totdat er water op hen drupte vanden hemel; en zij liet het gevogelte des hemels op hen niet rusten des daags, noch het gedierte van het veld des nachts.

11

En het werd David aangezegd, wat Rizpa, de dochter van Aja, Sauls bijwijf, gedaan had.

12

Zo ging David henen, en nam de beenderen van Saul, en de beenderen van Jonathan, zijn zoon, van de burgeren van Jabes in Gilead, die dezelve gestolenhadden van de straat Beth-San, alwaar de Filistijnen ze hadden opgehangen, ten dage als de Filistijnen Saul sloegen op Gilboa.

13

En hij bracht van daar op de beenderen van Saul, en de beenderen van Jonathan, zijn zoon; ook verzamelden zij de beenderen der gehangenen.

14

En zij begroeven de beenderen van Saul en zijn zoon Jonathan in het land van Benjamin te Zela, in het graf van zijn vader Kis, en deden alles, wat de koninggeboden had. Alzo werd God na dezen den lande verbeden.

15

Voorts hadden de Filistijnen nog een krijg tegen Israel. En David toog af, en zijn knechten met hem, en streden tegen de Filistijnen, dat David moede werd.

16

En Isbi Benob, die van de kinderen van Rafa was, en het gewicht zijner spies driehonderd gewicht kopers, en hij was aangegord met een nieuw zwaard; dezedacht David te slaan.

17

Maar Abisai, de zoon van Zeruja, hielp hem, en sloeg den Filistijn, en doodde hem. Toen zwoeren hem de mannen van David, zeggende: Gij zult niet meer metons uittrekken ten strijde, opdat gij de lamp van Israel niet uitblust.

18

En het geschiedde daarna, dat er wederom een krijg was te Gob tegen de Filistijnen. Toen sloeg Sibbechai, de Husathiet, Saf, die van de kinderen van Rafawas.

19

Voorts was er nog een krijg te Gob tegen de Filistijnen; en Elhanan, de zoon van Jaare-Oregim, sloeg Beth-Halachmi, dewelke was met Goliath, den Gethiet,wiens spiesenhout was als een weversboom.

20

Nog was er ook een krijg te Gath; en er was een zeer lang man, die zes vingeren had aan zijn handen, en zes tenen aan zijn voeten, vier en twintig in getal, endeze was ook aan Rafa geboren.

21

En hij hoonde Israel; maar Jonathan, de zoon van Simea, Davids broeder, sloeg hem.

22

Deze vier waren aan Rafa geboren te Gath; en zij vielen door de hand van David, en door de hand zijner knechten.

2 Samuël 22


2 Samuël Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 21

2 Samuël

Index

Hoofdstuk 22

1

En David sprak de woorden dezes lieds tot den HEERE, ten dage als de HEERE hem verlost had uit de hand van al zijn vijanden, en uit de hand van Saul.

2

Hij zeide dan: De HEERE is mij mijn Steenrots, en mijn Burg, en mijn Uithelper.

3

God is mijn Rots, ik zal op Hem betrouwen; mijn Schild en de Hoorn mijns heils, mijn Hoog Vertrek en mijn Toevlucht, mijn Verlosser! Van geweld hebt Gijmij verlost!

4

Ik riep den HEERE aan, Die te prijzen is, en ik werd verlost van mijn vijanden.

5

Want baren des doods hadden mij omvangen; beken Belials verschrikten mij.

6

Banden der hel omringden mij; strikken des doods bejegenden mij.

7

Als mij bange was, riep ik den HEERE aan, en riep tot mijn God; en Hij hoorde mijn stem uit Zijn paleis, en mijn geroep kwam in Zijn oren.

8

Toen daverde en beefde de aarde; de fondamenten des hemels beroerden zich, en daverden, omdat Hij ontstoken was.

9

Rook ging op van Zijn neus, en een vuur uit Zijn mond verteerde; kolen werden daarvan aangestoken.

10

En Hij boog den hemel, en daalde neder; en donkerheid was onder Zijn voeten.

11

En Hij voer op een cherub, en vloog, en werd gezien op de vleugelen des winds.

12

En Hij zette duisternis rondom Zich tot tenten, een samenbinding der wateren, wolken des hemels.

13

Van den glans voor Hem henen werden kolen des vuurs aangestoken.

14

De HEERE donderde van den hemel, en de Allerhoogste gaf Zijn stem.

15

En Hij zond pijlen uit en verstrooide ze; bliksemen en verschrikte ze.

16

En de diepe kolken der zee werden gezien, de gronden der wereld werden ontdekt, door het schelden des HEEREN, van het geblaas des winds van Zijn neus.

17

Hij zond van de hoogte, Hij nam mij, Hij trok mij op uit grote wateren.

18

Hij verloste mij van mijn sterken vijand, van mijn haters, omdat zij machtiger waren dan ik.

19

Zij hadden mij bejegend ten dage mijns ongevals; maar de HEERE was mij een Steunsel.

20

En Hij voerde mij uit in de ruimte, en rukte mij uit, want Hij had lust aan mij.

21

De HEERE vergold mij naar mijn gerechtigheid; Hij gaf mij weder naar de reinigheid mijner handen.

22

Want ik heb des HEEREN wegen gehouden, en ben van mijn God niet goddelooslijk afgegaan.

23

Want al Zijn rechten waren voor mij, en Zijn inzettingen, daarvan week ik niet af.

24

Maar ik was oprecht voor Hem; en ik wachtte mij voor mijn ongerechtigheid.

25

Zo gaf mij de HEERE weder naar mijn gerechtigheid, naar mijn reinigheid, voor Zijn ogen.

26

Bij den goedertierene houdt Gij U goedertieren; bij den oprechten held houdt Gij U oprecht.

27

Bij den reine houdt Gij U rein; maar bij den verkeerde houdt Gij U verdraaid.

28

En Gij verlost het bedrukte volk; maar Uw ogen zijn tegen de hogen, Gij zult hen vernederen.

29

Want Gij zijt mijn Lamp, o HEERE, en de HEERE doet mijn duisternis opklaren.

30

Want met U loop ik door een bende; met mijn God spring ik over een muur.

31

Gods weg is volmaakt; de rede des HEEREN is doorlouterd; Hij is een Schild allen, die op Hem betrouwen.

32

Want wie is God, behalve de HEERE, en wie is een rotssteen, behalve onze God?

33

God is mijn Sterkte en Kracht; en Hij heeft mijn weg volkomen geopend.

34

Hij maakt mijn voeten gelijk als der hinden, en stelt mij op mijn hoogten.

35

Hij leert mijn handen ten strijde, zodat een stalen boog met mijn armen verbroken is.

36

Ook hebt Gij mij gegeven het schild Uws heils, en door Uw verootmoedigen hebt Gij mij groot gemaakt.

37

Gij hebt mijn voetstap ruim gemaakt onder mij; en mijn enkelen hebben niet gewankeld.

38

Ik vervolgde mijn vijanden, en verdelgde hen, en keerde niet weder, totdat ik ze verdaan had.

39

En ik verteerde hen, en doorstak ze, dat zij niet weder opstonden; maar zij vielen onder mijn voeten.

40

Want Gij omgorddet mij met kracht ten strijde; Gij deedt onder mij nederbukken, die tegen mij opstonden.

41

En Gij gaaft mij den nek mijner vijanden, mijner haters, en ik vernielde hen.

42

Zij zagen uit, maar er was geen verlosser; naar den HEERE, maar Hij antwoordde hun niet.

43

Toen vergruisde ik hen als stof der aarde; ik stampte ze, ik breidde hen uit als slijk der straten.

44

Ook hebt Gij mij uitgeholpen van de twisten mijns volks, Gij hebt mij bewaard tot een hoofd der heidenen; het volk, dat ik niet kende, heeft mij gediend.

45

Vreemden hebben zich mij geveinsdelijk onderworpen; zo haast als hun oor van mij hoorde, hebben zij mij gehoorzaamd.

46

Vreemden zijn vervallen, en hebben zich aangegord uit hun sloten.

47

De HEERE leeft, en geloofd zij mijn Rotssteen; en verhoogd zij God, de Rotssteen mijns heils!

48

De God, Die mij volkomene wraak geeft, en de volken onder mij nederwerpt;

49

En Die mij uitvoert van mijn vijanden; en Gij verhoogt mij boven degenen, die tegen mij opstaan; Gij redt mij van den man alles gewelds.

50

Daarom zal ik U, o HEERE, loven onder de heidenen, en Uw Naam zal ik psalmzingen.

51

Hij is een Toren der verlossingen Zijns konings, en Hij doet goedertierenheid aan Zijn gezalfde, aan David en aan zijn zaad, tot in eeuwigheid. 2 Samuël 23

2 Samuël 23


2 Samuël Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 22

2 Samuël

Index

Hoofdstuk 23

1

Voorts zijn dit de laatste woorden van David. David, de zoon van Isai zegt, en de man, die hoog is opgericht, de gezalfde van Jakobs God, en liefelijk inpsalmen van Israel, zegt:

2

De Geest des HEEREN heeft door mij gesproken, en Zijn rede is op mijn tong geweest.

3

De God Israels heeft gezegd, de Rotssteen Israels heeft tot mij gesproken: Er zal zijn een Heerser over de mensen, een Rechtvaardige, een Heerser in devreze Gods.

4

En Hij zal zijn gelijk het licht des morgens, wanneer de zon opgaat, des morgens zonder wolken, wanneer van den glans na den regen de grasscheutjes uit deaarde voortkomen.

5

Hoewel mijn huis alzo niet is bij God, nochtans heeft Hij mij een eeuwig verbond gesteld, dat in alles wel geordineerd en bewaard is; voorzeker is daarin al mijnheil, en alle lust, hoewel Hij het nog niet doet uitspruiten.

6

Maar de mannen Belials zullen altemaal zijn als doornen, die weggeworpen worden, omdat men ze met de hand niet kan vatten;

7

Maar een iegelijk, die ze zal aantasten, voorziet zich met ijzer en het hout ener spies; en zij zullen ganselijk met vuur verbrand worden ter zelver plaats.

8

Dit zijn de namen der helden, die David gehad heeft: Joscheb Baschebeth, de zoon van Tachkemoni, de voornaamste der hoofdlieden. Deze was Adino, deEzniet, die zich stelde tegen achthonderd, die van hem verslagen werden op eenmaal.

9

En na hem was Eleazar, de zoon van Dodo, zoon van Ahohi, deze was onder de drie helden met David, toen zij de Filistijnen beschimpten, die aldaar tenstrijde verzameld waren, en de mannen van Israel waren opgetogen.

10

Deze stond op, en sloeg onder de Filistijnen, totdat zijn hand moede werd, ja, zijn hand aan het zwaard kleefde; en de HEERE wrocht een groot heil ten zelvendage; en het volk keerde wederom hem na, alleenlijk om te plunderen.

11

Na hem nu was Samma, de zoon van Age, de Harariet. Toen de Filistijnen verzameld waren in een dorp, en aldaar een stuk akkers was vol linzen, en het volkvoor het aangezicht der Filistijnen vluchtte;

12

Zo stelde hij zich in het midden van dat stuk, en verloste dat, en sloeg de Filistijnen; en de HEERE wrocht een groot heil.

13

Ook gingen af drie van de dertig hoofden, en kwamen in den oogst tot David, in de spelonk van Adullam; en de hoop der Filistijnen had zich gelegerd in het dalRafaim.

14

En David was toen in een vesting; en de bezetting der Filistijnen was toen te Bethlehem.

15

En David kreeg lust, en zeide: Wie zal mij water te drinken geven uit Bethlehems bornput, die in de poort is?

16

Toen braken die drie helden door het leger der Filistijnen, en putten water uit Bethlehems bornput, die in de poort is, en droegen het, en kwamen tot David;doch hij wilde dat niet drinken, maar goot het uit voor den HEERE.

17

En zeide: Het zij verre van mij, o HEERE, dat ik dit zou doen; zou ik drinken het bloed der mannen, die heengegaan zijn met gevaar van hun leven? En hij wildehet niet drinken. Dit deden die drie helden.

18

Abisai, Joabs broeder, de zoon van Zeruja, die was ook een hoofd van drieen; en die hief zijn spies op tegen driehonderd, die van hem verslagen werden; enhij had een naam onder die drie.

19

Was hij niet de heerlijkste van die drie? Daarom was hij hun tot een overste. Maar hij kwam niet tot aan die eerste drie.

20

Voorts Benaja, de zoon van Jojada, de zoon van een dapperen man, groot van daden, van Kabzeel; die sloeg twee sterke leeuwen van Moab; ook ging hij af,en sloeg een leeuw in het midden van een kuil in den sneeuwtijd.

21

Daartoe sloeg hij een Egyptischen man, een man van aanzien; en in de hand des Egyptenaars was een spies, maar hij ging tot hem af met een staf; en hij rukte despies uit de hand des Egyptenaars, en doodde hem met zijn eigen spies.

22

Die dingen deed Benaja, de zoon van Jojada; dies had hij een naam onder de drie helden.

23

Hij was de heerlijkste van de dertig, maar tot die drie eersten kwam hij niet; en David stelde hem over zijn trawanten.

24

Asahel, Joabs broeder, was onder de dertig; Elhanan, de zoon van Dodo, van Bethlehem;

25

Samma, de Harodiet; Elika, de Harodiet;

26

Helez, de Paltiet; Ira, de zoon van Ikes, de Thekoiet;

27

Abi-ezer, de Anetothiet; Mebunnai, de Husathiet;

28

Zalmon, de Ahohiet; Maharai, de Netofathiet;

29

Heleb, de zoon van Baena, de Netofathiet; Ithai, de zoon van Ribai, van Gibea der kinderen Benjamins;

30

Benaja, de Pirhathoniet; Hiddai, van de beken van Gaas;

31

Abi-Albon, de Arbathiet; Azmaveth, de Barhumiet;

32

Eljachba, de Saalboniet; van de zonen van Jazen, Jonathan;

33

Samma, de Harariet; Ahiam, de zoon van Sarar, de Harariet;

34

Elifelet, de zoon van Ahasbai, de zoon van een Maachathiet; Eliam, de zoon van Achitofel, de Giloniet;

35

Hezrai, de Karmeliet; Paerai, de Arbiet;

36

Jig-al, de zoon van Nathan, van Zoba; Bani, de Gadiet;

37

Zelek, de Ammoniet; Naharai, de Beerothiet, de wapendrager van Joab, den zoon van Zeruja;

38

Ira, de Jethriet; Gareb, de Jethriet;

39

Uria, de Hethiet, zeven en dertig in alles.

2 Samuël 24


2 Samuël Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 23

2 Samuël

Index

Hoofdstuk 24

1

En de toorn des HEEREN voer voort te ontsteken tegen Israel; en Hij porde David aan tegen henlieden, zeggende: Ga, tel Israel en Juda.

2

De koning dan zeide tot Joab, den krijgsoverste, die bij hem was: Trek nu om, door alle stammen van Israel, van Dan tot Ber-seba toe, en tel het volk, opdat ikhet getal des volks wete.

3

Toen zeide Joab tot den koning: Nu doe de HEERE, uw God, tot dit volk, zoals deze en die nu zijn, honderdmaal meer, dat de ogen van mijn heer den koninghet aanzien; maar waarom heeft mijn heer de koning lust tot deze zaak?

4

Doch des konings woord nam de overhand tegen Joab, en tegen de oversten des heirs. Alzo toog Joab uit, met de oversten des heirs, van des koningsaangezicht, om het volk Israel te tellen.

5

En zij gingen over de Jordaan, en legerden zich bij Aroer, ter rechterhand der stad, die in het midden is van de beek van Gad, en aan Jaezer.

6

Voorts kwamen zij in Gilead, en in het lage land Hodsi; ook kwamen zij tot Dan-Jaan, en rondom bij Sidon.

7

En zij kwamen tot de vesting van Tyrus, en alle steden der Hevieten en der Kanaanieten; en zij kwamen uit aan het zuiden van Juda te Ber-seba.

8

Alzo togen zij om door het ganse land; en ten einde van negen maanden en twintig dagen kwamen zij te Jeruzalem.

9

En Joab gaf de som van het getelde volk aan den koning; en in Israel waren achthonderd duizend strijdbare mannen, die het zwaard uittrokken, en de mannenvan Juda waren vijfhonderd duizend man.

10

En Davids hart sloeg hem, nadat hij het volk geteld had; en David zeide tot den HEERE: Ik heb zeer gezondigd in hetgeen ik gedaan heb; maar nu, o HEERE,neem toch de misdaad Uws knechts weg, want ik heb zeer zottelijk gedaan.

11

Als nu David des morgens opstond, zo geschiedde het woord des HEEREN tot den profeet Gad, Davids ziener, zeggende:

12

Ga heen, en spreek tot David: Alzo zegt de HEERE: Drie dingen draag Ik u voor; verkies u een uit die, dat Ik u doe.

13

Zo kwam Gad tot David, en maakte het hem bekend, en zeide tot hem: Zal u een honger van zeven jaren in uw land komen? Of wilt gij drie maanden vliedenvoor het aangezicht uwer vijanden, dat die u vervolgen? Of dat er drie dagen pestilentie in uw land zij? Merk nu, en zie toe, wat antwoord ik Dien zalwederbrengen, Die mij gezonden heeft.

14

Toen zeide David tot Gad: Mij is zeer bange; laat ons toch in de hand des HEEREN vallen, want Zijn barmhartigheden zijn vele, maar laat mij in de hand vanmensen niet vallen.

15

Toen gaf de HEERE een pestilentie in Israel, van den morgen af tot den gezetten tijd toe; en er stierven van het volk, van Dan tot Ber-seba toe, zeventig duizendmannen.

16

Toen nu de engel zijn hand uitstrekte over Jeruzalem, om haar te verderven, berouwde het den HEERE over dat kwaad, en Hij zeide tot den engel, die hetverderf onder het volk maakte: Het is genoeg, trek uw hand nu af. De engel des HEEREN nu was bij den dorsvloer van Arauna, den Jebusiet.

17

En David, als hij den engel zag, die het volk sloeg, sprak tot den HEERE, en zeide: Zie ik, ik heb gezondigd, en ik, ik heb onrecht gehandeld, maar wat hebbendeze schapen gedaan? Uw hand zij toch tegen mij en tegen mijns vaders huis.

18

En Gad kwam tot David op dienzelfden dag, en zeide tot hem: Ga op, richt den HEERE een altaar op, op den dorsvloer van Arauna, den Jebusiet.

19

Alzo ging David op naar het woord van Gad, gelijk als de HEERE geboden had.

20

En Arauna zag toe, en zag den koning en zijn knechten tot zich overkomen; zo ging Arauna uit, en boog zich voor den koning met zijn aangezicht ter aarde.

21

En Arauna zeide: Waarom komt mijn heer de koning tot zijn knecht? En David zeide: Om dezen dorsvloer van u te kopen, om den HEERE een altaar tebouwen, opdat deze plage opgehouden worde van over het volk.

22

Toen zeide Arauna tot David: Mijn heer de koning neme en offere, wat goed is in zijn ogen; zie, daar de runderen ten brandoffer, en de sleden en het rundertuigtot hout.

23

Dit alles gaf Arauna, de koning, aan den koning. Voorts zeide Arauna tot den koning: De HEERE uw God neme een welgevallen in u!

24

Doch de koning zeide tot Arauna: Neen, maar ik zal het zekerlijk van u kopen voor den prijs; want ik zal den HEERE, mijn God, niet offeren brandofferen omniet. Alzo kocht David den dorsvloer en de runderen voor vijftig zilveren sikkelen.

25

1 Koningen 1


1 Koningen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Samuël 24

1 Koningen

Index

Hoofdstuk 1

1

De koning David nu was oud, wel bedaagd; en zij dekten hem met klederen, doch hij kreeg gene warmte.

2

Toen zeiden zijn knechten tot hem: Laat ze mijn heer den koning een jonge dochter, een maagd zoeken, die voor het aangezicht des konings sta, en hemkoestere; en zij slape in uw schoot, dat mijn heer de koning warm worde.

3

Zo zochten zij een schone jonge dochter in alle landpalen van Israel; en zij vonden Abisag, een Sunamietische, en brachten ze tot den koning.

4

En de jonge dochter was bovenmate schoon, en koesterde de koning, en diende hem; doch de koning bekende ze niet.

5

Adonia nu, de zoon van Haggith, verhief zich, zeggende: Ik zal koning zijn; en hij bereidde zich wagenen en ruiteren, en vijftig mannen, lopende voor zijnaangezicht.

6

En zijn vader had hem niet bedroefd van zijn dagen, zeggende: Waarom hebt gij alzo gedaan? En ook was hij zeer schoon van gedaante, en Haggith had hemgebaard na Absalom.

7

En zijn raadslagen waren met Joab, den zoon van Zeruja, en met Abjathar, den priester; die hielpen, volgende Adonia.

8

Maar Zadok, de priester, en Benaja, de zoon van Jojada, en Nathan, de profeet, en Simei, en Rei, en de helden, die David had, waren met Adonia niet.

9

En Adonia slachtte schapen en runderen, en gemest vee bij den steen Zoheleth, die bij de fontein Rogel is; en noodde al zijn broederen, de zonen des konings,en alle mannen van Juda, des konings knechten.

10

Maar Nathan, den profeet, en Benaja, en de helden, en Salomo, zijn broeder, noodde hij niet.

11

Toen sprak Nathan tot Bathseba, de moeder van Salomo, zeggende: Hebt gij niet gehoord, dat Adonia, de zoon van Haggith, koning is? En onze heer Davidweet dat niet.

12

Nu dan, kom, laat mij u toch een raad geven, dat gij uw ziel en de ziel van uw zoon Salomo redt.

13

Ga heen, en treed in tot den koning David, en zeg tot hem: Hebt gij niet, mijn heer koning, uw dienstmaagd gezworen, zeggende: Voorzeker, uw zoon Salomozal na mij koning zijn, en hij zal op mijn troon zitten! Waarom dan is Adonia koning?

14

Zie, als gij daar nog met den koning spreken zult, zo zal ik na u inkomen, en zal uw woorden vervullen.

15

En Bathseba ging in tot den koning in de binnenkamer; doch de koning was zeer oud, en Abisag, de Sunamietische, diende den koning.

16

En Bathseba neigde het hoofd en boog zich neder voor den koning; en de koning zeide: Wat is u?

17

En zij zeide tot hem: Mijn heer! gij hebt uw dienstmaagd bij den HEERE, uw God, gezworen: Voorzeker Salomo, uw zoon, zal na mij koning zijn, en hij zal opmijn troon zitten!

18

En nu zie, Adonia is koning; en nu, mijn heer koning, gij weet het niet.

19

En hij heeft ossen, en gemest vee, en schapen in menigte geslacht, en genood al de zonen des konings, en Abjathar, den priester, en Joab, den krijgsoverste,maar uw knecht Salomo heeft hij niet genood.

20

Maar gij, mijn heer koning, de ogen van het ganse Israel zijn op u, dat gij hun zoudt te kennen geven, wie op den troon van mijn heer den koning na hem zittenzal.

21

Anders zal het geschieden, als mijn heer de koning met zijn vaderen zal ontslapen zijn, dat ik en mijn zoon Salomo als zondaars zullen zijn.

22

En ziet, zij sprak nog met den koning, als de profeet Nathan inkwam.

23

En zij gaven den koning te kennen, zeggende: Zie, de profeet Nathan is daar; en hij kwam voor het aangezicht des konings, en boog zich voor den koning opzijn aangezicht ter aarde.

24

En Nathan zeide: Mijn heer koning! hebt gij gezegd: Adonia zal na mij koning zijn, en hij zal op mijn troon zitten?

25

Want hij is heden afgegaan, en heeft geslacht ossen, en gemest vee, en schapen in menigte, en heeft genood al de zonen des konings, en de oversten des heirs,en Abjathar, den priester; en zie, zij eten, en drinken voor zijn aangezicht, en zeggen: De koning Adonia leve!

26

Maar mij, die uw knecht ben, en Zadok, den priester, en Benaja, den zoon van Jojada, en Salomo, uw knecht, heeft hij niet genood.

27

Is deze zaak van mijn heer den koning geschied? En hebt gij uw knecht niet bekend gemaakt, wie op den troon van mijn heer den koning na hem zitten zou?

28

En de koning David antwoordde en zeide: Roept mij Bathseba; en zij kwam voor het aangezicht des konings, en stond voor het aangezicht des konings.

29

Toen zwoer de koning, en zeide: Zo waarachtig als de HEERE leeft, die mijn ziel uit allen nood verlost heeft;

30

Voorzeker, gelijk als ik u gezworen heb bij den HEERE, den God Israels, zeggende: Voorzeker zal uw zoon Salomo na mij koning zijn, en zal op mijn troon inmijn plaats zitten; voorzeker, alzo zal ik te dezen zelfden dage doen.

31

Toen neigde zich Bathseba met het aangezicht ter aarde, en boog zich neder voor den koning, en zeide: Mijn heer de koning David leve in eeuwigheid!

32

En de koning David zeide: Roep mij Zadok, den priester, en Nathan, den profeet, en Benaja, den zoon van Jojada; en zij kwamen voor het aangezicht deskonings.

33

En de koning zeide tot hen: Neemt met u de knechten uws heren, en doet mijn zoon Salomo rijden op de muilezelin, die voor mij is; en voert hem af naar Gihon.

34

En dat Zadok, de priester, met Nathan, den profeet, hem aldaar tot koning over Israel zalven. Daarna zult gij met de bazuin blazen, en zeggen: De koningSalomo leve!

35

Dan zult gij achter hem optrekken, en hij zal komen, en zal op mijn troon zitten, en hij zal koning zijn in mijn plaats; want ik heb geboden, dat hij een voorgangerzou zijn over Israel en over Juda.

36

Toen antwoordde Benaja, de zoon van Jojada, den koning, en zeide: Amen; alzo zegge de HEERE, de God van mijn heer den koning!

37

Gelijk als de HEERE met mijn heer den koning geweest is, alzo zij Hij met Salomo; en Hij make zijn troon groter dan den troon van mijn heer den koningDavid!

38

Toen ging Zadok, de priester, af, met Nathan, den profeet, en Benaja, den zoon van Jojada, en de Krethi en de Plethi, en zij deden Salomo rijden op demuilezelin van den koning David, en geleidden hem naar Gihon.

39

En Zadok, de priester, nam den oliehoorn uit de tent, en zalfde Salomo; en zij bliezen met de bazuin, en al het volk zeide: De koning Salomo leve!

40

En al het volk kwam op achter hem, en het volk pijpte met pijpen, en verblijdde zich met grote blijdschap, zodat de aarde van hun geluid spleet.

41

En Adonia hoorde het, en al de genoden, die met hem waren, die nu geeindigd hadden te eten; ook hoorde Joab het geluid der bazuinen, en zeide: Waarom ishet geroep dier stad, die in roer is?

42

Als hij nog sprak, ziet, zo kwam Jonathan, de zoon van Abjathar, den priester; en Adonia zeide: Kom in, want gij zijt een kloek man, en zult het goedeboodschappen.

43

En Jonathan antwoordde en zeide tot Adonia: Ja, maar onze heer, de koning David, heeft Salomo tot koning gemaakt.

44

En de koning heeft met hem gezonden Zadok, den priester, en Nathan, den profeet, en Benaja, den zoon van Jojada, en de Krethi en de Plethi; en zij hebbenhem doen rijden op de muilezelin des konings.

45

Daartoe hebben hem Zadok, de priester, en Nathan, de profeet, in Gihon tot koning gezalfd, en zijn van daar blijde opgetogen, zodat de stad in roer is; dat ishet geroep, dat gij gehoord hebt.

46

En ook zit Salomo op den troon des koninkrijks.

47

Zo zijn ook de knechten des konings gekomen, om onzen heer, den koning David, te zegenen, zeggende: Uw God make den naam van Salomo beter dan uwnaam, en make zijn troon groter dan uw troon; en de koning heeft aangebeden op de slaapstede.

48

Ja, ook heeft de koning aldus gezegd: Geloofd zij de HEERE, de God Israels, Die heden gegeven heeft een, zittende op mijn troon, dat het mijn ogen gezienhebben!

49

Toen verschrikten en stonden op al de genoden, die bij Adonia waren, en gingen een iegelijk zijns weegs.

50

Doch Adonia vreesde voor Salomo, en hij stond op, en ging heen, en vatte de hoornen des altaars.

51

En men maakte Salomo bekend, zeggende: Zie, Adonia vreest den koning Salomo, want zie, hij heeft de hoornen des altaars gevat, zeggende: Dat de koningSalomo mij als heden zwere, dat hij zijn knecht met het zwaard niet doden zal!

52

En Salomo zeide: Indien hij een vroom man zal zijn, daar zal niet van zijn haar op de aarde vallen; maar indien in hem kwaad bevonden zal worden, zo zal hijsterven.

53

1 Koningen 2


1 Koningen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 1

1 Koningen

Index

Hoofdstuk 2

1

Als nu de dagen van David nabij waren, dat hij sterven zou, zo gebood hij zijn zoon Salomo, zeggende:

2

Ik ga heen in den weg der ganse aarde, zo wees sterk, en wees een man.

3

En neem waar de wacht des HEEREN, uws Gods, om te wandelen in Zijn wegen, om te onderhouden Zijn inzettingen, en Zijn geboden, en Zijn rechten, en Zijngetuigenissen, gelijk geschreven is in de wet van Mozes; opdat gij verstandelijk handelt in al wat gij doen zult, en al waarheen gij u wenden zult;

4

Opdat de HEERE bevestige Zijn woord, dat Hij over mij gesproken heeft, zeggende: Indien uw zonen hun weg bewaren, om voor Mijn aangezicht trouwelijk,met hun ganse hart en met hun ganse ziel te wandelen, zo zal geen man, zeide Hij, u afgesneden worden van den troon Israels.

5

Zo weet gij ook, wat Joab, de zoon van Zeruja, mij gedaan heeft, en wat hij gedaan heeft aan de twee krijgsoversten van Israel, Abner, den zoon van Ner, enAmasa, den zoon van Jether, dien hij gedood heeft, en heeft krijgsbloed vergoten in vrede; en hij heeft krijgsbloed gedaan aan zijn gordel, die aan zijn lendenenwas, en aan zijn schoenen, die aan zijn voeten waren.

6

Doe dan naar uw wijsheid, dat gij zijn grauwe haar niet met vrede in het graf laat dalen.

7

Maar aan de zonen van Barzillai, den Gileadiet, zult gij weldadigheid bewijzen, en zij zullen zijn onder degenen, die aan uw tafel eten; want alzo naderden zij totmij, als ik vluchtte voor het aangezicht van uw broeder Absalom.

8

En zie, bij u is Simei, de zoon van Gera, de zoon van Jemini, uit Bahurim, die mij vloekte met een geweldigen vloek, ten dage als ik ging naar Mahanaim; dochhij kwam af mij tegemoet aan de Jordaan, en ik zwoer hem bij den HEERE, zeggende: Zo ik hem met het zwaard dode!

9

Maar nu, houd hem niet onschuldig, dewijl gij een wijs man zijt; en gij zult weten, wat gij hem doen zult, opdat gij zijn grauwe haar met bloed in het graf doetdalen.

10

En David ontsliep met zijn vaderen, en werd begraven in de stad Davids.

11

De dagen nu, die David geregeerd heeft over Israel, zijn veertig jaren; zeven jaren heeft hij geregeerd in Hebron, en in Jeruzalem heeft hij drie en dertig jarengeregeerd.

12

En Salomo zat op den troon van zijn vader David; en zijn koninkrijk werd zeer bevestigd.

13

Toen kwam Adonia, de zoon van Haggith, tot Bathseba, de moeder van Salomo; en zij zeide: Is uw komst vrede? En hij zeide: Vrede.

14

Daarna zeide hij: Ik heb een woord aan u. En zij zeide: Spreek.

15

Hij zeide dan: Gij weet, dat het koninkrijk mijn was, en het ganse Israel zijn aangezicht op mij gezet had, dat ik koning zijn zou; hoewel het koninkrijkomgewend en mijns broeders geworden is; want het is van den HEERE hem geworden.

16

En nu begeer ik van u een enige begeerte; wijs mijn aangezicht niet af. En zij zeide tot hem: Spreek.

17

En hij zeide: Spreek toch tot den koning Salomo, want hij zal uw aangezicht niet afwijzen, dat hij mij Abisag, de Sunamietische, ter vrouwe geve.

18

En Bathseba zeide: Het is goed, ik zal den koning voor u aanspreken.

19

Zo kwam Bathseba tot den koning Salomo, om hem voor Adonia aan te spreken. En de koning stond op, haar tegemoet, en boog zich voor haar; daarna zat hijop zijn troon, en deed een stoel voor de moeder des konings zetten; en zij zat aan zijn rechterhand.

20

Toen zeide zij: Ik begeer van u een enige kleine begeerte, wijs mijn aangezicht niet af. En de koning zeide tot haar: Begeer, mijn moeder, want ik zal uwaangezicht niet afwijzen.

21

En zij zeide: Laat Abisag, de Sunamietische, aan Adonia, uw broeder, ter vrouwe gegeven worden.

22

Toen antwoordde de koning Salomo, en zeide tot zijn moeder: En waarom begeert gij Abisag, de Sunamietische, voor Adonia? Begeer ook voor hem hetkoninkrijk (want hij is mijn broeder, die ouder is dan ik ben), ja, voor hem, en voor Abjathar, den priester, en voor Joab, den zoon van Zeruja.

23

En de koning Salomo zwoer bij den HEERE, zeggende: Zo doe mij God, en zo doe Hij daartoe, voorzeker Adonia zal dat woord tegen zijn leven gesprokenhebben!

24

En nu, zo waarachtig als de HEERE leeft, Die mij bevestigd heeft, en mij heeft doen zitten op den troon van mijn vader David, en Die mij een huis gemaaktheeft, gelijk als Hij gesproken had; voorzeker, Adonia zal heden gedood worden!

25

En de koning Salomo zond door de hand van Benaja, den zoon van Jojada; die viel op hem aan, dat hij stierf.

26

En tot Abjathar, den priester, zeide de koning: Ga naar Anathoth, op uw akkers; want gij zijt een man des doods; maar dezen dag zal ik u niet doden, omdat gijde ark des Heeren HEEREN voor het aangezicht van mijn vader David gedragen hebt, en omdat gij verdrukt zijt geweest, in alles, waarin mijn vader verdruktwas.

27

Salomo dan verdreef Abjathar, dat hij des HEEREN priester niet ware, om te vervullen het woord des HEEREN, hetwelk Hij over het huis van Eli te Silogesproken had.

28

Als het gerucht tot Joab kwam (want Joab had zich gewend achter Adonia, hoewel hij zich niet had gewend achter Absalom), zo vluchtte Joab tot de tent desHEEREN, en vatte de hoornen des altaars.

29

En het werd den koning Salomo aangezegd, dat Joab tot de tent des HEEREN gevloden was, en zie, hij is bij het altaar. Toen zond Salomo Benaja, den zoonvan Jojada, zeggende: Ga heen, val op hem aan.

30

En Benaja kwam tot de tent des HEEREN, en zeide tot hem: Zo zegt de koning: Kom uit. En hij zeide: Neen, maar hier zal ik sterven! En Benaja bracht hetantwoord weder aan den koning, zeggende: Zo heeft Joab gesproken, en zo heeft hij mij geantwoord.

31

En de koning zeide tot hem: Doe gelijk als hij gesproken heeft, en val op hem aan, en begraaf hem, opdat gij wegdoet, van mij en van mijns vaders huis, datbloed, dat Joab zonder oorzaak vergoten heeft.

32

Zo zal de HEERE zijn bloed op zijn hoofd doen wederkeren, omdat hij op twee mannen, rechtvaardiger en beter dan hij, aangevallen is, en die met het zwaardgedood heeft, daar het mijn vader David niet wist, Abner, den zoon van Ner, den krijgsoverste van Israel, en Amasa, den zoon van Jether, den krijgsoverstevan Juda.

33

Alzo zal hun bloed wederkeren op het hoofd van Joab, en op het hoofd van zijn zaad in eeuwigheid; maar David, en zijn zaad, en zijn huis, en zijn troon zalvrede hebben van den HEERE tot in eeuwigheid.

34

En Benaja, de zoon van Jojada, ging op, en viel op hem aan, en doodde hem; en hij werd begraven in zijn huis, in de woestijn.

35

En de koning zette Benaja, den zoon van Jojada, in zijn plaats over het heir; en Zadok, den priester, zette de koning in de plaats van Abjathar.

36

Daarna zond de koning, en riep Simei, en zeide tot hem: Bouw u een huis in Jeruzalem, en woon aldaar; en ga van daar niet uit herwaarts of derwaarts.

37

Want het zal geschieden ten dage van uw uitgaan, als gij over de beek Kidron zult gaan, weet voorzeker, dat gij den dood sterven zult; uw bloed zal op uwhoofd zijn.

38

En Simei zeide tot den koning: Dat woord is goed; gelijk als mijn heer de koning gesproken heeft, alzo zal uw knecht doen. En Simei woonde te Jeruzalem veledagen.

39

Doch het geschiedde met het einde van drie jaren, dat twee knechten van Simei wegliepen tot Achis, den zoon van Maacha, den koning van Gath; en men gafhet Simei te kennen, zeggende: Zie, uw knechten zijn in Gath.

40

Toen maakte zich Simei op, en zadelde zijn ezel, en toog heen naar Gath tot Achis, om zijn knechten te zoeken; zo toog Simei heen, en bracht zijn knechten vanGath.

41

En het werd Salomo aangezegd, dat Simei uit Jeruzalem naar Gath getogen, en wedergekomen was.

42

Toen zond de koning, en riep Simei, en zeide tot hem: Heb ik u niet beedigd bij den HEERE, en tegen u betuigd, zeggende: Ten dage van uw uitgaan, als gij zultherwaarts of derwaarts gaan, weet voorzeker, dat gij den dood zult sterven? En gij zeidet tot mij: Dat woord is goed, dat ik gehoord heb.

43

Waarom dan hebt gij den eed des HEEREN niet gehouden, en het gebod, dat ik over u geboden had?

44

Verder zeide de koning tot Simei: Gij weet al de boosheid, die uw hart weet, die gij aan mijn vader David gedaan hebt; daarom heeft de HEERE uw boosheidop uw hoofd doen wederkeren.

45

Maar de koning Salomo is gezegend; en de troon van David zal bevestigd zijn voor het aangezicht des HEEREN tot in eeuwigheid.

46

En de koning gebood Benaja, den zoon van Jojada; die ging uit, en viel op hem aan, dat hij stierf. Alzo is het koninkrijk bevestigd in de hand van Salomo.

1 Koningen 3


1 Koningen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 2

1 Koningen

Index

Hoofdstuk 3

1

En Salomo verzwagerde zich met Farao, den koning van Egypte; en nam de dochter van Farao, en bracht ze in de stad Davids totdat hij voleind zou hebben hetbouwen van zijn huis en het huis des HEEREN, en den muur van Jeruzalem rondom.

2

Alleenlijk offerde het volk op de hoogten, want geen huis was den Naam des HEEREN gebouwd, tot die dagen toe.

3

En Salomo had den HEERE lief, wandelende in de inzettingen van zijn vader David; alleenlijk offerde hij en rookte op de hoogten.

4

En de koning ging naar Gibeon, om aldaar te offeren, omdat die hoogte groot was; duizend brandofferen offerde Salomo op dat altaar.

5

Te Gibeon verscheen de HEERE aan Salomo in een droom des nachts en God zeide: Begeer wat Ik u geven zal.

6

En Salomo zeide: Gij hebt aan Uw knecht David, mijn vader, grote weldadigheid gedaan, gelijk als hij voor Uw aangezicht gewandeld heeft, in waarheid, en ingerechtigheid, en in oprechtheid des harten met U; en Gij hebt hem deze grote weldadigheid gehouden, dat Gij hem gegeven hebt een zoon, zittende op zijntroon, als te dezen dage.

7

Nu dan, HEERE, mijn God! Gij hebt Uw knecht koning gemaakt in de plaats van mijn vader David; en ik ben een klein jongeling, ik weet niet uit te gaan nochin te gaan.

8

En Uw knecht is in het midden van Uw volk, dat Gij verkoren hebt, een groot volk, hetwelk niet kan geteld noch gerekend worden, vanwege de menigte.

9

Geef dan Uw knecht een verstandig hart, om Uw volk te richten, verstandelijk onderscheidende tussen goed en kwaad; want wie zou dit Uw zwaar volkkunnen richten?

10

Die zaak nu was goed in de ogen des HEEREN, dat Salomo deze zaak begeerd had.

11

En God zeide tot hem: Daarom dat gij deze zaak begeerd hebt, en niet begeerd hebt, voor u vele dagen, noch voor u begeerd hebt rijkdom, noch begeerd hebtde ziel uwer vijanden; maar hebt begeerd verstand voor u, om gerichtszaken te horen;

12

Zie, Ik heb gedaan naar uw woorden; zie, Ik heb u een wijs en verstandig hart gegeven, dat uws gelijke voor u niet geweest is, en uws gelijke na u niet opstaanzal.

13

Zelfs ook wat gij niet begeerd hebt, heb Ik u gegeven, beide rijkdom en eer; dat uws gelijke niemand onder de koningen al uw dagen zijn zal.

14

En zo gij in Mijn wegen wandelen zult, onderhoudende Mijn inzettingen en Mijn geboden, gelijk als uw vader David gewandeld heeft, zo zal Ik ook uw dagenverlengen.

15

En Salomo waakte op, en ziet, het was een droom. En hij kwam te Jeruzalem, en stond voor de ark des verbonds des HEEREN, en offerde brandofferen, enbereidde dankofferen, en maakte een maaltijd voor al zijn knechten.

16

Toen kwamen er twee vrouwen, die hoeren waren, tot den koning; en zij stonden voor zijn aangezicht.

17

En de ene vrouw zeide: Och, mijn heer. Ik en deze vrouw wonen in een huis; en ik heb bij haar in dat huis gebaard.

18

Het is nu geschied op den derden dag na mijn baren dat deze vrouw ook gebaard heeft; en wij waren te zamen, geen vreemde was met ons in dat huis, behalveons tweeen in het huis.

19

En de zoon dezer vrouw is des nachts gestorven, omdat zij op hem gelegen had.

20

En zij stond ter middernacht op, en nam mijn zoon van bij mij, als uw dienstmaagd sliep, en legde hem in haar schoot, en haar doden zoon legde zij in mijnschoot.

21

En ik stond in de morgen op, om mijn zoon te zogen, en zie, hij was dood; maar ik lette in den morgen op hem, en zie, het was mijn zoon niet, dien ik gebaardhad.

22

Toen zeide de andere vrouw: Neen, maar die levende is mijn zoon, en de dode is uw zoon; gene daarentegen zeide: Neen, maar de dode is uw zoon, en delevende is mijn zoon! Alzo spraken zij voor het aangezicht des konings.

23

Toen zeide de koning: Deze zegt: Dit is mijn zoon, die leeft, maar uw zoon is het, die dood is; en die zegt: Neen, maar de dode is uw zoon, en de levende mijnzoon.

24

Verder zeide de koning: Haalt mij een zwaard; en zij brachten een zwaard voor het aangezicht des konings.

25

En de koning zeide: Doorsnijdt dat levende kind in tweeen, en geeft de ene een helft, en de andere een helft.

26

Maar de vrouw, welker zoon de levende was, sprak tot den koning (want haar ingewand ontstak over haar zoon), en zeide: Och, mijn heer! Geef haar datlevende kind, en dood het geenszins; deze daarentegen zeide: Het zij noch het uwe noch het mijne, doorsnijdt het.

27

Toen antwoordde de koning, en zeide: Geeft aan die het levende kind, den doodt het geenszins; die is zijn moeder.

28

En geheel Israel hoorde dat oordeel, dat de koning geoordeeld had, en vreesde voor het aangezicht des konings; want zij zagen, dat de wijsheid Gods in hemwas, om recht te doen.

1 Koningen 4


1 Koningen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 3

1 Koningen

Index

Hoofdstuk 4

1

Alzo was de koning Salomo koning over gans Israel.

2

En deze waren de vorsten, die hij had: Azaria, de zoon van Zadok, was opperambtman.

3

Elihoref, en Ahia, de zoon van Sisa, waren schrijvers; Josafat, de zoon van Ahilud, was kanselier.

4

En Benaja, de zoon van Jojada, was over het heir; en Zadok en Abjathar waren priesters.

5

En Azaria, de zoon van Nathan, was over de bestelmeesters; en Zabud, de zoon van Nathan, was overambtman, des konings vriend.

6

En Ahisar was hofmeester; en Adoniram, de zoon van Abda, was over de schatting.

7

En Salomo had twaalf bestelmeesters over gans Israel, die den koning en zijn huis verzorgden; voor elk was een maand in het jaar om te verzorgen.

8

En dit zijn hun namen: de zoon van Hur was in het gebergte van Efraim.

9

De zoon van Deker in Makaz, en in Saalbim, en Beth-Semes, en Elon-Beth-hanan.

10

De zoon van Hesed in Arubboth; hij had daartoe Socho en het ganse land Hefer.

11

De zoon van Abinadab had de ganse landstreek van Dor; deze had Tafath, de dochter van Salomo, tot een vrouw.

12

Baana, de zoon van Ahilud, had Taanach, en Megiddo, en het ganse Beth-Sean, hetwelk is bij Zartana, beneden van Jizreel, van Beth-Sean aan totAbel-Mehola, tot op gene zijde van Jokmeam.

13

De zoon van Geber was te Ramoth in Gilead; hij had de dorpen van Jair, den zoon van Manasse, die in Gilead zijn; ook had hij de streek van Argob, welke isin Basan, zestig grote steden, met muren en koperen grendelen.

14

Abinadab, de zoon van Iddo, was te Mahanaim.

15

Ahimaaz was in Nafthali; deze nam ook Salomo's dochter, Basmath, ter vrouwe.

16

Baana, de zoon van Husai, was in Aser en in Aloth.

17

Josafath, de zoon van Paruah, in Issaschar.

18

Simei, de zoon van Ela, in Benjamin.

19

Geber, de zoon van Uri, was in het land Gilead, het land van Sihon, den koning der Amorieten, en van Og, den koning van Basan, en hij was de enigebestelmeester, die in dat land was.

20

Juda nu en Israel waren velen, als zand, dat aan de zee is in menigte, etende, en drinkende, en blijde zijnde.

21

En Salomo was heersende over al de koninkrijken, van de rivier tot het land der Filistijnen, en tot aan de landpale van Egypte; die brachten geschenken, endienden Salomo al de dagen zijns levens.

22

De spijze nu van Salomo was voor een dag, dertig kor meelbloem, en zestig kor meel;

23

Tien vette runderen, en twintig weiderunderen, en honderd schapen; uitgenomen de herten, en reeen, en buffelen, en gemeste vogelen.

24

Want hij had heerschappij over al wat op deze zijde der rivier was van Thifsah tot aan Gaza, over alle koningen op deze zijde der rivier; en hij had vrede van alzijn zijden rondom.

25

En Juda en Israel woonden zeker, een iegelijk onder zijn wijnstok en onder zijn vijgeboom, van Dan tot Ber-seba, al de dagen van Salomo.

26

Salomo had ook veertig duizend paardenstallen tot zijn wagenen, en twaalf duizend ruiteren.

27

Die bestelmeesters nu, een ieder op zijn maand, verzorgden den koning Salomo, en al degenen, die tot de tafel van den koning Salomo naderden; zij lieten geending ontbreken.

28

De gerst nu en het stro voor de paarden, en voor de snelle kemelen, brachten zij aan de plaats, waar hij was, een iegelijk naar zijn last.

29

En God gaf Salomo wijsheid en zeer veel verstand, en een wijd begrip des harten, gelijk zand, dat aan den oever der zee is.

30

En de wijsheid van Salomo was groter dan de wijsheid van al die van het oosten, en dan alle wijsheid der Egyptenaren;

31

Ja, hij was wijzer dan alle mensen; dan Ethan, de Ezrahiet, en Heman, en Chalcol, en Darda, de zonen van Mahol; en zijn naam was onder alle heidenenrondom.

32

En hij sprak drie duizend spreuken; daartoe waren zijn liederen duizend en vijf.

33

Hij sprak ook van de bomen, van den cederboom af, die op den Libanon is, tot op den hysop, die aan den wand uitwast; hij sprak ook van het vee, en van hetgevogelte, en van de kruipende dieren, en van de vissen.

34

En van alle volken kwamen er, om de wijsheid van Salomo te horen, van alle koningen der aarde, die van zijn wijsheid gehoord hadden. 1 Koningen 5

1 Koningen 5


1 Koningen Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 4

1 Koningen

Index

Hoofdstuk 5

1

En Hiram, de koning van Tyrus, zond zijn knechten tot Salomo (want hij had gehoord, dat zij Salomo tot koning gezalfd hadden in zijns vaders plaats), dewijlHiram David altijd bemind had.

2

Daarna zond Salomo tot Hiram, zeggende:

3

Gij weet, dat mijn vader David den Naam des HEEREN, zijns Gods, geen huis kon bouwen, vanwege de oorlogen, waarmede zij hem omsingelden, totdat deHEERE hen onder zijn voetzolen gaf.

4

Maar nu heeft de HEERE, mijn God, mij van rondom rust gegeven; er is geen tegenpartijder, en geen bejegening van kwaad.

5

En zie, ik denk voor den Naam van den HEERE, mijn God, een huis te bouwen; gelijk als de HEERE gesproken heeft tot mijn vader David, zeggende: Uwzoon, dien Ik in uw plaats op uw troon zetten zal, die zal Mijn Naam dat huis bouwen.

6

Zo gebied nu, dat men mij cederen uit den Libanon houwe, en mijn knechten zullen met uw knechten zijn, en het loon uwer knechten zal ik u geven, naar al watgij zeggen zult; want gij weet, dat onder ons niemand is, die weet hout te houwen, gelijk de Sidoniers.

7

En het geschiedde, als Hiram de woorden van Salomo gehoord had, dat hij zich zeer verblijdde, en zeide: Gezegend zij de HEERE heden, Die David een wijzenzoon gegeven heeft over dit grote volk!

8

En Hiram zond tot Salomo, zeggende: Ik heb gehoord, waarom gij tot mij gezonden hebt; ik zal al uw wil doen met het cederenhout, en met het dennenhout.

9

Mijn knechten zullen het afbrengen van den Libanon aan de zee; en ik zal het op vlotten over de zee doen voeren, tot die plaats, die gij aan mij ontbieden zult,en zal het aldaar los maken, en gij zult het wegnemen; gij zult ook mijn wil doen, dat gij mijn huis spijze geeft.

10

Alzo gaf Hiram aan Salomo cederenhout en dennenhout, naar al zijn wil.

11

En Salomo gaf Hiram twintig duizend kor tarwe, tot spijze van zijn huis, en twintig kor gestoten olie; zulks gaf Salomo aan Hiram jaar op jaar.

12

De HEERE dan gaf Salomo wijsheid, gelijk als Hij tot hem gesproken had; en er was vrede tussen Hiram en tussen Salomo, en zij beiden maakten eenverbond.

13

En de koning Salomo deed een uitschot opkomen uit gans Israel; en het uitschot was dertig duizend man.

14

En hij zond hen naar den Libanon, tien duizend des maands bij beurten; een maand waren zij op den Libanon; twee maanden elk in zijn huis; en Adoniram wasover dit uitschot.

15

Daartoe had Salomo zeventig duizend, die last droegen, en tachtig duizend houwers op het gebergte.

16

Behalve de oversten van Salomo's bestelden, die over dat werk waren, drie duizend en driehonderd, die heerschappij hadden over het volk, hetwelk dat werkdeed.

17

Als de koning het nu gebood, zo voerden zij grote stenen toe, kostelijke stenen, gehouwen stenen, om den grond van dat huis te leggen.

18

En de bouwlieden van Salomo, en de bouwlieden van Hiram, en de Giblieten behieuwen ze, en bereidden het hout toe, en de stenen, om dat huis te bouwen.

1 Koningen 6


1 Koningen Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 5

1 Koningen

Index

Hoofdstuk 6

1

Het geschiedde nu in het vierhonderd en tachtigste jaar, na den uitgang der kinderen Israels uit Egypte, in het vierde jaar van het koninkrijk van Salomo overIsrael, in de maand Ziv (deze is de tweede maand), dat hij het huis des HEEREN bouwde.

2

En dat huis, hetwelk de koning Salomo den HEERE bouwde, was van zestig ellen in zijn lengte, en van twintig in zijn breedte, en van dertig ellen in zijn hoogte.

3

En het voorhuis, vooraan den tempel van dat huis, was in zijn lengte van twintig ellen, naar de breedte van het huis, tien ellen in zijn breedte, vooraan het huis.

4

En hij maakte vensteren aan het huis van gesloten uitzichten.

5

En rondom aan den wand van het huis bouwde hij kameren, aan de wanden van het huis rondom, beide van den tempel en van de aanspraakplaats. Alzomaakte hij zijkameren rondom.

6

De onderste kamer was van vijf ellen in haar breedte, en de middelste van zes ellen in haar breedte, en de derde van zeven ellen in haar breedte; want hij hadaan het huis rondom buitenwaarts inkortingen gemaakt, opdat zij zich niet hielden in de wanden van het huis.

7

Het huis nu, als het gebouwd werd, werd met volmaakten steen, zoals dezelve toegevoerd was, gebouwd; zodat geen hameren, noch bijl of enig ijzerengereedschap gehoord werd in het huis, als het gebouwd werd.

8

De deur der middelste zijkamer was aan de rechterzijde van het huis; en door wenteltrappen ging men tot de middelste zijkamer, en van de middelste tot dederde.

9

Alzo bouwde hij het huis, en volmaakte het; en bedekte dat huis met gewelven en rijen van cederen.

10

Hij bouwde ook de kameren aan het ganse huis, van vijf ellen in haar hoogte; en hij voegde ze vast aan dat huis met cederenhout.

11

Toen geschiedde het woord des HEEREN tot Salomo, zeggende:

12

Aangaande dit huis, dat gij bouwt, zo gij wandelt in Mijn inzettingen, en doet Mijn rechten, en onderhoudt al Mijn geboden, wandelende in dezelve; zo zal IkMijn woord met u bevestigen, dat Ik tot uw vader David gesproken heb;

13

En Ik zal in het midden der zonen Israels wonen; en Ik zal Mijn volk Israel niet verlaten.

14

Alzo bouwde Salomo dat huis en volmaakte hetzelve.

15

Ook bouwde hij de wanden van het huis van binnen met cederen planken; van den vloer des huizes tot aan het dak der wanden, beschoot hij ze van binnen methout; en overdekte den vloer van het huis met dennen planken.

16

Daartoe bouwde hij twintig ellen met cederen planken aan de zijden van het huis, van den vloer af tot de wanden; dit bouwde hij Hem van binnen tot eenaanspraakplaats, tot het heilige der heiligen.

17

Dat huis nu was van veertig ellen, namelijk de tempel, die vooraan was.

18

En het ceder aan het huis inwendig was gesneden met knoppen en open bloemen; en het was al ceder, geen steen werd gezien.

19

En de aanspraakplaats bereidde hij inwaarts in het huis, om de ark des verbonds des HEEREN daar te zetten.

20

En de aanspraakplaats vooraan was van twintig ellen in lengte, en van twintig ellen in breedte, en van twintig ellen in haar hoogte, en hij overtoog ze met geslotengoud; ook overtoog hij het cederen altaar.

21

En Salomo overtoog het huis van binnen met gesloten goud; en hij toog voor de aanspraakplaats een voorhang henen door met gouden ketenen, en overtoogdien met goud.

22

Alzo overtoog hij het ganse huis met goud, totdat het ganse huis volmaakt was; daartoe overtoog hij met goud het gehele altaar, dat voor de aanspraakplaatswas.

23

In de aanspraakplaats nu maakte hij twee cherubs van olieachtig hout; elks hoogte was tien ellen.

24

En van vijf ellen was de ene vleugel des cherubs, en van vijf ellen de andere vleugel des cherubs; van het einde van zijn enen vleugel, tot aan het einde van zijnanderen vleugel, waren tien ellen.

25

Alzo was de andere cherub van tien ellen; beide cherubs hadden enerlei maat, en enerlei snede.

26

De hoogte van den enen cherub was van tien ellen, en alzo van den anderen cherub.

27

En hij zette deze cherubs in het midden van het binnenste huis; en de cherubs spreidden de vleugelen uit, zodat de vleugel des enen raakte aan dezen wand, ende vleugel des anderen cherubs raakte aan den anderen wand; en hun vleugelen naar het midden van het huis raakten vleugel aan vleugel.

28

En hij overtoog deze cherubs met goud.

29

En al de wanden van het huis, in het ronde, graveerde hij met uitgesneden graveringen van cherubs, en van palmbomen, en open bloemen, van binnen en vanbuiten.

30

Daartoe overtoog hij den vloer van het huis met goud van binnen en van buiten.

31

En aan den ingang der aanspraakplaats maakte hij deuren van olieachtig hout; de bovendorpel met de posten was het vijfde deel des wands.

32

De twee deuren ook waren van olieachtige bomen; en hij graveerde daarop graveringen van cherubs, en van palmbomen, en van open bloemen, dewelke hijmet goud overtoog; ook trok hij goud over de cherubs en over de palmbomen.

33

En alzo maakte hij aan de deuren des tempels posten van olieachtige bomen, uit het vierde deel van de wand.

34

En de twee deuren waren van dennenhout; de twee zijden der ene deur waren omdraaiende; alzo waren de twee gegraveerde zijden der andere deuromdraaiende.

35

En hij graveerde ze met cherubs, en palmbomen, en open bloemen, dewelke hij met goud overtoog, gericht naar het uitgesnedene.

36

Daarna bouwde hij het binnenste voorhof van drie rijen gehouwen stenen, en een rij cederen balken.

37

In het vierde jaar werd de grond van het huis des HEEREN gelegd, in de maand Ziv;

38

En in het elfde jaar, in de maand Bul, welke is de achtste maand, was dit huis volmaakt, naar al zijn stukken en naar al zijn behoren; alzo heeft hij zeven jarendaaraan gebouwd. 1 Koningen 7

1 Koningen 7


1 Koningen Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 6

1 Koningen

Index

Hoofdstuk 7

1

Maar aan zijn huis bouwde Salomo dertien jaren, en hij volmaakte zijn ganse huis.

2

Hij bouwde ook het huis des wouds van Libanon, van honderd ellen in zijn lengte, en vijftig ellen in zijn breedte, en dertig ellen in zijn hoogte, op vier rijen vancederen pilaren, en cederen balken op de pilaren.

3

En het was bedekt met ceder van boven op de ribben, die op vijf en veertig pilaren waren, vijftien in een rij.

4

Er waren drie rijen van uitzichten, dat het ene venster was over het andere venster, in drie orden.

5

Ook waren al de deuren en de posten vierkantig van enerlei uitzicht; en venster was tegenover venster, in drie orden.

6

Daarna maakte hij een voorhuis van pilaren; vijftig ellen was zijn lengte, en dertig ellen zijn breedte; en het voorhuis was tegenover die, en de pilaren met dedikke balken tegenover dezelve.

7

Ook maakte hij een voorhuis voor den troon, alwaar hij richtte, tot een voorhuis des gerichts, dat met ceder bedekt was, van vloer tot vloer.

8

En aan zijn huis, alwaar hij woonde, was een ander voorhof, meer inwaarts dan dat voorhuis, hetwelk aan hetzelve werk gelijk was; ook maakte hij voor dedochter van Farao, die Salomo tot vrouw genomen had, een huis, aan dat voorhuis gelijk.

9

Al deze dingen waren van kostelijke stenen, naar de maten gehouwen, van binnen en van buiten met de zaag gezaagd; en dat van den grondslag tot aan deneutstenen een palm breed, en van buiten tot het grote voorhof.

10

Het was ook gegrondvest met kostelijke stenen, grote stenen; met stenen van tien ellen, en stenen van acht ellen.

11

En bovenop kostelijke stenen, naar de winkelmaten gehouwen, en cederen.

12

En het grote voorhof was rondom van drie rijen gehouwen stenen, met een rij van cederen balken. Zo was het met het binnenste voorhof, van het huis desHEEREN, en met het voorhuis van dat huis.

13

En de koning Salomo zond heen, en liet Hiram van Tyrus halen.

14

Hij was de zoon ener weduwvrouw, uit den stam van Nafthali, en zijn vader was een man van Tyrus geweest, een koperwerker, die vervuld was met wijsheid,en met verstand, en met wetenschap, om alle werk in het koper te maken; deze kwam tot den koning Salomo, en maakte al zijn werk.

15

Want hij vormde twee koperen pilaren; de hoogte van den enen pilaar was achttien ellen, en een draad van twaalf ellen omving den anderen pilaar.

16

Hij maakte ook twee kapitelen, van gegoten koper, om op de hoofden der pilaren te zetten; vijf ellen was de hoogte van het ene kapiteel, en vijf ellen de hoogtevan het andere kapiteel.

17

De netten waren van nettenwerk, de banden van ketenwerk voor de kapitelen, die op het hoofd der pilaren waren; zeven waren voor het ene kapiteel, en zevenvoor het andere kapiteel.

18

Zo maakte hij de pilaren, mitsgaders twee rijen rondom over het ene net, om de kapitelen, die boven het hoofd der granaatappelen waren, te bedekken; alzodeed hij ook aan het andere kapiteel.

19

En de kapitelen, dewelke waren op het hoofd der pilaren, waren van leliewerk in het voorhuis, van vier ellen.

20

De kapitelen nu waren op de twee pilaren, ja, daarboven tegenover den buik, dewelke was nevens het net; en tweehonderd granaatappelen waren in rijenrondom, ook over het andere kapiteel.

21

Daarna richtte hij de pilaren op in het voorhuis des tempels; en den rechter pilaar opgericht hebbende, zo noemde hij zijn naam Jachin, en den linker pilaaropgericht hebbende, zo noemde hij zijn naam Boaz.

22

En op het hoofd der pilaren was het leliewerk; alzo werd het werk der pilaren volmaakt.

23

Verder maakte hij de gegotene zee; van tien ellen was zij van haar enen rand tot haar anderen rand, rondom rond, en van vijf ellen in haar hoogte, en eenmeetsnoer van dertig ellen omving ze rondom.

24

En onder haar rand waren knoppen, dezelve rondom omsingelende, tien in een el, omringende die zee rondom; twee rijen dezer knoppen waren in haar gietinggegoten.

25

Zij stond op twaalf runderen; drie ziende naar het noorden, en drie ziende naar het westen, en drie ziende naar het zuiden, en drie ziende naar het oosten; en dezee was boven op dezelve; en al hun achterdelen waren inwaarts.

26

Haar dikte nu was een hand breed, en haar rand als het werk van den rand eens bekers of ener leliebloem; zij hield twee duizend bath.

27

Hij maakte ook tien koperen stellingen; van vier ellen was de lengte ener stelling, en van vier ellen haar breedte, en van drie ellen haar hoogte.

28

En dit was het werk der stelling; zij hadden lijsten, en de lijsten waren tussen kransen.

29

En op de lijsten, die tussen de kransen waren, waren leeuwen, runderen en cherubs; en op de kransen was een voet boven henen; en onder de leeuwen enrunderen bijvoegselen van uitgerekt werk.

30

En een stelling had vier koperen raderen, en koperen platen; en haar vier hoeken hadden schouderen; onder het wasvat waren deze gegoten schouderen terzijde van ieders bijvoegselen.

31

En de mond daarvan was van binnen den krans, en daarboven van een el, en de mond hiervan was rond van voetwerk van een el en een halve el; en op demond daarvan waren ook graveringen, en de lijsten daarvan waren vierkantig, niet rond.

32

De vier raderen nu waren onder de lijsten, en de assen der raderen aan de stelling; en de hoogte van een rad was een el en een halve el.

33

En het werk van die raderen was als het werk van een wagenrad; hun assen, en hun naven, en hun randen, en hun spaken waren alle gegoten.

34

En er waren vier schouderen op de vier hoeken ener stelling; haar schouderen waren uit de stelling.

35

En op het hoofd ener stelling was een ronde hoogte van een halve el rondom; ook waren op het hoofd der stelling haar handhaven, en haar lijsten uit denzelve.

36

Hij sneed nu op de platen van haar handhaven, en op haar lijsten, cherubs, leeuwen, en palmbomen, naar elks ledige plaats, en bijvoegselen rondom.

37

Dezen gelijk maakte hij de tien stellingen; enerlei gieting, enerlei maat, enerlei snede hadden zij allen.

38

Hij maakte ook tien koperen wasvaten; een wasvat hield veertig bath; een wasvat was van vier ellen; op elke stelling van die tien stellingen was een wasvat.

39

En hij zette vijf dier stellingen aan de rechterzijde van het huis, en vijf aan de linkerzijde van het huis; maar de zee zette hij aan de rechterzijde van het huis,oostwaarts tegen het zuiden.

40

Daartoe maakte Hiram de wasvaten, en de schoffelen, en de besprengbekkens; en Hiram voleindde al het werk te maken, dat hij voor den koning Salomomaakte voor het huis des HEEREN;

41

Te weten de twee pilaren, en bollen der kapitelen, die op het hoofd der twee pilaren waren, en de twee netten, om de twee bollen der kapitelen te bedekken,die op het hoofd der pilaren waren;

42

En de vierhonderd granaatappelen tot de twee netten, namelijk twee rijen van granaatappelen tot het ene net, om de twee bollen der kapitelen te bedekken,die boven op de pilaren waren;

43

Mitsgaders de tien stellingen, en de tien wasvaten op de stellingen;

44

Daartoe de ene zee; en de twaalf runderen onder die zee.

45

De potten ook, en de schoffelen, en de besprengbekkens, en al deze vaten, die Hiram voor den koning Salomo tot het huis des HEEREN maakte, alle vangepolijst koper.

46

In de vlakte van de Jordaan goot ze de koning, in dichte aarde, tussen Sukkoth en tussen Zarthan.

47

En Salomo liet al deze vaten ongewogen vanwege de zeer grote menigte; het gewicht des kopers werd niet onderzocht.

48

Ook maakte Salomo al de vaten, die voor het huis des HEEREN waren; het gouden altaar, en de gouden tafel, op dewelke de toonbroden waren;

49

En de kandelaren, vijf aan de rechterhand, en vijf aan de linkerhand, voor de aanspraakplaats, van gesloten goud; en de bloemen, en de lampen, en de snuitersvan goud;

50

Mitsgaders de schalen, en de gaffelen, en de sprengbekkens, en de rookschalen, en de wierookvaten, van gesloten goud; daartoe de herren der deuren van hetbinnenste huis, van het heilige der heiligen, en der deuren van het huis des tempels, van goud.

51

Alzo werd al het werk volbracht, dat de koning Salomo aan het huis des HEEREN maakte. Daarna bracht Salomo de geheiligde dingen van zijn vader David;het zilver en het goud, en de vaten legde hij onder de schatten van het huis des HEEREN. 1 Koningen 8

1 Koningen 8


1 Koningen Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 7

1 Koningen

Index

Hoofdstuk 8

1

Toen vergaderde Salomo de oudsten van Israel, en al de hoofden der stammen, de oversten der vaderen, onder de kinderen Israels, tot den koning Salomo teJeruzalem, om de ark des verbonds des HEEREN op te brengen uit de stad Davids, dewelke is Sion.

2

En alle mannen van Israel verzamelden zich tot den koning Salomo, in de maand Ethanim op het feest; die is de zevende maand.

3

En al de oudsten van Israel kwamen; en de priesters namen de ark op.

4

En zij brachten de ark des HEEREN en de tent der samenkomst opwaarts mitsgaders al de heilige vaten, die in de tent waren; en de priesters en de Levietenbrachten dezelve opwaarts.

5

De koning Salomo nu en de ganse vergadering van Israel, die bij hem vergaderd waren, waren met hem voor de ark, offerende schapen en runderen, dievanwege de menigte niet konden geteld, noch gerekend worden.

6

Alzo brachten de priesteren de ark des verbonds des HEEREN tot haar plaats, tot de aanspraakplaats van het huis, tot het heilige der heiligen, tot onder devleugelen der cherubim.

7

Want de cherubim spreidden beide vleugelen over de plaats der ark; en de cherubim overdekten de ark en haar handbomen van boven.

8

Daarna schoven zij de handbomen verder uit, dat de hoofden der handbomen gezien werden uit het heiligdom voor aan de aanspraakplaats, maar buiten nietgezien werden; en zij zijn aldaar tot op dezen dag.

9

Er was niets in de ark, dan alleen de twee stenen tafelen, die Mozes bij Horeb daarin gelegd had, als de HEERE een verbond maakte met de kinderen Israels,toen zij uit Egypteland uitgetogen waren.

10

En het geschiedde, als de priesters uit het heilige uitgingen, dat een wolk het huis des HEEREN vervulde.

11

En de priesters konden niet staan om te dienen, vanwege de wolk; want de heerlijkheid des HEEREN had het huis des HEEREN vervuld.

12

Toen zeide Salomo: De HEERE heeft gezegd, dat Hij in donkerheid zou wonen.

13

Ik heb immers een huis gebouwd, U ter woonstede, een vaste plaats tot Uw eeuwige woning.

14

Daarna wendde de koning zijn aangezicht om, en zegende de ganse gemeente van Israel; en de ganse gemeente van Israel stond.

15

En hij zeide: Geloofd zij de HEERE, de God Israels, Die met Zijn mond tot mijn vader David gesproken heeft, en heeft het met Zijn hand vervuld, zeggende:

16

Van dien dag af, dat Ik Mijn volk Israel uit Egypteland uitgevoerd heb, heb Ik geen stad verkoren uit alle stammen van Israel, om een huis te bouwen, dat MijnNaam daar zou wezen; maar Ik heb David verkoren, dat hij over Mijn volk Israel wezen zou.

17

Het was ook in het hart van mijn vader David, een huis den Naam van den HEERE, den God Israels, te bouwen.

18

Maar de HEERE zeide tot David, mijn vader: Dewijl dat in uw hart geweest is Mijn Naam een huis te bouwen, gij hebt welgedaan, dat het in uw hart geweestis.

19

Evenwel gij zult dat huis niet bouwen; maar uw zoon, die uit uw lendenen voortkomen zal, die zal Mijn Naam dat huis bouwen.

20

Ze heeft de HEERE bevestigd Zijn woord, dat Hij gesproken had; want ik ben opgestaan in de plaats van mijn vader David, en ik zit op den troon van Israel,gelijk als de HEERE gesproken heeft; en ik heb een huis gebouwd den Naam des HEEREN, des Gods van Israel.

21

En ik heb daar een plaats beschikt voor de ark, waarin het verbond des HEEREN is, hetwelk Hij met onze vaderen maakte, als Hij hen uit Egyptelanduitvoerde.

22

En Salomo stond voor het altaar des HEEREN, tegenover de ganse gemeente van Israel, en breidde zijn handen uit naar den hemel;

23

En hij zeide: HEERE, God van Israel, er is geen God, gelijk Gij, boven in den hemel, noch beneden op de aarde, houdende het verbond en de weldadigheidaan Uw knechten, die voor Uw aangezicht met hun ganse hart wandelen;

24

Die Uw knecht, mijn vader David, gehouden hebt, wat Gij tot hem gesproken hadt; want met Uw mond hebt Gij gesproken, en met Uw hand vervuld, gelijk hette dezen dage is.

25

En nu HEERE, God van Israel, houd Uw knecht, mijn vader David, wat Gij tot hem gesproken hebt, zeggende: Geen man zal u van voor Mijn aangezichtafgesneden worden, die op den troon van Israel zitte; alleenlijk zo uw zonen hun weg bewaren, om te wandelen voor Mijn aangezicht, gelijk als gij gewandeldhebt voor Mijn aangezicht.

26

Nu dan, o God van Israel, laat toch Uw woord waar worden, hetwelk Gij gesproken hebt tot Uw knecht, mijn vader David.

27

Maar waarlijk, zou God op de aarde wonen? Zie, de hemelen, ja, de hemel der hemelen zouden U niet begrijpen, hoeveel te min dit huis, dat ik gebouwd heb!

28

Wend U dan nog tot het gebed van Uw knecht, en tot zijn smeking, o HEERE, mijn God, om te horen naar het geroep en naar het gebed, dat Uw knecht hedenvoor Uw aangezicht bidt.

29

Dat Uw ogen open zijn, nacht en dag, over dit huis, over deze plaats, van dewelke Gij gezegd hebt: Mijn Naam zal daar zijn; om te horen naar het gebed,hetwelk Uw knecht bidden zal in deze plaats.

30

Hoor dan naar de smeking van Uw knecht, en van Uw volk Israel, die in deze plaats zullen bidden; en Gij, hoor in de plaats Uwer woning, in den hemel, ja,hoor, en vergeef.

31

Wanneer iemand tegen zijn naaste zal gezondigd hebben, en hij hem een eed des vloeks opgelegd zal hebben, om zichzelven te vervloeken; en de eed desvloeks voor Uw altaar in dit huis komen zal;

32

Hoor Gij dan in den hemel, en doe, en richt Uw knechten, veroordelende den ongerechtige, gevende zijn weg op zijn hoofd, en rechtvaardigende dengerechtige, gevende hem naar zijn gerechtigheid.

33

Wanneer Uw volk Israel zal geslagen worden voor het aangezicht des vijands, omdat zij tegen U gezondigd zullen hebben, en zich tot U bekeren, en Uw Naambelijden, en tot U in dit huis bidden en smeken zullen;

34

Hoor Gij dan in den hemel, en vergeef de zonde van Uw volk Israel, en breng hen weder in het land, dat Gij hun vaderen gegeven hebt.

35

Als de hemel zal gesloten zijn, dat er geen regen is, omdat zij tegen U gezondigd zullen hebben; en zij in deze plaats bidden, en Uw Naam belijden, en van hunzonden zich bekeren zullen, als Gij hen geplaagd zult hebben;

36

Hoor Gij dan in den hemel, en vergeef de zonde van Uw knechten en van Uw volk Israel, als Gij hun zult geleerd hebben den goeden weg in denwelken zijwandelen zullen; en geef regen op Uw land, dat Gij Uw volk tot een erfenis gegeven hebt.

37

Als er honger in het land wezen zal, als er pest wezen zal, als er brandkoren, honigdauw, sprinkhanen, kevers wezen zullen, als zijn vijand in het land zijnerpoorten hem belegeren zal, of enige plage, of enige krankheid wezen zal;

38

Alle gebed, alle smeking, die van enig mens, van al Uw volk Israel, geschieden zal; als zij erkennen, een ieder de plage zijns harten, en een ieder zijn handen indit huis uitbreiden zal;

39

Hoor Gij dan in den hemel, de vaste plaats Uwer woning, en vergeef, en doe, en geef een iegelijk naar al zijn wegen, gelijk Gij zijn hart kent; want Gij alleenkent het hart van alle kinderen der mensen;

40

Opdat zij U vrezen al de dagen, die zij leven zullen in het land, dat Gij onzen vaderen gegeven hebt.

41

Zelfs ook aangaande den vreemde, die van Uw volk Israel niet zal zijn, maar uit verren lande om Uws Naams wil komen zal;

42

(Want zij zullen horen van Uw groten Naam, en van Uw sterke hand, en van Uw uitgestrekten arm) als hij komen en bidden zal in dit huis;

43

Hoor Gij in den hemel, de vaste plaats Uwer woning, en doe naar alles, waarom die vreemde tot U roepen zal; opdat alle volken der aarde Uw Naam kennen,om U te vrezen, gelijk Uw volk Israel, en om te weten, dat Uw Naam genoemd wordt over dit huis, hetwelk ik gebouwd heb.

44

Wanneer Uw volk in den krijg tegen zijn vijand uittrekken zal door den weg, dien Gij hen henen zenden zult, en zullen tot den HEERE bidden naar den wegdezer stad, die Gij verkoren hebt, en naar dit huis, hetwelk ik Uw Naam gebouwd heb;

45

Hoor dan in den hemel hun gebed en hun smeking, en voer hun recht uit.

46

Wanneer zij gezondigd zullen hebben tegen U (want geen mens is er, die niet zondigt), en Gij tegen hen vertoornd zult zijn, en hen leveren zult voor hetaangezicht des vijands, dat degenen, die hen gevangen hebben, hen gevankelijk wegvoeren in des vijands land, dat verre of nabij is.

47

En zij in het land, waar zij gevankelijk weggevoerd zijn, weder aan hun hart brengen zullen, dat zij zich bekeren, en tot U smeken in het land dergenen, die zegevankelijk weggevoerd hebben, zeggende: Wij hebben gezondigd, en verkeerdelijk gedaan, wij hebben goddelooslijk gehandeld;

48

En zij zich tot U bekeren, met hun ganse hart, en met hun ganse ziel, in het land hunner vijanden, die hen gevankelijk weggevoerd zullen hebben; en tot U biddenzullen naar den weg van hun land (hetwelk Gij hun vaderen gegeven hebt), naar deze stad, die Gij verkoren hebt, en naar dit huis, dat ik Uw Naam gebouwdheb;

49

Hoor dan in den hemel, de vaste plaats Uwer woning, hun gebed en hun smeking en voer hun recht uit;

50

En vergeef aan Uw volk, dat zij tegen U gezondigd zullen hebben, en al hun overtredingen, waarmede zij tegen U zullen overtreden hebben; en geef hunbarmhartigheid voor het aangezicht dergenen, die ze gevangen houden, opdat zij zich hunner ontfermen;

51

Want zij zijn Uw volk en Uw erfdeel, die Gij uitgevoerd hebt uit Egypteland, uit het midden des ijzeren ovens;

52

Opdat Uw ogen open zijn tot de smeking van Uw knecht en tot de smeking van Uw volk Israel, om naar hen te horen, in al hun roepen tot U.

53

Want Gij hebt hen U tot een erfdeel afgezonderd, uit alle volken der aarde; gelijk als Gij gesproken hebt door den dienst van Mozes, Uw knecht, als Gij onzevaderen uit Egypte uitvoerdet, Heere HEERE!

54

Het geschiedde nu, als Salomo voleind had dit ganse gebed, en deze smeking tot den HEERE te bidden, dat hij van voor het altaar des HEEREN opstond, vanhet knielen op zijn knieen, met zijn handen uitgebreid naar den hemel;

55

Zo stond hij, en zegende de ganse gemeente van Israel, zeggende met luider stem:

56

Geloofd zij de HEERE, Die aan Zijn volk Israel rust gegeven heeft, naar alles, wat Hij gesproken heeft! Niet een enig woord is er gevallen van al Zijn goedewoorden, die Hij gesproken heeft door den dienst van Mozes, Zijn knecht.

57

De HEERE, onze God, zij met ons, gelijk als Hij geweest is met onze vaderen; Hij verlate ons niet, en begeve ons niet;

58

Neigende tot Zich ons hart, om in al Zijn wegen te wandelen, en om te houden Zijn geboden, en Zijn inzettingen, en Zijn rechten, dewelke Hij onzen vaderengeboden heeft.

59

En dat deze mijn woorden, waarmede ik voor den HEERE gesmeekt heb, mogen nabij zijn voor den HEERE, onzen God, dag en nacht; opdat Hij het rechtvan Zijn knecht uitvoere, en het recht van Zijn volk Israel, elkeen dagelijks op zijn dag.

60

Opdat alle volken der aarde weten, dat de HEERE die God is, niemand meer;

61

En ulieder hart volkomen zij met den HEERE, onzen God, om te wandelen in Zijn inzettingen, en Zijn geboden te houden, gelijk te dezen dage.

62

En de koning, en gans Israel met hem, offerden slachtofferen voor het aangezicht des HEEREN.

63

En Salomo offerde ten dankoffer, dat hij den HEERE offerde, twee en twintig duizend runderen, en honderd en twintig duizend schapen. Alzo hebben zij hethuis des HEEREN ingewijd, de koning en al de kinderen Israels.

64

Ten zelfden dage heiligde de koning het middelste des voorhofs, dat voor het huis des HEEREN was, omdat hij aldaar het brandoffer en het spijsoffer bereidhad, mitsgaders het vet der dankofferen; want het koperen altaar, dat voor het aangezicht des HEEREN was, was te klein, om de brandofferen, en despijsofferen, en het vet der dankofferen te vatten.

65

Terzelfder tijd ook hield Salomo het feest, en gans Israel met hem, een grote gemeente, van den ingang af van Hamath tot de rivier van Egypte, voor hetaangezicht des HEEREN, onzes Gods, zeven dagen en zeven dagen, zijnde veertien dagen.

66

Op den achtsten dag liet hij het volk gaan, en zij zegenden den koning; daarna gingen zij naar hun tenten, blijde en goedsmoeds over al het goede, dat deHEERE aan David, Zijn knecht, en aan Israel, Zijn volk, gedaan had. 1 Koningen 9

1 Koningen 9


1 Koningen Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 8

1 Koningen

Index

Hoofdstuk 9

1

Het geschiedde nu, als Salomo voleind had te bouwen het huis des HEEREN en het huis des konings, en al de begeerten van Salomo, die hem gelust had temaken;

2

Dat de HEERE ten anderen male aan Salomo verscheen, gelijk als Hij hem in Gibeon verschenen was.

3

En de HEERE zeide tot hem: Ik heb uw gebed en uw smeking gehoord, die gij voor Mijn aangezicht smekende gedaan hebt; Ik heb dat huis geheiligd, hetwelkgij gebouwd hebt, opdat Ik Mijn Naam aldaar tot in eeuwigheid zette; en Mijn ogen en Mijn hart zullen daar zijn te allen dage.

4

En zo gij voor Mijn aangezicht wandelen zult, gelijk als uw vader David gewandeld heeft, met volkomenheid des harten, en met oprechtheid, om te doen naar alwat Ik u geboden heb, en Mijn inzettingen en Mijn rechten houden zult;

5

Zo zal Ik den troon uws koninkrijks over Israel bevestigen in eeuwigheid; gelijk als Ik gesproken heb over uw vader David, zeggende: Geen man zal uafgesneden worden van den troon van Israel.

6

Maar zo gijlieden u te enen male afkeren zult, gij en uw kinderen, van Mij na te volgen, en niet houden zult Mijn geboden en Mijn inzettingen, die Ik voor uwaangezicht gegeven heb; maar heengaan, en andere goden dienen, en u voor dezelve nederbuigen zult;

7

Zo zal Ik Israel uitroeien van het land, dat Ik hun gegeven heb, en dit huis, hetwelk Ik Mijn Naam geheiligd heb, zal Ik van Mijn aangezicht wegwerpen; enIsrael zal tot een spreekwoord en spotrede zijn onder alle volken.

8

En aangaande dit huis, dat verheven zal geweest zijn, al wie voor hetzelve zal voorbijgaan, zal zich ontzetten en fluiten; men zal zeggen: Waarom heeft deHEERE alzo gedaan aan dit land en aan dit huis?

9

En men zal zeggen: Omdat zij den HEERE, hun God, verlaten hebben, Die hun vaderen uit Egypteland uitgevoerd had, en hebben zich aan andere godengehouden, en zich voor dezelve nedergebogen, en hen gediend; daarom heeft de HEERE al dit kwaad over hen gebracht.

10

En het geschiedde ten einde van twintig jaren, in dewelke Salomo die twee huizen gebouwd had, het huis des HEEREN en het huis des konings;

11

(Waartoe Hiram, de koning van Tyrus, Salomo van cederbomen, en van dennenbomen, en van goud, naar al zijn lust opgebracht had), dat alstoen de koningSalomo aan Hiram twintig steden gaf in het land van Galilea.

12

En Hiram toog uit van Tyrus, om de steden te bezien, die Salomo hem gegeven had, maar zij waren niet recht in zijn ogen.

13

Daarom zeide hij: Wat zijn dat voor steden, mijn broeder, die gij mij gegeven hebt? En hij noemde ze het land Kabul, tot op dezen dag.

14

En Hiram had den koning gezonden honderd en twintig talenten gouds.

15

Dit is nu de oorzaak van het uitschot, dat de koning Salomo deed opkomen, om het huis des HEEREN te bouwen, en zijn huis, en Millo, en den muur vanJeruzalem, mitsgaders Hazor, en Megiddo, en Gezer.

16

Want Farao, de koning van Egypte, was opgekomen, en had Gezer ingenomen, en haar met vuur verbrand, en de Kanaanieten, die in de stad woonden,gedood, en had haar aan zijn dochter, de huisvrouw van Salomo, tot een geschenk gegeven.

17

Alzo bouwde Salomo Gezer, en het lage Beth-horon.

18

En Baalath, en Tamor in de woestijn, in dat land;

19

En al de schatsteden, die Salomo had, en de wagensteden, en de steden der ruiteren, en wat de begeerte van Salomo begeerde te bouwen, in Jeruzalem, en opden Libanon, en in het ganse land zijner heerschappij.

20

Aangaande al het volk, dat overgebleven was van de Amorieten, Hethieten, Ferezieten, Hevieten, en Jebusieten, die niet waren van de kinderen Israels;

21

Hun kinderen, die na hen in het land overgebleven waren, die de kinderen Israels niet hadden kunnen verbannen, die heeft Salomo gebracht op slaafsen uitschottot op dezen dag.

22

Doch van de kinderen Israels maakte Salomo geen slaaf; maar zij waren krijgslieden, en zijn knechten, en zijn vorsten, en zijn hoofdlieden, en de oversten zijnerwagenen, en zijner ruiteren.

23

Dezen waren de oversten der bestelden, die over het werk van Salomo waren, vijfhonderd en vijftig, die heerschappij hadden over het volk, dat in het werkdoende was.

24

Doch de dochter van Farao toog van de stad Davids op tot haar huis, hetwelk hij voor haar gebouwd had; toen bouwde hij Millo.

25

En Salomo offerde driemaal des jaars brandofferen en dankofferen, op het altaar, dat hij den HEERE gebouwd had, en rookte op dat, hetwelk voor hetaangezicht des HEEREN was, als hij het huis volmaakt had.

26

De koning Salomo maakte ook schepen te Ezeon-Geber, dat bij Eloth is, aan den oever der Schelfzee, in het land van Edom.

27

En Hiram zond met die schepen zijn knechten, scheepslieden, kenners van de zee, met de knechten van Salomo.

28

En zij kwamen te Ofir, en haalden van daar aan goud, vierhonderd en twintig talenten, en brachten het tot den koning Salomo. 1 Koningen 10

1 Koningen 10


1 Koningen Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 9

1 Koningen

Index

Hoofdstuk 10

1

En toen de koningin van Scheba het gerucht van Salomo hoorde, aangaande den Naam des HEEREN, kwam zij, om hem met raadselen te verzoeken.

2

En zij kwam te Jeruzalem, met een zeer zwaar heir, met kemelen, dragende specerijen, en zeer veel gouds, en kostelijk gesteente; en zij kwam tot Salomo, ensprak tot hem al wat in haar hart was.

3

En Salomo verklaarde haar al haar woorden; geen ding was er verborgen voor den koning, dat hij haar niet verklaarde.

4

Als nu de koningin van Scheba zag al de wijsheid van Salomo, en het huis, hetwelk hij gebouwd had,

5

En de spijze zijner tafel, en het zitten zijner knechten, en het staan zijner dienaren, en hun kledingen, en zijn schenkers, en zijn opgang, waardoor hij henenopging in het huis des HEEREN, zo was in haar geen geest meer.

6

En zij zeide tot den koning: Het woord is waarheid geweest, dat ik in mijn land gehoord heb, van uw zaken en van uw wijsheid.

7

Ik heb die woorden niet geloofd, totdat ik gekomen ben, en mijn ogen dat gezien hebben; en zie, de helft is mij niet aangezegd; gij hebt met wijsheid, en goedovertroffen het gerucht, dat ik gehoord heb.

8

Welgelukzalig zijn uw mannen, welgelukzalig deze uw knechten, die gedurig voor uw aangezicht staan, die uw wijsheid horen!

9

Geloofd zij de HEERE, uw God, Die behagen in u heeft gehad, om u op den troon van Israel te zetten! Omdat de HEERE Israel in eeuwigheid bemint, daaromheeft Hij u tot koning gesteld, om recht en gerechtigheid te doen.

10

En zij gaf den koning honderd en twintig talenten gouds, en zeer veel specerijen, en kostelijk gesteente; als deze specerij, die de koningin van Scheba denkoning Salomo gaf, is er nooit meer in menigte gekomen.

11

Verder ook de schepen van Hiram, die goud uit Ofir voerden, brachten uit Ofir zeer veel almuggimhout en kostelijk gesteente.

12

En de koning maakte van dit almuggimhout steunselen voor het huis des HEEREN, en voor het huis des konings, mitsgaders harpen en luiten voor de zangers.Het almuggimhout was zo niet gekomen noch gezien geweest, tot op dezen dag.

13

En de koning Salomo gaf de koningin van Scheba al haar behagen, wat zij begeerde; behalve dat hij haar gaf naar het vermogen van den koning Salomo; zokeerde zij en toog in haar land, zij en haar knechten.

14

Het gewicht nu van het goud, dat voor Salomo op een jaar inkwam was zeshonderd zes en zestig talenten gouds;

15

Behalve dat van de kramers was, en van den handel der kruideniers, en van alle koningen van Arabie, en van de geweldigen van dat land.

16

Ook maakte de koning Salomo tweehonderd rondassen van geslagen goud; zeshonderd sikkelen gouds liet hij opwegen tot elke rondas.

17

Insgelijks driehonderd schilden van geslagen goud; drie pond gouds liet hij opwegen tot elk schild; en de koning legde ze in het huis des wouds van Libanon.

18

Nog maakte de koning een groten elpenbenen troon, en hij overtoog denzelven met dicht goud.

19

Deze troon had zes trappen, en het hoofd van den troon was van achteren rond, en aan beide zijden waren leuningen tot de zitplaats toe, en twee leeuwenstonden bij die leuningen.

20

En twaalf leeuwen stonden daar op de zes trappen aan beide zijden, desgelijks is in geen koninkrijken gemaakt geweest.

21

Ook waren alle drinkvaten van den koning Salomo van goud, en alle vaten van het huis des wouds van Libanon waren van gesloten goud; geen zilver was eraan; want het werd in de dagen van Salomo niet voor enig ding geacht.

22

Want de koning had in zee schepen van Tharsis, met de schepen van Hiram; deze schepen van Tharsis kwamen in, eenmaal in drie jaren, brengende goud, enzilver, elpenbeen, en apen, en pauwen.

23

Alzo werd de koning Salomo groter dan alle koningen der aarde, in rijkdom en in wijsheid.

24

En de ganse aarde zocht het aangezicht van Salomo, om zijn wijsheid te horen, die God in zijn hart gegeven had.

25

En zij brachten een ieder zijn geschenk, zilveren vaten, en gouden vaten, en klederen, en harnas, en specerijen, paarden en muilezelen, elk ding van jaar tot jaar.

26

Daartoe vergaderde Salomo wagenen en ruiteren, en hij had duizend en vierhonderd wagenen, en twaalf duizend ruiteren, en legde ze in de wagensteden en bijden koning in Jeruzalem.

27

En de koning maakte het zilver in Jeruzalem te zijn als stenen, en de cederen maakte hij te zijn als de wilde vijgebomen, die in de laagte zijn, in menigte.

28

En het uitbrengen der paarden was hetgeen Salomo uit Egypte had; en aangaande het linnen garen, de kooplieden des konings namen het linnen garen voor denprijs.

29

En een wagen kwam op, en ging uit van Egypte, voor zeshonderd sikkelen zilvers, en een paard voor honderd en vijftig; en alzo voerden ze die uit door hunhand voor alle koningen der Hethieten, en voor de koningen van Syrie. 1 Koningen 11

1 Koningen 11


1 Koningen Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 10

1 Koningen

Index

Hoofdstuk 11

1

En de koning Salomo had veel vreemde vrouwen lief, en dat benevens de dochter van Farao: Moabietische, Ammonietische, Edomietische, Sidonische,Hethietische;

2

Van die volken, waarvan de HEERE gezegd had tot de kinderen Israels: Gijlieden zult tot hen niet ingaan, en zij zullen tot u niet inkomen; zij zouden zekerlijk uwhart achter hun goden neigen; aan deze hing Salomo met liefde.

3

En hij had zevenhonderd vrouwen, vorstinnen, en driehonderd bijwijven; en zijn vrouwen neigden zijn hart.

4

Want het geschiedde in den tijd van Salomo's ouderdom, dat zijn vrouwen zijn hart achter andere goden neigden; dat zijn hart niet volkomen was met denHEERE, zijn God, gelijk het hart van zijn vader David.

5

Want Salomo wandelde Astoreth, den god der Sidoniers, na, en Milchom, het verfoeisel der Ammonieten.

6

Alzo deed Salomo dat kwaad was in de ogen des HEEREN; en volhardde niet den HEERE te volgen, gelijk zijn vader David.

7

Toen bouwde Salomo een hoogte voor Kamos, het verfoeisel der Moabieten, op den berg, die voor Jeruzalem is, en voor Molech, het verfoeisel der kinderenAmmons.

8

En alzo deed hij voor al zijn vreemde vrouwen, die haar goden rookten en offerden.

9

Daarom vertoornde Zich de HEERE tegen Salomo, omdat hij zijn hart geneigd had van den HEERE, den God Israels, Die hem tweemaal verschenen was.

10

En hem van deze zaak geboden had, dat hij andere goden niet zou nawandelen; doch hij hield niet, wat de HEERE geboden had.

11

Daarom zeide de HEERE tot Salomo: Dewijl dit bij u geschied is, dat gij niet hebt gehouden Mijn verbond en Mijn inzettingen, die Ik u geboden heb; Ik zalgewisselijk dit koninkrijk van u scheuren, en datzelve uw knecht geven.

12

In uw dagen nochtans zal Ik dat niet doen, om uws vaders Davids wil, van de hand uws zoons zal Ik het scheuren.

13

Doch Ik zal het gehele koninkrijk niet afscheuren; een stam zal Ik uw zoon geven, om Mijns knechts Davids wil, en om Jeruzalems wil, dat Ik verkoren heb.

14

Zo verwekte de HEERE Salomo een tegenpartijder, Hadad, den Edomiet; hij was van des konings zaad in Edom.

15

Want het was geschied, als David in Edom was, toen Joab, de krijgsoverste, optoog, om de verslagenen te begraven, dat hij al wat mannelijk was in Edomsloeg;

16

Want Joab bleef aldaar zes maanden, met het ganse Israel, totdat hij al wat mannelijk was in Edom uitgeroeid had.

17

Doch Hadad was ontvloden, hij en enige Edomietische mannen uit zijns vaders knechten met hem, om in Egypte te komen; Hadad nu was een klein jongsken.

18

En zij maakten zich op van Midian, en kwamen tot Paran, en kwamen in Egypte tot Farao, den koning van Egypte, die hem een huis gaf, en hem voedingtoezeide, en hem een land gaf.

19

En Hadad vond grote genade in de ogen van Farao, zodat hij hem tot een vrouw gaf de zuster zijner huisvrouw, de zuster van Tachpenes, de koningin.

20

En de zuster van Tachpenes baarde hem zijn zoon Genubath, denwelken Tachpenes optoog in het huis van Farao; zodat Genubath in het huis van Farao was,onder de zonen van Farao.

21

Toen nu Hadad in Egypte hoorde, dat David met zijn vaderen ontslapen, en dat Joab, de krijgsoverste, dood was, zeide Hadad tot Farao: Laat mij gaan, dat ikin mijn land trekke.

22

Doch Farao zeide: Maar wat ontbreekt u bij mij, dat, zie, gij in uw land zoekt te trekken? En hij zeide: Niets, maar laat mij evenwel gaan.

23

Ook verwekte God hem een wederpartijder, Rezon, den zoon van Eljada, die gevloden was van zijn heer Hadad-ezer, den koning van Zoba,

24

Tegen welken hij ook mannen vergaderd had, en werd overste ener bende, als David die doodde; en getrokken zijnde naar Damaskus, woonden zij aldaar, enregeerden in Damaskus.

25

En hij was Israels tegenpartijder al de dagen van Salomo, en dat benevens het kwaad, dat Hadad deed; want hij had een afkeer van Israel, en hij regeerde overSyrie.

26

Daartoe Jerobeam, de zoon van Nebat, een Efrathiet van Zereda, Salomo's knecht (wiens moeders naam was Zerua, een weduwvrouw), hief ook de hand optegen den koning.

27

Dit is nu de zaak, waarom hij de hand tegen den koning ophief. Salomo bouwde Millo, en sloot de breuk der stad van zijn vader David toe.

28

En de man Jerobeam was een dapper held. Toen Salomo dezen jongeling zag, dat hij arbeidzaam was, zo stelde hij hem over al den last van het huis van Jozef.

29

Het geschiedde nu te dier tijd, als Jerobeam uit Jeruzalem uitging, dat de profeet Ahia, de Siloniet, hem op den weg vond, en hij zich een nieuw kleedaangedaan had, en zij beiden alleen op het veld waren;

30

Zo vatte Ahia het nieuwe kleed, dat aan hem was, en scheurde het, in twaalf stukken.

31

En hij zeide tot Jerobeam: Neem u tien stukken; want alzo zegt de HEERE, de God Israels: Zie, Ik zal het koninkrijk van de hand van Salomo scheuren, en utien stammen geven.

32

Maar een stam zal hij hebben, om Mijns knechts Davids wil, en om Jeruzalems wil, de stad, die Ik verkoren heb uit alle stammen van Israel.

33

Daarom dat zij Mij verlaten, en zich nedergebogen hebben voor Astoreth, den god der Sidoniers, Kamos, den god der Moabieten, en Milchom, den god derkinderen Ammons; en niet gewandeld hebben in Mijn wegen, om te doen wat recht is in Mijn ogen, te weten Mijn inzettingen en Mijn rechten; gelijk zijn vaderDavid.

34

Doch niets van dit koninkrijk zal Ik uit zijn hand nemen; maar Ik stel hem tot een vorst al de dagen zijns levens, om Mijns knechts Davids wil, dien Ik verkorenheb, die Mijn geboden en Mijn inzettingen gehouden heeft.

35

Maar uit de hand zijns zoons zal Ik het koninkrijk nemen; en Ik zal u daarvan tien stammen geven.

36

En zijn zoon zal Ik een stam geven; opdat Mijn knecht David altijd een lamp voor Mijn aangezicht hebbe in Jeruzalem, de stad, die Ik Mij verkoren heb, omMijn Naam daar te stellen.

37

Zo zal Ik u nemen, en gij zult regeren over al wat uw ziel zal begeren; en gij zult koning zijn over Israel.

38

En het zal geschieden, zo gij horen zult al wat Ik u zal gebieden, en in Mijn wegen zult wandelen, en doen wat recht in Mijn ogen is, houdende Mijn inzettingenen Mijn geboden, gelijk als Mijn knecht David gedaan heeft; dat Ik met u zal zijn, en u een bestendig huis bouwen, gelijk als Ik David gebouwd heb, en zal uIsrael geven.

39

En Ik zal om diens wil het zaad van David verootmoedigen; nochtans niet altijd.

40

Daarom zocht Salomo Jerobeam te doden; maar Jerobeam maakte zich op, en vlood in Egypte, tot Sisak, den koning van Egypte, en was in Egypte, totdatSalomo stierf.

41

Het overige nu der geschiedenissen van Salomo, en al wat hij gedaan heeft, en zijn wijsheid, is dat niet geschreven in het boek der geschiedenissen van Salomo?

42

De tijd nu, dien Salomo te Jeruzalem over het ganse Israel regeerde, was veertig jaar.

43

Daarna ontsliep Salomo met zijn vaderen, en werd begraven in de stad van zijn vader David; en Rehabeam, zijn zoon, werd koning in zijn plaats. 1 Koningen 12

1 Koningen 12


1 Koningen Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 11

1 Koningen

Index

Hoofdstuk 12

1

En Rehabeam toog naar Sichem, want het ganse Israel was te Sichem gekomen, om hem koning te maken.

2

Het geschiedde nu, als Jerobeam, de zoon van Nebat, dit hoorde, daar hij nog in Egypte was (want hij was van het aangezicht van den koning Salomogevloden; en Jerobeam woonde in Egypte),

3

Dat zij henen zonden, en lieten hem roepen; en Jerobeam en de ganse gemeente van Israel kwamen en spraken tot Rehabeam, zeggende:

4

Uw vader heeft ons juk hard gemaakt; gij dan nu, maak uws vaders harden dienst, en zijn zwaar juk, dat hij ons opgelegd heeft, lichter, en wij zullen u dienen.

5

En hij zeide tot hen: Gaat heen tot aan den derden dag, komt dan weder tot mij. En het volk ging heen.

6

En de koning Rehabeam hield raad met de oudsten, die gestaan hadden voor het aangezicht van zijn vader Salomo, als hij leefde, zeggende: Hoe raadt gijlieden,dat men dit volk antwoorden zal?

7

En zij spraken tot hem, zeggende: Indien gij heden knecht van dit volk wezen zult, en hen dienen, en hun antwoorden, en tot hen goede woorden spreken zult,zo zullen zij te allen dage uw knechten zijn.

8

Maar hij verliet den raad der oudsten, dien zij hem geraden hadden; en hij hield raad met de jongelingen, die met hem opgewassen waren, die voor zijnaangezicht stonden.

9

En hij zeide tot hen: Wat raadt gijlieden, dat wij dit volk antwoorden zullen, die tot mij gesproken hebben, zeggende: Maak het juk, dat uw vader ons opgelegdheeft, lichter.

10

En de jongelingen, die met hem opgewassen waren, spraken tot hem, zeggende: Alzo zult gij zeggen tot dat volk, die tot u gesproken hebben, zeggende: Uwvader heeft ons juk zwaar gemaakt, maar maak gij het over ons lichter; alzo zult gij tot hen spreken: Mijn kleinste vinger zal dikker zijn dan mijns vaderslenden.

11

Indien nu mijn vader een zwaar juk op u heeft doen laden, zo zal ik boven uw juk nog daartoe doen; mijn vader heeft u met geselen gekastijd, maar ik zal u metschorpioenen kastijden.

12

Zo kwam Jerobeam en het ganse volk tot Rehabeam op den derden dag, gelijk als de koning gesproken had, zeggende: Komt weder tot mij op den derdendag.

13

En de koning antwoordde het volk hardelijk; want hij verliet den raad der oudsten, dien zij hem geraden hadden.

14

En hij sprak tot hen naar den raad der jongelingen, zeggende: Mijn vader heeft uw juk zwaar gemaakt, maar ik zal boven uw juk nog daartoe doen; mijn vaderheeft u met geselen gekastijd, maar ik zal u met schorpioenen kastijden.

15

Alzo hoorde de koning naar het volk niet; want deze omwending was van den HEERE, opdat Hij Zijn woord bevestigde, hetwelk de HEERE door den dienstvan Ahia, den Siloniet, gesproken had tot Jerobeam, den zoon van Nebat.

16

Toen gans Israel zag, dat de koning naar hen niet hoorde, zo gaf het volk den koning weder antwoord, zeggende: Wat deel hebben wij aan David? Ja, geenerve hebben wij aan den zoon van Isai; naar uw tenten, o Israel! Voorzie nu uw huis, o David! Zo ging Israel naar zijn tenten.

17

Doch aangaande de kinderen van Israel, die in de steden van Juda woonden, over die regeerde Rehabeam ook.

18

Toen zond de koning Rehabeam Adoram, die over de schatting was; en het ganse Israel stenigde hem met stenen, dat hij stierf; maar de koning Rehabeamvervloekte zich om op een wagen te klimmen, dat hij naar Jeruzalem vluchtte.

19

Alzo vielen de Israelieten van het huis Davids af, tot op dezen dag.

20

En het geschiedde, als gans Israel hoorde, dat Jerobeam wedergekomen was, dat zij henen zonden, en hem in de vergadering riepen, en hem over gans Israelkoning maakten; niemand volgde het huis Davids, dan de stam van Juda alleen.

21

Toen nu Rehabeam te Jeruzalem gekomen was, vergaderde hij het ganse huis van Juda en den stam van Benjamin, honderd en tachtig duizend uitgelezenen,geoefend ten oorlog, om tegen het huis Israels te strijden, opdat hij het koninkrijk weder aan Rehabeam, den zoon van Salomo, bracht.

22

Doch het woord van God geschiedde tot Semaja, den man Gods, zeggende:

23

Zeg tot Rehabeam, den zoon van Salomo, den koning van Juda, en tot het ganse huis van Juda en Benjamin, en overige des volks, zeggende:

24

Zo zegt de HEERE: Gij zult niet optrekken, noch strijden tegen uw broederen, de kinderen Israels; een ieder kere weder tot zijn huis, want deze zaak is van Mijgeschied. En zij hoorden het woord des HEEREN, en keerden weder, om weg te trekken naar het woord des HEEREN.

25

Jerobeam nu bouwde Sichem op het gebergte van Efraim, en woonde daarin, en toog van daar uit, en bouwde Penuel.

26

En Jerobeam zeide in zijn hart: Nu zal het koninkrijk weder tot het huis van David keren.

27

Zo dit volk opgaan zal om offeranden te doen in het huis des HEEREN te Jeruzalem, zo zal het hart dezes volks tot hun heer, tot Rehabeam, den koning vanJuda, wederkeren; ja, zij zullen mij doden, en tot Rehabeam, den koning van Juda, wederkeren.

28

Daarom hield de koning een raad, en maakte twee gouden kalveren; en hij zeide tot hen: Het is ulieden te veel om op te gaan naar Jeruzalem; zie uw goden, oIsrael, die u uit Egypteland opgebracht hebben.

29

En hij zette het ene te Beth-El, en het andere stelde hij te Dan.

30

En deze zaak werd tot zonde; want het volk ging heen voor het ene, tot Dan toe.

31

Hij maakte ook een huis der hoogten; en maakte priesteren van de geringsten des volks, die niet waren uit de zonen van Levi.

32

En Jerobeam maakte een feest in de achtste maand, op den vijftienden dag der maand, gelijk het feest, dat in Juda was, en offerde op het altaar; van gelijkendeed hij te Beth-El, offerende den kalveren, die hij gemaakt had; hij stelde ook te Beth-El priesteren der hoogten, die hij gemaakt had.

33

En hij offerde op het altaar, dat hij te Beth-El gemaakt had, op den vijftienden dag der achtste maand, der maand, dewelke hij uit zijn hart verdacht had; zomaakte hij den kinderen Israels een feest, en offerde op dat altaar, rokende.

1 Koningen 13


1 Koningen Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 12

1 Koningen

Index

Hoofdstuk 13

1

En ziet, een man Gods kwam uit Juda, door het woord des HEEREN tot Beth-El; en Jerobeam stond bij het altaar, om te roken.

2

En hij riep tegen het altaar, door het woord des HEEREN, en zeide: Altaar, altaar, zo zegt de HEERE: Zie, een zoon zal aan het huis Davids geboren worden,wiens naam zal zijn Josia; die zal op u offeren de priesters der hoogten, die op u roken, en men zal mensenbeenderen op u verbranden.

3

En hij gaf ten zelfden dage een wonderteken, zeggende: Dit is dat wonderteken, waarvan de HEERE gesproken heeft; ziet, het altaar zal vaneen gescheurd, ende as, die daarop is, afgestort worden.

4

Het geschiedde nu, als de koning het woord van den man Gods hoorde, hetwelk hij tegen het altaar te Beth-El geroepen had, dat Jerobeam zijn hand van ophet altaar uitstrekte, zeggende: Grijpt hem! Maar zijn hand, die hij tegen hem uitgestrekt had, verdorde, dat hij ze niet weder tot zich trekken kon.

5

En het altaar werd vaneen gescheurd, en de as van het altaar afgestort, naar dat wonderteken, dat de man Gods gegeven had, door het woord des HEEREN.

6

Toen antwoordde de koning, en zeide tot den man Gods: Aanbid toch het aangezicht des HEEREN, uws Gods, ernstelijk, en bid voor mij, dat mijn hand wedertot mij kome! Toen bad de man Gods het aangezicht des HEEREN ernstelijk; en de hand des konings kwam weder tot hem, en werd gelijk te voren.

7

En de koning sprak tot den man Gods: Kom met mij naar huis, en sterk u, en ik zal u een geschenk geven.

8

Maar de man Gods zeide tot den koning: Al gaaft gij mij de helft van uw huis, zo zou ik niet met u gaan, en ik zou in deze plaats geen brood eten, noch waterdrinken.

9

Want zo heeft mij de HEERE geboden door Zijn woord, zeggende: Gij zult geen brood eten, noch water drinken; en gij zult niet wederkeren door den weg,dien gij gegaan zijt.

10

En hij ging door een anderen weg, en keerde niet weder door den weg, door welken hij te Beth-El gekomen was.

11

Een oud profeet nu woonde te Beth-El; en zijn zoon kwam, en vertelde hem al het werk, dat de man Gods te dien dage in Beth-El gedaan had, met dewoorden, die hij tot den koning gesproken had; deze vertelden zij ook hun vader.

12

En hun vader sprak tot hen: Wat weg is hij getogen? En zijn zonen hadden den weg gezien, welken de man Gods was getogen, die uit Juda gekomen was.

13

Toen zeide hij tot zijn zonen: Zadelt mij den ezel. En zij zadelden hem den ezel, en hij reed daarop.

14

En hij toog den man Gods na, en vond hem zittende onder een eik; en hij zeide tot hem: Zijt gij de man Gods, die uit Juda gekomen zijt? En hij zeide: Ik ben het.

15

Toen zeide hij tot hem: Kom met mij naar huis, en eet brood.

16

Doch hij zeide: Ik kan niet met u wederkeren, noch met u inkomen; ik zal ook geen brood eten, noch met u water drinken, in deze plaats.

17

Want een woord is tot mij geschied door het woord des HEEREN: Gij zult aldaar noch brood eten, noch water drinken; gij zult niet wederkeren, gaande doorden weg, door denwelken gij gegaan zijt.

18

En hij zeide tot hem: Ik ben ook een profeet, gelijk gij, en een engel heeft tot mij gesproken door het woord des HEEREN, zeggende: Breng hem weder met uin uw huis, dat hij brood ete en water drinke. Doch hij loog hem.

19

En hij keerde met hem wederom, en at brood in zijn huis, en dronk water.

20

En het geschiedde, als zij aan de tafel zaten, dat het woord des HEEREN geschiedde tot den profeet, die hem had doen wederkeren;

21

En hij riep tot den man Gods, die uit Juda gekomen was, zeggende: Zo zegt de HEERE: Daarom dat gij den mond des HEEREN zijt wederspannig geweest, enniet gehouden hebt het gebod, dat u de HEERE, uw God, geboden had,

22

Maar zijt wedergekeerd, en hebt brood gegeten en water gedronken ter plaatse, waarvan Hij tot u gesproken had: Gij zult geen brood eten noch water drinken;zo zal uw dood lichaam in uw vaderen graf niet komen.

23

En het geschiedde, nadat hij brood gegeten, en nadat hij gedronken had, dat hij hem den ezel zadelde, te weten voor den profeet, dien hij had koenwederkeren.

24

Zo toog hij heen, en een leeuw vond hem op den weg, en doodde hem; en zijn dood lichaam lag geworpen op den weg, en de ezel stond daarbij; ook stond deleeuw bij het dode lichaam.

25

En ziet, er gingen lieden voorbij, en zagen het dode lichaam geworpen op den weg, en den leeuw, staande bij het dode lichaam; en zij kwamen en zeiden het inde stad, waarin de oude profeet woonde.

26

Als de profeet, die hem van den weg had doen wederkeren, dit hoorde, zo zeide hij: Het is de man Gods, die den mond des HEEREN wederspannig isgeweest; daarom heeft de HEERE hem den leeuw overgegeven die hem gebroken, en hem gedood heeft, naar het woord des HEEREN, dat Hij tot hemgesproken had.

27

Verder sprak hij tot zijn zonen, zeggende: Zadelt mij den ezel. En zij zadelden hem.

28

Toen toog hij heen, en vond zijn dood lichaam geworpen op den weg, en den ezel, en den leeuw, staande bij het dode lichaam; de leeuw had het dode lichaamniet gegeten, en den ezel niet gebroken.

29

Toen nam de profeet het dode lichaam van den man Gods op, en legde dat op den ezel, en voerde het wederom; zo kwam de oude profeet in de stad om rouwte bedrijven en hem te begraven.

30

En hij legde zijn dood lichaam in zijn graf; en zij maakten over hem een weeklage: Ach, mijn broeder!

31

Het geschiedde nu, nadat hij hem begraven had, dat hij sprak tot zijn zonen, zeggende: Als ik zal gestorven zijn, zo begraaft mij in dat graf, waarin de man Godsbegraven is, en legt mijn beenderen bij zijn beenderen.

32

Want de zaak zal gewisselijk geschieden, die hij door het woord des HEEREN uitgeroepen heeft tegen het altaar, dat te Beth-El is, en tegen al de huizen derhoogten, die in de steden van Samaria zijn.

33

Na deze geschiedenis keerde zich Jerobeam niet van zijn bozen weg; maar maakte wederom priesters der hoogten van de geringsten des volks; wie wilde,diens hand vulde hij, en werd een van de priesters der hoogten.

34

En hij werd in deze zaak het huis van Jerobeam tot zonde, om hetzelve te doen afsnijden en te verdelgen van den aardbodem. 1 Koningen 14

1 Koningen 14


1 Koningen Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 13

1 Koningen

Index

Hoofdstuk 14

1

Te dierzelfder tijd was Abia, de zoon van Jerobeam, krank.

2

En Jerobeam zeide tot zijn huisvrouw: Maak u nu op, en verstel u, dat men niet merkte, dat gij Jerobeams huisvrouw zijt, en ga heen naar Silo, zie, daar is deprofeet Ahia, die van mij gesproken heeft, dat ik koning zou zijn over dit volk.

3

En neem in uw hand tien broden, en koeken, en een kruik honig, en ga tot hem; hij zal u te kennen geven, wat dezen jongen geschieden zal.

4

En Jerobeams huisvrouw deed alzo, en maakte zich op, en ging naar Silo, en kwam in het huis van Ahia. Ahia nu kon niet zien, want zijn ogen stonden stijfvanwege zijn ouderdom.

5

Maar de HEERE zeide tot Ahia: Zie, Jerobeams huisvrouw komt, om een zaak van u te vragen, aangaande haar zoon, want hij is krank; zo en zo zult gij tothaar spreken, en het zal zijn, als zij inkomt, dat zij zich vreemd aanstellen zal.

6

En het geschiedde, als Ahia het geruis harer voeten hoorde, toen zij ter deure inkwam, dat hij zeide: Kom in, gij huisvrouw van Jerobeam! Waarom stelt gij udus vreemd aan? Want ik ben tot u gezonden met een harde boodschap.

7

Ga heen, zeg Jerobeam: Zo zegt de HEERE, de God Israels: Daarom, dat Ik u verheven heb uit het midden des volks, en u tot een voorganger over Mijn volkIsrael gesteld heb;

8

En het koninkrijk van het huis van David gescheurd, en dat u gegeven heb, en gij niet geweest zijt, gelijk Mijn knecht David, die Mijn geboden hield, en die Mijmet zijn ganse hart navolgde, om te doen alleen wat recht is in Mijn ogen;

9

Maar kwaad gedaan hebt, doende des meer dan allen, die voor u geweest zijn, en henengegaan zijt, en hebt u andere goden en gegotene beelden gemaakt, omMij tot toorn te verwekken, en hebt Mij achter uw rug geworpen;

10

Daarom, zie, Ik zal kwaad over het huis van Jerobeam brengen, en van Jerobeam uitroeien, wat mannelijk is, den beslotene en verlatene in Israel; en Ik zal denakomelingen van het huis van Jerobeam wegdoen, gelijk de drek weggedaan wordt, totdat het ganselijk vergaan zij.

11

Die van Jerobeam in de stad sterft, zullen de honden eten; en die in het veld sterft, zullen de vogelen des hemels eten; want de HEERE heeft het gesproken.

12

Gij dan maak u op, ga naar uw huis; als uw voeten in de stad zullen gekomen zijn, zo zal het kind sterven.

13

En gans Israel zal hem beklagen, en hem begraven; want deze alleen van Jerobeam zal in het graf komen, omdat in hem wat goeds voor den HEERE, den GodIsraels, in het huis van Jerobeam gevonden is.

14

Doch de HEERE zal Zich een koning verwekken over Israel, die het huis van Jerobeam ten zelfden dage uitroeien zal; maar wat zal het ook nu zijn?

15

De HEERE zal ook Israel slaan, gelijk een riet in het water omgedreven wordt, en zal Israel uitrukken uit dit goede land, dat Hij hun vaderen gegeven heeft, enzal hen verstrooien op gene zijde der rivier; daarom dat zij hun bossen gemaakt hebben, den HEERE tot toorn verwekkende.

16

En Hij zal Israel overgeven, om Jerobeams zonden wil, die gezondigd heeft, en die Israel heeft doen zondigen.

17

Toen maakte zich Jerobeams vrouw op, en ging heen, en kwam te Thirza; als zij nu op den dorpel van het huis kwam, zo stierf de jongeling.

18

En zij begroeven hem, en gans Israel beklaagde hem; naar het woord des HEEREN, dat Hij gesproken had door den dienst van Zijn knecht Ahia, den profeet.

19

Het overige nu der geschiedenissen van Jerobeam, hoe hij gekrijgd, en hoe hij geregeerd heeft, ziet, die zijn geschreven in het boek der kronieken der koningenvan Israel.

20

De dagen nu, die Jerobeam heeft geregeerd, zijn twee en twintig jaren; en hij ontsliep met zijn vaderen, en Nadab, zijn zoon, regeerde in zijn plaats.

21

Rehabeam nu, de zoon van Salomo, regeerde in Juda; een en veertig jaren was Rehabeam oud, als hij koning werd, en regeerde zeventien jaren te Jeruzalem, inde stad, die de HEERE verkoren had uit al de stammen van Israel, om Zijn Naam daar te zetten; en de naam zijner moeder was Naama, de Ammonietische.

22

En Juda deed wat kwaad was in de ogen des HEEREN, en zij verwekten Hem tot ijver, meer dan al hun vaderen gedaan hadden, met hun zonden, die zijzondigden.

23

Want ook zij bouwden zich hoogten, en opgerichte beelden, en bossen, op allen hogen heuvel, en onder allen groenen boom.

24

Er waren ook schandjongens in het land; zij deden naar al de gruwelen der heidenen, die de HEERE van het aangezicht der kinderen Israels uit de bezittingverdreven had.

25

Het geschiedde nu in het vijfde jaar van den koning Rehabeam, dat Sisak, de koning van Egypte, optoog tegen Jeruzalem.

26

En hij nam de schatten van het huis des HEEREN, en de schatten van het huis des konings weg, ja, hij nam alles weg; hij nam ook al de gouden schilden weg,die Salomo gemaakt had.

27

En de koning Rehabeam maakte, in plaats van die, koperen schilden; en hij beval die onder de hand van de oversten der trawanten, die de deur van het huisdes konings bewaarden.

28

En het geschiedde, zo wanneer de koning in het huis des HEEREN ging, dat de trawanten dezelve droegen, en die wederbrachten in der trawantenwachtkamer.

29

Het overige nu der geschiedenissen van Rehabeam, en al wat hij gedaan heeft, zijn die niet geschreven in het boek der kronieken der koningen van Juda?

30

En er was krijg tussen Rehabeam en tussen Jerobeam, al hun dagen.

31

En Rehabeam ontsliep met zijn vaderen, en werd begraven bij zijn vaderen in de stad Davids; en de naam zijner moeder was Naama, de Ammonietische; en zijnzoon Abiam regeerde in zijn plaats.

1 Koningen 15


1 Koningen Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 14

1 Koningen

Index

Hoofdstuk 15

1

In het achttiende jaar nu van den koning Jerobeam, den zoon van Nebat, werd Abiam koning over Juda.

2

Hij regeerde drie jaren te Jeruzalem; en de naam zijner moeder was Maacha, een dochter van Abisalom.

3

En hij wandelde in al de zonden zijns vaders, die hij voor hem gedaan had; en zijn hart was niet volkomen met den HEERE, zijn God, gelijk het hart van zijnvader David.

4

Maar om Davids wil, gaf de HEERE, zijn God, hem een lamp in Jeruzalem, verwekkende zijn zoon na hem, en bevestigende Jeruzalem.

5

Omdat David gedaan had wat recht was in de ogen des HEEREN, en niet geweken was van alles, wat Hij hem geboden had, al de dagen zijns levens, danalleen in de zaak van Uria, den Hethiet.

6

En er was krijg geweest tussen Rehabeam en tussen Jerobeam, al de dagen zijns levens.

7

Het overige nu der geschiedenissen van Abiam, en alles, wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda? Er wasook krijg tussen Abiam en tussen Jerobeam.

8

En Abiam ontsliep met zijn vaderen, en zij begroeven hem in de stad Davids; en Asa, zijn zoon, regeerde in zijn plaats.

9

In het twintigste jaar van Jerobeam, den koning van Israel, werd Asa koning over Juda.

10

En hij regeerde een en veertig jaren te Jeruzalem, en de naam zijner moeder was Maacha, een dochter van Abisalom.

11

En Asa deed wat recht was in de ogen des HEEREN, gelijk zijn vader David.

12

Want hij nam weg de schandjongens uit het land, en deed weg al de drekgoden, die zijn vaders gemaakt hadden.

13

Ja, zelfs zijn moeder Maacha zette hij ook af, dat zij geen koningin ware, omdat zij een afgrijselijken afgod in een bos gemaakt had; ook roeide Asa uit haarafgrijselijken afgod, en verbrandde hem aan de beek Kidron.

14

De hoogten werden wel niet weggenomen; nochtans was het hart van Asa volkomen met den HEERE, al zijn dagen.

15

En hij bracht in het huis des HEEREN de geheiligde dingen zijns vaders, en zijn geheiligde dingen, zilver, en goud, en vaten.

16

En er was krijg tussen Asa en tussen Baesa, den koning van Israel, al hun dagen.

17

Want Baesa, de koning van Israel, toog op tegen Juda, en bouwde Rama; opdat hij niemand toeliet uit te gaan en in te komen tot Asa, den koning van Juda.

18

Toen nam Asa al het zilver en goud, dat overgebleven was in de schatten van het huis des HEEREN, en de schatten van het huis des konings, en gaf ze in dehand zijner knechten; en de koning Asa zond ze tot Benhadad, den zoon van Tabrimmon, den zoon van Hezion, den koning van Syrie, die te Damaskuswoonde, zeggende:

19

Er is een verbond tussen mij en tussen u, tussen mijn vader en tussen uw vader; zie, ik zend u een geschenk, zilver en goud; ga heen, maak uw verbond te nietmet Baesa, den koning van Israel, dat hij aftrekke van tegen mij.

20

En Benhadad hoorde naar den koning Asa, en zond de oversten der heiren, die hij had, tegen de steden van Israel; en sloeg Ijon, en Dan, en AbelBeth-Maacha, en het ganse Cinneroth, met het ganse land Nafthali.

21

En het geschiedde, als Baesa zulks hoorde, dat hij afliet van Rama te bouwen, en hij bleef te Thirza.

22

Toen liet de koning Asa door gans Juda uitroepen (niemand was vrij), dat zij de stenen van Rama, en het hout daarvan, zouden wegdragen, waarmede Baesagebouwd had; en de koning Asa bouwde daarmede Geba-Benjamins, en Mizpa.

23

Het overige nu van alle geschiedenissen van Asa, en al zijn macht, en al wat hij gedaan heeft, en de steden, die hij gebouwd heeft, zijn die niet geschreven in hetboek der kronieken der koningen van Juda? Doch in den tijd zijns ouderdoms werd hij krank aan zijn voeten.

24

En Asa ontsliep met zijn vaderen, en werd begraven met zijn vaderen, in de stad van zijn vader David; en zijn zoon Josafat werd koning in zijn plaats.

25

Nadab nu, de zoon van Jerobeam, werd koning over Israel, in het tweede jaar van Asa, den koning van Juda; en hij regeerde twee jaren over Israel.

26

En hij deed wat kwaad was in de ogen des HEEREN, en wandelde in den weg zijns vaders, en in zijn zonde, waarmede hij Israel had doen zondigen.

27

En Baesa, de zoon van Ahia, van het huis van Issaschar, maakte een verbintenis tegen hem, en Baesa sloeg hem te Gibbethon, hetwelk der Filistijnen is, alsNadab en gans Israel Gibbethon belegerden.

28

En Baesa doodde hem, in het derde jaar van Asa, den koning van Juda, en werd koning in zijn plaats.

29

Het geschiedde nu, als hij regeerde, dat hij het ganse huis van Jerobeam sloeg; hij liet niets over van Jerobeam, wat adem had, totdat hij hem verdelgd had, naarhet woord des HEEREN, dat Hij gesproken had door den dienst van Zijn knecht Ahia, den Siloniet;

30

Om de zonden van Jerobeam, die zondigde, en die Israel zondigen deed, en om zijn terging, waarmede hij den HEERE, den God Israels, getergd had.

31

Het overige nu der geschiedenissen van Nadab, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Israel?

32

En er was oorlog tussen Asa en tussen Baesa, den koning van Israel, al hun dagen.

33

In het derde jaar van Asa, koning van Juda, werd Baesa, de zoon van Ahia, koning over gans Israel, te Thirza, en regeerde vier en twintig jaren.

34

En hij deed wat kwaad was in de ogen des HEEREN, en wandelde in den weg van Jerobeam, en in zijn zonde, waarmede hij Israel had doen zondigen. 1 Koningen 16

1 Koningen 16


1 Koningen Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 15

1 Koningen

Index

Hoofdstuk 16

1

Toen geschiedde het woord des HEEREN tot Jehu, den zoon van Hanani, tegen Baesa, zeggende:

2

Daarom, dat Ik u uit het stof verheven, en u tot een voorganger over Mijn volk Israel gesteld heb, en gij gewandeld hebt in den weg van Jerobeam, en Mijnvolk Israel hebt doen zondigen, Mij tot toorn verwekkende door hun zonden;

3

Zie, zo zal Ik de nakomelingen van Baesa, en de nakomelingen van zijn huis wegdoen; en Ik zal uw huis maken, gelijk het huis van Jerobeam, den zoon vanNebat.

4

Die van Baesa in de stad sterft, zullen de honden eten, en die van hem in het veld sterft, zullen de vogelen des hemels eten.

5

Het overige nu der geschiedenissen van Baesa, en wat hij gedaan heeft, en zijn macht, zijn die niet geschreven in het boek der kronieken der koningen vanIsrael?

6

En Baesa ontsliep met zijn vaderen, en werd begraven te Thirza; en zijn zoon Ela regeerde in zijn plaats.

7

Alzo geschiedde ook het woord des HEEREN, door den dienst van den profeet Jehu, den zoon van Hanani, tegen Baesa en tegen zijn huis; en dat om al hetkwaad, dat hij gedaan had in de ogen des HEEREN, Hem tot toorn verwekkende door het werk zijner handen, omdat hij was gelijk het huis van Jerobeam, enomdat hij hetzelve verslagen had.

8

In het zes en twintigste jaar van Asa, den koning van Juda, werd Ela, de zoon van Baesa, koning over Israel, te Thirza, en regeerde twee jaren.

9

En Zimri, zijn knecht, overste van de helft der wagenen, maakte een verbintenis tegen hem, als hij te Thirza was, zich dronken drinkende in het huis van Arza,den hofmeester te Thirza;

10

Zo kwam Zimri in, en sloeg hem, en doodde hem, in het zeven en twintigste jaar van Asa, den koning van Juda; en hij werd koning in zijn plaats.

11

En het geschiedde, als hij regeerde, als hij op zijn troon zat, dat hij het ganse huis van Baesa sloeg; hij liet hem niet over die mannelijk was, noch zijnbloedverwanten, noch zijn vrienden.

12

Alzo verdelgde Zimri het ganse huis van Baesa, naar het woord des HEEREN, dat Hij over Baesa gesproken had, door den dienst van den profeet Jehu;

13

Om al de zonden van Baesa, en de zonden van Ela, zijn zoon, waarmede zij gezondigd hadden, en waarmede zij Israel hadden doen zondigen, tot toornverwekkende den HEERE, den God Israels, door hun ijdelheden.

14

Het overige nu der geschiedenissen van Ela, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Israel?

15

In het zeven en twintigste jaar van Asa, den koning van Juda, regeerde Zimri zeven dagen te Thirza; en het volk had zich gelegerd tegen Gibbethon, dat derFilistijnen is.

16

Het volk nu, dat zich gelegerd had, hoorde zeggen: Zimri heeft een verbintenis gemaakt, ja, heeft ook den koning verslagen; daarom maakte het ganse Israel tenzelfden dage Omri, den krijgsoverste, koning over Israel, in het leger.

17

En Omri toog op, en gans Israel met hem van Gibbethon, en belegerde Thirza.

18

En het geschiedde, als Zimri zag, dat de stad ingenomen was, dat hij ging in het paleis van het huis des konings, en verbrandde boven zich het huis des koningsmet vuur, en stierf;

19

Om zijn zonden, die hij gezondigd had, doende wat kwaad was in de ogen des HEEREN, wandelende in den weg van Jerobeam, en in zijn zonde, die hijgedaan had, doende Israel zondigen.

20

Het overige nu der geschiedenissen van Zimri, en zijn verbintenis, die hij gemaakt heeft, zijn die niet geschreven in het boek der kronieken der koningen vanIsrael?

21

Toen werd het volk van Israel verdeeld in twee helften; de helft des volks volgde Tibni, den zoon van Ginath, om hem koning te maken; en de helft volgdeOmri.

22

Maar het volk, dat Omri volgde, was sterker dan het volk, dat Tibni, den zoon van Ginath, volgde; en Tibni stierf, en Omri regeerde.

23

In het een en dertigste jaar van Asa, den koning van Juda, werd Omri koning over Israel, en regeerde twaalf jaren; te Thirza regeerde hij zes jaren.

24

En hij kocht den berg Samaria van Semer, voor twee talenten zilvers, en bebouwde den berg; en noemde den naam der stad, die hij bouwde, naar den naamvan Semer, den heer des bergs, Samaria.

25

En Omri deed wat kwaad was in de ogen des HEEREN; ja, hij deed erger dan allen, die voor hem geweest waren.

26

En hij wandelde in alle wegen van Jerobeam, den zoon van Nebat, en in zijn zonden, waarmede hij Israel had doen zondigen, verwekkende den HEERE, denGod Israels, tot toorn, door hun ijdelheden.

27

Het overige nu der geschiedenissen van Omri, wat hij gedaan heeft, en zijn macht die hij gepleegd heeft, zijn die niet geschreven in het boek der kronieken derkoningen van Israel?

28

En Omri ontsliep met zijn vaderen, en werd begraven te Samaria; en zijn zoon Achab regeerde in zijn plaats.

29

En Achab, de zoon van Omri, werd koning over Israel, in het acht en dertigste jaar van Asa, den koning van Juda; en Achab, de zoon van Omri, regeerde overIsrael, te Samaria, twee en twintig jaren.

30

En Achab, den zoon van Omri, deed wat kwaad was in de ogen des HEEREN, meer dan allen, die voor hem geweest waren.

31

En het geschiedde (was het een lichte zaak, dat hij wandelde in de zonden van Jerobeam, den zoon van Nebat?), dat hij nog ter vrouwe nam Izebel, de dochtervan Eth-Baal, den koning der Sidoniers, en heenging, en diende Baal, en boog zich voor hem.

32

En hij richtte voor Baal een altaar op, in het huis van Baal, hetwelk hij te Samaria gebouwd had.

33

Ook maakte Achab een bos, zodat Achab nog meer deed, om den HEERE, den God Israels, tot toorn te verwekken, dan alle koningen van Israel, die voorhem geweest waren.

34

In zijn dagen bouwde Hiel, de Betheliet, Jericho; op Abiram, zijn eerstgeborenen zoon heeft hij haar gegrondvest, en op Segub, zijn jongsten zoon, heeft hijhaar poorten gesteld; naar het woord des HEEREN, dat Hij door den dienst van Jozua, den zoon van Nun, gesproken had. 1 Koningen 17

1 Koningen 17


1 Koningen Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 16

1 Koningen

Index

Hoofdstuk 17

1

En Elia, de Thisbiet, van de inwoneren van Gilead, zeide tot Achab: Zo waarachtig als de HEERE, de God Israels, leeft, voor Wiens aangezicht ik sta, indiendeze jaren dauw of regen zijn zal, tenzij dan naar mijn woord!

2

Daarna geschiedde het woord des HEEREN tot hem, zeggende:

3

Ga weg van hier, en wend u naar het oosten, en verberg u aan de beek Krith, die voor aan de Jordaan is.

4

En het zal geschieden, dat gij uit de beek drinken zult; en Ik heb de raven geboden, dat zij u daar onderhouden zullen.

5

Hij ging dan heen, en deed naar het woord des HEEREN; want hij ging en woonde bij de beek Krith, die voor aan de Jordaan is.

6

En de raven brachten hem des morgens brood en vlees, desgelijks brood en vlees des avonds; en hij dronk uit de beek.

7

En het geschiedde ten einde van vele dagen, dat de beek uitdroogde; want geen regen was in het land geweest.

8

Toen geschiedde het woord des HEEREN tot hem, zeggende:

9

Maak u op, ga heen naar Zarfath, dat bij Sidon is, en woon aldaar; zie, Ik heb daar een weduwvrouw geboden, dat zij u onderhoude.

10

Toen maakte hij zich op, en ging naar Zarfath. Als hij nu aan de poort der stad kwam, ziet, zo was daar een weduwvrouw, hout lezende; en hij riep tot haar, enzeide: Haal mij toch een weinig waters in dit vat, dat ik drinke.

11

Toen zij nu heenging om te halen, zo riep hij tot haar, en zeide: Haal mij toch ook een bete broods in uw hand.

12

Maar zij zeide: Zo waarachtig als de HEERE, uw God, leeft, indien ik een koek heb, dan alleen een hand vol meels in de kruik, en een weinig olie in de fles!En zie ik heb een paar houten gelezen, en ik ga heen, en zal het voor mij en voor mijn zoon bereiden, dat wij het eten, en sterven.

13

En Elia zeide tot haar: Vrees niet, ga heen, doe naar uw woord; maar maak mij vooreerst een kleinen koek daarvan, en breng mij dien hier uit; doch voor u enuw zoon zult gij daarna wat maken.

14

Want zo zegt de HEERE, de God Israels: Het meel van de kruik zal niet verteerd worden, en de olie der fles zal niet ontbreken, tot op den dag, dat de HEEREregen op den aardbodem geven zal.

15

En zij ging heen, en deed naar het woord van Elia; zo at zij, en hij, en haar huis, vele dagen.

16

Het meel van de kruik werd niet verteerd, en de olie van de fles ontbrak niet, naar het woord des HEEREN, dat Hij gesproken had door den dienst van Elia.

17

En het geschiedde na deze dingen, dat de zoon dezer vrouw, der waardin van het huis, krank werd; en zijn krankheid werd zeer sterk, totdat geen adem in hemovergebleven was.

18

En zij zeide tot Elia: Wat heb ik met u te doen, gij man Gods? Zijt gij bij mij ingekomen, om mijn ongerechtigheid in gedachtenis te brengen, en om mijn zoon tedoden?

19

En hij zeide tot haar: Geef mij uw zoon. En hij nam hem van haar schoot, en droeg hem boven in de opperzaal, waar hij zelf woonde, en hij legde hem neder opzijn bed.

20

En hij riep den HEERE aan, en zeide: HEERE, mijn God, hebt Gij dan ook deze weduwe, bij dewelke ik herberge, zo kwalijk gedaan, dat Gij haar zoongedood hebt?

21

En hij mat zich driemaal uit over dat kind, en riep den HEERE aan, en zeide: HEERE, mijn God, laat toch de ziel van dit kind in hem wederkomen.

22

En de HEERE verhoorde de stem van Elia; en de ziel van het kind kwam weder in hem, dat het weder levend werd.

23

En Elia nam het kind, en bracht het af van de opperzaal in het huis, en gaf het aan zijn moeder; en Elia zeide: Zie, uw zoon leeft.

24

Toen zeide de vrouw tot Elia: Nu weet ik, dat gij een man Gods zijt, en dat het woord des HEEREN in uw mond waarheid is. 1 Koningen 18

1 Koningen 18


1 Koningen Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 17

1 Koningen

Index

Hoofdstuk 18

1

En het gebeurde na vele dagen, dat het woord des HEEREN geschiedde tot Elia, in het derde jaar, zeggende: Ga heen, vertoon u aan Achab; want Ik zal regengeven op den aardbodem.

2

En Elia ging heen, om zich aan Achab te vertonen. En de honger was sterk in Samaria.

3

En Achab had Obadja, den hofmeester, geroepen; en Obadja was den HEERE zeer vrezende.

4

Want het geschiedde, als Izebel de profeten des HEEREN uitroeide, dat Obadja honderd profeten nam, en verborg ze bij vijftig man in een spelonk, enonderhield hen met brood en water.

5

En Achab had gezegd tot Obadja: Trek door het land, tot alle waterfonteinen en tot alle rivieren; misschien zullen wij gras vinden, opdat wij de paarden en demuilezelen in het leven behouden, en niets uitroeien van de beesten.

6

En zij deelden het land onder zich, dat zij het doortogen; Achab ging bijzonder op een weg, en Obadja ging ook bijzonder op een weg.

7

Als nu Obadja op den weg was, ziet, zo was hem Elia tegemoet; en hem kennende, zo viel hij op zijn aangezicht, en zeide: Zijt gij mijn heer Elia?

8

Hij zeide: Ik ben het; ga heen, zeg uw heer: Zie, Elia is hier.

9

Maar hij zeide: Wat heb ik gezondigd, dat gij uw knecht geeft in de hand van Achab, dat hij mij dode?

10

Zo waarachtig als de HEERE, uw God, leeft, zo er een volk of koninkrijk is, waar mijn heer niet gezonden heeft, om u te zoeken; en als zij zeiden: Hij is hierniet; zo nam hij dat koninkrijk en dat volk een eed af; dat zij u niet hadden gevonden.

11

En nu zegt gij: Ga heen, zeg uw heer: Zie, Elia is hier.

12

En het mocht geschieden, wanneer ik van u zou weggegaan zijn, dat de Geest des HEEREN u wegnam, ik weet niet waarheen; en ik kwam, om dat Achab aante zeggen, en hij vond u niet, zo zou hij mij doden; ik, uw knecht, nu vrees den HEERE van mijn jonkheid af.

13

Is mijn heer niet aangezegd, wat ik gedaan heb, als Izebel de profeten des HEEREN doodde? Dat ik van de profeten des HEEREN honderd man hebverborgen, elk vijftig man in een spelonk, en die met brood en water onderhouden heb?

14

En nu zegt gij: Ga heen, zeg uw heer: Zie, Elia is hier, en hij zou mij doodslaan.

15

En Elia zeide: Zo waarachtig als de HEERE der heirscharen leeft, voor Wiens aangezicht ik sta, ik zal voorzeker mij heden aan hem vertonen!

16

Toen ging Obadja Achab tegemoet, en zeide het hem aan; en Achab ging Elia tegemoet.

17

En het geschiedde, als Achab Elia zag, dat Achab tot hem zeide: Zijt gij die beroerden van Israel?

18

Toen zeide hij: Ik heb Israel niet beroerd, maar gij en uws vaders huis, daarmede, dat gijlieden de geboden des HEEREN verlaten hebt en de Baals nagevolgdzijt.

19

Nu dan, zend heen, verzamel tot mij het ganse Israel op den berg Karmel, en de vierhonderd en vijftig profeten van Baal, en de vierhonderd profeten van hetbos, die van de tafel van Izebel eten.

20

Zo zond Achab onder alle kinderen Israels, en verzamelde de profeten op den berg Karmel.

21

Toen naderde Elia tot het ganse volk, en zeide: Hoe lang hinkt gij op twee gedachten? Zo de HEERE God is, volgt Hem na, en zo het Baal is, volgt hem na!Maar het volk antwoordde hem niet een woord.

22

Toen zeide Elia tot het volk: Ik ben alleen een profeet des HEEREN overgebleven, en de profeten van Baal zijn vierhonderd en vijftig mannen.

23

Dat men ons dan twee varren geve, en dat zij voor zich den enen var kiezen, en denzelven in stukken delen, en op het hout leggen, maar geen vuur daaraanleggen; en ik zal den anderen var bereiden, en op het hout leggen, en geen vuur daaraan leggen.

24

Roept gij daarna den naam van uw god aan, en ik zal den Naam des HEEREN aanroepen; en de God, Die door vuur antwoorden zal, Die zal God zijn. En hetganse volk antwoordde en zeide: Dat woord is goed.

25

En Elia zeide tot de profeten van Baal: Kiest gijlieden voor u den enen var, en bereidt gij hem eerst, want gij zijt velen; en roept den naam uws gods aan, en legtgeen vuur daaraan.

26

En zij namen de var, dien hij hun gegeven had, en bereidden hem, en riepen den naam van Baal aan, van den morgen tot op den middag, zeggende: O Baal,antwoord ons! Maar er was geen stem en geen antwoorder. En zij sprongen tegen het altaar, dat men gemaakt had.

27

En het geschiedde op den middag, dat Elia met hen spotte, en zeide: Roept met luider stem, want hij is een god; omdat hij in gepeins is, of omdat hij wat te doenheeft, of omdat hij een reize heeft; misschien slaapt hij en zal wakker worden.

28

En zij riepen met luider stem, en zij sneden zichzelven met messen en met priemen, naar hun wijze, totdat zij bloed over zich uitstortten.

29

Het geschiedde nu, als de middag voorbij was, dat zij profeteerden totdat men het spijsoffer zou offeren; maar er was geen stem, en geen antwoorder, en geenopmerking.

30

Toen zeide Elia tot het ganse volk: Nadert tot mij. En al het volk naderde tot hem; en hij heelde het altaar des HEEREN, dat verbroken was.

31

En Elia nam twaalf stenen, naar het getal der stammen van de kinderen Jakobs, tot welke het woord des HEEREN geschied was, zeggende: Israel zal uw naamzijn.

32

En hij bouwde met die stenen het altaar in den Naam des HEEREN; daarna maakte hij een groeve rondom het altaar, naar de wijdte van twee maten zaads.

33

En hij schikte het hout, en deelde den var in stukken, en legde hem op het hout.

34

En hij zeide: Vult vier kruiken met water, en giet het op het brandoffer en op het hout. En hij zeide: Doet het ten tweeden male. En zij deden het ten tweedenmale. Voorts zeide hij: Doet het ten derden male. En zij deden het ten derden male;

35

Dat het water rondom het altaar liep; daartoe vulde hij ook de groeve met water.

36

Het geschiedde nu, als men het spijsoffer offerde, dat de profeet Elia naderde, en zeide: HEERE, God van Abraham, Izak en Israel, dat het heden bekendworde, dat Gij God in Israel zijt, en ik Uw knecht; en dat ik al deze dingen naar Uw woord gedaan heb.

37

Antwoord mij, HEERE, antwoord mij; opdat dit volk erkenne, dat Gij, o HEERE, die God zijt, en dat Gij hun hart achterwaarts omgewend hebt.

38

Toen viel het vuur de HEEREN, en verteerde dat brandoffer, en dat hout, en die stenen, en dat stof, ja, lekte dat water op, hetwelk in de groeve was.

39

Als nu het ganse volk dat zag, zo vielen zij op hun aangezichten, en zeiden: De HEERE is God, de HEERE is God!

40

En Elia zeide tot hen: Grijpt de profeten van Baal, dat niemand van hen ontkome. En zij grepen ze; en Elia voerde hen af naar de beek Kison, en slachtte henaldaar.

41

Daarna zeide Elia tot Achab: Trek op, eet en drink; want er is een geruis van een overvloedigen regen.

42

Alzo toog Achab op, om te eten en te drinken; maar Elia ging op naar de hoogte van Karmel, en breidde zich uit voorwaarts ter aarde; daarna legde hij zijnaangezicht tussen zijn knieen.

43

En hij zeide tot zijn jongen: Ga nu op, en zie uit naar de zee. Toen ging hij op, en zag uit, en zeide: Er is niets. Toen zeide hij: Ga weder henen, zevenmaal.

44

En het geschiedde op de zevende maal, dat hij zeide: Zie, een kleine wolk, als eens mans hand, gaat op van de zee. En hij zeide: Ga op, zeg tot Achab: Spanaan, en kom af, dat u de regen niet ophoude.

45

En het geschiedde ondertussen, dat de hemel van wolken en wind zwart werd; en er kwam een grote regen; en Achab reed weg, en toog naar Jizreel.

46

En de hand des HEEREN was over Elia, en hij gordde zijn lenden, en liep voor het aangezicht van Achab henen, tot daar men te Jizreel komt. 1 Koningen 19

1 Koningen 19


1 Koningen Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 18

1 Koningen

Index

Hoofdstuk 19

1

En Achab zeide Izebel aan al wat Elia gedaan had, en allen, die hij gedood had, te weten al de profeten, met het zwaard.

2

Toen zond Izebel een bode tot Elia, om te zeggen: Zo doen mij de goden, en doen zo daartoe, voorzeker, ik zal morgen omtrent dezen tijd uw ziel stellen, alsde ziel van een hunner.

3

Toen hij dat zag, maakte hij zich op, en ging heen, om zijns levens wil, en kwam te Ber-seba, dat in Juda is, en liet zijn jongen aldaar.

4

Maar hij zelf ging henen in de woestijn een dagreis, en kwam, en zat onder een jeneverboom; en bad, dat zijn ziel stierve, en zeide: Het is genoeg; neem nu,HEERE, mijn ziel, want ik ben niet beter dan mijn vaderen.

5

En hij legde zich neder, en sliep onder een jeneverboom; en ziet, toen roerde hem een engel aan, en zeide tot hem: Sta op, eet;

6

En hij zag om, en ziet, aan zijn hoofdeinde was een koek op de kolen gebakken, en een fles met water; alzo at hij, en dronk, en legde zich wederom neder.

7

En de engel des HEEREN kwam ten anderen male weder, en roerde hem aan, en zeide: Sta op, eet, want de weg zou te veel voor u zijn.

8

Zo stond hij op, en at, en dronk; en hij ging, door de kracht derzelver spijs, veertig dagen en veertig nachten, tot aan den berg Gods, Horeb.

9

En hij kwam aldaar in een spelonk, en vernachtte aldaar; en ziet, het woord des HEEREN geschiedde tot hem, en zeide tot hem: Wat maakt gij hier, Elia?

10

En hij zeide: Ik heb zeer geijverd voor den HEERE, den God der heirscharen; want de kinderen Israels hebben Uw verbond verlaten, Uw altaren afgebrokenen Uw profeten met het zwaard gedood; en ik alleen ben overgebleven, en zij zoeken mijn ziel, om die weg te nemen.

11

En Hij zeide: Ga uit, en sta op dezen berg, voor het aangezicht des HEEREN. En ziet, de HEERE ging voorbij, en een grote en sterke wind, scheurende debergen, en brekende de steenrotsen, voor den HEERE henen; doch de HEERE was in den wind niet; en na dezen wind een aardbeving; de HEERE was ook inde aardbeving niet;

12

En na de aardbeving een vuur; de HEERE was ook in het vuur niet; en na het vuur het suizen van een zachte stilte.

13

En het geschiedde, als Elia dat hoorde, dat hij zijn aangezicht bewond met zijn mantel, en uitging, en stond in den ingang der spelonk. En ziet, een stem kwamtot hem, die zeide: Wat maakt gij hier, Elia?

14

En hij zeide: Ik heb zeer geijverd voor den HEERE, den God der heirscharen; want de kinderen Israels hebben Uw verbond verlaten, Uw altaren afgebrokenen Uw profeten met het zwaard gedood; en ik alleen ben overgebleven, en zij zoeken mijn ziel, om die weg te nemen.

15

En de HEERE zeide tot hem: Ga, keer weder op uwen weg, naar de woestijn van Damaskus; en ga daar in, en zalf Hazael ten koning over Syrie.

16

Daartoe zult gij Jehu, den zoon van Nimsi, zalven ten koning over Israel; en Elisa, den zoon van Safat, van Abel-mehola, zult gij tot profeet zalven in uw plaats.

17

En het zal geschieden, dat Jehu hem, die van het zwaard van Hazael ontkomt, doden zal; en die van het zwaard van Jehu ontkomt, dien zal Elisa doden.

18

Ook heb Ik in Israel doen overblijven zeven duizend, alle knieen, die zich niet gebogen hebben voor Baal, en allen mond, die hem niet gekust heeft.

19

Zo ging hij van daar, en vond Elisa, den zoon van Safat; dezelve ploegde met twaalf juk runderen voor zich henen, en hij was bij het twaalfde; en Elia ging overtot hem, en wierp zijn mantel op hem.

20

En hij verliet de runderen, en liep Elia na, en zeide: Dat ik toch mijn vader en mijn moeder kusse, daarna zal ik u navolgen. En hij zeide tot hem: Ga, keer weder;want wat heb ik u gedaan?

21

Zo keerde hij weder van achter hem af, en nam een juk runderen, en slachtte het, en met het gereedschap der runderen zood hij hun vlees, hetwelk hij aan hetvolk gaf; en zij aten. Daarna stond hij op, en volgde Elia na, en diende hem.

1 Koningen 20


1 Koningen Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 19

1 Koningen

Index

Hoofdstuk 20

1

En Benhadad, de koning van Syrie, vergaderde al zijn macht; en twee en dertig koningen waren met hem, en paarden en wagenen; en hij toog op, en belegerdeSamaria en krijgde tegen haar.

2

En hij zond boden tot Achab, den koning van Israel, in de stad.

3

En hij zeide hem aan: Zo zegt Benhadad: Uw zilver en uw goud, dat is mijn, daartoe uw vrouwen en uw beste kinderen, die zijn mijn.

4

En de koning van Israel antwoordde en zeide: Naar uw woord, mijn heer de koning, ik ben uwe, en al wat ik heb.

5

Daarna kwamen de boden weder, en zeiden: Alzo spreekt Benhadad, zeggende: Ik heb wel tot u gezonden, zeggende: Uw zilver, en uw goud, en uw vrouwen,en uw kinderen zult gij mij geven;

6

Maar morgen om dezen tijd zal ik mijn knechten tot u zenden, dat zij uw huis en de huizen uwer knechten bezoeken; en het zal geschieden, dat zij al hetbegeerlijke uwer ogen in hun handen leggen en wegnemen zullen.

7

Toen riep de koning van Israel alle oudsten des lands, en zeide: Merkt toch en ziet, dat deze het kwade zoekt; want hij had tot mij gezonden, om mijn vrouwen,en om mijn kinderen, en om mijn zilver, en om mijn goud, en ik heb het hem niet geweigerd.

8

Doch al de oudsten, en het ganse volk, zeiden tot hem: Hoor niet, en bewillig niet.

9

Daarom zeide hij tot de boden van Benhadad: Zegt mijn heer den koning: Alles, waarom gij in het eerst tot uw knecht gezonden hebt, zal ik doen; maar dezezaak kan ik niet doen. Zo gingen de boden heen en brachten hem bescheid weder.

10

En Benhadad zond tot hem en zeide: De goden doen mij zo, en doen zo daartoe, indien het stof van Samaria genoeg zal zijn tot handvollen voor al het volk, datmijn voetstappen volgt!

11

Maar de koning van Israel antwoordde en zeide: Spreekt tot hem: Die zich aangordt, beroeme zich niet, als die zich los maakt.

12

En het geschiedde, als hij dit woord hoorde, daar hij was drinkende, hij en de koningen in de tenten, dat hij zeide tot zijn knechten: Legt aan! En zij legden aantegen de stad.

13

En ziet, een profeet trad tot Achab, den koning van Israel, en zeide: Zo zegt de HEERE: Hebt gij gezien al deze grote menigte? Zie, Ik zal ze heden in uw handgeven, opdat gij weet, dat Ik de HEERE ben.

14

En Achab zeide: Door wie? En hij zeide: Zo zegt de HEERE: Door de jongens van de oversten der landschappen. En hij zeide: Wie zal den strijd aanbinden?En hij zeide: Gij.

15

Toen telde hij de jongens van de oversten der landschappen, en zij waren tweehonderd twee en dertig; en na hen telde hij al het volk, al de kinderen Israels,zeven duizend.

16

En zij togen uit op den middag. Benhadad nu dronk zich dronken in de tenten, hij en de koningen, de twee en dertig koningen, die hem hielpen.

17

En de jongens van de oversten der landschappen togen eerst uit. Doch Benhadad zond enigen uit, en zij boodschapten hem, zeggende: Uit Samaria zijn mannenuitgetogen.

18

En hij zeide: Hetzij dat zij tot vrede uitgetogen zijn, grijpt hen levend; hetzij ook, dat zij ten strijde uitgetogen zijn, grijpt hen levend.

19

Zo togen deze jongens van de oversten der landschappen uit de stad, en het heir, dat hen navolgde.

20

En een ieder sloeg zijn man, zodat de Syriers vloden, en Israel jaagde hen na. Doch Benhadad, de koning van Syrie, ontkwam op een paard, met enigeruiteren.

21

En de koning van Israel toog uit, en sloeg paarden en wagenen, dat hij een groten slag aan de Syriers sloeg.

22

Toen trad die profeet tot den koning van Israel, en zeide tot hem: Ga heen, sterk u; en bemerk, en zie, wat gij doen zult; want met de wederkomst des jaars zalde koning van Syrie tegen u optrekken.

23

Want de knechten van den koning van Syrie hadden tot hem gezegd: Hun goden zijn berggoden, daarom zijn zij sterker geweest dan wij; maar zeker, laat onstegen hen op het effen veld strijden, zo wij niet sterker zijn dan zij!

24

Daarom doe deze zaak: Doe de koningen weg, elkeen uit zijn plaats, en stel landvoogden in hun plaats.

25

En gij, tel u een heir, als dat heir, dat van de uwen gevallen is, en paarden, als die paarden, en wagenen, als die wagenen; en laat ons tegen hen op het effen veldstrijden, zo wij niet sterker zijn dan zij! En hij hoorde naar hun stem, en deed alzo.

26

Het geschiedde nu met de wederkomst des jaars, dat Benhadad de Syriers monsterde; en hij toog op naar Afek, ten krijge tegen Israel.

27

De kinderen Israels werden ook gemonsterd, en waren verzorgd van leeftocht, en trokken hun tegemoet; en de kinderen Israels legerden zich tegenover hen, alstwee blote geitenkudden, maar de Syriers vervulden het land.

28

En de man Gods trad toe, en sprak tot den koning van Israel, en zeide: Zo zegt de HEERE: Daarom dat de Syriers gezegd hebben: De HEERE is een God derbergen, en Hij is niet een God der laagten; zo zal Ik al deze grote menigte in uw hand geven, opdat gijlieden weet, dat Ik de HEERE ben.

29

En dezen waren gelegerd tegenover die, zeven dagen; het geschiedde nu op den zevenden dag, dat de strijd aanging; en de kinderen Israels sloegen van deSyriers honderd duizend voetvolks op een dag.

30

En de overgeblevenen vloden naar Afek in de stad, en de muur viel op zeven en twintig duizend mannen, die overgebleven waren; ook vlood Benhadad, enkwam in de stad van kamer in kamer.

31

Toen zeiden de knechten tot hem: Zie toch, wij hebben gehoord, dat de koningen van het huis Israels goedertierene koningen zijn; laat ons toch zakken om onzelenden leggen, en koorden om onze hoofden, en uitgaan tot den koning van Israel; mogelijk zal hij uw ziel in het leven behouden.

32

Toen gordden zij zakken om hun lenden, en koorden om hun hoofden, en kwamen tot den koning van Israel, en zeiden: Uw knecht Benhadad zegt: Laat tochmijn ziel leven. En hij zeide: Leeft hij dan nog? Hij is mijn broeder.

33

De mannen nu namen naarstiglijk waar, en vatten het haastelijk, of het van hem ware, en zeiden: Uw broeder Benhadad leeft. En hij zeide: Komt, brengt hem.Toen kwam Benhadad tot hem uit, en hij deed hem op den wagen klimmen.

34

En hij zeide tot hem: De steden, die mijn vader van uw vader genomen heeft, zal ik wedergeven, en maak u straten in Damaskus, gelijk mijn vader in Samariagemaakt heeft. En ik, antwoordde Achab, zal u met dit verbond dan laten gaan. Zo maakte hij een verbond met hem, en liet hem gaan.

35

Toen zeide een man uit de zonen der profeten tot zijn naaste, door het woord des HEEREN: Sla mij toch. En de man weigerde hem te slaan.

36

En hij zeide tot hem: Daarom dat gij de stem des HEEREN niet gehoorzaam zijt geweest, zie, als gij van mij weggegaan zijt, zo zal u een leeuw slaan. En als hijvan bij hem weggegaan was, zo vond hem een leeuw, die hem sloeg.

37

Daarna vond hij een anderen man, en zeide: Sla mij toch. En die man sloeg hem, slaande en wondende.

38

Toen ging de profeet heen, en stond voor den koning op den weg; en hij verstelde zich met as boven zijn ogen.

39

En het geschiedde, als de koning voorbijging, dat hij tot den koning riep, en zeide: Uw knecht was uitgegaan in het midden des strijds; en zie, een man wasafgeweken, en bracht tot mij een man, en zeide: Bewaar dezen man, indien hij enigszins gemist wordt, zo zal uw ziel in de plaats zijner ziel zijn, of gij zult eentalent zilvers opwegen.

40

Het geschiedde nu, als uw knecht hier en daar doende was, dat hij er niet was. Toen zeide de koning van Israel tot hem: Zo is uw oordeel; gij hebt zelf hetgeveld.

41

Toen haastte hij zich, en deed de as af van zijn ogen; en de koning van Israel kende hem, dat hij een der profeten was.

42

En hij zeide tot hem: Zo zegt de HEERE: Omdat gij den man, dien Ik verbannen heb, uit de hand hebt laten gaan, zo zal uw ziel in de plaats van zijn ziel zijn, enuw volk in de plaats van zijn volk.

43

En de koning van Israel toog henen, gemelijk en toornig, naar zijn huis, en kwam te Samaria. 1 Koningen 21

1 Koningen 21


1 Koningen Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 20

1 Koningen

Index

Hoofdstuk 21

1

Het geschiedde nu na deze dingen, alzo Naboth, en Jizreeliet, een wijngaard had, die te Jizreel was, bij het paleis van Achab, den koning van Samaria.

2

Dat Achab sprak tot Naboth, zeggende: Geef mij uw wijngaard, opdat hij mij zij tot een kruidhof, dewijl hij nabij mijn huis is; en ik zal u daarvoor geven eenwijngaard, die beter is dan die; of, zo het goed in uw ogen is, zal ik u in geld deszelfs waarde geven.

3

Maar Naboth zeide tot Achab: Dat late de HEERE verre van mij zijn, dat ik u de erve mijner vaderen geven zou!

4

Toen kwam Achab in zijn huis, gemelijk en toornig over het woord, dat Naboth, de Jizreeliet, tot hem gesproken had, en gezegd: Ik zal de erve mijner vaderenniet geven. En hij legde zich neder op zijn bed, en keerde zijn aangezicht om, en at geen brood.

5

Maar Izebel, zijn huisvrouw, kwam tot hem, en sprak tot hem: Wat is dit, dat uw geest dus gemelijk is, en dat gij geen brood eet?

6

En hij sprak tot haar: Omdat ik tot Naboth, den Jizreeliet, gesproken en hem gezegd heb: Geef mij uw wijngaard om geld, of, zo het u behaagt, zal ik u eenwijngaard in zijn plaats geven; maar hij heeft gezegd: Ik zal u mijn wijngaard niet geven.

7

Toen zeide Izebel, zijn huisvrouw, tot hem: Zoudt gij nu het koninkrijk over Israel regeren? Sta op, eet brood, en uw hart zij vrolijk; ik zal u den wijngaard vanNaboth, den Jizreeliet, geven.

8

Zij dan schreef brieven in den naam van Achab, en verzegelde ze met zijn signet; en zond de brieven tot de oudsten en tot de edelen, die in zijn stad waren,wonende met Naboth.

9

En zij schreef in die brieven, zeggende: Roept een vasten uit, en zet Naboth in de hoogste plaats des volks;

10

En zet tegenover hem twee mannen, zonen Belials, die tegen hem getuigen, zeggende: Gij hebt God en den koning gezegend; en voert hem uit, en stenigt hem,dat hij sterve.

11

En de mannen zijner stad, die oudsten en die edelen, die in zijn stad woonden, deden gelijk als Izebel tot hen gezonden had; gelijk als geschreven was in debrieven, die zij tot hen gezonden had.

12

Zij riepen een vasten uit; en zij zetten Naboth in de hoogste plaats des volks.

13

Toen kwamen de twee mannen, zonen Belials, en zetten zich tegenover hem; en de mannen Belials getuigden tegen hem, tegen Naboth, voor het volk, zeggende:Naboth heeft God en den koning gezegend. En zij voerden hem buiten de stad, en stenigden hem met stenen, dat hij stierf.

14

Daarna zonden zij tot Izebel, zeggende: Naboth is gestenigd en is dood.

15

Het geschiedde nu, toen Izebel hoorde, dat Naboth gestenigd en dood was, dat Izebel tot Achab zeide: Sta op, bezit den wijngaard van Naboth, den Jizreeliet,erfelijk, dien hij u weigerde om geld te geven; want Naboth leeft niet, maar is dood.

16

En het geschiedde, als Achab hoorde, dat Naboth dood was, dat Achab opstond, om naar den wijngaard van Naboth, den Jizreeliet, af te gaan, om dienerfelijk te bezitten.

17

Doch het woord des HEEREN geschiedde tot Elia, den Thisbiet, zeggende:

18

Maak u op, ga henen af, Achab, den koning van Israel, tegemoet, die in Samaria is; zie hij is in den wijngaard van Naboth, waarhenen hij afgegaan is, om dienerfelijk te bezitten.

19

En gij zult tot hem spreken, zeggende: Alzo zegt de HEERE: Hebt gij doodgeslagen, en ook een erfelijke bezitting ingenomen? Daartoe zult gij tot hem spreken,zeggende: Alzo zegt de HEERE: In plaats dat de honden het bloed van Naboth gelekt hebben, zullen de honden uw bloed lekken, ja het uwe!

20

En Achab zeide tot Elia: Hebt gij mij gevonden, o, mijn vijand? En hij zeide: Ik heb u gevonden, overmits gij uzelven verkocht hebt, om te doen dat kwaad is inde ogen des HEEREN.

21

Zie, Ik zal kwaad over u brengen, en uw nakomelingen wegdoen; en Ik zal van Achab uitroeien, wat mannelijk is, mitsgaders den beslotene en verlatene inIsrael.

22

En Ik zal uw huis maken gelijk het huis van Jerobeam, den zoon van Nebat, en gelijk het huis van Baesa, den zoon van Ahia; om de terging, waarmede gij Mijgetergd hebt, en dat gij Israel hebt doen zondigen.

23

Verder ook over Izebel sprak de HEERE, zeggende: De honden zullen Izebel eten, aan den voorwal van Jizreel.

24

Die van Achab sterft in de stad, zullen de honden eten; en die in het veld sterft, zullen de vogelen des hemels eten.

25

Doch er was niemand geweest gelijk Achab, die zichzelven verkocht had, om te doen dat kwaad is in de ogen des HEEREN, dewijl Izebel, zijn huisvrouw, hemophitste.

26

En hij deed zeer gruwelijk, wandelende achter de drekgoden; naar alles, wat de Amorieten gedaan hadden, die God voor het aangezicht van de kinderenIsraels uit de bezitting verdreven had.

27

Het geschiedde nu, als Achab deze woorden hoorde, dat hij zijn klederen scheurde, en een zak om zijn vlees legde, en vastte; hij lag ook neder in den zak, enging langzaam.

28

En het woord des HEEREN geschiedde tot Elia, den Thisbiet, zeggende:

29

Hebt gij gezien, dat Achab zich vernedert voor Mijn aangezicht? Daarom dewijl hij zich vernedert voor Mijn aangezicht, zo zal Ik dat kwaad in zijn dagen nietbrengen; in de dagen zijns zoons zal Ik dat kwaad over zijn huis brengen.

1 Koningen 22


1 Koningen Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 21

1 Koningen

Index

Hoofdstuk 22

1

En zij zaten drie jaren stil, dat er geen krijg was tussen Syrie en tussen Israel.

2

Maar het geschiedde in het derde jaar, als Josafat, de koning van Juda, tot den koning van Israel afgekomen was,

3

Dat de koning van Israel tot zijn knechten zeide: Weet gij, dat Ramoth in Gilead onze is? En wij zijn stil, zonder dat te nemen uit de hand van den koning vanSyrie.

4

Daarna zeide hij tot Josafat: Zult gij met mij trekken in den strijd naar Ramoth in Gilead? En Josafat zeide tot den koning van Israel: Zo zal ik zijn gelijk gij zijt,zo mijn volk als uw volk, zo mijn paarden als uw paarden.

5

Verder zeide Josafat tot den koning van Israel: Vraag toch als heden naar het woord des HEEREN.

6

Toen vergaderde de koning van Israel de profeten, omtrent vierhonderd man, en hij zeide tot hen: Zal ik tegen Ramoth in Gilead ten strijde trekken, of zal ik hetnalaten? En zij zeiden: Trek op, want de HEERE zal ze in de hand des konings geven.

7

Maar Josafat zeide: Is hier niet nog een profeet des HEEREN, dat wij het van hem vragen mochten?

8

Toen zeide de koning van Israel tot Josafat: Er is nog een man, om door hem den HEERE te vragen; maar ik haat hem, omdat hij over mij niets goedsprofeteert, maar kwaad: Micha, de zoon van Jimla. En Josafat zeide: De koning zegge niet alzo!

9

Toen riep de koning van Israel een kamerling, en hij zeide: Haal haastelijk Micha, den zoon van Jimla.

10

De koning van Israel nu, en Josafat, de koning van Juda, zaten elk op zijn troon, bekleed met hun klederen, op het plein, aan de deur der poort van Samaria; enal de profeten profeteerden in hun tegenwoordigheid.

11

En Zedekia, de zoon van Kenaana, had zich ijzeren horens gemaakt; en hij zeide: Zo zegt de HEERE: Met deze zult gij de Syriers stoten, totdat gij hen gansverdaan zult hebben.

12

En al de profeten profeteerden alzo, zeggende: Trek op naar Ramoth in Gilead, en gij zult voorspoedig zijn; want de HEERE zal hen in de hand des koningsgeven.

13

De bode nu, die heengegaan was, om Micha te roepen, sprak tot hem, zeggende: Zie toch, de woorden der profeten zijn uit een mond goed tot den koning; dattoch uw woord zij, gelijk als het woord van een uit hen, en spreek het goede.

14

Doch Micha zeide: Zo waarachtig als de HEERE leeft, hetgeen de HEERE tot mij zeggen zal, dat zal ik spreken.

15

Als hij tot den koning gekomen was, zo zeide de koning tot hem: Micha, zullen wij naar Ramoth in Gilead ten strijde trekken, of zullen wij het nalaten? En hijzeide tot hem: Trek op, en gij zult voorspoedig zijn, want de HEERE zal ze in de hand des konings geven.

16

En de koning zeide tot hem: Tot hoe vele reizen zal ik u bezweren, opdat gij tot mij niet spreekt, dan alleen de waarheid, in den Naam des HEEREN?

17

En hij zeide: Ik zag het ganse Israel verstrooid op de bergen, gelijk schapen, die geen herder hebben; en de HEERE zeide: Dezen hebben geen heer; een iegelijkkere weder naar zijn huis in vrede.

18

Toen zeide de koning van Israel tot Josafat: Heb ik tot u niet gezegd: Hij zal over mij niets goed, maar kwaads profeteren?

19

Verder zeide hij: Daarom hoort het woord des HEEREN: Ik zag den HEERE, zittende op Zijn troon, en al het hemelse heir staande nevens Hem, aan Zijnrechter hand en aan Zijn linkerhand.

20

En de HEERE zeide: Wie zal Achab overreden, dat hij optrekke en valle te Ramoth in Gilead? De een nu zeide aldus, en de andere zeide alzo.

21

Toen ging een geest uit, en stond voor het aangezicht des HEEREN, en zeide: Ik zal hem overreden. En de HEERE zeide tot hem: Waarmede?

22

En hij zeide: Ik zal uitgaan, en een leugengeest zijn in den mond van al zijn profeten. En Hij zeide: Gij zult overreden, en zult het ook vermogen; ga uit en doealzo.

23

Nu dan, zie, de HEERE heeft een leugengeest in den mond van al deze uw profeten gegeven; en de HEERE heeft kwaad over u gesproken.

24

Toen trad Zedekia, de zoon van Kenaana, toe, en sloeg Micha op het kinnebakken; en hij zeide: Door wat weg is de geest des HEEREN van mij doorgegaan,om u aan te spreken?

25

En Micha zeide: Zie, gij zult het zien, op dienzelfden dag, als gij zult gaan van kamer in kamer, om u te versteken.

26

De koning van Israel nu zeide: Neem Micha, en breng hem weder tot Amon, den overste der stad, en tot Joas, den zoon des konings;

27

En gij zult zeggen: Zo zegt de koning: Zet dezen in het gevangenhuis, en spijst hem met brood der bedruktheid, en met water der bedruktheid, totdat ik metvrede weder kom.

28

En Micha zeide: Indien gij enigszins met vrede wederkomt, zo heeft de HEERE door mij niet gesproken! Verder zeide hij: Hoort, gij volken altegaar!

29

Alzo toog de koning van Israel en Josafat, de koning van Juda, op naar Ramoth in Gilead.

30

En de koning van Israel zeide tot Josafat: Als ik mij versteld heb, zal ik in den strijd komen; maar gij, trek uw klederen aan. Alzo verstelde zich de koning vanIsrael, en kwam in den strijd.

31

De koning nu van Syrie had geboden aan de oversten der wagenen, van welke hij twee en dertig had, zeggende: Gij zult noch kleinen noch groten bestrijden,maar den koning van Israel alleen.

32

Het geschiedde dan, als de oversten der wagenen Josafat zagen, dat zij zeiden: Gewisselijk, die is de koning van Israel, en zij keerden zich naar hem, om testrijden; maar Josafat riep uit.

33

En het geschiedde, als de oversten der wagenen zagen, dat hij de koning van Israel niet was, dat zij zich van achter hem afkeerden.

34

Toen spande een man den boog in zijn eenvoudigheid, en schoot den koning van Israel tussen de gespen en tussen het pantsier. Toen zeide hij tot zijn voerman:Keer uw hand, en voer mij uit het leger, want ik ben zeer verwond.

35

En de strijd nam op denzelven dag toe, en de koning werd met den wagen staande gehouden tegenover de Syriers; maar hij stierf des avonds, en het bloed derwonde vloeide in den bak des wagens.

36

En er ging een uitroeping door het heirleger, als de zon onderging, zeggende: Een ieder kere naar zijn stad, en een ieder naar zijn land!

37

Alzo stierf de koning, en werd naar Samaria gebracht; en zij begroeven den koning te Samaria.

38

Als men nu den wagen in den vijver van Samaria spoelde, lekten de honden zijn bloed, waar de hoeren wiesen, naar het woord des HEEREN,, dat Hijgesproken had.

39

Het overige nu der geschiedenissen van Achab, en al wat hij gedaan heeft, en het elpenbenen huis, dat hij gebouwd heeft, en al de steden, die hij gebouwdheeft, zijn die niet geschreven in het boek der kronieken der koningen van Israel?

40

Alzo ontsliep Achab met zijn vaderen; en zijn zoon Ahazia werd koning in zijn plaats.

41

Josafat nu, de zoon van Asa, werd koning over Juda, in het vierde jaar van Achab, den koning van Israel.

42

Josafat was vijf en dertig jaren oud, als hij koning werd, en regeerde vijf en twintig jaren te Jeruzalem; en de naam zijner moeder was Azuba, de dochter vanSilchi.

43

En hij wandelde in al den weg van zijn vader Asa; hij week niet daarvan, doende dat recht was in de ogen des HEEREN.

44

Evenwel werden de hoogten niet weggenomen; het volk offerde en rookte nog op de hoogten.

45

En Josafat maakte vrede met den koning van Israel.

46

Het overige nu der geschiedenissen van Josafat, en zijn macht, die hij bewezen heeft, en hoe hij geoorloogd heeft, zijn die niet geschreven in het boek derkronieken der koningen van Juda?

47

Ook deed hij uit het land weg de overige schandjongens, die in de dagen van zijn vader Asa overgebleven waren.

48

Toen was er geen koning in Edom, maar een stadhouder des konings.

49

En Josafat maakte schepen van Tharsis, om naar Ofir te gaan om goud; maar zij gingen niet, want de schepen werden gebroken te Ezeon-Geber.

50

Toen zeide Ahazia, de zoon van Achab, tot Josafat: Laat mijn knechten met uw knechten op de schepen varen; maar Josafat wilde niet.

51

En Josafat ontsliep met zijn vaderen, en werd bij zijn vaderen begraven in de stad van zijn vader David; en zijn zoon Joram werd koning in zijn plaats.

52

Ahazia, de zoon van Achab, werd koning over Israel te Samaria, in het zeventiende jaar van Josafat, den koning van Juda, en regeerde twee jaren over Israel.

53

En hij deed dat kwaad was in de ogen des HEEREN; want hij wandelde in den weg van zijn vader, en in den weg van zijn moeder, en in den weg vanJerobeam, den zoon van Nebat, die Israel zondigen deed.

2 Koningen 1


2 Koningen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Koningen 22

2 Koningen

Index

Hoofdstuk 1

1

En Moab viel van Israel af, na Achabs dood.

2

En Ahazia viel door een tralie in zijn opperzaal, die te Samaria was, en werd krank. En hij zond boden, en zeide tot hen: Gaat heen, vraagt Baal-Zebub, dengod van Ekron, of ik van deze krankheid genezen zal.

3

Maar de Engel des HEEREN sprak tot Elia, den Thisbiet: Maak u op, ga op, den boden des konings van Samaria tegemoet, en spreek tot hen: Is het, omdat ergeen God in Israel is, dat gijlieden heengaat, om Baal-Zebub, den god van Ekron, te vragen?

4

Daarom nu zegt de HEERE alzo: Gij zult niet afkomen van dat bed, waarop gij geklommen zijt, maar gij zult den dood sterven. En Elia ging weg.

5

Zo kwamen de boden weder tot hem; en hij zeide tot hen: Wat is dit, dat gij wederkomt?

6

En zij zeiden tot hem: Een man kwam op, ons tegemoet, en zeide tot ons: Gaat heen, keert weder tot den koning die u gezonden heeft, en spreekt tot hem: Zozegt de HEERE: Is het, omdat er geen God in Israel is, dat gij zendt, om Baal-Zebub, den god van Ekron, te vragen? Daarom zult gij van dat bed, waarop gijgeklommen zijt, niet afkomen, maar gij zult den dood sterven.

7

En hij sprak tot hen: Hoedanig was de gestalte des mans, die u tegemoet opgekomen is, en deze woorden tot u gesproken heeft?

8

En zij zeiden tot hem: Hij was een man met een harig kleed, en met een lederen gordel gegord om zijn lenden. Toen zeide hij: Het is Elia, de Thisbiet.

9

En hij zond tot hem een hoofdman van vijftig met zijn vijftigen. En als hij tot hem opkwam (want ziet, hij zat op de hoogte eens bergs), zo sprak hij tot hem: Gijman Gods! de koning zegt: Kom af.

10

Maar Elia antwoordde en sprak tot den hoofdman van vijftigen: Indien ik dan een man Gods ben, zo dale vuur van den hemel, en vertere u en uw vijftigen. Toendaalde vuur van den hemel, en verteerde hem en zijn vijftigen.

11

En hij zond wederom tot hem een anderen hoofdman van vijftig met zijn vijftigen. Deze antwoordde en sprak tot hem: Gij, man Gods! zo zegt de koning: Komhaastelijk af.

12

En Elia antwoordde en sprak tot hem: Ben ik een man Gods, zo dale vuur van den hemel, en vertere u en uw vijftigen. Toen daalde vuur Gods van den hemel enverteerde hem en zijn vijftigen.

13

En wederom zond hij een hoofdman van de derde vijftigen met zijn vijftigen. Zo ging de derde hoofdman van vijftigen op, en kwam en boog zich op zijn knieen,voor Elia, en smeekte hem, en sprak tot hem: Gij, man Gods, laat toch mijn ziel en de ziel van uw knechten, van deze vijftigen, dierbaar zijn in uw ogen!

14

Zie, het vuur is van den hemel gedaald, en heeft die twee eerste hoofdmannen van vijftigen met hun vijftigen verteerd; maar nu, laat mijn ziel dierbaar zijn in uwogen!

15

Toen sprak de Engel des HEEREN tot Elia: Ga af met hem; vrees niet voor zijn aangezicht. En hij stond op, en ging met hem af tot den koning.

16

En hij sprak tot hem: Zo zegt de HEERE: Daarom, dat gij boden gezonden hebt, om Baal-Zebub, den god van Ekron, te vragen (is het, omdat er geen God inIsrael is, om Zijn woord te vragen?); daarom, van dat bed, waarop gij geklommen zijt, zult gij niet afkomen, maar gij zult den dood sterven.

17

Alzo stierf hij, naar het woord des HEEREN, dat Elia gesproken had; en Joram werd koning in zijn plaats, in het tweede jaar van Joram, den zoon van Josafat,den koning van Juda; want hij had geen zoon.

18

2 Koningen 2


2 Koningen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 1

2 Koningen

Index

Hoofdstuk 2

1

Het geschiedde nu, als de HEERE Elia met een onweder ten hemel opnemen zou, dat Elia met Elisa ging van Gilgal.

2

En Elia zeide tot Elisa: Blijf toch hier, want de HEERE heeft mij naar Beth-El gezonden. Maar Elisa zeide: Zo waarachtig als de HEERE leeft en uw ziel leeft ikzal u niet verlaten! Alzo gingen zij af naar Beth-El.

3

Toen gingen de zonen der profeten, die te Beth-El waren, tot Elisa uit, en zeiden tot hem: Weet gij, dat de HEERE heden uw heer van uw hoofd wegnemen zal? Enhij zeide: Ik weet het ook wel, zwijgt gij stil.

4

En Elia zeide tot hem: Elisa, blijf toch hier, want de HEERE heeft mij naar Jericho gezonden. Maar hij zeide: Zo waarachtig als de HEERE leeft en uw ziel leeft, ikzal u niet verlaten! Alzo kwamen zij te Jericho.

5

Toen traden de zonen der profeten, die te Jericho waren, naar Elisa toe, en zeiden tot hem: Weet gij, dat de HEERE heden uw heer van uw hoofd wegnemen zal?En hij zeide: Ik weet het ook wel, zwijgt gij stil.

6

En Elia zeide tot hem: Blijf toch hier, want de HEERE heeft mij naar de Jordaan gezonden. Maar hij zeide: Zo waarachtig als de HEERE leeft en uw ziel leeft, ikzal u niet verlaten! En zij beiden gingen henen.

7

En vijftig mannen van de zonen der profeten gingen henen, en stonden tegenover van verre; en die beiden stonden aan de Jordaan.

8

Toen nam Elia zijn mantel, en wond hem samen, en sloeg het water, en het werd herwaarts en derwaarts verdeeld; en zij beiden gingen er door op het droge.

9

Het geschiedde nu, als zij overgekomen waren, dat Elia zeide tot Elisa: Begeer wat ik u doen zal, eer ik van bij u weggenomen worde. En Elisa zeide: Dat toch tweedelen van uw geest op mij zijn!

10

En hij zeide: Gij hebt een harde zaak begeerd; indien gij mij zult zien, als ik van bij u weggenomen worde, het zal u alzo geschieden; doch zo niet, het zal nietgeschieden.

11

En het gebeurde, als zij voortgingen, gaande en sprekende, ziet, zo was er een vurige wagen met vurige paarden, die tussen hen beiden scheiding maakten. Alzovoer Elia met een onweder ten hemel.

12

En Elisa zag het, en hij riep: Mijn vader, mijn vader, wagen Israels en zijn ruiteren! En hij zag hem niet meer; en hij vatte zijn klederen en scheurde ze in tweestukken.

13

Hij hief ook Elia's mantel op, die van hem afgevallen was, en keerde weder, en stond aan den oever van de Jordaan.

14

En hij nam den mantel van Elia, die van hem afgevallen was, en sloeg het water, en zeide: Waar is de HEERE, de God van Elia? Ja, Dezelve? En hij sloeg hetwater, en het werd herwaarts en derwaarts verdeeld, en Elisa ging er door.

15

Als nu de kinderen der profeten, die tegenover te Jericho waren, hem zagen, zo zeiden zij: De geest van Elia rust op Elisa; en zij kwamen hem tegemoet, en bogenzich voor hem neder ter aarde.

16

En zij zeiden tot hem: Zie nu, er zijn bij uw knechten vijftig dappere mannen; laat hen toch heengaan, en uw heer zoeken, of niet misschien de Geest des HEERENhem opgenomen, en op een der bergen, of in een der dalen hem geworpen heeft. Doch hij zeide: Zendt niet.

17

Maar zij hielden bij hem aan tot schamens toe; en hij zeide: Zendt. En zij zonden vijftig mannen, die drie dagen zochten, doch hem niet vonden.

18

Toen kwamen zij weder tot hem, daar hij te Jericho gebleven was; en hij zeide tot hen: Heb ik tot ulieden niet gezegd: Gaat niet?

19

En de mannen der stad zeiden tot Elisa: Zie toch, de woning dezer stad is goed, gelijk als mijn heer ziet; maar het water is kwaad, en het land onvruchtbaar.

20

En hij zeide: Brengt mij een nieuwe schaal, en legt er zout in. En zij brachten ze tot hem.

21

Toen ging hij uit tot de waterwel, en wierp het zout daarin, en zeide: Zo zegt de HEERE: Ik heb dit water gezond gemaakt, er zal geen dood noch onvruchtbaarheidmeer van worden.

22

Alzo werd dat water gezond, tot op dezen dag, naar het woord van Elisa, dat hij gesproken had.

23

En hij ging van daar op naar Beth-El. Als hij nu den weg opging, zo kwamen kleine jongens uit de stad; die bespotten hem, en zeiden tot hem: Kaalkop, ga op,kaalkop, ga op!

24

En hij keerde zich achterom, en hij zag ze, en vloekte hen, in den Naam des HEEREN. Toen kwamen twee beren uit het woud, en verscheurden van dezelve tweeen veertig kinderen.

25

En hij ging van daar naar den berg Karmel; en van daar keerde hij weder naar Samaria.

2 Koningen 3


2 Koningen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 2

2 Koningen

Index

Hoofdstuk 3

1

Joram nu, de zoon van Achab, werd koning over Israel te Samaria, in het achttiende jaar van Josafat, den koning van Juda, en hij regeerde twaalf jaren.

2

En hij deed dat kwaad was in de ogen des HEEREN, doch niet gelijk zijn vader en gelijk zijn moeder; want hij deed dag opgerichte beeld van Baal weg, hetwelk zijnvader gemaakt had.

3

Evenwel hing hij de zonden van Jerobeam, den zoon van Nebat, aan, die Israel deed zondigen; hij week daarvan niet af.

4

Mesa nu, de koning der Moabieten, was een veehandelaar, en bracht op aan den koning van Israel honderd duizend lammeren, en honderd duizend rammen met dewol.

5

Maar het geschiedde, als Achab gestorven was, dat de koning der Moabieten van den koning van Israel afviel.

6

Zo toog de koning Joram ter zelfder tijd uit Samaria, en monsterde gans Israel.

7

En hij ging heen, en zond tot Josafat, den koning van Juda, zeggende: De koning der Moabieten is van mij afgevallen, zult gij met mij trekken in den oorlog tegen deMoabieten? En hij zeide: Ik zal opkomen; zo zal ik zijn, gelijk gij zijt, zo mijn volk als uw volk, zo mijn paarden als uw paarden.

8

En hij zeide: Door welken weg zullen wij optrekken? Hij dan zeide: Door den weg der woestijn van Edom.

9

Alzo toog de koning van Israel heen, en de koning van Juda, en de koning van Edom; en als zij zeven dagreizen omgetogen waren, zo had het leger en het vee, dathen navolgde, geen water.

10

Toen zeide de koning van Israel: Ach, dat de HEERE deze drie koningen geroepen heeft, om die in der Moabieten hand te geven!

11

En Josafat zeide: Is hier geen profeet des HEEREN, dat wij door hem den HEERE mochten vragen? Toen antwoordde een van de knechten des konings van Israel,en zeide: Hier is Elisa, de zoon van Safat, die water op Elia's handen goot.

12

En Josafat zeide: Des HEEREN woord is bij hem. Zo togen tot hem af de koning van Israel, en Josafat, en de koning van Edom.

13

Maar Elisa zeide tot den koning van Israel: Wat heb ik met u te doen? Ga heen tot de profeten uws vaders, en tot de profeten uwer moeder. Doch de koning vanIsrael zeide tot hem: Neen, want de HEERE heeft deze drie koningen geroepen, om die in der Moabieten hand te geven.

14

En Elisa zeide: Zo waarachtig als de HEERE der heirscharen leeft, voor Wiens aangezicht ik sta, zo ik niet het aangezicht van Josafat, den koning van Juda,opnam, ik zou u niet aanschouwen, noch u aanzien!

15

Nu dan, brengt mij een speelman. En het geschiedde, als de speelman op de snaren speelde, dat de hand des HEEREN op hem kwam.

16

En hij zeide: Zo zegt de HEERE: Maakt in dit dal vele grachten.

17

Want zo zegt de HEERE: Gijlieden zult geen wind zien, en gij zult geen regen zien; nochtans zal dit dal met water vervuld worden, zodat gij zult drinken, gij en uwvee, en uw beesten.

18

Daartoe is dat slecht in de ogen des HEEREN, Hij zal ook de Moabieten in ulieder hand geven.

19

En gij zult alle vaste steden, en alle uitgelezene steden slaan, en zult alle goede bomen vellen, en zult alle waterfonteinen stoppen; en alle goede stukken lands zult gijmet stenen verderven.

20

En het geschiedde des morgens, als men het spijsoffer offert, dat er, ziet, water door den weg van Edom kwam, en het land met water vervuld werd.

21

Toen nu al de Moabieten hoorden, dat koningen opgetogen waren, om tegen hen te strijden, zo werden zij samen geroepen, van al degenen af, die den gordelaangordden en daarboven, en zij stonden aan de landpale.

22

En toen zij zich des morgens vroeg opmaakten, en de zon over dat water oprees, zagen de Moabieten dat water tegenover rood, gelijk bloed.

23

En zij zeiden: Dit is bloed; de koningen hebben voorzeker zich met het zwaard verdorven, en hebben de een de ander verslagen; nu dan aan den buit, gij Moabieten!

24

Maar als zij aan het leger van Israel kwamen, maakten zich de Israelieten op, en sloegen de Moabieten; en zij vloden van hun aangezicht; ja, zij kwamen in het land,slaande ook de Moabieten.

25

De steden nu braken zij af, en een iegelijk wierp zijn steen op alle goede stukken lands, en zij vulden ze, en stopten alle waterfonteinen, en velden alle goede bomen,totdat zij in Kir-hareseth alleen de stenen daarvan lieten overblijven; en de slingeraars omsingelden en sloegen hen.

26

Doch als de koning der Moabieten zag, dat hem de strijd te sterk was, nam hij tot zich zevenhonderd mannen, die het zwaard uittogen, om door te breken tegen denkoning van Edom; maar zij konden niet.

27

Toen nam hij zijn eerstgeboren zoon, die in zijn plaats koning zou worden, en offerde hem ten brandoffer op den muur. Daaruit werd een zeer grote toorn in Israel;daarom trokken zij van hem af, en keerden weder in hun land. 2 Koningen 4

2 Koningen 4


2 Koningen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 3

2 Koningen

Index

Hoofdstuk 4

1

Een vrouw nu uit de vrouwen van de zonen der profeten riep tot Elisa, zeggende: Uw knecht, mijn man, is gestorven, en gij weet, dat uw knecht den HEERE wasvrezende; nu is de schuldheer gekomen, om mijn beide kinderen voor zich tot knechten te nemen.

2

En Elisa zeide tot haar: Wat zal ik u doen? Geef mij te kennen, wat gij in het huis hebt. En zij zeide: Uw dienstmaagd heeft niet met al in het huis, dan een kruik metolie.

3

Toen zeide hij: Ga, eis voor u vaten van buiten, van al uw naburen ledige vaten; maak er niet weinig te hebben.

4

Kom dan in, en sluit de deur voor u en voor uw zonen toe; daarna giet in al die vaten, en zet weg, dat vol is.

5

Zo ging zij van hem, en sloot de deur voor zich en voor haar zonen toe; die brachten haar de vaten toe, en zij goot in.

6

En het geschiedde, als die vaten vol waren, dat zij tot haar zoon zeide: Breng mij nog een vat aan; maar hij zeide tot haar: Er is geen vat meer. En de olie stond stil.

7

Toen kwam zij, en gaf het den man Gods te kennen; en hij zeide: Ga heen, verkoop de olie, en betaal uw schuldheer; gij dan met uw zonen, leef bij het overige.

8

Het geschiedde ook op een dag, als Elisa naar Sunem doortrok, dat aldaar een grote vrouw was, dewelke hem aanhield om brood te eten. Voorts geschiedde het, zodikwijls hij doortrok, week hij daarin, om brood te eten.

9

En zij zeide tot haar man: Zie nu, ik heb gemerkt, dat deze man Gods heilig is, die bij ons altoos doortrekt.

10

Laat ons toch een kleine opperkamer van een wand maken, en laat ons daar voor hem zetten een bed, en tafel, en stoel, en kandelaar; zo zal het geschieden,wanneer hij tot ons komt, dat hij daar inwijke.

11

En het geschiedde op een dag, dat hij daar kwam; en hij week in die opperkamer, en legde zich daar neder.

12

Toen zeide hij tot zijn jongen Gehazi: Roep deze Sunamietische. En als hij ze geroepen had, stond zij voor zijn aangezicht.

13

(Want hij had hem gezegd: Zeg nu tot haar: Zie, gij zijt zorgvuldig voor ons geweest, met al deze zorgvuldigheid; wat is er voor u te doen? Is er iets om voor u tespreken tot den koning, of tot den krijgsoverste? En zij had gezegd: Ik woon in het midden mijns volks.

14

Toen had hij gezegd: Wat is er dan voor haar te doen? En Gehazi had gezegd: Zij heeft toch geen zoon, en haar man is oud.

15

Daarom had hij gezegd: Roep haar. En als hij ze geroepen had, stond zij in de deur.)

16

En hij zeide: Op dezen gezetten tijd, omtrent dezen tijd des levens zult gij een zoon omhelzen. En zij zeide: Neen, mijn heer, gij, man Gods, lieg tegen uw dienstmaagdniet.

17

En de vrouw werd zwanger, en baarde een zoon op dien gezette tijd, omtrent den tijd des levens, dien Elisa tot haar gesproken had.

18

Toen nu het kind groot werd, geschiedde het op een dag, dat het uitging tot zijn vader, tot de maaiers.

19

En het zeide tot zijn vader: Mijn hoofd, mijn hoofd! Hij dan zeide tot een jongen: Draag hem tot zijn moeder.

20

En hij droeg hem, en bracht hem tot zijn moeder. En hij zat op haar knieen tot aan den middag toe; toen stierf hij.

21

En zij ging op, en legde hem op het bed van den man Gods; daarna sloot zij voor hem toe, en ging uit.

22

En zij riep om haar man, en zeide: Zend mij toch een van de jongens, en een van de ezelinnen, dat ik tot den man Gods lope, en wederkomen.

23

En hij zeide: Waarom gaat gij heden tot hem? Het is geen nieuwe maan, noch sabbat. En zij zeide: Het zal wel zijn.

24

Toen zadelde zij de ezelin, en zeide tot haar jongen: Drijf, en ga voort; houd mij niet op voort te rijden, tenzij dan dat ik het u zegge.

25

Alzo toog zij heen, en kwam tot den man Gods, tot den berg Karmel. En het geschiedde, als de man Gods haar van tegenover zag, dat hij tot Gehazi, zijn jongenzeide: Zie, daar is de Sunamietische.

26

Nu loop toch haar tegemoet, en zeg tot haar: Is het wel met u? Is het wel met uw man? Is het wel met uw kind? En zij zeide: Het is wel.

27

Toen zij nu tot den man Gods op den berg kwam, vatte zij zijn voeten. Maar Gehazi trad toe, om haar af te stoten. Doch de man Gods zeide: Laat ze geworden;want haar ziel is in haar bitterlijk bedroefd, en de HEERE heeft het voor mij verborgen, en mij niet verkondigd.

28

En zij zeide: Heb ik een zoon van mijn heer begeerd? Zeide ik niet: Bedrieg mij niet?

29

En hij zeide tot Gehazi: Gord uw lenden, en neem mijn staf in uw hand, en ga henen; zo gij iemand vindt, groet hem niet; en zo u iemand groet, antwoord hem niet;en leg mijn staf op het aangezicht van den jongen.

30

Doch de moeder van den jongen zeide: Zo waarachtig als de HEERE leeft en uw ziel leeft, ik zal u niet verlaten! Hij stond dan op, en volgde haar na.

31

Gehazi nu was voor hun aangezicht doorgegaan; en hij legde den staf op het aangezicht van den jongen; doch er was geen stem, noch opmerking. Zo keerde hijweder hem tegemoet, en bracht hem boodschap, zeggende: De jongen is niet ontwaakt.

32

En toen Elisa in het huis kwam, ziet, zo was de jongen dood, zijnde gelegd op zijn bed.

33

Zo ging hij in, en sloot de deur voor hen beiden toe, en bad tot den HEERE.

34

En hij klom op, en legde zich neder op het kind, en leggende zijn mond op deszelfs mond, en zijn ogen op zijn ogen, en zijn handen op zijn handen, breidde zich overhem uit. En het vlees des kinds werd warm.

35

Daarna kwam hij weder, en wandelde in het huis eens herwaarts, en eens derwaarts, en klom weder op, en breidde zich over hem uit; en de jongen niesde totzevenmaal toe; daarna deed de jongen zijn ogen open.

36

En hij riep Gehazi, en zeide: Roep deze Sunamietische. En hij riep ze, en zij kwam tot hem; en hij zeide: Neem uw zoon op.

37

Zo kwam zij, en viel voor zijn voeten, en boog zich ter aarde, en zij nam haar zoon op, en ging uit.

38

Als nu Elisa weder te Gilgal kwam, zo was er honger in dat land, en de zonen der profeten zaten voor zijn aangezicht; en hij zeide tot zijn jongen: Zet den groten potaan, en zied moes voor de zonen der profeten.

39

Toen ging er een uit in het veld, om moeskruiden te lezen, en hij vond een wilden wijnstok, en las daarvan, zijn kleed vol wilde kolokwinten, en kwam, en sneed ze inden moespot; want zij kenden ze niet.

40

Daarna schepten zij voor de mannen op om te eten; en het geschiedde, als zij aten van dat moes, dat zij riepen en zeiden: Man Gods, de dood is in den pot! En zijkonden het niet eten.

41

Maar hij zeide: Brengt dan meel; en hij wierp het in den pot; en hij zeide: Schep voor het volk op, dat zij eten. Toen was er niets kwaads in den pot.

42

En er kwam een man van Baal-Salisa, en bracht den man Gods broden der eerstelingen, twintig gerstebroden, en groene aren in haar hulzen; en hij zeide: Geef aanhet volk, dat zij eten.

43

Doch zijn dienaar zeide: Wat zou ik dat aan honderd mannen voorzetten? En hij zeide: Geef aan het volk, dat zij eten; want alzo zegt de HEERE: Men zal eten enoverhouden.

44

Zo zette hij het hun voor, en zij aten, en zij hielden over, naar het woord des HEEREN.

2 Koningen 5


2 Koningen Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 4

2 Koningen

Index

Hoofdstuk 5

1

Naaman nu, de krijgsoverste van den koning van Syrie, was een groot man voor het aangezicht zijns heren, en van hoog aanzien; want door hem had de HEEREden Syriers verlossing gegeven; zo was deze man een strijdbaar held, doch melaats.

2

En er waren benden uit Syrie getogen, en hadden een kleine jonge dochter uit het land van Israel gevankelijk gebracht, die in den dienst der huisvrouw van Naamanwas.

3

Deze zeide tot haar vrouw: Och, of mijn heer ware voor het aangezicht van den profeet, die te Samaria is, dan zou hij hem van zijn melaatsheid ontledigen.

4

Toen ging hij in en gaf het zijn heer te kennen, zeggende: Zo en zo heeft de jonge dochter gesproken, die uit het land van Israel is.

5

Toen zeide de koning van Syrie: Ga heen, kom, en ik zal een brief aan den koning van Israel zenden. En hij ging heen, en nam in zijn hand tien talenten zilvers, en zesduizend sikkelen gouds, en tien wisselklederen.

6

En hij bracht den brief tot den koning van Israel, zeggende: Zo wanneer nu deze brief tot u zal gekomen zijn, zie, ik heb mijn knecht Naaman tot u gezonden, dat gijhem ontledigt van zijn melaatsheid.

7

En het geschiedde, als de koning van Israel den brief gelezen had, dat hij zijn klederen scheurde, en zeide: Ben ik dan God, om te doden en levend te maken, datdeze tot mij zendt, om een man van zijn melaatsheid te ontledigen? Want voorwaar, merkt toch, en ziet, dat hij oorzaak tegen mij zoekt.

8

Maar het geschiedde, als Elisa, de man Gods, gehoord had, dat de koning van Israel zijn klederen gescheurd had, dat hij tot den koning zond, om te zeggen: Waaromhebt gij uw klederen gescheurd? Laat hem nu tot mij komen, zo zal hij weten, dat er een profeet in Israel is.

9

Alzo kwam Naaman met zijn paarden en met zijn wagen, en stond voor de deur van het huis van Elisa.

10

Toen zond Elisa tot hem een bode, zeggende: Ga heen en was u zevenmaal in de Jordaan, en uw vlees zal u wederkomen, en gij zult rein zijn.

11

Maar Naaman werd zeer toornig, en toog weg, en zeide: Zie, ik zeide bij mijzelven: Hij zal zekerlijk uitkomen, en staan, en den Naam des HEEREN, Zijns Gods,aanroepen, en zijn hand over de plaats strijken, en den melaatse ontledigen.

12

Zijn niet Abana en Farpar, de rivieren van Damaskus, beter dan alle wateren van Israel; zou ik mij in die niet kunnen wassen en rein worden? Zo wendde hij zich,en toog weg met grimmigheid.

13

Toen traden zijn knechten toe, en spraken tot hem, en zeiden: Mijn vader, zo die profeet tot u een grote zaak gesproken had, zoudt gij ze niet gedaan hebben?Hoeveel te meer, naardien hij tot u gezegd heeft: Was u, en gij zult rein zijn?

14

Zo klom hij af, en doopte zich in de Jordaan zevenmaal, naar het woord van den man Gods; en zijn vlees kwam weder, gelijk het vlees van een kleinen jongen; en hijwerd rein.

15

Toen keerde hij weder tot den man Gods, hij en zijn ganse heir, en kwam, en stond voor zijn aangezicht en zeide: Zie, nu weet ik, dat er geen God is op de ganseaarde, dan in Israel! Nu dan, neem toch een zegen van uw knecht.

16

Maar hij zeide: Zo waarachtig als de HEERE leeft, voor Wiens aangezicht ik sta, indien ik het neme! En hij hield bij hem aan, opdat hij het nam, doch hij weigerdehet.

17

En Naaman zeide: Zo niet; laat toch uw knecht gegeven worden een last aarde van een juk muildieren; want uw knecht zal niet meer brandoffer of slachtoffer aanandere goden doen, maar den HEERE.

18

In deze zaak vergeve de HEERE uw knecht: wanneer mijn heer in het huis van Rimmon zal gaan, om zich daar neder te buigen, en hij op mijn hand leunen zal en ikmij in het huis van Rimmon nederbuigen zal; als ik mij alzo nederbuigen zal in het huis van Rimmon, de HEERE vergeve toch uw knecht in deze zaak.

19

En hij zeide tot hem: Ga in vrede. En hij ging van hem een kleine streek lands.

20

Gehazi nu, de jongen van Elisa, den man Gods, zeide: Zie, mijn heer heeft Naaman, dien Syrier belet, dat men uit zijn hand niet genomen heeft, wat hij gebracht had;maar zo waarachtig als de HEERE leeft, ik zal hem nalopen, en zal wat van hem nemen!

21

Zo volgde Gehazi Naaman achterna. En toen Naaman zag, dat hij hem naliep, viel hij van den wagen af, hem tegemoet, en hij zeide: Is het wel?

22

En hij zeide: Het is wel; mijn heer heeft mij gezonden, om te zeggen: Zie, nu straks zijn tot mij twee jongelingen uit de zonen der profeten, van het gebergte vanEfraim gekomen; geef hun toch een talent zilvers en twee wisselklederen.

23

En Naaman zeide: Belieft het u, neem twee talenten. En hij hield aan bij hem, en bond twee talenten zilvers in twee buidels, met twee wisselklederen, en hij legde zeop twee van zijn jongens, die ze voor zijn aangezicht droegen.

24

Als hij nu op de hoogte kwam, nam hij ze van hun hand, en bestelde ze in een huis; en hij liet de mannen gaan, en zij togen heen.

25

Daarna kwam hij in, en stond voor zijn heer. En Elisa zeide tot hem: Van waar, Gehazi? En hij zeide: Uw knecht is noch herwaarts noch derwaarts gegaan.

26

Maar hij zeide tot hem: Ging niet mijn hart mede, als die man zich omkeerde van op zijn wagen u tegemoet? Was het tijd, om dat zilver te nemen, en om klederen tenemen, en olijfbomen, en wijngaarden, en schapen, en runderen, en knechten, en dienstmaagden?

27

Daarom zal u de melaatsheid van Naaman aankleven, en uw zaad in eeuwigheid! Toen ging hij uit van voor zijn aangezicht, melaats, wit als de sneeuw. 2 Koningen 6

2 Koningen 6


2 Koningen Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 5

2 Koningen

Index

Hoofdstuk 6

1

En de kinderen der profeten zeiden tot Elisa: Zie nu, de plaats, waar wij wonen voor uw aangezicht, is voor ons te eng.

2

Laat ons toch tot aan de Jordaan gaan, en elk van daar een timmerhout halen, dat wij ons daar een plaats maken, om er te wonen. En hij zeide: Gaat heen.

3

En er zeide een: Het believe u toch te gaan met uw knechten. En hij zeide: Ik zal gaan.

4

Zo ging hij met hen. Als zij nu aan de Jordaan gekomen waren, hieuwen zij hout af.

5

En het geschiedde, als een het timmerhout velde, dat het ijzer in het water viel; en hij riep, en zeide: Ach, mijn heer, want het was geleend.

6

En de man Gods zeide: Waar is het gevallen? En toen hij hem de plaats gewezen had, sneed hij een hout af, en wierp het daarhenen, en deed het ijzer bovenzwemmen.

7

En hij zeide: Neem het tot u op. Toen stak hij zijn hand uit, en nam het,

8

En de koning van Syrie voerde krijg tegen Israel, en beraadslaagde zich met zijn knechten, zeggende: Mijn legering zal zijn in de plaats van zulk een.

9

Maar de man Gods zond henen tot den koning van Israel, zeggende: Wacht u, dat gij door die plaats niet trekt, want de Syriers zijn daarhenen afgekomen.

10

Daarom zond de koning van Israel henen aan die plaats, waarvan hem de man Gods gezegd en hem gewaarschuwd had, en wachtte zich aldaar, niet eenmaal, nochtweemaal.

11

Toen werd het hart des konings van Syrie onstuimig over dezen handel; en hij riep zijn knechten, en zeide tot hen: Zult gij mij dan niet te kennen geven, wie van deonzen zij voor den koning van Israel?

12

En een van zijn knechten zeide: Neen, mijn heer koning! Maar Elisa, de profeet, die in Israel is, geeft den koning van Israel te kennen de woorden, die gij in uwbinnenste slaapkamer spreekt.

13

En hij zeide: Gaat heen, en ziet, waar hij is, dat ik zende en hem halen late. En hem werd te kennen gegeven, zeggende: Zie, hij is te Dothan.

14

Toen zond hij daarhenen paarden, en wagenen, en een zwaar heir; welke des nachts kwamen, en omsingelden de stad.

15

En de dienaar van den man Gods stond zeer vroeg op, en ging uit; en ziet, een heir omringde de stad met paarden en wagenen. Toen zeide zijn jongen tot hem: Ach,mijn heer, hoe zullen wij doen.

16

En hij zeide: Vrees niet; want die bij ons zijn, zijn meer, dan die bij hen zijn.

17

En Elisa bad, en zeide: HEERE, open toch zijn ogen, dat hij zie! En de HEERE opende de ogen van den jongen, dat hij zag; en ziet, de berg was vol vurige paardenen wagenen rondom Elisa.

18

Als zij nu tot hem afkwamen, bad Elisa tot den HEERE, en zeide: Sla toch dit volk met verblindheden. En Hij sloeg hen met verblindheden, naar het woord vanElisa.

19

Toen zeide Elisa tot hen: Dit is de weg niet, en dit is de stad niet; volgt mij na, en ik zal u leiden tot den man, dien gij zoekt; en hij leidde hen naar Samaria.

20

En het geschiedde, als zij te Samaria gekomen waren, dat Elisa zeide: HEERE, open de ogen van dezen, dat zij zien! En de HEERE opende hun ogen, dat zij zagen;en ziet, zij waren in het midden van Samaria.

21

En de koning van Israel zeide tot Elisa, als hij hen zag: Zal ik hen slaan? Zal ik hen slaan, mijn vader?

22

Doch hij zeide: Gij zult hen niet slaan; zoudt gij ook slaan, die gij met uw zwaard en met uw boog gevangen hadt? Zet hun brood en water voor, dat zij eten endrinken, en tot hun heer trekken.

23

En hij bereidde hun een groten maaltijd, dat zij aten en dronken; daarna liet hij hen gaan, en zij trokken tot hun heer. Zo kwamen de benden der Syriers niet meer inhet land van Israel.

24

En het geschiedde daarna, dat Benhadad, de koning van Syrie, zijn gehele leger verzamelde, en optoog, en Samaria belegerde.

25

En er werd grote honger in Samaria; want ziet, zij belegerden ze, totdat een ezelskop voor tachtig zilverlingen was verkocht, en een vierendeel van een kabduivenmest voor vijf zilverlingen.

26

En het geschiedde, als de koning op den muur voorbijging, dat een vrouw tot hem riep, zeggende: Help mij, heer koning!

27

En hij zeide: De HEERE helpt u niet; waarvan zou ik u helpen? Van den dorsvloer of van den wijnpers?

28

Verder zeide de koning tot haar: Wat is u? En zij zeide: Deze vrouw heeft tot mij gezegd: Geef uw zoon, dat wij hem heden eten, en morgen zullen wij mijn zooneten.

29

Zo hebben wij mijn zoon gezoden, en hebben hem gegeten; maar als ik des anderen daags tot haar zeide: Geef uw zoon, dat wij hem eten, zo heeft zij haar zoonverstoken.

30

En het geschiedde, als de koning de woorden dezer vrouw gehoord had, dat hij zijn klederen scheurde, alzo hij op den muur voortging; en het volk zag, dat, ziet, eenzak van binnen over zijn vlees was.

31

En hij zeide: Zo doe mij God, en doe zo daartoe, indien het hoofd van Elisa, den zoon van Safat, heden op hem zal blijven staan!

32

(Elisa nu zat in zijn huis, en de oudsten zaten bij hem.) En hij zond een man van voor zijn aangezicht; maar eer de bode tot hem gekomen was, had hij gezegd tot deoudsten: Hebt gijlieden gezien, hoe die zoon des moordenaars gezonden heeft, om mijn hoofd af te nemen? Ziet toe, als die bode komt, sluit de deur toe, en dringthem uit met de deur; is niet het geruis der voeten van zijn heer achter hem?

33

Als hij nog met hen sprak, ziet, zo kwam de bode tot hem af; en hij zeide: Zie, dat kwaad is van den HEERE; wat zou ik verder op den HEERE wachten?

2 Koningen 7


2 Koningen Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 6

2 Koningen

Index

Hoofdstuk 7

1

Toen zeide Elisa: Hoort het woord des HEEREN; zo zegt de HEERE: Morgen omtrent dezen tijd zal een maat meelbloem verkocht worden voor een sikkel, entwee maten gerst voor een sikkel, in de poort van Samaria.

2

Maar een hoofdman, op wiens hand de koning leunde, antwoordde den man Gods, en zeide: Zie, zo de HEERE vensteren in den hemel maakte, zou die zaakkunnen geschieden? En hij zeide: Zie, gij zult het met uw ogen zien, doch daarvan niet eten.

3

Er waren nu vier melaatse mannen voor de deur der poort; die zeiden, de een tot den ander: Wat blijven wij hier, totdat wij sterven?

4

Indien wij zeggen: Laat ons in de stad komen, zo is de honger in de stad, en wij zullen daar sterven, en indien wij hier blijven, wij zullen ook sterven; nu dan, komt, enlaat ons in het leger der Syriers vallen; indien zij ons laten leven, wij zullen leven; en indien zij ons doden, wij zullen maar sterven.

5

En zij stonden op in de schemering, om in het leger der Syriers te komen. Toen zij aan het uiterste van het leger der Syriers kwamen, ziet, toen was er niemand.

6

Want de HEERE had het heir der Syriers doen horen een geluid van wagenen, en een geluid van paarden, het geluid ener grote heirkracht; zodat zij zeiden de eentot den ander: Zie, de koning van Israel heeft tegen ons gehuurd de koningen der Hethieten, en de koningen der Egyptenaren, om tegen ons te komen.

7

Derhalve hadden zij zich opgemaakt, en waren in de schemering gevloden, en hadden hun tenten gelaten, en hun paarden, en hun ezelen, het leger gelijk als het was;en waren gevloden om huns levens wil.

8

Als nu deze melaatsen aan het uiterste des legers kwamen, zo gingen zij in een tent, en aten en dronken, en namen van daar zilver, en goud, en klederen, en gingenhenen, en verborgen het; daarna keerden zij weder, en kwamen in een andere tent, namen van daar ook, en gingen henen, en verborgen het.

9

Toen zeiden zij, de een tot den ander: Wij doen niet recht; deze dag is een dag van goede boodschap, en wij zwijgen stil. Indien wij vertoeven tot den lichten morgen,zo zal ons de ongerechtigheid vinden; daarom nu, komt, laat ons gaan, en dit aan het huis des konings boodschappen.

10

Zo kwamen zij, en riepen tot den poortier der stad, en boodschapten hun, zeggende: Wij zijn gekomen tot het leger der Syriers, en ziet, niemand was daar, noch eensmensen stem; maar paarden aangebonden, en ezels aangebonden, en tenten, gelijk als zij waren.

11

En hij riep de poortiers; en zij deden de boodschap binnen in het huis des konings.

12

En de koning stond op in den nacht, en zeide tot zijn knechten: Ik zal u nu te kennen geven, wat de Syriers ons gedaan hebben; zij weten, dat wij hongerig zijn;daarom zijn zij uit het leger gegaan, om zich in het veld te versteken, zeggende: Als zij uit de stad gegaan zullen zijn, dan zullen wij hen levend grijpen, en wij zullen inde stad komen.

13

Toen antwoordde een van zijn knechten, en zeide: Dat men toch neme vijf van de overige paarden, die hierbinnen overgebleven zijn (zie, zij zijn als de gehelemenigte der Israelieten, die hierbinnen overgebleven zijn; zie, zij zijn als de gehele menigte der Israelieten, die vergaan zijn), laat ons die zenden, en zien.

14

Zij namen dan twee wagenpaarden. En de koning zond het leger der Syriers achterna, zeggende: Gaat henen, en ziet.

15

En zij volgden hen na tot de Jordaan toe; en ziet, de ganse weg was vol van klederen en gereedschap, die de Syriers in hun verhaasten weggeworpen hadden. Deboden nu keerden weder, en boodschapten het den koning.

16

Toen ging het volk uit, en beroofde het leger der Syriers; en een maat meelbloem werd verkocht voor een sikkel, en twee maten gerst voor een sikkel, naar hetwoord des HEEREN.

17

De koning nu had den hoofdman, op wiens hand hij leunde, over die poort gesteld; en het volk vertrad hem in de poort, dat hij stierf, gelijk de man Gods gesprokenhad, die het sprak, als de koning tot hem afgekomen was.

18

Want het was geschied, gelijk de man Gods gesproken had tot den koning, zeggende: Morgen omtrent dezen tijd zullen twee maten gerst voor een sikkel, en eenmaat meelbloem voor een sikkel verkocht worden, in de poort van Samaria.

19

En die hoofdman had den man Gods geantwoord en gezegd: Zie, zo de HEERE vensteren in den hemel maakte, zou het ook naar dit woord geschieden kunnen? Enhij had gezegd: Zie, gij zult het met uw ogen zien, doch daarvan niet eten.

20

Even alzo geschiedde hem, want het volk vertrad hem in de poort, dat hij stierf.

2 Koningen 8


2 Koningen Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 7

2 Koningen

Index

Hoofdstuk 8

1

Elisa nu had gesproken tot die vrouw, welker zoon hij levend gemaakt had, zeggende: Maak u op, en ga heen, gij en uw huisgezin, en verkeer als vreemdeling, waargij verkeren kunt; want de HEERE heeft een honger geroepen, die ook in het land zeven jaren komen zal.

2

En de vrouw had zich opgemaakt, en had gedaan naar het woord van den man Gods; want zij was gegaan met haar huisgezin, en had als vreemdeling verkeerd inhet land der Filistijnen, zeven jaren.

3

En het geschiedde met het einde der zeven jaren, dat de vrouw uit het land der Filistijnen wederkeerde; en zij ging uit, dat zij tot den koning riep, om haar huis en omhaar akker.

4

De koning nu sprak tot Gehazi, den jongen van den man Gods, zeggende: Vertel mij toch al de grote dingen, die Elisa gedaan heeft.

5

En het geschiedde, als hij den koning vertelde, hoe hij een dode had levend gemaakt, ziet, zo riep de vrouw, welker zoon hij levend gemaakt had, tot den koning, omhaar huis en om haar akker. Toen zeide Gehazi: Mijn heer koning! Dit is de vrouw, en dit is haar zoon, dien Elisa heeft levend gemaakt.

6

En de koning ondervraagde de vrouw, en zij vertelde het hem. Toen gaf de koning haar een kamerling, zeggende: Doe haar wederhebben alles, wat het hare was,daartoe alle inkomsten des akkers, van den dag af, dat zij het land verlaten heeft, tot nu toe.

7

Daarna kwam Elisa te Damaskus, als Benhadad, de koning van Syrie, krank was; en men boodschapte hem, zeggende: De man Gods is herwaarts gekomen.

8

Toen zeide de koning tot Hazael: Neem een geschenk in uw hand, en ga den man Gods tegemoet; en vraag door hem den HEERE, zeggende: Zal ik van dezekrankheid genezen?

9

Zo ging Hazael hem tegemoet, en nam een geschenk in zijn hand, te weten, alle goed van Damaskus, een last van veertig kemelen; en hij kwam, en stond voor zijnaangezicht, en zeide: Uw zoon Benhadad, de koning van Syrie, heeft mij tot u gezonden, om te zeggen: Zal ik van deze krankheid genezen?

10

En Elisa zeide tot hem: Ga, zeg, gij zult ganselijk niet genezen; want de HEERE heeft mij getoond, dat hij den dood sterven zal.

11

En hij hield zijn gezicht staande, en zette het vast tot schamens toe; en de man Gods weende.

12

Toen zeide Hazael: Waarom weent mijn heer? En hij zeide: omdat ik weet, wat kwaad gij den kinderen Israels doen zult; gij zult hun sterkten in het vuur zetten, enhun jonge manschap met het zwaard doden, en hun jonge kinderen verpletteren, en hun zwangere vrouwen opensnijden.

13

En Hazael zeide: Maar wat is uw knecht, die een hond is, dat hij deze grote zaak doen zou? En Elisa zeide: De HEERE heeft mij getoond, dat gij koning zijn zultover Syrie.

14

Zo ging hij weg van Elisa, en kwam tot zijn heer, die tot hem zeide: Wat heeft Elisa tot u gezegd? En hij zeide: Hij heeft tot mij gezegd: Gij zult zekerlijk genezen.

15

En het geschiedde des anderen daags, dat hij een deken nam, en in het water doopte, en over zijn aangezicht uitspreidde, dat hij stierf; en Hazael werd koning in zijnplaats.

16

In het vijfde jaar nu van Joram, den zoon van Achab, den koning van Israel, toen Josafat koning was van Juda, begon Jehoram, de zoon van Josafat, den koning vanJuda, te regeren.

17

Hij was twee en dertig jaren oud, toen hij koning werd, en hij regeerde acht jaren te Jeruzalem.

18

En hij wandelde op den weg der koningen van Israel, gelijk als het huis van Achab deed; want de dochter van Achab was hem ter vrouw geworden; en hij deed datkwaad was in de ogen des HEEREN.

19

Doch de HEERE wilde Juda niet verderven, om Davids Zijns knechts wil; gelijk als Hij hem gezegd had, dat Hij hem te allen tijde voor zijn zonen een lamp zougeven.

20

In zijn dagen vielen de Edomieten van onder het gebied van Juda af, en maakten een koning over zich.

21

Daarom toog Joram over naar Zair, en al de wagenen met hem; en hij maakte zich des nachts op, en sloeg de Edomieten, die rondom hem waren, daartoe deoversten der wagenen; en het volk vlood in zijn hutten.

22

De Edomieten evenwel vielen van onder het gebied van Juda af, tot op dezen dag; toen viel Libna af in denzelfden tijd.

23

Het overige nu der geschiedenissen van Joram, en alles wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

24

En Joram ontsliep met zijn vaderen, en werd begraven bij zijn vaderen, in de stad Davids; en Ahazia, zijn zoon, werd koning in zijn plaats.

25

In het twaalfde jaar van Joram, den zoon van Achab, den koning van Israel, begon Ahazia, de zoon van Jeroham, den koning van Juda, te regeren.

26

Twee en twintig jaren was Ahazia oud, als hij koning werd, en regeerde een jaar te Jeruzalem; en de naam zijner moeder was Athalia, de dochter van Omri, denkoning van Israel.

27

En hij wandelde in den weg van het huis van Achab, en deed dat kwaad was in de ogen des HEEREN, gelijk het huis van Achab; want hij was een schoonzoon vanhet huis van Achab.

28

En hij toog met Joram, den zoon van Achab, naar den strijd, te Ramoth in Gilead, tegen Hazael, den koning van Syrie; en de Syriers sloegen Joram.

29

Toen keerde Joram, de koning wederom, opdat hij zich te Jizreel helen liet van de slagen, die hem de Syriers te Rama geslagen hadden, als hij streed tegen Hazaelden koning van Syrie; en Ahazia, de zoon van Jehoram, de koning van Juda, kwam af, om Joram, den zoon van Achab, te Jizreel te bezien, want hij was krank.

2 Koningen 9


2 Koningen Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 8

2 Koningen

Index

Hoofdstuk 9

1

Toen riep de profeet Elisa een van de zonen der profeten, en hij zeide tot hem: Gord uw lenden, en neem deze oliekruik in uw hand, en ga heen naar Ramoth inGilead.

2

Als gij daar zult gekomen zijn, zo zie, waar Jehu, de zoon van Josafat, den zoon van Nimsi, is; en ga in, en doe hem opstaan uit het midden zijner broederen, en brenghem in een binnenste kamer.

3

En neem de oliekruik, en giet ze uit op zijn hoofd, en zeg: Zo zegt de HEERE: Ik heb u tot koning gezalfd over Israel. Doe daarna de deur open, en vlied, en vertoefniet.

4

Zo ging de jongeling, die jongeling van den profeet, naar Ramoth in Gilead.

5

En toen hij inkwam, ziet, daar zaten de hoofdmannen van het heir, en hij zeide: Ik heb een woord aan u, o hoofdman! En Jehu zeide: Tot wien van ons allen? En hijzeide: Tot u, o hoofdman!

6

Toen stond hij op, en ging in huis; hij dan goot de olie op zijn hoofd, en hij zeide tot hem: Zo zegt de HEERE, de God Israels: Ik heb u gezalfd tot koning over het volkdes HEEREN, over Israel.

7

En gij zult het huis van Achab, uw heer, slaan, opdat Ik het bloed van Mijn knechten, de profeten, en het bloed van alle knechten des HEEREN, wreke van de handvan Izebel.

8

En het ganse huis van Achab zal omkomen; en Ik zal van Achab uitroeien, wat mannelijk is, ook den beslotene en verlatene in Israel.

9

Want Ik zal het huis van Achab maken als het huis van Jerobeam, den zoon van Nebat, en als het huis van Baesa, den zoon van Ahia.

10

Ook zullen de honden Izebel eten op het stuk lands van Jizreel, en er zal niemand zijn, die haar begrave. Toen deed hij de deur open en vlood.

11

En als Jehu uitging tot de knechten zijns heren, zeide men tot hem: Is het al wel? Waarom is deze onzinnige tot u gekomen? En hij zeide tot hen: Gij kent den man enzijn spraak.

12

Maar zij zeiden: Het is leugen; geef het ons nu te kennen. En hij zeide: Zo en zo heeft hij tot mij gesproken, zeggende: Zo zegt de HEERE: Ik heb u gezalfd totkoning over Israel.

13

Toen haastten zij zich, en een iegelijk nam zijn kleed, en legde het onder hem, op den hoogsten trap; en zij bliezen met de bazuin, en zeiden: Jehu is koning geworden!

14

Alzo maakte Jehu, de zoon van Josafat, den zoon van Nimsi, een verbintenis tegen Joram. (Joram nu had Ramoth in Gilead bewaard, hij en gans Israel, uit oorzakevan Hazael, den koning van Syrie;

15

Maar de koning Joram was wedergekeerd, opdat hij zich te Jizreel helen liet van de slagen, die hem de Syriers geslagen hadden, als hij streed tegen Hazael, denkoning van Syrie.) En Jehu zeide: Zo het ulieder wil is, laat niemand van de stad uittrekken, die ontkome, om dit in Jizreel te gaan verkondigen.

16

Toen reed Jehu, en toog naar Jizreel; want Joram lag aldaar; en Ahazia, de koning van Juda, was afgekomen, om Joram te bezien.

17

De wachter nu stond op den toren te Jizreel, en zag den hoop van Jehu, als hij aankwam, en zeide: Ik zie een hoop. Toen zeide Joram: Neem een ruiter, en zenddien hunlieden tegemoet, en dat hij zegge: Is het vrede?

18

En de ruiter te paard toog heen hem tegemoet, en zeide: Zo zegt de koning: Is het vrede? En Jehu zeide: Wat hebt gij met den vrede te doen? Keer om naar achtermij. En de wachter gaf het te kennen, zeggende: De bode is tot hen gekomen, maar hij komt niet weder.

19

Toen zond hij een anderen ruiter te paard; en als deze tot hen gekomen was, zeide hij: Zo zegt de koning: Is het vrede? En Jehu zeide: Wat hebt gij met den vrede tedoen? Keer om achter mij.

20

En de wachter gaf dit te kennen, zeggende: Hij is tot aan hen gekomen, maar hij komt niet weder; en het drijven is als het drijven van Jehu, den zoon van Nimsi,want hij drijft onzinniglijk.

21

Toen zeide Joram: Span aan. En men spande zijn wagen aan. Zo toog Joram, de koning van Israel, uit, en Ahazia, de koning van Juda, een ieder op zijn wagen; en zijtogen uit Jehu tegemoet, en vonden hem op het stuk lands van Naboth, den Jizreeliet.

22

Het geschiedde nu, als Joram Jehu zag, dat hij zeide: Is het ook vrede, Jehu? Maar hij zeide: Wat vrede, zo lang als de hoererijen van uw moeder Izebel, en haartoverijen zo vele zijn?

23

Toen keerde Joram zijn hand, en vlood, en zeide tot Ahazia: Het is bedrog, Ahazia!

24

Maar Jehu spande den boog met volle kracht, en schoot Joram tussen zijn armen, dat de pijl door zijn hart uitging; en hij kromde zich in zijn wagen.

25

Toen zeide Jehu tot Bidkar, zijn hoofdman: Neem, werp hem op dat stuk lands van Naboth, den Jizreeliet; want gedenk, als ik en gij nevens elkander achter zijnvader Achab reden, dat hem de HEERE dezen last oplegde, zeggende:

26

Zo Ik gisteravond niet gezien heb het bloed van Naboth, en het bloed zijner zonen, zegt de HEERE, en Ik u dat niet vergelde op dit stuk lands, zegt de HEERE. Nudan, neem, werp hem op dat stuk land, naar het woord des HEEREN.

27

Als Ahazia, de koning van Juda, dat zag, zo vlood hij door den weg van het huis des hofs; doch Jehu vervolgde hem achterna, en zeide: Slaat hem ook op denwagen, aan den opgang naar Gur, die bij Jibleam is; en hij vlood naar Megiddo, en stierf aldaar.

28

En zijn knechten voerden hem naar Jeruzalem, en zij begroeven hem in zijn graf, bij zijn vaderen in de stad Davids.

29

In het elfde jaar nu van Joram, den zoon van Achab, was Ahazia koning geworden over Juda.

30

En Jehu kwam te Jizreel. Als Izebel dat hoorde, zo blankette zij haar aangezicht, en versierde haar hoofd, en keek ten venster uit.

31

Toen nu Jehu ter poorte inkwam, zeide zij: Is het wel, o Zimri, doodslager van zijn heer?

32

En hij hief zijn aangezicht op naar het venster, en zeide: Wie is met mij? Wie? Toen zagen op hem twee, drie kamerlingen.

33

En hij zeide: Stoot ze van boven neder. En zij stieten haar van boven neder, zodat van haar bloed aan den wand en aan de paarden gesprengd werd; en hij vertradhaar.

34

Als hij nu ingekomen was, en gegeten en gedronken had, zeide hij: Ziet nu naar die vervloekte, en begraaf ze; want zij is eens konings dochter.

35

En zij gingen heen om haar te begraven; doch zij vonden niet van haar, dan het bekkeneel, en de voeten, en de palmen harer handen.

36

Toen kwamen zij weder, en gaven het hem te kennen, en hij zeide: Dit is het woord des HEEREN, dat Hij gesproken heeft door den dienst van Zijn knecht Elia, denThisbiet, zeggende: Op het stuk lands van Jizreel zullen de honden het vlees van Izebel eten.

37

En het dode lichaam van Izebel zal zijn gelijk mest op het veld, in het stuk lands van Jizreel, dat men niet zal kunnen zeggen: Dit is Izebel. 2 Koningen 10

2 Koningen 10


2 Koningen Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 9

2 Koningen

Index

Hoofdstuk 10

1

Achab nu had zeventig zonen te Samaria; en Jehu schreef brieven, dewelke hij zond naar Samaria, tot de oversten van Jizreel, de oudsten, en tot de voedsterherenvan Achab, zeggende:

2

Zo wanneer nu deze brief tot u zal gekomen zijn, dewijl de zonen van uw heer bij u zijn, ook de wagenen en de paarden bij u zijn, mitsgaders een vaste stad, enwapenen;

3

Zo ziet naar den beste en gerechtigste van de zonen uws heren, zet dien op zijns vaders troon; en strijdt voor het huis uws heren.

4

Doch zij vreesden gans zeer, en zeiden: Ziet, twee koningen bestonden niet voor zijn aangezicht, hoe zouden wij dan bestaan?

5

Die dan over het huis was, en die over de stad was, en de oudsten, en de voedsterheren zonden tot Jehu, zeggende: Wij zijn uw knechten, en al wat gij tot onszeggen zult, zullen wij doen; wij zullen niemand koning maken; doe wat goed is in uw ogen.

6

Toen schreef hij ten tweeden male tot hen een brief, zeggende: Zo gij mijn zijt, en gij naar mijn stem hoort, neemt de hoofden van de mannen, de zonen uws heren,en komt tot mij morgen omtrent dezen tijd naar Jizreel. (De zonen nu de konings, zeventig mannen, waren bij de groten stad, die hen opvoedden.)

7

Het geschiedde dan, als die brief tot hen kwam, dat zij de zonen des konings namen, en zeventig mannen sloegen; en zij legden hun hoofden in korven, die zij tot hemzonden naar Jizreel.

8

En er kwam een bode, en boodschapte hem, zeggende: Zij hebben de hoofden van de zonen des konings gebracht. En hij zeide: Legt ze in twee hopen, aan de deurder poort, tot morgen.

9

En het geschiedde des morgens, toen hij uitging, dat hij stil stond, en tot al het volk zeide: Gij zijt rechtvaardig. Ziet, ik heb een verbintenis gemaakt tegen mijn heer,en heb hem doodgeslagen; en wie heeft alle dezen geslagen?

10

Weet nu, dat niets van het woord des HEEREN, hetwelk de HEERE tegen het huis van Achab gesproken heeft, zal op de aarde vallen; want de HEERE heeftgedaan, wat Hij door den dienst van Zijn knecht Elia gesproken heeft.

11

Daartoe sloeg Jehu al de overgeblevenen van het huis van Achab te Jizreel, en al zijn groten, en zijn bekenden, en zijn priesteren; totdat hij hem geen overigen lietoverblijven.

12

En hij maakte zich op, en toog heen en ging naar Samaria; en zijnde te Beth-Heked der herderen, op den weg,

13

Vond Jehu de broederen van Ahazia, den koning van Juda, en hij zeide: Wie zijt gijlieden? En zij zeiden: Wij zijn de broederen van Ahazia, en zijn afgekomen, om dezonen des konings en de zonen der koningin te groeten.

14

Toen zeide hij: Grijpt hen levend. En zij grepen hen levend; en zij sloegen hen bij den bornput van Beth-Heked, twee en veertig mannen, en hij liet niet een van henover.

15

En van daar gegaan zijnde, zo vond hij Jonadab, den zoon van Rechab, hem tegemoet; die hem groette; en hij zeide tot hem: Is uw hart recht, gelijk als mijn hart metuw hart is? En Jonadab zeide: Het is, ja, het is; geef uw hand. En hij gaf zijn hand, en hij deed hem tot zich op den wagen klimmen.

16

En hij zeide: Ga met mij, en zie mijn ijver aan voor den HEERE. Zo deden zij hem rijden op zijn wagen.

17

En toen hij te Samaria kwam, sloeg hij allen, die aan Achab te Samaria overgebleven waren, totdat hij hem verdelgd had, naar het woord des HEEREN, dat Hij totElia gesproken had.

18

En Jehu verzamelde al het volk, en zeide tot hen: Achab heeft Baal een weinig gediend; Jehu zal hem veel dienen.

19

Nu daarom roept alle profeten van Baal, al zijn dienaren, en al zijn priesteren tot mij, dat niemand gemist worde; want ik heb een grote offerande aan Baal; al wiegemist wordt, zal niet leven. Doch Jehu deed dat door listigheid, opdat hij de dienaren van Baal ombracht.

20

Verder zeide Jehu: Heiligt Baal een verbods dag. en zij riepen dien uit.

21

Ook zond Jehu in het ganse Israel; en alle Baalsdienaren kwamen, dat niet een man overbleef, die niet kwam; en zij kwamen in het huis van Baal, dat het huis vanBaal vervuld werd van het ene einde tot het andere einde.

22

Toen zeide hij tot dengene, die over het klederhuis was: Breng voor alle dienaren van Baal de kleding uit. En hij bracht voor hen de kleding uit.

23

En Jehu kwam met Jonadab, den zoon van Rechab, in het huis van Baal; en hij zeide tot de dienaren van Baal: Onderzoekt, en ziet toe, dat hier misschien bij uniemand zij van de dienaren van Baal alleen.

24

Toen zij nu inkwamen, om slachtofferen en brandofferen te doen, bestelde zich Jehu daarbuiten tachtig mannen, en hij zeide: Zo iemand van de mannen, die ik in uwhanden gebracht heb, ontkomt, zijn ziel zal voor deszelfs ziel zijn.

25

En het geschiedde, als hij voleind had het brandoffer te doen, dat Jehu zeide tot de trawanten en tot de hoofdmannen: Komt in, slaat hen, dat niemand uitkome. En zijsloegen hen met de scherpte des zwaard; en de trawanten en hoofdmannen wierpen hen weg; daarna kwamen zij tot de stad in het huis van Baal;

26

En zij brachten de opgerichte beelden uit het huis van Baal, en verbrandden ze.

27

Zij braken ook het opgerichte beeld van Baal af; daartoe braken zij het huis van Baal af, en maakten dat tot heimelijke gemakken, tot op dezen dag.

28

Alzo verdelgde Jehu Baal uit Israel.

29

Maar van de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed, na te volgen, week Jehu niet af, te weten, van de gouden kalveren, die te Beth-Elen die te Dan waren.

30

De HEERE dan zeide tot Jehu: Daarom dat gij welgedaan hebt, doende wat recht is in Mijn ogen, en hebt aan het huis van Achab gedaan, naar alles, wat in Mijnhart was, zullen u zonen tot het vierde gelid op den troon van Israel zitten.

31

Maar Jehu nam niet waar te wandelen in de wet des HEEREN, des Gods van Israel, met zijn ganse hart; hij week niet van de zonden van Jerobeam, die Israelzondigen deed.

32

In die dagen begon de HEERE Israel af te korten, want Hazael sloeg ze in alle landpalen van Israel:

33

Van de Jordaan af, tegen den opgang der zon, het ganse land van Gilead, der Gadieten, en der Rubenieten, en der Manassieten; van Aroer, dat aan de beek vanArnon is, en Gilead, en Basan.

34

Het overige nu der geschiedenissen van Jehu, en al wat hij gedaan heeft, en al zijn macht, zijn die niet geschreven in het boek der kronieken der koningen vanIsrael?

35

En Jehu ontsliep met zijn vaderen, en zij begroeven hem te Samaria, en zijn zoon Joahaz werd koning in zijn plaats.

36

En de dagen, die Jehu over Israel geregeerd heeft in Samaria, zijn acht en twintig jaren.

2 Koningen 11


2 Koningen Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 10

2 Koningen

Index

Hoofdstuk 11

1

Toen nu Athalia, de moeder van Ahazia, zag, dat haar zoon dood was, zo maakte zij zich op, en bracht al het koninklijke zaad om.

2

Maar Joseba, de dochter van den koning Joram, de zuster van Ahazia, nam Joas, den zoon van Ahazia, en stal hem uit het midden van des konings zonen, diegedood werden, zettende hem en zijn voedster in een slaapkamer; en zij verborgen hem voor Athalia, dat hij niet gedood werd.

3

En hij was met haar verstoken in het huis des HEEREN zes jaren; en Athalia regeerde over het land.

4

In het zevende jaar nu zond Jojada, en nam de oversten van honderd met de hoofdmannen, en met de trawanten, en hij bracht hen tot zich, in het huis desHEEREN; en hij maakte een verbond met hen, en hij beedigde hen in het huis des HEEREN, en hij toonde hun den zoon des konings.

5

En hij gebood hun, zeggende: Dit is de zaak, die gij doen zult: een derde deel van u, die op den sabbat ingaan, zullen de wacht waarnemen van het huis des konings;

6

En een derde deel zal zijn aan de poort Sur; en een derde deel aan de poort achter de trawanten; zo zult gij waarnemen de wacht van dit huis, tegen inbreking.

7

En de twee delen van ulieden, allen, die op den sabbat uitgaan, zullen de wacht van het huis des HEEREN waarnemen bij den koning.

8

En gij zult den koning rondom omsingelen, een ieder met zijn wapenen in zijn hand, en hij, die tussen de ordeningen intreedt, zal gedood worden; en zijt gij bij denkoning, als hij uitgaat, en als hij inkomt.

9

De oversten dan van honderd deden naar al wat de priester Jojada geboden had, en namen ieder zijn mannen, die op den sabbat ingingen, met degenen, die op densabbat uitgingen; en zij kwamen tot den priester Jojada.

10

En de priester gaf aan de oversten van honderd de spiesen en de schilden, die van den koning David geweest waren, die in het huis des HEEREN geweest waren.

11

En de trawanten stonden, ieder met zijn wapenen in zijn hand, van de rechterzijde van het huis, tot de linkerzijde van het huis, naar het altaar en naar het huis toe, bijden koning rondom.

12

Daarna bracht hij des konings zoon voor, en zette hem de kroon op, en gaf hem de getuigenis; en zij maakten hem koning, en zalfden hem; daartoe klapten zij metde handen, en zeiden: De koning leve!

13

Toen Athalia hoorde de stem der trawanten en des volks, zo kwam zij tot het volk in het huis des HEEREN.

14

En zij zag toe, en ziet, de koning stond bij den pilaar, naar de wijze, en de oversten en de trompetten bij den koning; en al het volk des lands was blijde, en blies mettrompetten. Toen verscheurde Athalia haar klederen, en zij riep: Verraad, verraad!

15

Maar de priester Jojada gebood aan de oversten van honderd, die over het heir gesteld waren, en zeide tot hen: Brengt haar uit tot buiten de ordeningen, en doodt,wie haar volgt, met het zwaard; want de priester had gezegd: Laat ze in het huis des HEEREN niet gedood worden.

16

En zij legden de handen aan haar; en zij ging den weg van den ingang der paarden naar het huis des konings, en zij werd daar gedood.

17

En Jojada maakte een verbond tussen den HEERE en tussen den koning, en tussen het volk, dat het den HEERE tot een volk zou zijn; mitsgaders tussen de koningen tussen het volk.

18

Daarna ging al het volk des lands in het huis van Baal, en braken dat af; zijn altaren en zijn beelden verbraken zij recht wel; en Mattan, den priester van Baal,sloegen zij dood voor de altaren. De priester nu bestelde de ambten in het huis des HEEREN.

19

En hij nam de oversten van honderd, en de hoofdmannen, en de trawanten, en al het volk des lands; en zij brachten den koning af uit het huis des HEEREN, enkwamen door den weg van de poort der trawanten tot het huis des konings, en hij zat op den troon der koningen.

20

En al het volk des lands was blijde, en de stad werd stil, nadat zij Athalia met het zwaard gedood hadden bij des konings huis.

21

Joas was zeven jaren oud, toen hij koning werd. 2 Koningen 12

2 Koningen 12


2 Koningen Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 11

2 Koningen

Index

Hoofdstuk 12

1

In het zevende jaar van Jehu werd Joas koning, en regeerde veertig jaren te Jeruzalem; en de naam zijner moeder was Zibja van Ber-seba.

2

En Joas deed dat recht was in de ogen des HEEREN, al zijn dagen, in dewelke de priester Jojada hem onderwees.

3

Alleenlijk werden de hoogten niet weggenomen; het volk offerde en rookte nog op de hoogten.

4

En Joas zeide tot de priesteren: Al het geld der geheiligde dingen, dat gebracht zal worden in het huis des HEEREN, te weten het geld desgenen, die overgaat tot degetelden, het geld van een ieder der personen naar zijn schatting, en al het geld, dat in ieders hart komt, om dat te brengen in het huis des HEEREN,

5

Zullen de priesters tot zich nemen, een ieder van zijn bekende; en zij zullen de breuken van het huis verbeteren, naar alles wat er voor breuk bevonden zal worden.

6

Maar het geschiedde in het drie en twintigste jaar van den koning Joas, dat de priesters de breuken van het huis niet gebeterd hadden.

7

Toen riep de koning Joas den priester Jojada en de andere priesteren, en zeide tot hen: Waarom betert gijlieden niet de breuken van het huis? Nu dan, neemt geengeld van uw bekenden, dat gij het zoudt geven voor de breuken van het huis.

8

En de priesters bewilligden van het volk geen geld te nemen, noch de breuken van het huis te verbeteren.

9

Maar de priester Jojada nam een kist, en boorde een gat in haar deksel, en zette die bij het altaar ter rechterhand, als iemand inkwam in het huis des HEEREN; ende priesters, die den dorpel bewaarden, staken daarin al het geld, dat ten huize des HEEREN gebracht werd.

10

Het geschiedde nu, als zij zagen, dat veel gelds in de kist was, dat des konings schrijver met den hogepriester opkwam, en zij bonden het samen, en telden het geld,dat in het huis des HEEREN gevonden werd.

11

En zij gaven het geld wel gewogen in handen der verzorgers van dat werk, die gesteld waren over het huis des HEEREN; en zij besteedden het uit aan detimmerlieden en aan de bouwlieden, die het huis des HEEREN vermaakten;

12

En aan de metselaren, en aan de steenhouwers, en om hout en gehouwen stenen te kopen, om de breuken van het huis des HEEREN te verbeteren, en voor al watuitgegeven werd voor het huis, om dat te beteren.

13

Evenwel werden niet gemaakt voor het huis des HEEREN zilveren schalen, gaffelen, sprengbekkens, trompetten, noch enig gouden vat, of zilveren vat, van hetgeld, dat ten huize des HEEREN gebracht werd.

14

Maar zij gaven dat aan degenen, die het werk deden; en zij verbeterden daarmede het huis des HEEREN.

15

Daartoe eisten zij geen rekening van de mannen, wien zij dat geld in hun handen gaven, om aan degenen, die het werk deden, te geven; want zij handeldentrouwelijk.

16

Het geld van schuldoffer, en het geld van zondofferen werd ten huize des HEEREN niet gebracht; het was voor de priesteren.

17

Toen trok Hazael, de koning van Syrie op, en krijgde tegen Gath, en nam haar in; daarna stelde Hazael zijn aangezicht, om tegen Jeruzalem op te trekken.

18

Maar Joas, de koning van Juda, nam al de geheiligde dingen, die Josafat, en Joram, en Ahazia, zijn vaderen, de koningen van Juda, geheiligd hadden, en zijngeheiligde dingen, en al het goud, dat gevonden werd in de schatten van het huis des HEEREN, en van het huis des konings, en zond het tot Hazael, den koning vanSyrie; toen trok hij op van Jeruzalem.

19

Het overige nu der geschiedenissen van Joas, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

20

En zijn knechten stonden op, en maakten een verbintenis, en sloegen Joas, in het huis van Millo, dat afgaat naar Silla;

21

Want Jozacar, de zoon van Simeath, en Jozabad, de zoon van Somer, zijn knechten, sloegen hem, dat hij stierf; en zij begroeven hem met zijn vaderen in de stadDavids; en Amazia, zijn zoon, werd koning in zijn plaats. 2 Koningen 12

2 Koningen 13


2 Koningen Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 12

2 Koningen

Index

Hoofdstuk 13

1

In het drie en twintigste jaar van Joas, den zoon van Ahazia, den koning van Juda, werd Joahaz, de zoon van Jehu, koning over Israel, te Samaria, en regeerdezeventien jaren.

2

En hij deed dat kwaad was in de ogen des HEEREN; want hij wandelde na de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed; hij weekdaarvan niet af.

3

Daarom ontstak des HEEREN toorn tegen Israel; en Hij gaf hen in de hand van Hazael, den koning van Syrie, en in de hand van Benhadad, den zoon van Hazael, aldie dagen.

4

Doch Joahaz bad des HEEREN aangezicht ernstelijk aan; en de HEERE verhoorde hem; want Hij zag de verdrukking van Israel, dat de koning van Syrie henverdrukte.

5

(Zo gaf de HEERE Israel een verlosser, dat zij van onder de hand der Syriers uitkwamen; en de kinderen Israels woonden in hun tenten, als te voren.

6

Nochtans weken zij niet af van de zonden van het huis van Jerobeam, die Israel zondigen deed; maar hij wandelde daarin; en het bos bleef ook staan te Samaria.)

7

Want hij had Joahaz geen volk laten overblijven dan vijftig ruiteren en tien wagenen, en tien duizend voetvolks; want de koning van Syrie had hen omgebracht, enhad hen dorsende gemaakt als stof.

8

Het overige nu der geschiedenissen van Joahaz, en al wat hij gedaan heeft, en al zijn macht, zijn die niet geschreven in het boek der kronieken der koningen vanIsrael?

9

En Joahaz ontsliep met zijn vaderen, en zij begroeven hem te Samaria; en Joas, zijn zoon, regeerde in zijn plaats.

10

In het zeven en dertigste jaar van Joas, den koning van Juda, werd Joas, de zoon van Joahaz, koning over Israel, te Samaria, en regeerde zestien jaren.

11

En hij deed dat kwaad was in de ogen des HEEREN; hij week niet af van al de zonden van Jerobeam, dien zoon van Nebat, die Israel zondigen deed, maar hijwandelde daarin.

12

Het overige nu der geschiedenissen van Joas, en al wat hij gedaan heeft, en zijn macht, waarmede hij gestreden heeft tegen Amazia, den koning van Juda, zijn dieniet geschreven in het boek der kronieken der koningen van Israel?

13

En Joas ontsliep met zijn vaderen, en Jerobeam zat op zijn troon. En Joas werd begraven te Samaria, bij de koningen van Israel.

14

Elisa nu was krank geweest van zijn krankheid, van dewelke hij stierf; en Joas, de koning van Israel, was tot hem afgekomen, en had geweend over zijn aangezicht,en gezegd: Mijn vader, mijn vader, wagen Israels en zijn ruiteren!

15

En Elisa zeide tot hem: Neem een boog en pijlen. En hij nam tot zich een boog en pijlen.

16

En hij zeide tot den koning van Israel: Leg uw hand aan den boog, en hij leide zijn hand daaraan; en Elisa leide zijn handen op des konings handen.

17

En hij zeide: Doe het venster open tegen het oosten. En hij deed het open. Toen zeide Elisa: Schiet. En hij schoot. En hij zeide: Het is een pijl der verlossing desHEEREN, en een pijl der verlossing tegen de Syriers; want gij zult de Syriers slaan in Afek, tot verdoens toe.

18

Daarna zeide hij: Neem de pijlen. En hij nam ze. Toen zeide hij tot den koning van Israel: Sla tegen de aarde. En hij sloeg driemaal; daarna stond hij stil.

19

Toen werd de man Gods zeer toornig op hem, en zeide: Gij zoudt vijfmaal of zesmaal geslagen hebben; dan zoudt gij de Syriers tot verdoens toe geslagen hebben;doch nu zult gij de Syriers driemaal slaan.

20

Daarna stierf Elisa, en zij begroeven hem. De benden nu der Moabieten kwamen in het land met het ingaan des jaars.

21

En het geschiedde, als zij een man begroeven, dat zij, ziet, een bende zagen; zo wierpen zij den man in het graf van Elisa; en toen de man daarin kwam, en hetgebeente van Elisa aanroerde, werd hij levend, en rees op zijn voeten.

22

Hazael nu, de koning van Syrie, verdrukte Israel, al de dagen van Joahaz.

23

Doch de HEERE was hun genadig, en ontfermde Zich hunner, en wendde Zich tot hen, om Zijns verbonds wil met Abraham, Izak en Jakob; en Hij wilde hen nietverderven, en heeft hen niet verworpen van Zijn aangezicht, tot nu toe.

24

En Hazael, de koning van Syrie, stierf, en zijn zoon Benhadad werd koning in zijn plaats.

25

Joas nu, de zoon van Joahaz, nam de steden weder in, uit de hand van Benhadad, den zoon van Hazael, die hij uit de hand van Joahaz, zijn vader, met krijg genomenhad; Joas sloeg hem driemaal, en bracht de steden aan Israel weder. 2 Koningen 14

2 Koningen 14


2 Koningen Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 13

2 Koningen

Index

Hoofdstuk 14

1

In het tweede jaar van Joas, den zoon van Joahaz, den koning van Israel, werd Amazia koning, de zoon van Joas, den koning van Juda.

2

Vijf en twintig jaren was hij oud, toen hij koning werd, en regeerde negen en twintig jaren te Jeruzalem; en de naam zijner moeder was Joaddan van Jeruzalem.

3

En hij deed dat recht was in de ogen des HEEREN, nochtans niet als zijn vader David; hij deed naar alles, wat zijn vader Joas gedaan had.

4

Alleenlijk werden de hoogten niet weggenomen; het volk offerde en rookt nog op de hoogten.

5

Het geschiedde nu, als het koninkrijk in zijn hand versterkt was, dat hij zijn knechten sloeg, die den koning, zijn vader, geslagen hadden,

6

Doch de kinderen der doodslagers doodde hij niet; gelijk geschreven is in het wetboek van Mozes, waar de HEERE geboden heeft, zeggende: De vaders zullen voorde kinderen niet gedood worden, en de kinderen zullen voor de vaders niet gedood worden; maar een ieder zal om zijn zonde gedood worden.

7

Hij sloeg de Edomieten in het Zoutdal tien duizend, en nam Sela in met krijg, en noemde haar naam Jokteel, tot op dezen dag.

8

Toen zond Amazia boden tot Joas, den zoon van Joahaz, den zoon van Jehu, den koning van Israel, zeggende: Kom, laat ons elkanders aangezicht zien.

9

Maar Joas, de koning van Israel, zond tot Amazia, den koning van Juda, zeggende: De distel, die op den Libanon is, zond tot den ceder, die op den Libanon is,zeggende: Geef uw dochter mijn zoon ter vrouw; maar het gedierte des velds, dat op den Libanon is, ging voorbij, en vertrad den distel.

10

Gij hebt de Edomieten dapper geslagen, daarom heeft uw hart u verheven; heb de eer, en blijf in uw huis; want waarom zoudt gij u in het kwade mengen, dat gijvallen zoudt, gij en Juda met u?

11

Doch Amazia hoorde niet; daarom toog Joas, de koning van Israel, op, zodat hij en Amazia, de koning van Juda, elkanders aangezicht zagen te Beth-Semes, dat inJuda is.

12

En Juda werd geslagen voor het aangezicht van Israel, en zij vloden, een iegelijk in zijn tenten.

13

En Joas, de koning van Israel, greep Amazia, den koning van Juda, den zoon van Joas, den zoon van Ahazia, te Beth-Semes, en kwam te Jeruzalem; en hij brak aanden muur van Jeruzalem, van de poort van Efraim tot aan de Hoekpoort, vierhonderd ellen.

14

En hij nam al het goud, en het zilver, en al de vaten, die gevonden werden in het huis des HEEREN, en in de schatten van des konings huis, mitsgaders gijzelaars; enhij keerde weder naar Samaria.

15

Het overige nu der geschiedenissen van Joas, wat hij gedaan heeft, en zijn macht, en hoe hij gestreden heeft tegen Amazia, den koning van Juda, zijn die nietgeschreven in het boek der kronieken der koningen van Israel?

16

En Joas ontsliep met zijn vaderen, en werd te Samaria begraven bij de koningen van Israel; en zijn zoon Jerobeam werd koning in zijn plaats.

17

Amazia nu, de zoon van Joas, koning van Juda, leefde na den dood van Joas, den zoon van Joahaz, den koning van Israel, vijftien jaren.

18

Het overige nu der geschiedenissen van Amazia, is dat niet geschreven in het boek der kronieken der koningen van Juda?

19

En zij maakten een verbintenis tegen hem te Jeruzalem, dat hij vluchtte naar Lachis; maar zij zonden hem na tot Lachis, en doodden hem aldaar.

20

En zij brachten hem op paarden; en hij werd te Jeruzalem begraven, bij zijn vaderen, in de stad Davids.

21

En het ganse volk van Juda nam Azaria (die nu zestien jaren oud was), en maakten hem koning in plaats van zijn vader Amazia.

22

Die bouwde Elath, en bracht haar weder aan Juda, nadat de koning met zijn vaderen ontslapen was.

23

In het vijftiende jaar van Amazia, den zoon van Joas, den koning van Juda, werd te Samaria koning, Jerobeam, de zoon van Joas, koning van Israel, en regeerdeeen en veertig jaren.

24

En hij deed dat kwaad was in de ogen des HEEREN; hij week niet van alle zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed.

25

Hij bracht ook weder de landpale van Israel van den ingang van Hamath, tot aan de zee van het vlakke veld; naar het woord des HEEREN, des Gods van Israel,dat Hij gesproken had door den dienst van Zijn knecht Jona, den zoon van Amitthai, den profeet, die van Gath-hefer was.

26

Want de HEERE zag, dat de ellende van Israel zeer bitter was, en dat er geen opgeslotenen noch verlatenen waren, en dat Israel geen helper had.

27

En de HEERE had niet gesproken, dat Hij den naam van Israel van onder den hemel verdelgen zou; maar Hij verloste hen door de hand van Jerobeam, den zoonvan Joas.

28

Het overige nu der geschiedenissen van Jerobeam, en al wat hij gedaan heeft, en zijn macht, hoe hij gekrijgd heeft, en hoe hij Damaskus en Hamath, tot Judabehorende, aan Israel wedergebracht heeft, zijn die niet geschreven in het boek der kronieken der koningen van Israel?

29

En Jerobeam ontsliep met zijn vaderen, met de koningen van Israel; en zijn zoon Zacharia werd koning in zijn plaats.

2 Koningen 15


2 Koningen Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 14

2 Koningen

Index

Hoofdstuk 15

1

In het zeven en twintigste jaar van Jerobeam, den koning van Israel, werd koning Azaria, de zoon van Amazia, den koning van Juda.

2

Hij was zestien jaren oud, toen hij koning werd, en hij regeerde twee en vijftig jaren te Jeruzalem; en de naam zijner moeder was Jecholia, van Jeruzalem.

3

En hij deed dat recht was in de ogen des HEEREN, naar al wat zijn vader Amazia gedaan had.

4

Alleenlijk werden de hoogten niet weggenomen; het volk offerde en rookte nog op de hoogten.

5

En de HEERE plaagde den koning, dat hij melaats werd tot den dag zijns doods; en hij woonde in een afgezonderd huis; doch Jotham, de zoon des konings, was overhet huis, richtende het volk des lands.

6

Het overige nu der geschiedenissen van Azaria, en al wat hij gedaan heeft, zijn die niet geschreven in het boek der kronieken der koningen van Juda?

7

En Azaria ontsliep met zijn vaderen, en zij begroeven hem bij zijn vaderen, in de stad Davids; en zijn zoon Jotham werd koning in zijn plaats.

8

In het acht en dertigste jaar van Azaria, den koning van Juda, regeerde Zacharia, de zoon van Jerobeam, over Israel te Samaria, zes maanden.

9

En hij deed dat kwaad was in de ogen des HEEREN, gelijk als zijn vaderen gedaan hadden; hij week niet af van de zonden van Jerobeam, den zoon van Nebat, dieIsrael zondigen deed.

10

En Sallum, de zoon van Jabes, maakte een verbintenis tegen hem, en sloeg hem voor het volk, en doodde hem; en hij werd koning in zijn plaats.

11

Het overige nu der geschiedenissen van Zacharia, ziet, dat is geschreven in het boek der kronieken der koningen van Israel.

12

Dit was het woord des HEEREN, dat Hij gesproken had tot Jehu, zeggende: U zullen zonen van het vierde gelid op den troon van Israel zitten; en het is alzogeschied.

13

Sallum, de zoon van Jabes, werd koning, in het negen en dertigste jaar van Uzzia, den koning van Juda; en hij regeerde een volle maand te Samaria.

14

Want Menahem, de zoon van Gadi, toog op van Thirza, en kwam te Samaria, en sloeg Sallum, den zoon van Jabes, te Samaria, en doodde hem, en werd koning inzijn plaats.

15

Het overige nu der geschiedenissen van Sallum, en zijn verbintenis, die hij maakte, ziet, die zijn geschreven in het boek der kronieken der koningen van Israel.

16

Toen sloeg Menahem Tifsah, met allen, die daarin waren, ook haar landpalen van Thirza af; omdat men niet voor hem had opengedaan, zo sloeg hij hen; al haarbevruchte vrouwen hieuw hij in stukken.

17

In het negen en dertigste jaar van Azaria, den koning van Juda, werd Menahem, den zoon van Gadi, koning over Israel, en regeerde tien jaren te Samaria.

18

En hij deed dat kwaad was in de ogen des HEEREN; hij week al zijn dagen niet af van de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed.

19

Toen kwam Pul, de koning van Assyrie, tegen het land; en Menahem gaf aan Pul duizend talenten zilvers, opdat zijn hand met hem zoude zijn, om het koninkrijk inzijn hand te sterken.

20

Menahem nu bracht dit geld op van Israel, van alle geweldigen van vermogen, om den koning van Assyrie te geven, voor elk man vijftig zilveren sikkels; alzo keerdede koning van Assyrie weder, en bleef daar niet in het land.

21

Het overige nu der geschiedenissen van Menahem, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Israel?

22

Daarna ontsliep Menahem met zijn vaderen; en zijn zoon Pekahia werd koning in zijn plaats.

23

In het vijftigste jaar van Azaria, den koning van Juda, werd Pekahia, de zoon van Menahem, koning over Israel, en regeerde twee jaren te Samaria.

24

En hij deed dat kwaad was in de ogen des HEEREN; hij week niet af van de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed.

25

En Pekah, de zoon van Remalia, zijn hoofdman, maakte een verbintenis tegen hem, en sloeg hem te Samaria, in het paleis van het huis des konings, met Argob enmet Arje, en met hem vijftig mannen van de kinderen der Gileadieten; alzo doodde hij hem, en werd koning in zijn plaats.

26

Het overige nu der geschiedenissen van Pekahia, en al wat hij gedaan heeft, ziet, dat is geschreven in het boek der kronieken der koningen van Israel.

27

In het twee en vijftigste jaar van Azaria, den koning van Juda, werd Pekah, de zoon van Remalia, koning over Israel, en regeerde twintig jaren te Samaria.

28

En hij deed dat kwaad was in de ogen des HEEREN; hij week niet af van de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed.

29

In de dagen Pekah, den koning van Israel, kwam Tiglath-Pilezer, de koning van Assyrie, en nam Ijon in, en Abel-Beth-maacha, en Janoah, en Kedes, en Hazor, enGilead, en Galilea, het ganse land van Nafthali; en hij voerde hen weg naar Assyrie.

30

En Hosea, de zoon van Ela, maakte een verbintenis tegen Pekah, den zoon van Remalia, en sloeg hem, en doodde hem, en werd koning in zijn plaats; in hettwintigste jaar van Jotham, den zoon van Uzzia.

31

Het overige nu der geschiedenissen van Pekah, en al wat hij gedaan heeft, ziet, dat is geschreven in het boek der kronieken der koningen van Israel.

32

In het tweede jaar van Pekah, den zoon van Remalia, den koning van Israel, werd Jotham koning, de zoon van Uzzia, den koning van Juda.

33

Vijf en twintig jaren was hij oud, als hij koning werd, en regeerde zestien jaren te Jeruzalem; en de naam zijner moeder was Jerusa, de dochter van Zadok.

34

En hij deed dat recht was in de ogen des HEEREN; naar alles, wat zijn vader Uzzia gedaan had, deed hij.

35

Alleenlijk werden de hoogten niet weggenomen; het volk offerde en rookte nog op de hoogten; dezelve bouwde de hoge poort aan het huis des HEEREN.

36

Het overige nu der geschiedenissen van Jotham, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

37

In die dagen begon de HEERE in Juda te zenden Rezin, den koning van Syrie, en Pekah, den zoon van Remalia.

38

En Jotham ontsliep met zijn vaderen, en werd begraven bij zijn vaderen in de stad van zijn vader David; en zijn zoon Achaz werd koning in zijn plaats. 2 Koningen 16

2 Koningen 16


2 Koningen Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 15

2 Koningen

Index

Hoofdstuk 16

1

In het zeventiende jaar van Pekah, den zoon van Remalia, werd Achaz koning, de zoon van Jotham, den koning van Juda.

2

Twintig jaren was Achaz oud, toen hij koning werd, en hij regeerde zestien jaren te Jeruzalem; en hij deed niet dat recht was in de ogen des HEEREN zijns Gods,als zijn vader David.

3

Want hij wandelde in den weg der koningen van Israel; ja, hij deed ook zijn zoon door het vuur gaan, naar de gruwelen der heidenen, die de HEERE voor dekinderen Israels verdreven had.

4

Hij offerde ook en rookte op de hoogten en op de heuvelen, ook onder alle groen geboomte.

5

Toen toog Rezin, de koning van Syrie, op, met Pekah, den zoon van Remalia, den koning van Israel, naar Jeruzalem ten strijde; en zij belegerden Achaz, maar zijvermochten niet met strijden.

6

Te dierzelfder tijd bracht Rezin, de koning van Syrie, Elath weder aan Syrie, en wierp de Joden uit Elath; en de Syriers kwamen te Elath, en hebben daar gewoondtot op dezen dag.

7

Achaz nu zond boden tot Tiglath-Pilezer, den koning van Assyrie, zeggende: Ik ben uw knecht en uw zoon; kom op, en verlos mij uit de hand van den koning vanSyrie, en uit de hand van den koning van Israel, die zich tegen mij opmaken.

8

En Achaz nam het zilver en het goud, dat in het huis des HEEREN, en in de schatten van het huis des konings gevonden werd, en hij zond den koning van Assyrieeen geschenk.

9

Zo hoorde de koning van Assyrie naar hem; want de koning van Assyrie toog op tegen Damaskus, en nam haar in, en voerde hen gevankelijk naar Kir, en hijdoodde Rezin.

10

Toen toog de koning Achaz Tiglath-Pilezer, den koning van Assyrie, tegemoet, naar Damaskus; en gezien hebbende een altaar, dat te Damaskus was, zo zond dekoning Achaz aan den priester Uria de gelijkenis van het altaar, en zijn afbeelding, naar zijn ganse maaksel.

11

En Uria, de priester, bouwde een altaar, naar alles, wat de koning Achaz van Damaskus ontboden had; alzo deed de priester Uria, tegen dat de koning Achaz vanDamaskus kwam.

12

Als nu de koning van Damaskus gekomen was, zag de koning het altaar; en de koning naderde tot het altaar, en offerde daarop.

13

En hij stak zijn brandoffer aan, en zijn spijsoffer, en goot zijn drankoffer en sprengde het bloed zijner dankofferen op dat altaar.

14

Maar het koperen altaar, dat voor het aangezicht des HEEREN was, dat bracht hij van het voorste deel van het huis, van tussen zijn altaar, en van tussen het huisdes HEEREN, en hij zette het aan de zijde zijns altaars noordwaarts.

15

En de koning Achaz gebood Uria, den priester, zeggende: Steek op het grote altaar aan het morgenbrandoffer, en het avondspijsoffer, en des konings brandoffer, enzijn spijsoffer, en het brandoffer van al het volk des lands, en hun spijsoffer, en hun drankofferen; en spreng daarop al het bloed des brandoffers, en al het bloed desslachtoffer; maar het koperen altaar zal mij zijn, om te onderzoeken.

16

En Uria, de priester, deed naar alles, wat de koning Achaz geboden had.

17

En de koning Achaz sneed de lijsten der stellingen af, en nam die van boven het wasvat weg, en deed de zee af van de koperen runderen, die daaronder waren; enhij zette die op een stenen vloer.

18

Daartoe het deksel des sabbats, dat zij in het huis gebouwd hadden, en den buitensten ingang des konings nam hij weg van het huis des HEEREN, vanwege denkoning van Assyrie.

19

Het overige nu der geschiedenissen van Achaz, wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

20

En Achaz ontsliep met zijn vaderen, en werd begraven bij zijn vaderen, in de stad Davids; en Hizkia, zijn zoon, werd koning in zijn plaats. 2 Koningen 16

2 Koningen 17


2 Koningen Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 16

2 Koningen

Index

Hoofdstuk 17

1

In het twaalfde jaar van Achaz, den koning van Juda, werd Hosea, de zoon van Ela, koning over Israel te Samaria, en regeerde negen jaren.

2

En hij deed dat kwaad was in de ogen des HEEREN; evenwel niet, als de koningen van Israel, die voor hem geweest waren.

3

Tegen hem toog op Salmaneser, koning van Assyrie; en Hosea werd zijn knecht, dat hij hem een geschenk gaf.

4

Maar de koning van Assyrie bevond een verbintenis in Hosea, dat hij tot So, den koning van Egypte, boden gezonden had, en het geschenk aan den koning vanAssyrie niet als te voren van jaar tot jaar opbracht; zo besloot hem de koning van Assyrie, en bond hem in het gevangenhuis.

5

Want de koning van Assyrie toog op in het ganse land; ja, hij kwam op naar Samaria, en hij belegerde haar drie jaren.

6

In het negende jaar van Hosea, nam de koning van Assyrie Samaria in, en voerde Israel weg in Assyrie, en deed ze wonen in Halah, en in Habor, aan de rivierGozan, en in de steden der Meden.

7

Want het was geschied, dat de kinderen Israels gezondigd hadden tegen den HEERE, hun God, Die hen uit Egypteland opgebracht had, van onder de hand vanFarao, den koning van Egypte; en hadden andere goden gevreesd;

8

En hadden gewandeld in de inzettingen der heidenen, die de HEERE voor het aangezicht der kinderen Israels verdreven had, en der koningen van Israel, die zegemaakt hadden.

9

En de kinderen Israels hadden de zaken, die niet recht zijn, tegen den HEERE, hun God, bemanteld; en hadden zich hoogten gebouwd in al hun steden, van denwachttoren af tot de vaste steden toe.

10

En zij hadden zich staande beelden opgericht en bossen, op allen hogen heuvel en onder alle groen geboomte.

11

En zij hadden daar gerookt op alle hoogten, gelijk de heidenen, die de HEERE van hun aangezichten weggevoerd had; en zij hadden kwade dingen gedaan, om denHEERE tot toorn te verwekken.

12

En zij hadden de drekgoden gediend, waarvan de HEERE tot hen gezegd had: Gij zult deze zaak niet doen.

13

Als nu de HEERE tegen Israel en tegen Juda, door den dienst van alle profeten, van alle zieners, betuigd had, zeggende: Bekeert u van uw boze wegen en houdtMijn geboden, en Mijn inzettingen, naar al de wet, die Ik uw vaderen geboden heb, en die Ik tot u door de hand van Mijn knechten, de profeten, gezonden heb;

14

Zo hoorden zij niet, maar zij verhardden hun nek, gelijk de nek hunner vaderen geweest was, die aan den HEERE, hun God, niet geloofd hadden.

15

Daartoe verwierpen zij Zijn inzettingen, en Zijn verbond, dat Hij met hun vaderen gemaakt had, en Zijn getuigenissen, die Hij tegen hen betuigd had, en wandeldende ijdelheid na, dat zij ijdel werden, en achter de heidenen, die rondom hen waren, van dewelke de HEERE hun geboden had, dat zij niet zouden doen gelijk die.

16

Ja, zij verlieten al de geboden des HEEREN, huns Gods, en maakten zich gegoten beelden, twee kalveren; en maakten bossen, en bogen zich voor alle heir deshemels, en dienden Baal.

17

Ook deden zij hun zonen en hun dochteren door het vuur gaan, en gebruikten waarzeggerijen, en gaven op vogelgeschrei acht, en verkochten zich, om te doen datkwaad was in de ogen des HEEREN, om Hem tot toorn te verwekken.

18

Daarom vertoornde zich de HEERE zeer over Israel, dat Hij hen wegdeed van Zijn aangezicht; er bleef niets over, behalve de stam van Juda alleen.

19

Zelfs hield Juda de geboden des HEEREN, huns Gods, niet; maar zij wandelden in de inzettingen van Israel, die zij gemaakt hadden.

20

Zo verwierp de HEERE het ganse zaad van Israel, en bedrukte hen, en gaf ze in de hand der rovers, totdat Hij hen van Zijn aangezicht weggeworpen had.

21

Want Hij scheurde Israel van het huis van David af, en zij maakten Jerobeam, den zoon van Nebat, koning; en Jerobeam dreef Israel af van achter den HEERE, enhij deed ze een grote zonde zondigen.

22

Alzo wandelden de kinderen Israels in alle zonden van Jerobeam die hij gedaan had; zij weken daarvan niet af;

23

Totdat de HEERE Israel van Zijn aangezicht wegdeed, gelijk als Hij gesproken had door den dienst van al Zijn knechten, de profeten; alzo werd Israel weggevoerduit zijn land naar Assyrie, tot op dezen dag.

24

De koning nu van Assyrie bracht volk van Babel, en van Chuta, en van Avva, en van Hamath, en Sefarvaim, en deed hen wonen in de steden van Samaria, in deplaats der kinderen Israels; en zij namen Samaria erfelijk in, en woonden in haar steden.

25

En het geschiedde in het begin hunner woning aldaar, dat zij den HEERE niet vreesden; zo zond de HEERE leeuwen onder hen, die enigen van hen doodden.

26

Daarom spraken zij tot den koning van Assyrie, zeggende: De volken, die gij vervoerd hebt, en hebt doen wonen in de steden van Samaria, weten de wijze des Godsvan het land niet; daarom heeft Hij leeuwen onder hen gezonden, en ziet, zij doden hen, dewijl zij niet weten de wijze des Gods van het land.

27

Toen gebood de koning van Assyrie, zeggende: Brengt een der priesteren daarheen, die gijlieden van daar weggevoerd hebt, dat zij henentrekken, en wonen aldaar;en dat hij hun lere de wijze des Gods van het land.

28

Zo kwam een uit de priesteren, die zij van Samaria weggevoerd hadden, en woonde te Beth-El; en hij leerde hun, hoe zij den HEERE vrezen zouden.

29

Maar elk volk maakte zijn goden; en zij stelden ze in de huizen der hoogten, die de Samaritanen gemaakt hadden, elk volk in hun steden, waarin zij woonachtigwaren.

30

Want de lieden van Babel maakten Sukkoth Benoth, en de lieden van Chut maakten Nergal, en de lieden van Hamath maakten Asima,

31

En de Avieten maakten Nibhaz en Tartak, en de Sefarvieten verbrandden hun zonen voor Adramelech en Anamelech, de goden van Sefarvaim, met vuur.

32

Ook vreesden zij den HEERE, en maakten zich van hun geringsten priesteren der hoogten, dewelke voor hen dienst deden in de huizen der hoogten.

33

Zij vreesden den HEERE, en dienden ook hun goden, naar de wijze der volken, van dewelke zij die weggevoerd hadden.

34

Tot op dezen dag toe doen die naar de eerste wijzen; zij vrezen den HEERE niet, en zij doen niet naar hun inzettingen, en naar hun rechten, en naar de wet, en naarhet gebod, dat de HEERE geboden heeft aan de kinderen van Jakob, dien Hij den naam Israel gaf.

35

Nochtans had de HEERE een verbond met hen gemaakt, en had hun geboden, zeggende: Gij zult geen andere goden vrezen, noch u voor hen nederbuigen, noch hendienen, noch hun offerande doen.

36

Maar den HEERE, Die u uit Egypteland met grote kracht en met een uitgestrekten arm opgevoerd heeft, Dien zult gij vrezen, en voor Hem zult gij u buigen, en Hemzult gij offerande doen;

37

En de inzettingen, en de rechten, en de wet, en het gebod, die Hij u geschreven heeft, zult gij waarnemen te doen te allen dag; en gij zult andere goden niet vrezen.

38

En het verbond, dat Ik met u gemaakt heb, zult gij niet vergeten; en gij zult andere goden niet vrezen.

39

Maar den HEERE, uw God, zult gij vrezen; en Hij zal u redden uit de hand van al uw vijanden.

40

Doch zij hoorden niet, maar zij deden naar hun eerste wijze.

41

Maar deze volken vreesden den HEERE, en dienden hun gesneden beelden; ook doen hun kinderen en hun kindskinderen, gelijk als hun vaders gedaan hebben, totop dezen dag. 2 Koningen 18

2 Koningen 18


2 Koningen Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 17

2 Koningen

Index

Hoofdstuk 18

1

Het geschiedde nu in het derde jaar van Hosea, den zoon van Ela, den koning van Israel, dat Hizkia koning werd, de zoon van Achaz, koning van Juda.

2

Vijf en twintig jaren was hij oud, toen hij koning werd, en hij regeerde negen en twintig jaren te Jeruzalem, en de naam zijner moeder was Abi, een dochter vanZacharia.

3

En hij deed dat recht was in de ogen des HEEREN, naar alles, wat zijn vader David gedaan had.

4

Hij nam de hoogten weg, en brak de opgerichte beelden, en roeide de bossen uit; en hij verbrijzelde de koperen slang, die Mozes gemaakt had, omdat de kinderenIsraels tot die dagen toe haar gerookt hadden; en hij noemde haar Nehustan.

5

Hij betrouwde op den HEERE, den God Israels, zodat na hem zijns gelijke niet was onder alle koningen van Juda, noch die voor hem geweest waren.

6

Want hij kleefde den HEERE aan; hij week niet van Hem na te volgen, en hij hield Zijn geboden, die de HEERE aan Mozes geboden had.

7

Zo was de HEERE met hem; overal, waar hij henen uittrok, handelde hij kloekelijk; daartoe viel hij af van den koning van Assyrie, dat hij hem niet diende.

8

Hij sloeg de Filistijnen tot Gaza toe, en haar landpalen, van den wachttoren af tot de vaste steden toe.

9

Het geschiedde nu in het vierde jaar van den koning Hizkia (hetwelk was het zevende jaar van Hosea, den zoon van Ela, den koning van Israel) dat Salmaneser, dekoning van Assyrie, opkwam tegen Samaria, en haar belegerde.

10

En zij namen haar in ten einde van drie jaren, in het zesde jaar van Hizkia; het was het negende jaar van Hosea, den koning van Israel, als Samaria ingenomenwerd.

11

En de koning van Assyrie voerde Israel weg naar Assyrie, en deed hen leiden in Halah, en in Habor, bij de rivier Gozan, en in de steden der Meden.

12

Daarom dat zij de stem des HEEREN, huns Gods, niet waren gehoorzaam geweest, maar Zijn verbond overtreden hadden; en al wat Mozes, de knecht desHEEREN, geboden had, dat hadden zij niet gehoord, noch gedaan.

13

Maar in het veertiende jaar van den koning Hizkia kwam Sanherib, de koning van Assyrie, op tegen alle vaste steden van Juda, en nam ze in.

14

Toen zond Hizkia, de koning van Juda, tot den koning van Assyrie, naar Lachis, zeggende: Ik heb gezondigd, keer af van mij, wat gij mij opleggen zult, zal ik dragen.Toen legde de koning van Assyrie Hizkia, den koning van Juda, driehonderd talenten zilvers, en dertig talenten gouds op.

15

Alzo gaf Hizkia al het zilver, dat gevonden werd in het huis des HEEREN, en in de schatten van het huis des konings.

16

Te dier tijd sneed Hizkia het goud af van de deuren van den tempel des HEEREN, en van de posten, die Hizkia, de koning van Juda, had laten overtrekken, en gafdat aan de koning van Assyrie.

17

Evenwel zond de koning van Assyrie Tartan, en Rabsaris, en Rabsake, van Lachis tot den koning Hizkia, met een zwaar heir naar Jeruzalem; en zij togen op, enkwamen naar Jeruzalem. En als zij optogen en gekomen waren, bleven zij staan bij den watergang des oppersten vijvers, welke is bij den hogen weg van het velddes vollers.

18

En zij riepen tot den koning; zo ging tot hen uit Eljakim, de zoon van Hilkia, de hofmeester, en Sebna, de schrijver, en Joah, de zoon van Asaf, de kanselier.

19

En Rabsake zeide tot hen: Zegt nu tot Hizkia: Zo zegt de grote koning, de koning van Assyrie: Wat vertrouwen is dit, waarmede gij vertrouwt?

20

Gij zegt (doch het is een woord der lippen): Er is raad en macht tot den oorlog; op wien vertrouwt gij nu, dat gij tegen mij rebelleert?

21

Zie nu, vertrouwt gij u op dien gebroken rietstaf, op Egypte, op denwelken zo iemand leunt, zo zal hij in zijn hand gaan, en die doorboren; alzo is Farao, de koning vanEgypte, al dengenen, die op hem vertrouwen.

22

Maar zo gij tot mij zegt: Wij vertrouwen op den HEERE, onzen God; is Hij die niet, Wiens hoogten en Wiens altaren Hizkia weggenomen heeft, en tot Juda en totJeruzalem gezegd heeft: Voor dit altaar zult gij u buigen te Jeruzalem?

23

Nu dan, wed toch met mijn heer, den koning van Assyrie; en ik zal u twee duizend paarden geven, zo gij voor u de ruiters daarop zult kunnen geven.

24

Hoe zoudt gij dan het aangezicht van een enigen vorst van de geringste knechten mijns heren afkeren? Maar gij vertrouwt op Egypte, om de wagenen en om deruiteren.

25

Nu, ben ik zonder den HEERE opgetogen tegen deze plaats, om die te verderven? De HEERE heeft tot mij gezegd: Trek op tegen dat land, en verderf het.

26

Toen zeide Eljakim, de zoon van Hilkia, en Sebna, en Joah tot Rabsake: Spreek toch tot uw knechten in het Syrisch, want wij verstaan het wel; en spreek met onsniet in het Joods, voor de oren des volks, dat op den muur is.

27

Maar Rabsake zeide tot hen: Heeft mijn heer mij tot uw heer en tot u gezonden, om deze woorden te spreken? Is het niet tot de mannen, die op den muur zitten, datzij met ulieden hun drek eten, en hun water drinken zullen?

28

Alzo stond Rabsake, en riep met luider stem in het Joods; en hij sprak en zeide: Hoort het woord des groten konings, des konings van Assyrie!

29

Zo zegt de koning: Dat Hizkia u niet bedriege: want hij zal u niet kunnen redden uit zijn hand.

30

Daartoe dat Hizkia u niet doe vertrouwen op den HEERE, zeggende: De HEERE zal ons zekerlijk redden, en deze stad zal niet in de hand van den koning vanAssyrie gegeven worden.

31

Hoort naar Hizkia niet; want zo zegt de koning van Assyrie: Handelt met mij door een geschenk, en komt tot mij uit, en eet, een ieder van zijn wijnstok, en een iedervan zijn vijgeboom; en drinkt een ieder het water zijns bornputs;

32

Totdat ik kom, en u haal in een land, als ulieder land, een land van koren en van most, een land van brood en van wijngaarden, een land van olijven, van olie en vanhonig; zo zult gij leven en niet sterven; en hoort niet naar Hizkia, want hij hitst u op, zeggende: De HEERE zal ons redden.

33

Hebben de goden der volken, ieder zijn land, enigszins gered uit de hand van den koning van Assyrie?

34

Waar zijn de goden van Hamath, en van Arpad? Waar zijn de goden van Sefarvaim, Hena en Ivva? Ja, hebben zij Samaria uit mijn hand gered?

35

Welke zijn ze onder alle goden der landen, die hun land uit mijn hand gered hebben, dat de HEERE Jeruzalem uit mijn hand redden zou?

36

Doch het volk zweeg stil en antwoordde hem niet een woord; want het gebod des konings was, zeggende: Gij zult hem niet antwoorden.

37

Toen kwam Eljakim, de zoon van Hilkia, de hofmeester, en Sebna, de schrijver, en Joah, de zoon van Asaf, de kanselier, tot Hizkia, met gescheurde klederen; en zijgaven hem de woorden van Rabsake te kennen. 2 Koningen 19

2 Koningen 19


2 Koningen Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 18

2 Koningen

Index

Hoofdstuk 19

1

En het geschiedde, als de koning Hizkia dat hoorde, zo scheurde hij zijn klederen, en bedekte zich met een zak, en ging in het huis des HEEREN.

2

Daarna zond hij Eljakim, den hofmeester, en Sebna, den schrijver, en de oudsten der priesteren, met zakken bedekt, tot Jesaja, den profeet, den zoon van Amoz;

3

En zij zeiden tot hem: Alzo zegt Hizkia: Deze dag is een dag der benauwdheid, en der schelding, en der lastering; want de kinderen zijn gekomen tot aan degeboorte, en er is geen kracht om te baren.

4

Misschien zal de HEERE, uw God, horen al de woorden van Rabsake, denwelken zijn heer, de koning van Assyrie, gezonden heeft, om den levenden God te honen,en te schelden, met woorden, die de HEERE, uw God, gehoord heeft; hef dan een gebed op voor het overblijfsel, dat gevonden wordt.

5

En de knechten van den koning Hizkia kwamen tot Jesaja.

6

En Jesaja zeide tot hen: Zo zult gij tot uw heer zeggen: Zo zegt de HEERE: Vrees niet voor de woorden, die gij gehoord hebt, waarmede Mij de dienaars van denkoning van Assyrie gelasterd hebben.

7

Zie, Ik zal een geest in hem geven, dat hij een gerucht horen zal, en weder in zijn land keren; en ik zal hem door het zwaard in zijn land vellen.

8

Zo kwam Rabsake weder, en vond den koning van Assyrie, strijdende tegen Libna; want hij had gehoord, dat hij van Lachis vertrokken was.

9

Als hij nu hoorde van Tirhaka, den koning van Cusch, zeggen: Ziet, hij is uitgetogen om tegen u te strijden, zond hij weder boden tot Hizkia, zeggende:

10

Zo zult gij spreken tot Hizkia, den koning van Juda, zeggende: Laat u uw God niet bedriegen, op welken gij vertrouwt, zeggende: Jeruzalem zal in de hand deskonings van Assyrie niet gegeven worden.

11

Zie, gij hebt gehoord, wat de koningen van Assyrie aan alle landen gedaan hebben, die verbannende; en zoudt gij gered worden?

12

Hebben de goden der volken, die mijn vaders verdorven hebben, dezelve gered, als Gozan, en Haran, en Rezef, en de kinderen van Eden, die in Telasser waren?

13

Waar is de koning van Hamath, en de koning van Arpad, en de koning der stad Sefarvaim, Hena en Ivva?

14

Als nu Hizkia de brieven uit der boden hand ontvangen, en die gelezen had, ging hij op in het huis des HEEREN, en Hizkia breidde die uit voor het aangezicht desHEEREN.

15

En Hizkia bad voor het aangezicht des HEEREN, en zeide: O HEERE, God Israels, Die tussen de cherubim woont! Gij zelf, Gij alleen zijt de God van allekoninkrijken der aarde, Gij hebt den hemel en de aarde gemaakt.

16

O, HEERE! neig Uw oor en hoor, doe, HEERE! Uw ogen open en zie, en hoor de woorden van Sanherib, die dezen gezonden heeft, om den levenden God tehonen.

17

Waarlijk, HEERE, hebben de koningen van Assyrie die heidenen en hun land verwoest;

18

En hebben hun goden in het vuur geworpen; want zij waren geen goden, maar het werk van mensenhanden, hout en steen; daarom hebben zij die verdorven.

19

Nu dan, HEERE, onze God, verlos ons toch uit zijn hand; zo zullen alle koninkrijken der aarde weten, dat Gij, HEERE, alleen God zijt.

20

Toen zond Jesaja, de zoon van Amoz, tot Hizkia, zeggende: Zo spreekt de HEERE, de God Israels: Dat gij tot Mij gebeden hebt tegen Sanherib, den koning vanAssyrie, heb Ik gehoord.

21

Dit is het woord, dat de HEERE over hem gesproken heeft: De jonkvrouw, de dochter van Sion, veracht u, zij bespot u, de dochter van Jeruzalem schudt het hoofdachter u.

22

Wien hebt gij gehoond en gelasterd? en tegen Wien hebt gij de stem verheven, en uw ogen omhoog opgeheven? Tegen den Heilige Israels!

23

Door middel uwer boden hebt gij den HEERE gehoond, en gezegd: Ik heb met de menigte mijner wagenen beklommen de hoogten der bergen, de zijden van denLibanon; en ik zal zijn hoge cederbomen, en zijn uitgelezen dennebomen afhouwen; en zal komen in zijn uiterste herberg, in het woud zijns schonen velds.

24

Ik heb gegraven en heb gedronken vreemde wateren; en ik heb met mijn voetzolen alle rivieren der belegerde plaatsen verdroogd.

25

Hebt gij niet gehoord, dat Ik zulks lang te voren gedaan heb en dat van oude dagen af geformeerd heb? Nu heb Ik dat doen komen, dat gij zoudt zijn, om de vastesteden te verstoren tot woeste hopen.

26

Daarom waren haar inwoners handeloos; zij waren verslagen en beschaamd; zij waren als het gras des velds, en de groene grasscheutjes, het hooi der daken, enhet brandkoren, eer het over einde staat.

27

Maar Ik weet uw zitten, en uw uitgaan, en uw inkomen, en uw woeden tegen Mij.

28

Om uw woeden tegen Mij, en dat uw woeling voor Mijn oren opgekomen is, zo Mijn gebit in uw lippen, en Ik zal u doen wederkeren door dien weg, door denwelkengij gekomen zijt.

29

En dat zij u een teken, dat men in dit jaar eten zal, wat van zelf gewassen is; en in het tweede jaar, wat daarvan weder uitspruit; maar zaait in het derde jaar, enmaait, en plant wijngaarden, en eet hun vruchten.

30

Want het ontkomene, dat overgebleven is van het huis van Juda, zal wederom nederwaarts wortelen, en zal opwaarts vrucht dragen.

31

Want van Jeruzalem zal het overblijfsel uitgaan, en het ontkomene van den berg Sion; de ijver van den HEERE der heirscharen zal dit doen.

32

Daarom zo zegt de HEERE van den koning van Assyrie: Hij zal in deze stad niet komen, noch daar een pijl inschieten; ook zal hij met geen schild daarvoor komen,en zal geen wal daartegen opwerpen.

33

Door den weg, dien hij gekomen is, door dien zal hij wederkeren; maar in deze stad zal hij niet komen, zegt de HEERE.

34

Want Ik zal deze stad beschermen, om die te verlossen, om Mijnentwil, en om Davids, Mijns knechts wil.

35

Het geschiedde dan in dienzelven nacht, dat de Engel des HEEREN uitvoer, en sloeg in het leger van Assyrie honderd vijf en tachtig duizend. En toen zij zich desmorgens vroeg opmaakten, ziet, die allen waren dode lichamen.

36

Zo vertrok Sanherib, de koning van Assyrie, en toog henen, en keerde weder; en hij bleef te Nineve.

37

Het geschiedde nu, als hij in het huis van Nisroch, zijn god, zich nederboog, dat Adramelech en Sarezer, zijn zonen, hem met het zwaard versloegen; doch zijontkwamen in het land van Ararat; en Esar-Haddon, zijn zoon, werd koning in zijn plaats. 2 Koningen 20

2 Koningen 20


2 Koningen Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 19

2 Koningen

Index

Hoofdstuk 20

1

In die dagen werd Hizkia krank tot stervens toe; en de profeet Jesaja, de zoon van Amoz, kwam tot hem, en zeide tot hem: Zo zegt de HEERE: Geef bevel aan uwhuis, want gij zult sterven, en niet leven.

2

Toen keerde hij zijn aangezicht om naar den wand, en hij bad tot den HEERE, zeggende:

3

Och, HEERE, gedenk toch, dat ik voor Uw aangezicht in waarheid en met een volkomen hart gewandeld, en wat goed in Uw ogen is, gedaan heb. En Hizkiaweende gans zeer.

4

Het gebeurde nu, als Jesaja uit het middelvoorhof nog niet gegaan was, dat het woord des HEEREN tot hem geschiedde, zeggende:

5

Keer weder en zeg tot Hizkia, den voorganger Mijns volks: Zo zegt de HEERE, de God van uw vader David: Ik heb uw gebed gehoord, Ik heb uw tranen gezien;zie, Ik zal u gezond maken; aan den derden dag zult gij opgaan in het huis des HEEREN;

6

En Ik zal vijftien jaren tot uw dagen toedoen, en zal u uit de hand des konings van Assyrie verlossen, mitsgaders deze stad; en Ik zal deze stad beschermen omMijnentwil, en om Mijns knechts Davids wil.

7

Daarna zeide Jesaja: Neemt een klomp vijgen; en zij namen ze, en legden ze op de zweer, en hij werd genezen.

8

Hizkia nu had gezegd tot Jesaja: Welk is het teken, dat de HEERE mij gezond maken zal, en dat ik den derden dag in des HEEREN huis zal opgaan?

9

En Jesaja zeide: Dit zal u een teken van den HEERE zijn, dat de HEERE het woord, dat Hij gesproken heeft, doen zal: Zal de schaduw tien graden voorwaartsgaan, of tien graden achterwaarts keren?

10

Toen zeide Hizkia: Het is der schaduwe licht, tien graden nederwaarts te gaan; neen, maar dat de schaduw tien graden achterwaarts kere.

11

En Jesaja, de profeet, riep den HEERE aan; en Hij deed de schaduw tien graden achterwaarts keren in de graden, dewelke zij nederwaarts gegaan was, in degraden van Achaz' zonnewijzer.

12

Te dier tijd zond Berodach Baladan de zoon van Baladan, de koning van Babel, brieven en een geschenk aan Hizkia; want hij had gehoord, dat Hizkia krankgeweest was.

13

En Hizkia hoorde naar hen, en hij toonde hun zijn ganse schathuis, het zilver, en het goud, en de specerijen, en de beste olie, en zijn wapenhuis, en al wat gevondenwerd in zijn schatten; er was geen ding in zijn huis, noch in zijn ganse heerschappij, dat hij hun niet toonde.

14

Toen kwam de profeet Jesaja tot den koning Hizkia, en zeide tot hem: Wat hebben die mannen gezegd, en van waar zijn zij tot u gekomen? En Hizkia zeide: Zij zijnuit verren lande gekomen, uit Babel.

15

En hij zeide: Wat hebben zij gezien in uw huis? En Hizkia zeide: Zij hebben alles gezien, wat in mijn huis is; geen ding is er in mijn schatten, dat ik hun niet getoondheb.

16

Toen zeide Jesaja tot Hizkia: Hoor des HEEREN woord.

17

Zie, de dagen komen, dat al wat in uw huis is, en wat uw vaderen tot dezen dage toe opgelegd hebben, naar Babel weggevoerd zal worden; er zal niets overgelatenworden, zegt de HEERE.

18

Daartoe zullen zij van uw zonen, die uit u zullen voortkomen, die gij gewinnen zult, nemen, dat zij hovelingen zijn in het paleis des konings van Babel.

19

Maar Hizkia zeide tot Jesaja: Het woord des HEEREN, dat gij gesproken hebt, is goed. Ook zeide hij: Zou het niet, naardien vrede en waarheid in mijn dagen wezenzal?

20

Het overige nu der geschiedenissen van Hizkia, en al zijn macht, en hoe hij den vijver en den watergang gemaakt heeft, en water in de stad gebracht heeft, zijn dieniet geschreven in het boek der kronieken der koningen van Juda?

21

En Hizkia ontsliep met zijn vaderen; en zijn zoon Manasse werd koning in zijn plaats. 2 Koningen 21

2 Koningen 21


2 Koningen Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 20

2 Koningen

Index

Hoofdstuk 21

1

Manasse was twaalf jaren oud, toen hij koning werd, en hij regeerde vijf en vijftig jaren te Jeruzalem; en de naam zijner moeder was Hefzi-bah.

2

En hij deed dat kwaad was in de ogen des HEEREN, naar de gruwelen der heidenen, die de HEERE voor het aangezicht der kinderen Israels uit de bezittingverdreven had.

3

Want hij bouwde de hoogten weder op, die Hizkia, zijn vader, verdorven had; en hij richtte Baal altaren op, en maakte een bos, gelijk als Achab, de koning vanIsrael, gemaakt had, en boog zich neder voor het heir des hemels, en diende ze.

4

En hij bouwde altaren in het huis des HEEREN, waarvan de HEERE gezegd had: te Jeruzalem zal Ik Mijn Naam zetten.

5

Daartoe bouwde hij altaren voor al het heir des hemels, in beide de voorhoven van het huis des HEEREN.

6

Ja, hij deed zijn zoon door het vuur gaan, en pleegde guichelarij en gaf op vogelgeschrei acht; en hij stelde waarzeggers en duivelskunstenaren; hij deed zeer veelkwaads in de ogen des HEEREN, om Hem tot toorn te verwekken.

7

Hij stelde ook een gesneden beeld van het bos, dat hij gemaakt had, in het huis waarvan de HEERE gezegd had tot David, en tot zijn zoon Salomo: In dit huis, en inJeruzalem, die Ik uit alle stammen van Israel verkoren heb, zal Ik Mijn Naam zetten in eeuwigheid.

8

En Ik zal niet voortvaren den voet van Israel te bewegen uit dit land, dat Ik hun vaderen gegeven heb; alleenlijk, zo zij waarnemen te doen, naar alles, wat Ik hungeboden heb, en naar de ganse wet, die Mijn knecht Mozes hun geboden heeft.

9

Maar zij hoorden niet; want Manasse deed hen dwalen, dat zij erger deden dan de heidenen, die de HEERE voor het aangezicht der kinderen Israels verdelgd had.

10

Toen sprak de HEERE door den dienst van Zijn knechten, de profeten, zeggende:

11

Dewijl dat Manasse, de koning van Juda, deze gruwelen gedaan heeft, erger doende dan al wat de Amorieten gedaan hebben, die voor hem geweest zijn, ja, ookJuda door zijn drekgoden heeft doen zondigen;

12

Daarom, alzo zegt de HEERE, de God Israels: Ziet, Ik zal een kwaad over Jeruzalem en Juda brengen, dat een ieder, die het hoort, beide zijn oren klinken zullen.

13

En Ik zal over Jeruzalem het meetsnoer van Samaria trekken, mitsgaders het paslood van het huis van Achab; en Ik zal Jeruzalem uitwissen, gelijk als men eenschotel uitwist; men wist dien uit, en men keert hem om op zijn holligheid.

14

En Ik zal het overblijfsel Mijns erfdeels verlaten, en zal ze in de hand hunner vijanden geven; en zij zullen tot een roof en plundering worden al hun vijanden.

15

Daarom, dat zij gedaan hebben dat kwaad was in Mijn ogen, en Mij tot toorn verwekt hebben, van dien dag, dat hun vaderen van Egypte uitgegaan zijn, ook tot opdezen dag toe.

16

Daartoe vergoot Manasse ook zeer veel onschuldig bloed, totdat hij Jeruzalem van het ene einde tot het andere vervuld had; behalve zijn zonde, die hij Juda zondigendeed, doende wat kwaad was in de ogen des HEEREN.

17

Het overige der geschiedenissen van Manasse, en al wat hij gedaan heeft, en zijn zonde, die hij gezondigd heeft, zijn die niet geschreven in het boek der kroniekender koningen van Juda?

18

En Manasse ontsliep met zijn vaderen, en werd begraven in den hof van zijn huis, in den hof van Uzza; en zijn zoon Amon werd koning in zijn plaats.

19

Amon was twee en twintig jaren oud, toen hij koning werd, en hij regeerde twee jaren te Jeruzalem; en de naam zijner moeder was Mesullemet, een dochter vanHaruz van Jotba.

20

En hij deed dat kwaad was in de ogen des HEEREN; gelijk als zijn vader Manasse gedaan had.

21

Want hij wandelde in al den weg, dien zijn vader gewandeld had, en hij diende de drekgoden, die zijn vader gediend had, en hij boog zich voor die neder.

22

Zo verliet hij den HEERE, den God zijner vaderen, en hij wandelde niet in den weg des HEEREN.

23

En de knechten van Amon maakten een verbintenis tegen hem, en zij doodden den koning in zijn huis.

24

Maar het volk des lands versloeg allen, die tegen den koning Amon een verbintenis gemaakt hadden; en het volk des lands maakte zijn zoon Josia koning in zijnplaats.

25

Het overige nu der geschiedenissen van Amon, wat hij gedaan heeft, zijn die niet geschreven in het boek der kronieken der koningen van Juda?

26

En men begroef hem in zijn graf, in den hof van Uzza; en zijn zoon Josia werd koning in zijn plaats. 2 Koningen 22

2 Koningen 22


2 Koningen Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 21

2 Koningen

Index

Hoofdstuk 22

1

Josia was acht jaren oud, toen hij koning werd, en regeerde een en dertig jaren te Jeruzalem; en de naam zijner moeder was Jedida, een dochter van Adaja, vanBozkath.

2

En hij deed dat recht was in de ogen des HEEREN; en hij wandelde in al den weg van zijn vader David, en week niet af ter rechterhand noch ter linkerhand.

3

Het geschiedde nu in het achttiende jaar van den koning Josia, dat de koning den schrijver Safan, den zoon van Azalia, den zoon van Mesullam, zond in het huis desHEEREN, zeggende:

4

Ga op tot Hilkia, den hogepriester, opdat hij het geld opsomme, dat in het huis des HEEREN gebracht is, hetwelk de wachters des dorpels van het volk verzameldhebben;

5

En dat zij dat geven in de hand der verzorgers van het werk, die besteld zijn over het huis des HEEREN; opdat zij het geven aan degenen, die het werk doen, dat inhet huis des HEEREN is, om de breuken van het huis te beteren;

6

Aan de timmerlieden en de bouwlieden, en de metselaars, en om hout en gehouwene stenen te kopen, om het huis te beteren.

7

Doch er werd met hen geen rekening gehouden van het geld, dat in hun hand geleverd was, want zij handelden trouwelijk.

8

Toen zeide de hogepriester Hilkia tot Safan, den schrijver: Ik heb het wetboek in het huis des HEEREN gevonden; en Hilkia gaf dat boek aan Safan, die las het.

9

Daarna kwam Safan, de schrijver, tot den koning, en bracht den koning bescheid weder, en hij zeide: Uw knechten hebben het geld, dat in het huis gevonden was,samengebracht, en hebben het gegeven in de hand der verzorgers van het werk, die besteld waren over het huis des HEEREN.

10

Ook gaf Safan, de schrijver, den koning te kennen, zeggende: De priester Hilkia heeft mij een boek gegeven. En Safan las dat voor het aangezicht des konings.

11

Het geschiedde nu, als de koning de woorden des wetboeks hoorde, dat hij zijn klederen scheurde.

12

En de koning gebood Hilkia, den priester, en Ahikam, den zoon van Safan, en Achbor, den zoon van Michaja, en Safan, den schrijver, en Asaja, den knecht deskonings, zeggende:

13

Gaat henen, vraagt den HEERE voor mij, en voor het volk, en voor het ganse Juda, over de woorden dezes boeks, dat gevonden is; want de grimmigheid desHEEREN is groot, dewelke tegen ons aangestoken is, omdat onze vaderen niet gehoord hebben naar de woorden dezes boeks, om te doen naar al wat voor onsgeschreven is.

14

Toen ging de priester Hilkia, en Ahikam, en Achbor, en Safan, en Asaja henen tot de profetes Hulda, de huisvrouw van Sallum, den zoon van Tikva, den zoon vanHarhas, den klederbewaarder (zij nu woonde te Jeruzalem, in het tweede deel), en zij spraken tot haar.

15

En zij zeide tot hen: Zo zegt de HEERE, de God Israels: Zegt tot den man, die u tot mij gezonden heeft:

16

Zo zegt de HEERE: Zie, Ik zal kwaad over deze plaats brengen, en voer haar inwoners, namelijk al de woorden des boeks, dat de koning van Juda gelezen heeft.

17

Daarom dat zij Mij verlaten, en anderen goden gerookt hebben, opdat zij Mij tot toorn verwekten met al het werk hunner handen, zo zal Mijn grimmigheidaangestoken worden, tegen deze plaats, en niet uitgeblust worden.

18

Maar tot den koning van Juda, die u gezonden heeft, om den HEERE te vragen, alzo zult gij tot hem zeggen: Zo zegt de HEERE, de God Israels: Aangaande dewoorden, die gij gehoord hebt;

19

Omdat uw hart week geworden is, en gij u voor het aangezicht des HEEREN vernederd hebt, als gij hoordet, wat Ik gesproken heb tegen deze plaats en derzelverinwoners, dat zij tot een verwoesting en vloek zullen worden, en dat gij uw klederen gescheurd en voor Mijn aangezicht geweend hebt; zo heb Ik u ook verhoord,spreekt de HEERE.

20

Daarom zie, Ik zal u verzamelen tot uw vaderen, en gij zult met vrede in uw graf verzameld worden, en uw ogen zullen al het kwaad niet zien, dat Ik over dezeplaats brengen zal. En zij brachten den koning het antwoord weder. 2 Koningen 23

2 Koningen 23


2 Koningen Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 22

2 Koningen

Index

Hoofdstuk 23

1

Toen zond de koning henen, en tot hem verzamelden al de oudsten van Juda en Jeruzalem.

2

En de koning ging op in het huis des HEEREN, en met hem alle inwoners van Jeruzalem, en de priesters en de profeten, en al het volk, van den minste tot denmeeste; en hij las voor hun oren al de woorden van het boek des verbonds, dat in het huis des HEEREN gevonden was.

3

De koning nu stond aan den pilaar, en maakte een verbond voor des HEEREN aangezicht, om den HEERE na te wandelen, en Zijn geboden, en Zijn getuigenissen,en Zijn inzettingen met ganser harte en met ganser ziele te houden, bevestigende de woorden dezes verbonds, die in dit boek geschreven zijn. En het ganse volkstond in dit verbond.

4

En de koning gebood den hogepriester Hilkia, en den priesteren der tweede ordening, en den dorpelbewaarders, dat zij uit den tempel des HEEREN allegereedschap, dat voor Baal, en voor het beeld van het bos, en voor al het heir des hemels gemaakt was, uitbrengen zouden; en hij verbrandde dat buiten Jeruzalemin de velden van Kidron, en liet het stof daarvan naar Beth-El dragen.

5

Daartoe schafte hij de Chemarim af, die de koningen van Juda gesteld hadden, opdat men roken zou op de hoogten, in de steden van Juda, en rondom Jeruzalem,mitsgaders, die voor Baal, de zon, en de maan, en de andere planeten, en al het heir des hemels rookten.

6

Hij bracht ook het beeld van het bos uit het huis des HEEREN weg, buiten Jeruzalem, tot de beek Kidron, en verbrandde het aan de beek Kidron, en vergruisde hettot stof; en hij wierp het stof daarvan op de graven der kinderen des volks.

7

Daartoe brak hij de huizen der schandjongens af, die aan het huis des HEEREN waren, alwaar de vrouwen huisjes voor het beeld van het bos weefden.

8

En hij bracht al de priesters uit de steden van Juda, en verontreinigde de hoogten, alwaar die priesters gerookt hadden, van Geba af tot Ber-seba toe; en hij brak dehoogten der poort van Jozua, den overste der stad, was, welke aan iemands linkerhand was, in de stadspoort gaande.

9

Doch de priesters der hoogten offerden niet op het altaar des HEEREN te Jeruzalem; maar zij aten ongezuurde broden in het midden van hun broederen.

10

Hij verontreinigde ook Thofeth, dat in het dal der kinderen van Hinnom is, opdat niemand zijn zoon of zijn dochter voor den Molech door het vuur deed gaan.

11

En hij schafte de paarden af, die de koningen van Juda voor de zon gesteld hadden, van den ingang van het huis des HEEREN, tot de kamer van Nathan-Melech,den hoveling, die in Parvarim was; en de wagenen der zon verbrandde hij met vuur.

12

Verder de altaren die op het dak der opperzaal van Achaz waren, die de koningen van Juda gemaakt hadden, mitsgaders de altaren, die Manasse in de tweevoorhoven van het huis des HEEREN gemaakt had, brak de koning af; en hij verbrijzelde ze van daar, en wierp het stof daarvan in de beek Kidron.

13

De hoogten ook, die vooraan Jeruzalem waren, dewelke waren ter rechterhand van de berg Mashith, die Salomo, de koning van Israel, voor Astoreth, het verfoeiselder Sidoniers, en voor Kamos, het verfoeisel der Moabieten, en voor Milchom, den gruwel der kinderen Ammons, gebouwd had, verontreinigde de koning.

14

Insgelijks brak hij de opgerichte beelden, en roeide de bossen uit; en hij vervulde hun plaats met mensenbeenderen.

15

Daartoe ook het altaar, dat te Beth-El was, en de hoogte, die Jerobeam, de zoon van Nebat, dewelke Israel zondigen deed, gemaakt had; te zamen dat altaar en diehoogte brak hij af; ja, hij verbrandde de hoogte, hij vergruisde ze tot stof, en hij verbrandde het bos.

16

En als Josia zich omkeerde, zag hij de graven, die daar op den berg waren, en zond henen, en nam de beenderen uit de graven, en verbrandde ze op dat altaar, enverontreinigde dat; naar het woord des HEEREN, dat de man Gods uitgeroepen had, die deze woorden uitriep.

17

Verder zeide hij: Wat is dat voor een grafteken, dat ik zie? En de lieden der stad zeiden tot hem: Het is het graf van den man Gods, die uit Juda kwam, en dezedingen, die gij tegen dit altaar van Beth-El gedaan hebt, uitgeroepen heeft.

18

En hij zeide: Laat hem liggen, dat niemand zijn beenderen verroere. Zo bevrijdden zij zijn beenderen, met de beenderen van den profeet, die uit Samaria gekomenwas.

19

Daartoe nam Josia ook weg al de huizen der hoogten, die in de steden van Samaria waren, die de koningen van Israel gemaakt hadden, om den HEERE tot toorn teverwekken; en hij deed dezelve naar al de daden, die hij te Beth-El gedaan had.

20

En hij slachtte al de priesteren der hoogten, die daar waren, op de altaren, en verbrandde mensenbeenderen op dezelve. Daarna keerde hij weder naar Jeruzalem.

21

En de koning gebood het ganse volk, zeggende: Houdt den HEERE, uw God, pascha, gelijk in dit boek des verbonds geschreven is.

22

Want gelijk dit pascha was er geen gehouden, van de dagen der richteren af, die Israel gericht hadden, noch in al de dagen der koningen van Israel, noch derkoningen van Juda.

23

Maar in het achttiende jaar van den koning Josia, werd dit pascha den HEERE te Jeruzalem gehouden.

24

En ook deed Josia weg de waarzeggers, en de duivelskunstenaars, en de terafim, en de drekgoden, en alle verfoeiselen, die in het land van Juda en in Jeruzalemgezien werden; opdat hij bevestigde de woorden der wet, die geschreven waren in het boek, dat de priester Hilkia in het huis des HEEREN gevonden had.

25

En voor hem was geen koning zijns gelijke, die zich tot den HEERE, met zijn ganse hart, en met zijn ganse ziel, en met zijn ganse kracht, naar al de wet van Mozes,bekeerd had; en na hem stond zijns gelijke niet op.

26

Nochtans keerde zich de HEERE van den brand Zijns groten toorns niet af, waarmede Zijn toorn brandde tegen Juda, om al de tergingen, waarmede Manasse Hemgetergd had.

27

En de HEERE zeide: Ik zal Juda ook van Mijn aangezicht wegdoen, gelijk als Ik Israel weggedaan heb; en Ik zal deze stad Jeruzalem verwerpen, die Ik verkorenheb, en het huis, waarvan Ik gezegd heb: Mijn Naam zal daar wezen.

28

Het overige nu der geschiedenissen van Josia, en al wat hij gedaan heeft, zijn die niet geschreven in het boek der kronieken der koningen van Juda?

29

In zijn dagen toog Farao Necho, de koning van Egypte, op tegen den koning van Assyrie, naar de rivier Frath; en de koning Josia toog hem tegemoet, en hij dooddehem te Megiddo, als hij hem gezien had.

30

En zijn knechten voerden hem dood op een wagen van Megiddo, en brachten hem te Jeruzalem, en begroeven hem in zijn graf; en het volk des lands nam Joahaz,den zoon Josia, en zalfden hem, en maakten hem koning in zijns vaders plaats.

31

Drie en twintig jaren was Joahaz oud, toen hij koning werd, en hij regeerde drie maanden te Jeruzalem; en de naam zijner moeder was Hamutal, de dochter vanJeremia, van Libna.

32

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat zijn vaderen gedaan hadden.

33

Doch Farao Necho liet hem binden te Ribla in het land van Hamath, opdat hij te Jeruzalem niet regeren zou; en hij legde het land een boete op van honderd talentenzilvers en een talent gouds.

34

Ook maakte Farao Necho Eljakim, den zoon van Josia, koning, in de plaats van zijn vader Josia, en veranderde zijn naam in Jojakim; maar Joahaz nam hij mede, enhij kwam in Egypte, en stierf aldaar.

35

En Jojakim gaf dat zilver en dat goud aan Farao; doch hij schatte het land, om dat geld naar het bevel van Farao te geven; een ieder naar zijn schatting eiste hij hetzilver en goud af van het volk des lands, om aan Farao Necho te geven.

36

Vijf en twintig jaren was Jojakim oud, toen hij koning werd, en regeerde elf jaren te Jeruzalem; en de naam zijner moeder was Zebudda, een dochter van Pedaja,van Ruma.

37

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat zijn vaders gedaan hadden. 2 Koningen 24

2 Koningen 24


2 Koningen Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 23

2 Koningen

Index

Hoofdstuk 24

1

In zijn dagen toog Nebukadnezar, de koning van Babel, op, en Jojakim werd zijn knecht drie jaren; daarna keerde hij zich om, en rebelleerde tegen hem.

2

En de HEERE zond tegen hem de benden der Chaldeen, en de benden der Syriers, en de benden der Moabieten, en de benden der kinderen Ammons, en zond hentegen Juda, om dat te verderven, naar het woord des HEEREN, dat Hij gesproken had door den dienst Zijner knechten, de profeten.

3

Zekerlijk geschiedde dit naar het bevel des HEEREN tegen Juda, dat Hij hen van Zijn aangezicht wegdeed, om de zonden van Manasse, naar alles, wat hij gedaanhad;

4

Als ook om het onschuldig bloed, dat hij vergoten had, zodat hij Jeruzalem met onschuldig bloed vervuld had; daarom wilde de HEERE niet vergeven.

5

Het overige nu der geschiedenissen van Jojakim, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

6

En Jojakim ontsliep met zijn vaderen; en zijn zoon Jojachin werd koning in zijn plaats.

7

De koning nu van Egypte toog voortaan niet meer uit zijn land; want de koning van Babel had, van de rivier van Egypte af tot aan de rivier Frath, ingenomen al watvan den koning van Egypte was.

8

Jojachin was achttien jaren oud, toen hij koning werd, en regeerde drie maanden te Jeruzalem; en de naam zijner moeder was Nehusta, een dochter van Elnathan,van Jeruzalem.

9

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat zijn vader gedaan had.

10

Te dier tijd togen de knechten van Nebukadnezar, den koning van Babel, naar Jeruzalem; en de stad werd belegerd.

11

Zelfs kwam Nebukadnezar, de koning van Babel, tegen de stad, als zijn knechten die belegerden.

12

Toen ging Jojachin, de koning van Juda, uit tot den koning van Babel, hij, en zijn moeder, en zijn knechten, en zijn vorsten, en zijn hovelingen; en de koning van Babelnam hem gevangen in het achtste jaar zijner regering.

13

En hij bracht van daar uit al de schatten van het huis des HEEREN, en de schatten van het huis des konings; en hij hieuw alle gouden vaten af, die Salomo, dekoning van Israel, in den tempel des HEEREN gemaakt had, gelijk als de HEERE gesproken had.

14

En hij voerde gans Jeruzalem weg, mitsgaders al de vorsten, en alle strijdbare helden, tien duizend gevangen, en alle timmerlieden en smeden; niemand werdovergelaten, dan het arme volk des lands.

15

Zo voerde hij Jojachin weg naar Babel, mitsgaders des konings moeder, en des konings vrouwen, en zijn hovelingen; daartoe de machtigen des lands bracht hijgevankelijk van Jeruzalem naar Babel;

16

En alle kloeke mannen tot zeven duizend, en timmerlieden en smeden tot een duizend, en alle helden, die ten oorlog geoefend waren; dezen bracht de koning vanBabel gevankelijk naar Babel.

17

En de koning van Babel maakte Mattanja, deszelfs oom, koning in plaats van hem, en veranderde zijn naam in Zedekia.

18

Zedekia was een en twintig jaren oud, als hij koning werd, en hij regeerde elf jaren te Jeruzalem; en de naam zijner moeder was Hamutal, een dochter van Jeremia,van Libna.

19

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat Jojakim gedaan had.

20

Want het geschiedde, om den toorn des HEEREN tegen Jeruzalem en tegen Juda, totdat Hij hen van Zijn aangezicht weggeworpen had. En Zedekia rebelleerdetegen den koning van Babel.

2 Koningen 25


2 Koningen Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 24

2 Koningen

Index

Hoofdstuk 25

1

En het geschiedde in het negende jaar zijner regering, in de tiende maand, op den tienden der maand, dat Nebukadnezar, de koning van Babel, kwam tegenJeruzalem, hij en zijn ganse heir, en legerde zich tegen haar; en zij bouwden tegen haar sterkten rondom.

2

Zo kwam de stad in belegering, tot in het elfde jaar van den koning Zedekia.

3

Op den negenden der vierde maand, als de honger in de stad sterk werd, en het volk des lands geen brood had,

4

Toen werd de stad doorgebroken, en al de krijgslieden vloden des nachts door den weg der poort, tussen de twee muren, die aan des konings hof waren (deChaldeen nu waren tegen de stad rondom), en de koning trok door den weg des vlakken velds.

5

Doch het heir der Chaldeen jaagde den koning na, en zij achterhaalden hem in de vlakke velden van Jericho, en zal zijn heir werd van bij hem verstrooid.

6

Zij dan grepen den koning, en voerden hem opwaarts tot den koning van Babel, naar Ribla; en zij spraken een oordeel tegen hem.

7

En zij slachtten de zonen van Zedekia voor zijn ogen, en men verblindde Zedekia's ogen, en zij bonden hem met twee koperen ketenen, en voerden hem naar Babel.

8

Daarna in de vijfde maand, op de zevenden der maand (dit was het negentiende jaar van Nebukadnezar, den koning van Babel) kwam Nebuzaradan, de overste dertrawanten, de knecht des konings van Babel, te Jeruzalem.

9

En hij verbrandde het huis des HEEREN, en het huis des konings, mitsgaders alle huizen van Jeruzalem; en alle huizen der groten verbrandde hij met vuur.

10

En het ganse heir de Chaldeen, dat met den overste der trawanten was, brak de muren van Jeruzalem rondom af.

11

Het overige nu des volks, die in de stad overgelaten waren, en de afvalligen, die tot den koning van Babel gevallen waren, en het overige der menigte, voerdeNebuzaradan, de overste der trawanten, gevankelijk weg.

12

Maar van de armsten des lands liet de overste der trawanten enigen overig tot wijngaardeniers en tot akkerlieden.

13

Verder braken de Chaldeen de koperen pilaren, die in het huis des HEEREN waren, en de stellingen, en de koperen zee, die in het huis des HEEREN was; en zijvoerden het koper daarvan naar Babel.

14

Zij namen ook de potten, en de schoffelen, en de gaffelen, en de rookschalen, en al de koperen vaten, daar men den dienst mede deed.

15

En de overste der trawanten nam weg de wierookvaten en de sprengbekkens, wat geheel goud en wat geheel zilver was.

16

De twee pilaren, de ene zee, en de stellingen, die Salomo voor het huis des HEEREN gemaakt had; het koper van al deze vaten was zonder gewicht.

17

De hoogte van een pilaar was achttien ellen, en het kapiteel daarop was koper; en de hoogte des kapiteels was drie ellen; en het net, en de granaatappelen op hetkapiteel rondom, waren alle van koper; en dezen gelijk had de andere pilaar, met het net.

18

Ook nam de overste der trawanten Seraja, den hoofdpriester, en Zefanja, den tweeden priester, en de drie dorpelbewaarders.

19

En uit de stad nam hij een hoveling, die over de krijgslieden gesteld was, en vijf mannen uit degenen, die des konings aangezicht zagen, die in de stad gevondenwerden, mitsgaders den oversten schrijver des heirs, die het volk des lands ten oorlog opschreef, en zestig mannen van het volk des lands, die in de stad gevondenwerden.

20

Als Nebuzaradan, de overste der trawanten, dezen genomen had, zo bracht hij hen tot den koning van Babel, naar Ribla.

21

En de koning van Babel sloeg hen, en doodde hen te Ribla, in het land van Hamath. Alzo werd Juda uit zijn land gevankelijk weggevoerd.

22

Maar aangaande het volk, dat in het land van Juda overgebleven was, dat Nebukadnezar, de koning van Babel, had laten overblijven, daarover stelde hij Gedalia, denzoon van Ahikam, den zoon van Safan.

23

Toen nu al de oversten der heiren, zij en hun mannen, hoorden, dat de koning van Babel Gedalia tot overste gesteld had, kwamen zij tot Gedalia naar Mizpa;namelijk, Ismael, de zoon van Nethanja, en Johanan, de zoon van Kareah, en Seraja, de zoon van Tanhumeth, de Netofathiet, en Jaazanja, de zoon van denMaachathiet, zij en hun mannen.

24

En Gedalia zwoer hun en hun mannen, en zeide tot hen: Vreest niet van te zijn knechten der Chaldeen, blijft in het land, en dient den koning van Babel, zo zal het uwel gaan.

25

Maar het geschiedde in de zevende maand, dat Ismael, de zoon van Nethanja, den zoon van Elisama, van koninklijk zaad, kwam, en tien mannen met hem; en zijsloegen Gedalia, dat hij stierf; mitsgaders de Joden en de Chaldeen, die met hem te Mizpa waren.

26

Toen maakte zich al het volk op, van de minste tot den meeste, en de oversten der heiren, en kwamen in Egypte; want zij vreesden voor de Chaldeen.

27

Het geschiedde daarna in het zeven en dertigste jaar der wegvoering van Jojachin, den koning van Juda, in de twaalfde maand, op den zeven en twintigsten dermaand, dat Evilmerodach, de koning van Babel, in het jaar, als hij koning werd, het hoofd van Jojachin, den koning van Juda, uit het gevangenhuis, verhief.

28

En hij sprak vriendelijk met hem, en stelde zijn stoel boven den stoel der koningen, die bij hem te Babel waren.

29

En hij veranderde de klederen zijner gevangenis, en hij at geduriglijk brood voor zijn aangezicht, al de dagen zijns levens.

30

1 Kronieken 1


1 Kronieken Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Koningen 25

1 Kronieken

Index

Hoofdstuk 1

1

Adam, Seth, Enos,

2

Kenan, Mahalal-el, Jered,

3

Henoch, Methusalah, Lamech,

4

Noach, Sem, Cham en Jafeth.

5

De kinderen van Jafeth waren Gomer, en Magog, en Madai, en Javan, en Tubal, en Mesech, en Tiras.

6

En de kinderen van Gomer waren Askenaz, en Difath, en Thogarma.

7

En de kinderen van Javan waren Elisa en Tharsisa, de Chittieten en Dodanieten.

8

De kinderen van Cham waren Cusch en Mitsraim, Put, en Kanaan.

9

En de kinderen van Cusch waren Seba, en Havila, en Sabta, en Raema, en Sabtecha; en de kinderen van Raema waren Scheba en Dedan.

10

Cusch nu gewon Nimrod; die begon geweldig te zijn op aarde.

11

En Mitsraim gewon de Ludieten, en de Anamieten, en de Lehabieten, en de Naftuchieten,

12

En de Pathrusieten, en de Casluchieten, (van welke de Filistijnen zijn voortgekomen) en de Cafthorieten.

13

Kanaan nu gewon Sidon, zijn eerstgeborene, en Heth,

14

En den Jebusiet, en den Amoriet, en den Girgasiet,

15

En den Heviet, en den Arkiet, en den Siniet,

16

En den Arvadiet, en den Zemariet, en den Hamathiet.

17

De kinderen van Sem waren Elam, en Assur, en Arfachsad, en Lud, en Aram, en Uz, en Hul, en Gether, en Mesech.

18

Arfachsad nu gewon Selah, en Selah gewon Heber.

19

Aan Heber nu zijn twee zonen geboren; de naam des enen was Peleg, omdat in zijn dagen het aardrijk verdeeld is, en de naam zijns broeders was Joktan.

20

En Joktan gewon Almodad, en Selef, en Hazarmaveth, en Jerah,

21

En Hadoram, en Uzal, en Dikla,

22

En Ebal, en Abimael, en Scheba,

23

En Ofir, en Havila, en Jobab. Alle dezen waren zonen van Joktan.

24

Sem, Arfachsad, Selah,

25

Heber, Peleg, Rehu,

26

Serug, Nahor, Terah,

27

Abram; die is Abraham.

28

De kinderen van Abraham waren Izak en Ismael.

29

Dit zijn hun geboorten: de eerstgeborene van Ismael was Nebajoth, en Kedar, en Adbeel, en Mibsam,

30

Misma en Duma, Massa, Hadad en Thema,

31

Jetur, Nafis, en Kedma; deze zijn de kinderen van Ismael.

32

De kinderen nu van Ketura, Abrahams bijwijf: die baarde Zimram, en Joksan, en Medan, en Midian, en Isbak, en Suah. En de kinderen van Joksan waren Schebaen Dedan.

33

De kinderen van Midian nu waren Efa, en Efer, en Henoch, en Abida, en Eldaa. Die allen waren zonen van Ketura.

34

Abraham nu gewon Izak. De zonen van Izak waren Ezau en Israel.

35

En de kinderen van Ezau: Elifaz, Rehuel, en Jehus, en Jaelam, en Korah.

36

De kinderen van Elifaz waren Theman, en Omar, Zefi, en Gaetham, Kenaz, en Timna, en Amalek.

37

De kinderen van Rehuel waren Nahath, Zerah, Samma en Mizza.

38

De kinderen van Seir nu waren Lotan, en Sobal, en Zibeon, en Ana, en Dison, en Ezer, en Disan.

39

De kinderen van Lotan nu waren Hori en Homam; en de zuster van Lotan was Timna.

40

De kinderen van Sobal waren Aljan, en Manahath, en Ebal, Sefi en Onam; en de kinderen van Zibeon waren Aja en Ana.

41

De kinderen van Ana waren Dison; en de zonen van Dison waren Hamram, en Esban, en Jithran, en Cheran.

42

De kinderen van Ezer waren Bilhan, en Zaavan, en Jaakan. De kinderen van Disan waren Uz en Aran.

43

Dit nu zijn de koningen, die geregeerd hebben in het land van Edom, eer er een koning regeerde over de kinderen Israels: Bela, de zoon van Beor; en de naam zijnerstad was Dinhaba.

44

En Bela stierf, en Jobab regeerde in zijn plaats, een zoon van Zerah, van Bozra.

45

En Jobab stierf, en Husam, uit het land der Themanieten, regeerde in zijn plaats.

46

En Husam stierf, en Hadad, de zoon van Bedad, regeerde in zijn plaats, die de Midianieten in het veld van Moab versloeg; en den naam zijner stad was Avith.

47

En Hadad stierf, en Samla, van Masreka, regeerde in zijn plaats.

48

En Samla stierf, en Saul, van Rehoboth aan de rivier, regeerde in zijn plaats.

49

En Saul stierf, en Baal-Hanan, de zoon van Achbor, regeerde in zijn plaats.

50

Als Baal-Hanan stierf, zo regeerde Hadad in zijn plaats, en de naam zijner stad was Pahi, en de naam zijner huisvrouw was Mehetabeel, de dochter van Matred,dochter van Mee-Sahab.

51

Toen Hadad stierf, zo werden vorsten in Edom: de vorst Timna, de vorst Alja, de vorst Jetheth,

52

De vorst Aholibama, de vorst Ela, de vorst Pinon,

53

De vorst Kenaz, de vorst Theman, de vorst Mibzar,

54

1 Kronieken 2


1 Kronieken Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 1

1 Kronieken

Index

Hoofdstuk 2

1

Dezen zijn de kinderen van Israel: Ruben, Simeon, Levi en Juda, Issaschar en Zebulon,

2

Dan, Jozef en Benjamin, Nafthali, Gad en Aser.

3

De kinderen van Juda zijn: Er, en Onan, en Sela; drie zijn er hem geboren van de dochter van Sua, de Kanaanietische; en Er, de eerstgeborene van Juda, waskwaad in de ogen des HEEREN; daarom doodde Hij hem.

4

Maar Thamar, zijn schoondochter, baarde hem Perez en Zerah. Al de zonen van Juda waren vijf.

5

De kinderen van Perez waren Hezron en Hamul.

6

En de kinderen van Zerah waren Zimri, en Ethan, en Heman, en Chalcol, en Dara. Deze allen zijn vijf.

7

En de kinderen van Charmi waren Achan, de beroerder van Israel, die zich aan het verbannene vergreep.

8

De kinderen van Ethan nu waren Azaria.

9

En de kinderen van Hezron, die hem geboren zijn, waren Jerahmeel, en Ram, en Chelubai.

10

Ram nu gewon Amminadab, en Amminadab gewon Nahesson, den vorst der kinderen van Juda;

11

En Nahesson gewon Salma, en Salma gewon Boaz.

12

En Boaz gewon Obed, en Obed gewon Isai,

13

En Isai gewon Eliab, zijn eerstgeborene, en Abinadab, den tweede, en Simea, den derde,

14

Nethaneel, den vierde, Raddai, den vijfde,

15

Ozem, den zesde, David, den zevende.

16

En hun zusters waren Zeruja en Abigail. De kinderen nu van Zeruja waren Abisai, en Joab, en Asa-El drie.

17

En Abigail baarde Amasa; en de vader van Amasa was Jether, een Ismaeliet.

18

Kaleb nu, de zoon van Hezron, gewon kinderen uit Azuba, zijn vrouw, en uit Jerioth. En de zonen van deze zijn: Jeser, en Sobab, en Ardon.

19

Als nu Azuba gestorven was, zo nam zich Kaleb Efrath, die baarde hem Hur.

20

En Hur gewon Uri, en Uri gewon Bezaleel.

21

Daarna ging Hezron in tot de dochter van Machir, den vader van Gilead, en hij nam ze, toen hij zestig jaren oud was; en zij baarde hem Segub.

22

Segub nu gewon Jair; en hij had drie en twintig steden in het land van Gilead.

23

En hij nam Gesur en Aram, met de vlekken van Jair, van dezelve, met Kenath, en haar onderhorige plaatsen, zestig steden. Deze allen zijn zonen van Machir, denvader van Gilead.

24

En na den dood van Hezron, in Kaleb-Efratha, heeft Abia, Hezrons huisvrouw, hem ook gebaard Aschur, de vader van Thekoa.

25

De kinderen van Jerahmeel nu, den eerstgeborene van Hezron, waren deze: de eerstgeborene was Ram, daartoe Buna, en Oren, en Ozem en Ahia.

26

Jerahmeel had nog een andere vrouw, welker naam was Atara; zij was de moeder van Onam.

27

En de kinderen van Ram, den eerstgeborene van Jerahmeel waren Maaz, en Jamin, en Eker.

28

En de kinderen van Onam waren Sammai en Jada. En de kinderen van Sammai: Nadab en Abisur.

29

De naam nu der huisvrouw van Abisur was Abihail: die baarde hem Achban en Molid.

30

En de kinderen van Nadab waren Seled en Appaim; en Seled stierf zonder kinderen.

31

En de kinderen van Appaim waren Jisei; en de kinderen van Jisei waren Sesan; en de kinderen van Sesan, Achlai.

32

En de kinderen van Jada, den broeder van Sammai, waren Jether en Jonathan; en Jether is gestorven zonder kinderen.

33

De kinderen van Jonathan nu waren Peleth en Zaza. Dit waren de kinderen van Jerahmeel.

34

En Sesan had geen zonen, maar dochteren. En Sesan had een Egyptischen knecht, wiens naam was Jarha.

35

Sesan nu gaf zijn dochter aan zijn knecht Jarha tot een vrouw; en zij baarde hem Attai.

36

Attai nu gewon Nathan, en Nathan gewon Zabad,

37

En Zabad gewon Eflal, en Eflal gewon Obed,

38

En Obed gewon Jehu, en Jehu gewon Azaria,

39

En Azaria gewon Helez, en Helez gewon Elasa,

40

En Elasa gewon Sismai, en Sismai gewon Sallum,

41

En Sallum gewon Jekamja, en Jekamja gewon Elisama.

42

De kinderen van Kaleb nu, den broeder van Jerahmeel, zijn Mesa, zijn eerstgeborene (die is de vader van Zif), en de kinderen van Maresa, den vader van Hebron.

43

De kinderen van Hebron nu waren Korah, en Tappuah, en Rekem, en Sema.

44

Sema nu gewon Raham, den vader van Jorkeam, en Rekem gewon Sammai.

45

De kinderen van Sammai nu waren Maon; en Maon was de vader van Beth-Zur.

46

En Efa, het bijwijf van Kaleb, baarde Haran, en Moza, en Gazez; en Haran gewon Gazez.

47

De kinderen van Jochdai nu waren Regem, en Jotham, en Gesan, en Pelet, en Efa, en Saaf.

48

Uit het bijwijf Maacha gewon Kaleb: Seber en Tirhana.

49

En de huisvrouw van Saaf, den vader van Madmanna, baarde Seva, den vader van Machbena, en den vader van Gibea; en de dochter van Kaleb was Achsa.

50

Dit waren de kinderen van Kaleb, den zoon van Hur, den eerstgeborene van Efratha: Sobal, de vader van Kirjath-Jearim;

51

Salma, de vader der Bethlehemieten; Haref, de vader van Beth-Gader.

52

De kinderen van Sobal, den vader van Kirjath-Jearim, waren Haroe en Hazihammenuchoth.

53

En de geslachten van Kirjath-Jearim waren de Jithrieten, en de Futhieten, en de Sumathieten, en de Misraieten; van dezen zijn uitgegaan de Zoraieten en deEsthaolieten.

54

De kinderen van Salma waren de Bethlehemieten, en de Netofathieten, Atroth, Beth-Joab, en de helft der Manathieten, en de Zorieten.

55

En de huisgezinnen der schrijvers, die te Jabes woonden, de Tirathieten, de Simeathieten, de Suchathieten; dezen zijn de Kenieten, die gekomen zijn van Hammath,den vader van het huis van Rechab.

1 Kronieken 3


1 Kronieken Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 2

1 Kronieken

Index

Hoofdstuk 3

1

Dezen nu waren de kinderen van David, die hem te Hebron geboren zijn: de eerstgeborene Amnon, van Ahinoam, de Jizreelietische; de tweede Daniel, van Abigail,de Karmelietische;

2

De derde Absalom, de zoon van Maacha, de dochter van Thalmai, de koning te Gesur; de vierde Adonia, de zoon van Haggith;

3

De vijfde Sefatja, van Abital; de zesde Jithream, van zijn huisvrouw Egla.

4

Zes zijn hem te Hebron geboren; want hij regeerde daar zeven jaren en zes maanden; en drie en dertig jaren regeerde hij te Jeruzalem.

5

Dezen nu zijn hem te Jeruzalem geboren: Simea, en Sobab, en Nathan, en Salomo; deze vier zijn van Bath-Sua, de dochter van Ammiel;

6

Daartoe Jibchar, en Elisama, en Elifelet,

7

En Nogah, en Nefeg, en Jafia,

8

En Elisama, en Eljada, en Elifelet, negen.

9

Deze allen zijn zonen van David, behalve de kinderen der bijwijven, en Thamar hun zuster.

10

Salomo's zoon nu was Rehabeam; zijn zoon was Abia; zijn zoon was Asa; zijn zoon was Josafat;

11

Zijn zoon was Joram; zijn zoon was Ahazia; zijn zoon was Joas;

12

Zijn zoon was Amazia; zijn zoon was Azaria; zijn zoon was Jotham;

13

Zijn zoon was Achaz; zijn zoon was Hizkia; zijn zoon was Manasse;

14

Zijn zoon was Amon; zijn zoon was Josia.

15

De zonen van Josia nu waren dezen: de eerstgeborene Johanan, de tweede Jojakim, de derde Zedekia, de vierde Sallum.

16

De kinderen van Jojakim nu waren: Jechonia zijn zoon, Zedekia zijn zoon.

17

En de kinderen van Jechonia waren Assir; zijn zoon was Sealthiel;

18

Dezes zonen waren Malchiram, en Pedaja, en Senazar, Jekamja, Hosama en Nedabja.

19

De kinderen van Pedaja nu waren Zerubbabel en Simei; en de kinderen van Zerubbabel waren Mesullam en Hananja; en Selomith was hunlieder zuster;

20

En Hasuba, en Ohel, en Berechja, en Hasadja, Jusabhesed; vijf.

21

De kinderen van Hananja nu waren Pelatja en Jesaja. De kinderen van Refaja, de kinderen van Arnan, de kinderen van Obadja, de kinderen van Sechanja.

22

De kinderen nu van Sechanja waren Semaja; en de kinderen van Semaja waren Hattus, en Jigeal, en Bariah, en Nearja, en Safat; zes.

23

En de kinderen van Nearja waren Eljoenai, en Hizkia, en Azrikam; drie.

24

En de kinderen van Eljoenai waren Hodajeva, en Eljasib, en Pelaja, en Akkub, en Johanan, en Delaja, en Anani; zeven.

1 Kronieken 4


1 Kronieken Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 3

1 Kronieken

Index

Hoofdstuk 4

1

De kinderen van Juda waren Perez, Hezron en Charmi, en Hur, en Sobal.

2

En Reaja, de zoon van Sobal, gewon Jahath, en Jahath gewon Ahumai en Lahad; dit zijn de huisgezinnen der Zorathieten;

3

En dezen zijn van den vader Etam: Jizreel, en Isma, en Idbas; en de naam hunner zuster was Hazelelponi.

4

En Pnuel was de vader van Gedor, en Ezer de vader van Husah. Dit zijn de kinderen van Hur, den eerstgeborene van Efratha, den vader van Bethlehem.

5

Asschur nu, de vader van Thekoa, had twee vrouwen, Hela en Naara.

6

En Naara baarde hem Ahuzzam, en Hefer, en Temeni, en Haahastari. Dit zijn de kinderen van Naara.

7

En de kinderen van Hela waren Zereth, Jezohar, en Ethnan.

8

En Koz gewon Anub en Hazobeba, en de huisgezinnen van Aharlel, den zoon van Harum.

9

Jabez nu was heerlijker dan zijn broeders; en zijn moeder had zijn naam Jabez genoemd, zeggende: Want ik heb hem met smarten gebaard.

10

Want Jabez riep den God Israels aan, zeggende: Indien Gij mij rijkelijk zegenen, en mijn landpale vermeerderen zult, en Uw hand met mij zijn zal, en met het kwadealzo maakt, dat het mij niet smarte! En God liet komen, wat hij begeerde.

11

En Chelub, de broeder van Suha, gewon Mechir; hij is de vader van Eston.

12

Eston nu gewon Beth-rafa, en Pasea, en Tehinna, den vader van Ir-nahas; dit zijn de mannen van Recha.

13

En de kinderen van Kenaz waren Othniel en Seraja; en de kinderen van Othniel, Hathath.

14

En Meonothai gewon Ofra; en Seraja gewon Joab, den vader des dals der werkmeesters; want zij waren werkmeesters.

15

De kinderen van Kaleb nu, den zoon van Jefunne, waren Iru, Ela en Naam; en de kinderen van Ela, te weten Kenaz.

16

En de kinderen van Jehalelel waren Zif en Zifa, Thirea en Asareel.

17

En de kinderen van Ezra waren Jether, en Mered, en Efer, en Jalon; en zij baarde Mirjam, en Sammai, en Isbah, den vader van Esthemoa.

18

En zijn Joodse huisvrouw baarde Jered, den vader van Gedor, en Heber, den vader van Socho, en Jekuthiel, den vader van Bitja, de dochter van Farao, die Meredgenomen had.

19

En de kinderen van de huisvrouw Hodija, de zuster van Naham, waren Abi-Kehila, de Garmiet, en Esthemoa, de Maachathiet.

20

En de kinderen van Simon nu waren Amnon en Rinna, Ben-hanan en Tilon; en de kinderen van Isei waren Zoheth en Ben-Zoheth.

21

De kinderen van Sela, den zoon van Juda, waren Er, de vader van Lecha, en Lada, de vader van Maresa; en de huisgezinnen van het huis der linnenwerkers in hethuis Asbea.

22

Daartoe Jokim, en de mannen van Chozeba, en Joas, en Saraf (die over de Moabieten geheerst hebben) en de Jasubilehem; doch deze dingen zijn oud.

23

Dezen waren pottenbakkers, wonende bij plantages en tuinen; zij zijn daar gebleven bij den koning in zijn werk.

24

De kinderen van Simeon waren Nemuel en Jamin, Jarib, Zerah, Saul.

25

Sallum was zijn zoon; Mibsam was zijn zoon; Misma was zijn zoon.

26

De kinderen van Misma waren dezen: Hammuel zijn zoon, Zaccur zijn zoon, Simei zijn zoon.

27

Simei nu had zestien zonen en zes dochteren; maar zijn broeders hadden niet veel kinderen; en hun ganse huisgezin werd zo zeer niet vermenigvuldigd, als van dekinderen van Juda.

28

En zij woonden te Ber-seba, en te Molada, en te Hazar-Sual,

29

En te Bilha, en te Ezem, en te Tholad,

30

En te Bethuel, en te Horma, en te Ziklag,

31

En te Beth-markaboth, en te Hazar-Susim, en te Beth-Biri, en te Saaraim. Dit waren hun steden, totdat David koning werd.

32

En hun dorpen waren Etam en Ain, Rimmon en Tochen, en Asan; vijf steden.

33

En al haar dorpen, die in den omloop dezer steden waren, tot Baal toe. Dit zijn hun woningen en hun geslachtsrekening voor hen.

34

Doch Mesobab, en Jamlech, en Josa, de zoon van Amazia,

35

En Joel, en Jehu, de zoon van Jesibja, den zoon van Saraja, den zoon van Asiel,

36

En Eljoenai, en Jaakoba, en Jesohaja, en Asaja, en Adiel, en Jesimeel, en Benaja,

37

En Ziza, de zoon van Sifei, den zoon van Allon, den zoon van Jedaja, den zoon van Simri, den zoon van Semaja;

38

Dezen kwamen tot namen, zijnde vorsten in hun huisgezinnen, en de huisgezinnen hunner vaderen braken uit in menigte.

39

En zij gingen tot aan den ingang van Gedor tot het oosten des dals, om weide te zoeken voor hun schapen.

40

En zij vonden vette en goede weide, en een land, wijd van begrip, en stil, en gerust; want die van Cham woonden daar tevoren.

41

Dezen nu, die met namen beschreven zijn, kwamen in de dagen van Hizkia, den koning van Juda, en zij sloegen de tenten en woningen dergenen, die daar gevondenwerden; en zij verbanden hen, tot op dezen dag; en zij woonden aan hun plaats, want daar was weide voor hun schapen.

42

Ook gingen uit hen, te weten uit de kinderen van Simeon, vijfhonderd mannen, tot het gebergte van Seir; en Pelatja, en Nearja, en Refaja, en Izziel, de zonen vanIsei, waren hun tot hoofden.

43

En zij sloegen de overigen der ontkomenen onder de Amalekieten, en zij woonden aldaar tot op dezen dag.

1 Kronieken 5


1 Kronieken Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 4

1 Kronieken

Index

Hoofdstuk 5

1

De kinderen van Ruben nu, den eerstgeborene van Israel; (want hij was de eerstgeborene; maar dewijl hij zijns vaders bed ontheiligd had, werd zijn eerstgeboortegegeven aan de kinderen van Jozef, den zoon van Israel; doch niet alzo, dat hij zich in het geslachtsregister naar de eerstgeboorte rekenen mocht;

2

Want Juda werd machtig onder zijn broederen, en die tot een voorganger was, was uit hem; doch de eerstgeboorte was van Jozef.)

3

De kinderen van Ruben, den eerstgeborene van Israel, zijn Hanoch en Pallu, Hezron en Charmi.

4

De kinderen van Joel: zijn zoon Semaja; zijn zoon Gog; zijn zoon Simei;

5

Zijn zoon Micha; zijn zoon Reaja; zijn zoon Baal;

6

Zijn zoon Beera, welken Tiglath-Pilneser, de koning van Assyrie, gevankelijk wegvoerde; hij was de vorst der Rubenieten.

7

Aangaande zijn broederen in hun huisgezinnen, als zij naar hun geboorten in de geslachtsregisters gesteld werden; de hoofden zijn geweest Jehiel en Zecharja,

8

En Bela, de zoon van Azaz, den zoon van Sema, den zoon van Joel, die woonde te Aroer, en tot aan Nebo, en Baal-Meon,

9

En hij woonde tegen het oosten, tot den ingang der woestijn, van de rivier Frath af; want hun vee was veel geworden in het land van Gilead.

10

En in de dagen van Saul voerden zij krijg tegen de Hagarenen, die vielen door hun hand; en zij woonden in hun tenten tegen de gehele oostzijde van Gilead.

11

De kinderen van Gad nu woonden tegen hen over, in het land van Basan, tot Salcha toe.

12

Joel was het hoofd; en Safam de tweede; maar Jaenai en Safat bleven in Basan.

13

Hun broeders nu, naar hun vaderlijke huizen, waren Michael, en Mesullam, en Seba, en Jorai, en Jachan, en Zia, en Heber: zeven.

14

Dezen zijn de kinderen van Abihail, den zoon van Huri, den zoon van Jaroah, den zoon van Gilead, den zoon van Michael, den zoon van Jesisai, den zoon van Jahdo,den zoon van Buz.

15

Ahi, de zoon van Abdiel, den zoon van Guni, was het hoofd van het huis hunner vaderen.

16

En zij woonden in Gilead, in Basan, en in haar onderhorige plaatsen, en in al de voorsteden van Saron, tot aan hun uitgangen.

17

Deze allen zijn naar hun geslachtsregisters geteld, in de dagen van Jotham, den koning van Juda, en in de dagen van Jerobeam, den koning van Israel.

18

Van de kinderen van Ruben, en van de Gadieten, en van den halven stam van Manasse, van de strijdbaarste mannen, schild en zwaard dragende, en den boogspannende, en ervaren in den krijg, waren vier en veertig duizend zevenhonderd en zestig, uitgaande in het heir.

19

En zij voerden krijg tegen de Hagarenen, en tegen Jethur, en Nafis, en Nodab.

20

Doch zij werden geholpen tegen hen, en de Hagarenen werden in hun hand gegeven, en allen, die met hen waren; omdat zij tot God riepen in den krijg, zo liet HijZich van hen verbidden, dewijl zij op Hem vertrouwden.

21

En zij voerden hun vee gevankelijk weg; van hun kemelen vijftig duizend, en tweehonderd en vijftig duizend schapen, en twee duizend ezelen, en honderd duizendzielen der mensen.

22

Want er vielen vele verwonden, dewijl de strijd van God was; en zij woonden in hun plaats, totdat zij gevankelijk weggevoerd werden.

23

De kinderen nu van den halven stam van Manasse woonden in dat land. Zij werden vermenigvuldigd van Basan tot aan Baal-Hermon, en Senir, en den bergHermon.

24

Dezen nu waren de hoofden hunner vaderlijke huizen, te weten: Hefer, en Jisei, en Eliel, en Azriel, en Jeremia, en Hodavja, en Jahdiel; mannen sterk van kracht,mannen van naam, hoofden der huizen hunner vaderen.

25

Maar zij hebben tegen den God hunner vaderen overtreden, en de goden der volken des lands nagehoereerd, welke God voor hun aangezichten had verdelgd.

26

Zo verwekte de God Israels den geest van Pul, den koning van Assyrie, en den geest van Tiglath-Pilneser, den koning van Assyrie, die voerde hen gevankelijk weg,te weten de Rubenieten, en de Gadieten, en den halven stam van Manasse; en hij bracht hen te Halah, en Habor, en Hara, en aan de rivier Gozan, tot op dezen dag.

1 Kronieken 6


1 Kronieken Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 5

1 Kronieken

Index

Hoofdstuk 6

1

De kinderen van Levi waren Gerson, Kahath en Merari.

2

De kinderen van Kahath nu waren Amram, Jizhar, en Hebron, en Uzziel.

3

En de kinderen van Amram waren Aaron, en Mozes en Mirjam; en de kinderen van Aaron waren Nadab en Abihu, Eleazar en Ithamar.

4

En Eleazar gewon Pinehas, Pinehas gewon Abisua;

5

En Abisua gewon Bukki, en Bukki gewon Uzzi;

6

En Uzzi gewon Zerahja, en Zerahja gewon Merajoth;

7

En Merajoth gewon Amarja, en Amarja gewon Ahitub;

8

En Ahitub gewon Zadok, en Zadok gewon Ahimaaz;

9

En Ahimaaz gewon Azarja, en Azarja gewon Johanan;

10

En Johanan gewon Azarja. Hij is het, die het priesterambt bediende in het huis, dat Salomo te Jeruzalem gebouwd had.

11

En Azarja gewon Amarja, en Amarja gewon Ahitub;

12

En Ahitub gewon Zadok, en Zadok gewon Sallum;

13

En Sallum gewon Hilkia, en Hilkia gewon Azarja;

14

En Azarja gewon Seraja, en Seraja gewon Jozadak;

15

En Jozadak ging mede, als de HEERE Juda en Jeruzalem gevankelijk wegvoerde door de hand van Nebukadnezar.

16

Zo zijn dan de kinderen van Levi: Gerson, Kahath en Merari.

17

En dit zijn de namen der zonen van Gerson: Libni en Simei.

18

En de kinderen van Kahath waren Amram, en Jizhar, en Hebron, en Uzziel.

19

De kinderen van Merari waren Maheli en Musi. En dit zijn de huisgezinnen der Levieten, naar hun vaderen.

20

Van Gerson: zijn zoon was Libni; zijn zoon Jahath; zijn zoon Zimma;

21

Zijn zoon Joah; zijn zoon Iddo; zijn zoon Zerah; zijn zoon Jeathrai.

22

De kinderen van Kahath waren: zijn zoon Amminadab; zijn zoon Korah; zijn zoon Assir;

23

Zijn zoon Elkana; en zijn zoon Ebjasaf; en zijn zoon Assir;

24

Zijn zoon Tahath; zijn zoon Uriel; zijn zoon Uzzia, en zijn zoon Saul.

25

De kinderen van Elkana nu waren Amasia en Ahimoth.

26

Elkana; dezes zoon was Elkana; zijn zoon was Zofai; en zijn zoon was Nahath;

27

Zijn zoon Eliab; zijn zoon Jeroham; zijn zoon Elkana.

28

De zonen van Samuel nu waren dezen: zijn eerstgeborene was Vasni, daarna Abia.

29

De kinderen van Merari waren Maheli; zijn zoon Libni; zijn zoon Simei; zijn zoon Uzza;

30

Zijn zoon Simea; zijn zoon Haggija; zijn zoon Asaja.

31

Dezen nu zijn het, die David gesteld heeft tot het ambt des gezangs in het huis des HEEREN, nadat de ark tot rust gekomen was.

32

En zij dienden voor den tabernakel van de tent der samenkomst met gezangen, totdat Salomo het huis des HEEREN te Jeruzalem bouwde; en zij stonden naar hunwijze in hun ambt.

33

Dezen nu zijn ze, die daar stonden met hun zonen; van de zonen der Kahathieten, Heman de zanger, de zoon van Joel, den zoon van Samuel,

34

Den zoon van Elkana, den zoon van Jeroham, den zoon van Eliel, den zoon van Toah,

35

Den zoon van Zuf, den zoon van Elkana, den zoon van Mahath, den zoon van Amasai,

36

Den zoon van Elkana, den zoon van Joel, den zoon van Azarja, den zoon van Zefanja,

37

Den zoon van Tahath, den zoon van Assir, den zoon van Ebjasaf, den zoon van Korah,

38

Den zoon van Jizhar, den zoon van Kahath, den zoon van Levi, den zoon van Israel.

39

En zijn broeder Asaf stond aan zijn rechter zijde; Asaf was de zoon van Berechja, den zoon van Simea,

40

Den zoon van Michael, den zoon van Baeseja, den zoon van Malchija,

41

Den zoon van Ethni, den zoon van Zerah, den zoon van Adaja,

42

Den zoon van Ethan, den zoon van Zimma, den zoon van Simei,

43

Den zoon van Jahath, den zoon van Gerson, den zoon van Levi.

44

Hunne broeders nu, de kinderen van Merari, stonden aan de linker zijde, namelijk Ethan, de zoon van Kisi, den zoon van Abdi, den zoon van Malluch,

45

Den zoon van Hasabja, den zoon van Amazia, den zoon van Hilkia,

46

Den zoon van Amzi, den zoon van Bani, den zoon van Semer,

47

Den zoon van Maheli, den zoon van Musi, den zoon van Merari, den zoon van Levi.

48

Hun broeders nu, de Levieten, waren gegeven tot allerlei dienst des tabernakels van het huis Gods.

49

Aaron nu en zijn zonen rookten op het altaar des brandoffers, en op het reukaltaar, zijnde besteld tot al het werk van het heilige der heiligen, en om over Israelverzoening te doen, naar alles wat Mozes, de knecht Gods, geboden had.

50

Dit nu zijn de kinderen van Aaron: Eleazar, was zijn zoon; Pinehas zijn zoon; Abisua zijn zoon;

51

Bukki zijn zoon; Uzzi zijn zoon; Serahja zijn zoon;

52

Merajoth zijn zoon; Amarja zijn zoon; Ahitub zijn zoon;

53

Zadok zijn zoon; Ahimaaz zijn zoon.

54

En dit waren hun woningen, naar hun kastelen, in hun landpalen, namelijk van de zonen van Aaron, van het huisgezin der Kahathieten, want dat lot was voor hen.

55

En zij gaven hun Hebron, in het land van Juda, en haar voorsteden rondom dezelve.

56

Maar het veld der stad, en haar dorpen, gaven zij Kaleb, den zoon van Jefunne.

57

En den kinderen van Aaron gaven zij steden van Juda, de vrijstad Hebron, en Libna en haar voorsteden, en Jattir en Esthemoa, en haar voorsteden,

58

En Hilen en haar voorsteden, en Debir en haar voorsteden,

59

En Asan en haar voorsteden, en Beth-Semes en haar voorsteden.

60

Van den stam van Benjamin nu: Geba en haar voorsteden, en Allemeth en haar voorsteden, en Anathoth en haar voorsteden. Al hun steden, in hun huisgezinnen,waren dertien steden.

61

Maar de kinderen van Kahath, die overgebleven waren, hadden van het huisgezin van den stam, uit den halven stam van half Manasse, bij het lot, tien steden.

62

En de kinderen van Gerson, naar hun huisgezinnen, hadden van den stam van Issaschar, en van den stam van Aser, en van den stam van Nafthali, en van den stamvan Manasse in Basan, dertien steden.

63

De kinderen van Merari, naar hun huisgezinnen, hadden van den stam van Ruben, en van den stam van Gad, en van den stam van Zebulon, bij het lot, twaalf steden.

64

Alzo gaven de kinderen Israels aan de Levieten deze steden en haar voorsteden.

65

En zij gaven ze bij het lot, van den stam der kinderen van Juda, en van den stam der kinderen van Simeon, en van den stam der kinderen van Benjamin, deze steden,dewelke zij bij namen noemden.

66

Aan de overigen nu, uit de huisgezinnen der kinderen van Kahath, dien gewerden steden hunner landpale, van den stam van Efraim.

67

Want zij gaven hun van de vrijsteden, Sichem en haar voorsteden op het gebergte van Efraim, en Gezer en haar voorsteden,

68

En Jokmeam en haar voorsteden, en Beth-horon en haar voorsteden,

69

En Ajalon en haar voorsteden, en Gath-Rimmon en haar voorsteden.

70

En uit den halven stam van Manasse: Aner en haar voorsteden, en Bileam en haar voorsteden. De huisgezinnen der overige kinderen van Kahath hadden dezesteden:

71

De kinderen van Gerson hadden van de huisgezinnen van den halven stam van Manasse: Golan in Basan en haar voorsteden, en Astharoth, en haar voorsteden.

72

En van den stam van Issaschar: Kedes en haar voorsteden, Dobrath en haar voorsteden,

73

En Ramoth en haar voorsteden, en Anem en haar voorsteden.

74

En van den stam van Aser: Masal en haar voorsteden, en Abdor en haar voorsteden,

75

En Hukok en haar voorsteden, en Rehob en haar voorsteden.

76

En van den stam van Nafthali: Kedes in Galilea, en haar voorsteden, en Hammon en haar voorsteden, en Kirjathaim en haar voorsteden.

77

De overige kinderen van Merari hadden van den stam van Zebulon: Rimmono en haar voorsteden, Thabor en haar voorsteden;

78

En aan gene zijde van de Jordaan tegen Jericho, tegen het oosten aan de Jordaan, van den stam van Ruben: Bezer in de woestijn, en haar voorsteden, en Jahza enhaar voorsteden,

79

En Kedemoth en haar voorsteden, en Mefaath en haar voorsteden;

80

En van den stam van Gad: Ramoth in Gilead, en haar voorsteden, en Mahanaim en haar voorsteden,

81

En Hesbon en haar voorsteden, en Jaezer en haar voorsteden. 1 Kronieken 7

1 Kronieken 7


1 Kronieken Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 6

1 Kronieken

Index

Hoofdstuk 7

1

De kinderen van Issaschar waren Thola en Pua, Jasib en Simron; vier.

2

De kinderen van Thola nu waren Uzzi, en Refaja, en Jeriel, en Jachmai, en Jibsam, en Samuel; hoofden van de huizen hunner vaderen, van Thola, kloeke helden inhun geslachten; hun getal was in de dagen van David twee en twintig duizend en zeshonderd.

3

En de kinderen van Uzzi waren Jizrahja; en de kinderen van Jizrahja waren Michael, en Obadja, en Joel, en Jisia; deze vijf waren al te zamen hoofden.

4

En met hen naar hun geslachten, naar hun vaderlijke huizen, waren de hopen des krijgsheirs zes en dertig duizend; want zij hadden vele vrouwen en kinderen.

5

En hun broeders, in alle huisgezinnen van Issaschar, kloeke helden, waren zeven en tachtig duizend, al dezelve in geslachtsregisters gesteld zijnde.

6

De kinderen van Benjamin waren Bela, en Becher, en Jediael; drie.

7

En de kinderen van Bela waren Ezbon, en Uzzi, en Uzziel, en Jerimoth, en Iri; vijf hoofden in de huizen der vaderen, kloeke helden; die, in geslachtsregisters gesteldzijnde, waren twee en twintig duizend en vier en dertig.

8

De kinderen van Becher nu waren Zemira, en Joas, en Eliezer, en Eljoenai, en Omri, en Jeremoth, en Abija, en Anathoth, en Alemeth; deze allen waren kinderenvan Becher.

9

Dezen nu in geslachtsregisters gesteld zijnde, naar hun geslachten, hoofden der huizen hunner vaderen, kloeke helden, waren twintig duizend en tweehonderd.

10

De kinderen van Jediael nu waren Bilhan; en de kinderen van Bilhan waren Jeus en Benjamin, en Ehud, en Chenaana, en Zethan, en Tharsis, en Ahi-sahar.

11

Alle dezen waren kinderen van Jediael, tot hoofden der vaderen, kloeke helden, zeventien duizend en tweehonderd, uitgaande in het heir ten strijde.

12

Daartoe Suppim en Huppim waren kinderen van Ir, en Husim, kinderen van Aher.

13

De kinderen van Nafthali waren Jahziel, en Guni, en Jezer, en Sallum, kinderen van Bilha.

14

De kinderen van Manasse waren Asriel, welken de vrouw van Gilead baarde; doch zijn bijwijf, de Syrische, baarde Machir, den vader van Gilead.

15

Machir nu nam tot een vrouw de zuster van Huppim en Suppim, en haar naam was Maacha; en de naam des tweeden was Zelafead. Zelafead nu had dochters.

16

En Maacha, de huisvrouw van Machir, baarde een zoon, en zij noemde zijn naam Peres, en de naams zijns broeders was Seres, en zijn zonen waren Ulam enRekem.

17

De kinderen van Ulam nu waren Bedan; dezen zijn de kinderen van Gilead, den zoon van Machir, den zoon van Manasse.

18

Belangende nu zijn zuster Molecheth, zij baarde Ishod, en Abiezer, en Mahela.

19

De kinderen van Semida nu waren Ahjan, en Sechem, en Likhi, en Aniam.

20

En de kinderen van Efraim waren Suthelah; en zijn zoon was Bered; en zijn zoon Tahath; en zijn zoon Elada; en zijn zoon Tahath;

21

En zijn zoon was Zabad; en zijn zoon Suthelah, en Ezer, en Elad. En de mannen van Gath, die in het land geboren waren, doodden hen, omdat zij afgekomen warenom hun vee te nemen.

22

Daarom droeg Efraim, hun vader, vele dagen leed; en zijn broeders kwamen om hem te troosten.

23

Daarna ging hij in tot zijn huisvrouw, en zij werd zwanger, en baarde een zoon; en hij noemde zijn naam Beria, omdat zij in ellende was in zijn huis.

24

Zijn dochter nu was Seera, die bouwde het lage en het hoge Beth-horon, en Uzzen-Seera.

25

En Refah was zijn zoon, en Resef; en zijn zoon was Telah; en zijn zoon Tahan;

26

Zijn zoon was Ladan; zijn zoon Ammihud; zijn zoon Elisama;

27

Zijn zoon was Non; zijn zoon Jozua.

28

En hun bezitting en hun woning was Beth-El, en haar onderhorige plaatsen; en tegen het oosten Naaran, en tegen het westen Gezer en haar onderhorige plaatsen;en Sichem en haar onderhorige plaatsen, tot Gaza toe, en haar onderhorige plaatsen.

29

En aan de zijden der kinderen van Manasse was Beth-Sean en haar onderhorige plaatsen, Thaanach en haar onderhorige plaatsen, Megiddo en haar onderhorigeplaatsen, Dor en haar onderhorige plaatsen. In deze hebben de kinderen van Jozef, den zoon van Israel, gewoond.

30

De kinderen van Aser waren Jimna, en Jisva, en Jisvi, en Beria, en Sera, hunlieder zuster.

31

De kinderen van Beria nu waren Heber en Malchiel; hij is de vader van Birzavith.

32

En Heber gewon Jaflet, en Somer, en Hotham, en Sua, hunlieder zuster.

33

De kinderen van Jaflet nu waren Pasach, en Bimhal, en Asvath; dit waren de kinderen van Jaflet.

34

En de zonen van Semer waren Ahi en Rohega, Jehubba en Aram.

35

En de kinderen van zijn broeder Helem waren Zofah, en Jimna, en Seles, en Amal.

36

De kinderen van Zofah waren Suah, en Harnefer, en Sual, en Beri, en Jimra,

37

Bezer, en Hod, en Samma, en Silsa, en Jithran, en Beera.

38

De kinderen van Jether nu waren Jefunne, en Pispa, en Ara.

39

En de kinderen van Ulla waren Arah, en Hanniel, en Rizja.

40

Deze allen waren kinderen van Aser, hoofden der vaderlijke huizen, uitgelezene kloeke helden, hoofden der vorsten; en zij werden in geslachtsregisters geteld tenheire in den krijg; hun getal was zes en twintig duizend mannen. 1 Kronieken 8

1 Kronieken 8


1 Kronieken Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 7

1 Kronieken

Index

Hoofdstuk 8

1

Benjamin nu gewon Bela, zijn eerstgeborene, Asbel, den tweede, en Ahrah, den derde,

2

Naho, den vierde, en Rafa, den vijfde.

3

Bela nu had deze kinderen: Addar, en Gera, en Abihud,

4

En Abisua, en Naaman, en Ahoah,

5

En Gera, en Sefufan, en Huram.

6

Dezen nu zijn de kinderen van Ehud; dezen waren hoofden der vaderen van de inwoners te Geba, en hij voerde hen over naar Manahath;

7

En Naaman, en Ahia, en Gera; dezen voerde hij weg; en hij gewon Uzza en Ahihud.

8

En Saharaim gewon kinderen in het land van Moab (nadat hij dezelve weggezonden had) uit Husim en Baara, zijn vrouwen;

9

En uit Hodes, zijn huisvrouw, gewon hij Joab, en Zibja, en Mesa, en Malcham,

10

En Jeuz, en Sochja, en Mirma; dezen zijn zijne zonen, hoofden der vaderen.

11

En uit Husim gewon hij Abitub en Elpaal.

12

De kinderen van Elpaal nu waren Eber, en Misam, en Semed; deze heeft Ono gebouwd, en Lod en haar onderhorige plaatsen;

13

En Beria, en Sema; dezen waren hoofden der vaderen van de inwoners te Ajalon; dezen hebben de inwoners van Gath verdreven.

14

En Ahjo, Sasak en Jeremoth,

15

En Zebadja, en Arad, en Eder,

16

En Michael, en Jispa, en Joha waren kinderen van Beria.

17

En Zebadja, en Mesullam, en Hizki, en Heber,

18

En Jismerai, en Jizlia en Jobab, de kinderen van Elpaal.

19

En Jakim, en Zichri, en Zabdi,

20

En Eljoenai, en Zillethai, en Eliel,

21

En Adaja, en Beraja, en Simrath waren kinderen van Simei.

22

En Jispan, en Eber, en Eliel,

23

En Abdon, en Zichri, en Hanan,

24

En Hananja, en Elam, en Antothija,

25

En Jifdeja, en Pnuel waren zonen van Sasak.

26

En Samserai, en Seharja, en Athalja,

27

En Jaaresja, en Elia, en Zichri waren zonen van Jeroham.

28

Dezen waren de hoofden der vaderen, hoofden naar hun geslachten; dezen woonden te Jeruzalem.

29

En te Gibeon woonde de vader van Gibeon; en de naam zijner huisvrouw was Maacha.

30

En zijn eerstgeboren zoon was Abdon, daarna Zur, en Kis, en Baal, en Nadab,

31

En Gedor, en Ahio, en Zecher.

32

En Mikloth gewon Simea; en dezen woonden ook tegenover hun broederen te Jeruzalem, met hun broederen.

33

Ner nu gewon Kis, en Kis gewon Saul, en Saul gewon Jonathan, en Malchi-sua, Abinadab, en Esbaal.

34

En Jonathans zoon was Merib-baal, en Merib-baal gewon Micha.

35

De kinderen van Micha nu waren Pithon, en Melech, en Thaarea, en Achaz.

36

En Achaz gewon Jehoadda, en Jehoadda gewon Alemeth, en Azmaveth, en Zimri; Zimri nu gewon Moza;

37

En Moza gewon Bina; zijn zoon was Rafa; zijn zoon was Elasa; zijn zoon was Azel.

38

Azel nu had zes zonen, en dit zijn hun namen; Azrikam, Bochru, en Ismael, en Searja, en Obadja, en Hanan. Al dezen waren zonen van Azel.

39

En de zonen van Esek, zijn broeder, waren Ulam, zijn eerstgeborene, Jeus, de tweede, en Elifelet, de derde.

40

En de zonen van Ulam waren mannen, kloeke helden, den boog spannende, en zij hadden vele zonen, en zoons zonen, honderd en vijftig. Al dezen waren van dekinderen van Benjamin. 1 Kronieken 9

1 Kronieken 9


1 Kronieken Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 8

1 Kronieken

Index

Hoofdstuk 9

1

En gans Israel werd in geslachtsregisters geteld, en ziet, zij zijn geschreven in het boek der koningen van Israel. En die van Juda waren weggevoerd naar Babel, omhunner overtredingen wil.

2

De eerste inwoners nu, die in hun bezitting, in hun steden kwamen, waren de Israelieten, de priesters, de Levieten, en de Nethinim.

3

Maar te Jeruzalem woonden van de kinderen van Juda, en van de kinderen van Benjamin, en van de kinderen van Efraim en Manasse;

4

Uthai, de zoon van Ammihud, den zoon van Omri, den zoon van Imri, den zoon van Bani, van de kinderen van Perez, den zoon van Juda.

5

En van de Silonieten was Asaja, de eerstgeborene, en zijn kinderen.

6

En van de kinderen van Zerah was Jeuel, en van hun broederen waren zeshonderd en negentig.

7

En van de kinderen van Benjamin waren Sallu, de zoon van Mesullam, den zoon van Hodavja, den zoon van Hassenua;

8

En Jibnea, de zoon van Jeroham, en Ela, de zoon van Uzzi, den zoon van Michri; en Mesullam, de zoon van Sefatja, den zoon van Reuel, den zoon van Jibnija;

9

En hun broederen naar hun geslachten, negenhonderd zes en vijftig; al deze mannen waren hoofden der vaderen in de huizen hunner vaderen.

10

Van de priesteren nu, Jedaja, en Jojarib, en Jachin,

11

En Azarja, de zoon van Hilkija, den zoon van Mesullam, den zoon van Zadok, den zoon van Merajoth, den zoon van Ahitub, overste van het huis Gods;

12

En Adaja, de zoon van Jeroham, den zoon van Pashur, den zoon van Malchija; en Massi, de zoon van Adiel, den zoon van Jahzera, den zoon van Mesullam, denzoon van Mesillemith, den zoon van Immer.

13

Daartoe hun broeders, hoofden in de huizen hunner vaderen, duizend zevenhonderd en zestig, kloeke helden aan het werk van den dienst van het huis Gods.

14

Van de Levieten nu waren Semaja, de zoon van Hasub, den zoon van Azrikam, den zoon van Hasabja, van de kinderen van Merari;

15

En Bakbakkar, Heres, en Galal, en Mattanja, de zoon van Micha, den zoon van Zichri, den zoon van Asaf;

16

En Obadja, de zoon van Semaja, den zoon van Galal, den zoon van Jeduthun; en Berechja, de zoon van Asa, den zoon van Elkana, woonachtig in de dorpen derNetofathieten.

17

De poortiers nu waren: Sallum, en Akkub, en Talmon, en Ahiman, en hun broeders; Sallum was het hoofd.

18

Ook tot nog toe, aan de poort des konings oostwaarts, waren dezen de poortiers onder de legers der kinderen van Levi.

19

En Sallum, de zoon van Kore, den zoon van Ebjasaf, den zoon van Korah, en zijn broeders van het huis zijns vaders, de Korathieten, waren over het werk van dendienst, wachters der dorpelen des tabernakels; gelijk hun vaders in het leger des HEEREN geweest waren bewaarders van den ingang;

20

Als Pinehas, de zoon van Eleazar, te voren voorganger bij hen was, met welken de HEERE was.

21

Zacharja, de zoon van Meselemja, was poortier aan de deur van de tent der samenkomst.

22

Allen, die uitgelezen waren tot poortiers aan de dorpelen, waren tweehonderd en twaalf. Dezen waren in het geslachtsregister gesteld naar hun dorpen. David enSamuel, de ziener, hadden hen in hun ambt bevestigd.

23

Zij dan en hun zonen waren aan de poorten van het huis des HEEREN, in het huis der tent, aan de wachten.

24

Die poortiers waren aan de vier winden, tegen het oosten, tegen het westen, tegen het noorden, en tegen het zuiden.

25

En hun broeders waren op hun dorpen, inkomende ten zevenden dage van tijd tot tijd, om met hen te dienen;

26

Want in dat ambt waren vier overste poortiers, die Levieten waren; en zij waren over de kameren en over de schatten van het huis Gods.

27

En zij bleven over nacht rondom het huis Gods; want op hen was de wacht, en zij waren over de opening, en dat allen morgen.

28

En enigen van hen waren over de vaten van den dienst; want bij getal droegen zij ze in, en bij getal droegen zij ze uit.

29

Want uit dezelve zijn er besteld over de vaten, en over al de heilige vaten, en over de meelbloem, en wijn, en olie, en wierook, en specerij.

30

En uit de zonen der priesteren waren de bereiders van het reukwerk der specerijen.

31

En Mattithja uit de Levieten, dewelke was de eerstgeborene van Sallum, den Korahiet, was in het ambt over het werk, dat in pannen gekookt wordt.

32

En uit de kinderen der Kahathieten, uit hun broederen, waren enigen over de broden der toerichting, om die alle sabbatten te bereiden.

33

Uit dezen zijn ook de zangers, hoofden der vaderen onder de Levieten in de kameren, dienstvrij; want dag en nacht was het op hen, in dat werk te zijn.

34

Dit zijn de hoofden der vaderen onder de Levieten, hoofden in hun geslachten; dezen woonden te Jeruzalem.

35

Maar te Gibeon hadden gewoond Jeiel, de vader van Gibeon; de naam zijner zuster nu was Maacha.

36

En Abdon was zijn eerstgeboren zoon, daarna Zur, en Kis, en Baal, en Ner, en Nadab.

37

En Gedor, en Ahio, en Zacharja, en Mikloth.

38

Mikloth nu gewon Simeam; dezen woonden ook te Jeruzalem, tegenover hun broederen, met hun broederen.

39

En Ner gewon Kis, en Kis gewon Saul, en Saul gewon Jonathan, en Malchi-sua, en Abinadab, en Esbaal.

40

En Jonathans zoon van Merib-baal, en Merib-baal gewon Micha.

41

De kinderen van Micha nu waren Pithon, en Melech, en Thaerea.

42

En Achaz gewon Jaera, en Jaera gewon Alemeth, en Azmaveth, en Zimri; en Zimri gewon Moza;

43

En Moza gewon Bina; wiens zoon was Refaja; wiens zoon was Elasa; wiens zoon was Azel.

44

Azel nu had zes zonen, en dit zijn hun namen: Azrikam, Bochru, en Ismael, en Searja, en Obadja, en Hanan; dezen zijn Azels zonen. 1 Kronieken 10

1 Kronieken 10


1 Kronieken Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 9

1 Kronieken

Index

Hoofdstuk 10

1

En de Filistijnen streden tegen Israel, en de mannen van Israel vloden voor het aangezicht der Filistijnen, en zij vielen verslagen op het gebergte Gilboa.

2

En de Filistijnen hielden dicht achter Saul aan en achter zijn zonen; en de Filistijnen sloegen Jonathan, en Abinadab, en Malchi-sua, de zonen van Saul.

3

En de strijd werd zwaar tegen Saul, en de schutters met de bogen troffen hem aan; en hij vreesde zeer voor de schutters.

4

Toen zeide Saul tot zijn wapendrager: Trek uw zwaard uit en doorsteek mij daarmede, dat misschien deze onbesnedenen niet komen, en met mij den spot drijven.Maar zijn wapendrager wilde niet, want hij vreesde zeer. Toen nam Saul het zwaard, en viel daarin.

5

Toen zijn wapendrager zag, dat Saul dood was, zo viel hij ook in het zwaard en stierf.

6

Alzo stierf Saul en zijn drie zonen; ook zijn ganse huis is tegelijk gestorven.

7

Als al de mannen van Israel, die in het dal waren, zagen, dat zij gevloden waren, en dat Saul en zijn zonen dood waren, zo verlieten zij hun steden, en zij vloden.Toen kwamen de Filistijnen en woonden daarin.

8

Het geschiedde nu des anderen daags, als de Filistijnen kwamen om de verslagenen te plunderen, zo vonden zij Saul en zijn zonen, liggende op het gebergte Gilboa.

9

En zij plunderden hem, en zij namen zijn hoofd en zijn wapenen, en zij zonden ze in der Filistijnen land rondom, om dit te boodschappen aan hun afgoden, en aan hetvolk.

10

En zij legden zijn wapenen in het huis huns gods; en zijn hoofd hechtten zij in het huis van Dagon.

11

Als geheel Jabes in Gilead hoorde alles, wat de Filistijnen Saul gedaan hadden,

12

Zo maakten zich alle strijdbare mannen op, en zij namen het lichaam van Saul, en de lichamen zijner zonen, en zij brachten ze te Jabes; en zij begroeven hunbeenderen onder een eikenboom te Jabes, en zij vastten zeven dagen.

13

Alzo stierf Saul, in zijn overtreding, waarmede hij overtreden had tegen den HEERE, tegen het woord des HEEREN hetwelk hij niet gehouden had; en ook omdat hijde waarzegster gevraagd had, haar zoekende,

14

En den HEERE niet gezocht had; daarom doodde Hij hem, en keerde het koninkrijk tot David, den zoon van Isai. 1 Kronieken 11

1 Kronieken 11


1 Kronieken Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 10

1 Kronieken

Index

Hoofdstuk 11

1

Toen vergaderde zich gans Israel tot David naar Hebron, zeggende: Zie, wij zijn uw gebeente en uw vlees.

2

Zelfs ook te voren, toen Saul nog koning was, hebt gij Israel uitgeleid en ingeleid; ook heeft de HEERE, uw God, tot u gezegd: Gij zult Mijn volk Israel weiden, en gijzult voorganger zijn van Mijn volk Israel.

3

Ook kwamen alle oudsten in Israel tot den koning van Hebron, en David maakte een verbond met hen te Hebron, voor het aangezicht des HEEREN; en zij zalfdenDavid ten koning over Israel, naar het woord des HEEREN, door den dienst van Samuel.

4

En David toog henen, en gans Israel, naar Jeruzalem, welke is Jebus; want daar waren de Jebusieten, de inwoners des lands.

5

En de inwoners van Jebus zeiden tot David: Gij zult hier niet inkomen. David dan nog won den burg Sion, welke is de stad Davids.

6

Want David zeide: Al wie de Jebusieten het eerst slaat, zal tot een hoofd, en tot een overste worden. Toen beklom Joab, de zoon van Zeruja, dien het eerst; daaromwerd hij tot een hoofd.

7

David nu woonde op den burg; daarom heet men dien de stad Davids.

8

En hij bouwde de stad rondom, van Millo af, en rondom henen; en Joab vernieuwde het overige der stad.

9

En David ging geduriglijk voort, en werd groot, want de HEERE der heirscharen was met hem.

10

Dezen nu waren de hoofden der helden, die David had, die zich dapper bij hem gedragen hebben in zijn koninkrijk bij geheel Israel, om hem koning te maken, naarhet woord des HEEREN over Israel.

11

Dezen nu zijn van het getal der helden, die David had: Jasobam, de zoon van Hachmoni, was het hoofd der dertigen, die zijn spies tegen driehonderd opheffende, henop eenmaal versloeg.

12

En na hem was Eleazar, de zoon van Dodo, de Ahohiet; hij was onder die drie helden.

13

Hij was met David te Pas-Dammim, als de Filistijnen daar ten strijde vergaderd waren, en het stuk des akkers vol gerst was, en het volk voor het aangezicht derFilistijnen vlood;

14

En zij stelden zich in het midden van dat stuk, en beschermden het, en zij sloegen de Filistijnen; en de HEERE verloste hen door een grote verlossing.

15

En drie uit de dertig hoofden togen af naar den rotssteen tot David in de spelonk van Adullam; en het leger der Filistijnen had zich gelegerd in het dal Refaim.

16

En David was toen in de vesting en de bezetting der Filistijnen was toen te Bethlehem.

17

En David kreeg lust, en zeide: Wie zal mij water te drinken geven uit Bethlehems bornput, die onder de poort is?

18

Toen braken die drie door het leger der Filistijnen, en putten water uit Bethlehems bornput, die onder de poort is, en zij droegen het en brachten het tot David. DochDavid wilde het niet drinken, maar hij goot het uit voor den HEERE;

19

En hij zeide: Dat late mijn God verre van mij zijn, van zulks te doen! Zou ik het bloed dezer mannen drinken? Met gevaar huns levens, ja, met gevaar huns levenshebben zij dat gebracht. En hij wilde het niet drinken. Dit deden de drie helden.

20

Abisai nu, de broeder van Joab, was ook het hoofd van drie; en hij, verheffende zijn spies tegen driehonderd, versloeg hen; alzo had hij een naam onder die drie.

21

Uit die drie was hij geeerd boven de twee; daarom werd hij hun tot een overste; maar hij kwam tot aan de eerste drie niet.

22

Benaja, de zoon van Jojada, de zoon eens dapperen mans van Kabzeel, was groot van daden; hij versloeg twee sterke leeuwen van Moab; ook ging hij af, enversloeg een leeuw in het midden des kuils, in den sneeuwtijd.

23

Hij versloeg ook een Egyptischen man, een man van grote lengte, van vijf ellen; en die Egyptenaar had een spies in de hand, als een weversboom; maar hij ging tothem af met een staf, en rukte de spies uit de hand des Egyptenaars, en hij doodde hem met zijn eigen spies.

24

Deze dingen deed Benaja, de zoon van Jojada; dies had hij een naam onder die drie helden.

25

Ziet, hij was de heerlijkste van die dertig; nochtans kwam hij tot aan de drie niet. En David stelde hem over zijn trawanten.

26

De helden nu der heiren waren: Asahel, de broeder van Joab; Elhanan, de zoon van Dodo, van Bethlehem;

27

Sammoth, de Harodiet; Helez, de Peloniet;

28

Ira, de zoon van Ikkes, de Thekoiet; Abiezer, de Anathothiet;

29

Sibbechai, de Husathiet; Ilai, de Ahohiet;

30

Maharai, de Netofathiet; Heled, de zoon van Baana, de Netofathiet;

31

Ithai, de zoon van Ribai, van Gibea der kinderen Benjamins; Benaja, de Pirhathoniet;

32

Hurai, van de beken van Gaas; Abiel; de Arbathiet;

33

Azmaveth, de Baharumiet; Eljahba, de Saalboniet;

34

Van de kinderen van Hasem, den Gizoniet, was Jonathan, de zoon van Sage, de Harariet;

35

Ahiam, de zoon van Sachar, de Harariet; Elifal, de zoon van Ur;

36

Hefer, de Mecherathiet; Ahia, de Peloniet;

37

Hezro, de Karmeliet; Naari, de zoon van Ezbai;

38

Joel, de broeder van Nathan; Mibhar, de zoon van Geri;

39

Zelek, de Ammoniet; Nahrai, de Berothiet, wapendrager van Joab, den zoon van Zeruja;

40

Ira, de Jithriet; Gareb, de Jithriet;

41

Uria, de Hethiet; Zabad, de zoon van Ahlai;

42

Adina, de zoon van Siza, de Rubeniet, was het hoofd der Rubenieten; nochtans waren er dertig boven hem;

43

Hanan, de zoon van Maacha, en Josafat, de Mithniet;

44

Uzzia, de Asterathiet; Sama, en Jeiel, de zoon van Hotham, den Aroeriet;

45

Jediael, de zoon van Simri, en Joha, zijn broeder, de Tiziet;

46

Eliel Hammahavim en Jeribai, en Josavia, de zonen van Elnaam; en Jithma, de Moabiet;

47

Eliel, en Obed, en Jaaziel van Mezobaja.

1 Kronieken 12


1 Kronieken Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 11

1 Kronieken

Index

Hoofdstuk 12

1

Dezen nu zijn het, die tot David kwamen naar Ziklag, toen hij nog besloten was voor het aangezicht van Saul, den zoon van Kis; zij waren ook onder de helden, dietot dien krijg hielpen.

2

Gewapend met bogen, rechts en links met stenen werpende, en met pijlen schietende uit den boog; zij waren van de broederen van Saul, uit Benjamin.

3

Het hoofd was Ahiezer, en Joas, zonen van Semaa, den Gibeathiet; daarna Jeziel en Pelet, zonen van Azmaveth, en Beracha, en Jehu, de Anathothiet.

4

En Jismaja, de Gibeoniet, was een held onder de dertig, en over dertig gesteld; en Jirmeja, en Jahaziel, en Johanan, en Jozabad, de Gederathiet;

5

Eluzai, en Jerimoth, en Bealja, en Semarja, en Sefatja, de Harufiet;

6

Elkana, en Jissia, en Azareel, en Joezer, en Jasobam, de Korahieten;

7

En Joela en Zebadja, de zonen van Jeroham, van Gedor.

8

Ook scheidden zich van de Gadieten af tot David, in die vesting naar de woestijn, kloeke helden, krijgslieden ten oorlog, toegerust met rondas en schild; en hunaangezichten waren aangezichten der leeuwen; en zij waren als de reeen op de bergen in snelheid.

9

Ezer was het hoofd; Obadja de tweede; Eliab de derde;

10

Mismanna de vierde; Jirmeja de vijfde;

11

Attai de zesde; Eliel de zevende;

12

Johanan de achtste; Elzabad de negende;

13

Jirmeja de tiende; Machbannai de elfde.

14

Dezen waren van de kinderen van Gad, hoofden des heirs; een van de kleinsten was over honderd, en de grootste over duizend.

15

Deze zelfden zijn het, die over de Jordaan gingen in de eerste maand, toen dezelve vol was aan al haar oevers; en zij verdreven al de inwoners der laagten, tegenhet oosten en tegen het westen.

16

Er kwamen ook van de kinderen van Benjamin en Juda op de vesting tot David.

17

En David ging uit hun tegemoet, en antwoordde, en zeide tot hen: Indien gijlieden ten vrede tot mij gekomen zijt, om mij te helpen, zo zal mijn hart tegelijk overulieden zijn; maar indien het is, om mij aan mijn vijanden bedriegelijk over te leveren, daar toch geen wrevel in mijn handen is, de God onzer vaderen zie het, enstraffe het!

18

En de Geest toog Amasai aan, den overste der hoofdlieden, en hij zeide: Wij zijn uw, o David, en met u zijn wij, gij, zoon van Isai. Vrede, vrede zij u, en vrede uwhelperen; want uw God helpt u. Toen nam David hen aan, en stelde hen tot hoofden der benden.

19

Er vielen ook van Manasse tot David, toen hij met de Filistijnen kwam, om tegen Saul te strijden, alhoewel zij hen niet hielpen; want de vorsten der Filistijnenverlieten hem met raad, zeggende: Met gevaar van onze hoofden zou hij tot Saul, zijn heer, vallen.

20

Toen hij naar Ziklag toog, vielen tot hem uit Manasse: Adnah, en Jozabad, en Jediael, en Michael, en Jozabad, en Elihu, en Zillethai; hoofden der duizenden, die inManasse waren.

21

En dezen hielpen David mede tegen die benden; want alle dezen waren kloeke helden; en zij waren oversten in het heir.

22

Want er kwamen er te dier tijd dag bij dag tot David, om hem te helpen, tot een groot leger toe, als een leger Gods.

23

En dit zijn de getallen der hoofden dergenen, die toegerust waren ten heire, die tot David te Hebron kwamen, om het koninkrijk van Saul tot hem te wenden, naarden mond des HEEREN:

24

Van de kinderen van Juda, die rondassen en spiesen droegen, waren zes duizend en achthonderd toegerust ten heire;

25

Van de kinderen van Simeon, kloeke helden ten heire, zeven duizend en honderd;

26

Van de kinderen van Levi, vier duizend en zeshonderd;

27

En Jehojada was overste der Aaronieten; en met hem waren er drie duizend en zevenhonderd.

28

En Zadok was een jongeling, een kloek held; en uit zijns vaders huis waren twee en twintig oversten;

29

En van de kinderen van Benjamin, de broederen van Saul, drie duizend; want tot nog toe waren er velen van hen, die het met het huis van Saul hielden;

30

En van de kinderen van Efraim, twintig duizend en achthonderd, kloeke helden, mannen van naam in het huis hunner vaderen;

31

En van den halven stam van Manasse achttien duizend, die met namen uitgedrukt zijn, dat zij kwamen, om David koning te maken;

32

En van de kinderen van Issaschar, die ervaren waren in het verstand van de tijden, om te weten wat Israel doen moest; hun hoofden waren tweehonderd, en allehun broeders pasten op hun woord;

33

Uit Zebulon, uitgaande in het heir, toegerust ten strijde met alle krijgswapenen, vijftig duizend; en om een slagorde te houden met een onwankelbaar hart;

34

En uit Nafthali, duizend oversten, en bij hen met rondas en spies, zeven en dertig duizend.

35

En uit de Danieten, ten strijde toegerust, acht en twintig duizend en zeshonderd;

36

En uit Aser, uitgaande in het heir, om krijgsorde te houden, waren veertig duizend;

37

En van gene zijde van de Jordaan, van de Rubenieten, en Gadieten, en den halven stam van Manasse, met allerlei krijgsgereedschap ten oorlog, honderd entwintigduizend.

38

Al deze krijgslieden, die zich in slagorde konden houden, kwamen met een volkomen hart te Hebron, om David koning te maken over gans Israel. En ook was al hetoverige van Israel een hart, om David tot koning te maken.

39

En zij waren daar bij David drie dagen lang, etende en drinkende; want hun broeders hadden voor hen wat toebereid.

40

En ook de naasten aan hen, tot aan Issaschar, en Zebulon, en Nafthali, brachten brood op ezelen, en op kemelen, en op muildieren, en op runderen, meelspijs,stukken vijgen, en stukken rozijnen, en wijn, en olie, en runderen, en klein vee in menigte; want er was blijdschap in Israel. 1 Kronieken 13

1 Kronieken 13


1 Kronieken Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 12

1 Kronieken

Index

Hoofdstuk 13

1

En David hield raad met de oversten der duizenden en der honderden, en met alle vorsten.

2

En David zeide tot de ganse gemeente van Israel: Indien het ulieden goeddunkt, en van den HEERE, onzen God, te zijn, laat ons ons uitbreiden, laat ons zenden aanonze overige broeders, in alle landen van Israel, en de priesters en Levieten, die met hen zijn in de steden, met haar voorsteden, opdat zij tot ons vergaderd worden.

3

En laat ons de ark onzes Gods tot ons wederhalen, want wij hebben ze in de dagen van Saul niet gezocht.

4

Toen zeide de ganse gemeente, dat men alzo doen zou; want die zaak was recht in de ogen des gansen volks.

5

David dan vergaderde gans Israel van het Egyptische Sichor af, tot daar men komt te Hamath, om de ark Gods te brengen van Kirjath-Jearim.

6

Toen toog David op met het ganse Israel naar Baala, dat is, Kirjath-Jearim, hetwelk in Juda is, dat hij van daar ophaalde de ark Gods, des HEEREN, Die tussen decherubim woont, waar de Naam wordt aangeroepen.

7

En zij voerden de ark Gods op een nieuwen wagen uit het huis van Abinadab. Uza nu en Ahio leidden den wagen.

8

En David en gans Israel speelden voor het aangezicht Gods met alle macht, zo met liederen, als met harpen, en met luiten, en met trommelen, en met cimbalen, enmet trompetten.

9

Toen zij aan den dorsvloer van Chidon gekomen waren, zo strekte Uza zijn hand uit, om de ark te houden, want de runderen struikelden.

10

Toen ontstak de toorn des HEEREN over Uza, en Hij sloeg hem, omdat hij zijn hand had uitgestrekt aan de ark; en hij stierf aldaar voor het aangezicht Gods.

11

En David ontstak, dat de HEERE een scheur gescheurd had aan Uza; daarom noemde hij diezelve plaats Perez-Uza, tot op dezen dag.

12

En David vreesde den HEERE te dien dage, zeggende: Hoe zal ik de ark Gods tot mij brengen?

13

Daarom liet David de ark niet tot zich brengen in de stad Davids, maar deed ze afwijken in het huis van Obed-Edom, den Gethiet.

14

Alzo bleef de ark Gods bij het huisgezin van Obed-Edom, in zijn huis, drie maanden; en de HEERE zegende het huis van Obed-Edom, en alles, wat hij had.

1 Kronieken 14


1 Kronieken Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 13

1 Kronieken

Index

Hoofdstuk 14

1

Toen zond Hiram, de koning van Tyrus, boden tot David, en cederenhout, en metselaars, en timmerlieden, dat zij hem een huis bouwden.

2

En David merkte, dat hem de HEERE tot koning bevestigd had over Israel; want zijn koninkrijk werd ten hoogste verheven, om Zijns volks Israels wil.

3

En David nam meer vrouwen te Jeruzalem, en David gewon meer zonen en dochteren.

4

Dit nu zijn de namen der kinderen, die hij te Jeruzalem had: Sammua, en Sobab, Nathan en Salomo,

5

En Jibchar, en Elisua, en Elpelet,

6

En Nogah, en Nefeg, en Jafia,

7

En Elisama, en Beeljada, en Elifelet.

8

Toen de Filistijnen hoorden, dat David tot koning gezalfd was over het ganse Israel, zo togen al de Filistijnen op om David te zoeken. Toen David dat hoorde zo tooghij uit tegen hen.

9

Toen de Filistijnen kwamen, zo spreidden zij zich uit in de laagte van Refaim.

10

Toen vraagde David God, zeggende: Zal ik optrekken tegen de Filistijnen, en zult Gij hen in mijn hand geven? En de HEERE zeide tot hem: Trek op, want Ik zal henin uw hand geven.

11

Toen zij nu optogen naar Baal-Perazim, zo sloeg hen David daar; en David zeide: God heeft mijn vijanden door mijn hand gescheurd, als een scheur der wateren;daarom noemden zij den naam derzelver plaats Baal-Perazim.

12

En daar lieten zij hun goden; en David gebood, en zij werden met vuur verbrand.

13

Doch de Filistijnen voeren nog voort, en zij verspreidden zich in dat dal.

14

En David vraagde God nog eens; en God zeide tot hem: Gij zult niet optrekken achter hen heen; maar omsingel hen van boven, en kom tot hen tegenover demoerbezienbomen.

15

En het zal geschieden, als gij hoort het geruis van een gang in de toppen der moerbezienbomen, kom dan uit ten strijde; want God zal voor uw aangezicht uitgegaanzijn, om het leger der Filistijnen te slaan.

16

David nu deed, gelijk als hem God geboden had; en zij sloegen het heir der Filistijnen van Gibeon af tot aan Gezer.

17

Alzo ging Davids naam uit in al die landen; en de HEERE gaf Zijn verschrikking over al die heidenen.

1 Kronieken 15


1 Kronieken Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 14

1 Kronieken

Index

Hoofdstuk 15

1

En David maakte zich huizen in zijn stad; en hij bereidde der ark Gods een plaats, en spande een tent voor haar.

2

Toen zeide David: Niemand mag de ark Gods dragen, dan de Levieten; want die heeft de HEERE verkoren, om de ark Gods te dragen, en om Hem te dienen tot inder eeuwigheid.

3

Ook vergaderde David gans Israel te Jeruzalem, om de ark des HEEREN op te halen aan haar plaats, die hij haar bereid had.

4

En David verzamelde de kinderen van Aaron en de Levieten.

5

Van de kinderen van Kehath was Uriel overste, en van zijn broederen waren honderd en twintig.

6

Van de kinderen van Merari was Asaja overste, en van zijn broederen waren tweehonderd en twintig.

7

Van de kinderen van Gersom was Joel overste, en van zijn broederen waren honderd en dertig.

8

Uit de kinderen van Elizafan was overste Semaja, en van zijn broederen waren tweehonderd.

9

Uit de kinderen van Hebron was Eliel overste, en zijn broederen waren tachtig.

10

Uit de kinderen van Uzziel was Amminadab overste, en zijn broederen waren honderd en twaalf.

11

En David riep de priesters Zadok en Abjathar, en de Levieten Uriel, Asaja en Joel, Semaja, en Eliel, en Amminadab.

12

En hij zeide tot hen: Gijlieden zijt hoofden der vaderen onder de Levieten; heiligt u, gij en uw broeders, dat gij de ark des HEEREN, des Gods van Israel, opbrengt,ter plaatse, die ik voor haar bereid heb.

13

Want omdat gijlieden ten eerste dit niet deedt, heeft de HEERE, onze God, onder ons een scheur gedaan, omdat wij Hem niet gezocht hebben naar het recht.

14

Zo heiligden zich dan de priesters en Levieten, om de ark des HEEREN, des Gods van Israel, op te brengen.

15

En de kinderen der Levieten droegen de ark Gods op hun schouderen, met de draagbomen, die op hen waren, gelijk als Mozes geboden had naar het woord desHEEREN.

16

En David zeide tot de oversten der Levieten, dat zij hun broeders, de zangers, stellen zouden met muziekinstrumenten, met luiten, en harpen, en cimbalen, dat zij zichzouden doen horen, verheffende de stem met blijdschap.

17

Zo stelden dan de Levieten Heman, den zoon van Joel, en uit zijn broederen Asaf, den zoon van Berechja; en uit de zonen van Merari, hun broederen, Ethan, denzoon van Kusaja;

18

En met hen hun broeders van de tweede orde: Zecharja, Ben en Jaaziel, en Semiramoth, en Jehiel, en Unni, Eliab, en Benaja, en Maaseja, en Mattithja, en Elifele, enMikneja, en Obed-Edom, en Jeiel, de poortiers.

19

De zangers nu, Heman, Asaf en Ethan, lieten zich horen met koperen cimbalen;

20

En Zecharja, en Aziel, en Semiramoth, en Jehiel, en Unni, en Eliab, en Maaseja, en Benaja, met luiten op Alamoth.

21

En Mattithja, en Elifele, en Mikneja, en Obed-Edom, en Jeiel, en Azazja, met harpen op de Scheminith, om den toon te versterken.

22

En Chenanja, de overste der Levieten, was over het opheffen; hij onderwees hen in het opheffen; want hij was verstandig.

23

En Berechja en Elkana waren poortiers der ark.

24

En Sebanja, en Josafat, en Nethaneel, en Amasai, en Zecharja, en Benaja, en Eliezer, de priesters, trompetten met trompetten voor de ark Gods; en Obed-Edom enJehia waren poortiers der ark.

25

Het geschiedde nu, dat David en de oudsten van Israel, en de oversten der duizenden, henengingen, om de ark des verbonds des HEEREN op te halen, uit het huisvan Obed-Edom, met vreugde;

26

Zo geschiedde het, doordien dat God de Levieten hielp, die de ark des verbonds des HEEREN droegen, dat zij zeven varren en zeven rammen offerden.

27

David nu was gekleed met een mantel van fijn linnen; ook al de Levieten, die de ark droegen, en de zangers, en Chenanja, de overste van het opheffen der zangers;ook had David een lijfrok aan van linnen.

28

Alzo bracht gans Israel de ark des verbonds des HEEREN op, met gejuich, en met geluid der bazuin, en met trompetten, en met cimbalen, makende geluid metluiten en met harpen.

29

Het geschiedde nu, toen de ark des verbonds des HEEREN tot aan de stad Davids gekomen was, dat Michal, de dochter van Saul, door een venster keek, en denkoning David zag, springende en spelende; zo verachtte zij hem in haar hart.

1 Kronieken 16


1 Kronieken Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 15

1 Kronieken

Index

Hoofdstuk 16

1

Toen zij de ark Gods inbrachten, zo stelden zij ze in het midden der tent, welke David voor haar gespannen had; en zij offerden brandofferen en dankofferen voorhet aangezicht Gods.

2

Als David het brandoffer en de dankofferen geeindigd had te offeren, zo zegende hij het volk in den Naam des HEEREN.

3

En hij deelde een iegelijk in Israel, van den man tot de vrouw, een iegelijk een bol broods, en een schoon stuk vlees, en een fles wijn.

4

En hij stelde voor de ark des HEEREN sommigen uit de Levieten tot dienaars, en dat, om den HEERE, den God Israels, te vermelden, en te loven, en te prijzen.

5

Asaf was het hoofd, en Zecharja de tweede na hem; Jeiel, en Semiramoth, en Jehiel, en Mattithja, en Eliab, en Benaja, en Obed-Edom, en Jeiel, met instrumentender luiten en met harpen; en Asaf liet zich horen met cimbalen;

6

Maar Benaja en Jahaziel, de priesters, steeds met trompetten voor de ark des verbonds van God.

7

Te dienzelven dage gaf David ten eerste dezen psalm, om den HEERE te loven, door den dienst van Asaf, en zijn broederen.

8

Looft den HEERE, roept Zijn Naam aan, maakt Zijn daden bekend onder de volken.

9

Zingt Hem, psalmzingt Hem, spreekt aandachtelijk van al Zijn wonderwerken.

10

Roemt u in den Naam Zijner heiligheid; dat zich het hart dergenen, die den HEERE zoeken, verblijde.

11

Vraagt naar den HEERE en Zijn sterkte, zoekt Zijn aangezicht geduriglijk.

12

Gedenkt Zijner wonderwerken, die Hij gedaan heeft, Zijner wondertekenen, en de oordelen Zijns monds;

13

Gij, zaad van Israel, Zijn dienaar, gij, kinderen van Jakob, Zijn uitverkorenen!

14

Hij is de HEERE, onze God; Zijn oordelen zijn over de gehele aarde.

15

Gedenkt tot in der eeuwigheid Zijns verbonds, des woords, dat Hij ingesteld heeft tot in het duizendste geslacht;

16

Des verbonds, dat Hij met Abraham heeft gemaakt, en Zijns eeds aan Izak;

17

Welken Hij ook aan Jakob heeft gesteld tot een inzetting, aan Israel tot een eeuwig verbond;

18

Zeggende: Ik zal u het land Kanaan geven, een snoer van ulieder erfdeel;

19

Als gij weinige mensen in getal waart; ja, weinigen en vreemdelingen daarin.

20

En zij wandelden van volk tot volk, en van het ene koninkrijk tot een ander volk.

21

Hij liet niemand toe hen te onderdrukken; ook bestrafte Hij koningen om hunnentwil, zeggende:

22

Tast Mijn gezalfden niet aan, en doet Mijn profeten geen kwaad.

23

Zingt den HEERE, gij, ganse aarde, boodschapt Zijn heil van dag tot dag.

24

Vertelt Zijn eer onder de heidenen, Zijn wonderwerken onder alle volken.

25

Want de HEERE is groot, en zeer te prijzen, en Hij is vreselijk boven alle goden.

26

Want al de goden der volken zijn afgoden; maar de HEERE heeft de hemelen gemaakt.

27

Majesteit en heerlijkheid zijn voor Zijn aangezicht, sterkte en vrolijkheid zijn in Zijn plaats.

28

Geeft den HEERE, gij, geslachten der volken, geeft den HEERE eer en sterkte.

29

Geeft den HEERE de eer Zijns Naams, brengt offer, en komt voor Zijn aangezicht; aanbidt den HEERE in de heerlijkheid des heiligdoms.

30

Schrikt voor Zijn aangezicht, gij, gehele aarde! Ook zal de wereld bevestigd worden, dat zij niet bewogen worde.

31

Dat de hemelen zich verblijden, en de aarde verheuge zich, en dat men onder de heidenen zegge: De HEERE regeert.

32

Dat de zee bruise met haar volheid, dat het veld huppele van vreugde, met al wat daarin is.

33

Dan zullen de bomen des wouds juichen voor het aangezicht des HEEREN, omdat Hij komt, om de aarde te richten.

34

Looft den HEERE, want Hij is goed, want Zijn goedertierenheid is tot in eeuwigheid.

35

En zegt: Verlos ons, o God onzes heils, en verzamel ons, en red ons van de heidenen, dat wij Uw heiligen Naam loven, en dat wij ons Uws lofs roemen.

36

Geloofd zij de HEERE, de God Israels, van eeuwigheid tot eeuwigheid! En al het volk zeide: Amen! en het loofde den HEERE.

37

Alzo liet hij daar, voor de ark des verbonds des HEEREN, Asaf en zijn broederen, om geduriglijk te dienen voor de ark, naardat op elken dag besteld was.

38

Obed-Edom nu, met hunlieder broederen, waren acht en zestig; en hij stelde Obed-Edom, den zoon van Jeduthun, en Hosa, tot poortiers;

39

En den priester Zadok, en zijn broederen, de priesters, voor den tabernakel des HEEREN op de hoogte, welke te Gibeon is;

40

Om den HEERE de brandofferen geduriglijk te offeren op het brandofferaltaar, des morgens en des avonds; en zulks naar alles, wat er geschreven staat in de wetdes HEEREN, die Hij Israel geboden had.

41

En met hen Heman en Jeduthun, en de overige uitgelezenen, die met namen uitgedrukt zijn om den HEERE te loven; want Zijn goedertierenheid is tot in dereeuwigheid.

42

Met hen dan waren Heman en Jeduthun, met trompetten en cimbalen voor degenen, die zich lieten horen, en met instrumenten der muziek Gods; maar de zonen vanJeduthun waren aan de poort.

43

Alzo toog het ganse volk henen, een iegelijk in zijn huis; en David keerde zich, om zijn huis te gaan zegenen. 1 Kronieken 17

1 Kronieken 17


1 Kronieken Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 16

1 Kronieken

Index

Hoofdstuk 17

1

Het geschiedde nu, als David in zijn huis woonde, dat David tot Nathan, den profeet, zeide: Zie, ik woon in een cederen huis, maar de ark des verbonds desHEEREN onder gordijnen.

2

Toen zeide Nathan tot David: Doe alles, wat in uw hart is, want God is met u.

3

Maar het geschiedde in denzelven nacht, dat het woord Gods tot Nathan kwam, zeggende:

4

Ga heen en zeg tot David, Mijn knecht: Alzo zegt de HEERE: Gij zult Mij geen huis bouwen, om in te wonen.

5

Want Ik heb in geen huis gewoond van dien dag af, dat Ik Israel heb opgevoerd tot dezen dag toe; maar Ik ben gegaan van tent tot tent, en van tabernakel tottabernakel.

6

Overal, waar Ik gewandeld heb met geheel Israel, heb Ik wel een woord gesproken tot een van de richters van Israel, denwelken Ik gebood Mijn volk te weiden,zeggende: Waarom bouwt gijlieden Mij geen cederen huis?

7

Nu dan, alzo zult gij zeggen tot Mijn knecht, tot David: Zo zegt de HEERE der heirscharen: Ik heb u van de schaapskooi genomen, van achter de schapen, opdat gijeen voorganger over Mijn volk Israel zoudt zijn;

8

En Ik ben met u geweest overal, waar gij heengegaan zijt, en Ik heb al uw vijanden uitgeroeid van voor uw aangezicht; en Ik heb u een naam gemaakt, gelijk denaam is der groten, die op de aarde zijn.

9

En Ik heb voor Mijn volk Israel een plaats besteld, en hem geplant, dat hij aan zijn plaats wone, en niet meer heen en weder gedreven worde; en de kinderen derverkeerdheid zullen hem niet meer krenken, gelijk als in het eerst.

10

En van die dagen af, dat Ik geboden heb richters te wezen over Mijn volk Israel; en heb al uw vijanden vernederd; ook heb Ik u te kennen gegeven, dat u deHEERE een huis bouwen zal.

11

En het zal geschieden, als uw dagen zullen vervuld zijn, dat gij heengaat tot uw vaderen, zo zal Ik uw zaad na u doen opstaan, hetwelk uit uw zonen zijn zal, en Ik zalzijn koninkrijk bevestigen.

12

Die zal Mij een huis bouwen, en Ik zal zijn stoel bevestigen tot in der eeuwigheid.

13

Ik zal hem tot een Vader zijn, en hij zal Mij tot een zoon zijn; en Mijn goedertierenheid zal Ik van hem niet wenden, gelijk als Ik die weggenomen heb van dien, dievoor u geweest is;

14

Maar Ik zal hem in Mijn huis bestendig maken, en in Mijn Koninkrijk tot in eeuwigheid; en zijn stoel zal vast zijn tot in eeuwigheid.

15

Naar al deze woorden, en naar dit ganse gezicht, alzo sprak Nathan tot David.

16

Toen kwam de koning David in, en bleef voor het aangezicht des HEEREN, en hij zeide: Wie ben ik, HEERE God, en wat is mijn huis, dat Gij mij tot hiertoegebracht hebt?

17

En dit is klein in Uw ogen geweest, o God! daarom hebt Gij van het huis Uws knechts tot van verre heen gesproken, en Gij hebt mij naar menselijke wijze voorzienmet deze verhoging, o HEERE God!

18

Wat zal David meer bij U daartoe voegen, vanwege de eer aan Uw knecht? Doch Gij kent Uw knecht wel.

19

HEERE, om Uws knechts wil, en naar Uw hart, hebt Gij al dezen grote dingen gedaan, om al deze grote dingen bekend te maken.

20

HEERE, er is niemand gelijk Gij, en er is geen God behalve Gij, naar alles, wat wij met onze oren gehoord hebben.

21

En wie is als Uw volk Israel, een enig volk op de aarde, hetwelk God heengegaan is Zich tot een volk te verlossen, dat Gij U een Naam maaktet van grote enverschrikkelijke dingen, met de heidenen uit te stoten van het aangezicht Uws volks, hetwelk Gij uit Egypte verlost hebt?

22

En Gij hebt Uw volk Israel U ten volk gemaakt tot in der eeuwigheid; en Gij, HEERE, zijt hun tot een God geworden.

23

Nu dan, HEERE, het woord, dat Gij over Uw knecht gesproken hebt, en over zijn huis, dat worde waar tot in eeuwigheid; en doe, gelijk als Gij gesproken hebt.

24

Ja, het worde waar, en Uw Naam worde groot gemaakt tot in eeuwigheid, dat men zegge: De HEERE der heirscharen, de God van Israel, is Israels God; en hethuis van David, Uw knecht, zij bestendig voor Uw aangezicht.

25

Want Gij, mijn God, hebt voor het oor Uws knechts geopenbaard, dat Gij hem een huis bouwen zoudt; daarom heeft Uw knecht in zijn hart gevonden, om voor Uwaangezicht te bidden.

26

Nu dan, HEERE, Gij zijt die God; en Gij hebt dit goede over Uw knecht gesproken.

27

Nu dan, het heeft U beliefd te zegenen het huis Uws knechts, dat het in eeuwigheid voor Uw aangezicht zij; want Gij, HEERE, hebt het gezegend, en het zalgezegend zijn in eeuwigheid. 1 Kronieken 18

1 Kronieken 18


1 Kronieken Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 17

1 Kronieken

Index

Hoofdstuk 18

1

Het geschiedde nu na dezen, dat David de Filistijnen sloeg, en hen ten onderbracht; en hij nam Gath, en haar onderhorige plaatsen, uit der Filistijnen hand.

2

Hij sloeg ook de Moabieten, alzo dat de Moabieten Davids knechten werden, brengende geschenken.

3

David sloeg ook Hadar-ezer, den koning van Zoba, naar Hamath toe, toen hij heentoog, om zijn hand te stellen aan de rivier Frath.

4

En David nam hem duizend wagens af, en zeven duizend ruiters, en twintig duizend man te voet; en David ontzenuwde al de wagen paarden; doch hij behieldhonderd wagens daarvan over.

5

En de Syriers van Damaskus kwamen, om Hadar-ezer, den koning van Zoba, te helpen; maar David sloeg van de Syriers twee en twintig duizend man.

6

En David legde bezetting in Syrie van Damaskus, alzo dat de Syriers Davids knechten werden, geschenken brengende. En de HEERE behoedde David overal,waar hij heenging.

7

En David nam de gouden schilden, die bij Hadar-ezers knechten waren, en hij bracht ze te Jeruzalem.

8

Ook nam David zeer veel kopers uit Tibchath, en uit Chun, steden van Hadar-ezer; daarvan heeft Salomo de koperen zee, en de pilaren, en de koperen vatengemaakt.

9

Toen Thou, de koning van Hamath, hoorde, dat David de ganse heirkracht van Hadar-ezer, den koning van Zoba, geslagen had;

10

Zo zond hij zijn zoon Hadoram tot den koning David, om hem naar zijn welstand te vragen, en om hem te zegenen, vanwege dat hij met Hadar-ezer gestreden, enhem verslagen had (want Hadar-ezer voerde oorlog tegen Thou), en alle gouden, en zilveren, en koperen vaten;

11

Deze heiligde de koning David ook den HEERE, met het zilver en het goud, hetwelk hij medegebracht had van al de heidenen: van de Edomieten, en van deMoabieten, en van de kinderen Ammons, en van de Filistijnen, en van de Amalekieten.

12

Ook sloeg Abisai, de zoon van Zeruja, de Edomieten in het Zoutdal, achttien duizend.

13

En hij legde bezetting in Edom, zodat al de Edomieten Davids knechten werden; en de HEERE behoedde David overal, waar hij heenging.

14

Alzo regeerde David over gans Israel, en hij deed zijn gansen volke recht en gerechtigheid.

15

Joab nu, de zoon van Zeruja, was over het heir; en Josafat, de zoon van Ahilud, was kanselier;

16

En Zadok, de zoon van Ahitub, en Abimelech, de zoon van Abjathar, waren priesters, en Sausa schrijver;

17

En Benaja, de zoon van Jojada, was over de Krethi en Plethi; maar de zonen van David waren de eersten aan de hand des konings. 1 Kronieken 18

1 Kronieken 19


1 Kronieken Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 18

1 Kronieken

Index

Hoofdstuk 19

1

En het geschiedde na dezen, dat Nahas, de koning der kinderen Ammons, stierf, en zijn zoon werd koning in zijn plaats.

2

Toen zeide David: Ik zal weldadigheid doen aan Hanun, den zoon van Nahas; want zijn vader heeft weldadigheid aan mij gedaan. Daarom zond David boden, omhem te troosten over zijn vader. Toen de knechten van David in het land der kinderen Ammons tot Hanun kwamen, om hem te troosten,

3

Zo zeiden de vorsten der kinderen Ammons tot Hanun: Eert David uw vader in uw ogen, omdat hij troosters tot u gezonden heeft? Zijn niet zijn knechten tot ugekomen, om te doorzoeken, en om om te keren, en om het land te verspieden?

4

Daarom nam Hanun de knechten van David, en hij beschoor hen, en sneed hun klederen half af tot aan de heupen, en liet hen henengaan.

5

Zij nu gingen henen, en men boodschapte David van deze mannen; en hij zond hun tegemoet; want die mannen waren zeer beschaamd. De koning dan zeide: Blijftte Jericho, totdat ulieder baard weder gewassen zij; komt dan wederom.

6

Toen de kinderen Ammons zagen, dat zij zich stinkende gemaakt hadden bij David, zo zond Hanun en de kinderen Ammons duizend talenten zilvers, om zichwagenen en ruiters te huren uit Mesopotamie, en uit Syrie-Maacha, en uit Zoba;

7

Zodat zij zich huurden twee en dertig duizend wagenen; en de koning van Maacha en zijn volk kwamen en legerden zich voor Medeba; ook vergaderden dekinderen Ammons uit hun steden, en zij kwamen ten strijde.

8

Toen het David hoorde, zo zond hij Joab en het ganse heir met de helden.

9

Als de kinderen Ammons uitgetogen waren, zo stelden zij de slagorde voor de poort der stad; maar de koningen, die gekomen waren, die waren bijzonder in hetveld.

10

Toen Joab zag, dat de spits der slagorde van voren en van achteren tegen hem was, zo verkoos hij enigen uit alle uitgelezenen in Israel, en hij stelde hen in ordetegen de Syriers aan.

11

En het overige des volks gaf hij in de hand van zijn broeder Abisai, en zij stelden hen in orde tegen de kinderen Ammons aan.

12

En hij zeide: Indien mij de Syriers te sterk worden, zo zult gij mij komen verlossen; en indien de kinderen Ammons u te sterk worden, zo zal ik u verlossen.

13

Wees sterk, en laat ons sterk zijn voor ons volk, en voor de steden onzes Gods; de HEERE nu doe, wat goed is in Zijn ogen.

14

Toen naderde Joab en het volk, dat bij hem was, ten strijde voor het aangezicht der Syriers; en zij vloden voor zijn aangezicht.

15

Toen de kinderen Ammons zagen, dat de Syriers vloden, zo vloden zij ook voor het aangezicht van Abisai, zijn broeder, en zij kwamen in de stad; en Joab kwam teJeruzalem.

16

Als de Syriers zagen, dat zij voor het aangezicht van Israel geslagen waren, zo zonden zij boden, en brachten de Syriers uit, die aan gene zijde der rivier woonden;en Sofach, de krijgsoverste van Hadar-ezer, toog voor hun aangezicht heen.

17

Toen het David werd aangezegd, zo vergaderde hij gans Israel, en hij toog over de Jordaan, en hij kwam tot hen, en hij stelde de slagorde tegen hen. Als David deslagorde tegen de Syriers gesteld had, zo streden zij met hem.

18

Doch de Syriers vloden voor het aangezicht van Israel, en David versloeg van de Syriers zeven duizend wagenen, en veertig duizend mannen te voet; daartoedoodde hij Sofach, den krijgsoverste.

19

Toen de knechten van Hadar-ezer zagen, dat zij geslagen waren, voor het aangezicht van Israel, zo maakten zij vrede met David, en dienden hem; en de Syrierswilden de kinderen Ammons niet meer verlossen.

1 Kronieken 20


1 Kronieken Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 19

1 Kronieken

Index

Hoofdstuk 20

1

Het geschiedde nu ten tijde van de wederkomst des jaars, ten tijde als de koningen uittrokken, zo voerde Joab de heirkracht, en hij verdierf het land der kinderenAmmons; en hij kwam, en belegerde Rabba; maar David bleef te Jeruzalem. En Joab sloeg Rabba, en verwoestte ze.

2

En David nam de kroon huns konings van zijn hoofd, en hij bevond haar in gewicht een talent gouds, en daar was edelgesteente aan; en zij werd op Davids hoofdgezet, en hij voerde zeer veel roofs uit de stad.

3

Hij voerde ook al het volk uit, dat daarin was, en hij zaagde ze met de zaag, en met ijzeren dorswagens, en met bijlen; en alzo deed David aan al de steden derkinderen Ammons. Toen keerde David wederom met al het volk naar Jeruzalem.

4

En het geschiedde daarna, als de krijg met de Filistijnen te Gezer opstond, toen sloeg Sibchai, de Husathiet, Sippai, die van de kinderen van Rafa was; en zij werdenten ondergebracht.

5

Daarna was er nog een krijg tegen de Filistijnen, en Elhanan, de zoon van Jair, versloeg Lachmi, den broeder van Goliath, den Gethiet, wiens spieshout was als eenweversboom.

6

Daarna was er nog een krijg te Gath; en daar was een zeer lang man, en zijn vingeren waren zes en zes, vier en twintig, en hij was ook van Rafa geboren;

7

En hij hoonde Israel, maar Jonathan, de zoon van Simea, den broeder van David, versloeg hem.

8

Dezen waren van Rafa geboren te Gath; en zij vielen door de hand van David, en door de hand zijner knechten.

1 Kronieken 21


1 Kronieken Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 20

1 Kronieken

Index

Hoofdstuk 21

1

Toen stond de satan op tegen Israel, en hij porde David aan, dat hij Israel telde.

2

En David zeide tot Joab en tot de oversten des volks: Gaat heen, telt Israel van Ber-seba tot Dan toe, en brengt hen tot mij, dat ik hun getal wete.

3

Toen zeide Joab: De HEERE doe tot Zijn volk, gelijk zij nu zijn, honderdmaal meer; zijn zij niet allen, o mijn heer koning, mijn heer tot knechten? Waarom verzoektmijn heer dit? Waarom zou het Israel tot schuld worden?

4

Doch het woord des konings nam de overhand tegen Joab; derhalve toog Joab uit, en hij doorwandelde gans Israel; daarna kwam hij weder te Jeruzalem.

5

En Joab gaf David de som van het gestelde volk; en gans Israel was elfhonderd duizend man, die het zwaard uittrokken, en Juda vierhonderd duizend, en zeventigduizend man, die het zwaard uittrokken.

6

Doch Levi en Benjamin telde hij onder dezelve niet; want des konings woord was Joab een gruwel.

7

En deze zaak was kwaad in de ogen Gods; daarom sloeg Hij Israel.

8

Toen zeide David tot God: Ik heb zeer gezondigd, dat ik deze zaak gedaan heb; maar neem toch nu de misdaad Uws knechts weg, want ik heb zeer zottelijkgehandeld.

9

De HEERE nu sprak tot Gad, den ziener van David, zeggende:

10

Ga heen, en spreek tot David, zeggende: Aldus zegt de HEERE: Drie dingen leg Ik u voor; kies u een uit die, dat Ik u doe.

11

En Gad kwam tot David, en zeide tot hem: Zo zegt de HEERE: Neem u uit:

12

Of drie jaren honger, of drie maanden verteerd te worden voor het aangezicht uwer wederpartij, en dat het zwaard uwer vijanden u achterhale; of drie dagen hetzwaard des HEEREN, dat is, de pestilentie in het land, en een verdervenden engel des HEEREN in al de landpalen van Israel? Zo zie nu toe, wat antwoord ik Dienzal wedergeven, Die mij gezonden heeft.

13

Toen zeide David tot Gad: Mij is zeer bange; laat mij toch in de hand des HEEREN vallen; want Zijn barmhartigheden zijn zeer vele, maar laat mij in de hand dermensen niet vallen.

14

De HEERE dan gaf pestilentie in Israel; en er vielen van Israel zeventig duizend man.

15

En God zond een engel naar Jeruzalem, om die te verderven; en als hij haar verdierf, zag het de HEERE, en het berouwde Hem over dat kwaad; en Hij zeide totden verdervenden engel: Het is genoeg, trek nu uw hand af. De engel des HEEREN nu stond bij den dorsvloer van Ornan, den Jebusiet.

16

Als David zijn ogen ophief, zo zag hij den engel des HEEREN, staande tussen de aarde en tussen den hemel, met zijn uitgetrokken zwaard in zijn hand, uitgestrektover Jeruzalem; toen viel David, en de oudsten, bedekt met zakken, op hun aangezichten.

17

En David zeide tot God: Ben ik het niet, die gezegd heb, dat men het volk tellen zou? Ja, ik zelf ben het, die gezondigd en zeer kwalijk gehandeld heb; maar dezeschapen, wat hebben die gedaan? O HEERE, mijn God, dat toch Uw hand tegen mij, en tegen het huis mijns vaders zij, maar niet tegen Uw volk ter plage.

18

Toen zeide de engel des HEEREN tot Gad, dat hij David zeggen zou, dat David zou opgaan, om den HEERE een altaar op te richten op den dorsvloer van Ornan,den Jebusiet.

19

Zo ging dan David op naar het woord van Gad, dat hij in den Naam des HEEREN gesproken had.

20

Toen zich Ornan wendde, zo zag hij den engel; en zijn vier zonen, die bij hem waren, verstaken zich; en Ornan dorste tarwe.

21

En David kwam tot Ornan; en Ornan zag toe, en zag David; zo ging hij uit den dorsvloer, en boog zich neder voor David, met het aangezicht ter aarde.

22

En David zeide tot Ornan: Geef mij de plaats des dorsvloers, dat ik op dezelve den HEERE een altaar bouwe; geef ze mij voor het volle geld, opdat deze plageopgehouden worde van over het volk.

23

Toen zeide Ornan tot David: Neem ze maar henen, en mijn heer de koning doe wat goed is in zijn ogen; zie, ik geef deze runderen tot brandofferen, en deze sledentot hout, en de tarwe tot spijsoffer; ik geef het al.

24

En de koning David zeide tot Ornan: Neen, maar ik zal het zekerlijk kopen voor het volle geld; want ik zal voor den HEERE niet nemen wat uw is, dat ik eenbrandoffer om niet offere.

25

En David gaf aan Ornan voor die plaats zeshonderd gouden sikkelen van gewicht.

26

Toen bouwde David aldaar den HEERE een altaar, en hij offerde brandofferen en dankofferen. Als hij den HEERE aanriep, zo antwoordde Hij hem door vuur uitden hemel, op het brandofferaltaar.

27

En de HEERE zeide tot den engel, dat hij zijn zwaard weder in zijn schede steken zou.

28

Ter zelfder tijd, toen David zag, dat de HEERE hem geantwoord had op den dorsvloer van Ornan, den Jebusiet, zo offerde hij aldaar;

29

Want de tabernakel des HEEREN, dien Mozes in de woestijn gemaakt had, en het altaar des brandoffers, was te dier tijd op de hoogte te Gibeon.

30

David nu kon niet heengaan voor hetzelve, om God te zoeken; want hij was verschrikt voor het zwaard van den engel des HEEREN.

1 Kronieken 22


1 Kronieken Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 21

1 Kronieken

Index

Hoofdstuk 22

1

En David zeide: Hier zal het huis Gods des HEEREN zijn, en hier zal het altaar des brandoffers voor Israel zijn.

2

En David zeide, dat men vergaderen zou de vreemdelingen, die in het land Israels waren; en hij bestelde steenhouwers, om uit te houwen stenen, welke menbehouwen zou, om het huis Gods te bouwen.

3

En David bereidde ijzer in menigte, tot nagelen aan de deuren der poorten, en tot de samenvoegingen; ook koper in menigte, zonder gewicht;

4

En cederenhout zonder getal; want de Sidoniers en de Tyriers brachten tot David cederenhout in menigte.

5

Want David zeide: Mijn zoon Salomo is een jongeling en teder; en het huis, dat men den HEERE bouwen zal, zal men ten hoogste groot maken, tot een Naam en totheerlijkheid in alle landen; ik zal hem nu voorraad bereiden. Alzo bereidde David voorraad in menigte voor zijn dood.

6

Toen riep hij zijn zoon Salomo, en gebood hem den HEERE, den God Israels, een huis te bouwen.

7

En David zeide tot Salomo: Mijn zoon, wat mij aangaat, het was in mijn hart den Naam des HEEREN, mijns Gods, een huis te bouwen;

8

Doch het woord des HEEREN geschiedde tot mij, zeggende: Gij hebt bloed in menigte vergoten, want gij hebt grote krijgen gevoerd; gij zult Mijn Naam geen huisbouwen, dewijl gij veel bloeds op de aarde voor Mijn aangezicht vergoten hebt.

9

Zie, de zoon, die u geboren zal worden, die zal een man der rust zijn, want Ik zal hem rust geven van al zijn vijanden rondom henen; want zijn naam zal Salomo zijn,en Ik zal vrede en stilte over Israel geven in zijn dagen.

10

Die zal Mijn Naam een huis bouwen, en die zal Mij tot een zoon zijn, en Ik hem tot een Vader; en Ik zal den troon zijns rijks over Israel bevestigen tot in eeuwigheid.

11

Nu, mijn zoon, de HEERE zal met u zijn, en gij zult voorspoedig zijn, en zult het huis des HEEREN, uws Gods, bouwen, gelijk als Hij van u gesproken heeft.

12

Alleenlijk de HEERE geve u kloekheid en verstand, en geve u bevel over Israel, en dat om te onderhouden de wet des HEEREN, uws Gods.

13

Dan zult gij voorspoedig zijn, als gij waarnemen zult te doen de inzettingen en de rechten, die de HEERE aan Mozes geboden heeft over Israel. Wees sterk en hebgoeden moed, vrees niet, en wees niet verslagen!

14

Zie daar, ik heb in mijn verdrukking voor het huis des HEEREN bereid honderd duizend talenten gouds, en duizend maal duizend talenten zilvers; en des kopers endes ijzers is geen gewicht, want het is er in menigte; ik heb ook hout en stenen bereid; doe gij er nog meer bij.

15

Ook zijn er bij u in menigte, die het werk kunnen doen, houwers, en werkmeesters in steen en hout, en allerlei wijze lieden in allerlei werk.

16

Des gouds, des zilvers, en des kopers, en des ijzers is geen getal; maak u op, en doe het, en de HEERE zal met u zijn.

17

Ook gebood David aan alle vorsten van Israel, dat zij zijn zoon Salomo helpen zouden, zeggende:

18

Is niet de HEERE, uw God, met ulieden, en heeft u rust gegeven rondom henen? Want Hij heeft de inwoners des lands in mijn hand gegeven, en dit land isonderworpen geworden voor het aangezicht des HEEREN, envoor het aangezicht Zijns volks.

19

Zo begeeft dan nu uw hart en uw ziel, om te zoeken den HEERE, uw God, en maakt u op, en bouwt het heiligdom Gods des HEEREN; dat men de ark desverbonds des HEEREN en de heilige vaten Gods in dit huis brenge, dat den Naam des HEEREN zal gebouwd worden.

1 Kronieken 23


1 Kronieken Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 22

1 Kronieken

Index

Hoofdstuk 23

1

Toen nu David oud was en zat van dagen, maakte hij zijn zoon Salomo tot koning over Israel.

2

En hij vergaderde al de vorsten van Israel, ook de priesters en de Levieten.

3

En de Levieten werden geteld, van dertig jaren af en daarboven; en hun getal was, naar hun hoofden, aan mannen, acht en dertig duizend.

4

Uit dezen waren er vier en twintig duizend om het werk van het huis des HEEREN aan te drijven; en zes duizend ambtlieden en rechters;

5

En vier duizend poortiers, en vier duizend lofzangers des HEEREN, met instrumenten, die ik gemaakt heb, zeide David, om lof te zingen.

6

En David verdeelde hen in verdelingen, naar de kinderen van Levi, Gerson, Kehath en Merari.

7

Uit de Gersonieten waren Ladan en Simei.

8

De kinderen van Ladan waren dezen: Jehiel, het hoofd, en Zetham, en Joel; drie.

9

De kinderen van Simei waren Selomith, en Haziel, en Haran, drie; dezen waren de hoofden der vaderen van Ladan.

10

De kinderen van Simei nu waren Jahath, Zina, en Jeus, en Beria; dezen waren de kinderen van Simei; vier.

11

En Jahath was het hoofd, en Zizza de tweede; maar Jeus en Beria hadden niet vele kinderen; daarom waren zij in het vaderlijke huis maar van een telling.

12

De kinderen van Kehath waren Amram, Jizhar, Hebron en Uzziel; vier.

13

De kinderen van Amram waren Aaron en Mozes. Aaron nu werd afgezonderd, dat hij heiligde de allerheiligste dingen, hij en zijn zonen, tot in eeuwigheid, om teroken voor het aangezicht des HEEREN, om Hem te dienen en om in Zijn Naam tot in eeuwigheid te zegenen.

14

Aangaande nu Mozes, den man Gods, zijn kinderen werden genoemd onder den stam van Levi.

15

De kinderen van Mozes waren Gersom en Eliezer.

16

Van de kinderen van Gersom was Sebuel het hoofd.

17

De kinderen van Eliezer nu waren dezen: Rehabja het hoofd; en Eliezer had geen andere kinderen, maar de kinderen van Rehabja vermeerderden ten hoogste.

18

Van de kinderen van Jizhar was Selomith het hoofd.

19

Aangaande de kinderen van Hebron: Jeria was het hoofd, Amarja de tweede, Jahaziel de derde, en Jekameam de vierde.

20

Aangaande de kinderen van Uzziel: Micha was het hoofd, en Jissia de tweede.

21

De kinderen van Merari waren Maheli en Musi; de kinderen van Maheli waren Eleazar en Kis.

22

En Eleazar stierf, en hij had geen zonen, maar dochters; en de kinderen van Kis, haar broeders, namen ze.

23

De kinderen van Musi waren Maheli, en Eder, en Jeremoth; drie.

24

Dit zijn de kinderen van Levi, naar het huis hunner vaderen, de hoofden der vaderen, naar hun gerekenden in het getal der namen naar hun hoofden, doende hetwerk van den dienst van het huis des HEEREN van twintig jaren oud en daarboven.

25

Want David had gezegd: De HEERE, de God Israels, heeft Zijn volk rust gegeven, en Hij zal te Jeruzalem wonen tot in eeuwigheid.

26

En ook aangaande de Levieten, dat zij den tabernakel, noch enig van deszelfs gereedschap, tot deszelfs dienst behorende, niet meer zouden dragen.

27

Want naar de laatste woorden van David werden de kinderen van Levi geteld, van twintig jaren oud en daarboven;

28

Omdat hun standplaats was aan de hand der zonen van Aaron in den dienst van het huis des HEEREN, over de voorhoven, en over de kameren, en over dereiniging van alle heilige dingen, en het werk van den dienst van het huis Gods;

29

Te weten tot het brood der toerichting, en tot de meelbloem ten spijsoffer, en tot ongezuurde vladen, en tot de pannen, en tot het gerooste, en tot alle mate enafmeting;

30

En om alle morgens te staan, om den HEERE te loven en te prijzen; en desgelijks des avonds;

31

En tot al het offeren der brandofferen des HEEREN, op de sabbatten, op de nieuwe maanden, en op de gezette hoogtijden in getal, naar de wijze onder hen,geduriglijk, voor het aangezicht des HEEREN;

32

En dat zij de wacht van de tent der samenkomst zouden waarnemen, en de wacht des heiligdoms, en de wacht der zonen van Aaron, hun broederen, in den dienstvan het huis des HEEREN.

1 Kronieken 24


1 Kronieken Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 23

1 Kronieken

Index

Hoofdstuk 24

1

Aangaande nu de kinderen van Aaron, dit waren hun verdelingen. De zonen van Aaron waren Nadab, en Abihu, Eleazar en Ithamar.

2

Maar Nadab stierf, en Abihu, voor het aangezicht huns vaders, en zij hadden geen kinderen. En Eleazar en Ithamar bedienden het priesterambt.

3

David nu verdeelde hen, en Zadok uit de kinderen van Eleazar, en Abimelech uit de kinderen van Ithamar, naar hun ambt in hun dienst.

4

En van de kinderen van Eleazar werden meer gevonden tot hoofden der mannen, dan van de kinderen van Ithamar, als zij hen afdeelden; van de kinderen vanEleazar waren zestien hoofden der vaderlijke huizen, maar van de kinderen van Ithamar, naar hun vaderlijke huizen, acht.

5

En zij deelden hen door loten af, dezen met genen; want de oversten des heiligdoms en de oversten Gods waren uit de kinderen van Eleazar en van de kinderen vanIthamar.

6

En Semaja, de zoon van Nethaneel, de schrijver, uit de Levieten, schreef hen op, voor het aangezicht des konings, en van de vorsten, en van den priester Zadok, envan Achimelech, den zoon van Abjathar, en van de hoofden der vaderen onder de priesters en onder de Levieten; een vaderlijk huis werd genomen voor Eleazer, endesgelijks werd genomen voor Ithamar.

7

Het eerste lot nu ging uit voor Jojarib, het tweede voor Jedaja,

8

Het derde voor Harim, het vierde voor Seorim,

9

Het vijfde voor Malchia, het zesde voor Mijamin,

10

Het zevende voor Hakkoz, het achtste voor Abia,

11

Het negende voor Jesua, het tiende voor Sechanja,

12

Het elfde voor Eljasib, het twaalfde voor Jakim,

13

Het dertiende voor Huppa, het veertiende voor Jesebeab,

14

Het vijftiende voor Bilga, het zestiende voor Immer,

15

Het zeventiende voor Hezir, het achttiende voor Happizzes,

16

Het negentiende voor Petahja, het twintigste voor Jehezkel,

17

Het een en twintigste voor Jachin, het twee en twintigste voor Gamul,

18

Het drie en twintigste voor Delaja, het vier en twintigste voor Maazja.

19

Het ambt van dezen in hun dienst was te gaan in het huis des HEEREN, naar hun ordening door de hand van Aaron, huns vaders; gelijk als hem de HEERE, de GodIsraels, geboden had.

20

Van de overige kinderen van Levi nu, was van de kinderen van Amram Subael, van de kinderen van Subael was Jechdeja.

21

Aangaande Rehabja: van de kinderen van Rehabja was Jissia het hoofd.

22

Van de Jizharieten was Selomoth; van de kinderen van Selomoth was Jahath.

23

En van de kinderen van Hebron was Jeria de eerste, Amarja de tweede, Jahaziel de derde, Jekameam de vierde.

24

Van de kinderen van Uzziel was Micha; van de kinderen van Micha was Samir;

25

De broeder van Micha was Jissia; van de kinderen van Jissia was Zecharja.

26

De kinderen van Merari waren Maheli en Musi. De kinderen van Jaazia waren Beno.

27

De kinderen van Merari van Jaazia waren Beno, en Soham, en Zakkur, en Hibri.

28

Van Maheli was Eleazar; en die had geen kinderen.

29

Aangaande Kis: de kinderen van Kis waren Jerahmeel.

30

En de kinderen van Musi waren Maheli, en Eder, en Jerimoth. Dezen zijn de kinderen der Levieten, naar hun vaderlijke huizen.

31

En zij wierpen ook loten, nevens hun broederen, de zonen van Aaron, voor het aangezicht van den koning David, en Zadok, en Achimelech, en van de hoofden dervaderen onder de priesteren en onder de Levieten; het hoofd der vaderen tegen zijn kleinsten broeder.

1 Kronieken 25


1 Kronieken Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 24

1 Kronieken

Index

Hoofdstuk 25

1

En David, mitsgaders de oversten des heirs, scheidde af tot den dienst, van de kinderen van Asaf, en van Heman, en van Jeduthun, die met harpen, met luiten enmet cimbalen profeteren zouden; en die onder hen geteld werden, waren mannen, bekwaam tot het werk van hun dienst.

2

Van de kinderen van Asaf waren Zakkur, en Jozef, en Nethanja, en Asarela, kinderen van Asaf; aan de hand van Asaf, die aan des konings handen profeteerde.

3

Aangaande Jeduthun: de kinderen van Jeduthun waren Gedalja, en Zeri, en Jesaja, Hasabja en Mattithja, zes; aan de handen van hun vader Jeduthun, op harpenprofeterende met den HEERE te danken en te loven.

4

Aangaande Heman: de kinderen van Heman waren Bukkia, Mattanja, Uzziel, Sebuel, en Jerimoth, Hananja, Hanani, Eliatha, Giddalti, en Romamthi-Ezer, Josbekasa,Mallothi, Hothir, Mahazioth.

5

Deze allen waren kinderen van Heman, den ziener des konings, in de woorden Gods, om den hoorn te verheffen; want God had Heman veertien zonen gegeven, endrie dochters.

6

Dezen waren altemaal aan de handen huns vaders gesteld tot het gezang van het huis des HEEREN, op cimbalen, luiten, en harpen, tot den dienst van het huisGods, aan de handen van den koning, van Asaf, Jeduthun, en van Heman.

7

En hun getal met hun broederen, die geleerd waren in het gezang des HEEREN, allen meesters, was tweehonderd acht en tachtig.

8

En zij wierpen de loten over de wacht, tegen elkander, zo de kleinen, als de groten, den meester met den leerling.

9

Het eerste lot nu ging uit voor Asaf, namelijk voor Jozef. Het tweede voor Gedalja; hij en zijn broederen, en zijn zonen, waren twaalf.

10

Het derde voor Zakkur; zijn zonen en zijn broederen, twaalf.

11

Het vierde voor Jizri; zijn zonen en zijn broederen, twaalf.

12

Het vijfde voor Nethanja; zijn zonen en zijn broederen, twaalf.

13

Het zesde voor Bukkia; zijn zonen en zijn broederen, twaalf.

14

Het zevende voor Jesarela; zijn zonen en zijn broederen, twaalf.

15

Het achtste voor Jesaja; zijn zonen en zijn broederen, twaalf.

16

Het negende voor Mattanja; zijn zonen en zijn broederen, twaalf.

17

Het tiende voor Simei; zijn zonen en zijn broederen, twaalf.

18

Het elfde voor Azareel; zijn zonen en zijn broederen, twaalf.

19

Het twaalfde voor Hasabja; zijn zonen en zijn broederen, twaalf.

20

Het dertiende voor Subael; zijn zonen en zijn broederen, twaalf.

21

Het veertiende voor Mattithja; zijn zonen en zijn broederen, twaalf.

22

Het vijftiende voor Jeremoth; zijn zonen en zijn broederen, twaalf.

23

Het zestiende voor Hananja; zijn zonen en zijn broederen, twaalf.

24

Het zeventiende voor Josbekasa; zijn zonen en zijn broederen, twaalf.

25

Het achttiende voor Hanani; zijn zonen en zijn broederen, twaalf.

26

Het negentiende voor Mallothi; zijn zonen en zijn broederen; twaalf.

27

Het twintigste voor Eliatha; zijn zonen en zijn broederen; twaalf.

28

Het een en twintigste voor Hothir; zijn zonen en zijn broederen, twaalf.

29

Het twee en twintigste voor Giddalti; zijn zonen en zijn broederen, twaalf.

30

Het drie en twintigste voor Mahazioth; zijn zonen en zijn broederen, twaalf.

31

Het vier en twintigste voor Romamthi-Ezer; zijn zonen en zijn broederen, twaalf. 1 Kronieken 26

1 Kronieken 26


1 Kronieken Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 25

1 Kronieken

Index

Hoofdstuk 26

1

Aangaande de verdelingen der poortiers: van de Korahieten was Meselemja, de zoon van Kore, van de kinderen van Asaf.

2

Meselemja nu had kinderen; Zecharja was de eerstgeborene, Jediael de tweede, Zebadja de derde, Jathniel de vierde,

3

Elam de vijfde, Johanan de zesde, Eljoenai de zevende.

4

Obed-Edom had ook kinderen: Semaja was de eerstgeborene, Jozabad de tweede, Joah de derde, en Sachar de vierde, en Nethaneel de vijfde.

5

Ammiel de zesde, Issaschar de zevende, Peullethai de achtste; want God had hem gezegend.

6

Ook werden zijn zoon Semaja kinderen geboren, heersende over het huis huns vaders; want zij waren kloeke helden.

7

De kinderen van Semaja waren Othni, en Refael, en Obed, en Elzabad, zijn broeders, kloeke lieden; Elihu, en Semachja.

8

Deze allen waren uit de kinderen van Obed-Edom; zij, en hun kinderen, en hun broeders, kloeke mannen in kracht tot den dienst; daar waren er twee en zestig vanObed-Edom.

9

Meselemja nu had kinderen en broeders, kloeke lieden, achttien.

10

En Hosa, uit de kinderen van Merari, had zonen; Simri was het hoofd; (alhoewel hij de eerstgeborene niet was, nochtans stelde hem zijn vader tot een hoofd).

11

Hilkia was de tweede, Tebalja de derde, Zecharja de vierde; al de kinderen en broederen van Hosa waren dertien.

12

Uit dezen waren de verdelingen der poortiers onder de hoofden der mannen, tot de wachten tegen hun broederen, om te dienen in het huis des HEEREN.

13

En zij wierpen de loten, zo de kleinen als de groten, naar hun vaderlijke huizen, tot elke poort.

14

Het lot nu tegen het oosten viel op Salemja; maar voor zijn zoon Zecharja, die een verstandig raadsman was, wierp men de loten, en zijn lot is uitgekomen tegen hetnoorden;

15

Obed-Edom tegen het zuiden; en voor zijn kinderen het huis der schatkameren.

16

Suppim en Hosa tegen het westen, met de poort Schallechet, bij den opgaanden hogen weg, wacht tegenover wacht.

17

Tegen het oosten waren zes Levieten; tegen het noorden des daags vier; tegen het zuiden des daags vier; maar bij de schatkameren twee en twee.

18

Aan Parbar tegen het westen waren er vier bij den hogen weg, twee bij Parbar.

19

Dit zijn de verdelingen der poortiers van de kinderen der Korahieten, en der kinderen van Merari.

20

Ook was, van de Levieten, Ahia over de schatten van het huis Gods, en over de schatten der geheiligde dingen.

21

Van de kinderen van Ladan, kinderen van den Gersonieten Ladan; van Ladan, den Gersoniet, waren hoofden der vaderen Jehieli.

22

De kinderen van Jehieli waren Zetham en Joel, zijn broeder; dezen waren over de schatten van het huis des HEEREN.

23

Voor de Amramieten, van de Jizharieten, van de Hebronieten, van de Uzzielieten,

24

En Sebuel, de zoon van Gersom, den zoon van Mozes, was overste over de schatten.

25

Maar zijn broeders van Eliezer waren dezen: Rehabja was zijn zoon, en Jesaja zijn zoon, en Joram zijn zoon, en Zichri zijn zoon, en Selomith zijn zoon.

26

Deze Selomith en zijn broederen waren over al de schatten der heilige dingen, die de koning David geheiligd had, mitsgaders de hoofden der vaderen, de overstenover duizenden en honderden, en de oversten des heirs;

27

Van de krijgen en van den buit hadden zij het geheiligd, om het huis des HEEREN te onderhouden.

28

Ook alles, wat Samuel, de ziener, geheiligd had, en Saul, de zoon van Kis, en Abner, de zoon van Ner, en Joab, de zoon van Zeruja; al wat iemand geheiligd had,was onder de hand van Selomith en zijn broederen.

29

Van de Jizharieten waren Chenanja en zijn zonen tot het buitenwerk in Israel, tot ambtlieden en tot rechters.

30

Van de Hebronieten was Hasabja, en zijn broeders, kloeke mannen, duizend en zevenhonderd, over de ambten van Israel op deze zijde van de Jordaan tegen hetwesten, over al het werk des HEEREN, en tot den dienst des konings.

31

Van de Hebronieten was Jeria het hoofd, van de Hebronieten zijner geslachten onder de vaderen; in het veertigste jaar des koninkrijks van David zijn er gezocht enonder hen gevonden kloeke helden in Jaezer in Gilead.

32

En zijn broeders waren kloeke lieden, twee duizend en zevenhonderd hoofden der vaderen; en de koning David stelde hen over de Rubenieten, en Gadieten, en denhalven stam der Manassieten, tot alle zaken Gods en de zaken des konings.

1 Kronieken 27


1 Kronieken Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 26

1 Kronieken

Index

Hoofdstuk 27

1

Dit nu zijn de kinderen Israels naar hun getal, de hoofden der vaderen, en de oversten der duizenden en der honderden, met hun ambtlieden, den koning dienende inalle zaken der verdelingen, aangaande en afgaande van maand tot maand in al de maanden des jaars; elke verdeling was vier en twintig duizend.

2

Over de eerste verdeling in de eerste maand was Jasobam, de zoon van Zabdiel; en in zijn verdeling waren er vier en twintig duizend.

3

Hij was uit de kinderen van Perez, het hoofd van al de oversten der heiren in de eerste maand.

4

En over de verdeling in de tweede maand was Dodai, de Ahohiet, en over zijn verdeling was Mikloth ook voorganger; in zijn verdeling waren er ook vier en twintigduizend.

5

De derde overste des heirs in de derde maand was Benaja, de zoon van Jojada, den opperambtman; die was het hoofd; in zijn verdeling waren er ook vier en twintigduizend.

6

Deze Benaja was een held van de dertig, en over de dertig; en over zijn verdeling was Ammizabad, zijn zoon.

7

De vierde, in de vierde maand, was Asahel, de broeder van Joab, en na hem Zebadja, zijn zoon; in zijn verdeling waren er ook vier en twintig duizend.

8

De vijfde, in de vijfde maand, was Samhuth, de Jizrahiet, de overste; in zijn verdeling waren er ook vier en twintig duizend.

9

De zesde, in de zesde maand, was Ira, de zoon van Ikkes, de Thekoiet; in zijn verdeling waren er ook vier en twintig duizend.

10

De zevende, in de zevende maand, was Helez, de Peloniet, uit de kinderen van Efraim; in zijn verdeling waren er ook vier en twintig duizend.

11

De achtste, in de achtste maand, was Sibbechai, de Husathiet, van de Zerahieten; in zijn verdeling waren er ook vier en twintig duizend.

12

De negende, in de negende maand, was Abiezer, de Anathothiet; van de Benjaminieten; in zijn verdeling waren er ook vier en twintig duizend.

13

De tiende, in de tiende maand, was Maharai, de Nethofathiet, van de Zerahieten; in zijn verdeling waren er ook vier en twintig duizend.

14

De elfde, in de elfde maand, was Benaja, de Pirhathoniet, van de kinderen van Efraim; in zijn verdeling waren er ook vier en twintig duizend.

15

De twaalfde, in de twaalfde maand, was Heldai, de Nethofathiet, van Othniel; in zijn verdeling waren er ook vier en twintig duizend.

16

Doch over de stammen van Israel waren dezen: over de Rubenieten was Eliezer, de zoon van Zichri, voorganger; over de Simeonieten was Sefatja, de zoon vanMaacha;

17

Over de Levieten was Hasabja, de zoon van Kemuel; over de Aaronieten was Zadok;

18

Over Juda was Elihu, uit de broederen van David; over Issaschar was Omri, de zoon van Michael;

19

Over Zebulon was Jismaja, de zoon van Obadja; over Nafthali was Jerimoth, de zoon van Azriel;

20

Over de kinderen van Efraim was Hosea, de zoon van Azarja; over den halven stam van Manasse was Joel, de zoon van Pedaja;

21

Over half Manasse, in Gilead, was Jiddo, de zoon van Zecharja; over Benjamin was Jaasiel, de zoon van Abner;

22

Over Dan was Azarel, de zoon van Jeroham. Dezen waren de oversten der stammen van Israel.

23

Maar David nam het getal van die niet op, die twintig jaren oud en daar beneden waren; omdat de HEERE gezegd had, dat Hij Israel vermenigvuldigen zou als desterren des hemels.

24

Joab, de zoon van Zeruja, had begonnen te tellen, maar hij voleindde het niet, omdat er deshalve een grote toorn over Israel gekomen was; daarom is het getal nietopgebracht in de rekening der kronieken van den koning David.

25

En over de schatten des konings was Azmaveth, de zoon van Adiel; en over de schatten op het land, in de steden, en in de dorpen, en in de torens, was Jonathan, dezoon van Uzzia.

26

En over die, die het akkerwerk deden, in de landbouwing, was Esri, de zoon van Chelub.

27

En over de wijngaarden was Simei, de Ramathiet; maar over hetgeen dat van de wijnstokken kwam tot de schatten des wijns, was Zabdi, de Sifmiet.

28

En over de olijfgaarden en de wilde vijgebomen, die in de laagte waren, was Baal-Hanan, de Gederiet; maar Joas was over de schatten der olie.

29

En over de runderen, die in Saron weidden, was Sitrai, de Saroniet; maar over de runderen in de laagten, was Safat, de zoon van Adlai.

30

En over de kemelen was Obil, de Ismaeliet; en over de ezelinnen was Jechdeja, de Meronothiet.

31

En over het kleine vee was Jaziz, de Hageriet. Alle dezen waren oversten over de have, die de koning David had.

32

En Jonathan, Davids oom, was raad, een verstandig man; hij was ook schrijver; Jehiel nu, de zoon van Hachmoni, was bij de zonen des konings.

33

En Achitofel was raad des konings; en Husai, de Archiet, was des konings vriend.

34

En na Achitofel was Jojada, de zoon van Benaja, en Abjathar; maar Joab was des konings krijgsoverste.

1 Kronieken 28


1 Kronieken Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 27

1 Kronieken

Index

Hoofdstuk 28

1

Toen vergaderde David te Jeruzalem alle oversten van Israel, de oversten der stammen, en de oversten der verdelingen, den koning dienende, en de oversten derduizenden, en de oversten der honderden, en de oversten van alle have en vee des konings en zijner zonen, met de kamerlingen, en de helden, ja, allen kloeken held.

2

En de koning David stond op zijn voeten, en hij zeide: Hoort mij, mijn broeders, en mijn volk! Ik had in mijn hart een huis der rust voor de ark des verbonds desHEEREN te bouwen, en voor de voetbank der voeten onzes Gods, en ik heb gereedschap gemaakt om te bouwen.

3

Maar God heeft tot mij gezegd: Gij zult Mijn Naam geen huis bouwen, want gij zijt een krijgsman, en gij hebt veel bloeds vergoten.

4

Nu heeft mij de HEERE, de God Israels, verkoren uit mijns vaders ganse huis, dat ik tot koning over Israel wezen zou in eeuwigheid; want Hij heeft Juda tot eenvoorganger verkoren, en mijns vaders huis in het huis van Juda; en onder de zonen mijns vaders heeft Hij een welgevallen aan mij gehad, dat Hij mij ten koningmaakte over gans Israel.

5

En uit al mijn zonen (want de HEERE heeft mij vele zonen gegeven) zo heeft Hij mijn zoon Salomo verkoren, dat hij zitten zou op den stoel des koninkrijks desHEEREN over Israel.

6

En Hij heeft tot mij gezegd: Uw zoon Salomo, die zal Mijn huis en Mijn voorhoven bouwen; want Ik heb hem Mij uitverkoren tot een zoon, en Ik zal hem tot eenVader zijn.

7

En Ik zal zijn koninkrijk bevestigen tot in eeuwigheid, indien hij sterk wezen zal, om Mijn geboden en Mijn rechten te doen, gelijk te dezen dage.

8

Nu dan, voor de ogen van het ganse Israel, de gemeente des HEEREN, en voor de oren onzes Gods, houdt en zoekt al de geboden des HEEREN, uws Gods; opdatgijlieden dit goede land erfelijk bezit, en uw kinderen na u tot in eeuwigheid doet erven.

9

En gij, mijn zoon Salomo, ken den God uws vaders, en dien Hem met een volkomen hart en met een willige ziel; want de HEERE doorzoekt alle harten, en Hijverstaat al het gedichtsel der gedachten; indien gij Hem zoekt, Hij zal van u gevonden worden; maar indien gij Hem verlaat, Hij zal u tot in eeuwigheid verstoten.

10

Zie nu toe, want de HEERE heeft u verkoren, dat gij een huis ten heiligdom bouwt; wees sterk, en doe het.

11

En David gaf zijn zoon Salomo een voorbeeld van het voorhuis, met zijn behuizingen, en zijn schatkameren, en zijn opperzalen, en zijn binnenkameren, en van hethuis des verzoendeksels;

12

En een voorbeeld van alles, wat bij hem door den Geest was, namelijk van de voorhoven van het huis des HEEREN, en van alle kameren rondom; tot de schattenvan het huis Gods, en tot de schatten der heilige dingen;

13

En van de verdelingen der priesteren en der Levieten, en van alle werk van den dienst van het huis des HEEREN, en van alle vaten van den dienst van het huis desHEEREN.

14

Het goud gaf hij naar het goudgewicht, tot alle vaten van elken dienst; ook zilver tot alle zilveren vaten bij gewicht, tot al de vaten van elken dienst;

15

En het gewicht tot de gouden kandelaars, en hun gouden lampen, naar het gewicht van elken kandelaar en zijn lampen; ook tot de zilveren kandelaars, naar hetgewicht van een kandelaar en zijn lampen, naar den dienst van elken kandelaar.

16

Ook gaf hij het goud naar het gewicht tot de tafelen der toerichting, tot elke tafel, en het zilver tot de zilveren tafelen;

17

En louter goud tot de krauwelen, en tot de sprengbekkens, en tot de schotelen, en tot gouden bekers, het gewicht tot elken beker, desgelijks tot zilveren bekers, totelken beker het gewicht;

18

En tot het reukaltaar gelouterd goud in gewicht; en goud tot het voorbeeld des wagens, te weten der cherubim, die de vleugels zouden uitbreiden, en de ark desverbonds des HEEREN overdekken.

19

Dit alles heeft men mij, zeide David, bij geschrift te verstaan gegeven van de hand des HEEREN, te weten al de werken dezes voorbeelds.

20

En David zeide tot zijn zoon Salomo: Wees sterk, en heb goeden moed, en doe het, vrees niet, en wees niet verslagen; want de HEERE God, mijn God, zal met uzijn; Hij zal u niet begeven, en Hij zal u niet verlaten, totdat gij al het werk tot den dienst van het huis des HEEREN zult volbracht hebben.

21

En zie, daar zijn de verdelingen der priesteren en der Levieten, tot allen dienst van het huis Gods; en bij u zijn tot alle werk allerlei vrijwilligen, met wijsheid tot allendienst, ook de vorsten, en het ganse volk, bereid tot al uw bevelen. 1 Kronieken 29

1 Kronieken 29


1 Kronieken Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 28

1 Kronieken

Index

Hoofdstuk 29

1

Verder zeide de koning David tot de ganse gemeente: God heeft mijn zoon Salomo alleen verkoren, een jongeling en teder; dit werk daarentegen is groot, want het isgeen paleis voor een mens, maar voor God, den HEERE.

2

Ik heb nu uit al mijn kracht bereid tot het huis mijns Gods, goud tot gouden, en zilver tot zilveren, en koper tot koperen, ijzer tot ijzeren, en hout tot houten werken;sardonixstenen en vervullende stenen, versierstenen en borduursel, en allerlei kostelijke stenen, en marmerstenen in menigte.

3

En daartoe, uit mijn welgevallen tot het huis mijns Gods, geef ik het bijzonder goud en zilver, dat ik heb, tot het huis mijns Gods daarenboven, behalve al wat ik tenhuize des heiligdoms bereid heb;

4

Drie duizend talenten gouds, van het goud van Ofir, en zeven duizend talenten gelouterd zilver, om de wanden der huizen te overtrekken;

5

Goud tot de gouden, en zilver tot de zilveren vaten, en tot alle werk, door de hand der werkmeesteren te maken. En wie is er willig, heden zijn hand den HEERE tevullen?

6

Toen gaven vrijwillig de oversten der vaderen, en de oversten der stammen van Israel, en de oversten der duizenden en der honderden, en de oversten van het werkdes konings;

7

En zij gaven, tot den dienst van het huis Gods, vijf duizend talenten gouds, en tien duizend drachmen, en tien duizend talenten zilvers, en achttien duizend talentenkopers, en honderd duizend talenten ijzers.

8

En bij wien stenen gevonden werden, die gaven zij in den schat van het huis des HEEREN, onder de hand van Jehiel, den Gersoniet.

9

En het volk was verblijd over hun vrijwillig geven; want zij gaven met een volkomen hart den HEERE vrijwillig; en de koning David verblijdde zich ook met groteblijdschap.

10

Daarom loofde David den HEERE voor de ogen der ganse gemeente; en David zeide: Geloofd zijt Gij, HEERE, God van onzen vader Israel, van eeuwigheid tot ineeuwigheid!

11

Uw, o HEERE, is de grootheid, en de macht, en de heerlijkheid, en de overwinning, en de majesteit; want alles, wat in den hemel en op aarde is, is Uw: Uw, oHEERE, is het Koninkrijk, en Gij hebt U verhoogd tot een Hoofd boven alles.

12

En rijkdom en eer zijn voor Uw aangezicht, en Gij heerst over alles; en in Uw hand is kracht en macht; ook staat het in Uw hand alles groot te maken en sterk temaken.

13

Nu dan, onze God, wij danken U, en loven den Naam Uwer heerlijkheid.

14

Want wie ben ik, en wat is mijn volk, dat wij de macht zouden verkregen hebben, om vrijwillig te geven als dit is? Want het is alles van U, en wij geven het U uitUw hand.

15

Want wij zijn vreemdelingen en bijwoners voor Uw aangezicht, gelijk al onze vaders; onze dagen op aarde zijn als een schaduw, en er is geen verwachting.

16

HEERE, onze God, al deze menigte, die wij bereid hebben om U een huis te bouwen, den Naam Uwer heiligheid, dat is van Uw hand, en het is alles Uw.

17

En ik weet, mijn God, dat Gij het hart proeft, en dat Gij een welgevallen hebt aan oprechtigheden. Ik heb in oprechtigheid mijns harten al deze dingen vrijwilliggegeven, en ik heb nu met vreugde Uw volk, dat hier bevonden wordt, gezien, dat het zich jegens U vrijwillig gedragen heeft.

18

O HEERE, Gij, God onzer vaderen, Abraham, Izak en Israel, bewaar dit in der eeuwigheid in den zin der gedachten van het hart Uws volks, en richt hun hart tot U.

19

En geef mijn zoon Salomo een volkomen hart, om te houden Uw geboden, Uw getuigenissen en Uw inzettingen; en om alles te doen, en om dit paleis te bouwen,hetwelk ik bereid heb.

20

Daarna zeide David tot de ganse gemeente: Looft nu den HEERE, uw God! Toen loofde de ganse gemeente den HEERE, den God hunner vaderen; en zij neigdenhet hoofd, en zij bogen zich neder voor den HEERE, en voor den koning.

21

En zij offerden den HEERE slachtofferen; ook offerden zij den HEERE brandofferen, des anderen morgens van dien dag, duizend varren, duizend rammen, duizendlammeren, met hun drankofferen; en slachtofferen in menigte, voor gans Israel.

22

En zij aten en dronken deszelven daags voor het aangezicht des HEEREN met grote vreugde; en zij maakten Salomo, den zoon van David, ten andere male koning,en zij zalfden hem den HEERE tot voorganger, en Zadok tot priester.

23

Alzo zat Salomo op den troon des HEEREN, als koning in zijns vaders Davids plaats, en hij was voorspoedig; en gans Israel hoorde naar hem.

24

En al de vorsten, en helden, ja, ook al de zonen van den koning David, gaven de hand, dat zij onder den koning Salomo zijn zouden.

25

En de HEERE maakte Salomo groot ten hoogste voor de ogen van gans Israel; en Hij gaf aan hem een koninklijke majesteit, zodanige aan geen koning van Israelvoor hem geweest is.

26

Zo heeft dan David, de zoon van Isai, geregeerd over gans Israel.

27

De dagen nu, die hij geregeerd heeft over Israel, zijn veertig jaren; te Hebron regeerde hij zeven jaren, en te Jeruzalem regeerde hij drie en dertig.

28

En hij stierf in goeden ouderdom, zat van dagen, rijkdom en eer; en zijn zoon Salomo regeerde in zijn plaats.

29

De geschiedenissen nu van den koning David, de eerste en de laatste, ziet, die zijn geschreven in de geschiedenissen van Samuel, den ziener, en in degeschiedenissen van den profeet Nathan, en in de geschiedenissen van Gad, den ziener;

30

2 Kronieken 1


2 Kronieken Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Kronieken 29

2 Kronieken

Index

Hoofdstuk 1

1

En Salomo, de zoon van David, werd versterkt in zijn koninkrijk, want de HEERE, zijn God, was met hem, en maakte hem ten hoogste groot.

2

En Salomo sprak tot het ganse Israel, tot de oversten der duizenden en der honderden, en tot de richteren, en tot alle vorsten in gans Israel, de hoofden der vaderen;

3

En zij gingen henen, Salomo en de ganse gemeente met hem, naar de hoogte, die te Gibeon was; want daar was de tent der samenkomst Gods, die Mozes, deknecht des HEEREN, in de woestijn gemaakt had.

4

(Maar de ark Gods had David van Kirjath-Jearim opgebracht, ter plaatse, die David voor haar bereid had; want hij had voor haar een tent te Jeruzalem gespannen.)

5

Ook was het koperen altaar, dat Bezaleel, de zoon van Uri, den zoon van Hur, gemaakt had, aldaar voor den tabernakel des HEEREN; Salomo nu en de gemeentebezochten hetzelve.

6

En Salomo offerde daar, voor het aangezicht des HEEREN, op het koperen altaar, dat aan de tent der samenkomst was; en hij offerde daarop duizendbrandofferen.

7

In dienzelfden nacht verscheen God aan Salomo; en Hij zeide tot hem: Begeer, wat Ik u geven zal.

8

En Salomo zeide tot God: Gij hebt aan mijn vader David grote weldadigheid gedaan; en Gij hebt mij koning gemaakt in zijn plaats;

9

Nu, HEERE God, laat Uw woord waar worden, gedaan aan mijn vader David; want Gij hebt mij koning gemaakt over een volk, menigvuldig als het stof der aarde;

10

Geef mij nu wijsheid en wetenschap, dat ik voor het aangezicht van dit volk uitga en inga; want wie zou dit Uw groot volk kunnen richten?

11

Toen zeide God tot Salomo: Daarom, dat dit in uw hart geweest is, en gij niet begeerd hebt rijkdom, goederen, noch eer, noch de ziel uwer haters, noch ook veledagen begeerd hebt; maar wijsheid en wetenschap voor u begeerd hebt, opdat gij Mijn volk mocht richten, waarover Ik u koning gemaakt heb;

12

De wijsheid, en de wetenschap is u gegeven; daartoe zal Ik u rijkdom, en goederen, en eer geven, dergelijke geen koningen, die voor u geweest zijn, gehad hebben,en na u zal dergelijke niet zijn.

13

Alzo kwam Salomo te Jeruzalem, van de hoogte, die te Gibeon is, van voor de tent der samenkomst; en hij regeerde over Israel.

14

En Salomo vergaderde wagenen en ruiteren, zodat hij duizend en vierhonderd wagenen, en twaalf duizend ruiteren had; en hij legde ze in de wagensteden, en bij denkoning te Jeruzalem.

15

En de koning maakte het zilver en het goud in Jeruzalem te zijn als stenen, en de cederen maakte hij te zijn als wilde vijgebomen, die in de laagten zijn, in menigte.

16

En het uitbrengen der paarden was hetgeen Salomo uit Egypte had; en aangaande het linnengaren, de kooplieden des konings namen het linnengaren voor den prijs.

17

2 Kronieken 2


2 Kronieken Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 1

2 Kronieken

Index

Hoofdstuk 2

1

Salomo nu dacht voor den Naam des HEEREN een huis te bouwen, en een huis voor zijn koninkrijk.

2

En Salomo telde zeventig duizend lastdragende mannen, en tachtig duizend mannen, die houwen zouden in het gebergte; mitsgaders drie duizend en zeshonderdopzieners over dezelve.

3

En Salomo zond tot Huram, den koning van Tyrus, zeggende: Gelijk als gij met mijn vader David gedaan hebt, en hebt hem cederen gezonden, om voor hem een huiste bouwen, om daarin te wonen, zo doe ook met mij.

4

Zie, ik zal een huis voor den Naam des HEEREN, mijns Gods, bouwen, om Hem te heiligen, om reukwerk der welriekende specerijen voor Zijn aangezicht aan testeken, en voor de toerichting des gedurigen broods, en voor de brandofferen des morgens en des avonds, op de sabbatten, en op de nieuwe maanden, en op degezette hoogtijden des HEEREN, onzes Gods; hetwelk voor eeuwig is in Israel.

5

En het huis, dat ik zal bouwen, zal groot zijn; want onze God is groter dan alle goden.

6

Doch wie zou de kracht hebben, om voor Hem een huis te bouwen, dewijl de hemelen, ja, de hemel der hemelen, Hem niet bevatten zouden? En wie ben ik, dat ikvoor Hem een huis zou bouwen, ten ware om reukwerk voor Zijn aangezicht aan te steken?

7

Zo zend mij nu een wijzen man, om te werken in goud, en in zilver, en in koper, en in ijzer, en in purper, en karmozijn, en hemelsblauw, en die weet graveerselen tegraveren, met de wijzen, die bij mij zijn in Juda en in Jeruzalem, die mijn vader David beschikt heeft.

8

Zend mij ook cederen, dennen, en algummimhout uit Libanon; want ik weet, dat uw knechten het hout van Libanon weten te houwen; en zie, mijn knechten zullenmet uw knechten zijn.

9

En dat om mij hout in menigte te bereiden; want het huis, dat ik zal bouwen, zal groot en wonderlijk zijn.

10

En zie, ik zal uw knechten, den houwers, die het hout houwen, twintig duizend kor uitgeslagen tarwe, en twintig duizend kor gerst geven; daartoe twintig duizendbath wijn, en twintig duizend bath olie.

11

Huram nu, de koning van Tyrus, antwoordde door schrift, en zond tot Salomo: Daarom dat de HEERE Zijn volk lief heeft, heeft Hij u over hen tot koning gesteld.

12

Verder zeide Huram: Geloofd zij de HEERE, de God Israels, Die den hemel en de aarde gemaakt heeft, dat Hij den koning David een wijzen zoon, kloek invoorzichtigheid en verstand, gegeven heeft, die een huis voor den HEERE, en een huis voor zijn koninkrijk bouwe!

13

Zo zend ik nu een wijzen man, kloek van verstand, Huram Abi;

14

Den zoon ener vrouw uit de dochteren van Dan, en wiens vader een man geweest is van Tyrus, die weet te werken in goud, en in zilver, in koper, in ijzer, in stenen,en in hout, in purper, in hemelsblauw, en in fijn linnen, en in karmozijn, en om alle graveersels te graveren, en om te bedenken allen vernuftigen vond, die hem zalvoorgesteld worden, met uw wijzen, en de wijzen van mijn heer, uw vader David.

15

Zo zende nu mijn heer zijn knechten de tarwe en de gerst, de olie en den wijn, die hij gezegd heeft.

16

En wij zullen hout houwen uit den Libanon, naar al uw nooddruft, en zullen het tot u met vlotten, over de zee, naar Jafo brengen; en gij zult het laten ophalen naarJeruzalem.

17

En Salomo telde al de vreemde mannen, die in het land van Israel waren, achtervolgens de telling, met dewelke zijn vader David die geteld had; en er werdengevonden honderd drie en vijftig duizend en zeshonderd.

18

En hij maakte uit dezelve zeventig duizend lastdragers, en tachtig duizend houwers in het gebergte, mitsgaders drie duizend en zeshonderd opzieners, om het volk tedoen arbeiden.

2 Kronieken 3


2 Kronieken Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 2

2 Kronieken

Index

Hoofdstuk 3

1

En Salomo begon het huis des HEEREN te bouwen te Jeruzalem, op den berg Moria, die zijn vader David gewezen was, in de plaats, die David toebereid had, opden dorsvloer van Ornan, den Jebusiet.

2

Hij begon nu te bouwen in de tweede maand, op den tweeden dag, in het vierde jaar van zijn koninkrijk.

3

En deze zijn de grondleggingen van Salomo, om het huis Gods te bouwen: de lengte in ellen, naar de eerste mate, was zestig ellen, en de breedte twintig ellen.

4

En het voorhuis, hetwelk vooraan was, was in de lengte, naar de breedte van het huis, twintig ellen, en de hoogte honderd en twintig; hetwelk hij van binnen overtrokmet louter goud.

5

Het grote huis nu overdekte hij met dennenhout; daarna overtoog hij dat met goed goud; en hij maakte daarop palmen en ketenwerk.

6

Hij overtoog ook het huis met kostelijke stenen tot versiering; het goud nu was goud van Parvaim.

7

Daartoe overdekte hij aan het huis de balken, de posten en de wanden daarvan, en de deuren daarvan met goud; en hij graveerde cherubs aan de wanden.

8

Verder maakte hij het huis van het heilige der heiligen, welks lengte, naar de breedte van het huis, was twintig ellen, en de breedte daarvan twintig ellen; en hijovertoog dat met goed goud, tot zeshonderd talenten.

9

En het gewicht der nagelen was tot vijftig sikkelen gouds; en hij overtoog de opperzalen met goud.

10

Ook maakte hij, in het huis van het heilige der heiligen, twee cherubim van uittrekkend werk, en hij overtoog die met goud.

11

Aangaande de vleugelen der cherubim, hun lengte was twintig ellen; des enen vleugel was van vijf ellen, rakende aan den wand van het huis, en de andere vleugelvan vijf ellen, rakende aan de vleugel des anderen cherubs.

12

Insgelijks was de vleugel des anderen cherubs van vijf ellen, rakende aan den wand van het huis; en de andere vleugel was van vijf ellen, klevende aan den vleugeldes anderen cherubs.

13

De vleugelen dezer cherubim spreidden zich uit twintig ellen; en zij stonden op hun voeten, en hun aangezichten waren huiswaarts.

14

Hij maakte ook den voorhang van hemelsblauw, en purper, en karmozijn, en fijn linnen; en hij maakte cherubs daarop.

15

Nog maakte hij voor het huis twee pilaren, van vijf en dertig ellen in lengte; en het kapiteel, dat op derzelver hoofd was, was van vijf ellen.

16

Ook maakte hij ketenen, als in de aanspraakplaats, en hij zette ze op de hoofden der pilaren; daartoe maakte hij honderd granaatappelen, en zette ze tussen deketenen.

17

En hij richtte de pilaren op voor aan den tempel, een ter rechterhand, en een ter linkerhand; en hij noemde den naam van den rechter Jachin, en den naam van denlinker Boaz.

2 Kronieken 4


2 Kronieken Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 3

2 Kronieken

Index

Hoofdstuk 4

1

Hij maakte ook een koperen altaar, van twintig ellen in zijn lengte, en twintig ellen in zijn breedte, en tien ellen in zijn hoogte.

2

Daartoe maakte hij de gegoten zee; van tien ellen was zij, van haar enen rand tot haar anderen rand, rondom rond, en van vijf ellen in haar hoogte, en een meetsnoervan dertig ellen omving ze rondom.

3

Onder dezelve nu was de gelijkenis van runderen, rondom henen, die omsingelende, tien in een el, omringende de zee rondom; twee rijen dezer runderen waren inhaar gieting gegoten.

4

Zij stond op twaalf runderen, drie ziende naar het noorden, en drie ziende naar het westen, en drie ziende naar het zuiden, en drie ziende naar het oosten; en de zeewas boven op dezelve; en al hun achterdelen waren inwaarts.

5

Haar dikte nu was een hand breed, en haar rand als het werk van den rand eens bekers of ener leliebloem, bevattende vele bathen; zij hield drie duizend.

6

En hij maakte tien wasvaten, en stelde vijf ter rechter hand en vijf ter linkerhand, om daarin te wassen; wat ten brandoffer behoort, staken zij daarin; maar de zeewas, opdat de priesters zich daarin zouden wassen.

7

Hij maakte ook tien gouden kandelaren, naar hun wijze, en hij stelde ze in den tempel, vijf aan de rechterhand, en vijf aan de linkerhand.

8

Ook maakte hij tien tafelen, en hij zette ze in den tempel, vijf aan de rechterhand, en vijf aan de linkerhand; en hij maakte honderd gouden sprengbekkens.

9

Verder maakte hij het voorhof der priesteren, en het grote voorhof, mitsgaders de deuren voor het voorhof, en overtoog hun deuren met koper.

10

De zee nu zette hij aan de rechterzijde, naar het oosten, tegenover het zuiden.

11

Daartoe maakte Huram de potten, en de schoffelen, en de sprengbekkens; alzo voleindde Huram het werk te maken, dat hij voor de koning Salomo aan het huisGods maakte.

12

De twee pilaren, en de bollen, en de twee kapitelen, op het hoofd der pilaren; en de twee netten, om de twee bollen der kapitelen te bedekken, die op der pilarenhoofd waren;

13

En de vierhonderd granaatappelen tot de twee netten: twee rijen van granaatappelen tot elk net, om de twee bollen der kapitelen te bedekken, die boven op depilaren waren.

14

Hij maakte ook de stellingen; en wasvaten maakte hij op de stellingen;

15

Een zee, en de twaalf runderen daaronder.

16

Insgelijks de potten, en de schoffelen, en de krauwelen, en al hun vaten maakte Huram Abiu voor de koning Salomo, voor het huis des HEEREN, van gepolijstkoper.

17

In de vlakte van de Jordaan goot ze de koning, in dichte aarde, tussen Sukkoth, en tussen Zeredatha.

18

En Salomo maakte al deze vaten, in grote menigte; want het gewicht des kopers werd niet onderzocht.

19

Ook maakte Salomo alle vaten, die voor het huis Gods waren, en het gouden altaar, en de tafelen, waarop de toonbroden zijn;

20

En de kandelaren met hun lampen, van gesloten goud, om die naar de wijze aan te steken, voor de aanspraakplaats;

21

En de bloemen, en de lampen, en de snuiters, van goud; het was het volmaaktste goud;

22

Mitsgaders de gaffelen, en de sprengbekkens, en de rookschalen, en de wierookvaten, van gesloten goud; aangaande den ingang van het huis, zijn binnenste deuren,van het heilige der heiligen, en de deuren van het huis des tempels waren van goud.

2 Kronieken 5


2 Kronieken Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 4

2 Kronieken

Index

Hoofdstuk 5

1

Alzo werd al het werk volbracht, dat Salomo aan het huis des HEEREN maakte. Daarna bracht Salomo de geheiligde dingen van zijn vader David; en het zilver, enhet goud, en al de vaten legde hij onder de schatten van het huis Gods.

2

Toen vergaderde Salomo de oudsten van Israel, en al de hoofden der stammen, de oversten der vaderen onder de kinderen Israels, te Jeruzalem, om de ark desverbonds des HEEREN op te brengen uit de stad Davids, dewelke is Sion.

3

En alle mannen van Israel verzamelden zich tot de koning op het feest, hetwelk was in de zevende maand.

4

En al de oudsten van Israel kwamen, en de Levieten namen de ark op.

5

En zij brachten de ark, en de tent der samenkomst opwaarts, mitsgaders al de heilige vaten, die in de tent waren; deze brachten de priesters en Levieten opwaarts.

6

De koning Salomo nu, en de ganse vergadering van Israel, die bij hem vergaderd waren voor de ark, offerden schapen en runderen, die vanwege de menigte nietkonden geteld noch gerekend worden.

7

Alzo brachten de priesters de ark des verbonds des HEEREN tot haar plaats, tot de aanspraakplaats van het huis, tot het heilige der heiligen, tot onder de vleugelender cherubim.

8

Want de cherubim spreidden de beide vleugelen over de plaats der ark; en de cherubim overdekten de ark en haar handbomen van boven.

9

Daarna schoven zij de handbomen verder uit, dat de hoofden der handbomen gezien werden uit de ark, voor aan de aanspraakplaats, maar buiten niet gezienwerden; en zij was daar tot op dezen dag.

10

Er was niets in de ark, dan alleen de twee tafelen, die Mozes bij Horeb daarin gedaan had als de HEERE een verbond maakte met de kinderen Israels, toen zij uitEgypte uitgetogen waren.

11

En het geschiedde, als de priesters uit het heilige uitgingen; (want al de priesters, die gevonden werden, hadden zich geheiligd, zonder de verdelingen te houden;

12

En de Levieten, die zangers waren van hen allen, van Asaf, van Heman, van Jeduthun, en van hun zonen, en van hun broederen, in fijn linnen gekleed, met cimbalen,en met luiten, en harpen, stonden tegen het oosten des altaars, en met hen tot honderd en twintig priesteren toe, trompettende met trompetten.)

13

Het geschiedde dan, als zij eenpariglijk trompetten en zongen, om een eenparige stem te laten horen, prijzende en lovende den HEERE; en als zij de stem verhievenmet trompetten, en met cimbalen, en andere muzikale instrumenten, en als zij den HEERE prezen, dat Hij goed is, dat Zijn weldadigheid is tot in eeuwigheid; dat hethuis met een wolk vervuld werd, namelijk het huis des HEEREN.

14

En de priesters konden, vanwege die wolk, niet staan, om te dienen; want de heerlijkheid des HEEREN had het huis Gods vervuld. 2 Kronieken 5

2 Kronieken 6


2 Kronieken Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 5

2 Kronieken

Index

Hoofdstuk 6

1

Toen zeide Salomo: De HEERE heeft gezegd, dat Hij in de donkerheid zou wonen.

2

En ik heb U een huis ter woonstede gebouwd, en een vaste plaats tot Uw eeuwige woning.

3

Daarna wendde de koning zijn aangezicht om, en zegende de ganse gemeente van Israel; en de ganse gemeente van Israel stond.

4

En hij zeide: Geloofd zij de HEERE, de God van Israel, Die met Zijn mond tot mijn vader David gesproken heeft, en heeft het met Zijn handen vervuld, zeggende:

5

Van dien dag af, dat Ik Mijn volk uit Egypteland uitgevoerd heb, heb Ik geen stad verkoren uit alle stammen van Israel, om een huis te bouwen, dat Mijn Naam daarzou wezen; en geen man verkoren om een voorganger te zijn over Mijn volk Israel.

6

Maar Ik heb Jeruzalem verkoren, dat Mijn Naam daar zou wezen; en Ik heb David verkoren, dat hij over Mijn volk Israel wezen zou.

7

Het was ook in het hart van mijn vader David, een huis te bouwen den Naam des HEEREN, des Gods van Israel.

8

Maar de HEERE zeide tot mijn vader David: Dewijl dat in uw hart geweest is, Mijn Naam een huis te bouwen, gij hebt welgedaan, dat het in uw hart geweest is.

9

Evenwel, gij zult dat huis niet bouwen, maar uw zoon, die uit uw lenden voortkomen zal, die zal Mijn Naam dat huis bouwen.

10

Zo heeft de HEERE Zijn woord bevestigd, dat Hij gesproken had; want ik ben opgestaan in de plaats van mijn vader David, en ik zit op den troon van Israel, gelijkals de HEERE gesproken heeft; en ik heb een huis gebouwd den Naam des HEEREN, des Gods van Israel.

11

En ik heb daar de ark gesteld, waarin het verbond des HEEREN is, hetwelk Hij maakte met de kinderen Israels.

12

En hij stond voor het altaar des HEEREN, tegenover de ganse gemeente van Israel; en hij breidde zijn handen uit;

13

(Want Salomo had een koperen gestoelte gemaakt, en had het gesteld in het midden des voorhofs; zijnde vijf ellen in zijn lengte en vijf ellen in zijn breedte, en drieellen in zijn hoogte; en hij stond daarop, en knielde op zijn knieen voor de ganse gemeente van Israel, en breidde zijn handen uit naar den hemel.)

14

En hij zeide: HEERE, God van Israel, er is geen God gelijk Gij, in den hemel noch op de aarde, houdende het verbond en de weldadigheid aan Uw knechten, die voorUw aangezicht met hun ganse hart wandelen;

15

Die Uw knecht, mijn vader David, gehouden hebt, wat Gij tot hem gesproken hadt; want met Uw mond hebt Gij gesproken, en met Uw hand vervuld, gelijk het tedezen dage is.

16

En nu, HEERE, God van Israel, houd Uw knecht, mijn vader David, wat Gij tot hem gesproken hebt, zeggende: Geen man zal u van voor Mijn aangezichtafgesneden worden, die zitte op den troon van Israel; alleenlijk zo uw zonen hun weg bewaren, om te wandelen in Mijn wet, gelijk als gij gewandeld hebt voor Mijnaangezicht.

17

Nu dan, o HEERE, God van Israel! Laat Uw woord waar worden, hetwelk Gij gesproken hebt tot Uw knecht, tot David.

18

Maar waarlijk, zou God bij de mensen op de aarde wonen? Ziet de hemelen, ja, de hemel der hemelen, zouden U niet begrijpen, hoeveel te min dit huis, dat ikgebouwd heb?

19

Wend U dan nog tot het gebed Uws knechts, en tot zijn smeking, o HEERE, mijn God, om te horen naar het geroep en naar het gebed, dat Uw knecht voor Uwaangezicht bidt.

20

Dat Uw ogen open zijn, dag en nacht, over dit huis, over de plaats, van dewelke Gij gezegd hebt, Uw Naam daar te zullen zetten; om te horen naar het gebed,hetwelk Uw knecht bidden zal in deze plaats.

21

Hoor dan naar de smekingen van Uw knecht, en van Uw volk Israel, die in deze plaats zullen bidden; en hoor Gij uit de plaats Uwer woning, uit den hemel, ja, hoor,en vergeef.

22

Wanneer iemand tegen zijn naaste zal gezondigd hebben, en die hem een eed des vloeks opgelegd zal hebben, om zichzelven te vervloeken, en de eed des vloeksvoor Uw altaar in dit huis komen zal;

23

Hoor Gij dan uit den hemel, en doe, en richt Uw knechten, vergeldende den goddeloze, gevende zijn weg op zijn hoofd, en rechtvaardigende den rechtvaardige,gevende hem naar zijn gerechtigheid.

24

Wanneer ook Uw volk Israel voor het aangezicht des vijands zal geslagen worden, omdat zij tegen U gezondigd zullen hebben, en zich bekeren, en Uw Naambelijden, en voor Uw aangezicht in dit huis bidden en smeken zullen,

25

Hoor Gij dan uit den hemel, en vergeef de zonden van Uw volk Israel, en breng hen weder in het land, dat Gij hun en hun vaderen gegeven hebt.

26

Als de hemel zal gesloten zijn, dat er geen regen is, omdat zij tegen U gezondigd zullen hebben; en zij in deze plaats bidden, en Uw Naam belijden, en van hunzonden zich bekeren zullen, als Gij hen geplaagd zult hebben;

27

Hoor Gij dan in den hemel, en vergeef de zonden Uwer knechten en van Uw volk Israel, als Gij hun zult geleerd hebben den goeden weg, in denwelken zij wandelenzullen; en geef regen op Uw land, dat Gij Uw volk tot een erfenis gegeven hebt.

28

Als er honger in het land wezen zal, als er pest wezen zal, als er brandkoren of honigdauw, sprinkhanen en kevers wezen zullen, als iemand van zijn vijanden in hetland zijner poorten hem belegeren zal, of enige plage, of enige krankheid wezen zal;

29

Alle gebed, alle smeking, die van enig mens, of van al Uw volk Israel geschieden zal, als zij erkennen, een ieder zijn plage en zijn smarte, en een ieder zijn handen indit huis uitbreiden zal;

30

Hoor Gij dan uit den hemel, de vaste plaats Uwer woning, en vergeef, en geef een iegelijk naar al zijn wegen, gelijk Gij zijn hart kent; want Gij alleen kent het hartvan de kinderen der mensen.

31

Opdat zij U vrezen, om te wandelen in Uw wegen, al de dagen, die zij leven zullen op het land, dat Gij onzen vaderen gegeven hebt.

32

Zelfs ook aangaande den vreemde, die van Uw volk Israel niet zijn zal, maar uit verren lande, om Uws groten Naams, en Uwer sterke hand, en Uws uitgestrektenarms wil, komen zal; als zij komen, en bidden zullen in dit huis;

33

Hoor Gij dan uit den hemel, uit de vaste plaats Uwer woning, en doe naar alles, waarom die vreemde tot U roepen zal; opdat alle volken der aarde Uw Naamkennen, zo om U te vrezen, gelijk Uw volk Israel, als om te weten, dat Uw Naam genoemd wordt over dit huis, hetwelk ik gebouwd heb.

34

Wanneer Uw volk in den krijg tegen zijn vijanden uittrekken zal door den weg, dien Gij hen heenzenden zult, en zullen tot U bidden naar den weg dezer stad, die Gijverkoren hebt, en naar dit huis, hetwelk ik Uw Naam gebouwd heb;

35

Hoor dan uit den hemel hun gebed en hun smeking, en voer hun recht uit.

36

Wanneer zij gezondigd zullen hebben tegen U (want geen mens is er, die niet zondigt), en Gij tegen hen vertoornd zult zijn, en hen leveren zult voor het aangezichtdes vijands, dat degenen, die hen gevangen hebben, hen gevankelijk wegvoeren in een land, dat verre of nabij is;

37

En zij in het land, waar zij gevankelijk weggevoerd zijn, weder aan hun hart brengen zullen, dat zij zich bekeren, en tot U smeken in het land hunner gevangenis,zeggende: Wij hebben gezondigd, verkeerdelijk gedaan, en goddelooslijk gehandeld;

38

En zij zich tot U bekeren, met hun ganse hart en met hun ganse ziel, in het land hunner gevangenis, waar zij hen gevankelijk weggevoerd hebben, en bidden zullennaar den weg huns lands, dat Gij hun vaderen gegeven hebt, en naar deze stad, die Gij verkoren hebt, en naar dit huis, dat ik Uw Naam gebouwd heb;

39

Hoor dan uit den hemel, uit de vaste plaats Uwer woning, hun gebed en hun smekingen, en voer hun recht uit, en vergeef Uw volk, wat zij tegen U gezondigd zullenhebben.

40

Nu, mijn God, laat toch Uw ogen open en Uw oren opmerkende zijn tot het gebed dezer plaats.

41

En nu, HEERE God, maak U op tot Uw rust, Gij en de ark Uwer kracht; laat Uw priesters, HEERE God, met heil bekleed worden, en laat Uw gunstgenoten overhet goede blijde zijn.

42

O HEERE God! wend het aangezicht Uws gezalfden niet af; gedenk der weldadigheden van David, Uw knecht.

2 Kronieken 7


2 Kronieken Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 6

2 Kronieken

Index

Hoofdstuk 7

1

Als nu Salomo voleind had te bidden, zo daalde het vuur van den hemel, en verteerde het brandoffer en de slachtofferen; en de heerlijkheid des HEEREN vervuldehet huis.

2

En de priesters konden niet ingaan in het huis des HEEREN; want de heerlijkheid des HEEREN had het huis des HEEREN vervuld.

3

En als al de kinderen Israels dat vuur zagen afdalen, en de heerlijkheid des HEEREN over het huis, zo bukten zij met hun aangezichten ter aarde op den vloer, enaanbaden en loofden den HEERE, dat Hij goedig is, dat Zijn weldadigheid is tot in eeuwigheid.

4

De koning nu en al het volk offerden slachtofferen voor het aangezicht des HEEREN.

5

En de koning Salomo offerde slachtofferen van runderen, twee en twintig duizend, en van schapen, honderd en twintig duizend. Alzo hebben de koning en het gansevolk het huis Gods ingewijd.

6

Ook stonden de priesters in hun wachten, en de Levieten met de muzikale instrumenten des HEEREN, die de koning David gemaakt had, om den HEERE te loven,dat Zijn weldadigheid is in eeuwigheid, als David door hun dienst Hem prees; en de priesters trompetten tegen hen over, en gans Israel stond.

7

En Salomo heiligde het middelste des voorhofs, hetwelk voor het huis des HEEREN was, dewijl hij daar de brandofferen en het vette der dankofferen bereid had;want het koperen altaar, dat Salomo gemaakt had, kon het brandoffer, en het spijsoffer, en het vette niet vatten.

8

Salomo hield ook ter zelfder tijd het feest zeven dagen, en gans Israel met hem, een zeer grote gemeente, van den ingang af van Hamath, tot de rivier van Egypte.

9

En ten achtsten dage hielden zij een verbodsdag; want zij hielden de inwijding des altaars zeven dagen, en het feest zeven dagen.

10

Doch op den drie en twintigsten dag der zevende maand liet hij het volk gaan tot hun hutten, blijde en goedsmoeds over het goede, dat de HEERE aan David enSalomo, en Zijn volk Israel gedaan had.

11

Alzo volbracht Salomo het huis des HEEREN, en het huis des konings; en al wat in Salomo's hart gekomen was, om in het huis des HEEREN en in zijn huis temaken, richtte hij voorspoedig uit.

12

En de HEERE verscheen Salomo des nachts, en Hij zeide tot hem: Ik heb uw gebed verhoord, en heb Mij deze plaats verkoren tot een offerhuis.

13

Zo Ik den hemel toesluite, dat er geen regen zij, of zo Ik den sprinkhaan gebiede, het land te verteren, of zo Ik pest onder Mijn volk zende;

14

En Mijn volk, over dewelken Mijn Naam genoemd wordt, zich verootmoedigt en bidt, en zij Mijn aangezicht zoeken, en zich bekeren van hun boze wegen; zo zal Ikuit den hemel horen, en hun zonden vergeven, en hun land genezen.

15

Nu zullen Mijn ogen open zijn, en Mijn oren opmerkende op het gebed dezer plaats.

16

Want Ik heb nu dit huis verkoren en geheiligd, opdat Mijn Naam daar zij tot in eeuwigheid en Mijn ogen en Mijn hart zullen daar te allen dage zijn.

17

En u aangaande, zo gij voor Mijn aangezicht wandelen zult, gelijk als uw vader David gewandeld heeft, en doen naar alles, wat Ik u geboden heb, en Mijn inzettingenen Mijn rechten houden zult;

18

Zo zal Ik den troon uws koninkrijks bevestigen, gelijk als Ik een verbond met uw vader David gemaakt heb, zeggende: Geen man zal u afgesneden worden, die inIsrael heerse.

19

Maar zo gijlieden u afkeren zult, en Mijn inzettingen en Mijn geboden, die Ik voor uw aangezicht gegeven heb, verlaten, en heengaan, en andere goden dienen, en uvoor die nederbuigen zult;

20

Zo zal Ik hen uitrukken uit Mijn land, dat Ik hun gegeven heb, en dit huis, dat Ik Mijn Naam geheiligd heb, zal Ik van Mijn aangezicht wegwerpen, en zal het tot eenspreekwoord en spotrede onder alle volken maken.

21

En dit huis, dat verheven zal geweest zijn, daarover zal zich een ieder, die voorbijgaat, ontzetten, dat hij zal zeggen: Waarom heeft de HEERE aan dit land en aan dithuis alzo gedaan?

22

En men zal zeggen: Omdat zij den HEERE, hunner vaderen God, verlaten hebben, Die hen uit Egypteland uitgevoerd had, en hebben zich aan andere godengehouden, en zich voor dezelve nedergebogen, en hen gediend; daarom heeft Hij al dat kwaad over hen gebracht.

2 Kronieken 8


2 Kronieken Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 7

2 Kronieken

Index

Hoofdstuk 8

1

Het geschiedde nu ten einde van twintig jaren, in dewelke Salomo het huis des HEEREN en zijn huis gebouwd had,

2

Dat Salomo de steden, welke Huram hem gegeven had, bouwde, en de kinderen Israels aldaar deed wonen.

3

Daarna toog Salomo naar Hamath-Zoba, en hij overweldigde het.

4

Hij bouwde ook Thadmor in de woestijn, en al de schatsteden, die hij bouwde in Hamath.

5

Ook bouwde hij het hoge Beth-horon en het neder Beth-horon, vaste steden met muren, deuren en grendelen;

6

Mitsgaders Baalath, en al de schatsteden, die Salomo had, en alle wagensteden, en de steden der ruiteren, en wat de begeerte van Salomo begeerd had te bouwen,in Jeruzalem, en in den Libanon, en in het ganse land zijner heerschappij.

7

Aangaande al het volk, dat overgebleven was van de Hethieten, en de Amorieten, en de Ferezieten, en de Hevieten, en de Jebusieten, die niet uit Israel waren;

8

Uit hun kinderen, die na hen in het land overgebleven waren, welke de kinderen Israels niet verdaan hadden, die bracht Salomo op uitschot tot op dezen dag.

9

Doch uit de kinderen Israels, die Salomo niet maakte tot slaven in zijn werk; (want zij waren krijgslieden, en oversten zijner hoofdlieden, en oversten zijner wagenenen zijner ruiteren);

10

Uit dezen dan waren oversten der bestelden, die de koning Salomo had, tweehonderd en vijftig, die over het volk heerschappij hadden.

11

Salomo nu deed de dochter van Farao opkomen uit de stad Davids, tot het huis, dat hij voor haar gebouwd had; want hij zeide: Mijn vrouw zal in het huis van David,den koning van Israel, niet wonen, omdat de plaatsen heilig zijn, tot dewelke de ark des HEEREN gekomen is.

12

Toen offerde Salomo den HEERE brandofferen op het altaar des HEEREN, hetwelk hij voor het voorhuis gebouwd had;

13

Zelfs naar den eis van elken dag, offerende, naar het gebod van Mozes, op de sabbatten, en op de nieuwe maanden, en op de gezette hoogtijden, drie malen in hetjaar; op het feest van de ongezuurde broden, en op het feest der weken, en op het feest der loofhutten.

14

Hij stelde ook, naar de wijze zijns vaders Davids, de verdelingen der priesteren over hun dienst, en der Levieten over hun wachten, om God te prijzen, en voor depriesteren te dienen, naar den eis van elken dag; en de poortiers in hun verdelingen, aan elke poort; want alzo was het gebod van David, den man Gods.

15

En men week niet van des konings gebod aan de priesteren en de Levieten, aangaande alle zaken, en aangaande de schatten.

16

Alzo werd al het werk van Salomo bereid tot den dag der grondlegging van het huis des HEEREN, en tot het volbrengen van hetzelve, dat het huis des HEERENvolmaakt werd.

17

Toen toog Salomo naar Ezeon-Geber, en naar Eloth, aan den oever der zee, in het land Edom.

18

En Huram zond hem, door de hand zijner knechten, schepen, mitsgaders knechten, kenners van de zee; en zij gingen met Salomo's knechten naar Ofir, en zij haaldenvan daar vierhonderd en vijftig talenten gouds, dewelke zij brachten tot den koning Salomo.

2 Kronieken 9


2 Kronieken Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 8

2 Kronieken

Index

Hoofdstuk 9

1

En toen de koningin van Scheba het gerucht van Salomo hoorde, kwam zij, om Salomo met raadselen te verzoeken, te Jeruzalem, met een zeer zwaar heir, enkemelen, dragende specerijen en goud in menigte, en kostelijk gesteente; en zij kwam tot Salomo, en sprak met hem al wat in haar hart was.

2

En Salomo verklaarde haar al haar woorden; en geen ding was er verborgen voor Salomo, dat hij haar niet verklaarde.

3

Als nu de koningin van Scheba zag de wijsheid van Salomo, en het huis, dat hij gebouwd had,

4

En de spijze zijner tafel, en het zitten zijner knechten, en het staan zijner dienaren, en hun kledingen, en zijn schenkers, en hun kledingen, en zijn opgang, waardoor hijopging in het huis des HEEREN, zo was in haar geen geest meer.

5

En zij zeide tot den koning: Het is een waarachtig woord geweest, dat ik in mijn land gehoord heb, van uw zaken en van uw wijsheid.

6

En ik heb hun woorden niet geloofd, totdat ik gekomen ben, en mijn ogen dat gezien hebben; en zie, de helft van de grootheid uwer wijsheid is mij niet aangezegd; gijhebt overtroffen het gerucht, dat ik gehoord heb.

7

Welgelukzalig zijn uw mannen, en welgelukzalig deze uw knechten, die geduriglijk voor uw aangezicht staan, en uw wijsheid horen.

8

Geloofd zij de HEERE, uw God, Die behagen in u gehad heeft, om u op Zijn troon, den HEERE, uw God, tot een koning te zetten; overmits uw God Israel bemint,om hetzelve tot in eeuwigheid op te richten, zo heeft Hij u tot een koning over hen gesteld, om recht en gerechtigheid te doen.

9

En zij gaf de koning honderd en twintig talenten gouds, en specerijen in grote menigte, en kostelijk gesteente; en er was gelijk deze specerij, die de koningin vanScheba den koning Salomo gaf, geen geweest.

10

Verder ook Hurams knechten, en Salomo's knechten, die goud brachten uit Ofir, brachten algummimhout en edelgesteente.

11

En de koning maakte van dat algummimhout hoge gangen tot het huis des HEEREN en tot het huis des konings, mitsgaders harpen en luiten voor de zangers;desgelijks ook was te voren in het land van Juda niet geweest.

12

En de koning Salomo gaf de koningin van Scheba al haar behagen, wat zij begeerde, behalve hetgeen zij tot den koning gebracht had; zo keerde zij, en toog naarhaar land, zij en haar knechten.

13

Het gewicht nu van het goud, dat voor Salomo op een jaar inkwam, was zeshonderd zes en zestig talenten gouds;

14

Behalve dat zij van de kramers en de kooplieden inbrachten; ook brachten alle koningen van Arabie, en de vorsten deszelven lands, goud en zilver aan Salomo.

15

Daartoe maakte de koning Salomo tweehonderd rondassen van geslagen goud; zeshonderd sikkelen van geslagen goud liet hij opwegen tot elke rondas.

16

Insgelijks driehonderd schilden van geslagen goud; driehonderd sikkelen gouds liet hij opwegen tot elk schild; en de koning legde ze in het huis des wouds van denLibanon.

17

Nog maakte de koning een groten elpenbenen troon, en hij overtoog denzelven met louter goud.

18

En de troon had zes trappen en een voetbank van goud, aan den troon vast zijnde, en leuningen aan beide zijden, tot de zitplaats toe; en twee leeuwen stonden bij deleuningen.

19

En twaalf leeuwen stonden daar aan beide zijden, op de zes trappen; desgelijks is in geen koninkrijk gemaakt geweest.

20

Ook waren alle drinkvaten van den koning Salomo van goud, en alle vaten van het huis des wouds van den Libanon waren van gesloten goud; het zilver was in dedagen van Salomo niet voor iets geacht.

21

Want des konings schepen voeren naar Tharsis, met de knechten van Huram; eens in drie jaren kwamen de schepen van Tharsis in, brengende goud, en zilver,elpenbeen, en apen, en pauwen.

22

Alzo werd de koning Salomo groter dan alle koningen der aarde in rijkdom en wijsheid.

23

En alle koningen der aarde zochten Salomo's aangezicht, om zijn wijsheid te horen, die God in zijn hart gegeven had.

24

En zij brachten een ieder zijn geschenk, zilveren vaten, en gouden vaten, en klederen, harnas, en specerijen, paarden, en muilezelen, van elk van jaar tot jaar.

25

Ook had Salomo vier duizend paardenstallen, en wagenen, en twaalf duizend ruiteren; en hij legde ze in de wagensteden, en bij den koning te Jeruzalem.

26

En hij heerste over alle koningen, van de rivier tot aan het land der Filistijnen, en tot aan de landpale van Egypte.

27

Ook maakte de koning het zilver in Jeruzalem te zijn als stenen, en de cederen maakte hij te zijn als de wilde vijgebomen, die in de laagte zijn, in menigte.

28

En zij brachten voor Salomo paarden uit Egypte, en uit al die landen.

29

Het overige nu der geschiedenissen van Salomo, der eerste en der laatste, zijn die niet geschreven in de woorden van Nathan, den profeet, en in de profetie vanAhia, den Siloniet, en in de gezichten van Jedi, den ziener, aangaande Jerobeam, den zoon van Nebat?

30

En Salomo regeerde te Jeruzalem over gans Israel, veertig jaren.

31

En Salomo ontsliep met zijn vaderen, en zij begroeven hem in de stad zijns vaders Davids; en zijn zoon Rehabeam werd koning in zijn plaats. 2 Kronieken 10

2 Kronieken 10


2 Kronieken Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 9

2 Kronieken

Index

Hoofdstuk 10

1

En Rehabeam toog naar Sichem; want het ganse Israel was te Sichem gekomen, om hem koning te maken.

2

Het geschiedde nu, als Jerobeam, de zoon van Nebat, dat hoorde (dezelve nu was in Egypte, alwaar hij van het aangezicht van den koning Salomo gevloden was),dat Jerobeam uit Egypte weerkeerde;

3

Want zij zonden henen, en lieten hem roepen; zo kwam Jerobeam met het ganse Israel, en zij spraken tot Rehabeam, zeggende:

4

Uw vader heeft ons juk hard gemaakt, nu dan, maak gij uws vaders harden dienst, en zijn zwaar juk, dat hij ons opgelegd heeft, lichter, en wij zullen u dienen.

5

En hij zeide tot hen: Komt over drie dagen weder tot mij. En het volk ging heen.

6

En de koning Rehabeam hield raad met de oudsten, die gestaan hadden voor het aangezicht van zijn vader Salomo, als hij leefde, zeggende: Hoe raadt gijlieden, datmen dit volk antwoorden zal?

7

En zij spraken tot hem, zeggende: Indien gij dit volk goedertieren en jegens hen goedwillig wezen zult, en tot hen goede woorden spreken, zo zullen zij te allen dageuw knechten zijn.

8

Maar hij verliet den raad der oudsten, dien zij hem geraden hadden; en hij hield raad met de jongelingen, die met hem opgewassen waren, die voor zijn aangezichtstonden.

9

En hij zeide tot hen: Wat raadt gijlieden, dat wij dit volk antwoorden zullen, die tot mij gesproken hebben, zeggende: Maak het juk, dat uw vader ons opgelegd heeft,lichter?

10

En de jongelingen die met hem opgewassen waren, spraken tot hem, zeggende: Alzo zult gij zeggen tot dat volk, die tot u gesproken heeft, zeggende: Uw vaderheeft ons juk zwaar gemaakt, maar maak gij het over ons lichter; alzo zult gij tot hen spreken: Mijn kleinste vinger zal dikker zijn dan mijns vaders lenden.

11

Indien nu mijn vader een zwaar juk op u heeft doen laden, zo zal ik boven uw juk nog daartoe doen; mijn vader heeft u met geselen gekastijd, maar ik zal u metschorpioenen kastijden.

12

Zo kwam Jerobeam en al het volk tot Rehabeam, op den derden dag, gelijk als de koning gesproken had, zeggende: Komt weder tot mij op den derden dag.

13

En de koning antwoordde hun hardelijk; want de koning Rehabeam verliet den raad der oudsten.

14

En hij sprak tot hen naar den raad der jongelingen, zeggende: Mijn vader heeft uw juk zwaar gemaakt, maar ik zal nog daarboven toedoen; mijn vader heeft u metgeselen gekastijd, maar ik zal u met schorpioenen kastijden.

15

Alzo hoorde de koning naar het volk niet; want deze omwending was van God, opdat de HEERE Zijn woord bevestigde, hetwelk Hij door den dienst van Ahia, denSiloniet, gesproken had tot Jerobeam, den zoon van Nebat.

16

Toen het ganse volk Israel zag, dat de koning naar hen niet hoorde, zo antwoordde het volk den koning, zeggende: Wat deel hebben wij aan David? Ja, geen ervehebben wij aan den zoon van Isai; een ieder naar uw tenten, o Israel! Voorzie nu uw huis, o David! Zo ging het ganse Israel naar zijn tenten.

17

Doch aangaande de kinderen van Israel, die in de steden van Juda woonden, over die regeerde Rehabeam ook.

18

Toen zond de koning Rehabeam Hadoram, die over de schatting was; en de kinderen Israels stenigden hem met stenen, dat hij stierf; maar de koning Rehabeamverkloekte zich, om op een wagen te klimmen, dat hij naar Jeruzalem vluchtte.

19

Alzo vielen de Israelieten van het huis van David af, tot op dezen dag.

2 Kronieken 11


2 Kronieken Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 10

2 Kronieken

Index

Hoofdstuk 11

1

Toen nu Rehabeam te Jeruzalem gekomen was, vergaderde hij het huis van Juda en Benjamin, eenhonderd en tachtig duizend, uitgelezenen, geoefend ten oorlog, omtegen Israel te strijden, opdat hij het koninkrijk weder aan Rehabeam bracht.

2

Doch het woord des HEEREN geschiedde tot Semaja, den man Gods, zeggende:

3

Zeg tot Rehabeam, den zoon van Salomo, den koning van Juda, en tot het ganse Israel in Juda en Benjamin, zeggende:

4

Zo zegt de HEERE: Gij zult niet optrekken, noch strijden tegen uw broederen; een ieder kere weder tot zijn huis, want deze zaak is van Mij geschied. En zij hoordende woorden des HEEREN, en zij keerden weder van tegen Jerobeam te trekken.

5

Rehabeam nu woonde te Jeruzalem; en hij bouwde steden tot vastigheden in Juda.

6

Hij bouwde nu Bethlehem, en Etham, en Thekoa,

7

En Beth-Zur, en Socho, en Adullam,

8

En Gath, en Maresa, en Zif,

9

En Adoraim, en Lachis, en Azeka,

10

En Zora, en Ajalon, en Hebron; dewelke in Juda en in Benjamin de vaste steden waren.

11

En hij sterkte deze vastigheden, en legde oversten daarin, en schatten van spijs, en olie, en wijn;

12

En in elke stad rondassen en spiesen, en sterkte ze gans zeer; zo was Juda, en Benjamin zijne.

13

Daartoe de priesteren en de Levieten, die in het ganse Israel waren, stelden zich bij hem uit al hun landpalen.

14

Want de Levieten verlieten hun voorsteden en hun bezitting, en kwamen in Juda en in Jeruzalem; want Jerobeam en zijn zonen hadden hen verstoten, van hetpriesterdom des HEEREN te mogen bedienen.

15

En hij had zich priesteren gesteld voor de hoogte, en voor de duivelen, en voor de kalveren, die hij gemaakt had.

16

Na die kwamen ook uit alle stammen van Israel te Jeruzalem, die hun hart begaven, om den HEERE, den God Israels, te zoeken, dat zij den HEERE, den Godhunner vaderen, offerande deden.

17

Alzo sterkten zij het koninkrijk van Juda, en bekrachtigden Rehabeam, den zoon van Salomo, drie jaren; want drie jaren wandelden zij in den weg van David, enSalomo.

18

En Rehabeam nam zich, benevens Mahalath, de dochter van Jerimoth, den zoon van David, ter vrouwe Abihail, de dochter van Eliab, den zoon van Isai,

19

Dewelke hem zonen baarde, Jeus, en Semaria, en Zaham.

20

En na haar nam hij Maacha, de dochter van Absalom; deze baarde hem Abia, en Attai, en Ziza, en Selomith.

21

En Rehabeam had Maacha, Absaloms dochter, liever dan al zijn vrouwen en zijn bijwijven; want hij had achttien vrouwen genomen, en zestig bijwijven; en hij gewonacht en twintig zonen en zestig dochteren.

22

En Rehabeam stelde Abia, den zoon van Maacha, tot een hoofd, om een overste te zijn onder zijn broederen; want het was om hem koning te maken.

23

En hij handelde verstandelijk, dat hij van al zijn zonen, door alle landen van Juda en Benjamin, in alle vaste steden verspreidde, denwelken hij spijze gaf in overvloed;en hij begeerde de veelheid van vrouwen. 2 Kronieken 12

2 Kronieken 12


2 Kronieken Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 11

2 Kronieken

Index

Hoofdstuk 12

1

Het geschiedde nu, als Rehabeam het koninkrijk bevestigd had, en hij sterk geworden was, dat hij de wet des HEEREN verliet, en gans Israel met hem.

2

Daarom geschiedde het, in het vijfde jaar van den koning Rehabeam, dat Sisak, de koning van Egypte, tegen Jeruzalem optoog (want zij hadden overtreden tegenden HEERE),

3

Met duizend en tweehonderd wagenen, en met zestig duizend ruiteren; en des volks was geen getal, dat met hem kwam uit Egypte, Libiers, Suchieten en Moren;

4

En hij nam de vaste steden in, die Juda had, en hij kwam tot Jeruzalem toe.

5

Toen kwam Semaja, de profeet, tot Rehabeam en de oversten van Juda, die te Jeruzalem verzameld waren, uit oorzaak van Sisak, en hij zeide tot hen: Alzo zegt deHEERE: Gij hebt Mij verlaten, daarom heb Ik u ook verlaten in de hand van Sisak.

6

Toen verootmoedigden zich de oversten van Israel en de koning, en zij zeiden: De HEERE is rechtvaardig.

7

Als nu de HEERE zag, dat zij zich verootmoedigden, geschiedde het woord des HEEREN tot Semaja, zeggende: Zij hebben zich verootmoedigd, Ik zal hen nietverderven; maar Ik zal hun in kort ontkoming geven, dat Mijn grimmigheid over Jeruzalem door de hand van Sisak niet zal uitgegoten worden.

8

Doch zij zullen hem tot knechten zijn, opdat zij onderkennen Mijn dienst, en den dienst van de koninkrijken der landen.

9

Zo toog Sisak, de koning van Egypte, op tegen Jeruzalem; en hij nam de schatten van het huis des HEEREN en de schatten van het huis des konings weg; hij namalles weg; hij nam ook al de gouden schilden weg, die Salomo gemaakt had.

10

En de koning Rehabeam maakte, in plaats van die, koperen schilden; en hij beval die onder de hand van de oversten der trawanten, die de deur van het huis deskonings bewaarden.

11

En het geschiedde, zo wanneer de koning in het huis des HEEREN ging, dat de trawanten kwamen, en die droegen, en die wederbrachten in der trawantenwachtkamer.

12

En als hij zich verootmoedigde, keerde de toorn des HEEREN van hem af, opdat Hij hem niet ten uiterste toe verdierf; ook waren in Juda nog goede dingen.

13

Zo versterkte zich de koning Rehabeam in Jeruzalem, en regeerde; want Rehabeam was een en veertig jaren oud, als hij koning werd, en hij regeerde zeventienjaren in Jeruzalem, de stad, die de HEERE uit alle stammen van Israel verkoren had, om Zijn Naam daar te zetten; en de naam zijner moeder was Naama, eenAmmonietische.

14

En hij deed dat kwaad was, dewijl hij zijn hart niet richtte, om den HEERE te zoeken.

15

De geschiedenissen nu van Rehabeam, de eerste en de laatste, zijn die niet geschreven in de woorden van Semaja, den profeet, en Iddo, den ziener, verhalende degeslachtsregisteren; daartoe de krijgen van Rehabeam en Jerobeam in al hun dagen?

16

En Rehabeam ontsliep met zijn vaderen, en werd begraven in de stad Davids; en zijn zoon Abia werd koning in zijn plaats. 2 Kronieken 13

2 Kronieken 13


2 Kronieken Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 12

2 Kronieken

Index

Hoofdstuk 13

1

In het achttiende jaar van den koning Jerobeam, zo werd Abia koning over Juda.

2

Hij regeerde drie jaren te Jeruzalem; en de naam zijner moeder was Michaja, de dochter van Uriel, van Gibea; en er was krijg tussen Abia en tussen Jerobeam.

3

En Abia bond den strijd aan met een heir van strijdbare helden, vierhonderd duizend uitgelezen mannen; en Jerobeam stelde tegen hem de slagorde, metachthonderd duizend uitgelezen mannen, kloeke helden.

4

En Abia maakte zich op van boven den berg Zemaraim, dewelke is in het gebergte van Efraim; en hij zeide: Hoort mij toe, Jerobeam, en gans Israel!

5

Staat het u niet toe te weten, dat de HEERE, de God Israels, het koninkrijk over Israel aan David gegeven heeft, tot in eeuwigheid, hem en zijn zonen, met eenzoutverbond?

6

Evenwel is Jerobeam, de zoon van Nebat, de knecht van Salomo, den zoon van David, opgestaan, en heeft gerebelleerd tegen zijn heer.

7

Daartoe hebben zich ijdele mannen, kinderen Belials, tot hem vergaderd, en hebben zich sterk gemaakt tegen Rehabeam, den zoon van Salomo, als Rehabeam jongwas en teder van hart, dat hij zich tegen hen niet kon versterken.

8

En nu, gij denkt u te versterken tegen het koninkrijk des HEEREN, hetwelk in de hand is der zonen van David; gij zijt wel een grote menigte, maar gij hebt goudenkalveren bij u, die u Jerobeam tot goden gemaakt heeft.

9

Hebt gij niet de priesteren des HEEREN, de zonen van Aaron, en de Levieten uitgedreven, en hebt u priesteren gemaakt, gelijk de volken der landen? Een iegelijk,die komt om zijn hand te vullen met een jong rund en zeven rammen, die wordt priester dergenen, die geen goden zijn.

10

Maar ons aangaande, de HEERE is onze God, en wij hebben Hem niet verlaten; en de priesters, die den HEERE dienen, zijn de zonen van Aaron, en de Levietenzijn in het werk.

11

En zij steken aan voor den HEERE brandofferen, op elken morgen en op elken avond, ook reukwerk van welriekende specerijen, nevens de toerichting des broodsop de reine tafel, en den gouden kandelaar en zijn lampen, om die op elken avond te doen branden; want wij nemen waar de wacht des HEEREN, onzes Gods;maar gij hebt Hem verlaten.

12

Daarom ziet, God is met ons aan de spitse, en Zijn priesteren met de trompetten des geklanks, om tegen u alarmgeklank te maken; o kinderen Israels, strijdt niettegen den HEERE, den God uwer vaderen, want gij zult geen voorspoed hebben.

13

Maar Jerobeam deed een achterlage omwenden, om van achter hen te komen; zo waren zij voor het aangezicht van Juda, en de achterlage was achter hen.

14

Toen nu Juda omzag, ziet, zo hadden zij den strijd voor en achter; en zij riepen tot den HEERE, en de priesters trompetten met de trompetten.

15

En de mannen van Juda maakten een alarmgeschrei; en het geschiedde, als de mannen van Juda een alarmgeschrei maakten, dat God Jerobeam en het ganse Israelsloeg voor Abia en Juda.

16

En de kinderen Israels vloden voor het aangezicht van Juda; en God gaf hen in hun hand.

17

Abia dan, en zijn volk, sloeg hen met een groten slag; want uit Israel vielen verslagen vijfhonderd duizend uitgelezen mannen.

18

Alzo werden de kinderen Israels vernederd te dier tijd; maar de kinderen van Juda werden machtig, dewijl zij op den HEERE, hunner vaderen God, gesteundhadden.

19

En Abia jaagde Jerobeam achterna, en nam van hem de steden, Beth-El met haar onderhorige plaatsen, en Jesana met haar onderhorige plaatsen, en Efron methaar onderhorige plaatsen.

20

En Jerobeam behield geen kracht meer in de dagen van Abia; maar de HEERE sloeg hem, dat hij stierf.

21

Zo versterkte zich Abia; en hij nam zich veertien vrouwen, en gewon twee en twintig zonen en zestien dochteren.

22

Het overige nu der geschiedenissen van Abia, zo zijn wegen als zijn woorden, zijn beschreven in de historie van den profeet Iddo. 2 Kronieken 14

2 Kronieken 14


2 Kronieken Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 13

2 Kronieken

Index

Hoofdstuk 14

1

Zo ontsliep Abia met zijn vaderen, en zij begroeven hem in de stad Davids, en zijn zoon Asa werd koning in zijn plaats. In zijn dagen was het land tien jaren stil.

2

En Asa deed dat goed en dat recht was in de ogen des HEEREN, zijns Gods.

3

Want hij nam de altaren der vreemden, en de hoogten weg, en brak de opgerichte beelden, en hieuw de bossen af.

4

En hij zeide tot Juda, dat zij den HEERE, den God hunner vaderen, zoeken, en dat zij de wet en het gebod doen zouden.

5

Hij nam ook weg uit alle steden van Juda de hoogten en de zonnebeelden; en het koninkrijk was voor hem stil.

6

Daartoe bouwde hij vaste steden in Juda; want het land was stil, en er was geen oorlog in die jaren tegen hem, dewijl de HEERE hem rust gaf.

7

Want hij zeide tot Juda: Laat ons deze steden bouwen, en muren daarom trekken, en torens, deuren en grendelen, terwijl het land nog is voor ons aangezicht; wantwij hebben den HEERE, onzen God, gezocht, wij hebben Hem gezocht, en Hij heeft ons rondom henen rust gegeven. Zo bouwden zij en hadden voorspoed.

8

Asa nu had een heir van driehonderd duizend uit Juda, rondas en spies dragende, en tweehonderd en tachtig duizend uit Benjamin, het schild dragende en den boogspannende; al dezen waren kloeke helden.

9

En Zerah, de Moor, kwam tegen hen uit, met een heir van duizend maal duizend, en driehonderd wagenen; en hij kwam tot Maresa toe.

10

Toen toog Asa tegen hem uit; en zij stelden de slagorde in het dal Zefatha bij Maresa.

11

En Asa riep tot den HEERE, zijn God, en zeide: HEERE, het is niets bij U, te helpen hetzij den machtige, hetzij den krachteloze; help ons, o HEERE, onze God!Want wij steunen op U, en in Uw Naam zijn wij gekomen tegen deze menigte; o HEERE! Gij zijt onze God; laat den sterfelijken mens tegen U niets vermogen.

12

En de HEERE plaagde de Moren voor Asa en voor Juda; en de Moren vloden.

13

Asa nu en het volk, dat met hem was, jaagden hen na tot Gerar toe; en zo velen vielen er van de Moren, dat er voor hen geen hervatting was; want zij warenverbroken voor den HEERE en voor Zijn leger; en zij droegen zeer veel roofs daarvan.

14

En zij sloegen alle steden rondom Gerar; want de verschrikking des HEEREN was over hen; en zij beroofden al de steden, omdat veel roofs in dezelve was.

15

En zij sloegen ook de tenten van het vee, en voerden weg schapen in menigte, en kemelen; en kwamen weder te Jeruzalem.

2 Kronieken 15


2 Kronieken Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 14

2 Kronieken

Index

Hoofdstuk 15

1

Toen kwam de Geest Gods op Azaria, den zoon van Oded.

2

En hij ging uit, Asa tegen, en hij zeide tot hem: Hoort mij, Asa, en gans Juda, en Benjamin! De HEERE is met ulieden, terwijl gij met Hem zijt; en zo gij Hem zoekt,Hij zal van u gevonden worden; maar zo gij Hem verlaat, Hij zal u verlaten.

3

Israel nu is vele dagen geweest zonder den waren God, en zonder een lerenden priester, en zonder de wet.

4

Maar als zij zich in hun nood bekeerden tot den HEERE, den God Israels, en Hem zochten, zo werd Hij van hen gevonden.

5

En in die tijden was er geen vrede voor dengene, die uitging, en dengene, die inkwam; maar vele beroerten waren over al de inwoners van die landen;

6

Dat volk tegen volk, en stad tegen stad in stukken gestoten werden; want God had hen met allen angst verschrikt.

7

Daarom weest gij sterk, en laat uw handen niet verslappen; want er is loon naar uw werk.

8

Als nu Asa deze woorden hoorde, en de profetie van den profeet Oded, sterkte hij zich, en hij deed weg de verfoeiselen uit het ganse land van Juda en Benjamin, enuit de steden, die hij van het gebergte van Efraim genomen had, en vernieuwde het altaar des HEEREN, dat voor het voorhuis des HEEREN was.

9

En hij vergaderde het ganse Juda en Benjamin, en de vreemdelingen met hen uit Efraim, en Manasse, en uit Simeon; want uit Israel vielen zij tot hem in menigte, alszij zagen, dat de HEERE, zijn God, met hem was.

10

En zij vergaderden zich te Jeruzalem, in de derde maand, in het vijftiende jaar van het koninkrijk van Asa.

11

En zij offerden den HEERE ten zelfden dage van den roof, dien zij gebracht hadden, zevenhonderd runderen en zeven duizend schapen.

12

En zij traden in een verbond, dat zij den HEERE, den God hunner vaderen, zoeken zouden met hun ganse hart en met hun ganse ziel.

13

En al wie den HEERE, den God Israels, niet zou zoeken, zou gedood worden, van den kleine tot den grote, en van den man tot de vrouw toe.

14

En zij zwoeren den HEERE met luider stem en met gejuich, desgelijks met trompetten en met bazuinen.

15

En gans Juda was verblijd over dezen eed; want zij hadden met hun ganse hart gezworen, en met hun gansen wil Hem gezocht; en Hij werd van hen gevonden, ende HEERE gaf hun rust rondom henen.

16

Aangaande ook Maacha, de moeder van den koning Asa, hij zette haar af, dat zij geen koningin ware, omdat zij een afgrijselijken afgod in een bos gemaakt had; ookroeide Asa haar afgrijselijken afgod uit, en verbrijzelde en verbrandde hem aan de beek Kidron.

17

De hoogten werden wel niet weggenomen uit Israel, het hart van Asa nochtans was volkomen al zijn dagen.

18

En hij bracht in het huis Gods de geheiligde dingen zijns vaders, en zijn geheiligde dingen, zilver en goud, en vaten.

19

En er was geen oorlog tot in het vijf en dertigste jaar van het koninkrijk van Asa.

2 Kronieken 16


2 Kronieken Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 15

2 Kronieken

Index

Hoofdstuk 16

1

In het zes en dertigste jaar van het koninkrijk van Asa, toog Baesa, de koning van Israel, op tegen Juda, en bouwde Rama, opdat hij niemand toeliet uit te gaan en inte komen tot Asa, den koning van Juda.

2

Toen bracht Asa het zilver en het goud voort, uit de schatten van het huis des HEEREN en van het huis des konings, en zond tot Benhadad, den koning van Syrie,die te Damaskus woonde, zeggende:

3

Er is een verbond tussen mij en tussen u, en tussen mijn vader en tussen uw vader; zie, ik zend u zilver en goud, ga heen, maak uw verbond te niet met Baesa, denkoning van Israel, dat hij van tegen mij aftrekke.

4

En Benhadad hoorde naar den koning Asa, en zond de oversten der heiren, die hij had, tegen de steden van Israel, en zij sloegen Ijon, en Dan, en Abel-Maim, en alleschatsteden van Nafthali.

5

En het geschiedde, als Baesa zulks hoorde, dat hij afliet van Rama te bouwen, en zijn werk staakte.

6

Toen nam de koning Asa gans Juda, en zij droegen weg de stenen van Rama, en het hout daarvan, waarmede Baesa gebouwd had; en hij bouwde daarmede Gebaen Mizpa.

7

En in denzelfden tijd kwam de ziener Hanani tot Asa, den koning van Juda, en hij zeide tot hem: Omdat gij gesteund hebt op den koning van Syrie, en niet gesteundhebt op den HEERE, uw God, daarom is het heir des konings van Syrie uit uw hand ontkomen.

8

Waren niet de Moren en de Libiers een groot heir met zeer veel wagenen en ruiteren? Toen gij nochtans op den HEERE steundet, heeft Hij hen in uw handgegeven.

9

Want den HEERE aangaande, Zijn ogen doorlopen de ganse aarde, om Zich sterk te bewijzen aan degenen, welker hart volkomen is tot Hem; gij hebt hierinzottelijk gedaan; want van nu af zullen oorlogen tegen u zijn.

10

Doch Asa werd toornig tegen den ziener, en leidde hem in het gevangenhuis; want hij was hierover tegen hem ontsteld; daartoe onderdrukte Asa enigen uit het volkter zelfder tijd.

11

En ziet, de geschiedenissen van Asa, de eerste met de laatste, ziet, zij zijn beschreven in het boek der koningen van Juda en Israel.

12

Asa nu werd, in het negen en dertigste jaar van zijn koninkrijk, krank aan zijn voeten; tot op het hoogste toe was zijn krankheid; daartoe ook zocht hij den HEEREniet in zijn krankheid, maar de medicijnmeesters.

13

Alzo ontsliep Asa met zijn vaderen; en hij stierf in het een en veertigste jaar zijner regering.

14

En zij begroeven hem in zijn graf, dat hij voor zich gegraven had in de stad Davids, en legden hem op het bed, hetwelk hij gevuld had met specerijen, en dat vanverscheidene soorten, naar apothekerskunst toebereid; en zij brandden over hem een ganse grote branding. 2 Kronieken 17

2 Kronieken 17


2 Kronieken Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 16

2 Kronieken

Index

Hoofdstuk 17

1

En zijn zoon Josafat werd koning in zijn plaats, en hij sterkte zich tegen Israel.

2

En hij legde krijgsvolk in alle vaste steden van Juda, en legde bezettingen in het land van Juda, en in de steden van Efraim, die zijn vader Asa ingenomen had.

3

En de HEERE was met Josafat; want hij wandelde in de vorige wegen zijns vaders Davids, en zocht de Baals niet.

4

Maar hij zocht den God zijns vaders, en wandelde in Zijn geboden, en niet naar het doen van Israel.

5

En de HEERE bevestigde het koninkrijk in zijn hand, en gans Juda gaf Josafat geschenken; en hij had rijkdom en eer in menigte.

6

En zijn hart verhief zich in de wegen des HEEREN; en hij nam verder de hoogten en de bossen uit Juda weg.

7

In het derde jaar nu zijner regering zond hij tot zijn vorsten, tot Ben-chail, en tot Obadja, en tot Zecharja, en tot Nathaneel, en tot Michaja, opdat men zou leren in desteden van Juda.

8

En met hen de Levieten, Semaja en Nethanja, en Zebadja, en Asael, en Semiramoth, en Jonathan, en Adonia, en Tobia, en Tob-Adonia de Levieten, en met hen depriesters Elisama en Joram.

9

En zij leerden in Juda, en het wetboek des HEEREN was bij hen; en zij gingen rondom in alle steden van Juda, en leerden onder het volk.

10

En een verschrikking des HEEREN werd over alle koninkrijken der landen, die rondom Juda waren, dat zij niet krijgden tegen Josafat.

11

En van de Filistijnen brachten zij Josafat geschenken met het opgelegde geld; ook brachten hem de Arabieren klein vee, zeven duizend en zevenhonderd rammen, enzeven duizend en zevenhonderd bokken.

12

Alzo nam Josafat toe, en werd ten hoogste groot; daartoe bouwde hij in Juda burchten en schatsteden.

13

En hij had veel werks in de steden van Juda, en krijgslieden, kloeke helden in Jeruzalem.

14

Dit nu is hun telling, naar de huizen hunner vaderen. In Juda waren oversten der duizenden: Adna de overste, en met hem waren driehonderd duizend kloeke helden.

15

Naast hem nu was de overste Johanan; en met hem waren tweehonderd tachtig duizend;

16

En naast hem was Amasia, de zoon van Zichri, die zich vrijwillig den HEERE overgegeven had; en met hem waren tweehonderd duizend kloeke helden.

17

En uit Benjamin was Eljada, een kloek held; en met hem tweehonderd duizend, die met boog en schild gewapend waren.

18

En naast hem was Jozabad; en met hem waren honderd en tachtig duizend, ten krijge toegerust.

19

Dezen waren in den dienst des konings; behalve degenen, die de koning in de vaste steden door gans Juda gezet had. 2 Kronieken 18

2 Kronieken 18


2 Kronieken Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 17

2 Kronieken

Index

Hoofdstuk 18

1

Josafat nu had rijkdom en eer in overvloed; en hij verzwagerde zich aan Achab.

2

En ten einde van enige jaren toog hij af tot Achab naar Samaria; en Achab slachtte schapen en runderen voor hem in menigte, en voor het volk, dat met hem was;en hij porde hem aan, om op te trekken naar Ramoth in Gilead.

3

Want Achab, de koning van Israel, zeide tot Josafat, den koning van Juda: Zult gij met mij gaan naar Ramoth in Gilead? En hij zeide tot hem: Zo zal ik zijn, gelijk gijzijt, en gelijk uw volk is, zal mijn volk zijn, en wij zullen met u zijn in dezen krijg.

4

Verder zeide Josafat tot den koning van Israel: Vraag toch als heden naar het woord des HEEREN.

5

Toen vergaderde de koning van Israel de profeten, vierhonderd mannen, en hij zeide tot hen: Zullen wij tegen Ramoth in Gilead ten strijde trekken, of zal ik hetnalaten? En zij zeiden: Trek op, want God zal hen in de hand des konings geven.

6

Maar Josafat zeide: Is hier niet nog een profeet des HEEREN, dat wij van hem vragen mochten?

7

Toen zeide de koning van Israel tot Josafat: Er is nog een man, om door hem den HEERE te vragen; maar ik haat hem, want hij profeteert over mij niets goeds,maar altijd kwaad; deze is Micha, de zoon van Jimla. En Josafat zeide: de koning zegge niet alzo.

8

Toen riep de koning van Israel een kamerling, en hij zeide: Haal haastelijk Micha, den zoon van Jimla.

9

De koning van Israel nu en Josafat, de koning van Juda, zaten elk op zijn troon, bekleed met hun klederen, en zij zaten op het plein, aan de deur der poort vanSamaria; en al de profeten profeteerden in hun tegenwoordigheid.

10

En Zedekia, de zoon van Kenaana, had zich ijzeren hoornen gemaakt, en hij zeide: Zo zegt de HEERE: Met deze zult gij de Syriers stoten, totdat gij hen gansverdaan zult hebben.

11

En al de profeten profeteerden alzo, zeggende: Trek op naar Ramoth in Gilead, en gij zult voorspoedig zijn, want de HEERE zal hen in de hand des konings geven.

12

De bode nu, die heengegaan was, om Micha te roepen, sprak tot hem, zeggende: Zie, de woorden der profeten zijn, uit een mond, goed tot den koning; dat nu tochuw woord zij, gelijk als van een uit hen, en spreek het goede.

13

Doch Micha zeide: Zo waarachtig als de HEERE leeft, hetgeen mijn God zeggen zal, dat zal ik spreken!

14

Als hij tot den koning gekomen was, zo zeide de koning tot hem: Micha, zullen wij naar Ramoth in Gilead ten strijde trekken, of zal ik het nalaten? En hij zeide: Trektop, en gijlieden zult voorspoedig zijn, want zij zullen in uw hand gegeven worden.

15

En de koning zeide tot hem: Tot hoevele reizen zal ik u bezweren, opdat gij tot mij niet spreekt, dan de waarheid, in den Naam des HEEREN?

16

En hij zeide: Ik zag het ganse Israel verstrooid op de bergen, gelijk schapen, die geen herder hebben; en de HEERE zeide: Dezen hebben geen heer; een iegelijkkere weder naar zijn huis in vrede.

17

Toen zeide de koning van Israel tot Josafat: Heb ik tot u niet gezegd: Hij zal over mij niets goeds, maar kwaad profeteren?

18

Verder zeide hij: Daarom hoort het woord des HEEREN: Ik zag den HEERE, zittende op Zijn troon, en al het hemelse heir, staande aan Zijn rechter hand en Zijnlinkerhand.

19

En de HEERE zeide: Wie zal Achab, den koning van Israel, overreden, dat hij optrekke, en valle te Ramoth in Gilead? Daarna zeide Hij: Deze zegt aldus, en die zegtalzo.

20

Toen kwam een geest voort, en stond voor het aangezicht des HEEREN, en zeide: Ik zal hem overreden. En de HEERE zeide tot hem: Waarmede?

21

En Hij zeide: Ik zal uitgaan, en een leugengeest zijn in den mond van al zijn profeten. En Hij zeide: Gij zult overreden, en zult ook vermogen; ga uit, en doe alzo.

22

Nu dan, zie, de HEERE heeft een leugengeest in den mond van deze uw profeten gegeven, en de HEERE heeft kwaad over u gesproken.

23

Toen trad Zedekia, de zoon van Kenaana, toe, en sloeg Micha op het kinnebakken, en hij zeide: Door wat weg is de Geest des HEEREN van mij doorgegaan, om uaan te spreken?

24

En Micha zeide: Zie, gij zult het zien aan dienzelfden dag, als gij zult gaan van kamer in kamer, om u te versteken.

25

De koning van Israel nu zeide: Neemt Micha, en brengt hem weder tot Amon, den overste der stad, en tot Joas, den zoon des konings;

26

En gijlieden zult zeggen: Zo zegt de koning: Zet dezen in het gevangenhuis, en spijst hem met brood der bedruktheid, en met water der bedruktheid, totdat ik metvrede wederkom.

27

En Micha zeide: Indien gij enigszins met vrede wederkomt, zo heeft de HEERE door mij niet gesproken. Verder zeide hij: Hoort, gij volken altegaar!

28

Alzo toog de koning van Israel, en Josafat, de koning van Juda, op naar Ramoth in Gilead.

29

En de koning van Israel zeide tot Josafat: Als ik mij versteld heb, zal ik in den strijd komen; maar gij, trek uw klederen aan. Alzo verstelde zich de koning van Israel,en zij kwamen in den strijd.

30

De koning nu van Syrie had geboden aan de oversten der wagens, die hij had, zeggende: Gijlieden zult niet strijden tegen kleinen noch groten, maar tegen den koningvan Israel alleen.

31

Het geschiedde dan, als de oversten der wagenen Josafat zagen, dat zij zeiden: Die is de koning van Israel; en zij togen rondom hem, om te strijden; maar Josafatriep, en de HEERE hielp hem, en God wendde hen van hem af.

32

Want het geschiedde, als de oversten der wagenen zagen, dat het de koning van Israel niet was, dat zij van achter hem afkeerden.

33

Toen spande een man den boog in zijn eenvoudigheid, en schoot den koning van Israel tussen de gespen en tussen het pantsier. Toen zeide hij tot den voerman:Keer uw hand en voer mij uit het leger, want ik ben verwond.

34

En de strijd nam op dien dag toe, en de koning van Israel deed zich met den wagen staande houden tegenover de Syriers, tot den avond toe; en hij stierf ter tijd, alsde zon onderging. 2 Kronieken 19

2 Kronieken 19


2 Kronieken Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 18

2 Kronieken

Index

Hoofdstuk 19

1

En Josafat, de koning van Juda, keerde met vrede weder naar zijn huis te Jeruzalem.

2

En Jehu, de zoon van Hanani, de ziener, ging uit, hem tegen, en zeide tot den koning Josafat: Zoudt gij den goddeloze helpen, en die den HEERE haten, liefhebben?Nu is daarom over u van het aangezicht des HEEREN grote toornigheid.

3

Evenwel goede dingen zijn bij u gevonden; want gij hebt de bossen uit het land weggedaan, en uw hart gericht om God te zoeken.

4

Josafat nu woonde in Jeruzalem; en hij toog wederom uit door het volk, van Ber-seba af tot het gebergte van Efraim toe, en deed hen wederkeren tot den HEERE,hunner vaderen God.

5

En hij stelde richters in het land, in alle vaste steden van Juda, van stad tot stad.

6

En hij zeide tot de richters: Ziet wat gij doet, want gij houdt het gericht niet den mens, maar den HEERE; en Hij is bij u in de zaak van het gericht.

7

Nu dan, de verschrikking des HEEREN zij op ulieden; neemt waar, en doet het; want bij den HEERE, onzen God, is geen onrecht, noch aanneming van personen,noch ontvanging van geschenken.

8

Daartoe stelde Josafat ook te Jeruzalem enige van de Levieten, en van de priesteren, en van de hoofden der vaderen van Israel, over het gericht des HEEREN, enover rechtsgeschillen, als zij weder te Jeruzalem gekomen waren.

9

En hij gebood hun, zeggende: Doet alzo in de vreze des HEEREN, met getrouwheid en met een volkomen hart.

10

En in alle geschil, hetwelk van uw broederen, die in hun steden wonen, tot u zal komen, tussen bloed en bloed, tussen wet en gebod, en inzettingen en rechten, zovermaant hen, dat zij niet schuldig worden aan den HEERE, en een grote toornigheid over u en over uw broederen zij; doet alzo, en gij zult niet schuldig worden.

11

En ziet, Amarja, den hoofdpriester, is over u in alle zaak des HEEREN; en Zebadja, de zoon van Ismael, de vorst van het huis van Juda, in alle zaak des konings;ook zijn de ambtlieden, de Levieten, voor uw aangezicht; weest sterk en doet het, en de HEERE zal met den goede zijn.

2 Kronieken 20


2 Kronieken Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 19

2 Kronieken

Index

Hoofdstuk 20

1

Het geschiedde nu na dezen, dat de kinderen Moabs, en de kinderen Ammons, en het hen anderen benevens de Ammonieten, kwamen tegen Josafat ten strijde.

2

Toen kwamen er, die Josafat boodschapten, zeggende: Daar komt een grote menigte tegen u van gene zijde der zee, uit Syrie, en zie, zij zijn te Hazezon-Thamar,hetwelk is Engedi.

3

Josafat nu vreesde, en stelde zijn aangezicht, om den HEERE te zoeken; en hij riep een vasten uit in gans Juda.

4

En Juda werd vergaderd, om van den HEERE hulp te zoeken; ook kwamen zij uit alle steden van Juda, om den HEERE te zoeken.

5

En Josafat stond in de gemeente van Juda en Jeruzalem, in het huis des HEEREN, voor het nieuwe voorhof.

6

En hij zeide: O, HEERE, God onzer vaderen, zijt Gij niet de God in den hemel? Ja, Gij zijt de Heerser over alle koninkrijken der heidenen; en in Uw hand is kracht ensterkte, zodat niemand zich tegen U stellen kan.

7

Hebt Gij niet, onze God, de inwoners dezes lands van voor het aangezicht van Uw volk Israel verdreven, en dat aan het zaad van Abraham, Uw liefhebber, tot ineeuwigheid gegeven?

8

Zij nu hebben daarin gewoond, en zij hebben U daarin een heiligdom gebouwd voor Uw Naam, zeggende:

9

Indien over ons enig kwaad komt, het zwaard des oordeels, of pestilentie, of honger, wij zullen voor dit huis, en voor Uw aangezicht staan, dewijl Uw Naam in dithuis is; en wij zullen uit onze benauwdheid tot U roepen, en Gij zult verhoren en verlossen.

10

En nu, zie de kinderen Ammons, en Moab, en die van het gebergte Seir, door dewelken Gij Israel niet toeliet te trekken, als zij uit Egypteland togen, maar zij wekenvan hen, en verdelgden hen niet;

11

Zie dan, zij vergelden het ons, komende om ons uit Uw erve, die Gij ons te erven gegeven hebt, te verdrijven.

12

O, onze God, zult Gij geen recht tegen hen oefenen? want in ons is geen kracht tegen deze grote menigte, die tegen ons komt, en wij weten niet, wat wij doen zullen;maar onze ogen zijn op U.

13

En gans Juda stond voor het aangezicht des HEEREN, ook hun kinderkens, hun vrouwen en hun zonen.

14

Toen kwam de Geest des HEEREN in het midden der gemeente, op Jahaziel, den zoon van Zecharja, den zoon van Benaja, den zoon van Jehiel, den zoon vanMatthanja, den Leviet, uit de zonen van Asaf;

15

En hij zeide: Merkt op, geheel Juda, en gij, inwoners van Jeruzalem, en gij, koning Josafat! Alzo zegt de HEERE tot ulieden: Vreest gijlieden niet, en wordt nietontzet vanwege deze grote menigte; want de strijd is niet uwe, maar Gods.

16

Trekt morgen tot hen af; ziet, zij komen op bij den opgang van Ziz; en gij zult hen vinden in het einde des dals, voor aan de woestijn van Jeruel.

17

Gij zult in dezen strijd niet te strijden hebben; stelt uzelven, staat en ziet het heil des HEEREN met u, o Juda en Jeruzalem! Vreest niet, en ontzet u niet, gaatmorgen uit, hun tegen, want de HEERE zal met u wezen.

18

Toen neigde zich Josafat met het aangezicht ter aarde; en gans Juda en de inwoners van Jeruzalem vielen neder voor het aangezicht des HEEREN, aanbiddendeden HEERE.

19

En de Levieten uit de kinderen der Kahathieten, en uit de kinderen der Korahieten, stonden op, om den HEERE, den God Israels, met luider stem ten hoogste teprijzen.

20

En zij maakten zich des morgens vroeg op, en togen uit naar de woestijn van Thekoa; en als zij uittogen, stond Josafat en zeide: Hoort mij, o Juda, en gij, inwonersvan Jeruzalem! Gelooft in den HEERE, uw God, zo zult gij bevestigd worden; gelooft aan Zijn profeten, en gij zult voorspoedig zijn.

21

Hij nu beraadslaagde zich met het volk, en hij stelde den HEERE zangers, die de heilige Majesteit prijzen zouden, voor de toegerusten uitgaande en zeggende: Looftden HEERE, want Zijn goedertierenheid is tot in eeuwigheid!

22

Ter tijd nu, als aanhieven met een vreugdegeroep en lofzang, stelde de HEERE achterlagen tegen de kinderen Ammons, Moab, en die van het gebergte Seir, dietegen Juda gekomen waren; en zij werden geslagen.

23

Want de kinderen Ammons en Moab stonden op tegen de inwoners van het gebergte Seir, om te verbannen en te verdelgen; en als zij met de inwoners van Seir eeneinde gemaakt hadden, hielpen zij de een den ander ten verderve.

24

Als nu Juda tot den wachttoren in de woestijn gekomen was, wendden zij zich naar de menigte; en ziet, het waren dode lichamen, liggende op de aarde, en niemandwas ontkomen.

25

Josafat nu en zijn volk kwamen, om hun buit te roven, en zij vonden bij hen in menigte, zowel have en dode lichamen, als kostelijk gereedschap, en namen voor zichweg, totdat zij niet meer dragen konden; en zij roofden den buit drie dagen, want dies was veel.

26

En op den vierden dag vergaderden zij zich in het dal van Beracha, want daar loofden zij den HEERE; daarom noemden zij den naam dierzelver plaats het dal vanBeracha, tot op dezen dag.

27

Daarna keerden alle mannen van Juda en Jeruzalem weder, en Josafat in de voorspitse van hen, om wederom met blijdschap tot Jeruzalem te komen; want deHEERE had hen verblijd over hun vijanden.

28

En zij kwamen te Jeruzalem, met luiten, en met harpen, en met trompetten, tot het huis des HEEREN.

29

En er werd een verschrikking Gods over alle koninkrijken dier landen, als zij hoorden, dat de HEERE tegen de vijanden van Israel gestreden had.

30

Alzo was het koninkrijk van Josafat stil; en zijn God gaf hem rust rondom henen.

31

Zo regeerde Josafat over Juda; hij was vijf en dertig jaren oud, als hij koning werd, en hij regeerde vijf en twintig jaren te Jeruzalem; en de naam zijner moeder wasAzuba, een dochter van Silhi.

32

En hij wandelde in den weg van zijn vader Asa, en hij week daarvan niet af, doende dat recht was in de ogen des HEEREN.

33

Evenwel werden de hoogten niet weggenomen; want het volk had nog zijn hart niet geschikt tot den God zijner vaderen.

34

Het overige nu der geschiedenissen van Josafat, de eerste en de laatste, ziet, die zijn geschreven in de geschiedenissen van Jehu, den zoon van Hanani, die men hemoptekenen deed in het boek der koningen van Israel.

35

Doch na dezen vergezelschapte zich Josafat, de koning van Juda, met Ahazia, den koning van Israel; die handelde goddelooslijk in zijn doen.

36

En hij vergezelschapte zich met hem, om schepen te maken, om naar Tharsis te gaan; en zij maakten de schepen te Ezeon-Geber.

37

Maar Eliezer, de zoon van Dodava, van Maresa, profeteerde tegen Josafat, zeggende: Omdat gij u met Ahazia vergezelschapt hebt, heeft de HEERE uw werkenverscheurd. Alzo werden de schepen verbroken, dat zij niet konden naar Tharsis gaan. 2 Kronieken 21

2 Kronieken 21


2 Kronieken Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 20

2 Kronieken

Index

Hoofdstuk 21

1

Daarna ontsliep Josafat met zijn vaderen, en werd begraven bij zijn vaderen in de stad Davids; en zijn zoon Joram werd koning in zijn plaats.

2

En hij had broederen, Josafats zonen, Azarja, en Jehiel, en Zecharja, en Azarjahu, en Michael, en Sefatja; deze allen waren zonen van Josafat, den koning vanIsrael.

3

En hun vader had hun vele gaven gegeven van zilver, en van goud, en van kostelijkheden, met vaste steden in Juda; maar het koninkrijk gaf hij Joram, omdat hij deeerstgeborene was.

4

Als Joram tot het koninkrijk zijns vaders opgekomen was, en zich versterkt had, zo doodde hij al zijn broederen met het zwaard, mitsgaders ook enige van devorsten van Israel.

5

Twee en dertig jaar was Joram oud, toen hij koning werd, en hij regeerde acht jaren te Jeruzalem.

6

En hij wandelde in de weg der koningen van Israel, gelijk als het huis van Achab deed; want hij had de dochter van Achab tot een vrouw; en hij deed dat kwaadwas in de ogen des HEEREN.

7

Doch de HEERE wilde het huis Davids niet verderven, om des verbonds wil, dat Hij met David gemaakt had; en gelijk als Hij gezegd had, hem en zijn zonen te allendage een lamp te zullen geven.

8

In zijn dagen vielen de Edomieten af van onder het gebied van Juda, en zij maakten over zich een koning.

9

Daarom toog Joram voort met zijn oversten, en al de wagenen met hem; en hij maakte zich des nachts op, en sloeg de Edomieten, die rondom hem waren, en deoversten der wagenen.

10

Evenwel vielen de Edomieten af van onder het gebied van Juda, tot op dezen dag; toen ter zelfder tijd viel Libna af, van onder zijn gebied, want hij had den HEERE,den God zijner vaderen, verlaten.

11

Ook maakte hij hoogten op de bergen van Juda; en hij deed de inwoners van Jeruzalem hoereren, ja, hij dreef Juda daartoe.

12

Zo kwam een schrift tot hem van den profeet Elia, zeggende: Alzo zegt de HEERE, de God van uw vader David: Omdat gij in de wegen van uw vader Josafat, enin de wegen van Asa, den koning van Juda, niet gewandeld hebt;

13

Maar hebt gewandeld in den weg der koningen van Israel, en hebt Juda en de inwoners van Jeruzalem doen hoereren, achtervolgens het hoereren van het huis vanAchab; en ook uw broederen, van uws vaders huis, gedood hebt, die beter waren dan gij;

14

Zie, de HEERE zal u plagen met een grote plage aan uw volk, en aan uw kinderen, en aan uw vrouwen, en aan al uw have.

15

Gij zult ook in grote krankheden zijn, door de krankheid uwer ingewanden, totdat uw ingewanden uitgaan vanwege de krankheid, jaar op jaar.

16

Zo verwekte de HEERE tegen Joram den geest der Filistijnen en der Arabieren, die aan de zijde der Moren zijn.

17

Die togen op in Juda, en braken daarin, en voerden alle have weg, die in het huis des konings gevonden werd, zelfs ook zijn kinderen, en zijn vrouwen; zodat hemgeen zoon overgelaten werd, dan Joahaz, de kleinste zijner zonen.

18

En na dit alles plaagde hem de HEERE in zijn ingewand met een krankheid, daar geen genezen aan was.

19

Dit geschiedde van jaar tot jaar, zodat, wanneer de tijd van het einde der twee jaren uitging, zijn ingewanden met de krankheid uitgingen, dat hij stierf van bozekrankheden; en zijn volk maakte hem gene branding, als de branding zijner vaderen.

20

Hij was twee en dertig jaren oud, als hij koning werd, en regeerde acht jaren te Jeruzalem; en hij ging henen zonder begeerd te zijn; en zij begroeven hem in de stadDavids, maar niet in de graven der koningen.

2 Kronieken 22


2 Kronieken Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 21

2 Kronieken

Index

Hoofdstuk 22

1

En de inwoners van Jeruzalem maakten Ahazia, zijn kleinsten zoon, koning in zijn plaats; want een bende, die met de Arabieren in het leger gekomen was, had al deeersten gedood. Ahazia dan, de zoon van Joram, de koning van Juda, regeerde.

2

Twee en veertig jaar was Ahazia oud, toen hij koning werd, en hij regeerde een jaar te Jeruzalem; en de naam zijner moeder was Athalia, een dochter van Omri.

3

Hij wandelde ook in de wegen van het huis van Achab; want zijn moeder was zijn raadgeefster, om goddelooslijk te handelen.

4

En hij deed dat kwaad was in de ogen des HEEREN, gelijk het huis van Achab; want zij waren zijn raadgevers, na den dood zijns vaders, hem ten verderve.

5

Hij wandelde ook in hun raad, en toog henen met Joram, den zoon van Achab, den koning van Israel, tot den strijd tegen Hazael, den koning van Syrie, bij Ramoth inGilead; en de Syriers sloegen Joram.

6

En hij keerde weder om zich te laten genezen te Jizreel; want hij had wonden, die men hem bij Rama geslagen had, als hij streed tegen Hazael, den koning vanSyrie; en Azarja, de zoon van Joram, den koning van Juda, kwam af, om Joram, den zoon van Achab, te Jizreel te bezien, want hij was krank.

7

De vertreding nu van Ahazia was van God, dat hij tot Joram kwam; want als hij gekomen was, toog hij met Joram uit tot Jehu, den zoon van Nimsi, denwelken deHEERE gezalfd had, om het huis van Achab uit te roeien.

8

Zo geschiedde het, als Jehu het oordeel uitvoerde tegen het huis van Achab, dat hij de vorsten van Juda en de zonen der broederen van Ahazia, die Ahazia dienden,vond, en die doodde.

9

Daarna zocht hij Ahazia, en zij kregen hem (want hij was verstoken in Samaria), en zij brachten hem tot Jehu, en zij doodden hem, en begroeven hem; want zijzeiden: Hij is de zoon van Josafat, die den HEERE met zijn ganse hart gezocht heeft. Zo had het huis van Ahazia niemand, die kracht behield tot het koninkrijk.

10

Toen Athalia, de moeder van Ahazia, zag, dat haar zoon dood was, zo maakte zij zich op, en bracht al het koninklijke zaad van het huis van Juda om.

11

Maar Jozabath, de dochter des konings, nam Joas, den zoon van Ahazia, en stal hem uit het midden van des konings zonen, die gedood werden, en zette hem en zijnvoedster in een slaapkamer; zo verborg hem Jozabath, de dochter van den koning Joram, de huisvrouw van den priester Jojada (want zij was de zuster van Ahazia),voor Athalia, dat zij hem niet doodde.

12

En hij was bij hen verstoken in het huis Gods zes jaren; en Athalia regeerde over het land.

2 Kronieken 23


2 Kronieken Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 22

2 Kronieken

Index

Hoofdstuk 23

1

Doch in het zevende jaar versterkte zich Jojada, en nam de oversten der honderden, Azarja, den zoon van Jeroham en Ismael, den zoon van Johanan, en Azarja, denzoon van Obed, en Maaseja, den zoon van Adaja en Elisafat, den zoon van Zichri, met zich in een verbond.

2

Die togen om in Juda, en vergaderden de Levieten uit alle steden van Juda, en de hoofden der vaderen van Israel, en zij kwamen naar Jeruzalem.

3

En die ganse gemeente maakte een verbond in het huis Gods, met den koning; en hij zeide tot hen: Ziet, de zoon des konings zal koning zijn, gelijk als de HEERE vande zonen van David gesproken heeft.

4

Dit is de zaak, die gij doen zult: een derde deel van u, die op den sabbat ingaan, van de priesteren en van de Levieten, zullen tot poortiers der dorpelen zijn;

5

En een derde deel zal zijn aan het huis des konings; en een derde deel aan de Fondamentpoort; en al het volk zal in de voorhoven zijn van het huis des HEEREN.

6

Maar dat niemand kome in het huis des HEEREN, dan de priesteren en de Levieten, die dienen; die zullen ingaan, want zij zijn heilig; maar al het volk zal de wachtdes HEEREN waarnemen.

7

De Levieten nu zullen de koning rondom omsingelen, een ieder met zijn wapenen in zijn hand; en die tot het huis inkomt, zal gedood worden; doch weest gijlieden bijden koning, als hij inkomt en uitgaat.

8

En de Levieten en gans Juda deden naar alles, wat de priester Jojada geboden had; en zij namen een ieder zijn mannen, die op den sabbat inkwamen, met degenen,die op den sabbat uitgingen; want de priester Jojada had aan de verdelingen geen verlof gegeven.

9

Verder gaf de priester Jojada aan de oversten der honderden de spiesen, en de rondassen, en de schilden, die van den koning David geweest waren, die in het huisGods waren.

10

En hij stelde al het volk, en een ieder met zijn geweer in zijn hand, van de rechterzijde van het huis tot de linkerzijde van het huis, naar het altaar, en naar het huis, bijden koning rondom.

11

Toen brachten zij des Konings zoon voor, en zetten hem de kroon op, en gaven hem de getuigenis, en zij maakten hem koning; en Jojada en zijn zonen zalfden hem,en zeiden: De koning leve!

12

Toen nu Athalia hoorde de stem des volks, dat toeliep en den koning roemde, kwam zij tot het volk in het huis des HEEREN.

13

En zij zag toe; en ziet, de koning stond bij zijn pilaar, aan de ingang; en de oversten en de trompetten waren bij den koning; en al het volk des lands was blijde, enblies met de trompetten; en de zangers waren er met muzikale instrumenten, en gaven te kennen, dat men lofzingen zou; toen verscheurde Athalia haar klederen, enzij riep: Verraad, verraad!

14

Maar de priester Jojada bracht de oversten der honderden, die over het heir gesteld waren, uit, en zeide tot hen: Brengt ze uit tot buiten de ordeningen, en die haarvolgt, zal met het zwaard gedood worden; want de priester had gezegd: Gij zult ze in het huis des HEEREN niet doden.

15

En zij legden de handen aan haar, en zij ging naar den ingang van de Paardenpoort, naar het huis des konings; en zij doodden ze daar.

16

En Jojada maakte een verbond tussen zich, en tussen al het volk, en tussen den koning, dat zij den HEERE tot een volk zouden zijn.

17

Daarna ging al het volk in het huis van Baal, en braken dat af; en zijn altaren en zijn beelden verbraken zij, en Matthan, den priester van Baal, sloegen zij dood voorde altaren.

18

Jojada nu bestelde de ambten in het huis des HEEREN, onder de hand der Levietische priesteren, die David in het huis des HEEREN afgedeeld had, om debrandofferen des HEEREN te offeren, gelijk in de wet van Mozes geschreven is, met blijdschap en met gezang, naar de instelling van David.

19

En hij stelde de poortiers aan de poorten van het huis des HEEREN, opdat niemand, in enig ding onrein zijnde, inkwame.

20

En hij nam de oversten der honderden, en de machtigen, en die heerschappij hadden onder het volk, en al het volk des lands, en bracht den koning van het huis desHEEREN af, en zij kwamen door het midden der hoge poort in het huis des konings; en zij zetten den koning op den troon des koninkrijks.

21

En al het volk des lands was blijde, en de stad werd stil, nadat zij Athalia met het zwaard gedood hadden.

2 Kronieken 24


2 Kronieken Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 23

2 Kronieken

Index

Hoofdstuk 24

1

Joas was zeven jaren oud, toen hij koning werd, en hij regeerde veertig jaren te Jeruzalem; en de naam zijner moeder was Zibja, van Ber-seba.

2

En Joas deed dat recht was in de ogen des HEEREN, al de dagen van den priester Jojada.

3

En Jojada nam voor hem twee vrouwen; en hij gewon zonen en dochteren.

4

Het geschiedde nu na dezen, dat het in het hart van Joas was, het huis des HEEREN te vernieuwen.

5

Zo vergaderde hij de priesteren en de Levieten, en zeide tot hen: Trekt uit tot de steden van Juda, en vergadert geld van het ganse Israel, om het huis uws Gods tebeteren van jaar tot jaar; en gijlieden, haast tot deze zaak; maar de Levieten haastten niet.

6

En de koning riep Jojada, het hoofd, en zeide tot hem: Waarom hebt gij geen onderzoek gedaan bij de Levieten, dat zij uit Juda en uit Jeruzalem inbrengen zouden deschatting van Mozes, den knecht des HEEREN, en van de gemeente van Israel, voor de tent der getuigenis?

7

Want als Athalia goddelooslijk handelde, hadden haar zonen het huis Gods opengebroken, ja, zelfs alle geheiligde dingen van het huis des HEEREN besteed aan deBaals.

8

En de koning gebood, en zij maakten een kist, en stelden die buiten aan de poort van het huis des HEEREN.

9

En men deed uitroeping in Juda en in Jeruzalem, dat men den HEERE inbrengen zou de schatting van Mozes, den knecht Gods, over Israel in de woestijn.

10

Toen verblijdden zich alle oversten en al het volk, en zij brachten in, en wierpen in de kist, totdat men voleind had.

11

Het geschiedde nu ter tijd, als hij de kist, naar des konings bevel, door de hand der Levieten, inbracht, en als zij zagen, dat er veel gelds was, dat de schrijver deskonings kwam, en de bestelde van de hoofdpriester, en de kist ledig maakten, en die opnamen, en die wederbrachten aan haar plaats; alzo deden zij van dag tot dag,en verzamelden geld in menigte;

12

Hetwelk de koning en Jojada gaven aan dengenen, die het werk van den dienst van het huis des HEEREN verzorgden; en zij huurden houwers en timmerlieden, omhet huis des HEEREN te vernieuwen, mitsgaders ook werkmeesters in ijzer en koper, om het huis des HEEREN te beteren.

13

Zo deden de verzorgers van het werk, dat de betering des werks door hun hand toenam; en zij herstelden het huis Gods in zijn gestaltenis, en maakten het vast.

14

Als zij nu voleind hadden, brachten zij voor den koning en Jojada het overige des gelds, waarvan hij vaten maakte voor het huis des HEEREN, vaten om te dienenen te offeren, en rookschalen, en gouden en zilveren vaten; en zij offerden geduriglijk brandofferen in het huis des HEEREN al de dagen van Jojada.

15

En Jojada werd oud en zat van dagen, en stierf; hij was honderd en dertig jaren oud, toen hij stierf.

16

En zij begroeven hem in de stad Davids, bij de koningen; want hij had goed gedaan in Israel, beide aan God en zijn huize.

17

Maar na den dood van Jojada kwamen de vorsten van Juda, en bogen zich neder voor den koning; toen hoorde de koning naar hen.

18

Zo verlieten zij het huis des HEEREN, des Gods hunner vaderen, en dienden de bossen en de afgoden; toen was een grote toornigheid over Juda en Jeruzalem, omdeze hun schuld.

19

Doch Hij zond profeten onder hen, om hen tot den HEERE te doen wederkeren; die betuigden tegen hen, maar zij neigden de oren niet.

20

En de Geest Gods toog Zacharia aan, den zoon van Jojada, den priester, die boven het volk stond, en hij zeide tot hen: Zo zegt God: Waarom overtreedt gij degeboden des HEEREN? Daarom zult gij niet voorspoedig zijn; dewijl gij den HEERE verlaten hebt, zo zal Hij u verlaten.

21

En zij maakten een verbintenis tegen hem, en stenigden hem met stenen door het gebod des konings, in het voorhof van het huis des HEEREN.

22

Zo gedacht de koning Joas niet der weldadigheid, die zijn vader Jojada aan hem gedaan had, maar doodde zijn zoon; dewelke, als hij stierf, zeide: De HEERE zal hetzien en zoeken!

23

Daarom geschiedde het met den omgang des jaars, dat de heirkracht van Syrie tegen hem optoog, en zij kwamen tot Juda en Jeruzalem, en verdierven uit het volk alde vorsten des volks; en zij zonden al hun roof tot den koning van Damaskus.

24

Hoewel de heirkracht van Syrie met weinig mannen kwam, evenwel gaf de HEERE in hun hand een heirkracht van grote menigte, dewijl zij den HEERE, den Godhunner vaderen, verlaten hadden; alzo voerden zij de oordelen uit tegen Joas.

25

En toen zij van hem getogen waren (want zij lieten hem in grote krankheden), maakten zijn knechten, om het bloed der zonen van den priester Jojada, eenverbintenis tegen hem, en zij sloegen hem dood op zijn bed, dat hij stierf; en zij begroeven hem in de stad Davids, maar zij begroeven hem niet in de graven derkoningen.

26

Dezen nu zijn, die een verbintenis tegen hem maakten: Zabad, de zoon van Simeath, de Ammonietische, en Jozabad, de zoon van Simrith, de Moabietische.

27

Aangaande nu zijn zonen, en de grootheid van den last, hem opgelegd, en het gebouw van het huis Gods, ziet, zij zijn geschreven in de historie van het boek derkoningen; en zijn zoon Amazia werd koning in zijn plaats.

2 Kronieken 25


2 Kronieken Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 24

2 Kronieken

Index

Hoofdstuk 25

1

Amazia, vijf en twintig jaren oud zijnde, werd koning, en regeerde negen en twintig jaren te Jeruzalem; en de naam zijner moeder was Joaddan, van Jeruzalem.

2

En hij deed dat recht was in de ogen des HEEREN, doch niet met een volkomen hart.

3

Het geschiedde nu, als het koninkrijk aan hem gesterkt was, dat hij zijn knechten, die den koning, zijn vader, geslagen hadden, doodde.

4

Doch hun kinderen doodde hij niet, maar hij deed, gelijk in de wet, in het boek van Mozes, geschreven is, waar de HEERE geboden heeft, zeggende: De vaderszullen niet sterven om de kinderen, en de kinderen zullen niet sterven om de vaders; maar een ieder zal om zijn zonde sterven.

5

En Amazia vergaderde Juda, en stelde hen, naar de huizen der vaderen, tot oversten van duizenden en tot oversten van honderden, door gans Juda en Benjamin; enhij monsterde hen, van twintig jaren oud en daarboven, en vond hen driehonderd duizend uitgelezenen, uittrekkende ten heire, handelende spies en rondas.

6

Daartoe huurde hij uit Israel honderd duizend kloeke helden, voor honderd talenten zilvers.

7

Maar er kwam een man Gods tot hem, zeggende: O, koning! laat het heir van Israel met u niet gaan; want de HEERE is niet met Israel, met alle kinderen vanEfraim.

8

Maar zo gij gaat, doe het, wees sterk ten strijde; God zal u doen vallen voor den vijand; want in God is kracht, om te helpen en om te doen vallen.

9

En Amazia zeide tot den man Gods: Maar wat zal men doen met de honderd talenten, die ik aan de benden van Israel gegeven heb? En de man Gods zeide: DeHEERE heeft meer dan dit, om u te geven.

10

Toen scheidde Amazia die af, te weten de benden, die uit Efraim tot hem gekomen waren, dat zij naar hun plaats gingen; daarom ontstak hun toorn zeer tegen Juda,en zij keerden weder tot hun plaats in hittigheid des toorns.

11

Amazia nu sterkte zich, en leidde zijn volk uit, en toog in het Zoutdal, en sloeg van de kinderen van Seir tien duizend.

12

Daartoe vingen de kinderen van Juda tien duizend levend, en brachten ze op de hoogte der steenrots, en stieten hen van de spits der steenrots af, dat zij allenbarstten.

13

Maar de mannen der benden, die Amazia had doen wederkeren, dat zij met hem in den strijd niet zouden trekken, die deden een inval in de steden van Juda, vanSamaria af tot Beth-horon toe, en sloegen van hen drie duizend, en roofden veel roofs.

14

Het geschiedde nu, nadat Amazia van het slaan der Edomieten gekomen was, en dat hij de goden der kinderen van Seir medegebracht had, dat hij die zich tot godenstelde, en zich voor dezelve neder boog en dien rookte.

15

Toen ontstak de toorn des HEEREN tegen Amazia; en Hij zond tot hem een profeet, die zeide tot hem: Waarom hebt gij de goden van dat volk gezocht, die hun volkniet gered hebben uit uw hand?

16

En het geschiedde, als hij tot hem sprak, dat hij hem zeide: Heeft men u tot des konings raadgever gesteld? Houd gij op; waarom zouden zij u slaan? Toen hield deprofeet op, en zeide: Ik merk, dat God besloten heeft u te verderven, dewijl gij dit gedaan, en naar mijn raad niet gehoord hebt.

17

En Amazia, de koning van Juda, werd te rade, dat hij zond tot Joas, den zoon van Joahaz, den zoon van Jehu, den koning van Israel, om te zeggen: Kom, laat onselkanders aangezicht zien.

18

Maar Joas, de koning van Israel, zond tot Amazia, den koning van Juda, om te zeggen: De distel, die op den Libanon is, zond tot den ceder, die op den Libanon is, omte zeggen: Geef uw dochter mijn zoon ter vrouw; maar het gedierte des velds, dat op den Libanon is, ging voorbij, en vertrad de distel.

19

Gij zegt: Zie, gij hebt de Edomieten geslagen; daarom heeft uw hart u verheven, om te roemen; nu, blijf in uw huis; waarom zoudt gij u in het kwaad mengen, dat gijvallen zoudt; gij en Juda met u?

20

Doch Amazia hoorde niet, want het was van God, opdat Hij hen in hun hand gave, overmits zij de goden der Edomieten gezocht hadden.

21

Zo toog Joas, de koning van Israel, op, en hij en Amazia, de koning van Juda, zagen elkanders aangezichten te Beth-Semes, dat in Juda is.

22

En Juda werd geslagen voor het aangezicht van Israel; en zij vloden een iegelijk in zijn tenten.

23

En Joas, de koning van Israel, greep Amazia, den koning van Juda, den zoon van Joas, den zoon van Joahaz, te Beth-Semes; en hij bracht hem te Jeruzalem, en hijbrak aan den muur van Jeruzalem, van de poort van Efraim tot aan de Hoekpoort, vierhonderd ellen.

24

Daartoe nam hij al het goud, en het zilver, en al de vaten, die in het huis Gods gevonden werden, bij Obed-Edom, en de schatten van het huis des konings,mitsgaders gijzelaars, en hij keerde weder naar Samaria.

25

Amazia nu, de zoon van Joas, de koning van Juda, leefde na den dood van Joas, den zoon van Joahaz, den koning van Israel, vijftien jaren.

26

Het overige nu der geschiedenissen van Amazia, de eerste en de laatste, ziet, zijn die niet geschreven in het boek der koningen van Juda en Israel?

27

Van den tijd nu af, dat Amazia afgeweken was van achter den HEERE, zo maakten zij in Jeruzalem een verbintenis tegen hem; doch hij vluchtte naar Lachis. Toenzonden zij hem na tot Lachis, en doodden hem aldaar.

28

En zij brachten hem op paarden, en begroeven hem bij zijn vaderen in de stad van Juda.

2 Kronieken 26


2 Kronieken Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 25

2 Kronieken

Index

Hoofdstuk 26

1

Toen nam het ganse volk van Juda Uzzia (die nu zestien jaren oud was), en maakte hem koning in de plaats van zijn vader Amazia.

2

Dezelve bouwde Eloth, en bracht ze weder aan Juda, nadat de koning met zijn vaderen ontslapen was.

3

Zestien jaren was Uzzia oud, toen hij koning werd, en hij regeerde twee en vijftig jaren te Jeruzalem; en de naam zijner moeder was Jecholia, van Jeruzalem.

4

En hij deed dat recht was in de ogen des HEEREN, naar alles, wat zijn vader Amazia gedaan had.

5

Want hij begaf zich om God te zoeken, in de dagen van Zacharia, die verstandig was in de gezichten Gods; in de dagen nu, dat hij den HEERE zocht, maakte hemGod voorspoedig.

6

Want hij toog uit, en krijgde tegen de Filistijnen, en brak den muur van Gath, en den muur van Jabne, en den muur van Asdod; daartoe bouwde hij steden in Asdod,en onder de Filistijnen.

7

En God hielp hem tegen de Filistijnen, en tegen de Arabieren, die te Gur-Baal woonden, en tegen de Meunieten.

8

En de Ammonieten gaven Uzzia geschenken; en zijn naam ging tot den ingang van Egypte, want hij sterkte zich ten hoogste.

9

Daartoe bouwde Uzzia torens te Jeruzalem, aan de Hoekpoort en aan de Dalpoort, en aan de hoeken; en hij sterkte ze.

10

Hij bouwde ook torens in de woestijn, en hieuw vele putten uit, overmits hij veel vee had, beide in de laagten en in de effene velden; akkerlieden en wijngaardeniersop de bergen en op de vruchtbare velden; want hij was een liefhebber van den land bouw.

11

Verder had Uzzia een heirkracht van geoefenden ten oorlog, uittrekkende ten heire bij benden, naar het getal hunner monstering, daar de hand van Jeiel, denschrijver, en Mahaseja, den ambtman; onder de hand van Hananja, een van de vorsten des konings.

12

Het gehele getal van de hoofden der vaderen, der strijdbare helden, was twee duizend en zeshonderd.

13

En onder hun hand was een krijgsheir van driehonderd zeven duizend en vijfhonderd, die met strijdbare kracht zich ten oorlog oefenden, om den koning tegen denvijand te helpen.

14

En Uzzia bereidde voor hen, voor het ganse heir, schilden, en spiesen, en helmen, en pantsieren, en bogen, zelfs tot de slingerstenen toe.

15

Hij maakte ook te Jeruzalem kunstige werken, bedenking van kunstige werkmeesters, dat zij op de torens en op de hoeken zijn zouden, om met pijlen en met grotestenen, te schieten; zo ging zijn naam tot verre toe uit, want hij werd wonderlijk geholpen, totdat hij sterk was.

16

Maar als hij sterk geworden was, verhief zich zijn hart tot verdervens toe, en hij overtrad tegen den HEERE, zijn God; want hij ging in den tempel des HEEREN, omte roken op het reukaltaar.

17

Doch Azaria, de priester, ging hem na, en met hem des HEEREN priesters, tachtig kloeke mannen.

18

En zij wederstonden den koning Uzzia, en zeiden tot hem: Het komt u niet toe, Uzzia, den HEERE te roken, maar den priesteren, Aarons zonen, die geheiligd zijn,om te roken; ga uit het heiligdom, want gij hebt overtreden, en het zal u niet tot eer zijn van den HEERE God.

19

Toen werd Uzzia toornig, en het reukwerk was in zijn hand, om te roken; als hij nu toornig werd tegen de priesteren, rees de melaatsheid op aan zijn voorhoofd, voorhet aangezicht der priesteren in het huis des HEEREN, van boven het reukaltaar.

20

Alstoen zag de hoofdpriester Azaria op hem, en al de priesteren en ziet, hij was melaats aan zijn voorhoofd, en zij stieten hem met der haast van daar, ja hij zelfwerd ook gedreven uit te gaan, omdat de HEERE hem geplaagd had.

21

Alzo was de koning Uzzia melaats tot aan den dag zijns doods; en melaats zijnde, woonde hij in een afgezonderd huis, want hij was van het huis des HEERENafgesneden; Jotham nu, zijn zoon, was over het huis des konings, richtende het volk des lands.

22

Het overige nu der geschiedenissen van Uzzia, de eerste en de laatste, heeft de profeet Jesaja, de zoon van Amos, beschreven.

23

En Uzzia ontsliep met zijn vaderen, en zij begroeven hem bij zijn vaderen, in het veld van de begrafenis, die van de koningen was; want zij zeiden: hij is melaats; enzijn zoon Jotham werd koning in zijn plaats.

2 Kronieken 27


2 Kronieken Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 26

2 Kronieken

Index

Hoofdstuk 27

1

Jotham was vijf en twintig jaren oud, toen hij koning werd, en hij regeerde zestien jaren te Jeruzalem; en de naam zijner moeder was Jerusa, een dochter van Zadok.

2

En hij deed dat recht was in de ogen des HEEREN, naar alles, wat zijn vader Uzzia gedaan had, behalve dat hij in den tempel des HEEREN niet ging; en het volkverdierf zich nog.

3

Dezelve bouwde de hoge poorten aan het huis des HEEREN; hij bouwde ook veel aan den muur van Ofel.

4

Daartoe bouwde hij steden op het gebergte van Juda; en in de wouden bouwde hij burchten en torens.

5

Hij krijgde ook tegen den koning der kinderen Ammons, en had de overhand over hen, zodat de kinderen Ammons in datzelfde jaar hem gaven honderd talentenzilvers, en tien duizend kor tarwe, en tien duizend gerst; dit brachten hem de kinderen Ammons wederom, ook in het tweede en in het derde jaar.

6

Alzo versterkte zich Jotham; want hij richtte zijn wegen voor het aangezicht des HEEREN, zijns Gods.

7

Het overige nu der geschiedenissen van Jotham, en al zijn krijgen, en zijn wegen, ziet, zij zijn geschreven in het boek der koningen van Israel en Juda.

8

Hij was vijf en twintig jaren oud, toen hij koning werd; en hij regeerde zestien jaren te Jeruzalem.

9

En Jotham ontsliep met zijn vaderen, en zij begroeven hem in de stad Davids; en zijn zoon Achaz werd koning in zijn plaats.

2 Kronieken 28


2 Kronieken Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 27

2 Kronieken

Index

Hoofdstuk 28

1

Achaz was twintig jaren oud, toen hij koning werd, en regeerde zestien jaren te Jeruzalem; en hij deed niet dat recht was in de ogen des HEEREN, gelijk zijn vaderDavid;

2

Maar hij wandelde in de wegen der koningen van Israel; daartoe maakte hij ook gegotene beelden voor de Baals.

3

Dezelve rookte ook in het dal des zoons van Hinnom; en hij brandde zijn zonen in het vuur, naar de gruwelen der heidenen, die de HEERE voor het aangezicht derkinderen Israels uit de bezitting verdreven had.

4

Ook offerde hij en rookte op de hoogten en op de heuvelen, mitsgaders onder alle groen geboomte.

5

Daarom gaf hem de HEERE, zijn God, in de hand des konings van Syrie, dat zij hem sloegen, en van hem gevankelijk wegvoerden een grote menigte vangevangenen, die zij te Damaskus brachten. En hij werd ook gegeven in de hand des konings van Israel, die hem sloeg met een groten slag.

6

Want Pekah, de zoon van Remalia, sloeg in Juda honderd en twintig duizend dood op een dag, allen strijdbare mannen, omdat zij den HEERE, den God hunnervaderen, verlaten hadden.

7

En Zichri, een geweldig man van Efraim, sloeg Maaseja, den zoon des konings, dood, en Azirkam, den huisoverste, mitsgaders Elkana, den tweede na den koning.

8

En de kinderen Israels voerden van hun broederen gevankelijk weg tweehonderd duizend, vrouwen, zonen en dochteren, en plunderden ook veel roofs van hen; enzij brachten den roof te Samaria.

9

Aldaar nu was een profeet des HEEREN, wiens naam was Oded; die ging uit, het heir tegen, dat naar Samaria kwam, en zeide tot hen: Ziet, door de grimmigheiddes HEEREN, des Gods uwer vaderen, over Juda, heeft Hij hen in uw hand gegeven, en gij hebt hen doodgeslagen in toornigheid, die tot aan den hemel raakt.

10

Daartoe denkt gij nu de kinderen van Juda en Jeruzalem u tot slaven en slavinnen te onderwerpen; zijt gij het niet alleenlijk? Bij ulieden zijn schulden tegen denHEERE, uw God.

11

Nu dan, hoort mij, en brengt de gevangenen weder, die gij van uw broederen gevankelijk weggevoerd hebt; want de hitte van des HEEREN toorn is over u.

12

Toen maakten zich mannen op van de hoofden der kinderen van Efraim, Azaria, de zoon van Johanan, Berechja, de zoon van Mesillemoth en Jehizkia, de zoon vanSallum, en Amasa, de zoon van Hadlai, tegen degenen, die uit het heir kwamen.

13

En zij zeiden tot hen: Gij zult deze gevangenen hier niet inbrengen, tot een schuld over ons tegen den HEERE; denkt gijlieden toe te doen tot onze zonden en tot onzeschulden, hoewel wij vele schulden hebben, en de hitte des toorns over Israel is?

14

Toen lieten de toegerusten de gevangenen en de roof voor het aangezicht der oversten en der ganse gemeente.

15

De mannen nu, die met namen uitgedrukt zijn, maakten zich op, en grepen de gevangenen, en kleedden van den roof al hun naakten; en zij kleedden hen, enschoeiden hen, en spijsden hen, en drenkten hen, en zalfden hen, en voerden ze op ezelen, allen die zwak waren, en brachten hen te Jericho, de Palmstad, bij hunbroederen; daarna keerden zij weder naar Samaria.

16

Ter zelfder tijd zond de koning Achaz tot de koningen van Assyrie, dat zij hem helpen zouden.

17

Daarenboven waren ook de Edomieten gekomen, en hadden Juda geslagen en gevangenen gevankelijk weggevoerd.

18

Daartoe waren de Filistijnen in de steden der laagte en het zuiden van Juda ingevallen, en hadden ingenomen Beth-Semes, en Ajalon, en Gederoth, en Socho en haaronderhorige plaatsen, en Timna en haar onderhorige plaatsen, en Gimzo en haar onderhorige plaatsen; en zij woonden aldaar.

19

Want de HEERE vernederde Juda, om der wille van Achaz, den koning Israels; want hij had Juda afgetrokken, dat het gans zeer overtrad tegen den HEERE.

20

En Tiglath-Pilneser, de koning van Assyrie, kwam tot hem; doch hij benauwde hem, en sterkte hem niet.

21

Want Achaz nam een deel van het huis des HEEREN, en van het huis des konings en der vorsten, hetwelk hij den koning van Assyrie gaf; maar hij hielp hem niet.

22

Ja, ter tijd, als men hem benauwde, zo maakte hij des overtredens tegen den HEERE nog meer; dit was de koning Achaz.

23

Want hij offerde den goden van Damaskus, die hem geslagen hadden, en zeide: Omdat de goden der koningen van Syrie hen helpen, zal ik hun offeren, opdat zij mijook helpen; maar zij waren hem tot zijn val, mitsgaders aan gans Israel.

24

En Achaz verzamelde de vaten van het huis Gods, en hieuw de vaten van het huis Gods in stukken, en sloot de deuren van het huis des HEEREN toe; daartoemaakte hij zich altaren in alle hoeken van Jeruzalem.

25

Ook maakte hij in elke stad van Juda hoogten, om anderen goden te roken; alzo verwekte hij den HEERE, zijner vaderen God, tot toorn.

26

Het overige nu der geschiedenissen, en al zijn wegen, de eerste en de laatste, ziet, zij zijn geschreven in het boek der koningen van Juda en Israel.

27

En Achaz ontsliep met zijn vaderen, en zij begroeven hem in de stad te Jeruzalem; maar zij brachten hem niet in de graven der koningen van Israel; en zijn zoonJehizkia werd koning in zijn plaats.

2 Kronieken 29


2 Kronieken Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 28

2 Kronieken

Index

Hoofdstuk 29

1

Jehizkia werd koning, vijf en twintig jaren oud zijnde, en regeerde negen en twintig jaren te Jeruzalem; en de naam zijner moeder was Abia, een dochter vanZacharia.

2

En hij deed dat recht was in de ogen des HEEREN, naar alles, wat zijn vader David gedaan had.

3

Dezelve deed in het eerste jaar zijner regering, in de eerste maand, de deuren van het huis des HEEREN open, en beterde ze.

4

En hij bracht de priesteren en de Levieten in, en hij verzamelde ze in de Ooststraat.

5

En hij zeide tot hen: Hoort mij, o Levieten; heiligt nu uzelven, en heiligt het huis des HEEREN, des Gods uwer vaderen, en brengt de onreinigheid uit van hetheiligdom.

6

Want onze vaders hebben overtreden, en gedaan dat kwaad was in de ogen des HEEREN, onzes Gods, en hebben Hem verlaten, en zij hebben hun aangezichtenvan den tabernakel des HEEREN omgewend, en hebben den nek toegekeerd.

7

Ook hebben zij de deuren van het voorhuis toegesloten, en de lampen uitgeblust en het reukwerk niet gerookt; en het brandoffer hebben zij in het heiligdom aan deGod Israels niet geofferd.

8

Daarom is een grote toorn des HEEREN over Juda en Jeruzalem geweest; en Hij heeft hen overgegeven ter beroering, ter verwoesting en ter aanfluiting, gelijk alsgij ziet met uw ogen.

9

Want ziet, onze vaders zijn door het zwaard gevallen; daartoe onze zonen, en onze dochteren, en onze vrouwen zijn daarom in gevangenis geweest.

10

Nu is het in mijn hart een verbond te maken met den HEERE, den God Israels, opdat de hitte Zijns toorns van ons afkere.

11

Mijn zonen, weest nu niet traag; want de HEERE heeft u verkoren, dat gij voor Zijn aangezicht staan zoudt, om Hem te dienen; en opdat gij Hem dienaars enwierokers zoudt wezen.

12

Toen maakten zich de Levieten op, Mahath, de zoon van Amasai, en Joel, de zoon van Azarja, van de kinderen der Kahathieten; en van de kinderen van Merari,Kis, de zoon van Abdi, en Azarja, de zoon van Jehaleel; en van de Gersonieten, Joah, de zoon van Zimma, en Eden, de zoon van Joah;

13

En van de kinderen van Elizafan, Simri en Jeiel; en van de kinderen van Asaf, Zecharja en Mattanja;

14

En van de kinderen van Heman, Jehiel en Simei; en van de kinderen van Jeduthun, Semaja en Uzziel.

15

En zij verzamelden hun broederen, en heiligden zich, en kwamen, naar het gebod des konings, door de woorden des HEEREN, om het huis des HEEREN tereinigen.

16

Maar de priesteren gingen binnen in het huis des HEEREN, om dat te reinigen, en zij brachten uit in het voorhof van het huis des HEEREN al de onreinigheid, diezij in den tempel des HEEREN vonden; en de Levieten namen ze op, om naar buiten uit te brengen, in de beek Kidron.

17

Zij begonnen nu te heiligen op den eersten der eerste maand, en op den achtsten dag der maand kwamen zij in het voorhuis des HEEREN, en heiligden het huis desHEEREN in acht dagen; en op den zestienden dag der eerste maand maakten zij een einde.

18

Daarna kwamen zij binnen tot den koning Hizkia, en zeiden: Wij hebben het gehele huis des HEEREN gereinigd, mitsgaders het brandofferaltaar met al zijngereedschap, en de tafel der toerichting met al haar gereedschap.

19

Alle gereedschap ook, dat de koning Achaz, onder zijn koninkrijk, door zijn overtreding weggeworpen had, hebben wij bereid en geheiligd; en zie, zij zijn voor hetaltaar des HEEREN.

20

Toen maakte zich de koning Jehizkia vroeg op, en verzamelde de oversten der stad, en hij ging op in het huis des HEEREN.

21

En zij brachten zeven varren, en zeven rammen, en zeven lammeren, en zeven geitenbokken ten zondoffer voor het koninkrijk, en voor het heiligdom, en voor Juda;en hij zeide tot de zonen van Aaron, de priesteren, dat zij die op het altaar des HEEREN zouden offeren.

22

Zo slachtten zij de runderen, en de priesters ontvingen het bloed, en sprengden het op het altaar; zij slachtten ook de rammen, en sprengden het bloed op het altaar;insgelijks slachtten zij de lammeren, en sprengden het bloed op het altaar.

23

Daarna brachten zij de bokken bij, ten zondoffer, voor het aangezicht des konings en der gemeente, en zij legden hun handen op dezelve.

24

En de priesteren slachtten ze, en ontzondigden met derzelver bloed op het altaar, om verzoening te doen voor het ganse Israel; want de koning had dat brandoffer endat zondoffer voor gans Israel bevolen.

25

En hij stelde de Levieten in het huis des HEEREN, met cimbalen, met luiten en harpen, naar het gebod van David, en van Gad, den ziener des konings, en vanNathan, den profeet; want dit gebod was van de hand des HEEREN, door de hand Zijner profeten.

26

De Levieten nu stonden met de instrumenten van David, en de priesters met de trompetten.

27

En Hizkia beval, dat men het brandoffer op het altaar zou offeren; ten tijde nu, als dat brandoffer begon, begon het gezang des HEEREN met de trompetten en metde instrumenten van David, den koning van Israel.

28

De ganse gemeente nu boog zich neder, als men het gezang zong, en met trompetten trompette; dit alles totdat het brandoffer voleind was.

29

Als men nu geeindigd had te offeren, bukten de koning en allen, die bij hem gevonden waren, en bogen zich neder.

30

Daarna zeide de koning Jehizkia, en de oversten, tot de Levieten, dat zij den HEERE loven zouden, met de woorden van David en van Asaf, den ziener; en zijloofden tot blijdschap toe; en neigden hun hoofden, en bogen zich neder.

31

En Jehizkia antwoordde en zeide: Nu hebt gij uw handen den HEERE gevuld, treedt toe, en brengt slachtofferen en lofofferen tot het huis des HEEREN; en degemeente bracht slachtofferen en lofofferen en alle vrijwilligen van harte brandofferen.

32

En het getal der brandofferen, die de gemeente bracht, was zeventig runderen, honderd rammen, tweehonderd lammeren; deze alle den HEERE ten brandoffer.

33

Nog waren der geheiligde dingen zeshonderd runderen en drie duizend schapen.

34

Doch van de priesteren waren er te weinig, en zij konden al den brandofferen de huid niet aftrekken; daarom hielpen hen hun broederen, de Levieten, totdat hetwerk geeindigd was, en totdat de andere priesters zich geheiligd hadden; want de Levieten waren rechter van hart, om zich te heiligen, dan de priesteren.

35

En ook waren de brandofferen in menigte, met het vet der dankofferen, en met de drankofferen, voor de brandofferen; alzo werd de dienst van het huis desHEEREN besteld.

36

Jehizkia nu en al het volk verblijdden zich over hetgeen God het volk voorbereid had; want deze zaak geschiedde haastelijk.

2 Kronieken 30


2 Kronieken Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 29

2 Kronieken

Index

Hoofdstuk 30

1

Daarna zond Jehizkia tot het ganse Israel en Juda, en schreef ook brieven tot Efraim en Manasse, dat zij zouden komen tot het huis des HEEREN te Jeruzalem, omden HEERE, den God Israels, pascha te houden.

2

Want de koning had raad gehouden met zijn oversten en de ganse gemeente te Jeruzalem, om het pascha te houden, in de tweede maand.

3

Want zij hadden het niet kunnen houden te dierzelfder tijd, omdat de priesteren zich niet genoeg geheiligd hadden, en het volk zich niet verzameld had te Jeruzalem.

4

En deze zaak was recht in de ogen des konings, en in de ogen der ganse gemeente.

5

Zo stelden zij zulks, dat men een stem door gans Israel, van Ber-seba tot Dan, zou laten doorgaan, opdat zij zouden komen om het pascha den HEERE, den GodIsraels, te houden in Jeruzalem; want zij hadden het in lang niet gehouden, gelijk het geschreven was.

6

De lopers dan gingen henen met de brieven van de hand des konings en zijner vorsten, door gans Israel en Juda, en naar het gebod des konings, zeggende: Gij,kinderen Israels, bekeert u tot den HEERE, den God van Abraham, Izak en Israel, zo zal Hij Zich keren tot de ontkomenen, die ulieden overgebleven zijn uit de handder koningen van Assyrie.

7

En zijt niet als uw vaders en als uw broeders, die tegen den HEERE, den God hunner vaderen, overtreden hebben; waarom Hij hen tot verwoesting overgegevenheeft, gelijk als gij ziet.

8

Verhardt nu ulieder nek niet, gelijk uw vaderen; geeft den HEERE de hand, en komt tot Zijn heiligdom, hetwelk Hij geheiligd heeft tot in eeuwigheid, en dient denHEERE, uw God; zo zal de hitte Zijns toorns van u afkeren.

9

Want als gij u bekeert tot den HEERE, zullen uw broederen en uw kinderen barmhartigheid vinden voor het aangezicht dergenen, die hen gevangen hebben, zodat zijin dit land zullen wederkomen; want de HEERE, uw God, is genadig en barmhartig, en zal het aangezicht van u niet afwenden, zo gij u tot Hem bekeert.

10

Zo gingen de lopers door, van stad tot stad, door het land van Efraim en Manasse, tot Zebulon toe; doch zij belachten hen, en bespotten hen.

11

Evenwel verootmoedigden zich sommigen van Aser, en Manasse, en van Zebulon, en kwamen te Jeruzalem.

12

Ook was de hand Gods in Juda, hun enerlei hart gevende, dat zij het gebod des konings en der vorsten deden, naar het woord des HEEREN.

13

En te Jeruzalem verzamelde zich veel volks, om het feest der ongezuurde broden te houden, in de tweede maand, een zeer grote gemeente.

14

En zij maakten zich op, en namen de altaren weg, die te Jeruzalem waren; daartoe namen zij alle rooktuig weg, hetwelk zij in de beek Kidron wierpen.

15

Toen slachtten zij het pascha, op den veertienden der tweede maand; en de priesters en de Levieten waren beschaamd geworden, en hadden zich geheiligd, enhadden brandofferen gebracht in het huis des HEEREN.

16

En zij stonden in hun stand, naar hun wijze, naar de wet van Mozes, den man Gods; de priesters sprengden het bloed, dat nemende uit de hand der Levieten.

17

Want een menigte was in die gemeente, die zich niet geheiligd hadden; daarom waren de Levieten over de slachting der paaslammeren, voor iedereen, die niet reinwas, om die den HEERE te heiligen.

18

Want een menigte des volks, velen van Efraim en Manasse, Issaschar en Zebulon, hadden zich niet gereinigd, maar aten het pascha, niet gelijk geschreven is. DochJehizkia bad voor hen, zeggende: De HEERE, die goed is, make verzoening voor dien.

19

Die zijn ganse hart gericht heeft, om God den HEERE, den God zijner vaderen, te zoeken, hoewel niet naar de reinigheid des heiligdoms.

20

En de HEERE verhoorde Jehizkia, en heelde het volk.

21

Zo hielden de kinderen Israels, die te Jeruzalem gevonden werden, het feest der ongezuurde broden, zeven dagen, met grote blijdschap. De Levieten nu en depriesteren prezen den HEERE, dag op dag, met sterk luidende instrumenten des HEEREN.

22

En Jehizkia sprak naar het hart van alle Levieten, die verstand hadden in de goede kennis des HEEREN; en zij aten de offeranden des gezetten hoogtijds zevendagen, offerende dankofferen, en lovende den HEERE, den God hunner vaderen.

23

Als nu de ganse gemeente raad gehouden had, om andere zeven dagen te houden, hielden zij nog zeven dagen met blijdschap.

24

Want Jehizkia, de koning van Juda, gaf de gemeente duizend varren en zeven duizend schapen; en de vorsten gaven de gemeente duizend varren en tien duizendschapen; de priesteren nu hadden zich in menigte geheiligd.

25

En de ganse gemeente van Juda verblijdde zich, mitsgaders de priesteren en de Levieten, en de gehele gemeente dergenen, die uit Israel gekomen waren; ook devreemdelingen, die uit het land van Israel gekomen waren, en die in Juda woonden.

26

Zo was er grote blijdschap te Jeruzalem; want van de dagen van Salomo, den zoon van David, den koning van Israel, was desgelijks in Jeruzalem niet geweest.

27

Toen stonden de Levietische priesteren op, en zegenden het volk; en hun stem werd gehoord; want hun gebed kwam tot Zijn heilige woning in den hemel. 2 Kronieken 31

2 Kronieken 31


2 Kronieken Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 30

2 Kronieken

Index

Hoofdstuk 31

1

Als zij nu voleind hadden, togen alle Israelieten, die er gevonden werden, uit, tot de steden van Juda, en braken de opgerichte beelden, en hieuwen de bossen af, enwierpen de hoogten en de altaren af, uit gans Juda en Benjamin, ook in Efraim en Manasse, totdat zij alles te niet gemaakt hadden; daarna keerden al de kinderenIsraels weder, een ieder tot zijn bezitting in hun steden.

2

En Hizkia bestelde de verdelingen der priesteren en der Levieten, naar hun verdelingen, een ieder naar zijn dienst, de priesteren en de Levieten tot het brandoffer entot de dankofferen, om te dienen, en om te loven, en om te prijzen in de poort van de legers des HEEREN;

3

Ook het deel des konings van zijn have tot de brandofferen, tot de brandofferen des morgens en des avonds, en de brandofferen der sabbatten, en der nieuwemaanden, en der gezette hoogtijden; gelijk geschreven is in de wet des HEEREN.

4

En hij zeide tot het volk, tot de inwoners van Jeruzalem, dat zij het deel der priesteren en Levieten geven zouden, opdat zij versterkt mochten worden in de wet desHEEREN.

5

Toen nu dat woord uitbrak, brachten de kinderen Israels vele eerstelingen van koren, most, en olie, en honig, en van al de inkomsten des velds; ook brachten zij detienden van alles in met menigte.

6

En de kinderen van Israel en Juda, die in de steden van Juda woonden, brachten ook tienden der runderen en der schapen, en tienden der heilige dingen, die denHEERE, hun God, geheiligd waren, en maakten vele hopen.

7

In de derde maand begonnen zij den grond van die hopen te leggen, en in de zevende maand voleindden zij.

8

Toen nu Jehizkia en de vorsten kwamen en die hopen zagen, zegenden zij den HEERE en Zijn volk Israel.

9

En Jehizkia ondervraagde de priesteren en de Levieten aangaande die hopen.

10

En Azaria, de hoofdpriester, van het huis van Zadok, sprak tot hem en zeide: Van dat men deze heffing begonnen heeft tot het huis des HEEREN te brengen, is erte eten geweest en verzadigd te worden, ja, over te houden tot overvloed toe; want de HEERE heeft Zijn volk gezegend, zodat deze veelheid overgebleven is.

11

Toen zeide Jehizkia, dat men kameren aan het huis des HEEREN bereiden zou; en zij bereidden ze.

12

Daarin brachten zij die heffing, en de tienden, en de geheiligde dingen, in getrouwigheid; en daarover was Chonanja, de Leviet, overste, en Simei, zijn broeder, detweede.

13

Maar Jehiel, en Azazja, en Nahath, en Asahel, en Jerimoth, en Jozabad, en Eliel, en Jismachja, en Mahath, en Benaja, waren opzieners, onder de hand van Chonanjaen Simei, zijn broeder; door het bevel van den koning Jehizkia en van Azaria, den overste van het huis Gods.

14

En Kore, de zoon van Jimna, de Leviet, de poortier tegen het oosten, was over de vrijwillige gaven Gods, om het hefoffer des HEEREN en het allerheiligste uit tedelen.

15

En aan zijn hand waren Eden, en Minjamin, en Jesua, en Semaja, Amarja en Sechanja, in de steden der priesteren, met getrouwigheid, om aan hun broederen in deverdelingen, zowel aan de kleinen als de groten, uit te delen:

16

(Benevens die gesteld waren in het geslachtsregister der manspersonen, drie jaren oud en daarboven) allen, die in het huis des HEEREN gingen, tot het dagelijksewerk op elken dag, voor hun dienst, in hun wachten, naar hun verdelingen.

17

En met die gesteld waren in het geslachtsregister der priesteren naar het huis hunner vaderen, ook de Levieten van twintig jaren oud en daarboven, in hun wachten,naar hun verdelingen;

18

Ook tot de geslachtsrekening met al hun kinderkens, hun vrouwen, en hun zonen, en hun dochteren, door de ganse gemeente; want zij hadden zich in hun ambt inheiligheid geheiligd.

19

Ook waren onder de kinderen van Aaron, de priesteren, op de velden der voorsteden hunner steden, in elke stad, mannen, die met namen uitgedrukt waren, om aanalle manspersonen onder de priesteren en aan allen, die in het geslachtsregister onder de Levieten gesteld waren, delen te geven.

20

En alzo deed Jehizkia in geheel Juda; en hij deed dat goed, en recht, en waarachtig was, voor het aangezicht des HEEREN, zijns Gods.

21

En in alle werk, dat hij begon in den dienst van het huis Gods, en in de wet en in het gebod, om zijn God te zoeken, deed hij met zijn ganse hart, en had voorspoed. 2 Kronieken 32

2 Kronieken 32


2 Kronieken Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 31

2 Kronieken

Index

Hoofdstuk 32

1

Na deze geschiedenissen en derzelver bevestiging, kwam Sanherib, de koning van Assyrie, en toog in Juda, en legerde zich tegen de vaste steden, en dacht ze totzich af te scheuren.

2

Jehizkia nu ziende, dat Sanherib kwam, en zijn aangezicht was tot den krijg tegen Jeruzalem;

3

Zo hield hij raad met zijn vorsten en zijn helden, om de fonteinwateren te stoppen, die buiten de stad waren; en zij hielpen hem.

4

Want veel volks werd vergaderd, dat al de fonteinen stopte, mitsgaders de beek, die door het midden des lands henenvloeide, zeggende: Waarom zouden dekoningen van Assyrie komen, en veel waters vinden?

5

Zo versterkte hij zich, en bouwde den gehelen muur op, die gebroken was, dien hij optrok tot aan de torens, met een anderen muur daarbuiten, en hij versterkte Milloin de stad Davids; en hij maakte geweer en schilden in menigte.

6

En hij stelde krijgsoversten over het volk, en hij vergaderde hen tot zich in de straat der stadspoort, en sprak naar hun hart, zeggende:

7

Zijt sterk, en hebt een goeden moed, vreest niet, en ontzet u niet, voor het aangezicht des konings van Assyrie, noch voor het aangezicht der ganse menigte, die methem is; want met ons is er meer, dan met hem.

8

Met hem is een vreselijke arm, maar met ons is de HEERE, onze God, om ons te helpen, en om onze krijgen te krijgen. En het volk steunde op de woorden vanJehizkia, den koning van Juda.

9

Na dezen zond Sanherib, de koning van Assyrie, zijn knechten naar Jeruzalem,, doch hij zelf was voor Lachis, en al zijn heerschappij met hem) tot Jehizkia, denkoning van Juda, en tot het ganse Juda, dat te Jeruzalem was, zeggende:

10

Zo zegt Sanherib, de koning van Assyrie: Waarom vertrouwt gij, dat gij te Jeruzalem blijft in de vesting?

11

Ruit u Jehizkia niet op, dat hij u overgeve, om door honger en door dorst te sterven, zeggende: De HEERE, onze God, zal ons uit de hand des konings van Assyrieredden?

12

Heeft niet dezelfde Jehizkia Zijn hoogten en Zijn altaren weggenomen, en tot Juda en tot Jeruzalem gesproken, zeggende: Voor het enige altaar zult gij unederbuigen, en daarop roken?

13

Weet gij niet, wat ik gedaan heb, en mijn vaderen aan alle volken der landen? Hebben de goden van de natien dier landen hun land enigszins kunnen redden uit mijnhand?

14

Wie is er onder alle goden derzelver natien, dewelke mijn vaders verbannen hebben, die zijn volk heeft kunnen redden uit mijn hand, dat uw God u uit mijn hand zoukunnen redden?

15

Nu dan, dat Jehizkia ulieden niet bedriege, en dat hij u op zulk een wijze niet opruie, en gelooft hem niet; want geen god van enige natie en koninkrijk heeft zijn volkuit mijn hand en mijner vaderen hand kunnen redden; hoeveel te min zal uw God u uit mijn hand kunnen redden?

16

Daartoe spraken zijn knechten nog meer tegen God, den HEERE, en tegen Zijn knecht Jehizkia.

17

Ook schreef hij brieven, om den HEERE, den God Israels, te honen en om tegen Hem te spreken, zeggende: Gelijk de goden van de natien der landen, die hun volkuit mijn hand niet gered hebben, alzo zal de God van Jehizkia Zijn volk uit mijn hand niet redden.

18

En zij riepen met luider stem, in het Joods, tegen het volk van Jeruzalem, dat op den muur was, om die bevreesd te maken en die te beroeren, opdat zij de stadmochten innemen.

19

En zij spraken van den God van Jeruzalem, als van de goden der volkeren der aarde, een werk van mensenhanden.

20

Maar de koning Jehizkia en de profeet Jesaja, de zoon van Amoz, baden daartegen, en zij riepen naar den hemel.

21

En de HEERE zond een engel, die alle strijdbare helden, en vorsten, en oversten in het leger des konings van Assyrie verdelgde. Zo is hij met schaamte desaangezichts in zijn land wedergekeerd; en als hij in het huis zijns gods ingegaan was, zo velden hem daar met het zwaard, die uit zijn lijf voortgekomen waren.

22

Alzo verloste de HEERE Jehizkia en de inwoners van Jeruzalem, uit de hand van Sanherib, den koning van Assyrie, en uit de hand van allen; en Hij geleidde henrondom heen.

23

En velen brachten geschenken tot den HEERE te Jeruzalem, en kostelijkheden tot Jehizkia, den koning van Juda, zodat hij daarna voor de ogen van alle heidenenverheven werd.

24

In die dagen werd Jehizkia krank tot stervens toe, en hij bad tot den HEERE, Die sprak tot hem, en Hij gaf hem een wonderteken.

25

Maar Jehizkia deed gene vergelding, naar de weldaad aan hem geschied, dewijl zijn hart verheven werd; daarom werd over hem, en over Juda en Jeruzalem, eengrote toornigheid.

26

Doch Jehizkia verootmoedigde zich om de verheffing zijns harten, hij en de inwoners van Jeruzalem, zodat de grote toornigheid des HEEREN over hen niet kwam inde dagen van Jehizkia.

27

Jehizkia nu had zeer veel rijkdom en eer; en hij maakte zich schatkameren voor zilver en voor goud, en voor kostelijk gesteente, en voor specerijen, en voor schilden,en voor alle begeerlijk gereedschap;

28

Ook schathuizen voor de inkomsten van koren, en most, en olie; en stallen voor allerlei beesten, en kooien voor de kudden.

29

Daartoe had hij zich steden gemaakt, mitsgaders bezitting van schapen en runderen in menigte; want God gaf hem zeer grote have.

30

Doch Jehizkia stopte ook den opperuitgang der wateren van Gihon, en leidde ze recht af beneden naar het westen der stad Davids; want Jehizkia had voorspoed inal zijn werk.

31

Maar het is alzo, als de gezanten der vorsten van Babel, die tot hem gezonden hadden, om te vragen naar dat wonderteken, dat in het land geschied was, bij hemwaren, verliet hem God, om hem te verzoeken, om te weten al wat in zijn hart was.

32

Het overige nu der geschiedenissen van Jehizkia, en zijn goeddadigheden, ziet, die zijn geschreven in het gezicht van den profeet Jesaja, den zoon van Amoz, en inhet boek der koningen van Juda en Israel.

33

En Jehizkia ontsliep met zijn vaderen, en zij begroeven hem in het hoogste van de graven der zonen van David; daartoe deden gans Juda en de inwoners vanJeruzalem hem eer aan in zijn dood; en zijn zoon Manasse werd koning in zijn plaats.

2 Kronieken 33


2 Kronieken Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 32

2 Kronieken

Index

Hoofdstuk 33

1

Manasse was twaalf jaren oud, als hij koning werd, en regeerde vijf en vijftig jaren te Jeruzalem.

2

En hij deed dat kwaad was in de ogen des HEEREN, naar de gruwelen der heidenen, die de HEERE voor het aangezicht der kinderen Israels uit de bezittingverdreven had.

3

Want hij bouwde de hoogten weder op, die zijn vader Jehizkia afgebroken had, en richtte den Baals altaren op, en maakte bossen, en boog zich neder voor al hetheir des hemels, en diende ze;

4

En bouwde altaren in het huis des HEEREN, van hetwelk de HEERE gezegd had: Te Jeruzalem zal Mijn Naam zijn tot in eeuwigheid.

5

Daartoe bouwde hij altaren voor al het heir des hemels, in beide de voorhoven van het huis des HEEREN.

6

En hij deed zijn zonen door het vuur gaan, in het dal des zoons van Hinnom, en pleegde guichelarij, en gaf op vogelgeschrei acht, en toverde, en hij steldewaarzeggers en duivelskunstenaren; en hij deed zeer veel kwaads in de ogen des HEEREN, om Hem tot toorn te verwekken.

7

Hij stelde ook de gelijkenis van een gesneden beeld, die hij gemaakt had, in het huis Gods, van hetwelk God gezegd had tot David en tot zijn zoon Salomo: In dit huis,en te Jeruzalem, dat Ik uit alle stammen van Israel verkoren heb, zal Ik Mijn Naam zetten tot in eeuwigheid.

8

En Ik zal den voet van Israel niet meer doen wijken van het land, dat Ik uw vaderen besteld heb; alleenlijk zo zij waarnemen te doen, al hetgeen Ik hun geboden heb,naar de ganse wet, en inzettingen, en rechten, door de hand van Mozes.

9

Zo deed Manasse Juda en de inwoners te Jeruzalem dwalen, dat zij erger deden dan de heidenen, die de HEERE voor het aangezicht der kinderen Israels verdelgdhad.

10

De HEERE sprak wel tot Manasse en tot zijn volk; maar zij merkten daar niet op.

11

Daarom bracht de HEERE over hen de krijgsoversten, die de koning van Assyrie had, dewelke Manasse gevangen namen onder de doornen; en zij bonden hem mettwee koperen ketenen, en voerden hem naar Babel.

12

En als hij hem benauwde, bad hij het aangezicht des HEEREN, zijns Gods, ernstelijk aan, en vernederde zich zeer voor het aangezicht van den God zijner vaderen,

13

En bad Hem; en Hij liet Zich van hem verbidden, en hoorde zijn smeking, en Hij bracht hem weder te Jeruzalem, in zijn koninkrijk. Toen erkende Manasse, dat deHEERE God is.

14

En na dezen bouwde hij den buitenmuur aan de stad Davids, aan de westzijde van Gihon in het dal, en tot den ingang van de Vispoort, en omsingelde Ofel, enverhief dien zeer; hij legde ook krijgsoversten in alle vaste steden in Juda.

15

En hij nam de vreemde goden en die gelijkenis uit het huis des HEEREN weg, mitsgaders al de altaren, die hij gebouwd had op den berg van het huis des HEEREN,en te Jeruzalem; en hij wierp ze buiten de stad.

16

En hij richtte het altaar des HEEREN toe, en offerde daarop dankofferen en lofofferen, en zeide tot Juda, dat zij den HEERE, den God Israels, dienen zouden.

17

Maar het volk offerde nog op de hoogten, hoewel aan den HEERE, hun God.

18

Het overige nu der geschiedenissen van Manasse, en zijn gebed tot zijn God, ook de woorden der zieners, die tot hem gesproken hebben in den Naam van denHEERE, den God Israels, ziet, die zijn in de geschiedenissen der koningen van Israel;

19

En zijn gebed, en hoe God Zich van hem heeft laten verbidden, ook al zijn zonde, en zijn overtreding, en de plaatsen, waarop hij hoogten gebouwd, en bossen engesneden beelden gesteld heeft, eer hij vernederd werd, ziet, dat is beschreven in de woorden der zieners.

20

En Manasse ontsliep met zijn vaderen, en zij begroeven hem in zijn huis; en zijn zoon Amon werd koning in zijn plaats.

21

Amon was twee en twintig jaren oud, als hij koning werd, en regeerde twee jaren te Jeruzalem.

22

En hij deed dat kwaad was in de ogen des HEEREN, gelijk als zijn vader Manasse gedaan had; want Amon offerde al den gesneden beelden, die zijn vaderManasse gemaakt had, en diende ze.

23

Maar hij vernederde zich niet voor het aangezicht des HEEREN, gelijk Manasse, zijn vader, zich vernederd had; maar deze Amon vermenigvuldigde de schuld.

24

En zijn knechten maakten een verbintenis tegen hem, en doodden hem in zijn huis.

25

Maar het volk des lands sloeg hen allen, die de verbintenis tegen den koning Amon gemaakt hadden; en het volk des lands maakte zijn zoon Josia koning in zijnplaats.

2 Kronieken 34


2 Kronieken Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 33

2 Kronieken

Index

Hoofdstuk 34

1

Josia was acht jaren oud, toen hij koning werd, en regeerde een en dertig jaren te Jeruzalem.

2

En hij deed dat recht was in de ogen des HEEREN, en wandelde in de wegen van zijn vader David, en week niet af ter rechter hand, noch ter linkerhand.

3

Want in het achtste jaar zijner regering, toen hij nog een jongeling was, begon hij den God zijns vaders Davids te zoeken; en in het twaalfde jaar begon hij Juda enJeruzalem van de hoogten en de bossen, en de gesneden en de gegoten beelden te reinigen.

4

En men brak voor zijn aangezicht af de altaren der Baals; en de zonnebeelden, die omhoog boven dezelve waren, hieuw hij af; de bossen ook, en de gesneden engegoten beelden verbrak, en vergruisde, en strooide hij op de graven dergenen, die hun geofferd hadden.

5

En de beenderen der priesteren verbrandde hij op hun altaren; en hij reinigde Juda en Jeruzalem.

6

Daartoe in de steden van Manasse, en Efraim, en Simeon, ja, tot Nafthali toe, in haar woeste plaatsen rondom,

7

Brak hij ook de altaren af en de bossen, en de gesneden beelden stampte hij, die vergruizende, en al de zonnebeelden hieuw hij af in het ganse land van Israel;daarna keerde hij weder naar Jeruzalem.

8

In het achttiende jaar nu zijner regering als hij het land en het huis gereinigd had, zond hij Safan, den zoon van Azalia, en Maaseja, den overste der stad, en Joha, denzoon van Joahaz, den kanselier, om het huis des HEEREN, zijns Gods, te verbeteren.

9

En zij kwamen tot Hilkia, den hogepriester, en zij gaven het geld, dat ten huize Gods gebracht was, hetwelk de Levieten, die den dorpel bewaarden, vergaderdhadden uit de hand van Manasse en Efraim, en uit het ganse overblijfsel van Israel, en uit gans Juda en Benjamin, en te Jeruzalem wedergekomen waren;

10

Zij nu gaven het in de hand der verzorgers van het werk, die besteld waren over het huis des HEEREN, en deze gaven dat dengenen, die het werk deden, diearbeidden aan het huis des HEEREN, om het huis te vermaken en te verbeteren.

11

Want zij gaven het den werkmeesters en de bouwlieden, om gehouwen stenen te kopen, en hout tot de samenvoegingen, en om de huizen te zolderen, die dekoningen van Juda verdorven hadden.

12

En die mannen handelden trouwelijk in dit werk; en de bestelden over dezelve waren Jahath en Obadja, Levieten van de kinderen van Merari, mitsgaders Zachariaen Mesullam, van de kinderen der Kohathieten, om het werk voort te drijven; en die Levieten waren allen verstandig op instrumenten van muziek.

13

Zij waren ook over de lastdragers, en de voortdrijvers van allen, die in enig werk arbeidden; want uit de Levieten waren schrijvers, en ambtlieden, en poortiers.

14

En als zij het geld uitnamen, dat in het huis des HEEREN gebracht was, vond de priester Hilkia het wetboek des HEEREN, gegeven door de hand van Mozes.

15

En Hilkia antwoordde en zeide tot Safan, de schrijver: Ik heb het wetboek gevonden in het huis des HEEREN. En Hilkia gaf Safan dat boek.

16

En Safan droeg dat boek tot den koning; daarbenevens bracht hij nog den koning bescheid weder, zeggende: Al wat in de hand uwer knechten gegeven is, dat doenzij;

17

En zij hebben het geld samengestort, dat in het huis des HEEREN gevonden is, en hebben het gegeven in de hand der bestelden, en in de hand dergenen, die hetwerk maakten.

18

Voorts gaf Safan, de schrijver, den koning te kennen, zeggende: Hilkia, de priester, heeft mij een boek gegeven. En Safan las daarin voor het aangezicht deskonings.

19

Het geschiedde nu, als de koning de woorden der wet hoorde, dat hij zijn klederen scheurde.

20

En de koning gebood Hilkia, en Ahikam, den zoon van Safan, en Abdon, den zoon van Micha, en Safan, den schrijver, en Asaja, den knecht des konings, zeggende:

21

Gaat heen, vraagt den HEERE voor mij, en voor het overgeblevene in Israel en in Juda, over de woorden dezes boeks, dat gevonden is; want de grimmigheid desHEEREN is groot, die over ons uitgegoten is, omdat onze vaders niet hebben gehouden het woord des HEEREN, om te doen naar al hetgeen in dat boekgeschreven is.

22

Toen ging Hilkia henen, en die des konings waren, tot de profetes Hulda, de huisvrouw van Sallum, den zoon van Tokhath, den zoon van Hasra, denklederbewaarder. Zij nu woonde te Jeruzalem in het tweede deel; en zij spraken zulks tot haar.

23

En zij zeide tot hen: Zo zegt de HEERE, de God Israels: Zegt den man, die ulieden tot mij gezonden heeft:

24

Zo zegt de HEERE: Zie, Ik zal kwaad over deze plaats en over haar inwoners brengen; al de vloeken, die geschreven zijn in het boek, dat men voor het aangezichtdes konings van Juda gelezen heeft.

25

Daarom dat zij Mij verlaten, en anderen goden gerookt hebben, opdat zij Mij tot toorn verwekten met alle werken hunner handen; zo zal Mijn grimmigheid uitgegotenworden tegen deze plaats, en niet uitgeblust worden.

26

Maar tot den koning van Juda, die ulieden gezonden heeft, om den HEERE te vragen, tot hem zult gij alzo zeggen: Zo zegt de HEERE, de God Israels: Aangaandede woorden, die gij hebt gehoord;

27

Omdat uw hart week geworden is, en gij u voor het aangezicht Gods vernederd hebt, als gij Zijn woorden hoordet tegen deze plaats en tegen haar inwoners, en hebtu vernederd voor Mijn aangezicht, en uw klederen gescheurd, en geweend voor Mijn aangezicht, zo heb Ik u ook verhoord, spreekt de HEERE.

28

Zie, Ik zal u verzamelen tot uw vaderen, en gij zult met vrede in uw graf verzameld worden, en uw ogen zullen al dat kwaad niet zien, dat Ik over deze plaats enover haar inwoners brengen zal. En zij brachten den koning dit antwoord weder.

29

Toen zond de koning henen, en verzamelde alle oudsten van Juda en Jeruzalem.

30

En de koning ging op in het huis des HEEREN, en al de mannen van Juda en de inwoners van Jeruzalem, mitsgaders de priesters en de Levieten, en al het volk, vanden grote tot den kleine toe; en men las voor hun oren al de woorden van het boek des verbonds, dat in het huis des HEEREN gevonden was.

31

En de koning stond in zijn standplaats, en maakte een verbond voor des HEEREN aangezicht, om den HEERE na te wandelen, en om Zijn geboden, en Zijngetuigenissen, en Zijn inzettingen, met zijn ganse hart en met zijn ganse ziel, te onderhouden, doende de woorden des verbonds, die in datzelve boek geschreven zijn.

32

En hij deed allen, die te Jeruzalem en in Benjamin gevonden werden, staan; en de inwoners van Jeruzalem deden naar het verbond van God, den God hunnervaderen.

33

Josia dan deed alle gruwelen weg uit alle landen, die der kinderen Israels waren, en maakte allen, die in Israel gevonden werden, te dienen; te dienen den HEERE,hun God; al zijn dagen weken zij niet af van den HEERE, den God hunner vaderen, na te volgen.

2 Kronieken 35


2 Kronieken Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 34

2 Kronieken

Index

Hoofdstuk 35

1

Daarna hield Josia het pascha den HEERE te Jeruzalem; en zij slachtten het pascha op den veertienden der eerste maand.

2

En hij stelde de priesteren op hun wachten; en hij sterkte hen tot den dienst van het huis des HEEREN.

3

En hij zeide tot de Levieten, die gans Israel onderwezen, die den HEERE heilig waren: Zet de heilige ark in het huis, hetwelk Salomo, de zoon van David, de koningvan Israel, gebouwd heeft; gij hebt geen last op de schouderen; dient nu den HEERE, uw God, en Zijn volk Israel;

4

En bereidt u naar de huizen uwer vaderen, naar uw verdelingen, naar het voorschrift van David, den koning van Israel, en naar de beschrijving van zijn zoon Salomo;

5

En staat in het heiligdom, naar de onderscheiding der vaderlijke huizen, voor uw broederen, het volk, en naar de afdeling van de vaderlijke huizen der Levieten;

6

En slacht het pascha, en heiligt u, en bereidt dat voor uw broederen, doende naar het woord des HEEREN, door de hand van Mozes.

7

En Josia gaf voor het volk, van klein vee, lammeren en jonge geitenbokken, die alle tot paasofferen, naar al hetgeen er gevonden werd, in getal dertig duizend; maarvan runderen drie duizend; dit was van des konings have.

8

Ook gaven zijn vorsten tot een vrijwillig offer voor het volk, voor de priesteren, en voor de Levieten; Hilkia, en Zacharia, en Jehiel, de oversten van het huis Gods,gaven den priesteren tot paasofferen, twee duizend en zeshonderd klein vee, en driehonderd runderen.

9

Daartoe Chonanja, en Semaja, en Nethaneel, zijn broeders, mitsgaders Hasabja, en Jeiel, en Jozabad, de oversten der Levieten, gaven den Levieten tot paasofferen,vijf duizend klein vee en vijfhonderd runderen.

10

Alzo werd de dienst toebereid; en de priesteren stonden in hun standplaats, en de Levieten in hun verdelingen, naar het gebod des konings.

11

Daarna slachtte men het pascha, en de priesters sprengden het bloed uit hun handen, en de Levieten trokken de huiden af.

12

En zij namen het brandoffer daar af, opdat zij die naar de verdelingen der vaderlijke huizen, aan het volk geven mochten, om den HEERE te offeren, gelijkgeschreven is in het boek van Mozes; en alzo met de runderen.

13

En zij kookten het pascha bij het vuur, naar het recht; maar de andere heilige dingen kookten zij in potten, en in ketels, en in pannen; en zij deelden het haastelijkonder al het volk.

14

Daarna bereidden zij ook voor zichzelven en voor de priesteren; want de priesters, de zonen van Aaron, waren tot aan den nacht in het offeren der brandofferen endes vets; daarom bereidden de Levieten voor zichzelven, en voor de priesteren, de zonen van Aaron.

15

En de zangers, de zonen van Asaf, waren in hun standplaats, naar het gebod van David, en Asaf, en Heman, en Jeduthun, den ziener des konings, mitsgaders depoortiers aan elke poort; zij behoefden niet te wijken van hun dienst, overmits hun broeders, de Levieten, voor hen bereidden.

16

Alzo werd de ganse dienst des HEEREN op denzelfden dag beschikt, om pascha te houden, en brandofferen op het altaar des HEEREN te offeren, naar het gebodvan den koning Josia.

17

En de kinderen Israels, die er gevonden werden, hielden het pascha ter zelfder tijd, en het feest der ongezuurde broden, zeven dagen.

18

Daar was ook geen pascha als dat in Israel gehouden, van de dagen van Samuel, den profeet, af; en geen koningen van Israel hadden zulk een pascha gehouden,gelijk dat Josia hield met de priesters en de Levieten, en gans Juda en Israel, dat er gevonden werd, en de inwoners van Jeruzalem.

19

In het achttiende jaar van het koninkrijk van Josia, werd dit pascha gehouden.

20

Na dit alles, toen Josia het huis toebereid had, toog Necho, de koning van Egypte, op, om te krijgen tegen Karchemis, aan den Frath; en Josia toog uit hem tegemoet.

21

Toen zond hij boden tot hem, zeggende: Wat heb ik met u te doen, gij, koning van Juda? Wat u aangaat, ik ben heden tegen u niet, maar tegen een huis, dat oorlogvoert tegen mij; en God heeft gezegd, dat ik mij haasten zou; houd u af van God, Die met mij is, opdat Hij u niet verderve.

22

Doch Josia keerde zijn aangezicht niet van hem; maar hij verstelde zich, om tegen hem te strijden, en hoorde niet naar de woorden van Necho uit den mond vanGod; maar hij kwam om te strijden in het dal Megiddo.

23

En de schutters schoten den koning Josia. Toen zeide de koning tot zijn knechten: Voert mij weg, want ik ben zeer gewond.

24

En zijn knechten namen hem weg van den wagen, en voerden hem op den tweeden wagen, dien hij had, en brachten hem te Jeruzalem; en hij stierf, en werdbegraven in de graven zijner vaderen; en gans Juda en Jeruzalem bedreven rouw over Josia.

25

En Jeremia maakte een klaaglied over Josia; desgelijks alle zangers en zangeressen spraken in hun klaagliederen van Josia, tot op dezen dag; want zij gaven ze toteen inzetting in Israel; en ziet, zij zijn geschreven in de klaagliederen.

26

Het overige nu der geschiedenissen van Josia, en zijn goeddadigheden, naar dat geschreven is in de wet des HEEREN;

27

Zijn geschiedenissen dan, de eerste en de laatste, ziet, die zijn geschreven in het boek der koningen van Israel en van Juda. 2 Kronieken 35

2 Kronieken 36


2 Kronieken Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 35

2 Kronieken

Index

Hoofdstuk 36

1

Toen nam het volk des lands Joahaz, den zoon van Josia, en zij maakten hem koning, in zijns vaders plaats, te Jeruzalem.

2

Drie en twintig jaren was Joahaz oud, als hij koning werd, en hij regeerde drie maanden te Jeruzalem.

3

Want de koning van Egypte zette hem af te Jeruzalem; en hij legde het land een boete op van honderd talenten zilvers en een talent gouds.

4

En de koning van Egypte maakte zijn broeder Eljakim koning over Juda en Jeruzalem, en veranderde zijn naam in Jojakim; maar zijn broeder Joahaz nam Necho, enbracht hem in Egypte.

5

Vijf en twintig jaren was Jojakim oud, als hij koning werd, en regeerde elf jaren te Jeruzalem; en hij deed dat kwaad was in de ogen des HEEREN, zijns Gods.

6

Nebukadnezar, de koning van Babel, toog tegen hem op, en bond hem met twee koperen ketenen, om hem te voeren naar Babel.

7

Nebukadnezar bracht ook van de vaten van het huis des HEEREN naar Babel, en stelde ze in zijn tempel te Babel.

8

Het overige nu van de geschiedenissen van Jojakim, en zijn gruwelen, die hij deed, en wat aan hem gevonden werd, ziet, dat is geschreven in het boek der koningenvan Israel en Juda; en Jojachin, zijn zoon, werd koning in zijn plaats.

9

Acht jaren was Jojachin oud, als hij koning werd, en regeerde drie maanden en tien dagen te Jeruzalem, en deed dat kwaad was in de ogen des HEEREN.

10

En met de wederkomst des jaars zond de koning Nebukadnezar henen, en liet hem naar Babel halen, met de kostelijke vaten van het huis des HEEREN; en hijmaakte zijn broeder Zedekia koning over Juda en Jeruzalem.

11

Een en twintig jaren was Zedekia oud, als hij koning werd, en regeerde elf jaren te Jeruzalem.

12

En hij deed dat kwaad was in de ogen des HEEREN, zijns Gods; hij verootmoedigde zich niet voor het aangezicht van den profeet Jeremia, sprekende uit den monddes HEEREN.

13

Daartoe werd hij ook afvallig tegen den koning Nebukadnezar, die hem beedigd had bij God; en verhardde zijn nek, en verstokte zijn hart, dat hij zich niet bekeerdetot den HEERE, den God Israels.

14

Ook maakten alle oversten der priesteren, en het volk, der overtredingen zeer veel, naar alle gruwelen der heidenen; en zij verontreinigden het huis des HEEREN,dat Hij geheiligd had te Jeruzalem.

15

En de HEERE, de God hunner vaderen, zond tot hen, door de hand Zijner boden, vroeg op zijnde, om die te zenden; want Hij verschoonde Zijn volk en Zijn woning.

16

Maar zij spotten met de boden Gods, en verachtten Zijn woorden; zij verleidden zichzelven tegen Zijn profeten; totdat de grimmigheid des HEEREN tegen Zijn volkopging, dat er geen helen aan was.

17

Want Hij deed tegen hen opkomen den koning der Chaldeen, die hun jongelingen met het zwaard in het huis huns heiligdoms doodde, en hij verschoonde dejongelingen niet, noch de maagden, de oudsten noch de stokouden; Hij gaf hen allen in zijn hand.

18

En alle vaten van het huis Gods, de grote en de kleine, en de schatten van het huis des HEEREN, en de schatten des konings en zijner vorsten, dit alles voerde hijnaar Babel.

19

En zij verbrandden het huis Gods, en zij braken den muur van Jeruzalem af, en al de paleizen daarvan verbrandden zij met vuur, verdervende ook alle kostelijkevaten derzelve.

20

En wie overgebleven was van het zwaard, voerde hij weg naar Babel, en zij werden hem en zijn zonen tot knechten, tot het regeren des koninkrijks van Perzie;

21

Opdat het woord des HEEREN vervuld wierd, door den mond van Jeremia, totdat het land aan zijn sabbatten een welgevallen had; het rustte al de dagen derverwoesting, totdat de zeventig jaren vervuld waren.

22

Maar in het eerste jaar van Kores, koning van Perzie, opdat volbracht wierd het woord des HEEREN, door den mond van Jeremia, verwekte de HEERE den geestvan Kores, koning van Perzie, dat hij een stem liet doorgaan door zijn ganse koninkrijk, zelfs ook in geschrift, zeggende:

23

Ezra 1


Ezra Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Kronieken 36

Ezra

Index

Hoofdstuk 1

1

In het eerste jaar nu van Kores, koning van Perzie, opdat volbracht wierd het woord des HEEREN, uit den mond van Jeremia, verwekte de HEERE den geest vanKores, koning van Perzie, dat hij een stem liet doorgaan door zijn ganse koninkrijk, zelfs ook in geschrift, zeggende:

2

Zo zegt Kores, koning van Perzie: De HEERE, de God des hemels, heeft mij alle koninkrijken der aarde gegeven; en Hij heeft mij bevolen Hem een huis te bouwente Jeruzalem, hetwelk in Juda is.

3

Wie is onder ulieden van al Zijn volk? Zijn God zij met hem, en hij trekke op naar Jeruzalem, dat in Juda is, en hij bouwe het huis des HEEREN, des Gods van Israel;Hij is de God, Die te Jeruzalem woont.

4

En al wie achterblijven zou in enige plaatsen, waar hij als vreemdeling verkeert, dien zullen de lieden zijner plaats bevorderlijk zijn met zilver, en met goud, en methave, en met beesten; benevens een vrijwillige gave, voor het huis Gods, Die te Jeruzalem woont.

5

Toen maakten zich op de hoofden der vaderen van Juda en Benjamin, en de priesteren en de Levieten, benevens een iegelijk, wiens geest God verwekte, dat zijoptrokken om te bouwen het huis des HEEREN, die te Jeruzalem woont.

6

Allen nu, die rondom hen waren, sterkten hunlieder handen met zilveren vaten, met goud, met have, en met beesten, en met kostelijkheden; behalve alles, watvrijwillig gegeven werd.

7

Ook bracht de koning Kores uit, de vaten van het huis des HEEREN, die Nebukadnezar uit Jeruzalem had uitgevoerd, en had gesteld in het huis zijns gods.

8

En Kores, de koning van Perzie, bracht ze uit door de hand van Mithredath, den schatmeester, die ze aan Sesbazar, den vorst van Juda, toetelde.

9

En dit is hun getal: dertig gouden bekkens, duizend zilveren bekkens, negen en twintig messen;

10

Dertig gouden bekers, vierhonderd en tien andere zilveren bekers; andere vaten, duizend.

11

Ezra 2


Ezra Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 1

Ezra

Index

Hoofdstuk 2

1

Dit zijn de kinderen van dat landschap, die optogen uit de gevangenis, van de weggevoerden, die Nebukadnezar, koning van Babel, weggevoerd had naar Babel, dienaar Jeruzalem en Juda zijn wedergekeerd, een iegelijk naar zijn stad;

2

Dewelken kwamen met Zerubbabel, Jesua, Nehemia, Seraja, Reelaja, Mordechai, Bilsan, Mizpar, Bigvai, Rehum en Baena. Dit is het getal der mannen des volksvan Israel.

3

De kinderen van Paros, twee duizend honderd twee en zeventig.

4

De kinderen van Sefatja, driehonderd twee en zeventig.

5

De kinderen van Arach, zevenhonderd vijf en zeventig.

6

De kinderen van Pahath-Moab, van de kinderen van Jesua-Joab, twee duizend achthonderd en twaalf.

7

De kinderen van Elam, duizend tweehonderd vier en vijftig.

8

De kinderen van Zatthu, negenhonderd zestig.

9

De kinderen van Zakkai, zevenhonderd zestig.

10

De kinderen van Bani, zeshonderd twee en veertig.

11

De kinderen van Bebai, zeshonderd drie en twintig.

12

De kinderen van Azgad, duizend tweehonderd twee en twintig.

13

De kinderen van Adonikam, zeshonderd zes en zestig.

14

De kinderen van Bigvai, twee duizend zes en vijftig.

15

De kinderen van Adin, vierhonderd vier en vijftig.

16

De kinderen van Ater, van Hizkia, acht en negentig.

17

De kinderen van Bezai, driehonderd drie en twintig.

18

De kinderen van Jora, honderd en twaalf.

19

De kinderen van Hasum, tweehonderd drie en twintig.

20

De kinderen van Gibbar, vijf en negentig.

21

De kinderen van Bethlehem, honderd drie en twintig.

22

De mannen van Netofa, zes en vijftig.

23

De mannen van Anathoth, honderd acht en twintig.

24

De kinderen van Azmaveth, twee en veertig.

25

De kinderen van Kirjath-Arim, Cefira en Beeroth, zevenhonderd drie en veertig.

26

De kinderen van Rama en Gaba, zeshonderd een en twintig.

27

De mannen van Michmas, honderd twee en twintig.

28

De mannen van Beth-El en Ai, tweehonderd drie en twintig.

29

De kinderen van Nebo, twee en vijftig.

30

De kinderen van Magbis, honderd zes en vijftig.

31

De kinderen van den anderen Elam, duizend tweehonderd vier en vijftig.

32

De kinderen van Harim, driehonderd en twintig.

33

De kinderen van Lod, Hadid en Ono, zevenhonderd vijf en twintig.

34

De kinderen van Jericho, driehonderd vijf en veertig.

35

De kinderen van Senaa, drie duizend zeshonderd en dertig.

36

De priesters. De kinderen van Jedaja, van het huis van Jesua, negenhonderd drie en zeventig.

37

De kinderen van Immer, duizend twee en vijftig.

38

De kinderen van Pashur, duizend tweehonderd zeven en veertig.

39

De kinderen van Harim, duizend en zeventien.

40

De Levieten. De kinderen van Jesua en Kadmiel, van de kinderen van Hodavja, vier en zeventig.

41

De zangers. De kinderen van Asaf honderd acht en twintig.

42

De kinderen der poortiers. De kinderen van Sallum, de kinderen van Ater, de kinderen van Talmon, de kinderen van Akkub, de kinderen van Hatita, de kinderen vanSobai; deze allen waren honderd negen en dertig.

43

De Nethinim. De kinderen van Ziha, de kinderen van Hasufa, de kinderen van Tabbaoth;

44

De kinderen van Keros, de kinderen van Siaha, de kinderen van Padon;

45

De kinderen van Lebana, de kinderen van Hagaba, de kinderen van Akkub;

46

De kinderen van Hagab, de kinderen van Samlai, de kinderen van Hanan;

47

De kinderen van Giddel, de kinderen van Gahar, de kinderen van Reaja;

48

De kinderen van Rezin, de kinderen van Nekoda, de kinderen van Gazzam;

49

De kinderen van Uza, de zonen van Paeah, de kinderen van Bezai;

50

De kinderen van Asna, de kinderen der Mehunim, de kinderen der Nefusim;

51

De kinderen van Bakbuk, de kinderen van Hakufa, de kinderen van Harhur;

52

De kinderen van Bazluth, de kinderen van Mehida, de kinderen van Harsa;

53

De kinderen van Barkos, de kinderen van Sisera, de kinderen van Thamah;

54

De kinderen van Neziah, de kinderen van Hatifa.

55

De kinderen der knechten van Salomo. De kinderen van Sotai, de kinderen van Sofereth, de kinderen van Peruda;

56

De kinderen van Jaala, de kinderen van Darkon, de kinderen van Giddel;

57

De kinderen van Sefatja, de kinderen van Hattil, de kinderen van Pocheret-Hazebaim, de kinderen van Ami.

58

Al de Nethinim, en de kinderen der knechten van Salomo, waren driehonderd twee en negentig.

59

Dezen togen ook op van Tel-melah, Tel-harsa, Cherub, Addan en Immer; doch zij konden hunner vaderen huis en hun zaad niet bewijzen, of zij uit Israel waren.

60

De kinderen van Delaja, de kinderen van Tobia, de kinderen van Nekoda, zeshonderd twee en vijftig.

61

En van de kinderen der priesteren, de kinderen van Habaja, de kinderen van Koz, de kinderen van Barzillai, die van de dochteren van Barzillai, den Gileadiet, eenvrouw genomen had, en naar hun naam genoemd was.

62

Dezen zochten hun register, onder degenen, die in het geslachtsregister gesteld waren, maar zij werden niet gevonden; daarom werden zij als onreinen van hetpriesterdom geweerd.

63

En Hattirsatha zeide tot hen, dat zij van de heiligste dingen niet zouden eten, totdat er een priester stond met urim en met thummim.

64

Deze ganse gemeente te zamen was twee en veertig duizend driehonderd en zestig.

65

Behalve hun knechten en hun maagden, die waren zeven duizend driehonderd zeven en dertig; en zij hadden tweehonderd zangers en zangeressen.

66

Hun paarden waren zevenhonderd zes en dertig; hun muildieren, tweehonderd vijf en veertig;

67

Hun kemelen, vierhonderd vijf en dertig; de ezelen, zes duizend zevenhonderd en twintig.

68

En sommigen van de hoofden der vaderen, als zij kwamen ten huize des HEEREN, die te Jeruzalem woont, gaven vrijwilliglijk ten huize Gods, om dat te zetten opzijn vaste plaats.

69

Zij gaven naar hun vermogen tot den schat des werks, aan goud, een en zestig duizend drachmen, en aan zilver, vijf duizend ponden, en honderd priesterrokken.

70

En de priesters en de Levieten, en sommigen uit het volk, zo de zangers als de poortiers, en de Nethinim woonden in hun steden, en gans Israel in zijn steden.

Ezra 3


Ezra Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 2

Ezra

Index

Hoofdstuk 3

1

Toen nu de zevende maand aankwam, en de kinderen Israels in de steden waren, verzamelde zich het volk, als een enig man, te Jeruzalem.

2

En Jesua, de zoon van Jozadak, maakte zich op, en zijn broederen, de priesters en Zerubbabel, de zoon van Sealthiel, en zijn broederen, en zij bouwden het altaar desGods van Israel, om daarop brandofferen te offeren, gelijk geschreven is in de wet van Mozes, den man Gods.

3

En zij vestigden het altaar op zijn stelling, maar met verschrikking, die over hen was, vanwege de volken der landen; en zij offerden daarop brandofferen denHEERE, brandofferen des morgens en des avonds.

4

En zij hielden het feest der loofhutten, gelijk geschreven is; en zij offerden brandofferen dag bij dag in getal, naar het recht, van elk dagelijks op zijn dag.

5

Daarna ook het gedurig brandoffer, en van de nieuwe maanden, en van alle gezette hoogtijden des HEEREN, die geheiligd waren; ook van een ieder, die eenvrijwillige offerande den HEERE vrijwilliglijk offerde.

6

Van den eersten dag af der zevende maand begonnen zij den HEERE brandofferen te offeren; doch de grond van den tempel des HEEREN was niet gelegd.

7

Zo gaven zij geld aan de houwers en werkmeesters, ook spijs en drank, en olie, aan de Sidoniers en aan de Tyriers, om cederenhout van den Libanon te brengen aande zee naar Jafo, naar de vergunning van Kores, koning van Perzie, aan hen.

8

In het tweede jaar nu hunner aankomst ten huize Gods te Jeruzalem, in de tweede maand, begonnen Zerubbabel, de zoon van Sealthiel, en Jesua, de zoon vanJozadak, en de overige hunner broederen, de priesters en de Levieten, en allen, die uit de gevangenis te Jeruzalem gekomen waren; en zij stelden de Levieten, vantwintig jaren oud en daarboven, om opzicht te nemen over het werk van des HEEREN huis.

9

Toen stond Jesua, zijn zonen en zijn broederen, en Kadmiel met zijn zonen, kinderen van Juda, als een man, om opzicht te hebben over degenen, die het werk dedenaan het huis Gods, met de zonen van Henadad, hun zonen en hun broederen, de Levieten.

10

Als nu de bouwlieden den grond van des HEEREN tempel legden, zo stelden zij de priesteren, aangekleed zijnde, met trompetten, en de Levieten, Asafs zonen, metcimbalen, om den HEERE te loven, naar de instelling van David, den koning van Israel.

11

En zij zongen bij beurten, met den HEERE te loven en te danken, dat Hij goedig is, dat Zijn weldadigheid tot in eeuwigheid is over Israel. En al het volk juichte metgroot gejuich, als men den HEERE loofde over de grondlegging van het huis des HEEREN.

12

Maar velen van de priesteren, en de Levieten, en hoofden der vaderen, die oud waren, die het eerste huis gezien hadden, dit huis in zijn grondlegging voor hun ogenzijnde, weenden met luider stem; maar velen verhieven de stem met gejuich en met vreugde.

13

Zodat het volk niet onderkende de stem van het gejuich der vreugde, van de stem des geweens van het volk; want het volk juichte met groot gejuich, dat de stem totvan verre gehoord werd. Ezra 4

Ezra 4


Ezra Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 3

Ezra

Index

Hoofdstuk 4

1

Toen nu de wederpartijders van Juda en Benjamin hoorden, dat de kinderen der gevangenis den HEERE, den God Israels, den tempel bouwden;

2

Zo kwamen zij aan tot Zerubbabel, en tot de hoofden der vaderen, en zeiden tot hen: Laat ons met ulieden bouwen, want wij zullen uw God zoeken, gelijk gijliedenook hebben wij Hem geofferd sinds de dagen van Esar-Haddon, den koning van Assur, die ons herwaarts heeft doen optrekken.

3

Maar Zerubbabel, en Jesua, en de overige hoofden der vaderen van Israel zeiden tot hen: Het betaamt niet, dat gijlieden en wij onzen God een huis bouwen; maarwij alleen zullen het den HEERE, den God Israels, bouwen, gelijk als de koning Kores, koning van Perzie, ons geboden heeft.

4

Evenwel maakte het volk des lands de handen des volks van Juda slap, en verstoorde hen in het bouwen;

5

En zij huurden tegen hen raadslieden, om hun raad te vernietigen, al de dagen van Kores, koning van Perzie, tot aan het koninkrijk van Darius, den koning vanPerzie.

6

En onder het koninkrijk van Ahasveros, in het begin zijns koninkrijks, schreven zij een aanklacht tegen de inwoners van Juda en Jeruzalem.

7

En in de dagen van Arthahsasta schreef Bislam, Mithredath, Tabeel, en de overigen van zijn gezelschap, aan Arthahsasta, koning van Perzie; en de schrift desbriefs was in het Syrisch geschreven, en in het Syrisch uitgelegd.

8

Rehum, de kanselier, en Simsai, de schrijver, schreven een brief tegen Jeruzalem, aan den koning Arthahsasta, op deze manier:

9

Toen Rehum, de kanselier, en Simsai, de schrijver, en de overigen van hun gezelschap, de Dinaieten, de Afarsathchieten, de Tarpelieten, de Afarsieten, deArchevieten, de Babyloniers, de Susanchieten, de Dehavieten, de Elamieten,

10

En de overige volkeren, die de grote en vermaarde Asnappar heeft vervoerd, en doen wonen in de stad van Samaria, ook de overigen, aan deze zijde der rivier, enop zulken tijd.

11

Dit is een afschrift des briefs, dien zij aan hem, aan den koning Arthahsasta, zonden: Uw knechten, de mannen aan deze zijde der rivier, en op zulken tijd.

12

Den koning zij bekend, dat de Joden, die van u zijn opgetogen, tot ons gekomen zijn te Jeruzalem, bouwende die rebelle en die boze stad, waarvan zij de murenvoltrekken, en de fondamenten samenvoegen.

13

Zo zij nu den koning bekend, indien dezelve stad zal worden opgebouwd, en de muren voltrokken, dat zij den cijns, ouden impost, en tol niet zullen geven, en gij zultaan de inkomsten der koningen schade aanbrengen.

14

Nu, omdat wij salaris uit het paleis trekken, en het ons niet betaamt des konings oneer te zien, daarom hebben wij gezonden, en dit den koning bekend gemaakt;

15

Opdat men zoeke in het boek der kronieken uwer vaderen, zo zult gij vinden in het boek der kronieken, en weten, dat dezelve stad een rebelle stad geweest is, enden koningen en landschappen schade aanbrengende, en dat zij daarbinnen afval gesticht hebben, van oude tijden af; daarom is dezelve stad verwoest.

16

Wij maken dan de koning bekend, dat, zo dezelve stad zal worden opgebouwd, en haar muren voltrokken, gij daardoor geen deel zult hebben aan deze zijde derrivier.

17

De koning zond antwoord aan Rehum, den kanselier, en Simsai, den schrijver, en de overigen van hun gezelschappen, die te Samaria woonden; mitsgaders aan deoverigen van deze zijde der rivier aldus: Vrede, en op zulken tijd.

18

De brief, dien gij aan ons geschikt hebt, is duidelijk voor mij gelezen.

19

En als van mij bevel gegeven was, hebben zij gezocht en gevonden, dat dezelve stad zich van oude tijden af tegen de koningen heeft verheven, en rebellie en afvaldaarin gesticht is.

20

Ook zijn er machtige koningen geweest over Jeruzalem, die geheerst hebben overal aan gene zijde der rivier; en hun is cijns, oude impost en tol gegeven.

21

Geeft dan nu bevel, om diezelve mannen te beletten, dat diezelve stad niet opgebouwd worde, totdat van mij bevel zal worden gegeven.

22

Weest gewaarschuwd, van feil in dezen te begaan; waarom zou het verderf tot schade der koningen aanwassen?

23

Toen, van dat het afschrift des briefs van den koning Arthahsasta voor Rehum, en Simsai, den schrijver, en hun gezelschappen gelezen was, togen zij in haast naarJeruzalem tot de Joden, en beletten hen met arm en geweld.

24

Toen hield het werk op van het huis Gods, Die te Jeruzalem woont, ja, het hield op tot in het tweede jaar van het koninkrijk van Darius, den koning van Perzie.

Ezra 5


Ezra Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 4

Ezra

Index

Hoofdstuk 5

1

Haggai nu, de profeet, en Zacharia, de zoon van Iddo, profeteerden tot de Joden, die in Juda en te Jeruzalem waren; in den naam Gods van Israel profeteerden zijtot hen.

2

Toen maakten zich op Zerubbabel, de zoon van Sealthiel, en Jesua, de zoon van Jozadak, en begonnen te bouwen het huis Gods, Die te Jeruzalem woont; en methen de profeten Gods, die hen ondersteunden.

3

Te dier tijd kwam tot hen Thathnai, de landvoogd aan deze zijde der rivier, en Sthar-Boznai, en hun gezelschap, en zeiden aldus tot hen: Wie heeft ulieden bevelgegeven dit huis te bouwen, en dezen muur te voltrekken?

4

Toen zeiden wij aldus tot hen, en welke de namen waren der mannen, die dit gebouw bouwden.

5

Doch het oog huns Gods was over de oudsten der Joden, dat zij hun niet beletten, totdat de zaak aan Darius kwam, en zij alsdan daarover een brief wederbrachten.

6

Afschrift des briefs, dien Thathnai, de landvoogd aan deze zijde der rivier, met Sthar-Boznai, en zijn gezelschap, de Afarsechaieten, die aan deze zijde der rivierwaren, aan den koning Darius zond.

7

Zij zonden een verhaal aan hem; en daarin was aldus geschreven: Den koning Darius zij alle vrede.

8

Den koning zij bekend, dat wij getogen zijn naar het landschap Juda, ten huize des groten Gods, hetwelk gebouwd wordt met grote stenen, en het hout wordt gelegdin de wanden; en datzelve werk wordt ras gedaan, en gaat voorspoediglijk door hun handen voort.

9

Toen hebben wij denzelven oudsten gevraagd, en aldus tot hen gezegd: Wie heeft ulieden bevel gegeven dit huis te bouwen, en dezen muur te voltrekken?

10

Wijders hebben wij hun ook hun namen afgevraagd, dat wij ze u bekend maakten; dat wij mochten overschrijven de namen der mannen, die hoofden onder hen zijn.

11

En zij hebben ons dusdanig antwoord wedergegeven, zeggende: Wij zijn knechten van den God des hemels en der aarde, en bouwen het huis, dat vele jaren voordezen is gebouwd geweest; want een groot koning van Israel had het gebouwd en voltrokken.

12

Maar nadat onze vaders den God des hemels hadden vertoornd, heeft Hij hen gegeven in de hand van Nebukadnezar, den koning van Babel, den Chaldeeer;dewelke dat huis heeft vernield, en het volk naar Babel weggevoerd.

13

Doch in het eerste jaar van Kores, koning van Babel, heeft de koning Kores bevel gegeven dit huis Gods te bouwen.

14

Ja, de vaten van Gods huis, welke van goud en zilver waren, die Nebukadnezar uit den tempel, die te Jeruzalem was, had weggenomen en dezelve gebracht in dentempel van Babel, die heeft de koning Kores uitgehaald uit den tempel van Babel, en zij zijn gegeven aan een, wiens naam was Sesbazar, dien hij tot een landvoogdhad gesteld.

15

En hij zeide tot hem: Neem deze vaten, ga ze afvoeren in den tempel, die te Jeruzalem is, en laat het huis Gods gebouwd worden op zijn plaats.

16

Toen kwam dezelve Sesbazar; hij legde de fondamenten van het huis Gods, Die te Jeruzalem woont; en er is van toen af tot nu toe gebouwd, doch niet volbracht.

17

Zo het dan nu den koning goeddunkt, laat er gezocht worden in het schathuis des konings aldaar, dat te Babel is, of het zij, dat een bevel van den koning Koresgegeven zij, om dit huis Gods te Jeruzalem te bouwen; en dat men des konings believen hiervan tot ons zende.

Ezra 6


Ezra Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 5

Ezra

Index

Hoofdstuk 6

1

Toen gaf de koning Darius bevel; en zij zochten in de kanselarij, waar de schatten waren weggelegd, in Babel.

2

En te Achmetha, in de burcht, die in het landschap Medie is, werd een rol gevonden; en daarin was aldus geschreven: GEDACHTENIS:

3

In het eerste jaar van den koning Kores, gaf de koning Kores dit bevel: Het huis Gods te Jeruzalem, dat huis zal gebouwd worden, ter plaatse, waar zij offerandenofferen, en de fondamenten daarvan zullen zwaar zijn; zijn hoogte van zestig ellen, en zijn breedte van zestig ellen;

4

Met drie rijen van groten steen, en een rij van nieuw hout; en de onkosten zullen uit des konings huis gegeven worden.

5

Daartoe zal men ook de gouden en zilveren vaten van het huis Gods, die Nebukadnezar uit den tempel, die te Jeruzalem was, heeft weggevoerd, en naar Babelgebracht, wedergeven, dat zij gaan naar den tempel, die te Jeruzalem is, aan zijn plaats, en men zal ze afvoeren ten huize Gods.

6

Nu, gij Thathnai, landvoogd aan gene zijde der rivier, gij Sthar-Boznai, met ulieder gezelschap, gij Afarsechaieten, die aan gene zijde der rivier zijt, weest verre vandaar!

7

Laat hen aan den arbeid van dit huis Gods; dat de landvoogd der Joden en de oudsten der Joden dit huis Gods bouwen aan zijn plaats.

8

Ook wordt van mij bevel gegeven, wat gijlieden doen zult aan de oudsten dezer Joden, om dit huis Gods te bouwen; te weten, dat uit des konings goederen, van dencijns aan gene zijde der rivier, de onkosten dezen mannen spoediglijk gegeven worden, opdat men hen niet belette.

9

En wat nodig is, als jonge runderen, en rammen, en lammeren, tot brandofferen aan den God des hemels, tarwe, zout, wijn en olie, naar het zeggen der priesteren,die te Jeruzalem zijn, dat het hun dag bij dag gegeven worde, dat er geen feil zij;

10

Opdat zij offeranden van liefelijken reuk aan den God des hemels offeren, en bidden voor het leven des konings en zijner kinderen.

11

Voorts wordt bevel van mij gegeven, dat al dengene, die dit woord zal veranderen, een hout uit zijn huis zal gerukt en opgericht worden, waaraan hij zal wordenopgehangen; en zijn huis zal om diens wille tot een drekhoop gemaakt worden.

12

De God nu, die Zijn Naam aldaar heeft doen wonen, werpe ter neder alle koningen en volken, die hun hand zullen uitstrekken, om te veranderen en te verderven dithuis Gods, dat te Jeruzalem is. Ik, Darius, heb het bevel gegeven, dat het spoediglijk gedaan worde.

13

Toen deden Thathnai, de landvoogd aan gene zijde der rivier, Sthar-Boznai, en hun gezelschap, spoediglijk alzo, naar hetgeen de koning Darius gezonden had.

14

En de oudsten der Joden bouwden en gingen voorspoediglijk voort, door de profetie van den profeet Haggai en Zacharia, den zoon van Iddo; en zij bouwden envoltrokken het, naar het bevel van den God Israels, en naar het bevel van Kores, en Darius, en Arthahsasta, koning van Perzie.

15

En dit huis werd volbracht op den derden dag der maand Adar; datzelve was het zesde jaar van het koninkrijk van den koning Darius.

16

En de kinderen Israels, de priesteren en Levieten, en de overige kinderen der gevangenis deden de inwijding van dit huis Gods met vreugde.

17

En zij offerden, ter inwijding van dit huis Gods, honderd runderen, tweehonderd rammen, vierhonderd lammeren en twaalf geitenbokken, ten zondoffer voor gansIsrael, naar het getal der stammen Israels.

18

En zij stelden de priesteren in hun onderscheidingen, en de Levieten in hun verdelingen, tot den dienst Gods, Die te Jeruzalem is, naar het voorschrift des boeks vanMozes.

19

Ook hielden de kinderen der gevangenis het pascha, op den veertienden der eerste maand.

20

Want de priesters en de Levieten hadden zich gereinigd als een enig man; zij waren allen rein; en zij slachtten het pascha voor alle kinderen der gevangenis, en voorhun broederen, de priesteren, en voor zichzelven.

21

Alzo aten de kinderen Israels, die uit de gevangenis wedergekomen waren, mitsgaders al wie zich van de onreinigheid der heidenen des lands tot hen afgezonderdhad, om den HEERE, den God Israels, te zoeken.

22

En zij hielden het feest der ongezuurde broden zeven dagen, met blijdschap; want de HEERE had hen verblijd, en het hart des konings van Assur tot hen gewend,om hun handen te sterken in het huis Gods, des Gods van Israel.

Ezra 7


Ezra Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 6

Ezra

Index

Hoofdstuk 7

1

Na deze geschiedenissen nu, in het koninkrijk van Arthahsasta, koning van Perzie: Ezra, de zoon van Seraja, den zoon van Azarja, den zoon van Hilkia,

2

Den zoon van Sallum, den zoon van Zadok, den zoon van Ahitub,

3

Den zoon van Amarja, den zoon van Azarja, den zoon van Merajoth,

4

Den zoon van Zerahja, den zoon van Uzzi, den zoon van Bukki,

5

Den zoon van Abisua, den zoon van Pinehas, den zoon van Eleazar, den zoon van Aaron, den hoofdpriester.

6

Deze Ezra toog op uit Babel; en hij was een vaardig schriftgeleerde in de wet van Mozes, die de HEERE, de God Israels, gegeven heeft; en de koning gaf hem,naar de hand des HEEREN, zijns Gods, over hem, al zijn verzoek.

7

Ook sommigen van de kinderen Israels, en van de priesteren en de Levieten, en de zangers, en de poortiers, en de Nethinim, togen op naar Jeruzalem, in hetzevende jaar van den koning Arthahsasta.

8

En hij kwam te Jeruzalem in de vijfde maand; dat was het zevende jaar dezes konings.

9

Want op den eersten der eerste maand was het begin des optochts uit Babel, en op den eersten der vijfde maand kwam hij te Jeruzalem, naar de goede hand zijnsGods over hem.

10

Want Ezra had zijn hart gericht, om de wet des HEEREN te zoeken en te doen, en om in Israel te leren de inzettingen en de rechten.

11

Dit is nu het afschrift des briefs, dien de koning Arthahsasta gaf aan Ezra, den priester, den schriftgeleerde; den schriftgeleerde van de woorden der geboden desHEEREN, en Zijn inzettingen over Israel:

12

Arthahsasta koning der koningen, aan Ezra, den priester, den schriftgeleerde der wet van den God des hemels, volkomen vrede en op zulken tijd.

13

Van mij wordt bevel gegeven, dat al wie vrijwillig is in mijn koninkrijk, van het volk van Israel, en van deszelfs priesteren en Levieten, om te gaan naar Jeruzalem,dat hij met u ga.

14

Dewijl gij van voor den koning en zijn zeven raadsheren gezonden zijt, om onderzoek te doen in Judea, en te Jeruzalem, naar de wet uws Gods, die in uw hand is;

15

En om henen te brengen het zilver en goud, dat de koning en zijn raadsheren vrijwilliglijk gegeven hebben aan den God Israels, Wiens woning te Jeruzalem is;

16

Mitsgaders al het zilver en goud, dat gij vinden zult in het ganse landschap van Babel, met de vrijwillige gave des volks en der priesteren, die vrijwilliglijk geven, tenhuize huns Gods, dat te Jeruzalem is;

17

Opdat gij spoediglijk voor dat geld koopt runderen, rammen, lammeren, met hun spijsofferen, en hun drankofferen, en die offert op het altaar van het huis van uliederGod, dat te Jeruzalem is.

18

Daartoe, wat u en uw broederen goeddunken zal, met het overige zilver en goud te doen, zult gijlieden doen naar het welgevallen uws Gods.

19

En geef de vaten, die u gegeven zijn tot den dienst van het huis uws Gods, weder voor den God van Jeruzalem.

20

Het overige nu, dat van node zal zijn voor het huis uws Gods, dat u voorvallen zal uit te geven, zult gij geven uit het schathuis des konings.

21

En van mij, mij, koning Arthahsasta, wordt bevel gegeven aan alle schatmeesters, die aan gene zijde der rivier zijt, dat alles, wat Ezra, de priester, de schriftgeleerdeder wet van den God des hemels, van u zal begeren, spoediglijk gedaan worde;

22

Tot honderd talenten zilvers toe, en tot honderd kor tarwe, en tot honderd bath wijn, en tot honderd bath olie, en zout zonder voorschrift.

23

Al wat naar het bevel van den God des hemels is, dat het vlijtiglijk gedaan worde, voor het huis van den God des hemels; want waartoe zou er grote toorn zijn overhet koninkrijk des konings en zijner kinderen?

24

Ook laten wij ulieden weten, aangaande alle priesteren en Levieten, zangers, poortiers, Nethinim en dienaars van het huis dezes Gods, dat men den cijns, oudenimpost en tol hun niet zal vermogen op te leggen.

25

En gij, Ezra, naar de wijsheid uws Gods, die in uw hand is, stel regeerders en richters, die al het volk richten, dat aan gene zijde der rivier is, allen, die de wettenGods weten, en die ze niet weet, zult gijlieden die bekend maken.

26

En al wie de wet uws Gods en de wet des konings niet zal doen, over dien laat spoediglijk recht worden gedaan, hetzij ter dood, of tot uitbanning, of tot boete vangoederen, of tot de banden.

27

Geloofd zij de HEERE, de God onzer vaderen, Die alzulks in het hart des konings gegeven heeft, om te versieren het huis des HEEREN, dat te Jeruzalem is.

28

En heeft tot mij weldadigheid geneigd, voor het aangezicht des konings en zijner raadsheren, en aller geweldige vorsten des konings! Zo heb ik mij gesterkt, naar dehand des HEEREN, mijns Gods, over mij, en de hoofden uit Israel vergaderd, om met mij op te trekken.

Ezra 8


Ezra Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 7

Ezra

Index

Hoofdstuk 8

1

Dit nu zijn de hoofden hunner vaderen, met hun geslachtsrekening, die met mij uit Babel optogen, onder het koninkrijk van den koning Arthahsasta.

2

Van de kinderen van Pinehas, Gersom; van de kinderen van Ithamar, Daniel; van de kinderen van David, Hattus.

3

Van de kinderen van Sechanja, van de kinderen van Paros, Zacharja; en met hem werden bij geslachtsregisters gerekend, aan manspersonen, honderd en vijftig.

4

Van de kinderen van Pahath-Moab, Eljehoenai, van de zoon van Zerahja; en met hem tweehonderd manspersonen.

5

Van de kinderen van Sechanja, de zoon van Jahaziel; en met hem driehonderd manspersonen.

6

En van de kinderen van Adin, Ebed, de zoon van Jonathan; en met hem vijftig manspersonen.

7

En van de kinderen van Elam, Jesaja, de zoon van Athalja; en met hem zeventig manspersonen.

8

En van de kinderen van Sefatja, Zebadja, de zoon van Michael; en met hem tachtig manspersonen.

9

En van de kinderen van Joab, Obadja, de zoon van Jehiel; en met hem tweehonderd en achttien manspersonen.

10

En van de kinderen van Selomith, de zoon van Josifja; en met hem honderd en zestig manspersonen.

11

En van de kinderen van Babai, Zacharja, de zoon van Bebai; en met hem acht en twintig manspersonen.

12

En van de kinderen van Azgad, Johanan, de zoon van Katan; en met hem honderd en tien manspersonen.

13

En van de laatste kinderen van Adonikam, welker namen deze waren: Elifelet, Jehiel, en Semaja; en met hen zestig manspersonen.

14

En van de kinderen van Bigvai, Uthai en Zabbud; en met hen zeventig manspersonen.

15

En ik vergaderde hen aan de rivier, gaande naar Ahava, en wij legerden ons aldaar drie dagen; toen lette ik op het volk en de priesteren, en vond aldaar geen van dekinderen van Levi.

16

Zo zond ik tot Eliezer, tot Ariel, tot Semaja, en tot Elnathan, en tot Jarib, en tot Elnathan, en tot Nathan, en tot Zacharja, en tot Mesullam, de hoofden; en tot Jojariben tot Elnathan, de leraars;

17

En ik gaf hun bevel aan Iddo, het hoofd in de plaats Chasifja; en ik legde de woorden in hun mond, om te zeggen tot Iddo, zijn broeder, en de Nethinim, in de plaatsChasifja, dat zij ons brachten dienaars voor het huis onzes Gods.

18

En zij brachten ons, naar de goede hand onzes Gods over ons, een man van verstand, van de kinderen van Mahli, den zoon van Levi, den zoon van Israel; namelijkSerebja, met zijn zonen en broederen, achttien;

19

En Hasabja, en met hem Jesaja, van de kinderen van Merari, met zijn broederen, en hun zonen, twintig;

20

En van Nethinim, die David en de vorsten ten dienste der Levieten gegeven hadden, tweehonderd en twintig Nethinim, die allen bij namen genoemd werden.

21

Toen riep ik aldaar een vasten uit aan de rivier Ahava, opdat wij ons verootmoedigden voor het aangezicht onzes Gods, om van Hem te verzoeken een rechten weg,voor ons, en voor onze kinderkens, en voor al onze have.

22

Want ik schaamde mij van den koning een heir en ruiters te begeren, om ons te helpen van den vijand, op den weg; omdat wij tot den koning hadden gesproken,zeggende: De hand onzes Gods is ten goede over allen, die Hem zoeken, maar Zijn sterkte en Zijn toorn over allen, die Hem verlaten.

23

Alzo vastten wij; en verzochten zulks van onzen God; en Hij liet zich van ons verbidden.

24

Toen scheidde ik twaalf uit van de oversten der priesteren: Serebja Hasabja, en tien van hun broederen met hen.

25

En ik woog hun toe het zilver, en het goud, en de vaten, zijnde de offering van het huis onzes Gods die de koning en zijn raadsheren, en zijn vorsten, en gans Israel,die er gevonden werden, geofferd hadden;

26

Ik woog dan aan hun hand zeshonderd en vijftig talenten zilvers, en honderd zilveren vaten in talenten; aan goud, honderd talenten;

27

En twintig gouden bekers, tot duizend drachmen; en twee vaten van blinkend goed koper, begeerlijk als goud.

28

En ik zeide tot hen: Gij zijt heilig den HEERE, en deze vaten zijn heilig; ook dit zilver en dit goud, de vrijwillige gave, den HEERE, den God uwer vaderen.

29

Waakt en bewaart het, totdat gij het opweegt, in tegenwoordigheid van de oversten der priesteren en Levieten, en der vorsten der vaderen van Israel, te Jeruzalem,in de kameren van des HEEREN huis.

30

Toen ontvingen de priesters en de Levieten het gewicht des zilvers en des gouds, en der vaten, om te brengen te Jeruzalem, ten huize onzes Gods.

31

Alzo verreisden wij van de rivier Ahava, op den twaalfden der eerste maand, om te gaan naar Jeruzalem; en de hand onzes Gods was over ons, en redde ons vande hand des vijands, en desgenen, die ons lagen legde op den weg.

32

En wij kwamen te Jeruzalem; en wij bleven aldaar drie dagen.

33

Op den vierden dag nu werd gewogen het zilver, en het goud, en de vaten, in het huis onzes Gods, aan de hand van Meremoth, den zoon van Uria, den priester, enmet hem Eleazar, de zoon van Pinehas; en met hem Jozabad, de zoon van Jesua, en Noadja, de zoon van Binnui, de Levieten.

34

Naar het getal en naar het gewicht van dat alles; en het ganse gewicht werd ter zelfder tijd opgeschreven.

35

En de weggevoerden, die uit de gevangenis gekomen waren, offerden den God Israels brandofferen; twaalf varren voor gans Israel, zes en negentig rammen, zevenen zeventig lammeren, twaalf bokken ten zondoffer; alles ten brandoffer den HEERE.

36

Daarna gaven zij de wetten des konings aan des konings stadhouders en landvoogden aan deze zijde der rivier; en zij bevorderden het volk en het huis Gods. Ezra 9

Ezra 9


Ezra Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 8

Ezra

Index

Hoofdstuk 9

1

Als nu deze dingen voleind waren, traden de vorsten tot mij toe, zeggende: Het volk Israels, en de priesters, en de Levieten, zijn niet afgezonderd van de volkendezer landen, naar hun gruwelen, namelijk van de Kanaanieten, de Hethieten, de Ferezieten, de Jebusieten, de Ammonieten, de Moabieten, de Egyptenaren enAmorieten.

2

Want zij hebben van hun dochteren genomen voor zichzelven en voor hun zonen, zodat zich vermengd hebben het heilig zaad met de volken dezer landen; ja, dehand der vorsten en overheden is de eerste geweest in deze overtreding.

3

Als ik nu deze zaak hoorde, scheurde ik mijn kleed en mijn mantel; en ik trok van het haar mijns hoofds en mijns baards uit, en zat verbaasd neder.

4

Toen verzamelden zich tot mij allen, die voor de woorden van den God Israels beefden, om de overtreding der weggevoerden; doch ik bleef verbaasd zitten tot aanhet avondoffer.

5

En omtrent het avondoffer stond ik op uit mijn bedruktheid, als ik nu mijn kleed en mijn mantel gescheurd had; en ik boog mij op mijn knieen, en breidde mijn handenuit tot den HEERE, mijn God.

6

En ik zeide: Mijn God, ik ben beschaamd en schaamrood, om mijn aangezicht tot U op te heffen, mijn God; want onze ongerechtigheden zijn vermenigvuldigd totboven ons hoofd, en onze schuld is groot geworden tot aan den hemel.

7

Van de dagen onzer vaderen af zijn wij in grote schuld tot op dezen dag; en wij zijn om onze ongerechtigheden overgegeven, wij, onze koningen en onze priesters, inde hand van de koningen der landen, in zwaard, in gevangenis, en in roof, en in schaamte des aangezichts, gelijk het is te dezen dage.

8

En nu is er, als een klein ogenblik, een genade geschied van den HEERE, onzen God, om ons een ontkoming over te laten, en ons een nagel te geven in Zijn heiligeplaats, om onze ogen te verlichten, o onze God, en om ons een weinig levens te geven in onze dienstbaarheid.

9

Want wij zijn knechten; doch in onze dienstbaarheid heeft ons onze God niet verlaten; maar Hij heeft weldadigheid tot ons geneigd voor het aangezicht der koningenvan Perzie, dat Hij ons een weinig levens gave, om het huis onzes Gods te verhogen, en de woestigheden van hetzelve op te richten, en om ons een tuin te geven inJuda en te Jeruzalem.

10

En nu, wat zullen wij zeggen, o onze God! na dezen? Want wij hebben Uw geboden verlaten,

11

Die Gij geboden hadt door den dienst Uwer knechten, de profeten, zeggende: Het land, waar gijlieden inkomt, om dat te erven, is een vuil land, door de vuiligheid vande volken der landen, om hun gruwelen, waarmede zij dat vervuild hebben, van het ene einde tot het andere einde, met hun onreinigheid.

12

Zo zult gij nu uw dochteren niet geven aan hun zonen, en hun dochteren niet nemen voor uw zonen, en zult hun vrede en hun best niet zoeken, tot in eeuwigheid;opdat gij sterk wordt, en het goede des lands eet, en uw kinderen doet erven tot in eeuwigheid.

13

En na alles, wat over ons gekomen is, om onze boze werken, en om onze grote schuld, omdat Gij, o onze God! belet hebt, dat wij niet te onder zijn vanwege onzeongerechtigheid, en hebt ons een ontkoming gegeven, als deze is;

14

Zullen wij nu wederkeren, om Uw geboden te vernietigen, en ons te verzwageren met de volken dezer gruwelen? Zoudt Gij niet tegen ons toornen tot verterens toe,dat er geen overblijfsel noch ontkoming zij?

15

O HEERE, God van Israel! Gij zijt rechtvaardig; want wij zijn overgelaten ter ontkoming, als het is te dezen dage. Zie, wij zijn voor Uw aangezicht in onze schuld;want er is niemand, die voor Uw aangezicht zou kunnen bestaan, om zulks. Ezra 10

Ezra 10


Ezra Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 9

Ezra

Index

Hoofdstuk 10

1

Als Ezra alzo bad, en als hij deze belijdenis deed, wenende en zich voor Gods huis nederwerpende, verzamelde zich tot hem uit Israel een zeer grote gemeente vanmannen, en vrouwen, en kinderen; want het volk weende met groot geween.

2

Toen antwoordde Sechanja, de zoon van Jehiel, een van de zonen van Elam, en zeide tot Ezra: Wij hebben overtreden tegen onzen God, en wij hebben vreemdevrouwen van de volken des lands bij ons doen wonen; maar nu, er is hope voor Israel, dezen aangaande.

3

Laat ons dan nu een verbond maken met onze God, dat wij al die vrouwen, en wat van haar geboren is, zullen doen uitgaan, naar den raad des HEEREN, endergenen, die beven voor het gebod onzes Gods; en laat er gedaan worden naar de wet.

4

Sta op, want deze zaak komt u toe; en wij zullen met u zijn; wees sterk en doe het.

5

Toen stond Ezra op, en deed de oversten der priesteren, de Levieten en gans Israel zweren, te zullen doen naar dit woord; en zij zwoeren.

6

En Ezra stond op van voor Gods huis, en ging in de kamer van Johanan, den zoon van Eljasib; als hij daar kwam, at hij geen brood, en dronk geen water, want hijbedreef rouw over de overtreding der weggevoerden.

7

En zij lieten een stem doorgaan door Juda en Jeruzalem, aan al de kinderen der gevangenis, dat zij zich te Jeruzalem zouden verzamelen.

8

En al wie niet kwam in drie dagen, naar den raad der vorsten en der oudsten, al zijn have zou verbannen zijn; en hij zelf zou afgezonderd wezen van de gemeenteder weggevoerden.

9

Toen verzamelden zich alle mannen van Juda en Benjamin te Jeruzalem in drie dagen; het was de negende maand op den twintigsten in de maand; en al het volk zatop de straat van Gods huis, sidderende om deze zaak, en vanwege de plasregenen.

10

Toen stond Ezra, de priester, op en zeide tot hen: Gijlieden hebt overtreden, en vreemde vrouwen bij u doen wonen, om Israels schuld te vermeerderen.

11

Nu dan, doet den HEERE, uwer vaderen God, belijdenis en doet Zijn welgevallen, en scheidt u af van de volken des lands, en van de vreemde vrouwen.

12

En de ganse gemeente antwoordde en zeide met luider stem: Naar uw woorden, alzo komt het ons toe te doen.

13

Maar des volks is veel, en het is een tijd van plasregen, dat men hier buiten niet staan kan; en het is geen werk van een dag noch van twee; want velen onzerhebben overtreden in deze zaak.

14

Laat toch onze vorsten der ganse gemeente hierover staan, en allen, die in onze steden zijn, die vreemde vrouwen bij zich hebben doen wonen, op gezette tijdenkomen, en met hen de oudsten van elke stad en derzelver rechters; totdat wij van ons afwenden de hittigheid des toorns onzes Gods, om dezer zaken wil.

15

Alleenlijk Jonathan, de zoon van Asahel, en Jehazia, de zoon van Tikva, stonden hierover; en Mesullam, en Sabbethai, de Leviet, hielpen hen.

16

En de kinderen der gevangenis deden alzo; en Ezra, de priester, met de mannen, de hoofden der vaderen, naar het huis hunner vaderen, en zij allen, bij namengenoemd, scheidden zich af, en zij zaten op den eersten dag der tiende maand, om deze zaak te onderzoeken.

17

En zij voleindden het met alle mannen, die vreemde vrouwen bij zich hadden doen wonen, tot op den eersten dag der eerste maand.

18

En er werden gevonden van de zonen der priesteren, die vreemde vrouwen bij zich hadden doen wonen; van de zonen van Jesua, den zoon van Jozadak, en zijnbroederen, Maaseja, en Eliezer, en Jarib, en Gedalja.

19

En zij gaven hun hand, dat zij hun vrouwen zouden doen uitgaan; en schuldig zijnde, offerden zij een ram van de kudde voor hun schuld.

20

En van de kinderen van Immer: Hanani en Zebadja.

21

En van de kinderen van Harim: Maaseja, en Elia, en Semaja, en Jehiel, en Uzia,

22

En van de kinderen van Pashur: Eljoenai, Maaseja, Ismael, Nethaneel, Jozabad en Elasa.

23

En van de Levieten: Jozabad, en Simei, en Kelaja (deze is Kelita), Pethahja, Juda en Eliezer.

24

En van de zangers: Eljasib; en van de poortiers: Sallum, en Telem, en Uri.

25

En van Israel: van de kinderen van Paros: Ramja, en Jezia, en Malchia, en Mijamim, en Eleazar, en Malchia, en Benaja.

26

En van de kinderen van Elam: Mattanja, Zacharja, en Jehiel, en Abdi, en Jeremoth, en Elia.

27

En van de kinderen van Zatthu: Eljoenai, Eljasib, Mattanja, en Jeremoth, en Zabad, Aziza.

28

En van de kinderen van Bebai: Johanan, Hananja, Sabbai, en Athlai.

29

En van de kinderen van Bani: Mesullam, Malluch en Adaja, Jasub en Seal, Jeramoth.

30

En van de kinderen van Pahath-Moab: Adna, en Chelal, Benaja, Maaseja, Mattanja, Bezaleel, en Binnui, en Manasse.

31

En van de kinderen van Harim: Eliezer, Jissia, Malchia, Semaja, Simeon,

32

Benjamin, Malluch, Semarja.

33

Van de kinderen van Hasum: Mathnai, Mattata, Zabad, Elifelet, Jeremai, Manasse, Simei.

34

Van de kinderen van Bani: Maadai, Amram, en Uel,

35

Benaja, Bedeja, Cheluhu,

36

Vanja, Meremoth, Eljasib,

37

Mattanja, Mathnai, en Jaasai,

38

En Bani, en Binnui, Simei,

39

En Selemja, en Nathan, en Adaja,

40

Machnadbai, Sasai, Sarai,

41

Azareel, Selemja, Semarja,

42

Sallum, Amarja, Jozef.

43

Van de kinderen van Nebo: Jeiel, Mattithja, Zabad, Zebina, Jaddai, en Joel, Benaja.

44

Nehemia 1


Nehemia Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezra 10

Nehemia

Index

Hoofdstuk 1

1

De geschiedenissen van Nehemia, zoon van Hachalja. En het geschiedde in de maand Chisleu, in het twintigste jaar, als ik te Susan in het paleis was;

2

Zo kwam Hanani, een van mijn broederen, hij en sommige mannen uit Juda, en ik vraagde hen naar de Joden, die ontkomen waren (die overgebleven waren van degevangenis), en naar Jeruzalem.

3

En zij zeiden tot mij: De overgeblevenen, die van de gevangenis aldaar in het landschap zijn overgebleven, zijn in grote ellende en in versmaadheid; en Jeruzalemsmuur is verscheurd, en haar poorten zijn met vuur verbrand.

4

En het geschiedde, als ik deze woorden hoorde, zo zat ik neder, en weende, en bedreef rouw, enige dagen; en ik was vastende en biddende voor het aangezicht vanden God des hemels.

5

En ik zeide: Och, HEERE, God des hemels, Gij, grote en vreselijke God! Die het verbond en de goedertierenheid houdt dien, die Hem liefhebben, en Zijn gebodenhouden.

6

Laat toch Uw oor opmerkende, en Uw ogen open zijn, om te horen naar het gebed Uws knechts, dat ik heden voor Uw aangezicht bid, dag en nacht, voor dekinderen Israels, Uw knechten; en ik doe belijdenis over de zonden der kinderen Israels, die wij tegen U gezondigd hebben; ook ik en mijns vaders huis, wij hebbengezondigd.

7

Wij hebben het ganselijk tegen U verdorven; en wij hebben niet gehouden de geboden, noch de inzettingen, noch de rechten, die Gij Uw knecht Mozes gebodenhebt.

8

Gedenk toch des woords, dat Gij Uw knecht Mozes geboden hebt, zeggende: Gijlieden zult overtreden, Ik zal u onder de volken verstrooien.

9

En gij zult u tot Mij bekeren, en Mijn geboden houden, en die doen; al waren uw verdrevenen aan het einde des hemels, Ik zal hen vandaar verzamelen, en zal zebrengen tot de plaats, die Ik verkoren heb, om Mijn Naam aldaar te doen wonen.

10

Zij zijn toch Uw knechten en Uw volk, dat Gij verlost hebt door Uw grote kracht en door Uw sterke hand.

11

Nehemia 2


Nehemia Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 1

Nehemia

Index

Hoofdstuk 2

1

Toen geschiedde het in de maand Nisan, in het twintigste jaar van den koning Arthahsasta, als er wijn voor zijn aangezicht was, dat ik den wijn opnam, en gaf hemden koning; nu was ik nooit treurig geweest voor zijn aangezicht.

2

Zo zeide de koning tot mij: Waarom is uw aangezicht treurig, zo gij toch niet krank zijt? Dit is niet dan treurigheid des harten. Toen vreesde ik gans zeer.

3

En ik zeide tot de koning: De koning leve in eeuwigheid! Hoe zou mijn aangezicht niet treurig zijn, daar de stad, de plaats der begravenissen mijner vaderen, woest is,en haar poorten met vuur verteerd zijn?

4

En de koning zeide tot mij: Wat verzoekt gij nu? Toen bad ik tot God van den hemel.

5

En ik zeide tot den koning: Zo het den koning goeddunkt, en zo uw knecht voor uw aangezicht aangenaam is, dat gij mij zendt naar Juda, naar de stad derbegravenissen mijner vaderen, dat ik ze bouwe.

6

Toen zeide de koning tot mij, daar de koningin nevens hem zat: Hoe lang zal uw reis wezen, en wanneer zult gij wederkomen? En het behaagde den koning, dat hijmij zond, als ik hem zekeren tijd gesteld had.

7

Voorts zeide ik tot den koning: Zo het den koning goeddunkt, dat men mij brieven geve aan de landvoogden aan gene zijde der rivier, dat zij mij overgeleiden, totdatik in Juda zal gekomen zijn;

8

Ook een brief aan Asaf, den bewaarder van den lusthof, denwelken de koning heeft, dat hij mij hout geve om te zolderen de poorten van het paleis, dat aan het huisis, en tot de stadsmuur, en tot het huis, waar ik intrekken zal. En de koning gaf ze mij, naar de goede hand mijns Gods over mij.

9

Toen kwam ik tot de landvoogden aan gene zijde der rivier, en gaf hun de brieven des konings. En de koning had oversten des heirs en ruiteren met mij gezonden.

10

Toen nu Sanballat, de Horoniet, en Tobia, de Ammonietische knecht dat hoorden, mishaagde het hun met groot mishagen, dat er een mens gekomen was, om watgoeds te zoeken voor de kinderen Israels.

11

En ik kwam te Jeruzalem, en was daar drie dagen.

12

Daarna maakte ik mij des nachts op, ik en weinig mannen met mij, en ik gaf geen mens te kennen, wat mijn God in mijn hart gegeven had, om aan Jeruzalem tedoen; en er was geen dier met mij, dan het dier, waarop ik reed.

13

En ik trok uit bij nacht door de Dalpoort, en voorbij de Drakenfontein, en naar de Mistpoort, en ik brak aan de muren van Jeruzalem, dewelke verscheurd waren, enhaar poorten met vuur verteerd.

14

En ik ging voort naar de Fonteinpoort, en naar des konings vijver; doch daar was geen plaats voor het dier, om onder mij voort te gaan.

15

Toen ging ik op, des nachts, door de beek, en ik brak aan den muur; en ik keerde weder, en kwam in de Dalpoort; alzo keerde ik wederom.

16

En de overheden wisten niet, waar ik heengegaan was, en wat ik deed; want ik had tot nog toe den Joden, en den priesteren, en den edelen, en overheden, en denanderen, die het werk deden, niets te kennen gegeven.

17

Toen zeide ik tot hen: Gijlieden ziet de ellende, waarin wij zijn, dat Jeruzalem woest is, en haar poorten met vuur verbrand zijn; komt, en laat ons Jeruzalems muuropbouwen; opdat wij niet meer een versmaadheid zijn.

18

En ik gaf hun te kennen de hand mijns Gods, Die goed over mij geweest was, als ook de woorden des konings, die hij tot mij gesproken had. Toen zeiden zij: Laatons op zijn, dat wij bouwen; en zij sterkten hun handen ten goede.

19

Als nu Sanballat, de Horoniet, en Tobia, de Ammonietische knecht, en Gesem, de Arabier, dit hoorden, zo bespotten zij ons, en verachtten ons; en zij zeiden: Wat isdit voor een ding, dat gijlieden doet? Wilt gijlieden tegen den koning rebelleren?

20

Toen gaf ik hun tot antwoord, en zeide tot hen: God van den hemel, Die zal het ons doen gelukken, en wij, Zijn knechten, zullen ons opmaken en bouwen; maargijlieden hebt geen deel, noch gerechtigheid, noch gedachtenis in Jeruzalem

Nehemia 3


Nehemia Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 2

Nehemia

Index

Hoofdstuk 3

1

En Eljasib, de hogepriester, maakte zich op met zijn broederen, de priesteren, en zij bouwden de Schaapspoort; zij heiligden ze, en richtten haar deuren op; ja, zijheiligden ze tot aan den toren Mea, tot aan den toren Hananeel.

2

En aan zijn hand bouwden de mannen van Jericho; ook bouwde aan zijn hand Zacchur, de zoon van Imri.

3

De Vispoort nu bouwden de kinderen van Senaa; zij zolderden die, en richtten haar deuren op, met haar sloten en haar grendelen.

4

En aan hun hand verbeterde Meremoth, de zoon van Uria, den zoon van Koz; en aan hun hand verbeterde Mesullam, de zoon van Berechja, den zoon vanMesezabeel; en aan hun hand verbeterde Zadok, zoon van Baena.

5

Voorts aan hun hand verbeterden de Thekoieten; maar hun voortreffelijken brachten hun hals niet tot den dienst huns Heeren.

6

En de Oude poort verbeterden Jojada, de zoon van Paseah, en Mesullam, de zoon van Besodja; deze zolderden zij, en richtten haar deuren op, met haar sloten enhaar grendelen.

7

En aan hun hand verbeterden Melatja, de Gibeoniet, en Jadon, de Meronothiet, de mannen van Gibeon en van Mizpa; tot aan den stoel des landvoogds aan dezezijde der rivier.

8

Aan zijn hand verbeterde Uzziel, de zoon van Harhoja, een der goudsmeden, en aan zijn hand verbeterde Hananja, de zoon van een der apothekers; en zij lietenJeruzalem tot aan den breden muur.

9

En aan hun hand verbeterde Refaja, de zoon van Hur, overste des halven deels van Jeruzalem.

10

Voorts aan hun hand verbeterde Jedaja, de zoon van Herumaf, en tegenover zijn huis; en aan zijn hand verbeterde Hattus, de zoon van Hasabneja.

11

De andere mate verbeterden Malchia, de zoon van Harim, en Hassub, de zoon van Pahath-Moab; daartoe den Bakoventoren.

12

En aan zijn hand verbeterde Sallum, de zoon van Lohes, overste van het andere halve deel van Jeruzalem, hij en zijn dochteren.

13

De Dalpoort verbeterden Hanun, en de inwoners van Zanoah; zij bouwden die, en richtten haar deuren op, met haar sloten en haar grendelen; daartoe duizend ellenaan den muur, tot aan de Mistpoort.

14

De Mistpoort nu verbeterde Malchia, de zoon van Rechab, overste van het deel Beth-Cherem; hij bouwde ze, en richtte haar deuren op, met haar sloten en haargrendelen.

15

En de Fonteinpoort verbeterde Sallum, de zoon van Kol-Hoze, overste van het deel van Mizpa; hij bouwde ze, en overdekte ze, en richtte haar deuren op, met haarsloten en haar grendelen; daartoe den muur des vijvers Schelah bij des konings hof, en tot aan de trappen, die afgaan van Davids stad.

16

Na hem verbeterde Nehemia, de zoon van Azbuk, overste van het halve deel van Beth-Zur, tot tegenover Davids graven, en tot aan den gemaakten vijver, en totaan het huis der helden.

17

Na hem verbeterden de Levieten, Rehum, de zoon van Bani; aan zijn hand verbeterde Hasabja, de overste van het halve deel van Kehila, in zijn deel.

18

Na hem verbeterden hun broederen, Bavai, de zoon van Henadad, de overste van het andere halve deel van Kehila.

19

Aan zijn hand verbeterde Ezer, de zoon van Jesua, de overste van Mizpa, een ander maat; tegenover den opgang naar het wapenhuis, aan den hoek.

20

Na hem verbeterde zeer vuriglijk Baruch, de zoon van Zabbai, een andere maat; van den hoek tot aan de deur van het huis van Eljasib, den hogepriester.

21

Na hem verbeterde Meremoth, de zoon van Uria, den zoon van Koz, een ander maat; van de huisdeur van Eljasib af, tot aan het einde van Eljasibs huis.

22

En na hem verbeterden de priesteren, wonende in de vlakke velden.

23

Daarna verbeterden Benjamin, en Hassub, tegenover hun huis; na hem verbeterde Azaria, de zoon van Maaseja, den zoon van Hananja, bij zijn huis.

24

Na hem verbeterde Binnui, de zoon van Henadad, een ander maat; van het huis van Azarja tot aan den hoek en tot aan het punt;

25

Palal, de zoon van Uzai, tegen den hoek, en den hogen toren over, die van des konings huis uitsteekt, die bij den voorhof der gevangenis is; na hem Pedaja, de zoonvan Paros;

26

De Nethinim nu, die in Ofel woonden, tot tegenover de Waterpoort aan het oosten, en den uitstekenden toren.

27

Daarna verbeterden de Thekoieten een ander maat; tegenover den groten uitstekenden toren, en tot aan den muur van Ofel.

28

Van boven de Paardenpoort verbeterden de priesteren, een iegelijk tegenover zijn huis.

29

Daarna verbeterde Zadok, de zoon van Immer, tegenover zijn huis. En na hem verbeterde Semaja, de zoon van Sechanja, de bewaarder van de Oostpoort.

30

Na hem verbeterden Hananja, de zoon van Selemja, en Hanun, de zoon van Zalaf, de zesde, een andere maat. Na hem verbeterde Mesullam, de zoon van Berechja,tegenover zijn kamer.

31

Na hem verbeterde Malchia, de zoon eens goudsmids, tot aan het huis der Nethinim en der kruideniers, tegenover de poort van Mifkad, en tot de opperzaal van hetpunt.

32

En tussen de opperzaal van het punt tot de Schaapspoort toe, verbeterden de goudsmeden en de kruideniers.

Nehemia 4


Nehemia Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 3

Nehemia

Index

Hoofdstuk 4

1

Maar het geschiedde, als Sanballat gehoord had, dat wij den muur bouwden, zo ontstak hij, en werd zeer toornig; en hij bespotte de Joden.

2

En sprak in de tegenwoordigheid zijner broederen en van het heir van Samaria, en zeide: Wat doen deze amechtige Joden? Zal men hen laten geworden? Zullen zijofferen? Zullen zij het in een dag voleinden? Zullen zij de steentjes uit de stofhopen levend maken, daar zij verbrand zijn?

3

En Tobia, den Ammoniet, was bij hem, en zeide: Al is het, dat zij bouwen, zo er een vos opkwame, hij zou hun stenen muur wel verscheuren.

4

Hoor, o onze God! dat wij zeer veracht zijn, en keer hun versmaadheid weder op hun hoofd, en geef hen over tot een roof in een land der gevangenis.

5

En dek hun ongerechtigheid niet toe; en hun zonde worde niet uitgedelgd van voor Uw aangezicht, want zij hebben U getergd, staande tegenover de bouwlieden.

6

Doch wij bouwden den muur, zodat de ganse muur samengevoegd werd tot zijn helft toe; want het hart des volks was om te werken.

7

En het geschiedde, als Sanballat, en Tobia, en de Arabieren, en de Ammonieten, en de Asdodieten hoorden, dat de verbetering aan de muren van Jeruzalem toenam,dat de scheuren begonnen gestopt te worden, zo ontstaken zij zeer;

8

En zij maakten allen te zamen een verbintenis, dat zij zouden komen om tegen Jeruzalem te strijden, en een verbijstering daarin te maken.

9

Maar wij baden tot onzen God, en zetten wacht tegen hen, dag en nacht, hunnenthalve.

10

Toen zeide Juda: De kracht der dragers is vervallen, en des stofs is veel, zodat wij aan den muur niet zullen kunnen bouwen.

11

Nu hadden onze vijanden gezegd: Zij zullen het niet weten, noch zien, totdat wij in het midden van hen komen, en slaan hen dood; alzo zullen wij het werk doenophouden.

12

En het geschiedde, als de Joden, die bij hen woonden, kwamen, dat zij het ons wel tienmaal zeiden, uit al de plaatsen, door dewelke gij tot ons wederkeert.

13

Daarom zette ik in de benedenste plaatsen achter den muur, en op de hoogten, en ik zette het volk naar de geslachten, met hun zwaarden, hun spiesen en hunbogen.

14

En ik zag toe, en maakte mij op, en zeide tot de edelen, en tot de overheden, en tot het overige des volks: Vreest niet voor hun aangezicht; denkt aan dien groten envreselijken HEERE, en strijdt voor uw broederen, uw zonen en uw dochteren, uw vrouwen en uw huizen.

15

Daarna geschiedde het, als onze vijanden hoorden, dat het ons bekend was geworden, en God hun raad te niet gemaakt had, zo keerden wij allen weder tot denmuur, een iegelijk tot zijn werk.

16

En het geschiedde van dien dag af, dat de helft mijner jongens doende waren aan het werk, en de helft van hen hielden de spiesen, en de schilden, en de bogen, ende pantsiers; en de oversten waren achter het ganse huis van Juda.

17

Die aan den muur bouwden, en die den last droegen, en die oplaadden, waren een ieder met zijn ene hand doende aan het werk, en de andere hield het geweer.

18

En de bouwers hadden een iegelijk zijn zwaard aan zijn lenden gegord, en bouwden; maar die met de bazuin blies, was bij mij.

19

En ik zeide tot de edelen, en tot de overheden, en tot het overige des volks: Het werk is groot en wijd; en wij zijn op den muur afgezonderd, de een ver van denander;

20

Ter plaatse, waar gij het geluid der bazuin zult horen, daarheen zult gij u tot ons verzamelen; onze God zal voor ons strijden.

21

Alzo waren wij doende aan het werk; en de helft van hen hielden de spiesen, van het opgaan des dageraads tot het voortkomen der sterren toe.

22

Ook zeide ik te dier tijd tot het volk: Een iegelijk vernachte met zijn jongen binnen Jeruzalem, opdat zij ons des nachts ter wacht zijn, en des daags aan het werk.

23

Voorts noch ik, noch mijn broederen, noch mijn jongelingen, noch de mannen van de wacht, die achter mij waren, wij trokken onze klederen niet uit; een iegelijk hadzijn geweer en water.

Nehemia 5


Nehemia Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 4

Nehemia

Index

Hoofdstuk 5

1

Maar het geroep des volks en hunner vrouwen was groot, tegen hun broederen, de Joden.

2

Want er waren, die zeiden: Onze zonen, en onze dochteren, wij zijn velen; daarom hebben wij koren opgenomen, opdat wij eten en leven.

3

Ook waren er, die zeiden: Wij verpanden onze akkers, en onze wijngaarden, en onze huizen, opdat wij in dezen honger koren mogen opnemen.

4

Desgelijks waren er, die zeiden: Wij hebben geld ontleend tot des konings cijns, op onze akkers en onze wijngaarden.

5

Nu is toch ons vlees als het vlees onzer broederen, onze kinderen zijn als hun kinderen; en ziet, wij onderwerpen onze zonen en onze dochteren tot dienstknechten;ja, er zijn enige van onze dochteren onderworpen, dat zij in de macht onzer handen niet zijn; en anderen hebben onze akkers en onze wijngaarden.

6

Toen ik nu hun geroep en deze woorden hoorde, ontstak ik zeer.

7

En mijn hart beraadslaagde in mij; daarna twistte ik met de edelen, en met de overheden, en zeide tot hen: Gijlieden vordert een last, een iegelijk van zijn broeder.Voorts belegde ik een grote vergadering tegen hen.

8

En ik zeide tot hen: Wij hebben onze broederen, de Joden, die aan de heidenen verkocht waren, naar ons vermogen wedergekocht; en zoudt gijlieden ook uwbroederen verkopen, of zouden zij aan ons verkocht worden? Toen zwegen zij, en vonden geen antwoord.

9

Voorts zeide ik: De zaak is niet goed, die gijlieden doet; zoudt gij niet wandelen in de vreze onzes Gods, om de versmading der heidenen, onze vijanden?

10

Ik, mijn broederen, en mijn jongens, vorderen wij ook geld en koren van hen? Laat ons toch dezen last nalaten.

11

Geeft hun toch als heden weder hun akkers, hun wijngaarden, hun olijfgaarden en hun huizen; en het honderdste deel van het geld, en van het koren, den most en deolie, die gij hun hebt afgevorderd.

12

Toen zeiden zij: Wij zullen het wedergeven, en van hen niets zoeken; wij zullen alzo doen, als gij zegt. En ik riep de priesteren, en deed hen zweren, dat zij doenzouden naar dit woord.

13

Ook schudde ik mijn boezem uit, en zeide: Alzo schudde God uit allen man, die dit woord niet zal bevestigen, uit zijn huis en uit zijn arbeid, en hij zij alzo uitgeschuden ledig. En de ganse gemeente zeide: Amen! En zij prezen de HEERE. En het volk deed naar dit woord.

14

Ook van dien dag af, dat hij mij bevolen heeft hun landvoogd te zijn in het land Juda, van het twintigste jaar af, tot het twee en dertigste jaar van den koningArthahsasta, zijnde twaalf jaren, heb ik, met mijn broederen, het des landvoogds niet gegeten.

15

En de vorige landvoogden, die voor mij geweest zijn, hebben het volk bezwaard, en van hen genomen aan brood en wijn, daarna veertig zilveren sikkelen; ookheersten hun jongens over het volk; maar ik heb alzo niet gedaan, om der vreze Gods wil.

16

Daartoe heb ik ook aan het werk dezes muurs verbeterd, en wij hebben geen land gekocht; en al mijn jongens zijn aldaar verzameld geweest tot het werk.

17

Ook zijn van de Joden en van de overheden honderd en vijftig man, en die van de heidenen, die rondom ons zijn, tot ons kwamen, aan mijn tafel geweest.

18

En wat voor een dag bereid werd, was een os en zes uitgelezen schapen; ook werden mij vogelen bereid, en binnen tien dagen van allen wijn zeer veel; nog heb ikbij dezen het brood des landvoogds niet gezocht, omdat de dienstbaarheid zwaar was over dit volk.

19

Gedenk mijner, mijn God, ten goede, alles, wat ik aan dit volk gedaan heb.

Nehemia 6


Nehemia Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 5

Nehemia

Index

Hoofdstuk 6

1

Voorts is het geschied, als van Sanballat, en Tobia, en van Gesem, den Arabier, en van onze andere vijanden gehoord was, dat ik den muur gebouwd had, en datgeen scheur daarin was overgelaten; ook had ik tot dezen tijd toe de deuren niet opgezet in de poorten;

2

Zo zond Sanballat, en Gesem, tot mij, om te zeggen: Kom en laat ons te zamen vergaderen in de dorpen, in het dal Ono. Maar zij dachten mij kwaad te doen.

3

En ik zond boden tot hen, om te zeggen: Ik doe een groot werk, zodat ik niet zal kunnen afkomen; waarom zou dit werk ophouden, terwijl ik het zou nalaten, en totulieden afkomen?

4

Zij zonden nu wel viermaal tot mij, op dezelfde wijze. En ik antwoordde hun op dezelfde wijze.

5

Toen zond Sanballat tot mij op dezelfde wijze, ten vijfden male, zijn jongen, met een open brief in zijn hand.

6

Daarin was geschreven: Het is onder de volken gehoord, en Gasmu zegt: Gij en de Joden denkt te rebelleren, daarom bouwt gij den muur, en gij zult hun ten koningzijn; naar dat deze zaken zijn.

7

Dat gij ook profeten hebt besteld, om van u te Jeruzalem uit te roepen, zeggende: Hij is koning in Juda. Nu zal het van den koning gehoord worden, naar dat dezezaken zijn; kom dan nu, en laat ons te zamen raadslaan.

8

Doch ik zond tot hem, om te zeggen: Er is van al zulke zaken, als gij zegt, niets geschied; maar gij versiert ze uit uw hart.

9

Want zij allen zochten ons vreesachtig te maken, zeggende: Hun handen zullen van het werk aflaten, dat het niet zal gedaan worden; nu dan, sterk mijn handen!

10

Als ik nu kwam in het huis van Semaja, den zoon van Delaja, den zoon van Mehetabeel (hij nu was besloten), zo zeide hij: Laat ons samenkomen in het huis Gods, inhet midden des tempels, en laat ons de deuren des tempels toesluiten; want zij zullen komen om u te doden, ja, bij nacht zullen zij komen, om u te doden.

11

Maar ik zeide: Zou een man, als ik, vlieden? En wie is er, zijnde als ik, die in den tempel zou gaan, dat hij levend bleve? Ik zal er niet ingaan.

12

Want ik merkte, en ziet, God had hem niet gezonden; maar hij sprak deze profetie tegen mij, omdat Tobia en Sanballat hem gehuurd hadden.

13

Daarom was hij gehuurd, opdat ik zou vrezen, en alzo doen, en zondigen; opdat zij iets zouden hebben tot een kwaden naam, opdat zij mij zouden honen.

14

Gedenk, mijn God, aan Tobia en aan Sanballat, naar deze zijn werken; en ook aan de profetes Noadja, en aan de andere profeten, die mij gezocht hebbenvreesachtig te maken.

15

De muur nu werd volbracht, op den vijf en twintigsten van Elul, in twee en vijftig dagen.

16

En het geschiedde, als al onze vijanden dit hoorden, zo vreesden al de heidenen, die rondom ons waren, en zij vervielen zeer in hun ogen; want zij merkten, dat ditwerk van onzen God gedaan was.

17

Ook schreven in die dagen edelen van Juda vele brieven, die naar Tobia gingen; en die van Tobia kwamen tot hen.

18

Want velen in Juda hadden hem gezworen, omdat hij was een schoonzoon van Sechanja, den zoon van Arah; en zijn zoon Johanan had genomen de dochter vanMesullam, den zoon van Berechja.

19

Ook verhaalden zij zijn goeddadigheden voor mijn aangezicht, en mijn woorden brachten zij uit tot hem. Tobia dan zond brieven, om mij vreesachtig te maken. Nehemia 7

Nehemia 7


Nehemia Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 6

Nehemia

Index

Hoofdstuk 7

1

Voorts geschiedde het, als de muur gebouwd was, dat ik de deuren oprichtte, en de poortiers, en de zangers, en de Levieten werden besteld.

2

En ik gaf bevel aan mijn broeder Hanani, en aan Hananja, den overste van den burg te Jeruzalem, want hij was als een man van getrouwheid, en godvrezendeboven velen.

3

En ik zeide tot hen: Laat de poorten van Jeruzalem niet geopend worden, totdat de zon heet wordt, en terwijl zij daarbij staan, laat hen de deuren sluiten, betast gij zedan; en dat men wachten zette, inwoners van Jeruzalem, een iegelijk op zijn wacht, en een iegelijk tegenover zijn huis.

4

De stad nu was wijd van ruimte en groot; doch des volks was weinig daarbinnen; en de huizen waren niet gebouwd.

5

Zo gaf mijn God in mijn hart, dat ik de edelen, en de overheden, en het volk verzamelde, om de geslachten te rekenen; en ik vond het geslachtsregister dergenen, diein het eerst waren opgetogen, en vond daarin geschreven aldus:

6

Dit zijn de kinderen van dat landschap, die optogen uit de gevangenis der weggevoerden, die Nebukadnezar, koning van Babel, weggevoerd had, en diewedergekeerd zijn naar Jeruzalem en naar Juda, een iegelijk tot zijn stad;

7

Dewelke kwamen met Zerubbabel, Jesua, Nehemia, Azaria, Raamja, Nahamani, Mordechai, Bilsan, Mispereth, Bigvai, Nehim en Baena. Dit is het getal dermannen van het volk van Israel.

8

De kinderen van Parhos waren twee duizend, honderd twee en zeventig;

9

De kinderen van Sefatja, driehonderd twee en zeventig;

10

De kinderen van Arach, zeshonderd twee en vijftig;

11

De kinderen van Pahath-Moab, van de kinderen van Jesua en Joab, twee duizend, achthonderd en achttien;

12

De kinderen van Elam, duizend, tweehonderd vier en vijftig;

13

De kinderen van Zatthu, achthonderd vijf en veertig;

14

De kinderen van Zakkai, zevenhonderd en zestig;

15

De kinderen van Binnui, zeshonderd acht en veertig;

16

De kinderen van Bebai, zeshonderd acht en twintig;

17

De kinderen van Azgad, twee duizend, driehonderd twee en twintig;

18

De kinderen van Adonikam, zeshonderd zeven en zestig;

19

De kinderen van Bigvai, twee duizend, zeven en zestig;

20

De kinderen van Adin, zeshonderd vijf en vijftig;

21

De kinderen van Ater, van Hizkia, acht en negentig;

22

De kinderen van Hassum, driehonderd acht en twintig;

23

De kinderen van Bezai, driehonderd vier en twintig;

24

De kinderen van Harif, honderd en twaalf;

25

De kinderen van Gibeon, vijf en negentig;

26

De mannen van Bethlehem en Netofa, honderd acht en tachtig;

27

De mannen van Anathoth, honderd acht en twintig;

28

De mannen van Beth-Azmaveth, twee en veertig;

29

De mannen van Kirjath-Jearim, Cefira en Beeroth, zevenhonderd drie en veertig;

30

De mannen van Rama en Gaba, zeshonderd en twintig;

31

De mannen van Michmas, honderd twee en twintig;

32

De mannen van Beth-El en Ai, honderd drie en twintig;

33

De mannen van het andere Nebo, twee en vijftig;

34

De kinderen des anderen Elams, duizend, tweehonderd vier en vijftig;

35

De kinderen van Harim, driehonderd en twintig;

36

De kinderen van Jericho, driehonderd vijf en veertig;

37

De kinderen van Lod, Hadid en Ono, zevenhonderd een en twintig;

38

De kinderen van Senaa, drie duizend, negenhonderd en dertig;

39

De priesters: de kinderen van Jedaja, van het huis van Jesua, negenhonderd drie en zeventig;

40

De kinderen van Immer, duizend twee en vijftig;

41

De kinderen van Pashur, duizend, tweehonderd zeven en veertig;

42

De kinderen van Harim, duizend en zeventien;

43

De Levieten: de kinderen van Jesua, van Kadmiel, van de kinderen van Hodeva, vier en zeventig;

44

De zangers: de kinderen van Asaf, honderd acht en veertig;

45

De poortiers: de kinderen van Sallum, de kinderen van Ater, de kinderen van Talmon, de kinderen van Akkub, de kinderen van Hatita, de kinderen van Sobai,honderd acht en dertig;

46

De Nethinim: de kinderen van Ziha, de kinderen van Hasufa, de kinderen van Tabbaoth;

47

De kinderen van Keros, de kinderen van Sia, de kinderen van Padon;

48

De kinderen van Lebana, de kinderen van Hagaba, de kinderen van Salmai;

49

De kinderen van Hanan, de kinderen van Giddel, de kinderen van Gahar;

50

De kinderen van Reaja, de kinderen van Rezin, de kinderen van Nekoda;

51

De kinderen van Gazzam, de kinderen van Uzza, de kinderen van Paseah;

52

De kinderen van Bezai, de kinderen van Meunim, de kinderen van Nefussim;

53

De kinderen van Bakbuk, de kinderen van Hakufa, de kinderen van Harhur;

54

De kinderen van Bazlith, de kinderen van Mehida, de kinderen van Harsa;

55

De kinderen van Barkos, de kinderen van Sisera, de kinderen van Thamah;

56

De kinderen van Neziah, de kinderen van Hatifa;

57

De kinderen der knechten van Salomo; de kinderen van Sotai, de kinderen van Sofereth, de kinderen van Perida;

58

De kinderen van Jaela, de kinderen van Darkon, de kinderen van Giddel;

59

De kinderen van Sefatja, de kinderen van Hattil, de kinderen van Pochereth van Zebaim, de kinderen van Amon;

60

Al de Nethinim, en de kinderen der knechten van Salomo, waren driehonderd twee en negentig.

61

Ook togen dezen op van Thel-melah, Thel-harsa, Cherub, Addon en Immer; maar zij konden hunner vaderen huis, en hun zaad niet tonen, of zij uit Israel waren;

62

De kinderen van Delaja, de kinderen van Tobia, de kinderen van Nekoda, zeshonderd twee en veertig.

63

En van de priesteren, de kinderen van Habaja, de kinderen van Koz, de kinderen van Barzillai, die een vrouw van de dochteren van Barzillai, den Gileadiet, genomenhad, en naar hun naam genoemd was.

64

Dezen zochten hun geschrift, willende hun geslacht rekenen, maar het werd niet gevonden; daarom werden zij als onreinen van het priesterdom geweerd.

65

En Hattirsatha zeide tot hen, dat zij van de heiligste dingen niet zouden eten, totdat er een priester stond met urim en thummim.

66

Deze ganse gemeente te zamen was twee en veertig duizend, driehonderd en zestig;

67

Behalve hun knechten en hun maagden, die waren zeven duizend, driehonderd zeven en dertig; en zij hadden tweehonderd vijf en veertig zangers en zangeressen.

68

Hun paarden, zevenhonderd zes en dertig; hun muildieren, tweehonderd vijf en veertig;

69

Kemelen, vierhonderd vijf en dertig; ezelen, zes duizend, zevenhonderd en twintig.

70

Een deel nu van de hoofden der vaderen gaven tot het werk. Hattirsatha gaf tot den schat, aan goud, duizend drachmen, vijftig sprengbekkens, vijfhonderd en dertigpriesterrokken.

71

En anderen van de hoofden der vaderen gaven tot den schat des werks, aan goud, twintig duizend drachmen, en aan zilver, twee duizend en tweehonderd ponden.

72

En wat de overigen des volks gaven, was aan goud, twintig duizend drachmen, en aan zilver, twee duizend mijnen, en zeven en zestig priesterrokken.

73

En de priesters, en de Levieten, en de poortiers, en de zangers, en sommigen van het volk, en de Nethinim, en gans Israel, woonden in hun steden.

Nehemia 8


Nehemia Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 7

Nehemia

Index

Hoofdstuk 8

1

Als nu de zevende maand aankwam, en de kinderen Israels in hun steden waren,

2

Zo verzamelde zich al het volk als een enig man op de straat voor de Waterpoort; en zij zeiden tot Ezra, den schriftgeleerde, dat hij het boek der wet van Mozes zouhalen, die de HEERE Israel geboden had.

3

En Ezra, de priester, bracht de wet voor de gemeente, beiden mannen en vrouwen, en allen, die verstandig waren om te horen, op den eersten dag der zevendemaand.

4

En hij las daarin voor de straat, die voor de Waterpoort is, van het morgen licht aan tot op den middag, voor de mannen en vrouwen, en de verstandigen; en de orendes gansen volks waren naar het wetboek.

5

En Ezra, de schriftgeleerde, stond op een hogen houten stoel, dien zij tot die zaak gemaakt hadden, en nevens hem stond Mattithja, en Sema, en Anaja, en Uria, enHilkia, en Maaseja, aan zijn rechterhand; en aan zijn linkerhand Pedaja, en Misael, en Malchia, en Hasum, en Hasbaddana, Zacharja en Mesullam.

6

En Ezra opende het boek voor de ogen des gansen volks, want hij was boven al het volk; en als hij het opende, stond al het volk.

7

En Ezra loofde den HEERE, den groten God; en al het volk antwoordde: Amen, amen! met opheffing hunner handen, en neigden zich, en aanbaden den HEERE,met de aangezichten ter aarde.

8

Jesua nu, en Bani, en Serebja, Jamin, Akkub, Sabbethai, Hodia, Maaseja, Kelita, Azaria, Jozabad, Hanan, Pelaja, en de Levieten onderwezen het volk in de wet. Enhet volk stond op zijn standplaats.

9

En zij lazen in het boek, in de wet Gods, duidelijk; en den zin verklarende, zo maakten zij, dat men het verstond in het lezen.

10

En Nehemia (dezelve is Hattirsatha) en Ezra, de priester, de schriftgeleerde, en de Levieten, die het volk onderwezen, zeiden tot al het volk: Deze dag is denHEERE, uw God, heilig; bedrijft dan geen rouw, en weent niet; want al het volk weende, als zij de woorden der wet hoorden.

11

Voorts zeide hij tot hen: Gaat, eet het vette, en drinkt het zoete, en zendt delen dengenen, voor welken niets bereid is, want deze dag is onzen Heere heilig; zobedroeft u niet, want de blijdschap des HEEREN, die is uw sterkte.

12

En de Levieten stilden al het volk, zeggende: Zwijgt, want deze dag is heilig, daarom bedroeft u niet.

13

Toen ging al het volk henen om te eten, en om te drinken, en om delen te zenden, en om grote blijdschap te maken; want zij hadden de woorden verstaan, die menhun had bekend gemaakt.

14

En des anderen daags verzamelden zich de hoofden der vaderen van het ganse volk, de priesters en de Levieten, tot Ezra, den schriftgeleerde, en dat, om verstandte bekomen in de woorden der wet.

15

En zij vonden in de wet geschreven, dat de HEERE door de hand van Mozes geboden had, dat de kinderen Israels in loofhutten zouden wonen, op het feest in dezevende maand;

16

En dat zij het zouden luidbaar maken, en een stem laten doorgaan door al hun steden, en te Jeruzalem, zeggende: Gaat uit op het gebergte, en haalt takken vanolijfbomen, en takken van andere olieachtige bomen, en takken van mirtebomen, en takken van palmbomen, en takken van andere dichte bomen, om loofhutten temaken, als er geschreven is.

17

Alzo ging het volk uit en haalden ze, en maakten zich loofhutten, een iegelijk op zijn dak, en in hun voorhoven, en in de voorhoven van Gods huis, en op de straat derWaterpoort, en op de straat van Efraimspoort.

18

En de ganse gemeente dergenen, die uit de gevangenis waren wedergekomen, maakten loofhutten, en woonden in die loofhutten; want de kinderen Israels haddenalzo niet gedaan sinds de dagen van Jesua, den zoon van Nun, tot op dezen dag toe; en er was zeer grote blijdschap. En men las in het wetboek Gods dag bij dag, van den eersten dag tot den laatsten dag. En zij hielden het feest zeven dagen, en op den achtsten dag den verbodsdag,naar het recht.

Nehemia 9


Nehemia Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 8

Nehemia

Index

Hoofdstuk 9

1

Voorts op den vier en twintigsten dag dezer maand verzamelden zich de kinderen Israels met vasten en met zakken, en aarde was op hen.

2

En het zaad Israels scheidde zich af van alle vreemden. En zij stonden, en deden belijdenis van hun zonden en hunner vaderen ongerechtigheden.

3

Want als zij opgestaan waren op hun standplaats, zo lazen zij in het wetboek des HEEREN, huns Gods, een vierendeel van den dag; en op een ander vierendeeldeden zij belijdenis, en aanbaden den HEERE, hun God.

4

Jesua nu, en Bani, Kadmiel, Sebanja, Bunni, Serebja, Bani en Chenani, stonden op het hoge gestoelte der Levieten, en riepen met luider stem tot den HEERE, hunGod;

5

En de Levieten, Jesua, en Kadmiel, Bani, Hasabneja; Serebja, Hodia, Sebanja, Petahja, zeiden: Staat op, looft den HEERE, uw God, van eeuwigheid tot ineeuwigheid; en men love den Naam Uwer heerlijkheid, die verhoogd is boven allen lof en prijs!

6

Gij zijt die HEERE alleen, Gij hebt gemaakt den hemel, den hemel der hemelen, en al hun heir, de aarde en al wat daarop is, de zeeen en al wat daarin is, en Gijmaakt die allen levend; en het heir der hemelen aanbidt U.

7

Gij zijt die HEERE, de God, Die Abram hebt verkoren, en hem uit Ur der Chaldeen uitgevoerd; en Gij hebt zijn naam gesteld Abraham.

8

En Gij hebt zijn hart getrouw gevonden voor Uw aangezicht, en hebt een verbond met hem gemaakt, dat Gij zoudt geven het land der Kanaanieten, der Hethieten,der Amorieten, en der Ferezieten, en der Jebusieten, en der Girgasieten, dat Gij het zijn zade zoudt geven; en Gij hebt Uw woorden bevestigd, omdat Gijrechtvaardig zijt.

9

En Gij hebt aangezien onzer vaderen ellende in Egypte, en Gij hebt hun geroep gehoord aan de Schelfzee;

10

En Gij hebt tekenen en wonderen gedaan aan Farao, en aan al zijn knechten, en aan al het volk zijns lands; want Gij wist, dat zij trotselijk tegen hen handelden; enGij hebt U een Naam gemaakt, als het is te dezen dage.

11

En Gij hebt de zee voor hun aangezicht gekliefd, dat zij in het midden der zee op het droge zijn doorgegaan; en hun vervolgers hebt Gij in de diepten geworpen, alseen steen in sterke wateren.

12

En Gij hebt ze des daags geleid met een wolkkolom, en des nachts met een vuurkolom, om hen te lichten op den weg, waarin zij zouden wandelen.

13

En Gij zijt neergedaald op den berg Sinai, en hebt met hen gesproken uit den hemel; en Gij hebt hun gegeven rechtmatige rechten, en getrouwe wetten, goedeinzettingen en geboden.

14

En Gij hebt Uw heiligen sabbat bekend gemaakt; en Gij hebt hun geboden, en inzettingen en een wet bevolen, door de hand van Uw knecht Mozes.

15

En Gij hebt hun brood uit den hemel gegeven voor hun honger, en hun water uit de steenrots voortgebracht voor hun dorst; en Gij hebt tot hen gezegd, dat zij zoudeningaan om te erven het land, waarover Gij Uw hand ophieft, dat Gij het hun zoudt geven.

16

Maar zij en onze vaders hebben trotselijk gehandeld, en zij hebben hun nek verhard, en niet gehoord naar Uw geboden;

17

En zij hebben geweigerd te horen, en niet gedacht aan Uw wonderen, die Gij bij hen gedaan hadt, en hebben hun nek verhard, en in hun wederspannigheid eenhoofd gesteld, om weder te keren tot hun dienstbaarheid. Doch Gij, een God van vergevingen, genadig en barmhartig, lankmoedig, en groot van weldadigheid, hebthen evenwel niet verlaten.

18

Zelfs, als zij zich een gegoten kalf gemaakt hadden, en gezegd: Dit is uw God, Die u uit Egypte heeft opgevoerd; en grote lasteren gedaan hadden;

19

Hebt Gij hen nochtans door Uw grote barmhartigheid niet verlaten in de woestijn; de wolkkolom week niet van hen des daags, om hen op den weg te leiden, noch devuurkolom des nachts, om hen te lichten, en dat, op den weg, waarin zij zouden wandelen.

20

En Gij hebt Uw goeden Geest gegeven om hen te onderwijzen; en Uw Manna hebt Gij niet geweerd van hun mond, en water hebt Gij hun gegeven voor hun dorst.

21

Alzo hebt Gij hen veertig jaren onderhouden in de woestijn; zij hebben geen gebrek gehad; hun klederen zijn niet veroud, en hun voeten niet gezwollen.

22

Voorts hebt Gij hun koninkrijken en volken gegeven, en hebt hen verdeeld in hoeken. Alzo hebben zij erfelijk bezeten het land van Sihon, te weten, het land deskonings van Hesbon, en het land van Og, koning van Basan.

23

Gij hebt ook hun kinderen vermenigvuldigd, als de sterren des hemels; en Gij hebt hen gebracht in het land, waarvan Gij tot hun vaderen hadt gezegd, dat zij zoudeningaan om het erfelijk te bezitten.

24

Alzo zijn de kinderen daarin gekomen, en hebben dat land erfelijk ingenomen; en Gij hebt de inwoners des lands, de Kanaanieten, voor hun aangezicht tenondergebracht, en hebt hen in hun hand gegeven, mitsgaders hun koningen en de volken des lands, om daarmede te doen naar hun welgevallen.

25

En zij hebben vaste steden en een vet land ingenomen, en erfelijk bezeten, huizen, vol van alle goed, uitgehouwen bornputten, wijngaarden, olijfgaarden en bomenvan spijze, in menigte; en zij hebben gegeten, en zijn zat en vet geworden, en hebben in wellust geleefd, door Uw grote goedigheid.

26

Maar zij zijn wederspannig geworden, en hebben tegen U gerebelleerd, en Uw wet achter hun rug geworpen, en Uw profeten gedood die tegen hen betuigden, omhen te doen wederkeren tot U; alzo hebben zij grote lasteren gedaan.

27

Daarom hebt Gij hen gegeven in de hand hunner benauwers, die hen benauwd hebben; maar als zij in den tijd hunner benauwdheid tot U riepen, hebt Gij van denhemel gehoord, en hun naar Uw grote barmhartigheden verlossers gegeven, die hen uit de hand hunner benauwers verlosten.

28

Maar als zij rust hadden, keerden zij weder om kwaad te doen voor Uw aangezicht; zo verliet Gij hen in de hand hunner vijanden, dat zij over hen heersten; als zijzich dan bekeerden, en U aanriepen, zo hebt Gij hen van den hemel gehoord, en hebt hen naar Uw barmhartigheden tot vele tijden uitgerukt.

29

En Gij hebt tegen hen betuigd, om hen te doen wederkeren tot Uw wet; maar zij hebben trotselijk gehandeld, en niet gehoord naar Uw geboden, en tegen Uwrechten, tegen dezelve hebben zij gezondigd, door dewelke een mens, die ze doet, leven zal; en zij hebben hun schouder teruggetogen, en hun nek verhard, en nietgehoord.

30

Doch Gij vertoogt het vele jaren over hen, en betuigdet tegen hen door Uw Geest, door den dient Uwer profeten, maar zij neigden het oor niet; daarom hebt Gij hengegeven in de hand van de volken der landen.

31

Doch door Uw grote barmhartigheden hebt Gij hen niet vernield, noch hen verlaten; want Gij zijt een genadig en barmhartig God.

32

Nu dan, o onze God, Gij grote, Gij machtige, en Gij vreselijke God, Die het verbond en de weldadigheid houdt; laat voor Uw aangezicht niet gering zijn al de moeite,die ons getroffen heeft, onze koningen, onze vorsten, en onze priesteren; en onze profeten, en onze vaderen, en Uw ganse volk, van de dagen der koningen vanAssur af tot op dezen dag.

33

Doch Gij zijt rechtvaardig, in alles, wat ons overkomen is; want Gij hebt trouwelijk gehandeld, maar wij hebben goddelooslijk gehandeld.

34

En onze koningen, onze vorsten, onze priesters en onze vaders hebben Uw wet niet gedaan; en zij hebben niet geluisterd naar Uw geboden, en naar Uwgetuigenissen, die Gij tegen hen betuigdet.

35

Want zij hebben U niet gediend in hun koninkrijk, en in Uw menigvuldig goed, dat Gij hun gaaft, en in dat wijde en dat vette land, dat Gij voor hun aangezichtgegeven hadt; en zij hebben zich niet bekeerd van hun boze werken.

36

Zie, wij zijn heden knechten; ja, het land, dat Gij onzen vaderen gegeven hebt, om de vrucht daarvan, en het goede daarvan te eten, zie, daarin zijn wij knechten.

37

En het vermenigvuldigt zijn inkomste voor den koningen, die Gij over ons gesteld hebt, om onzer zonden wil; en zij heersen over onze lichamen en over onze beesten,naar hun welgevallen; alzo zijn wij in grote benauwdheid.

38

En in dit alles maken wij een vast verbond en schrijven het; en onze vorsten, onze Levieten en onze priesteren zullen het verzegelen. Nehemia 10

Nehemia 10


Nehemia Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 9

Nehemia

Index

Hoofdstuk 10

1

Tot de verzegelingen nu waren: Nehemia Hattirsatha, zoon van Hachalja, en Zidkia,

2

Seraja, Azarja, Jeremia,

3

Pashur, Amarja, Malchia,

4

Hattus, Sebanja, Malluch,

5

Harim, Meremoth, Obadja,

6

Daniel, Ginnethon, Baruch,

7

Mesullam, Abia, Mijamin,

8

Maazia, Bilgai, Semaja. Dit waren de priesters.

9

En de Levieten, namelijk: Jesua, zoon van Azanja, Binnui; van de zonen van Henadad, Kadmiel;

10

En hun broederen: Sebanja, Hodia, Kelita, Pelaja, Hanan,

11

Micha, Rehob, Hasabja,

12

Zakkur, Serebja, Sebanja,

13

Hodia, Bani, Beninu;

14

De hoofden des volks: Parhos, Pahath-Moab, Elam, Zatthu, Bani,

15

Bunni, Azgad, Bebai,

16

Adonia, Bigvai, Adin,

17

Ater, Hizkia, Azzur,

18

Hodia, Hasum, Bezai,

19

Harif, Anathoth, Nebai,

20

Magpias, Mesullam, Hezir,

21

Mesezabeel, Zadok, Jaddua,

22

Pelatja, Hanan, Anaja,

23

Hosea, Hananja, Hassub,

24

Hallohes, Pilha, Sobek,

25

Rehum, Hasabna, Maaseja,

26

En Ahia, Hanan, Anan,

27

Malluch, Harim, Baana.

28

En het overige des volks, de priesteren, de Levieten, de poortiers, de zangers, de Nethinim, en al wie zich van de volken der landen had afgescheiden tot Gods wet,hun vrouwen, hun zonen en hun dochteren, al wie wetenschap en verstand had;

29

Die hielden zich aan hun broederen, hun voortreffelijken, en kwamen in den vloek en in den eed, dat zij zouden wandelen in de wet Gods, die gegeven is door dehand van den knecht Gods, Mozes; en dat zij zouden houden, en dat zij zouden doen al de geboden des HEEREN, onzes Heeren, en Zijn rechten en Zijn inzettingen;

30

En dat wij onze dochteren niet zouden geven aan de volken des lands, noch hun dochteren nemen voor onze zonen.

31

Ook als de volken des lands waren en alle koren op den sabbatdag ten verkoop brengen, dat wij op den sabbat, of op een anderen heiligen dag van hen niet zoudennemen; en dat wij het zevende jaar zouden vrij laten, mitsgaders allerhande bezwaarnis.

32

Voorts zetten wij ons geboden op, ons opleggende een derde deel van een sikkel in het jaar, tot den dienst van het huis onzes Gods;

33

Tot het brood der toerichting, en het gedurig spijsoffer, en tot het gedurig brandoffer, der sabbatten, der nieuwe maanden, tot de gezette hoogtijden, en tot de heiligedingen, en tot de zondofferen, om verzoening te doen over Israel; en tot alle werk van het huis onzes Gods.

34

Ook wierpen wij de loten, onder de priesters, de Levieten en het volk, over het offer van het hout, dat men brengen zou ten huize onzes Gods, naar het huis onzervaderen, op bestemde tijden, jaar op jaar, om te branden op het altaar des HEEREN, onzes Gods, gelijk het in de wet geschreven is;

35

Dat wij ook de eerstelingen onzes lands en de eerstelingen van alle vrucht van al het geboomte, jaar op jaar, zouden brengen ten huize des HEEREN;

36

En de eerstgeborenen onzer zonen en onzer beesten, gelijk het in de wet geschreven is; en dat wij de eerstgeborenen onzer runderen en onzer schapen zoudenbrengen ten huize onzes Gods, tot de priesteren, die in het huis onzes Gods dienen.

37

En dat wij de eerstelingen onzes deegs, en onze hefofferen, en de vrucht aller bomen, most en olie, zouden brengen tot de priesteren, in de kameren van het huisonzes Gods, en de tienden onzes lands tot de Levieten; en dat dezelfde Levieten de tienden zouden hebben in alle steden onzer landbouwerij;

38

En dat er een priester, een zoon van Aaron, bij de Levieten zou zijn, als de Levieten de tienden ontvangen; en dat de Levieten de tienden zouden opbrengen tenhuize onzes Gods, in de kameren van het schathuis.

39

Want de kinderen Israels en de kinderen van Levi moeten hefoffer van koren, most en olie in die kameren brengen, omdat aldaar de vaten des heiligdoms zijn, en depriesteren, die dienen, en de poortiers, en de zangers; dat wij alzo het huis onzes Gods niet zouden verlaten.

Nehemia 11


Nehemia Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 10

Nehemia

Index

Hoofdstuk 11

1

Voorts woonden de oversten des volks te Jeruzalem; maar het overige des volks wierpen loten, om uit tien een uit te brengen, die in de heilige stad Jeruzalem zouwonen, en negen delen in de andere steden.

2

En het volk zegende al de mannen, die vrijwilliglijk aanboden te Jeruzalem te wonen.

3

En dit zijn de hoofden van het landschap, die te Jeruzalem woonden; (maar in de steden van Juda woonden, een iegelijk op zijn bezitting, in hun steden, Israel, depriesters, en de Levieten, en de Nethinim, en de kinderen der knechten van Salomo).

4

Te Jeruzalem dan woonden sommigen van de kinderen van Juda, en van de kinderen van Benjamin. Van de kinderen van Juda: Athaja, de zoon van Uzzia, den zoonvan Zacharja, den zoon van Amarja, den zoon van Sefatja, den zoon van Mahalaleel, van de kinderen van Perez;

5

En Maaseja, de zoon van Baruch, den zoon van Kol-hose, den zoon van Hazaja, den zoon van Adaja, den zoon van Jojarib, den zoon van Zacharja, den zoon vanSiloni.

6

Alle kinderen van Perez, die te Jeruzalem woonden, waren vierhonderd acht en zestig dappere mannen.

7

En dit zijn de kinderen van Benjamin: Sallu, de zoon van Mesullam, den zoon van Joed, den zoon van Pedaja, den zoon van Kolaja, den zoon van Maaseja, den zoonvan Ithiel, den zoon van Jesaja;

8

En na hem Gabbai, Sallai; negenhonderd acht en twintig.

9

En Joel, de zoon van Zichri, was opziener over hen; en Juda, de zoon van Senua, was de tweede over de stad.

10

Van de priesteren: Jedaja, de zoon van Jojarib, Jachin;

11

Seraja, de zoon van Hilkia, den zoon van Mesullam, den zoon van Zadok, den zoon van Merajoth, den zoon van Ahitub, was voorganger van Gods huis;

12

En hun broederen, die het werk in het huis deden, waren achthonderd twee en twintig. En Adaja, de zoon van Jeroham, den zoon van Pelalja, den zoon van Amzi,den zoon van Zacharja, den zoon van Pashur, den zoon van Malchia;

13

En zijn broederen, hoofden der vaderen, waren tweehonderd twee en veertig. En Amassai, de zoon van Azareel, den zoon van Achzai, den zoon van Mesillemoth,den zoon van Immer;

14

En hun broederen, dappere helden, waren honderd acht en twintig; en opziener over hen was Zabdiel, de zoon van Gedolim.

15

En van de Levieten: Semaja, de zoon van Hassub, den zoon van Azrikam, den zoon van Hasabja, den zoon van Buni.

16

En Sabbethai, en Jozabad, van de hoofden der Levieten, waren over het buitenwerk van het huis Gods.

17

En Matthanja, de zoon van Micha, den zoon van Zabdi, den zoon van Asaf, was het hoofd, die de dankzegging begon in het gebed, en Bakbukja was de tweede vanzijn broederen; en Abda, de zoon van Sammua, den zoon van Galal, den zoon van Jeduthun.

18

Al de Levieten in de heilige stad waren tweehonderd vier en tachtig.

19

En de poortiers: Akkub, Talmon, met hun broederen, die wacht hielden in de poorten, waren honderd twee en zeventig.

20

Het overige nu van Israel, van de priesters en de Levieten, was in alle steden van Juda, een iegelijk in zijn erfdeel.

21

En de Nethinim woonden in Ofel; en Ziha en Gispa waren over de Nethinim.

22

En der Levieten opziener te Jeruzalem was Uzzi, de zoon van Bani, den zoon van Hasabja, den zoon van Matthanja, den zoon van Micha; van de kinderen van Asafwaren de zangers tegenover het werk van Gods huis.

23

Want er was een gebod des konings van hen, te weten, een zeker onderhoud voor de zangers, van elk dagelijks op zijn dag.

24

En Petahja, de zoon van Mesezabeel, van de kinderen van Zerah, den zoon van Juda, was aan des konings hand, in alle zaken tot het volk.

25

In de dorpen nu op hun akkers woonden sommigen van de kinderen van Juda, in Kirjath-Arba en haar onderhorige plaatsen, en in Dibon en haar onderhorigeplaatsen, en in Jekabzeel en haar dorpen;

26

En te Jesua, en te Molada, en te Beth-Pelet,

27

En te Hazar-Sual, en in Ber-Seba, en haar onderhorige plaatsen,

28

En te Ziklag, en in Mechona en haar onderhorige plaatsen,

29

En te En-Rimmon, en te Zora, en te Jarmuth,

30

Zanoah, Adullam en haar dorpen, Lachis en haar akkers, Azeka en haar onderhorige plaatsen; en zij legerden zich van Ber-seba af tot aan het dal Hinnom.

31

De kinderen van Benjamin nu van Geba woonden in Michmas, en Aja, en Beth-El, en haar onderhorige plaatsen,

32

Anathoth, Nob, Ananja,

33

Hazor, Rama, Gitthaim,

34

Hadid, Zeboim, Neballat,

35

Lod, en Ono, in het dal der werkmeesters.

36

Van de Levieten nu, woonden sommigen in de verdelingen van Juda, en van Benjamin. Nehemia 12

Nehemia 12


Nehemia Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 11

Nehemia

Index

Hoofdstuk 12

1

Dit nu zijn de priesters en de Levieten, die met Zerubbabel, den zoon van Sealthiel, en Jesua, optogen: Seraja, Jeremia, Ezra,

2

Amarja, Malluch, Hattus,

3

Sechanja, Rehum, Meremoth,

4

Iddo, Ginnethoi, Abia,

5

Mijamin, Maadja, Bilga,

6

Semaja, en Jojarib, Jedaja,

7

Sallu, Amok, Hilkia, Jedaja; dat waren de hoofden der priesteren, en hun broederen, in de dagen van Jesua.

8

En de Levieten waren: Jesua, Binnui, Kadmiel, Serebja, Juda, Matthanja; hij en zijn broederen waren over de dankzeggingen.

9

En Bakbukja, en Unni, hun broederen, waren tegen hen over in de wachten.

10

Jesua nu gewon Jojakim, en Jojakim gewon Eljasib, en Eljasib gewon Jojada,

11

En Jojada gewon Jonathan, en Jonathan gewon Jaddua.

12

En in de dagen van Jojakim waren priesters, hoofden der vaderen: van Seraja was Meraja; van Jeremia, Hananja;

13

Van Ezra, Mesullam; van Amarja, Johanan;

14

Van Melichu, Jonathan; van Sebanja, Jozef;

15

Van Harim, Adna; van Merajoth, Helkai;

16

Van Iddo, Zacharia; van Ginnethon, Mesullam;

17

Van Abia, Zichri; van Minjamin, van Moadja, Piltai;

18

Van Bilga, Sammua; van Semaja, Jonathan;

19

En van Jojarib, Matthenai; van Jedaja, Uzzi;

20

Van Sallai, Kallai; van Amok, Heber;

21

Van Hilkia, Hasabja; van Jedaja, Nethaneel.

22

Van de Levieten werden in de dagen van Eljasib, Jojada, en Johanan, en Jaddua, de hoofden der vaderen beschreven; mitsgaders de priesteren, tot het koninkrijkvan Darius, den Perziaan.

23

De kinderen van Levi, de hoofden der vaderen, werden beschreven in het boek der kronieken, tot de dagen van Johanan, den zoon van Eljasib, toe.

24

De hoofden dan der Levieten waren Hasabja, Serebja, en Jesua, de zoon van Kadmiel, en hun broederen tegen hen over, om te prijzen en te danken, naar het gebodvan David, den man Gods, wacht tegen wacht.

25

Matthanja en Bakbukja, Obadja, Mesullam, Talmon en Akkub, waren poortiers, de wacht waarnemende bij de schatkamers der poorten.

26

Dezen waren in de dagen van Jojakim, den zoon van Jesua, den zoon van Jozadak, en in de dagen van Nehemia, den landvoogd, en van den priester Ezra, denschriftgeleerde.

27

In de inwijding nu van Jeruzalems muur, zochten zij de Levieten uit al hun plaatsen, dat zij hen te Jeruzalem brachten, om de inwijding te doen met vreugde, en metdankzeggingen, en met gezang, cimbalen, luiten, en met harpen.

28

Alzo werden de kinderen der zangers verzameld, zo uit het vlakke veld rondom Jeruzalem, als uit de dorpen van de Netofathieten;

29

En uit het huis van Gilgal, en uit de velden van Geba en Asmaveth; want de zangers hadden zich dorpen gebouwd rondom Jeruzalem.

30

En de priesters en de Levieten reinigden zichzelven; daarna reinigden zij het volk, en de poorten, en den muur.

31

Toen deed ik de vorsten van Juda opgaan op den muur; en ik stelde twee grote dankkoren en omgangen, een ter rechterhand op den muur, naar de Mistpoort toe.

32

En achter hen ging Hosaja, en de helft der vorsten van Juda.

33

En Azarja, Ezra, en Mesullam,

34

Juda, en Benjamin, en Semaja, en Jeremia;

35

En van de priesters kinderen met trompetten: Zecharja, de zoon van Jonathan, den zoon van Semaja, den zoon van Matthanja, den zoon van Michaja, den zoon vanZakkur, den zoon van Asaf;

36

En zijn broeders, Semaja, en Azareel, Milalai, Gilalai, Maai, Nethaneel, en Juda, Hanani, met muziekinstrumenten van David, den man Gods; en Ezra, deschriftgeleerde, ging voor hun aangezicht heen.

37

Voorts naar de Fonteinpoort, en tegen hen over, gingen zij op bij de trappen van Davids stad, door den opgang des muurs, boven Davids huis, tot aan de Waterpoort,tegen het oosten.

38

Het tweede dankkoor nu ging tegenover, en ik achter hetzelve, met de helft des volks, op den muur, van boven den Bakoventoren, tot aan den breden muur;

39

En van boven de poort van Efraim, en boven de Oude poort, en boven de Vispoort, en den toren Hananeel, en den toren Mea, tot aan de Schaapspoort, en zij blevenstaan in de Gevangenpoort.

40

Daarna stonden de beide dankkoren in Gods huis; ook ik en de helft der overheden met mij.

41

En de priesters, Eljakim, Maaseja, Minjamin, Michaja, Eljoenai, Zacharja, Hananja, met trompetten;

42

Voorts Maaseja, en Semaja, en Eleazar, en Uzzi, en Johanan, en Malchia, en Elam, en Ezer; ook lieten zich de zangers horen, met Jizrahja, den opziener.

43

En zij offerden deszelven daags grote slachtofferen, en waren vrolijk; want God had hen vrolijk gemaakt met grote vrolijkheid; en ook waren de vrouwen en dekinderen vrolijk; zodat de vrolijkheid van Jeruzalem tot van verre gehoord werd.

44

Ook werden ten zelfden dage mannen gesteld over de kameren, tot de schatten, tot de hefofferen, tot de eerstelingen en tot de tienden, om daarin uit de akkers dersteden te verzamelen de delen der wet, voor de priesteren en voor de Levieten; want Juda was vrolijk over de priesteren en over de Levieten, die daar stonden.

45

En de wacht huns Gods waarnamen, en de wacht der reiniging, ook de zangers, en de poortiers, naar het gebod van David en zijn zoon Salomo.

46

Want in de dagen van David en Asaf, van ouds, waren er hoofden der zangers, en des lofgezangs, en der dankzeggingen tot God.

47

Daarom gaf gans Israel, in de dagen van Zerubbabel, en in de dagen van Nehemia, de delen der zangers en der poortiers, van elk dagelijks op zijn dag; en zijheiligden voor de Levieten, en de Levieten heiligden voor de kinderen van Aaron.

Nehemia 13


Nehemia Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 12

Nehemia

Index

Hoofdstuk 13

1

Te dien dage werd er gelezen in het boek van Mozes, voor de oren des volks; en daarin werd geschreven gevonden, dat de Ammonieten en Moabieten niet zoudenkomen in de gemeente Gods, tot in eeuwigheid;

2

Omdat zij den kinderen Israels niet waren tegengekomen met brood en met water, ja, Bileam tegen hen gehuurd hadden, om hen te vloeken, hoewel onze God denvloek omkeerde in een zegen.

3

Zo geschiedde het, als zij deze wet hoorden, dat zij alle vermengeling van Israel afscheidden.

4

Eljasib nu, de priester, die gesteld was over de kamer van het huis onzes Gods, was voor dezen nabestaande van Tobia geworden.

5

En hij had hem een grote kamer gemaakt, alwaar zij te voren henenleiden het spijsoffer, den wierook en de vaten, en de tienden van koren, van most en van olie, diebevolen waren voor de Levieten, en de zangers, en de poortiers, mitsgaders het hefoffer der priesteren.

6

Doch in dit alles was ik niet te Jeruzalem; want in het twee en dertigste jaar van Arthahsasta, koning van Babel, kwam ik tot den koning; maar ten einde vansommige dagen verkreeg ik weder verlof van den koning.

7

En ik kwam te Jeruzalem, en verstond van het kwaad, dat Eljasib voor Tobia gedaan had, makende hem een kamer in de voorhoven van Gods huis.

8

En het mishaagde mij zeer; zo wierp ik al het huisraad van Tobia buiten, uit de kamer.

9

Voorts gaf ik bevel, en zij reinigden de kameren; en ik bracht daar weder in de vaten van Gods huis, met het spijsoffer en den wierook.

10

Ook vernam ik, dat der Levieten deel hun niet gegeven was; zodat de Levieten en de zangers, die het werk deden, gevloden waren, een iegelijk naar zijn akker.

11

En ik twistte met de overheden, en zeide: Waarom is het huis Gods verlaten? Doch ik vergaderde hen, en herstelde ze in hun stand.

12

Toen bracht gans Juda de tienden van het koren, en van den most, en van de olie, in de schatten.

13

En ik stelde tot schatmeesters over de schatten, Selemja, den priester, en Zadok, den schrijver, en Pedaja, uit de Levieten; en aan hun hand Hanan, den zoon vanZakkur, den zoon van Matthanja; want zij werden getrouw geacht, en hun werd opgelegd aan hun broederen uit te delen.

14

Gedenk mijner, mijn God, in dezen; en delg mijn weldadigheden niet uit, die ik aan het huis mijns Gods en aan Zijn wachten gedaan heb.

15

In dezelfde dagen zag ik in Juda, die persen traden op den sabbat, en die garven inbrachten, die zij op ezels laadden; als ook wijn, druiven en vijgen, en allen last, dienzij te Jeruzalem inbrachten op den sabbatdag; en ik betuigde tegen hen ten dage, als zij eetwaren verkochten.

16

Daar waren ook Tyriers binnen, die vis aanbrachten, en alle koopwaren, die zij op den sabbat verkochten aan de kinderen van Juda en te Jeruzalem.

17

Zo twistte ik met de edelen van Juda, en zeide tot hen: Wat voor een boos ding is dit, dat gijlieden doet, en ontheiligt den sabbatdag?

18

Deden niet uw vaders alzo, en onze God bracht al dit kwaad over ons en over deze stad? En gijlieden maakt de hittige gramschap nog meer over Israel,ontheiligende den sabbat.

19

Het geschiedde nu, als de poorten van Jeruzalem schaduw gaven, voor den sabbat, dat ik bevel gaf, en de deuren werden gesloten; en ik beval, dat zij ze niet zoudenopendoen tot na den sabbat; en ik stelde van mijn jongens aan de poorten, opdat er geen last zou inkomen op den sabbatdag.

20

Toen vernachtten de kramers, en de verkopers van alle koopwaren, buiten voor Jeruzalem, eens of tweemaal.

21

Zo betuigde ik tegen hen, en zeide tot hen: Waarom vernacht gijlieden tegenover den muur? Zo gij het weder doet, zal ik de hand aan u slaan. Van dien tijd afkwamen zij niet op den sabbat.

22

Voorts zeide ik tot de Levieten, dat zij zich zouden reinigen, en de poorten komen wachten, om den sabbatdag te heiligen. Gedenk mijner ook in dezen, mijn God! enverschoon mij naar de veelheid Uwer goedertierenheid.

23

Ook zag ik in die dagen Joden, die Asdodische, Ammonietische en Moabietische vrouwen bij zich hadden doen wonen.

24

En hun kinderen spraken half Asdodisch, en zij konden geen Joods spreken, maar naar de taal eens iegelijken volks.

25

Zo twistte ik met hen, en vloekte hen, en sloeg sommige mannen van hen, en plukte hun het haar uit; en ik deed hen zweren bij God: Indien gij uw dochteren hunzonen zult geven, en indien gij van hun dochteren voor uw zonen of voor u zult nemen!

26

Heeft niet Salomo, de koning van Israel, daarin gezondigd, hoewel er onder vele heidenen geen koning was, gelijk hij, en hij zijn God lief was, en God hem ten koningover gans Israel gesteld had? Ook hem deden de vreemde vrouwen zondigen.

27

Zouden wij dan naar ulieden horen, dat gij al dit grote kwaad zoudt doen, overtredende tegen onzen God, doende vreemde vrouwen bij u wonen?

28

Ook was er een van de kinderen van Jojada, den zoon van Eljasib, den hogepriester, schoonzoon geworden van Sanballat, den Horoniet; daarom jaagde ik hem vanmij weg.

29

Gedenk aan hen, mijn God, omdat zij het priesterdom hebben verontreinigd, ja, het verbond des priesterdoms en der Levieten.

30

Alzo reinigde ik hen van alle vreemden; en ik bestelde de wachten der priesteren en der Levieten, elk op zijn werk;

31

Esther 1


Esther Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nehemia 13

Esther

Index

Hoofdstuk 1

1

Het geschiedde nu in de dagen van Ahasveros, (hij is die Ahasveros, dewelke regeerde van Indie af tot aan Morenland toe, honderd zeven en twintiglandschappen).

2

In die dagen, als de koning Ahasveros op den troon zijns koninkrijks zat, die op den burg Susan was;

3

In het derde jaar zijner regering maakte hij een maaltijd al zijn vorsten en zijn knechten; de macht van Perzie en Medie, de grootste heren en de oversten derlandschappen waren voor zijn aangezicht;

4

Als hij vertoonde den rijkdom der heerlijkheid zijns rijks, en de kostelijkheid des sieraads zijner grootheid, vele dagen lang, honderd en tachtig dagen.

5

Toen nu die dagen vervuld waren, maakte de koning een maaltijd al den volke, dat gevonden werd op den burg Susan, van den grootste tot den kleinste, zeven dagenlang, in het voorhof van den hof van het koninklijk paleis.

6

Er waren witte, groene en hemelsblauwe behangselen, gevat aan fijn linnen en purperen banden, in zilveren ringen, en aan marmeren pilaren; de bedsteden warenvan goud en zilver, op een vloer van porfier steen, en van marmer, en albast, en kostelijke stenen.

7

En men gaf te drinken in vaten van goud, en het ene vat was anders dan het andere vat; en er was veel koninklijke wijn, naar des konings vermogen.

8

En het drinken geschiedde naar de wet, dat niemand dwong; want alzo had de koning vastelijk bevolen aan alle groten zijns huizes, dat zij doen zouden naar den wilvan een iegelijk.

9

De koningin Vasthi maakte ook een maaltijd voor de vrouwen in het koninklijk huis, hetwelk de koning Ahasveros had.

10

Op den zevenden dag, toen des konings hart vrolijk was van den wijn, zeide hij tot Mehuman, Biztha, Charbona, Bigtha en Abagtha, Zethar en Charchas, de zevenkamerlingen, dienende voor het aangezicht van den koning Ahasveros,

11

Dat zij Vasthi, de koningin, zouden brengen voor het aangezicht des konings, met de koninklijke kroon, om den volken en den vorsten haar schoonheid te tonen; wantzij was schoon van aangezicht.

12

Doch de koningin Vasthi weigerde te komen op het woord des konings, hetwelk door den dienst der kamerlingen haar aangezegd was. Toen werd de koning zeerverbolgen, en zijn grimmigheid ontstak in hem.

13

Toen zeide de koning tot de wijzen, die de tijden verstonden (want alzo moest des konings zaak geschieden, in de tegenwoordigheid van al degenen, die de wet enhet recht wisten;

14

De naasten nu bij hem waren Carsena, Sethar, Admatha, Tharsis, Meres, Marsena, Memuchan, zeven vorsten der Perzen en der Meden, die het aangezicht deskonings zagen, die vooraan zaten in het koninkrijk),

15

Wat men naar de wet met de koningin Vasthi doen zou, omdat zij niet gedaan had het woord van den koning Ahasveros, door den dienst der kamerlingen?

16

Toen zeide Memuchan voor het aangezicht des konings en der vorsten: De koningin Vasthi heeft niet alleen tegen den koning misdaan, maar ook tegen al devorsten, en tegen al de volken, die in al de landschappen van den koning Ahasveros zijn.

17

Want deze daad der koningin zal uitkomen tot alle vrouwen, zodat zij haar mannen verachten zullen in haar ogen, als men zeggen zal: De koning Ahasveros zeide,dat men de koningin Vasthi voor zijn aangezicht brengen zou; maar zij kwam niet.

18

Te dezen zelfden dage zullen de vorstinnen van Perzie en Medie ook alzo zeggen tot al de vorsten des konings, als zij deze daad der koningin zullen horen, en er zalverachtens en toorns genoeg wezen.

19

Indien het den koning goeddunkt, dat een koninklijk gebod van hem uitga, hetwelk geschreven worde in de wetten der Perzen en Meden, en dat men het nietovertrede: dat Vasthi niet inga voor het aangezicht van den koning Ahasveros, en de koning geve haar koninkrijk aan haar naaste, die beter is dan zij.

20

Als het bevel des konings, hetwelk hij doen zal in zijn ganse koninkrijk, (want het is groot) gehoord zal worden, zo zullen alle vrouwen aan haar mannen eer geven,van de grootste tot de kleinste toe.

21

Dit woord nu was goed in de ogen des konings en der vorsten; en de koning deed naar het woord van Memuchan.

22

Esther 2


Esther Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 1

Esther

Index

Hoofdstuk 2

1

Na deze geschiedenissen, toen de grimmigheid van den koning Ahasveros gestild was, gedacht hij aan Vasthi, en wat zij gedaan had, en wat over haar beslotenwas.

2

Toen zeiden de jongelingen des konings, die hem dienden: Men zoeke voor den koning jonge dochters, maagden, schoon van aangezicht.

3

En de koning bestelle toezieners in al de landschappen zijns koninkrijks, dat zij vergaderen alle jonge dochters, maagden, schoon van aangezicht, tot den burg Susan,tot het huis der vrouwen, onder de hand van Hegai, des konings kamerling, bewaarder der vrouwen; en men geve haar haar versierselen.

4

En de jonge dochter, die in des konings oog schoon wezen zal, worde koningin in stede van Vasthi. Deze zaak nu was goed in de ogen des konings, en hij deed alzo.

5

Er was een Joods man op den burg Susan, wiens naam was Mordechai, een zoon van Jair, den zoon van Simei, den zoon van Kis, een man van Jemini;

6

Die weggevoerd was van Jeruzalem met de weggevoerden, die weggevoerd waren met Jechonia, den koning van Juda, denwelken Nebukadnezar, de koning vanBabel, had weggevoerd.

7

En hij was het, die opvoedde Hadassa (deze is Esther, de dochter zijns ooms); want zij had geen vader noch moeder; en zij was een jonge dochter, schoon vangedaante, en schoon van aangezicht; en als haar vader en haar moeder stierven, had Mordechai ze zich tot een dochter aangenomen.

8

Het geschiedde nu, toen het woord des konings en zijn wet ruchtbaar was, en toen vele jonge dochters samenvergaderd werden op den burg Susan, onder de handvan Hegai, werd Esther ook genomen in des konings huis, onder de hand van Hegai, den bewaarder der vrouwen.

9

En die jonge dochter was schoon in zijn ogen, en zij verkreeg gunst voor zijn aangezicht; daarom haastte hij met haar versierselen en met haar delen haar te geven,en zeven aanzienlijke jonge dochters haar te geven uit het huis des konings; en hij verplaatste haar en haar jonge dochters naar het beste van het huis der vrouwen.

10

Esther had haar volk en haar maagschap niet te kennen gegeven; want Mordechai had haar geboden, dat zij het niet zou te kennen geven.

11

Mordechai nu wandelde allen dag voor het voorhof van het huis der vrouwen, om te vernemen naar den welstand van Esther, en wat met haar geschieden zou.

12

Als nu de beurt van elke jonge dochter naakte, om tot den koning Ahasveros te komen, nadat haar twaalf maanden lang naar de wet der vrouwen geschied was;want alzo werden vervuld de dagen harer versieringen, zes maanden met mirre-olie, en zes maanden met specerijen, en met andere versierselen der vrouwen;

13

Daarmede kwam dan de jonge dochter tot den koning; al wat zij zeide, werd haar gegeven, dat zij daarmede ging uit het huis der vrouwen tot het huis des konings.

14

Des avonds ging zij daarin, en des morgens ging zij weder naar het tweede huis der vrouwen, onder de hand van Saasgaz, den kamerling des konings, bewaarderder bijwijven, zij kwam niet weder tot den koning, ten ware de koning lust tot haar had, en zij bij name geroepen werd.

15

Als de beurt van Esther, de dochter van Abichail, den oom van Mordechai, (die hij zich ter dochter genomen had) naakte, dat zij tot den koning komen zou, begeerdezij niet met al, dan wat Hegai, des konings kamerling, de bewaarder der vrouwen, zeide; en Esther verkreeg genade in de ogen van allen, die haar zagen.

16

Alzo werd Esther genomen tot den koning Ahasveros, tot zijn koninklijk huis, in de tiende maand, welke is de maand Tebeth, in het zevende jaar zijns rijks.

17

En de koning beminde Esther boven alle vrouwen, en zij verkreeg genade en gunst voor zijn aangezicht, boven alle maagden; en hij zette de koninklijke kroon ophaar hoofd, en hij maakte haar koningin in de plaats van Vasthi.

18

Toen maakte de koning een groten maaltijd al zijn vorsten en zijn knechten, den maaltijd van Esther; en hij gaf den landschappen rust, en hij gaf geschenken naardes konings vermogen.

19

Toen ten anderen male maagden vergaderd werden, zo zat Mordechai in de poort des konings.

20

Esther nu had haar maagschap en haar volk niet te kennen gegeven, gelijk als Mordechai haar geboden had; want Esther deed het bevel van Mordechai, gelijk alstoen zij bij hem opgevoed werd.

21

In die dagen, als Mordechai in de poort des konings zat, werden Bigthan en Theres, twee kamerlingen des konings van de dorpelwachters, zeer toornig, en zijzochten de hand te slaan aan den koning Ahasveros.

22

En deze zaak werd Mordechai bekend gemaakt, en hij gaf ze de koningin Esther te kennen; en Esther zeide het den koning in Mordechai's naam.

23

Als men de zaak onderzocht, is het zo bevonden, en zij beiden werden aan een galg gehangen; en het werd in de kronieken geschreven voor het aangezicht deskonings.

Esther 3


Esther Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 2

Esther

Index

Hoofdstuk 3

1

Na deze geschiedenissen maakte de koning Ahasveros Haman groot, den zoon van Hammedatha, den Agagiet, en hij verhoogde hem, en hij zette zijn stoel boven alde vorsten, die bij hem waren.

2

En al de knechten des konings, die in de poort des konings waren, neigden en bogen zich neder voor Haman; want de koning had alzo van hem bevolen; maarMordechai neigde zich niet, en boog zich niet neder.

3

Toen zeiden de knechten des konings, die in de poort des konings waren, tot Mordechai: Waarom overtreedt gij des konings gebod?

4

Het geschiedde nu, toen zij dit van dag tot dag tot hem zeiden, en hij naar hen niet hoorde, zo gaven zij het Haman te kennen, opdat zij zagen, of de woorden vanMordechai bestaan zouden; want hij had hun te kennen gegeven, dat hij een Jood was.

5

Toen Haman zag, dat Mordechai zich niet neigde, noch zich voor hem nederboog, zo werd Haman vervuld met grimmigheid.

6

Doch hij verachtte in zijn ogen, dat hij aan Mordechai alleen de hand zou slaan (want men had hem het volk van Mordechai aangewezen); maar Haman zocht al deJoden, die in het ganse koninkrijk van Ahasveros waren, namelijk het volk van Mordechai, te verdelgen.

7

In de eerste maand (deze is de maand Nisan) in het twaalfde jaar van den koning Ahasveros, wierp men het Pur, dat is, het lot, voor Hamans aangezicht, van dagtot dag, en van maand tot maand, tot de twaalfde maand toe; deze is de maand Adar.

8

Want Haman had tot den koning Ahasveros gezegd: Er is een volk, verstrooid en verdeeld onder de volken in al de landschappen uws koninkrijks; en hun wetten zijnverscheiden van de wetten aller volken; ook doen zij des konings wetten niet; daarom is het den koning niet oorbaar hen te laten blijven.

9

Indien het den koning goeddunkt, laat er geschreven worden, dat men hen verdoe; zo zal ik tien duizend talenten zilvers opwegen in de handen dergenen, die hetwerk doen, om in des konings schatten te brengen.

10

Toen trok de koning zijn ring van zijn hand, en hij gaf hem aan Haman, den zoon van Hammedatha, den Agagiet, der Joden tegenpartijder.

11

En de koning zeide tot Haman: Dat zilver zij u geschonken, ook dat volk, om daarmede te doen, naar dat het goed is in uw ogen.

12

Toen werden de schrijvers des konings geroepen, in de eerste maand, op den dertienden dag derzelve, en er werd geschreven naar alles, wat Haman beval, aan destadhouders des konings, en aan de landvoogden, die over elk landschap waren, en aan de vorsten van elk volk, elk landschap naar zijn schrift, en elk volk naar zijnspraak; er werd geschreven in den naam van den koning Ahasveros, en het werd met des konings ring verzegeld.

13

De brieven nu werden gezonden door de hand der lopers tot al de landschappen des konings, dat men zou verdelgen, doden en verdoen al de Joden, van den jongetot den oude toe, de kleine kinderen en de vrouwen, op een dag, op den dertienden der twaalfde maand (deze is de maand Adar), en dat men hun buit zou roven.

14

De inhoud van het schrift was, dat er een wet zou gegeven worden in alle landschappen, openbaar aan alle volken, dat zij tegen denzelfden dag zouden gereed zijn.

15

De lopers gingen uit, voortgedrongen zijnde door het woord des konings, en de wet werd uitgegeven in den burg Susan. En de koning en Haman zaten en dronken,doch de stad Susan was verward.

Esther 4


Esther Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 3

Esther

Index

Hoofdstuk 4

1

Na deze geschiedenissen maakte de koning Ahasveros Haman groot, den zoon van Hammedatha, den Agagiet, en hij verhoogde hem, en hij zette zijn stoel boven alde vorsten, die bij hem waren.

2

En al de knechten des konings, die in de poort des konings waren, neigden en bogen zich neder voor Haman; want de koning had alzo van hem bevolen; maarMordechai neigde zich niet, en boog zich niet neder.

3

Toen zeiden de knechten des konings, die in de poort des konings waren, tot Mordechai: Waarom overtreedt gij des konings gebod?

4

Het geschiedde nu, toen zij dit van dag tot dag tot hem zeiden, en hij naar hen niet hoorde, zo gaven zij het Haman te kennen, opdat zij zagen, of de woorden vanMordechai bestaan zouden; want hij had hun te kennen gegeven, dat hij een Jood was.

5

Toen Haman zag, dat Mordechai zich niet neigde, noch zich voor hem nederboog, zo werd Haman vervuld met grimmigheid.

6

Doch hij verachtte in zijn ogen, dat hij aan Mordechai alleen de hand zou slaan (want men had hem het volk van Mordechai aangewezen); maar Haman zocht al deJoden, die in het ganse koninkrijk van Ahasveros waren, namelijk het volk van Mordechai, te verdelgen.

7

In de eerste maand (deze is de maand Nisan) in het twaalfde jaar van den koning Ahasveros, wierp men het Pur, dat is, het lot, voor Hamans aangezicht, van dagtot dag, en van maand tot maand, tot de twaalfde maand toe; deze is de maand Adar.

8

Want Haman had tot den koning Ahasveros gezegd: Er is een volk, verstrooid en verdeeld onder de volken in al de landschappen uws koninkrijks; en hun wetten zijnverscheiden van de wetten aller volken; ook doen zij des konings wetten niet; daarom is het den koning niet oorbaar hen te laten blijven.

9

Indien het den koning goeddunkt, laat er geschreven worden, dat men hen verdoe; zo zal ik tien duizend talenten zilvers opwegen in de handen dergenen, die hetwerk doen, om in des konings schatten te brengen.

10

Toen trok de koning zijn ring van zijn hand, en hij gaf hem aan Haman, den zoon van Hammedatha, den Agagiet, der Joden tegenpartijder.

11

En de koning zeide tot Haman: Dat zilver zij u geschonken, ook dat volk, om daarmede te doen, naar dat het goed is in uw ogen.

12

Toen werden de schrijvers des konings geroepen, in de eerste maand, op den dertienden dag derzelve, en er werd geschreven naar alles, wat Haman beval, aan destadhouders des konings, en aan de landvoogden, die over elk landschap waren, en aan de vorsten van elk volk, elk landschap naar zijn schrift, en elk volk naar zijnspraak; er werd geschreven in den naam van den koning Ahasveros, en het werd met des konings ring verzegeld.

13

De brieven nu werden gezonden door de hand der lopers tot al de landschappen des konings, dat men zou verdelgen, doden en verdoen al de Joden, van den jongetot den oude toe, de kleine kinderen en de vrouwen, op een dag, op den dertienden der twaalfde maand (deze is de maand Adar), en dat men hun buit zou roven.

14

De inhoud van het schrift was, dat er een wet zou gegeven worden in alle landschappen, openbaar aan alle volken, dat zij tegen denzelfden dag zouden gereed zijn.

15

De lopers gingen uit, voortgedrongen zijnde door het woord des konings, en de wet werd uitgegeven in den burg Susan. En de koning en Haman zaten en dronken,doch de stad Susan was verward. Esther 5

16

17

Esther 5


Esther Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 4

Esther

Index

Hoofdstuk 5

1

Het geschiedde nu aan den derden dag, dat Esther een koninklijk kleed aantrok, en stond in het binnenste voorhof van des konings huis, tegenover het huis deskonings; de koning nu zat op zijn koninklijken troon, in het koninklijke huis, tegenover de deur van het huis.

2

En het geschiedde, toen de koning de koningin Esther zag, staande in het voorhof, verkreeg zij genade in zijn ogen, zodat de koning den gouden scepter, die in zijnhand was, Esther toereikte; en Esther naderde, en roerde de spits des scepters aan.

3

Toen zeide de koning tot haar: Wat is u, koningin Esther! of wat is uw verzoek? Het zal u gegeven worden, ook tot de helft des koninkrijks.

4

Esther nu zeide: Indien het den koning goeddunkt, zo kome de koning met Haman heden tot den maaltijd, dien ik hem bereid heb.

5

Toen zeide de koning: Doet Haman spoeden, dat hij het bevel van Esther doe. Als nu de koning met Haman tot den maaltijd, dien Esther bereid had, gekomen was,

6

Zo zeide de koning tot Esther op den maaltijd des wijns: Wat is uw bede? en zij zal u gegeven worden; en wat is uw verzoek? Het zal geschieden, ook tot de helftdes koninkrijks.

7

Toen antwoordde Esther, en zeide: Mijn bede en verzoek is:

8

Indien ik genade gevonden heb in de ogen des konings, en indien het den koning goeddunkt, mij te geven mijn bede, en mijn verzoek te doen, zo kome de koning metHaman tot den maaltijd, dien ik hem bereiden zal; zo zal ik morgen doen naar het bevel des konings.

9

Toen ging Haman ten zelfden dage uit, vrolijk en goedsmoeds; maar toen Haman Mordechai zag in de poort des konings, en dat hij niet opstond, noch zich voor hembewoog, zo werd Haman vervuld met grimmigheid op Mordechai.

10

Doch Haman bedwong zich, en hij kwam tot zijn huis; en hij zond henen, en liet zijn vrienden komen, en Zeres, zijn huisvrouw.

11

En Haman vertelde hun de heerlijkheid zijns rijkdoms, en de veelheid zijner zonen, en alles, waarin de koning hem groot gemaakt had, en waarin hij hem verhevenhad boven de vorsten en knechten des konings.

12

Verder zeide Haman: Ook heeft de koningin Esther niemand met den koning doen komen tot den maaltijd, dien zij bereid heeft, dan mij; en ik ben ook tegen morgenvan haar met den koning genodigd.

13

Doch dit alles baat mij niet, zo langen tijd als ik den Jood Mordechai zie zitten in de poort des konings.

14

Toen zeide zijn huisvrouw Zeres tot hem, mitsgaders al zijn vrienden: Men make een galg, vijftig ellen hoog, en zeg morgen aan den koning, dat men Mordechaidaaraan hange; ga dan vrolijk met den koning tot dien maaltijd. Deze raad nu dacht Haman goed, en hij deed de galg maken. Esther 6

Esther 6


Esther Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 5

Esther

Index

Hoofdstuk 6

1

In denzelfden nacht was de slaap van den koning geweken, en hij zeide, dat men het boek der gedachtenissen, de kronieken, brengen zou; en zij werden in detegenwoordigheid des konings gelezen.

2

En men vond geschreven, dat Mordechai had te kennen gegeven van Bigthana en Theres, twee kamerlingen des konings, uit de dorpelwachters, die de handzochten te leggen aan den koning Ahasveros.

3

Toen zeide de koning: Wat eer en verhoging is Mordechai hierover gedaan? En de jongelingen des konings, zijn dienaars, zeiden: Aan hem is niets gedaan.

4

Toen zeide de koning: Wie is in het voorhof? (Haman nu was gekomen in het buitenvoorhof van het huis des konings, om den koning te zeggen, dat men Mordechaizou hangen aan de galg, die hij hem had doen bereiden.)

5

En des konings jongelingen zeiden tot hem: Zie, Haman staat in het voorhof. Toen zeide de koning: Dat hij inkome.

6

Als Haman ingekomen was, zo zeide de koning tot hem: Wat zal men met dien man doen, tot wiens eer de koning een welbehagen heeft? Toen zeide Haman in zijnhart: Tot wien heeft de koning een welbehagen, om hem eer te doen, meer dan tot mij?

7

Daarom zeide Haman tot den koning: Den man, tot wiens eer de koning een welbehagen heeft,

8

Zal men het koninklijke kleed brengen, dat de koning pleegt aan te trekken, en het paard, waarop de koning pleegt te rijden; en dat de koninklijke kroon op zijn hoofdgezet worde.

9

En men zal dat kleed en dat paard geven in de hand van een uit de vorsten des konings, van de grootste heren, en men zal het dien man aantrekken, tot wiens eer dekoning een welbehagen heeft; en men zal hem op dat paard doen rijden door de straten der stad, en men zal voor hem roepen: Alzo zal men dien man doen, totwiens eer de koning een welbehagen heeft!

10

Toen zeide de koning tot Haman: Haast u, neem dat kleed, en dat paard, gelijk als gij gesproken hebt, en doe alzo aan Mordechai, den Jood, dien aan de poort deskonings zit; en laat niet een woord vallen van alles, wat gij gesproken hebt.

11

En Haman nam dat kleed en dat paard, en trok het kleed Mordechai aan, en deed hem rijden door de straten der stad, en hij riep voor hem: Alzo zal men dien mandoen, tot wiens eer de koning een welbehagen heeft!

12

Daarna keerde Mordechai wederom tot de poort des konings; maar Haman werd voortgedreven naar zijn huis, treurig en met bedekten hoofde.

13

En Haman vertelde aan zijn huisvrouw Zeres en al zijn vrienden al wat hem wedervaren was. Toen zeiden hem zijn wijzen, en Zeres, zijn huisvrouw: IndienMordechai, voor wiens aangezicht gij hebt begonnen te vallen, van het zaad der Joden is, zo zult gij tegen hem niet vermogen; maar gij zult gewisselijk voor zijnaangezicht vallen.

14

Toen zij nog met hem spraken, zo kwamen des konings kamerlingen nabij, en zij haastten Haman tot den maaltijd te brengen, dien Esther bereid had.

Esther 7


Esther Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 6

Esther

Index

Hoofdstuk 7

1

Toen de koning met Haman gekomen was, om te drinken met de koningin Esther;

2

Zo zeide de koning tot Esther, ook op den tweeden dag, op den maaltijd des wijns: Wat is uw bede, koningin Esther? en zij zal u gegeven worden; en wat is uwverzoek? Het zal geschieden, ook tot de helft des koninkrijks.

3

Toen antwoordde de koningin Esther, en zeide: Indien ik, o koning, genade in uw ogen gevonden heb, en indien het den koning goeddunkt, men geve mij mijn leven,om mijner bede wil, en mijn volk, om mijns verzoeks wil.

4

Want wij zijn verkocht, ik en mijn volk, dat men ons verdelge, dode en ombrenge. Indien wij nog tot knechten en tot dienstmaagden waren verkocht geweest, ik zougezwegen hebben, ofschoon de onderdrukker de schade des konings geenszins zou kunnen vergoeden.

5

Toen sprak de koning Ahasveros, en zeide tot de koningin Esther: Wie is die, en waar is diezelve, die zijn hart vervuld heeft, om alzo te doen?

6

En Esther zeide: De man, de onderdrukker en vijand, is deze boze Haman! Toen verschrikte Haman voor het aangezicht des konings en der koningin.

7

En de koning stond op in zijn grimmigheid van den maaltijd des wijns, en ging naar den hof van het paleis. En Haman bleef staan, om van de koningin Esther,aangaande zijn leven verzoek te doen; want hij zag, dat het kwaad van de koning over hem ten volle besloten was.

8

Toen de koning wederkwam uit den hof van het paleis in het huis van den maaltijd des wijns, zo was Haman gevallen op het bed, waarop Esther was. Toen zeide dekoning: Zou hij ook wel de koningin verkrachten bij mij in het huis? Het woord ging uit des konings mond, en zij bedekten Hamans aangezicht.

9

En Charbona, een van de kamerlingen, voor het aanschijn des konings staande, zeide: Ook zie, de galg, welke Haman gemaakt heeft voor Mordechai, die goed voorden koning gesproken heeft, staat bij Hamans huis, vijftig ellen hoog. Toen zeide de koning: Hang hem daaraan.

10

Alzo hingen zij Haman aan de galg, die hij voor Mordechai had doen bereiden; en de grimmigheid des konings werd gestild. Esther 8

Esther 8


Esther Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 7

Esther

Index

Hoofdstuk 8

1

Te dienzelfden dage gaf de koning Ahasveros aan de koningin Esther het huis van Haman, den vijand der Joden; en Mordechai kwam voor het aangezicht deskonings, want Esther had te kennen gegeven, wat hij voor haar was.

2

En de koning toog zijn ring af, dien hij van Haman genomen had, en gaf hem aan Mordechai; en Esther stelde Mordechai over het huis van Haman.

3

En Esther sprak verder voor het aangezicht des konings, en zij viel voor zijn voeten, en zij weende, en zij smeekte hem, dat hij de boosheid van Haman, den Agagiet,en zijn gedachte, die hij tegen de Joden gedacht had, zou wegnemen.

4

De koning nu reikte den gouden scepter Esther toe. Toen rees Esther op, en zij stond voor het aangezicht des konings.

5

En zij zeide: Indien het den koning goeddunkt, en indien ik genade voor zijn aangezicht gevonden heb en deze zaak voor den koning recht is, en ik in zijn ogenaangenaam ben, dat er geschreven worde, dat de brieven en de gedachte van Haman, den zoon van Hammedatha, den Agagiet, wederroepen worden, welke hijgeschreven heeft, om de Joden om te brengen, die in al de landschappen des konings zijn.

6

Want hoe zal ik vermogen, dat ik aanzie het kwaad, dat mijn volk treffen zal? En hoe zal ik vermogen, dat ik aanzie het verderf van mijn geslacht?

7

Toen zeide de koning Ahasveros tot de koningin Esther en tot Mordechai, den Jood: Ziet, het huis van Haman heb ik Esther gegeven, en hem heeft men aan de galggehangen, omdat hij zijn hand aan de Joden geslagen had.

8

Schrijft dan gijlieden voor de Joden, zoals het goed is in uw ogen, in des konings naam, en verzegelt het met des konings ring; want het schrift, dat in des koningsnaam geschreven, en met des konings ring verzegeld is, is niet te wederroepen.

9

Toen werden des konings schrijvers geroepen, ter zelfder tijd, in de derde maand (zij is de maand Sivan), op den drie en twintigsten derzelve, en er werd geschrevennaar alles, wat Mordechai gebood, aan de Joden, en aan de stadhouders, en landvoogden, en oversten der landschappen, die van Indie af tot aan Morenlandstrekken, honderd zeven en twintig landschappen, een ieder landschap naar zijn schrift, een ieder volk naar zijn spraak; ook aan de Joden naar hun schrift en naarhun spraak.

10

En men schreef in den naam van den koning Ahasveros, en men verzegelde het met des konings ring; en men zond de brieven door de hand der lopers te paard,rijdende op snelle kemelen, op muildieren, van merrien geteeld;

11

Dat de koning den Joden toeliet, die in elke stad waren, zich te vergaderen, en voor hun leven te staan, om te verdelgen, om te doden en om om te brengen allemacht des volks en des landschaps, die hen benauwen zou, de kleine kinderen en de vrouwen, en hun buit te roven;

12

Op een dag in al de landschappen van den koning Ahasveros, op den dertienden der twaalfde maand; deze is de maand Adar.

13

De inhoud van dit schrift was: dat een wet zou gegeven worden in alle landschappen, openbaar aan alle volken; en dat de Joden gereed zouden zijn tegen dien dag,om zich te wreken aan hun vijanden.

14

De lopers, die op snelle kemelen reden en op muildieren, togen snellijk uit, aangedreven zijnde door het woord des konings. Deze wet nu werd gegeven op den burgSusan.

15

En Mordechai ging uit van voor het aangezicht des konings in een hemelsblauw en wit koninklijk kleed, en met een grote gouden kroon, en met een opperkleed vanfijn linnen en purper; en de stad Susan juichte en was vrolijk.

16

Bij de Joden was licht, en blijdschap, en vreugde, en eer;

17

Ook in alle en een ieder landschap, en in alle en een iedere stad, ter plaatse, waar des konings woord en zijn wet aankwam, daar was bij de Joden blijdschap envreugde, maaltijden en vrolijke dagen; en velen uit de volken des lands werden Joden, want de vreze der Joden was op hen gevallen. Esther 9

Esther 9


Esther Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 8

Esther

Index

Hoofdstuk 9

1

In de twaalfde maand nu (dezelve is de maand Adar), op den dertienden dag derzelve, toen des konings woord en zijn wet nabij gekomen was, dat men het doenzou, ten dage, als de vijanden der Joden hoopten over hen te heersen, zo is het omgekeerd, want de Joden heersten over hun haters.

2

Want de Joden vergaderden zich in hun steden, in al de landschappen van den koning Ahasveros, om de hand te slaan aan degenen, die hun verderf zochten; enniemand bestond voor hen, want hunlieder schrik was op al die volken gevallen.

3

En al de oversten der landschappen, en de stadhouders, en landvoogden, en die het werk des konings deden, verhieven de Joden; want de vreze van Mordechai wasop hen gevallen.

4

Want Mordechai was groot in het huis des konings, en zijn gerucht ging uit door alle landschappen; want die man, Morde chai, werd doorgaans groter.

5

De Joden nu sloegen op al hun vijanden, met den slag des zwaards, en der doding, en der verderving; en zij deden met hun haters naar hun welbehagen.

6

En in den burg Susan hebben de Joden gedood en omgebracht vijfhonderd mannen.

7

En Parsandatha, en Dalfon, en Asfata,

8

En Poratha, en Adalia, en Aridatha,

9

En Parmastha, en Arisai, en Aridai, en Vaizatha,

10

De tien zonen van Haman, den zoon van Hammedatha, den vijand der Joden, doodden zij; maar zij sloegen hun handen niet aan den roof.

11

Ten zelfden dage kwam voor den koning het getal der gedoden op den burg Susan.

12

En de koning zeide tot de koningin Esther: Te Susan op den burg hebben de Joden gedood en omgebracht vijfhonderd mannen en de tien zonen van Haman; wathebben zij in al de andere landschappen des konings gedaan? Wat is nu uw bede? en het zal u gegeven worden; of wat is verder uw verzoek? het zal geschieden.

13

Toen zeide Esther: Dunkt het den koning goed, men late ook morgen den Joden, die te Susan zijn, toe, te doen naar het gebod van heden; en men hange de tienzonen van Haman aan de galg.

14

Toen zeide de koning, dat men alzo doen zou; en er werd een gebod gegeven te Susan, en men hing de tien zonen van Haman op.

15

En de Joden, die te Susan waren, vergaderden ook op den veertienden dag der maand Adar, en zij doodden te Susan driehonderd mannen; maar zij sloegen hunhand niet aan den roof.

16

De overige Joden nu, die in de landschappen des konings waren, vergaderden, opdat zij stonden voor hun leven, en rust hadden van hun vijanden, en zij dooddenonder hun haters vijf en zeventig duizend; maar zij sloegen hun hand niet aan den roof.

17

Dit geschiedde op den dertienden dag der maand Adar; en op de veertienden derzelve rustten zij, en zij maakten denzelven een dag der maaltijden en der vreugde.

18

En de Joden, die te Susan waren, vergaderden op den dertienden derzelve, en op den veertienden derzelve; en zij rustten op den vijftienden derzelve, en zij maaktendenzelven een dag der maaltijden en der vreugde.

19

Daarom maakten de Joden van de dorpen, die in de dorpsteden woonden, den veertienden dag der maand Adar ter vreugde en maaltijden, en een vrolijken dag, ender zending van delen aan elkander.

20

En Mordechai beschreef deze geschiedenissen; en hij zond brieven aan al de Joden, die in al de landschappen van den koning Ahasveros waren, dien, die nabij, endien, die verre waren,

21

Om over hen te bevestigen, dat zij zouden onderhouden den veertienden dag der maand Adar, en den vijftienden dag derzelve, in alle en in ieder jaar;

22

Naar de dagen, in dewelke de Joden tot rust gekomen waren van hun vijanden, en de maand, die hun veranderd was van droefenis in blijdschap, en van rouw in eenvrolijken dag; dat zij dezelve dagen maken zouden tot dagen der maaltijden, en der vreugde, en der zending van delen aan elkander, en der gaven aan de armen.

23

En de Joden namen aan te doen, wat zij begonnen hadden, en dat Mordechai aan hen geschreven had.

24

Omdat Haman, de zoon van Hammedatha, den Agagiet, aller Joden vijand, tegen de Joden gedacht had hen om te brengen; en dat hij het Pur, dat is, het lot hadgeworpen, om hen te verslaan, en om hen om te brengen.

25

Maar als zij voor den koning gekomen was, heeft hij door brieven bevolen, dat zijn boze gedachte, die hij gedacht had over de Joden, op zijn hoofd zou wederkeren;en men heeft hem en zijn zonen aan de galg gehangen.

26

Daarom noemt men die dagen Purim, van den naam van dat Pur. Hierom, vanwege al de woorden van dien brief, en hetgeen zij zelven daarvan gezien hadden, enwat tot hen overgekomen was,

27

Bevestigden de Joden, en namen op zich en op hun zaad, en op allen, die zich tot hen vervoegen zouden, dat men het niet overtrade, dat zij deze twee dagen zoudenhouden, naar het voorschrift derzelve, en naar den bestemden tijd derzelve, in alle en ieder jaar;

28

Dat deze dagen gedacht zouden worden en onderhouden, in alle en elk geslacht, elk huisgezin, elk landschap en elke stad; en dat deze dagen van Purim niet zoudenovertreden worden onder de Joden, en dat de gedachtenis derzelve geen einde nemen zou bij hun zaad.

29

Daarna schreef de koningin Esther, de dochter van Abichail, en Mordechai, de Jood, met alle macht, om dezen brief van Purim ten tweeden male te bevestigen.

30

En hij zond de brieven aan al de Joden, in de honderd zeven en twintig landschappen van het koninkrijk van Ahasveros, met woorden van vrede en trouw;

31

Dat zij deze dagen van Purim bevestigen zouden op hun bestemde tijden, gelijk als Mordechai, de Jood, over hen bevestigd had, en Esther, de koningin, en gelijk alszij het bevestigd hadden voor zichzelven en voor hun zaad; de zaken van het vasten en hunlieder geroep.

32

En het bevel van Esther bevestigde de geschiedenissen van deze Purim, en het werd in een boek geschreven.

Esther 10


Esther Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 9

Esther

Index

Hoofdstuk 10

1

Daarna legde de koning Ahasveros schatting op het land, en de eilanden der zee.

2

Al de werken nu zijner macht en zijns gewelds, en de verklaring der grootheid van Mordechai, denwelken de koning groot gemaakt heeft, zijn die niet geschreven inhet boek der kronieken der koningen van Medie en Perzie?

3

Job 1


Job Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Esther 10

Job

Index

Hoofdstuk 1

1

Er was een man in het land Uz, zijn naam was Job; en dezelve man was oprecht, en vroom, en godvrezende, en wijkende van het kwaad.

2

En hem werden zeven zonen en drie dochteren geboren.

3

Daartoe was zijn vee zeven duizend schapen, en drie duizend kemelen, en vijfhonderd juk ossen, en vijfhonderd ezelinnen; ook was zijn dienstvolk zeer veel;zodat deze man groter was dan al die van het oosten.

4

En zijn zonen gingen, en maakten maaltijden in ieders huis op zijn dag; en zij zonden henen, en nodigden hun drie zusteren, om met hen te eten en te drinken.

5

Het geschiedde dan, als de dagen der maaltijden omgegaan waren, dat Job henenzond, en hen heiligde en des morgens vroeg opstond, en brandofferen offerdenaar hun aller getal; want Job zeide: Misschien hebben mijn kinderen gezondigd, en God in hun hart gezegend. Alzo deed Job al die dagen.

6

Er was nu een dag, als de kinderen Gods kwamen, om zich voor den HEERE te stellen, dat de satan ook in het midden van hen kwam.

7

Toen zeide de HEERE tot den satan; Van waar komt gij? En de satan antwoordde den HEERE, en zeide: Van om te trekken op de aarde, en van die tedoorwandelen.

8

En de HEERE zeide tot den satan: Hebt gij ook acht geslagen op Mijn knecht Job? Want niemand is op de aarde gelijk hij, een man oprecht en vroom,godvrezende en wijkende van het kwaad.

9

Toen antwoordde de satan den HEERE, en zeide: Is het om niet, dat Job God vreest?

10

Hebt Gij niet een betuining gemaakt voor hem, en voor zijn huis, en voor al wat hij heeft rondom? Het werk zijner handen hebt Gij gezegend, en zijn vee is inmenigte uitgebroken in den lande.

11

Maar toch strek nu Uw hand uit, en tast aan alles, wat hij heeft; zo hij U niet in Uw aangezicht zal zegenen?

12

En de HEERE zeide tot den satan: Zie, al wat hij heeft, zij in uw hand; alleen aan hem strek uw hand niet uit. En de satan ging uit van het aangezicht desHEEREN.

13

Er was nu een dag, als zijn zonen en zijn dochteren aten, en wijn dronken in het huis van hun broeder, den eerstgeborene.

14

Dat een bode tot Job kwam, en zeide: De runderen waren ploegende, en de ezelinnen weidende aan hun zijden.

15

Doch de Sabeers deden een inval, en namen ze, en sloegen de jongeren met de scherpte des zwaards; en ik ben maar alleen ontkomen, om het u aan te zeggen.

16

Als deze nog sprak, zo kwam een ander, en zeide: Het vuur Gods viel uit den hemel, en ontstak onder de schapen en onder de jongeren, en verteerde ze; en ikben maar alleen ontkomen, om het u aan te zeggen.

17

Als deze nog sprak, zo kwam een ander, en zeide: De Chaldeen stelden drie hopen, en vielen op de kemelen aan, en namen ze, en sloegen de jongeren met descherpte des zwaards; en ik ben maar alleen ontkomen, om het u aan te zeggen.

18

Als deze nog sprak, zo kwam een ander, en zeide: Uw zonen en uw dochteren aten, en dronken wijn, in het huis van hun broeder, den eerstgeborene;

19

En zie, een grote wind kwam van over de woestijn, en stiet aan de vier hoeken van het huis, en het viel op de jongelingen, dat ze stierven; en ik ben maar alleenontkomen, om het u aan te zeggen.

20

Toen stond Job op, en scheurde zijn mantel, en schoor zijn hoofd, en viel op de aarde, en boog zich neder;

21

En hij zeide: Naakt ben ik uit mijner moeders buik gekomen, en naakt zal ik daarhenen wederkeren. De HEERE heeft gegeven, en de HEERE heeft genomen;de Naam des HEEREN zij geloofd!

22

Job 2


Job Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 1

Job

Index

Hoofdstuk 2

1

Wederom was er een dag, als de kinderen Gods kwamen, om zich voor den HEERE te stellen, dat de satan ook in het midden van hen kwam, om zich voorden HEERE te stellen.

2

Toen zeide de HEERE tot den satan: Van waar komt gij? En de satan antwoordde den HEERE, en zeide: Van om te trekken op de aarde, en van die tedoorwandelen.

3

En de HEERE zeide tot den satan: Hebt gij ook acht geslagen op Mijn knecht Job? Want niemand is op de aarde gelijk hij, een man, oprecht en vroom,godvrezende en wijkende van het kwaad; en hij houdt nog vast aan zijn oprechtigheid, hoewel gij Mij tegen hem opgehitst hebt, om hem te verslinden zonderoorzaak.

4

Toen antwoordde de satan den HEERE, en zeide: Huid voor huid, en al wat iemand heeft, zal hij geven voor zijn leven.

5

Doch strek nu Uw hand uit, en tast zijn gebeente en zijn vlees aan; zo hij U niet in Uw aangezicht zal zegenen!

6

En de HEERE zeide tot den satan: Zie, hij zij in uw hand, doch verschoon zijn leven.

7

Toen ging de satan uit van het aangezicht des HEEREN, en sloeg Job met boze zweren, van zijn voetzool af tot zijn schedel toe.

8

En hij nam zich een potscherf, om zich daarmede te schrabben, en hij zat neder in het midden der as.

9

Toen zeide zijn huisvrouw tot hem: Houdt gij nog vast aan uw oprechtigheid? Zegen God, en sterf.

10

Maar hij zeide tot haar: Gij spreekt als een der zottinnen spreekt; ja, zouden wij het goede van God ontvangen, en het kwade niet ontvangen? In dit alleszondigde Job met zijn lippen niet.

11

Als nu de drie vrienden van Job gehoord hadden al dit kwaad, dat over hem gekomen was, kwamen zij, ieder uit zijn plaats, Elifaz, de Themaniet, en Bildad, deSuhiet, en Zofar, de Naamathiet; en zij waren het eens geworden, dat zij kwamen om hem te beklagen, en om hem te vertroosten.

12

En toen zij hun ogen van verre ophieven, kenden zij hem niet, en hieven hun stem op, en weenden; daartoe scheurden zij een ieder zijn mantel, en strooiden stofop hun hoofden naar den hemel.

13

Alzo zaten zij met hem op de aarde, zeven dagen en zeven nachten; en niemand sprak tot hem een woord, want zij zagen, dat de smart zeer groot was.

Job 3


Job Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 2

Job

Index

Hoofdstuk 3

1

Daarna opende Job zijn mond, en vervloekte zijn dag.

2

Want Job antwoordde en zeide:

3

De dag verga, waarin ik geboren ben, en de nacht, waarin men zeide: Een knechtje is ontvangen;

4

Diezelve dag zij duisternis; dat God naar hem niet vrage van boven; en dat geen glans over hem schijne;

5

Dat de duisternis en des doods schaduw hem verontreinigen; dat wolken over hem wonen; dat hem verschrikken de zwarte dampen des dags!

6

Diezelve nacht, donkerheid neme hem in; dat hij zich niet verheuge onder de dagen des jaars; dat hij in het getal der maanden niet kome!

7

Ziet, diezelve nacht zij eenzaam; dat geen vrolijk gezang daarin kome;

8

Dat hem vervloeken de vervloekers des dags, die bereid zijn hun rouw te verwekken;

9

Dat de sterren van zijn schemertijd verduisterd worden; hij wachte naar het licht, en het worde niet; en hij zie niet de oogleden des dageraads!

10

Omdat hij niet toegesloten heeft de deuren mijns buiks, noch verborgen de moeite van mijn ogen.

11

Waarom ben ik niet gestorven van de baarmoeder af, en heb den geest gegeven, als ik uit den buik voortkwam?

12

Waarom zijn mij de knieen voorgekomen, en waartoe de borsten, opdat ik zuigen zou?

13

Want nu zou ik nederliggen, en stil zijn; ik zou slapen, dan zou voor mij rust wezen;

14

Met de koningen en raadsheren der aarde, die voor zich woeste plaatsen bebouwden;

15

Of met de vorsten, die goud hadden, die hun huizen met zilver vervulden.

16

Of als een verborgene misdracht, zou ik niet zijn; als de kinderkens, die het licht niet gezien hebben.

17

Daar houden de bozen op van beroering, en daar rusten de vermoeiden van kracht;

18

Daar zijn de gebondenen te zamen in rust; zij horen de stem des drijvers niet.

19

De kleine en de grote is daar; en de knecht vrij van zijn heer.

20

Waarom geeft Hij den ellendigen het licht, en het leven den bitterlijk bedroefden van gemoed?

21

Die verlangen naar den dood, maar hij is er niet; en graven daarnaar meer dan naar verborgene schatten;

22

Die blijde zijn tot opspringens toe, en zich verheugen, als zij het graf vinden;

23

Aan den man, wiens weg verborgen is, en dien God overdekt heeft?

24

Want voor mijn brood komt mijn zuchting; en mijn brullingen worden uitgestort als water.

25

Want ik vreesde een vreze, en zij is mij aangekomen; en wat ik schroomde, is mij overkomen.

26

Ik was niet gerust; en was niet stil, en rustte niet; en de beroering is gekomen.

Job 4


Job Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 3

Job

Index

Hoofdstuk 4

1

Toen antwoordde Elifaz, de Themaniet, en zeide:

2

Zo wij een woord opnemen tegen u, zult gij verdrietig zijn? Nochtans wie zal zich van woorden kunnen onthouden?

3

Zie, gij hebt velen onderwezen, en gij hebt slappe handen gesterkt;

4

Uw woorden hebben den struikelende opgericht, en de krommende knieen hebt gij vastgesteld;

5

Maar nu komt het aan u, en gij zijt verdrietig; het raakt tot u, en gij wordt beroerd.

6

Was niet uw vreze Gods uw hoop, en de oprechtheid uwer wegen uw verwachting?

7

Gedenk toch, wie is de onschuldige, die vergaan zij; en waar zijn de oprechten verdelgd?

8

Maar gelijk als ik gezien heb: die ondeugd ploegen, en moeite zaaien, maaien dezelve.

9

Van den adem Gods vergaan zij, en van het geblaas van Zijn neus worden zij verdaan.

10

De brulling des leeuws, en de stem des fellen leeuws, en de tanden der jonge leeuwen worden verbroken.

11

De oude leeuw vergaat, omdat er geen roof is, en de jongens eens oudachtigen leeuws worden verstrooid.

12

Voorts is tot mij een woord heimelijk gebracht, en mijn oor heeft een weinigje daarvan gevat;

13

Onder de gedachten van de gezichten des nachts, als diepe slaap valt op de mensen;

14

Kwam mij schrik en beving over, en verschrikte de veelheid mijner beenderen.

15

Toen ging voorbij mijn aangezicht een geest; hij deed het haar mijns vleses te berge rijzen.

16

Hij stond, doch ik kende zijn gedaante niet; een beeltenis was voor mijn ogen; er was stilte, en ik hoorde een stem, zeggende:

17

Zou een mens rechtvaardiger zijn dan God? Zou een man reiner zijn dan zijn Maker?

18

Zie, op Zijn knechten zou Hij niet vertrouwen; hoewel Hij in Zijn engelen klaarheid gesteld heeft.

19

Hoeveel te min op degenen, die lemen huizen bewonen, welker grondslag in het stof is? Zij worden verbrijzeld voor de motten.

20

Van den morgen tot den avond worden zij vermorzeld; zonder dat men er acht op slaat, vergaan zij in eeuwigheid.

21

Verreist niet hun uitnemendheid met hen? Zij sterven, maar niet in wijsheid.

Job 5


Job Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 4

Job

Index

Hoofdstuk 5

1

Roep nu, zal er iemand zijn, die u antwoorde? En tot wien van de heiligen zult gij u keren?

2

Want den dwaze brengt de toornigheid om, en de ijver doodt den slechte.

3

Ik heb gezien een dwaas wortelende; doch terstond vervloekte ik zijn woning.

4

Verre waren zijn zonen van heil; en zij werden verbrijzeld in de poort, en er was geen verlosser.

5

Wiens oogst de hongerige verteerde, dien hij ook tot uit de doornen gehaald had; de struikrover slokte hun vermogen in.

6

Want uit het stof komt het verdriet niet voort, en de moeite spruit niet uit de aarde;

7

Maar de mens wordt tot moeite geboren; gelijk de spranken der vurige kolen zich verheffen tot vliegen.

8

Doch ik zou naar God zoeken, en tot God mijn aanspraak richten;

9

Die grote dingen doet, die men niet doorzoeken kan; wonderen, die men niet tellen kan;

10

Die den regen geeft op de aarde, en water zendt op de straten;

11

Om de vernederden te stellen in het hoge; dat de rouwdragenden door heil verheven worden.

12

Hij maakt te niet de gedachten der arglistigen; dat hun handen niet een ding uitrichten.

13

Hij vangt de wijzen in hun arglistigheid; dat de raad der verdraaiden gestort wordt.

14

Des daags ontmoeten zij de duisternis, en gelijk des nachts tasten zij in de middag.

15

Maar Hij verlost den behoeftige van het zwaard, van hun mond, en van de hand des sterken.

16

Zo is voor den arme verwachting; en de boosheid stopt haar mond toe.

17

Zie, gelukzalig is de mens, denwelken God straft; daarom verwerp de kastijding des Almachtigen niet.

18

Want Hij doet smart aan, en Hij verbindt; Hij doorwondt, en Zijn handen helen.

19

In zes benauwdheden zal Hij u verlossen, en in de zevende zal u het kwaad niet aanroeren.

20

In den honger zal Hij u verlossen van den dood, en in den oorlog van het geweld des zwaards.

21

Tegen den gesel der tong zult gij verborgen wezen, en gij zult niet vrezen voor de verwoesting, als zij komt.

22

Tegen de verwoesting en tegen den honger zult gij lachen, en voor het gedierte der aarde zult gij niet vrezen.

23

Want met de stenen des velds zal uw verbond zijn, en het gedierte des velds zal met u bevredigd zijn.

24

En gij zult bevinden, dat uw tent in vrede is; en gij zult uw woning verzorgen, en zult niet feilen.

25

Ook zult gij bevinden, dat uw zaad menigvuldig wezen zal, en uw spruiten als het kruid der aarde.

26

Gij zult in ouderdom ten grave komen, gelijk de korenhoop te zijner tijd opgevoerd wordt.

27

Zie dit, wij hebben het doorzocht, het is alzo; hoor het, en bemerk gij het voor u.

Job 6


Job Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 5

Job

Index

Hoofdstuk 6

1

Maar Job antwoordde en zeide:

2

Och, of mijn verdriet recht gewogen wierd, en men mijn ellende samen in een weegschaal ophief!

3

Want het zou nu zwaarder zijn dan het zand der zeeen; daarom worden mijn woorden opgezwolgen.

4

Want de pijlen des Almachtigen zijn in mij, welker vurig venijn mijn geest uitdrinkt; de verschrikkingen Gods rusten zich tegen mij.

5

Rochelt ook de woudezel bij het jonge gras? Loeit de os bij zijn voeder?

6

Wordt ook het onsmakelijke gegeten zonder zout? Is er smaak in het witte des dooiers?

7

Mijn ziel weigert uw woorden aan te roeren; die zijn als mijn laffe spijze.

8

Och, of mijn begeerte kwame, en dat God mijn verwachting gave;

9

En dat het Gode beliefde, dat Hij mij verbrijzelde, Zijn hand losliet, en een einde met mij maakte!

10

Dat zou nog mijn troost zijn, en zou mij verkwikken in den weedom, zo Hij niet spaarde; want ik heb de redenen des Heiligen niet verborgen gehouden.

11

Wat is mijn kracht, dat ik hopen zou? Of welk is mijn einde, dat ik mijn leven verlengen zou?

12

Is mijn kracht stenen kracht? Is mijn vlees staal?

13

Is dan mijn hulp niet in mij, en is de wijsheid uit mij verdreven?

14

Aan hem, die versmolten is, zou van zijn vriend weldadigheid geschieden; of hij zou de vreze des Almachtigen verlaten.

15

Mijn broeders hebben trouwelooslijk gehandeld als een beek; als de storting der beken gaan zij door;

16

Die verdonkerd zijn van het ijs, en in dewelke de sneeuw zich verbergt.

17

Ten tijde, als zij van hitte vervlieten, worden zij uitgedelgd; als zij warm worden, verdwijnen zij uit haar plaats.

18

De gangen haars wegs wenden zich ter zijde af; zij lopen op in het woeste, en vergaan.

19

De reizigers van Thema zien ze, de wandelaars van Scheba wachten op haar.

20

Zij worden beschaamd, omdat elkeen vertrouwde; als zij daartoe komen, zo worden zij schaamrood.

21

Voorwaar, alzo zijt gijlieden mij nu niets geworden; gij hebt gezien de ontzetting, en gij hebt gevreesd.

22

Heb ik gezegd: Brengt mij, en geeft geschenken voor mij van uw vermogen?

23

Of bevrijdt mij van de hand des verdrukkers, en verlost mij van de hand der tirannen?

24

Leert mij, en ik zal zwijgen, en geeft mij te verstaan, waarin ik gedwaald heb.

25

O, hoe krachtig zijn de rechte redenen! Maar wat bestraft het bestraffen, dat van ulieden is?

26

Zult gij, om te bestraffen, woorden bedenken, en zullen de redenen des mismoedigen voor wind zijn?

27

Ook werpt gij u op een wees; en gij graaft tegen uw vriend.

28

Maar nu, belieft het u, wendt u tot mij, en het zal voor ulieder aangezicht zijn, of ik liege.

29

Keert toch weder, laat er geen onrecht wezen, ja, keert weder; nog zal mijn gerechtigheid daarin zijn.

30

Zou onrecht op mijn tong wezen? Zou mijn gehemelte niet de ellenden te verstaan geven?

Job 7


Job Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 6

Job

Index

Hoofdstuk 7

1

Heeft niet de mens een strijd op de aarde, en zijn zijn dagen niet als de dagen des dagloners?

2

Gelijk de dienstknecht hijgt naar de schaduw, en gelijk de dagloner verwacht zijn werkloon;

3

Alzo zijn mij maanden der ijdelheid ten erve geworden, en nachten der moeite zijn mij voorbereid.

4

Als ik te slapen lig, dan zeg ik: Wanneer zal ik opstaan, en Hij den avond afgemeten hebben? En ik word zat van woelingen tot aan den schemertijd.

5

Mijn vlees is met het gewormte en met het gruis des stofs bekleed; mijn huid is gekliefd en verachtelijk geworden.

6

Mijn dagen zijn lichter geweest dan een weversspoel, en zijn vergaan zonder verwachting.

7

Gedenk, dat mijn leven een wind is; mijn oog zal niet wederkomen, om het goede te zien.

8

Het oog desgenen, die mij nu ziet, zal mij niet zien; uw ogen zullen op mij zijn; maar ik zal niet meer zijn.

9

Een wolk vergaat en vaart henen; alzo die in het graf daalt, zal niet weder opkomen.

10

Hij zal niet meer wederkeren tot zijn huis, en zijn plaats zal hem niet meer kennen.

11

Zo zal ik ook mijn mond niet wederhouden, ik zal spreken in benauwdheid mijns geestes; ik zal klagen in bitterheid mijner ziel.

12

Ben ik dan een zee, of walvis, dat Gij om mij wachten zet?

13

Wanneer ik zeg: Mijn bedstede zal mij vertroosten, mijn leger zal van mijn klacht wat wegnemen;

14

Dan ontzet Gij mij met dromen, en door gezichten verschrikt Gij mij;

15

Zodat mijn ziel de verworging kiest; den dood meer dan mijn beenderen.

16

Ik versmaad ze, ik zal toch in der eeuwigheid niet leven; houd op van mij, want mijn dagen zijn ijdelheid.

17

Wat is de mens, dat Gij hem groot acht, en dat Gij Uw hart op hem zet?

18

En dat Gij hem bezoekt in elken morgenstond; dat Gij hem in elken ogenblik beproeft?

19

Hoe lang keert Gij U niet af van mij, en laat niet van mij af, totdat ik mijn speeksel inzwelge?

20

Heb ik gezondigd, wat zal ik U doen, o Mensenhoeder? Waarom hebt Gij mij U tot een tegenloop gesteld, dat ik mijzelven tot een last zij?

21

En waarom vergeeft Gij niet mijn overtreding, en doet mijn ongerechtigheid niet weg? Want nu zal ik in het stof liggen; en Gij zult mij vroeg zoeken, maar ik zalniet zijn.

Job 8


Job Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 7

Job

Index

Hoofdstuk 8

1

Toen antwoordde Bildad, de Suhiet, en zeide:

2

Hoe lang zult gij deze dingen spreken, en de redenen uws monds een geweldige wind zijn?

3

Zou dan God het recht verkeren, en zou de Almachtige de gerechtigheid verkeren?

4

Indien uw kinderen gezondigd hebben tegen Hem, Hij heeft hen ook in de hand hunner overtreding geworpen.

5

Maar indien gij naar God vroeg zoekt, en tot den Almachtige om genade bidt;

6

Zo gij zuiver en recht zijt, gewisselijk zal Hij nu opwaken, om uwentwil, en Hij zal de woning uwer gerechtigheid volmaken.

7

Uw beginsel zal wel gering zijn; maar uw laatste zal zeer vermeerderd worden.

8

Want vraag toch naar het vorige geslacht, en bereid u tot de onderzoeking hunner vaderen.

9

Want wij zijn van gisteren en weten niet; dewijl onze dagen op de aarde een schaduw zijn.

10

Zullen die u niet leren, tot u spreken, en uit hun hart redenen voortbrengen?

11

Verheft zich de bieze zonder slijk? Groeit het rietgras zonder water?

12

Als het nog in zijn groenigheid is, hoewel het niet afgesneden wordt, nochtans verdort het voor alle gras.

13

Alzo zijn de paden van allen, die God vergeten; en de verwachting des huichelaars zal vergaan.

14

Van denwelke zijn hoop walgen zal; en zijn vertrouwen zal zijn een huis der spinnekop.

15

Hij zal op zijn huis leunen, maar het zal niet bestaan; hij zal zich daaraan vasthouden, maar het zal niet staande blijven.

16

Hij is sappig voor de zon, en zijn scheuten gaan over zijn hof uit.

17

Zijn wortelen worden bij de springader ingevlochten; hij ziet een stenige plaats.

18

Maar als God hem verslindt uit zijn plaats, zo zal zij hem loochenen, zeggende: Ik heb u niet gezien.

19

Zie, dat is vreugde zijns wegs; en uit het stof zullen anderen voortspruiten.

20

Zie, God zal den oprechte niet verwerpen; Hij vat ook de boosdoeners niet bij de hand;

21

Totdat Hij uw mond met gelach vervulle, en uw lippen met gejuich.

22

Uw haters zullen met schaamte bekleed worden; en de tent der goddelozen zal niet meer zijn.

Job 9


Job Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 8

Job

Index

Hoofdstuk 9

1

Maar Job antwoordde en zeide:

2

Waarlijk, ik weet, dat het zo is; want hoe zou de mens rechtvaardig zijn bij God?

3

Zo Hij lust heeft, om met hem te twisten, niet een uit duizend zal hij Hem beantwoorden.

4

Hij is wijs van hart, en sterk van kracht; wie heeft zich tegen Hem verhard, en vrede gehad?

5

Die de bergen verzet, dat zij het niet gewaar worden, Die ze omkeert in Zijn toorn;

6

Die de aarde beweegt uit haar plaats, dat haar pilaren schudden;

7

Die de zon gebiedt, en zij gaat niet op; en verzegelt de sterren;

8

Die alleen de hemelen uitbreidt, en treedt op de hoogten der zee;

9

Die den Wagen maakt, den Orion, en het Zevengesternte, en de binnenkameren van het Zuiden;

10

Die grote dingen doet, die men niet doorzoeken kan; en wonderen, die men niet tellen kan.

11

Zie, Hij zal voor mij henengaan, en ik zal Hem niet zien; en Hij zal voorbijgaan, en ik zal Hem niet merken.

12

Zie, Hij zal roven, wie zal het Hem doen wedergeven? Wie zal tot Hem zeggen: Wat doet Gij?

13

God zal Zijn toorn niet afkeren; onder Hem worden gebogen de hovaardige helpers.

14

Hoeveel te min zal ik Hem antwoorden, en mijn woorden uitkiezen tegen Hem?

15

Denwelken ik, zo ik rechtvaardig ware, niet zou antwoorden; mijn Rechter zal ik om genade bidden.

16

Indien ik roep, en Hij mij antwoordt; ik zal niet geloven, dat Hij mijn stem ter ore genomen heeft.

17

Want Hij vermorzelt mij door een onweder, en vermenigvuldigt mijn wonden zonder oorzaak.

18

Hij laat mij niet toe mijn adem te verhalen; maar Hij verzadigt mij met bitterheden.

19

Zo het aan de kracht komt, zie, Hij is sterk; en zo het aan het recht komt, wie zal mij dagvaarden?

20

Zo ik mij rechtvaardig, mijn mond zal mij verdoemen; ben ik oprecht, Hij zal mij toch verkeerd verklaren.

21

Ben ik oprecht, zo acht ik toch mijn ziel niet; ik versmaad mijn leven.

22

Dat is een ding, daarom zeg ik: Den oprechte en den goddeloze verdoet Hij.

23

Als de gesel haastelijk doodt, bespot Hij de verzoeking der onschuldigen.

24

De aarde wordt gegeven in de hand des goddelozen; Hij overdekt het aangezicht harer rechteren; zo niet, wie is Hij dan?

25

En mijn dagen zijn lichter geweest dan een loper; zij zijn weggevloden, zij hebben het goede niet gezien.

26

Zij zijn voorbijgevaren met jachtschepen; gelijk een arend naar het aas toevliegt.

27

Indien mijn zeggen is: Ik zal mijn klacht vergeten, en ik zal mijn gebaar laten varen, en mij verkwikken;

28

Zo schroom ik voor al mijn smarten; ik weet, dat Gij mij niet onschuldig zult houden.

29

Ik zal toch goddeloos zijn; waarom dan zal ik ijdellijk arbeiden?

30

Indien ik mij wasse met sneeuwwater, en mijn handen zuivere met zeep;

31

Dan zult Gij mij in de gracht induiken, en mijn klederen zullen van mij gruwen.

32

Want Hij is niet een man, als ik, dien ik antwoorden zou, zo wij te zamen in het gericht kwamen.

33

Er is geen scheidsman tussen ons, die zijn hand op ons beiden leggen mocht.

34

Dat Hij van op mij Zijn roede wegdoe, en dat Zijn verschrikking mij niet verbaasd make;

35

Zo zal ik spreken, en Hem niet vrezen; want zodanig ben ik niet bij mij.

Job 10


Job Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 9

Job

Index

Hoofdstuk 10

1

Mijn ziel is verdrietig over mijn leven; ik zal mijn klacht op mij laten; ik zal spreken in bitterheid mijner ziel.

2

Ik zal tot God zeggen: Verdoem mij niet; doe mij weten, waarover Gij met mij twist.

3

Is het U goed, dat Gij verdrukt, dat Gij verwerpt den arbeid Uwer handen, en over den raad der goddelozen schijnsel geeft?

4

Hebt Gij vleselijke ogen, ziet Gij, gelijk een mens ziet?

5

Zijn Uw dagen als de dagen van een mens? Zijn Uw jaren als de dagen eens mans?

6

Dat Gij onderzoekt naar mijn ongerechtigheid, en naar mijn zonde verneemt?

7

Het is Uw wetenschap, dat ik niet goddeloos ben; nochtans is er niemand, die uit Uw hand verlosse.

8

Uw handen doen mij smart aan, hoewel zij mij gemaakt hebben, te zamen rondom mij zijn zij, en Gij verslindt mij.

9

Gedenk toch, dat Gij mij als leem bereid hebt, en mij tot stof zult doen wederkeren.

10

Hebt Gij mij niet als melk gegoten, en mij als een kaas doen runnen?

11

Met vel en vlees hebt Gij mij bekleed; met beenderen ook en zenuwen hebt Gij mij samengevlochten;

12

Benevens het leven hebt Gij weldadigheid aan mij gedaan, en Uw opzicht heeft mijn geest bewaard.

13

Maar deze dingen hebt Gij verborgen in Uw hart; ik weet, dat dit bij U geweest is.

14

Indien ik zondig, zo zult Gij mij waarnemen, en van mijn misdaad zult Gij mij niet onschuldig houden.

15

Zo ik goddeloos ben, wee mij! En ben ik rechtvaardig, ik zal mijn hoofd niet opheffen; ik ben zat van schande, maar aanzie mijn ellende.

16

Want zij verheft zich; gelijk een felle leeuw jaagt Gij mij; Gij keert weder en stelt U wonderlijk tegen mij.

17

Gij vernieuwt Uw getuigen tegenover mij, en vermenigvuldigt Uw toorn tegen mij; verwisselingen, ja, een heirleger, zijn tegen mij.

18

En waarom hebt Gij mij uit de baarmoeder voortgebracht? Och, dat ik den geest gegeven had, en geen oog mij gezien had!

19

Ik zou zijn, alsof ik niet geweest ware; van moeders buik zou ik tot het graf gebracht zijn geweest.

20

Zijn mijn dagen niet weinig? Houd op, zet van mij af, dat ik mij een weinig verkwikke;

21

Eer ik henenga (en niet wederkom) in een land der duisternis en der schaduwe des doods;

22

Een stikdonker land, als de duisternis zelve, de schaduwe des doods, en zonder ordeningen, en het geeft schijnsel als de duisternis.

Job 11


Job Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 10

Job

Index

Hoofdstuk 11

1

Toen antwoordde Zofar, de Naamathiet, en zeide:

2

Zou de veelheid der woorden niet beantwoord worden, en zou een klapachtig man recht hebben?

3

Zouden uw leugenen de lieden doen zwijgen, en zoudt gij spotten, en niemand u beschamen?

4

Want gij hebt gezegd: Mijn leer is zuiver, en ik ben rein in uw ogen.

5

Maar gewisselijk, och, of God sprak, en Zijn lippen tegen u opende;

6

En u bekend maakte de verborgenheden der wijsheid, omdat zij dubbel zijn in wezen! Daarom weet, dat God voor u vergeet van uw ongerechtigheid.

7

Zult gij de onderzoeking Gods vinden? Zult gij tot de volmaaktheid toe den Almachtige vinden?

8

Zij is als de hoogten der hemelen, wat kunt gij doen? Dieper dan de hel, wat kunt gij weten?

9

Langer dan de aarde is haar maat, en breder dan de zee.

10

Indien Hij voorbijgaat, opdat Hij overlevere of vergadere, wie zal dan Hem afkeren?

11

Want Hij kent de ijdele lieden en Hij ziet de ondeugd; zou Hij dan niet aanmerken?

12

Dan zal een verstandeloos man kloekzinnig worden; hoewel de mens als het veulen eens woudezels geboren is.

13

Indien gij uw hart bereid hebt, zo breid uw handen tot Hem uit.

14

Indien er ondeugd in uw hand is, doe die verre weg; en laat het onrecht in uw tenten niet wonen.

15

Want dan zult gij uw aangezicht opheffen uit de gebreken, en zult vast wezen, en niet vrezen.

16

Want gij zult de moeite vergeten, en harer gedenken als der wateren, die voorbijgegaan zijn.

17

Ja, uw tijd zal klaarder dan de middag oprijzen; gij zult uitvliegen, als de morgenstond zult gij zijn.

18

En gij zult vertrouwen, omdat er verwachting zal zijn; en gij zult graven, gerustelijk zult gij slapen;

19

En gij zult nederliggen, en niemand zal u verschrikken; en velen zullen uw aangezicht smeken.

20

Maar de ogen der goddelozen zullen bezwijken, en de toevlucht zal van hen vergaan; en hun verwachting zal zijn de uitblazing der ziel.

Job 12


Job Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 11

Job

Index

Hoofdstuk 12

1

Maar Job antwoordde en zeide:

2

Trouwens, omdat gijlieden het volk zijt, zo zal de wijsheid met ulieden sterven!

3

Ik heb ook een hart even als gijlieden, ik zwicht niet voor u; en bij wien zijn niet dergelijke dingen?

4

Ik ben het, die zijn vriend een spot is, maar roepende tot God, Die hem verhoort; de rechtvaardige en oprechte is een spot.

5

Hij is een verachte fakkel, naar de mening desgenen, die gerust is; hij is gereed met den voet te struikelen.

6

De tenten der verwoesters hebben rust, en die Gode tergen, hebben verzekerdheden, om hetgene God met Zijn hand toebrengt.

7

En waarlijk, vraag toch de beesten, en elkeen van die zal het u leren; en het gevogelte des hemels, dat zal het u te kennen geven.

8

Of spreek tot de aarde, en zij zal het u leren; ook zullen het u de vissen der zee vertellen.

9

Wie weet niet uit alle deze, dat de hand des HEEREN dit doet?

10

In Wiens hand de ziel is van al wat leeft, en de geest van alle vlees des mensen.

11

Zal niet het oor de woorden proeven, gelijk het gehemelte voor zich de spijze smaakt?

12

In de stokouden is de wijsheid, en in de langheid der dagen het verstand.

13

Bij Hem is wijsheid en macht; Hij heeft raad en verstand.

14

Ziet, Hij breekt af, en het zal niet herbouwd worden; Hij besluit iemand, en er zal niet opengedaan worden.

15

Ziet, Hij houdt de wateren op, en zij drogen uit; ook laat Hij ze uit, en zij keren de aarde om.

16

Bij Hem is kracht en wijsheid; Zijns is de dwalende, en die doet dwalen.

17

Hij voert de raadsheren beroofd weg, en de rechters maakt Hij uitzinnig,

18

Den band der koningen maakt Hij los, en Hij bindt den gordel aan hun lenden.

19

Hij voert de oversten beroofd weg, en de machtigen keert Hij om.

20

Hij beneemt den getrouwen de spraak, en der ouden oordeel neemt Hij weg.

21

Hij giet verachting over de prinsen uit, en Hij verslapt den riem der geweldigen.

22

Hij openbaart de diepten uit de duisternis, en des doods schaduwe brengt Hij voort in het licht.

23

Hij vermenigvuldigt de volken, en verderft ze; Hij breidt de volken uit, en leidt ze.

24

Hij neemt het hart van de hoofden des volks der aarde weg, en doet hen dwalen in het woeste, waar geen weg is.

25

Zij tasten in de duisternis, waar geen licht is; en Hij doet hen dwalen, als een dronkaard.

Job 13


Job Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 12

Job

Index

Hoofdstuk 13

1

Ziet, dat alles heeft mijn oog gezien, mijn oor gehoord en verstaan.

2

Gelijk gijlieden het weet, weet ik het ook; ik zwicht niet voor u.

3

Maar ik zal tot den Almachtige spreken, en ben belust mij te verdedigen voor God.

4

Want gewisselijk, gij zijt leugenstoffeerders; gij allen zijt nietige medicijnmeesters.

5

Och, of gij gans stilzweegt! Dat zou ulieden voor wijsheid wezen.

6

Hoort toch mijn verdediging, en merkt op de twistingen mijner lippen.

7

Zult gij voor God onrecht spreken, en zult gij voor Hem bedriegerij spreken?

8

Zult gij Zijn aangezicht aannemen? Zult gij voor God twisten?

9

Zal het goed zijn, als Hij u zal onderzoeken? Zult gij met Hem spotten, gelijk men met een mens spot?

10

Hij zal u gewisselijk bestraffen, zo gij in het verborgene het aangezicht aanneemt.

11

Zal u niet Zijn hoogheid verschrikken, en Zijn vreze over u vallen?

12

Uw gedachtenissen zijn gelijk as, uw hoogten als hoogten van leem.

13

Houdt stil van mij, opdat ik spreke, en er ga over mij, wat het zij.

14

Waarom zou ik mijn vlees in mijn tanden nemen, en mijn ziel in mijn hand stellen?

15

Ziet, zo Hij mij doodde, zou ik niet hopen? Evenwel zal ik mijn wegen voor Zijn aangezicht verdedigen.

16

Ook zal Hij mij tot zaligheid zijn; maar een huichelaar zal voor Zijn aangezicht niet komen.

17

Hoort naarstiglijk mijn rede, en mijn aanwijzing met uw oren.

18

Ziet nu, ik heb het recht ordentelijk gesteld; ik weet, dat ik rechtvaardig zal verklaard worden.

19

Wie is hij, die met mij twist? Wanneer ik nu zweeg, zo zou ik den geest geven.

20

Alleenlijk doe twee dingen niet met mij; dan zal ik mij van Uw aangezicht niet verbergen.

21

Doe Uw hand verre van op mij, en Uw verschrikking make mij niet verbaasd.

22

Roep dan, en ik zal antwoorden; of ik zal spreken, en geef mij antwoord.

23

Hoeveel misdaden en zonden heb ik? Maak mijn overtreding en mijn zonden mij bekend.

24

Waarom verbergt Gij Uw aangezicht, en houdt mij voor Uw vijand?

25

Zult Gij een gedreven blad verbrijzelen, en zult Gij een drogen stoppel vervolgen?

26

Want Gij schrijft tegen mij bittere dingen; en Gij doet mij erven de misdaden mijner jonkheid.

27

Gij legt ook mijn voeten in den stok, en neemt waar al mijn paden; Gij drukt U in de wortelen mijner voeten,

28

En hij veroudert als een verrotting, als een kleed, dat de mot opeet.

Job 14


Job Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 13

Job

Index

Hoofdstuk 14

1

De mens, van een vrouw geboren, is kort van dagen, en zat van onrust.

2

Hij komt voort als een bloem, en wordt afgesneden; ook vlucht hij als een schaduw, en bestaat niet.

3

Nog doet Gij Uw ogen over zulk een open; en Gij betrekt mij in het gericht met U.

4

Wie zal een reine geven uit den onreine? Niet een.

5

Dewijl zijn dagen bestemd zijn, het getal zijner maanden bij U is, en Gij zijn bepalingen gemaakt hebt, die hij niet overgaan zal;

6

Wend U van hem af, dat hij rust hebbe, totdat hij als een dagloner aan zijn dag een welgevallen hebbe.

7

Want voor een boom, als hij afgehouwen wordt, is er verwachting, dat hij zich nog zal veranderen, en zijn scheut niet zal ophouden.

8

Indien zijn wortel in de aarde veroudert, en zijn stam in het stof versterft;

9

Hij zal van den reuk der wateren weder uitspruiten, en zal een tak maken, gelijk een plant.

10

Maar een man sterft, als hij verzwakt is, en de mens geeft den geest, waar is hij dan?

11

De wateren verlopen uit een meer, en een rivier droogt uit en verdort;

12

Alzo ligt de mens neder, en staat niet op; totdat de hemelen niet meer zijn, zullen zij niet opwaken, noch uit hun slaap opgewekt worden.

13

Och, of Gij mij in het graf verstaakt, mij verborgt, totdat Uw toorn zich afkeerde; dat Gij mij een bepaling steldet, en mijner gedachtig waart!

14

Als een man gestorven is, zal hij weder leven? Ik zou al de dagen mijns strijds hopen, totdat mijn verandering komen zou.

15

Dat Gij zoudt roepen, en ik U zou antwoorden, dat Gij tot het werk Uwer handen zoudt begerig zijn.

16

Maar nu telt Gij mijn treden; Gij bewaart mij niet om mijner zonden wil.

17

Mijn overtreding is in een bundeltje verzegeld, en Gij pakt mijn ongerechtigheid opeen.

18

En voorwaar, een berg vallende vergaat, en een rots wordt versteld uit haar plaats;

19

De wateren vermalen de stenen, het stof der aarde overstelpt het gewas, dat van zelf daaruit voortkomt; alzo verderft Gij de verwachting des mensen.

20

Gij overweldigt hem in eeuwigheid, en hij gaat heen; veranderende zijn gelaat, zo zendt Gij hem weg.

21

Zijn kinderen komen tot eer, en hij weet het niet; of zij worden klein, en hij let niet op hen.

22

Maar zijn vlees, nog aan hem zijnde, heeft smart; en zijn ziel, in hem zijnde, heeft rouw.

Job 15


Job Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 14

Job

Index

Hoofdstuk 15

1

Toen antwoordde Elifaz, de Themaniet, en zeide:

2

Zal een wijs man winderige wetenschap voor antwoord geven, en zal hij zijn buik vullen met oostenwind?

3

Bestraffende door woorden, die niet baten, en door redenen, met dewelke hij geen voordeel doet?

4

Ja, gij vernietigt de vreze, en neemt het gebed voor het aangezicht Gods weg.

5

Want uw mond leert uw ongerechtigheid, en gij hebt de tong der arglistigen verkoren.

6

Uw mond verdoemt u, en niet ik; en uw lippen getuigen tegen u.

7

Zijt gij de eerste een mens geboren? Of zijt gij voor de heuvelen voortgebracht?

8

Hebt gij den verborgen raad Gods gehoord, en hebt gij de wijsheid naar u getrokken?

9

Wat weet gij, dat wij niet weten? Wat verstaat gij, dat bij ons niet is?

10

Onder ons is ook een grijze, ja, een stokoude, meerder van dagen dan uw vader.

11

Zijn de vertroostingen Gods u te klein, en schuilt er enige zaak bij u?

12

Waarom rukt uw hart u weg, en waarom wenken uw ogen?

13

Dat gij uw geest keert tegen God, en zulke redenen uit uw mond laat uitgaan.

14

Wat is de mens, dat hij zuiver zou zijn, en die geboren is van een vrouw, dat hij rechtvaardig zou zijn?

15

Zie, op Zijn heiligen zou Hij niet vertrouwen, en de hemelen zijn niet zuiver in Zijn ogen.

16

Hoeveel te meer is een man gruwelijk en stinkende, die het onrecht indrinkt als water?

17

Ik zal u wijzen, hoor mij aan, en hetgeen ik gezien heb, dat zal ik vertellen;

18

Hetwelk de wijzen verkondigd hebben, en men voor hun vaderen niet verborgen heeft;

19

Denwelken alleen het land gegeven was, en door welker midden niemand vreemds doorging.

20

Te allen dage doet de goddeloze zichzelven weedom aan; en weinige jaren in getal zijn voor den tiran weggelegd.

21

Het geluid der verschrikkingen is in zijn oren; in den vrede zelven komt de verwoester hem over.

22

Hij gelooft niet uit de duisternis weder te keren, maar dat hij beloerd wordt ten zwaarde.

23

Hij zwerft heen en weder om brood, waar het zijn mag; hij weet, dat bij zijn hand gereed is de dag der duisternis.

24

Angst en benauwdheid verschrikken hem; zij overweldigt hem, gelijk een koning, bereid ten strijde.

25

Want hij strekt tegen God zijn hand uit, en tegen den Almachtige stelt hij zich geweldiglijk aan.

26

Hij loopt tegen Hem aan met den hals, met zijn dikke, hoog verhevene schilden.

27

Omdat hij zijn aangezicht met zijn vet bedekt heeft, en rimpelen gemaakt om de weekdarmen;

28

En heeft bewoond verdelgde steden, en huizen, die men niet bewoonde, die gereed waren tot steen hopen te worden.

29

Hij zal niet rijk worden, en zijn vermogen zal niet bestaan; en hun volmaaktheid zal zich niet uitbreiden op de aarde.

30

Hij zal van de duisternis niet ontwijken, de vlam zal zijn scheut verdrogen; hij zal wijken door het geblaas zijns monds.

31

Hij betrouwe niet op ijdelheid, waardoor hij verleid wordt; want ijdelheid zal zijn vergelding wezen.

32

Als zijn dag nog niet is, zal hij vervuld worden; want zijn tak zal niet groenen.

33

Men zal zijn onrijpe druiven afrukken, als van een wijnstok, en zijn bloeisel afwerpen, als van een olijfboom.

34

Want de vergadering der huichelaren wordt eenzaam, en het vuur verteert de tenten der geschenken.

35

Zijn ontvangen moeite, en baren ijdelheid, en hun buik richt bedrog aan.

Job 16


Job Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 15

Job

Index

Hoofdstuk 16

1

Maar Job antwoordde en zeide:

2

Ik heb vele dergelijke dingen gehoord; gij allen zijt moeilijke vertroosters.

3

Zal er een einde zijn aan de winderige woorden? Of wat stijft u, dat gij alzo antwoordt?

4

Zou ik ook, als gijlieden, spreken, indien uw ziel ware in mijner ziele plaats? Zou ik woorden tegen u samenhopen, en zou ik over u met mijn hoofd schudden?

5

Ik zou u versterken met mijn mond, en de beweging mijner lippen zou zich inhouden.

6

Zo ik spreek, mijn smart wordt niet ingehouden; en houd ik op, wat gaat er van mij weg?

7

Gewisselijk, Hij heeft mij nu vermoeid; Gij hebt mijn ganse vergadering verwoest.

8

Dat Gij mij rimpelachtig gemaakt hebt, is tot een getuige; en mijn magerheid staat tegen mij op, zij getuigt in mijn aangezicht.

9

Zijn toorn verscheurt, en Hij haat mij; Hij knerst over mij met Zijn tanden; mijn wederpartijder scherpt zijn ogen tegen mij.

10

Zij gapen met hun mond tegen mij; zij slaan met smaadheid op mijn kinnebakken; zij vervullen zich te zamen aan mij.

11

God heeft mij den verkeerde overgegeven, en heeft mij afgewend in de handen der goddelozen.

12

Ik had rust, maar Hij heeft mij verbroken, en bij mijn nek gegrepen, en mij verpletterd; en Hij heeft mij Zich tot een doelwit opgericht.

13

Zijn schutters hebben mij omringd; Hij heeft mijn nieren doorspleten, en niet gespaard; Hij heeft mijn gal op de aarde uitgegoten.

14

Hij heeft mij gebroken met breuk op breuk; Hij is tegen mij aangelopen als een geweldige.

15

Ik heb een zak over mijn huid genaaid; ik heb mijn hoorn in het stof gedaan.

16

Mijn aangezicht is gans bemodderd van wenen, en over mijn oogleden is des doods schaduw.

17

Daar toch geen wrevel in mijn handen is, en mijn gebed zuiver is.

18

O, aarde! bedek mijn bloed niet; en voor mijn geroep zij geen plaats.

19

Ook nu, zie, in den hemel is mijn Getuige, en mijn Getuige in de hoogten.

20

Mijn vrienden zijn mijn bespotters; doch mijn oog druipt tot God.

21

Och, mocht men rechten voor een man met God, gelijk een kind des mensen voor zijn vriend.

22

Want weinige jaren in getal zullen er nog aankomen, en ik zal het pad henengaan, waardoor ik niet zal wederkeren.

Job 17


Job Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 16

Job

Index

Hoofdstuk 17

1

Mijn geest is verdorven, mijn dagen worden uitgeblust, de graven zijn voor mij.

2

Zijn niet bespotters bij mij, en overnacht niet mijn oog in hunlieder verbittering?

3

Zet toch bij, stel mij een borg bij U; wie zal hij zijn? Dat in mijn hand geklapt worde.

4

Want hun hart hebt Gij van kloek verstand verborgen; daarom zult Gij hen niet verhogen.

5

Die met vleiing den vrienden wat aanzegt, ook zijner kinderen ogen zullen versmachten.

6

Doch Hij heeft mij tot een spreekwoord der volken gesteld; zodat ik een trommelslag ben voor ieders aangezicht.

7

Daarom is mijn oog door verdriet verdonkerd, en al mijn ledematen zijn gelijk een schaduw.

8

De oprechten zullen hierover verbaasd zijn, en de onschuldige zal zich tegen den huichelaar opmaken;

9

En de rechtvaardige zal zijn weg vasthouden, en die rein van handen is, zal in sterkte toenemen.

10

Maar toch gij allen, keert weder, en komt nu; want ik vind onder u geen wijze.

11

Mijn dagen zijn voorbijgegaan; uitgerukt zijn mijn gedachten, de bezittingen mijns harten.

12

Den nacht verstellen zij in den dag; het licht is nabij den ondergang vanwege de duisternis.

13

Zo ik wacht, het graf zal mijn huis wezen; in de duisternis zal ik mijn bed spreiden.

14

Tot de groeve roep ik: Gij zijt mijn vader! Tot het gewormte: Mijn moeder, en mijn zuster!

15

Waar zou dan nu mijn verwachting wezen? Ja, mijn verwachting, wie zal ze aanschouwen?

16

Zij zullen ondervaren met de handbomen des grafs, als er rust te zamen in het stof wezen zal. Job 18

Job 18


Job Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 17

Job

Index

Hoofdstuk 18

1

Toen antwoordde Bildad, de Suhiet, en zeide:

2

Hoe lang is het, dat gijlieden een einde van woorden zult maken? Merkt op, en daarna zullen wij spreken.

3

Waarom worden wij geacht als beesten, en zijn onrein in ulieder ogen?

4

O gij, die zijn ziel verscheurt door zijn toorn! Zal om uwentwil de aarde verlaten worden, en zal een rots versteld worden uit haar plaats?

5

Ja, het licht der goddelozen zal uitgeblust worden, en de vonk zijns vuurs zal niet glinsteren.

6

Het licht zal verduisteren in zijn tent, en zijn lamp zal over hem uitgeblust worden.

7

De treden zijner macht zullen benauwd worden, en zijn raad zal hem nederwerpen.

8

Want met zijn voeten zal hij in het net geworpen worden, en zal in het wargaren wandelen.

9

De strik zal hem bij de verzenen vatten; de struikrover zal hem overweldigen.

10

Zijn touw is in de aarde verborgen, en zijn val op het pad.

11

De beroeringen zullen hem rondom verschrikken, en hem verstrooien op zijn voeten.

12

Zijn macht zal hongerig wezen, en het verderf is bereid aan zijn zijde.

13

De eerstgeborene des doods zal de grendelen zijner huid verteren, zijn grendelen zal hij verteren.

14

Zijn vertrouwen zal uit zijn tent uitgerukt worden; zulks zal hem doen treden tot den koning der verschrikkingen.

15

Zij zal wonen in zijn tent, waar zij de zijne niet is; zijn woning zal met zwavel overstrooid worden.

16

Van onder zullen zijn wortelen verdorren, en van boven zal zijn tak afgesneden worden.

17

Zijn gedachtenis zal vergaan van de aarde, en hij zal geen naam hebben op de straten.

18

Men zal hem stoten van het licht in de duisternis, en men zal hem van de wereld verjagen.

19

Hij zal geen zoon, noch neef hebben onder zijn volk; en niemand zal in zijn woningen overig zijn.

20

Over zijn dag zullen de nakomelingen verbaasd zijn, en de ouden met schrik bevangen worden.

21

Gewisselijk, zodanige zijn de woningen des verkeerden, en dit is de plaats desgenen die God niet kent.

Job 19


Job Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 18

Job

Index

Hoofdstuk 19

1

Maar Job antwoordde en zeide:

2

Hoe lang zult gijlieden mijn ziel bedroeven, en mij met woorden verbrijzelen?

3

Gij hebt nu tienmaal mij schande aangedaan; gij schaamt u niet, gij verhardt u tegen mij.

4

Maar ook het zij waarlijk, dat ik gedwaald heb, mijn dwaling zal bij mij vernachten.

5

Indien gijlieden waarlijk u verheft tegen mij, en mijn smaad tegen mij drijft;

6

Weet nu, dat God mij heeft omgekeerd, en mij met Zijn net omsingeld.

7

Ziet, ik roep, geweld! doch word niet verhoord; ik schreeuw, doch er is geen recht.

8

Hij heeft mijn weg toegemuurd, dat ik niet doorgaan kan, en over mijn paden heeft Hij duisternis gesteld.

9

Mijn eer heeft Hij van mij afgetrokken, en de kroon mijns hoofds heeft Hij weggenomen.

10

Hij heeft mij rondom afgebroken, zodat ik henenga, en heeft mijn verwachting als een boom weggerukt.

11

Daartoe heeft Hij Zijn toorn tegen mij ontstoken, en mij bij Zich geacht als Zijn vijanden.

12

Zijn benden zijn te zamen aangekomen, en hebben tegen mij haar weg gebaand, en hebben zich gelegerd rondom mijn tent.

13

Mijn broeders heeft Hij verre van mij gedaan; en die mij kennen, zekerlijk, zij zijn van mij vervreemd.

14

Mijn nabestaanden houden op, en mijn bekenden vergeten mij.

15

Mijn huisgenoten en mijn dienstmaagden achten mij voor een vreemde; een uitlander ben ik in hun ogen.

16

Ik riep mijn knecht, en hij antwoordde niet; ik smeekte met mijn mond tot hem.

17

Mijn adem is mijn huisvrouw vreemd; en ik smeek om der kinderen mijns buiks wil.

18

Ook versmaden mij de jonge kinderen; sta ik op, zo spreken zij mij tegen.

19

Alle mensen mijns heimelijken raads hebben een gruwel aan mij; en die ik liefhad, zijn tegen mij gekeerd.

20

Mijn gebeente kleeft aan mijn huid en aan mijn vlees; en ik ben ontkomen met de huid mijner tanden.

21

Ontfermt u mijner, ontfermt u mijner, o gij, mijn vrienden! want de hand Gods heeft mij aangeraakt.

22

Waarom vervolgt gij mij als God, en wordt niet verzadigd van mijn vlees?

23

Och, of nu mijn woorden toch opgeschreven wierden. Och, of zij in een boek ook wierden ingetekend!

24

Dat zij met een ijzeren griffie en lood voor eeuwig in een rots gehouwen wierden!

25

Want ik weet: mijn Verlosser leeft, en Hij zal de laatste over het stof opstaan;

26

En als zij na mijn huid dit doorknaagd zullen hebben, zal ik uit mijn vlees God aanschouwen;

27

Denwelken ik voor mij aanschouwen zal, en mijn ogen zien zullen, en niet een vreemde; mijn nieren verlangen zeer in mijn schoot.

28

Voorwaar, gij zoudt zeggen: Waarom vervolgen wij hem? Nademaal de wortel der zaak in mij gevonden wordt.

29

Schroomt u vanwege het zwaard; want de grimmigheid is over de misdaden des zwaards; opdat gij weet, dat er een gericht zij. Job 20

Job 20


Job Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 19

Job

Index

Hoofdstuk 20

1

Toen antwoordde Zofar, de Naamathiet, en zeide:

2

Daarom doen mijn gedachten mij antwoorden, en over zulks is mijn verhaasten in mij.

3

Ik heb aangehoord een bestraffing, die mij schande aandoet; maar de geest zal uit mijn verstand voor mij antwoorden.

4

Weet gij dit? Van altoos af, van dat God den mens op de wereld gezet heeft,

5

Dat het gejuich de goddelozen van nabij geweest is, en de vreugde des huichelaars voor een ogenblik?

6

Wanneer zijn hoogheid tot den hemel toe opklomme, en zijn hoofd tot aan de wolken raakte;

7

Zal hij, gelijk zijn drek, in eeuwigheid vergaan; die hem gezien hadden, zullen zeggen: Waar is hij?

8

Hij zal wegvlieden als een droom, dat men hem niet vinden zal, en hij zal verjaagd worden als een gezicht des nachts.

9

Het oog, dat hem zag, zal het niet meer doen; en zijn plaats zal hem niet meer aanschouwen.

10

Zijn kinderen zullen zoeken den armen te behagen; en zijn handen zullen zijn vermogen moeten weder uitkeren.

11

Zijn beenderen zullen vol van zijn verborgene zonden zijn; van welke elkeen met hem op het stof nederliggen zal.

12

Indien het kwaad in zijn mond zoet is, hij dat verbergt, onder zijn tong,

13

Hij dat spaart, en hetzelve niet verlaat, maar dat in het midden van zijn gehemelte inhoudt;

14

Zijn spijze zal in zijn ingewand veranderd worden; gal der adderen zal zij in het binnenste van hem zijn.

15

Hij heeft goed ingeslokt, maar zal het uitspuwen; God zal het uit zijn buik uitdrijven.

16

Het vergif der adderen zal hij zuigen; de tong der slang zal hem doden.

17

De stromen, rivieren, beken van honig en boter zal hij niet zien.

18

Den arbeid zal hij wedergeven en niet inslokken; naar het vermogen zijner verandering, zo zal hij van vreugde niet opspringen.

19

Omdat hij onderdrukt heeft, de armen verlaten heeft, een huis geroofd heeft, dat hij niet opgebouwd had;

20

Omdat hij geen rust in zijn buik gekend heeft, zo zal hij van zijn gewenst goed niet uitbehouden.

21

Er zal niets overig zijn, dat hij ete; daarom zal hij niet wachten naar zijn goed.

22

Als zijn genoegzaamheid zal vol zijn, zal hem bang zijn; alle hand des ellendigen zal over hem komen.

23

Er zij wat om zijn buik te vullen; God zal over hem de hitte Zijns toorns zenden, en over hem regenen op zijn spijze.

24

Hij zij gevloden van de ijzeren wapenen, de stalen boog zal hem doorschieten.

25

Men zal het zwaard uittrekken, het zal uit het lijf uitgaan, en glinsterende uit zijn gal voortkomen; verschrikkingen zullen over hem zijn.

26

Alle duisternis zal verborgen zijn in zijn schuilplaatsen; een vuur, dat niet opgeblazen is, zal hem verteren; den overigen in zijn tent zal het kwalijk gaan.

27

De hemel zal zijn ongerechtigheid openbaren, en de aarde zal zich tegen hem opmaken.

28

De inkomste van zijn huis zal weggevoerd worden; het zal al henenvloeien in den dag Zijns toorns.

29

Dit is het deel des goddelozen mensen van God, en de erve zijner redenen van God. Job 21

Job 21


Job Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 20

Job

Index

Hoofdstuk 21

1

Maar Job antwoordde en zeide:

2

Hoort aandachtelijk mijn rede, en laat dit zijn uw vertroostingen.

3

Verdraagt mij, en ik zal spreken; en nadat ik gesproken zal hebben, spot dan.

4

Is (mij aangaande) mijn klacht tot den mens? Doch of het zo ware, waarom zou mijn geest niet verdrietig zijn?

5

Ziet mij aan, en wordt verbaasd, en legt de hand op den mond.

6

Ja, wanneer ik daaraan gedenk, zo word ik beroerd, en mijn vlees heeft een gruwen gevat.

7

Waarom leven de goddelozen, worden oud, ja, worden geweldig in vermogen?

8

Hun zaad is bestendig met hen voor hun aangezicht, en hun spruiten zijn voor hun ogen.

9

Hun huizen hebben vrede zonder vreze, en de roede Gods is op hen niet.

10

Zijn stier bespringt, en mist niet; zijn koe kalft, en misdraagt niet.

11

Hun jonge kinderen zenden zij uit als een kudde, en hun kinderen huppelen.

12

Zij heffen op met de trommel en de harp, en zij verblijden zich op het geluid des orgels.

13

In het goede verslijten zij hun dagen; en in een ogenblik dalen zij in het graf.

14

Nochtans zeggen zij tot God: Wijk van ons, want aan de kennis Uwer wegen hebben wij geen lust.

15

Wat is de Almachtige, dat wij Hem zouden dienen? En wat baat zullen wij hebben, dat wij Hem aanlopen zouden?

16

Doch ziet, hun goed is niet in hun hand; de raad der goddelozen is verre van mij.

17

Hoe dikwijls geschiedt het, dat de lamp der goddelozen uitgeblust wordt, en hun verderf hun overkomt; dat God hun smarten uitdeelt in Zijn toorn!

18

Dat zij gelijk stro worden voor den wind, en gelijk kaf, dat de wervelwind wegsteelt;

19

Dat God Zijn geweld weglegt, voor Zijn kinderen, hem vergeldt, dat hij het gewaar wordt;

20

Dat zijn ogen zijn ondergang zien, en hij drinkt van de grimmigheid des Almachtigen!

21

Want wat lust zou hij na zich aan zijn huis hebben, als het getal zijner maanden afgesneden is?

22

Zal men God wetenschap leren, daar Hij de hogen richt?

23

Deze sterft in de kracht zijner volkomenheid, daar hij gans stil en gerust was;

24

Zijn melkvaten waren vol melk, en het merg zijner benen was bevochtigd.

25

De ander daarentegen sterft met een bittere ziel, en hij heeft van het goede niet gegeten.

26

Zij liggen te zamen neder in het stof, en het gewormte overdekt ze.

27

Ziet, ik weet ulieder gedachten, en de boze verdichtselen, waarmede gij tegen mij geweld doet.

28

Want gij zult zeggen: Waar is het huis van den prins, en waar is de tent van de woningen der goddelozen?

29

Hebt gijlieden niet gevraagd de voorbijgaanden op den weg, en kent gij hun tekenen niet?

30

Dat de boze onttrokken wordt ten dage des verderfs; dat zij ten dage der verbolgenheden ontvoerd worden.

31

Wie zal hem in het aangezicht zijn weg vertonen? Als hij wat doet, wie zal hem vergelden?

32

Eindelijk wordt hij naar de graven gebracht, en is gedurig in den aardhoop.

33

De kluiten des dals zijn hem zoet, en hij trekt na zich alle mensen; en dergenen, die voor hem geweest zijn, is geen getal.

34

Hoe vertroost gij mij dan met ijdelheid, dewijl in uw antwoorden overtreding overig is? Job 22

Job 22


Job Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 21

Job

Index

Hoofdstuk 22

1

Toen antwoordde Elifaz, de Themaniet, en zeide:

2

Zal ook een man Gode voordelig zijn? Maar voor zichzelven zal de verstandige voordelig zijn.

3

Is het voor den Almachtige nuttigheid, dat gij rechtvaardig zijt; of gewin, dat gij uw wegen volmaakt?

4

Is het om uw vreze, dat Hij u bestraft, dat Hij met u in het gericht komt?

5

Is niet uw boosheid groot, en uwer ongerechtigheden geen einde?

6

Want gij hebt uw broederen zonder oorzaak pand afgenomen, en de klederen der naakten hebt gij uitgetogen.

7

Den moede hebt gij geen water te drinken gegeven, en van den hongerige hebt gij het brood onthouden.

8

Maar was er een man van geweld, voor dien was het land, en een aanzienlijk persoon woonde daarin.

9

De weduwen hebt gij ledig weggezonden, en de armen der wezen zijn verbrijzeld.

10

Daarom zijn strikken rondom u, en vervaardheid heeft u haastelijk beroerd.

11

Of gij ziet de duisternis niet, en des water overvloed bedekt u.

12

Is niet God in de hoogte der hemelen? Zie toch het opperste der sterren aan, dat zij verheven zijn.

13

Daarom zegt gij: Wat weet er God van? Zal Hij door de donkerheid oordelen?

14

De wolken zijn Hem een verberging, dat Hij niet ziet; en Hij bewandelt den omgang der hemelen.

15

Hebt gij het pad der eeuw waargenomen, dat de ongerechtige lieden betreden hebben?

16

Die rimpelachtig gemaakt zijn, als het de tijd niet was; een vloed is over hun grond uitgestort;

17

Die zeiden tot God: Wijk van ons! En wat had de Almachtige hun gedaan?

18

Hij had immers hun huizen met goed gevuld; daarom is de raad der goddelozen verre van mij.

19

De rechtvaardigen zagen het, en waren blijde, en de onschuldige bespotte hen;

20

Dewijl onze stand niet verdelgd is, maar het vuur hun overblijfsel verteerd heeft.

21

Gewen u toch aan Hem, en heb vrede; daardoor zal u het goede overkomen.

22

Ontvang toch de wet uit Zijn mond, en leg Zijn redenen in uw hart.

23

Zo gij u bekeert tot den Almachtige, gij zult gebouwd worden; doe het onrecht verre van uw tenten.

24

Dan zult gij het goud op het stof leggen, en het goud van Ofir bij den rotssteen der beken;

25

Ja, de Almachtige zal uw overvloedig goud zijn, en uw krachtig zilver zijn;

26

Want dan zult gij u over den Almachtige verlustigen, en gij zult tot God uw aangezicht opheffen.

27

Gij zult tot Hem ernstiglijk bidden, en Hij zal u verhoren; en gij zult uw geloften betalen.

28

Als gij een zaak besluit, zo zal zij u bestendig zijn; en op uw wegen zal het licht schijnen.

29

Als men iemand vernederen zal, en gij zeggen zult: Het zij verhoging; dan zal God den nederige van ogen behouden.

30

Ja, Hij zal dien bevrijden, die niet onschuldig is, want hij wordt bevrijd door de zuiverheid uwer handen.

Job 23


Job Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 22

Job

Index

Hoofdstuk 23

1

Maar Job antwoordde en zeide:

2

Ook heden is mijn klacht wederspannigheid; mijn plage is zwaar boven mijn zuchten.

3

Och, of ik wist, dat ik Hem vinden zou, ik zou tot Zijn stoel komen;

4

Ik zou het recht voor Zijn aangezicht ordentelijk voorstellen, en mijn mond zou ik met verdedigingen vervullen.

5

Ik zou de redenen weten, die Hij mij antwoorden zou; en verstaan, wat Hij mij zeggen zou.

6

Zou Hij naar de grootheid Zijner macht met mij twisten? Neen; maar Hij zou acht op mij slaan.

7

Daar zou de oprechte met Hem pleiten; en ik zou mij in eeuwigheid van mijn Rechter vrijmaken.

8

Zie, ga ik voorwaarts, zo is Hij er niet, of achterwaarts, zo verneem ik Hem niet.

9

Als Hij ter linkerhand werkt, zo aanschouw ik Hem niet; bedekt Hij Zich ter rechterhand, zo zie ik Hem niet.

10

Doch Hij kent den weg, die bij mij is; Hij beproeve mij; als goud zal ik uitkomen.

11

Aan Zijn gang heeft mijn voet vastgehouden; Zijn weg heb ik bewaard, en ben niet afgeweken.

12

Het gebod Zijner lippen heb ik ook niet weggedaan; de redenen Zijns monds heb ik meer dan mijn bescheiden deel weggelegd.

13

Maar is Hij tegen iemand, wie zal dan Hem afkeren? Wat Zijn ziel begeert, dat zal Hij doen.

14

Want Hij zal volbrengen, dat over mij bescheiden is; en diergelijke dingen zijn er vele bij Hem.

15

Hierom word ik voor Zijn aangezicht beroerd; aanmerk het, en vrees voor Hem;

16

Want God heeft mijn hart week gemaakt, en de Almachtige heeft mij beroerd;

17

Omdat ik niet uitgedelgd ben voor de duisternis, en dat Hij van mijn aangezicht de donkerheid bedekt heeft. Job 24

Job 24


Job Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 23

Job

Index

Hoofdstuk 24

1

Waarom zouden van den Almachtige de tijden niet verborgen zijn, dewijl zij, die Hem kennen, Zijn dagen niet zien?

2

Zij tasten de landpalen aan; de kudden roven zij, en weiden ze.

3

Den ezel der wezen drijven zij weg; den os ener weduwe nemen zij te pand.

4

Zij doen de nooddruftigen wijken van den weg; te zamen versteken zich de ellendigen des lands.

5

Ziet, zij zijn woudezels in de woestijn; zij gaan uit tot hun werk, makende zich vroeg op ten roof; het vlakke veld is hem tot spijs, en den jongeren.

6

Op het veld maaien zij zijn voeder, en den wijnberg des goddelozen lezen zij af.

7

Den naakten laten zij vernachten zonder kleding, die geen deksel heeft tegen de koude.

8

Van den stroom der bergen worden zij nat, en zonder toevlucht zijnde, omhelzen zij de steenrotsen.

9

Zij rukken het weesje van de borst, en dat over den arme is, nemen zij te pand.

10

Den naakte doen zij weggaan zonder kleed, en hongerig, die garven dragen.

11

Tussen hun muren persen zij olie uit, treden de wijnpersen, en zijn dorstig.

12

Uit de stad zuchten de lieden, en de ziel der verwonden schreeuwt uit; nochtans beschikt God niets ongerijmds.

13

Zij zijn onder de wederstrevers des lichts; zij kennen Zijn wegen niet, en zij blijven niet op Zijn paden.

14

Met het licht staat de moorder op, doodt den arme en den nooddruftige; en des nachts is hij als een dief.

15

Ook neemt het oog des overspelers de schemering waar, zeggende: Geen oog zal mij zien; en hij legt een deksel op het aangezicht.

16

In de duisternis doorgraaft hij de huizen, die zij zich des daags afgetekend hadden; zij kennen het licht niet.

17

Want de morgenstond is hun te zamen de schaduw des doods; als men hen kent, zijn zij in de strikken van des doods schaduw.

18

Hij is licht op het vlakke der wateren; vervloekt is hun deel op de aarde; hij wendt zich niet tot den weg der wijngaarden.

19

De droogte mitsgaders de hitte nemen de sneeuwwateren weg; alzo het graf dergenen, die gezondigd hebben.

20

De baarmoeder vergeet hem, het gewormte is hem zoet, zijns wordt niet meer gedacht; en het onrecht wordt gebroken als een hout.

21

De onvruchtbare, die niet baart, teert hij af, en aan de weduwe doet hij niets goeds.

22

Ook trekt hij de machtigen door zijn kracht; staat hij op, zo is men des levens niet zeker.

23

Stelt hem God in gerustigheid, zo steunt hij daarop; nochtans zijn Zijn ogen op hun wegen.

24

Zij zijn een weinig tijds verheven, daarna is er niemand van hen; zij worden nedergedrukt; gelijk alle anderen worden zij besloten; en gelijk de top ener aarworden zij afgesneden.

25

Indien het nu zo niet is, wie zal mij leugenachtig maken, en mijn rede tot niet brengen?

Job 25


Job Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 24

Job

Index

Hoofdstuk 25

1

Toen antwoordde Bildad, de Suhiet, en zeide:

2

Heerschappij en vreze zijn bij Hem, Hij maakt vrede in Zijn hoogten.

3

Is er een getal Zijner benden? En over wien staat Zijn licht niet op?

4

Hoe zou dan een mens rechtvaardig zijn bij God, en hoe zou hij zuiver zijn, die van een vrouw geboren is?

5

Zie, tot de maan toe, en zij zal geen schijnsel geven; en de sterren zijn niet zuiver in Zijn ogen.

6

Hoeveel te min de mens, die een made is, en des mensen kind, die een worm is!

Job 26


Job Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 25

Job

Index

Hoofdstuk 26

1

Maar Job antwoordde en zeide:

2

Hoe hebt gij geholpen dien, die zonder kracht is, en behouden den arm, die zonder sterkte is?

3

Hoe hebt gij hem geraden, die geen wijsheid heeft, en de zaak, alzo zij is, ten volle bekend gemaakt?

4

Aan wien hebt gij die woorden verhaald? En wiens geest is van u uitgegaan?

5

De doden zullen geboren worden van onder de wateren, en hun inwoners.

6

De hel is naakt voor Hem, en geen deksel is er voor het verderf.

7

Hij breidt het noorden uit over het woeste; Hij hangt de aarde aan een niet.

8

Hij bindt de wateren in Zijn wolken; nochtans scheurt de wolk daaronder niet.

9

Hij houdt het vlakke Zijns troons vast; Hij spreidt Zijn wolk daarover.

10

Hij heeft een gezet perk over het vlakke der wateren rondom afgetekend, tot aan de voleinding toe des lichts met de duisternis.

11

De pilaren des hemels sidderen, en ontzetten zich voor Zijn schelden.

12

Door Zijn kracht klieft Hij de zee, en door Zijn verstand verslaat Hij haar verheffing.

13

Door Zijn Geest heeft Hij de hemelen versierd; Zijn hand heeft de langwemelende slang geschapen.

14

Ziet, dit zijn maar uiterste einden Zijner wegen; en wat een klein stukje der zaak hebben wij van Hem gehoord? Wie zou dan den donder Zijner mogendhedenverstaan? Job 27

Job 27


Job Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 26

Job

Index

Hoofdstuk 27

1

En Job ging voort zijn spreuk op te heffen, en zeide:

2

Zo waarachtig als God leeft, Die mijn recht weggenomen heeft, en de Almachtige, Die mijner ziel bitterheid heeft aangedaan!

3

Zo lang als mijn adem in mij zal zijn, en het geblaas Gods in mijn neus;

4

Indien mijn lippen onrecht zullen spreken, en indien mijn tong bedrog zal uitspreken!

5

Het zij verre van mij, dat ik ulieden rechtvaardigen zou; totdat ik den geest zal gegeven hebben, zal ik mijn oprechtigheid van mij niet wegdoen.

6

Aan mijn gerechtigheid zal ik vasthouden, en zal ze niet laten varen; mijn hart zal die niet versmaden van mijn dagen.

7

Mijn vijand zij als de goddeloze, en die zich tegen mij opmaakt, als de verkeerde.

8

Want wat is de verwachting des huichelaars, als hij zal gierig geweest zijn, wanneer God zijn ziel zal uittrekken?

9

Zal God zijn geroep horen, als benauwdheid over hem komt?

10

Zal hij zich verlustigen in den Almachtige? Zal hij God aanroepen te aller tijd?

11

Ik zal ulieden leren van de hand Gods; wat bij den Almachtige is, zal ik niet verhelen.

12

Ziet, gij zelve allen hebt het gezien; en waarom wordt gij dus door ijdelheid verijdeld?

13

Dit is het deel des goddelozen mensen bij God, en de erve der tirannen, die zij van den Almachtige ontvangen zullen.

14

Indien zijn kinderen vermenigvuldigen, het is ten zwaarde; en zijn spruiten zullen van brood niet verzadigd worden.

15

Zijn overgeblevenen zullen in den dood begraven worden, en zijn weduwen zullen niet wenen.

16

Zo hij zilver opgehoopt zal hebben als stof, en kleding bereid als leem;

17

Hij zal ze bereiden, maar de rechtvaardige zal ze aantrekken, en de onschuldige zal het zilver delen.

18

Hij bouwt zijn huis als een motte, en als een hoeder de hutte maakt.

19

Rijk ligt hij neder, en wordt niet weggenomen; doet hij zijn ogen open, zo is hij er niet.

20

Verschrikkingen zullen hem als wateren aangrijpen; des nachts zal hem een wervelwind wegstelen.

21

De oostenwind zal hem wegvoeren, dat hij henengaat, en zal hem wegstormen uit zijn plaats.

22

En God zal dit over hem werpen, en niet sparen; van Zijn hand zal hij snellijk vlieden.

23

Een ieder zal over hem met zijn handen klappen, en over hem fluiten uit zijn plaats. Job 28

Job 28


Job Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 27

Job

Index

Hoofdstuk 28

1

Gewisselijk, er is voor het zilver een uitgang, en een plaats voor het goud, dat zij smelten.

2

Het ijzer wordt uit stof genomen, en uit steen wordt koper gegoten.

3

Het einde, dat God gesteld heeft voor de duisternis, en al het uiterste onderzoekt hij; het gesteente der donkerheid en der schaduw des doods.

4

Breekt er een beek door, bij dengene, die daar woont, de wateren vergeten zijnde van den voet, worden van den mens uitgeput, en gaan weg.

5

Uit de aarde komt het brood voort, en onder zich wordt zij veranderd, alsof zij vuur ware.

6

Haar stenen zijn de plaats van den saffier, en zij heeft stofjes van goud.

7

De roofvogel heeft het pad niet gekend, en het oog der kraai heeft het niet gezien.

8

De jonge hoogmoedige dieren hebben het niet betreden, de felle leeuw is daarover niet heengegaan.

9

Hij legt zijn hand aan de keiachtige rots, hij keert de bergen van den wortel om.

10

In de rotsstenen houwt hij stromen uit, en zijn oog ziet al het kostelijke.

11

Hij bindt de rivier toe, dat niet een traan uitkomt, en het verborgene brengt hij uit in het licht.

12

Maar de wijsheid, van waar zal zij gevonden worden? En waar is de plaats des verstands?

13

De mens weet haar waarde niet, en zij wordt niet gevonden in het land der levenden.

14

De afgrond zegt: Zij is in mij niet; en de zee zegt: Zij is niet bij mij.

15

Het gesloten goud kan voor haar niet gegeven worden, en met zilver kan haar prijs niet worden opgewogen.

16

Zij kan niet geschat worden tegen fijn goud van Ofir, tegen den kostelijken Schoham, en den Saffier.

17

Men kan het goud of het kristal haar niet gelijk waarderen; ook is zij niet te verwisselen voor een kleinood van dicht goud.

18

De Ramoth en Gabisch zal niet gedacht worden; want de trek der wijsheid is meerder dan der Robijnen.

19

Men kan de Topaas van Morenland haar niet gelijk waarderen; en bij het fijn louter goud kan zij niet geschat worden.

20

Die wijsheid dan, van waar komt zij, en waar is de plaats des verstands?

21

Want zij is verholen voor de ogen aller levenden, en voor het gevogelte des hemels is zij verborgen.

22

Het verderf en de dood zeggen: Haar gerucht hebben wij met onze oren gehoord.

23

God verstaat haar weg, en Hij weet haar plaats.

24

Want Hij schouwt tot aan de einden der aarde, Hij ziet onder al de hemelen.

25

Als Hij den wind het gewicht maakte, en de wateren opwoog in mate;

26

Als Hij den regen een gezette orde maakte, en een weg voor het weerlicht der donderen;

27

Toen zag Hij haar, en vertelde ze; Hij schikte ze, en ook doorzocht Hij ze.

28

Maar tot den mens heeft Hij gezegd: Zie, de vreze des HEEREN is de wijsheid, en van het kwade te wijken is het verstand. Job 29

Job 29


Job Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 28

Job

Index

Hoofdstuk 29

1

En Job ging voort zijn spreuk op te heffen, en zeide:

2

Och, of ik ware, gelijk in de vorige maanden, gelijk in de dagen, toen God mij bewaarde!

3

Toen Hij Zijn lamp deed schijnen over mijn hoofd, en ik bij Zijn licht de duisternis doorwandelde;

4

Gelijk als ik was in de dagen mijner jonkheid, toen Gods verborgenheid over mijn tent was;

5

Toen de Almachtige nog met mij was, en mijn jongens rondom mij;

6

Toen ik mijn gangen wies in boter, en de rots bij mij oliebeken uitgoot;

7

Toen ik uitging naar de poort door de stad, toen ik mijn stoel op de straat liet bereiden.

8

De jongens zagen mij, en verstaken zich, en de stokouden rezen op en stonden.

9

De oversten hielden de woorden in, en leiden de hand op hun mond.

10

De stem der vorsten verstak zich, en hun tong kleefde aan hun gehemelte.

11

Als een oor mij hoorde, zo hield het mij gelukzalig; als mij een oog zag, zo getuigde het van mij.

12

Want ik bevrijdde den ellendige, die riep, en den wees, die geen helper had.

13

De zegen desgenen, die verloren ging, kwam op mij; en het hart der weduwe deed ik vrolijk zingen.

14

Ik bekleedde mij met gerechtigheid, en zij bekleedde mij; mijn oordeel was als een mantel en vorstelijke hoed.

15

Den blinden was ik tot ogen, en den kreupelen was ik tot voeten.

16

Ik was den nooddruftigen een vader; en het geschil, dat ik niet wist, dat onderzocht ik.

17

En ik verbrak de baktanden des verkeerden, en wierp den roof uit zijn tanden.

18

En ik zeide: Ik zal in mijn nest den geest geven, en ik zal de dagen vermenigvuldigen als het zand.

19

Mijn wortel was uitgebreid aan het water, en dauw vernachtte op mijn tak.

20

Mijn heerlijkheid was nieuw bij mij, en mijn boog veranderde zich in mijn hand.

21

Zij hoorden mij aan, en wachtten, en zwegen op mijn raad.

22

Na mijn woord spraken zij niet weder, en mijn rede drupte op hen.

23

Want zij wachtten naar mij, gelijk naar den regen, en sperden hun mond open, als naar den spaden regen.

24

Lachte ik hun toe, zij geloofden het niet; en het licht mijns aangezichts deden zij niet nedervallen.

25

Verkoos ik hun weg, zo zat ik bovenaan, en woonde als een koning onder de benden, als een, die treurigen vertroost.

Job 30


Job Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 29

Job

Index

Hoofdstuk 30

1

Maar nu lachen over mij minderen dan ik van dagen, welker vaderen ik versmaad zou hebben, om bij de honden mijner kudde te stellen.

2

Waartoe zou mij ook geweest zijn de krachten hunner handen? Zij was door ouderdom in hen vergaan.

3

Die door gebrek en honger eenzaam waren, vliedende naar dorre plaatsen, in het donkere, woeste en verwoeste.

4

Die ziltige kruiden plukten bij de struiken, en welker spijze was de wortel der jeneveren.

5

Zij werden uit het midden uitgedreven; (men jouwde over hen, als over een dief),

6

Opdat zij wonen zouden in de kloven der dalen, de holen des stofs en der steenrotsen.

7

Zij schreeuwden tussen de struiken; onder de netelen vergaderden zij zich.

8

Zij waren kinderen der dwazen, en kinderen van geen naam; zij waren geslagen uit den lande.

9

Maar nu ben ik hun een snarenspel geworden, en ik ben hun tot een klapwoord.

10

Zij hebben een gruwel aan mij, zij maken zich verre van mij, ja, zij onthouden het speeksel niet van mijn aangezicht.

11

Want Hij heeft mijn zeel losgemaakt, en mij bedrukt; daarom hebben zij den breidel voor mijn aangezicht afgeworpen.

12

Ter rechterhand staat de jeugd op, stoten mijn voeten uit, en banen tegen mij hun verderfelijke wegen.

13

Zij breken mijn pad af, zij bevorderen mijn ellende; zij hebben geen helper van doen.

14

Zij komen aan, als door een wijde breuk; onder de verwoesting rollen zij zich aan.

15

Men is met verschrikkingen tegen mij gekeerd; elk een vervolgt als een wind mijn edele ziel, en mijn heil is als een wolk voorbijgegaan.

16

Daarom stort zich nu mijn ziel in mij uit; de dagen des druks grijpen mij aan.

17

Des nachts doorboort Hij mijn beenderen in mij, en mijn polsaderen rusten niet.

18

Door de veelheid der kracht is mijn kleed veranderd; Hij omgordt mij als de kraag mijns roks.

19

Hij heeft mij in het slijk geworpen, en ik ben gelijk geworden als stof en as.

20

Ik schrei tot U, maar Gij antwoordt mij niet; ik sta, maar Gij acht niet op mij.

21

Gij zijt veranderd in een wrede tegen mij; door de sterkte Uwer hand wederstaat Gij mij hatelijk.

22

Gij heft mij op in den wind; Gij doet mij daarop rijden, en Gij versmelt mij het wezen.

23

Want ik weet, dat Gij mij ter dood brengen zult, en tot het huis der samenkomst aller levenden.

24

Maar Hij zal tot een aardhoop de hand niet uitsteken; is er bij henlieden geschrei in zijn verdrukking?

25

Weende ik niet over hem, die harde dagen had? Was mijn ziel niet beangst over den nooddruftige?

26

Nochtans toen ik het goede verwachtte, zo kwam het kwade; toen ik hoopte naar het licht, zo kwam de donkerheid.

27

Mijn ingewand ziedt, en is niet stil; de dagen der verdrukking zijn mij voorgekomen.

28

Ik ga zwart daarheen, niet van de zon; opstaande schreeuw ik in de gemeente.

29

Ik ben den draken een broeder geworden, en een metgezel der jonge struisen.

30

Mijn huid is zwart geworden over mij, en mijn gebeente is ontstoken van dorrigheid.

31

Hierom is mijn harp tot een rouwklage geworden, en mijn orgel tot een stem der wenenden. Job 31

Job 31


Job Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 30

Job

Index

Hoofdstuk 31

1

Ik heb een verbond gemaakt met mijn ogen; hoe zou ik dan acht gegeven hebben op een maagd?

2

Want wat is het deel Gods van boven, of de erve des Almachtigen uit de hoogten?

3

Is niet het verderf voor den verkeerde, ja, wat vreemds voor de werkers der ongerechtigheid?

4

Ziet Hij niet mijn wegen, en telt Hij niet al mijn treden?

5

Zo ik met ijdelheid omgegaan heb, en mijn voet gesneld heeft tot bedriegerij;

6

Hij wege mij op, in een rechte weegschaal, en God zal mijn oprechtigheid weten.

7

Zo mijn gang uit den weg geweken is, en mijn hart mijn ogen nagevolgd is, en aan mijn handen iets aankleeft;

8

Zo moet ik zaaien, maar een ander eten, en mijn spruiten moeten uitgeworteld worden!

9

Zo mijn hart verlokt is geweest tot een vrouw, of ik aan mijns naasten deur geloerd heb;

10

Zo moet mijn huisvrouw met een ander malen, en anderen zich over haar krommen!

11

Want dat is een schandelijke daad, en het is een misdaad bij de rechters.

12

Want dat is een vuur, hetwelk tot de verderving toe verteert, en al mijn inkomen uitgeworteld zou hebben.

13

Zo ik versmaad heb het recht mijns knechts, of mijner dienstmaagd, als zij geschil hadden met mij;

14

(Want wat zou ik doen, als God opstond? En als Hij bezoeking deed, wat zou ik Hem antwoorden?

15

Heeft Hij niet, Die mij in den buik maakte, hem ook gemaakt en Een ons in de baarmoeder bereid?)

16

Zo ik den armen hun begeerte onthouden heb, of de ogen der weduwe laten versmachten;

17

En mijn bete alleen gegeten heb, zodat de wees daarvan niet gegeten heeft;

18

(Want van mijn jonkheid af is hij bij mij opgetogen, als bij een vader, en van mijner moeders buik af heb ik haar geleid;)

19

Zo ik iemand heb zien omkomen, omdat hij zonder kleding was, en dat de nooddruftige geen deksel had;

20

Zo zijn lenden mij niet gezegend hebben, toen hij van de vellen mijner lammeren verwarmd werd;

21

Zo ik mijn hand tegen den wees bewogen heb, omdat ik in de poort mijn hulp zag;

22

Mijn schouder valle van het schouderbeen, en mijn arm breke van zijn pijp af!

23

Want het verderf Gods was bij mij een schrik, en ik vermocht niet vanwege Zijn hoogheid.

24

Zo ik het goud tot mijn hoop gezet heb, of tot het fijn goud gezegd heb: Gij zijt mijn vertrouwen;

25

Zo ik blijde ben geweest, omdat mijn vermogen groot was, en omdat mijn hand geweldig veel verkregen had;

26

Zo ik het licht aangezien heb, wanneer het scheen, of de maan heerlijk voortgaande;

27

En mijn hart verlokt is geweest in het verborgen, dat mijn hand mijn mond gekust heeft;

28

Dat ware ook een misdaad bij den rechter; want ik zou den God van boven verzaakt hebben.

29

Zo ik verblijd ben geweest in de verdrukking mijns haters, en mij opgewekt heb, als het kwaad hem vond;

30

(Ook heb ik mijn gehemelte niet toegelaten te zondigen, mits door een vloek zijn ziel te begeren).

31

Zo de lieden mijner tent niet hebben gezegd: Och, of wij van zijn vlees hadden, wij zouden niet verzadigd worden;

32

De vreemdeling overnachtte niet op de straat; mijn deuren opende ik naar den weg;

33

Zo ik, gelijk Adam, mijn overtredingen bedekt heb, door eigenliefde mijn misdaad verbergende!

34

Zeker, ik kon wel een grote menigte geweldiglijk onderdrukt hebben; maar de verachtste der huisgezinnen zou mij afgeschrikt hebben; zodat ik gewezen zouhebben, en ter deure niet uitgegaan zijn.

35

Och, of ik een hadde, die mij hoorde! Zie, mijn oogmerk is, dat de Almachtige mij antwoorde, en dat mijn tegenpartij een boek schrijve.

36

Zou ik het niet op mijn schouder dragen? Ik zou het op mij binden als een kroon.

37

Het getal mijner treden zou ik hem aanwijzen; als een vorst zou ik tot hem naderen.

38

Zo mijn land tegen mij roept, en zijn voren te zamen wenen;

39

Zo ik zijn vermogen gegeten heb zonder geld, en de ziel zijner akkerlieden heb doen hijgen;

40

Dat voor tarwe distelen voortkomen, en voor gerst stinkkruid! De woorden van Job hebben een einde.

Job 32


Job Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 31

Job

Index

Hoofdstuk 32

1

Toen hielden de drie mannen op van Job te antwoorden, dewijl hij in zijn ogen rechtvaardig was.

2

Zo ontstak de toorn van Elihu, den zoon van Baracheel, den Buziet, van het geslacht van Ram; tegen Job werd zijn toorn ontstoken, omdat hij zijn ziel meerrechtvaardigde dan God.

3

Zijn toorn ontstak ook tegen zijn drie vrienden, omdat zij, geen antwoord vindende, nochtans Job verdoemden.

4

Doch Elihu had gewacht op Job in het spreken, omdat zij ouder van dagen waren dan hij.

5

Als dan Elihu zag, dat er geen antwoord was in den mond van die drie mannen, ontstak zijn toorn.

6

Hierom antwoordde Elihu, de zoon van Baracheel, den Buziet, en zeide: Ik ben minder van dagen, maar gijlieden zijt stokouden; daarom heb ik geschroomd engevreesd, ulieden mijn gevoelen te vertonen.

7

Ik zeide: Laat de dagen spreken, en de veelheid der jaren wijsheid te kennen geven.

8

Zekerlijk de geest, die in den mens is, en de inblazing des Almachtigen, maakt henlieden verstandig.

9

De groten zijn niet wijs, en de ouden verstaan het recht niet.

10

Daarom zeg ik: Hoor naar mij; ik zal mijn gevoelen ook vertonen.

11

Ziet, ik heb gewacht op ulieder woorden; ik heb het oor gewend tot ulieder aanmerkingen, totdat gij redenen uitgezocht hadt.

12

Als ik nu acht op u gegeven heb, ziet, er is niemand, die Job overreedde, die uit ulieden zijn redenen beantwoordde;

13

Opdat gij niet zegt: Wij hebben de wijsheid gevonden; God heeft hem nedergestoten, geen mens.

14

Nu heeft hij tegen mij geen woorden gericht, en met ulieder woorden zal ik hem niet beantwoorden.

15

Zij zijn ontzet, zij antwoorden niet meer; zij hebben de woorden van zich verzet.

16

Ik heb dan gewacht, maar zij spreken niet; want zij staan stil; zij antwoorden niet meer.

17

Ik zal mijn deel ook antwoorden, ik zal mijn gevoelen ook vertonen.

18

Want ik ben der woorden vol; de geest mijns buiks benauwt mij.

19

Ziet, mijn buik is als de wijn, die niet geopend is; gelijk nieuwe lederen zakken zou hij bersten.

20

Ik zal spreken, opdat ik voor mij lucht krijge; ik zal mijn lippen openen, en zal antwoorden.

21

Och, dat ik niemands aangezicht aanneme, en tot den mens geen bijnamen gebruike!

22

Want ik weet geen bijnamen te gebruiken; in kort zou mijn Maker mij wegnemen.

Job 33


Job Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 32

Job

Index

Hoofdstuk 33

1

En gewisselijk, o Job! hoor toch mijn redenen, en neem al mijn woorden ter ore.

2

Zie nu, ik heb mijn mond opengedaan; mijn tong spreekt onder mijn gehemelte.

3

Mijn redenen zullen de oprechtigheid mijns harten, en de wetenschap mijner lippen, wat zuiver is, uitspreken.

4

De Geest Gods heeft mij gemaakt, en de adem des Almachtigen heeft mij levend gemaakt.

5

Zo gij kunt, antwoord mij; schik u voor mijn aangezicht, stel u.

6

Zie, ik ben Godes, gelijk gij; uit het leem ben ik ook afgesneden.

7

Zie, mijn verschrikking zal u niet beroeren, en mijn hand zal over u niet zwaar zijn.

8

Zeker, gij hebt gezegd voor mijn oren, en ik heb de stem der woorden gehoord;

9

Ik ben rein, zonder overtreding; ik ben zuiver, en heb geen misdaad.

10

Zie, Hij vindt oorzaken tegen mij, Hij houdt mij voor Zijn vijand.

11

Hij legt mijn voeten in den stok; Hij neemt al mijn paden waar.

12

Zie, hierin zijt gij niet rechtvaardig, antwoord ik u; want God is meerder dan een mens.

13

Waarom hebt gij tegen Hem getwist? Want Hij antwoordt niet van al Zijn daden.

14

Maar God spreekt eens of tweemaal; doch men let niet daarop.

15

In den droom, door het gezicht des nachts, als een diepe slaap op de lieden valt, in de sluimering op het leger;

16

Dan openbaart Hij het voor het oor der lieden, en Hij verzegelt hun kastijding;

17

Opdat Hij den mens afwende van zijn werk, en van den man de hovaardij verberge;

18

Dat Hij zijn ziel van het verderf afhoude; en zijn leven, dat het door het zwaard niet doorga.

19

Ook wordt hij gestraft met smart op zijn leger, en de sterke menigte zijner beenderen;

20

Zodat zijn leven het brood zelf verfoeit, en zijn ziel de begeerlijke spijze;

21

Dat zijn vlees verdwijnt uit het gezicht, en zijn beenderen, die niet gezien werden, uitsteken;

22

En zijn ziel nadert ten verderve, en zijn leven tot de dingen, die doden.

23

Is er dan bij Hem een Gezant, een Uitlegger, een uit duizend, om den mens zijn rechten plicht te verkondigen;

24

Zo zal Hij hem genadig zijn, en zeggen: Verlos hem, dat hij in het verderf niet nederdale, Ik heb verzoening gevonden.

25

Zijn vlees zal frisser worden dan het was in de jeugd; hij zal tot de dagen zijner jonkheid wederkeren.

26

Hij zal tot God ernstiglijk bidden, Die in hem een welbehagen nemen zal, en zijn aangezicht met gejuich aanzien; want Hij zal den mens zijn gerechtigheidwedergeven.

27

Hij zal de mensen aanschouwen, en zeggen: Ik heb gezondigd, en het recht verkeerd, hetwelk mij niet heeft gebaat;

28

Maar God heeft mijn ziel verlost, dat zij niet voere in het verderf, zodat mijn leven het licht aanziet.

29

Zie, dit alles werkt God tweemaal of driemaal met een man;

30

Opdat hij zijn ziel afkere van het verderf, en hij verlicht worde met het licht der levenden.

31

Merk op, o Job! Hoor naar mij; zwijg, en ik zal spreken.

32

Zo er redenen zijn, antwoord mij; spreek, want ik heb lust u te rechtvaardigen.

33

Zo niet, hoor naar mij; zwijg, en ik zal u wijsheid leren. Job 34

Job 34


Job Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 33

Job

Index

Hoofdstuk 34

1

Verder antwoordde Elihu, en zeide:

2

Hoort, gij wijzen, mijn woorden, en gij verstandigen, neigt de oren naar mij.

3

Want het oor proeft de woorden, gelijk het gehemelte de spijze smaakt.

4

Laat ons kiezen voor ons, wat recht is; laat ons kennen onder ons wat goed is.

5

Want Job heeft gezegd: Ik ben rechtvaardig, en God heeft mijn recht weggenomen.

6

Ik moet liegen in mijn recht; mijn pijl is smartelijk zonder overtreding.

7

Wat man is er, gelijk Job? Hij drinkt de bespotting in als water;

8

En gaat over weg in gezelschap met de werkers der ongerechtigheid, en wandelt met goddeloze lieden.

9

Want hij heeft gezegd: Het baat een man niet, als hij welbehagen heeft aan God.

10

Daarom, gij, lieden van verstand, hoort naar mij: Verre zij God van goddeloosheid, en de Almachtige van onrecht!

11

Want naar het werk des mensen vergeldt Hij hem, en naar eens ieders weg doet Hij het hem vinden.

12

Ook waarlijk, God handelt niet goddelooslijk, en de Almachtige verkeert het recht niet.

13

Wie heeft Hem gesteld over de aarde, en wie heeft de ganse wereld geschikt?

14

Indien Hij Zijn hart tegen hem zette, zijn geest en zijn adem zou Hij tot Zich vergaderen;

15

Alle vlees zou tegelijk den geest geven, en de mens zou tot stof wederkeren.

16

Zo er dan verstand bij u is, hoor dit; neig de oren tot de stem mijner woorden.

17

Zou hij ook, die het recht haat, den gewonde verbinden, en zoudt gij den zeer Rechtvaardige verdoemen?

18

Zou men tot een koning zeggen: Gij Belial; tot de prinsen: Gij goddelozen!

19

Hoe dan tot Dien, Die het aangezicht der vorsten niet aanneemt, en den rijke voor den arme niet kent? Want zij zijn allen Zijner handen werk.

20

In een ogenblik sterven zij; zelfs ter middernacht wordt een volk geschud, dat het doorga; en de machtige wordt weggenomen zonder hand.

21

Want Zijn ogen zijn op ieders wegen, en Hij ziet al zijn treden.

22

Er is geen duisternis, en er is geen schaduw des doods, dat aldaar de werkers der ongerechtigheid zich verbergen mochten.

23

Gewisselijk, Hij legt den mens niet te veel op, dat hij tegen God in het gericht zou mogen treden.

24

Hij vermorzelt de geweldigen, dat men het niet doorzoeken kan, en stelt anderen in hun plaats.

25

Daarom dat Hij hun werken kent, zo keert Hij hen des nachts om, en zij worden verbrijzeld.

26

Hij klopt hen samen als goddelozen, in een plaats, waar aanschouwers zijn;

27

Daarom dat zij van achter Hem afgeweken zijn, en geen Zijner wegen verstaan hebben;

28

Opdat Hij op hem het geroep des armen brenge, en het geroep der ellendigen verhore.

29

Als Hij stilt, wie zal dan beroeren? Als Hij het aangezicht verbergt, wie zal Hem dan aanschouwen, zowel voor een volk, als voor een mens alleen?

30

Opdat de huichelachtige mens niet meer regere, en geen strikken des volks zijn.

31

Zekerlijk heeft hij tot God gezegd: Ik heb Uw straf verdragen, ik zal het niet verderven.

32

Behalve wat ik zie, leer Gij mij; heb ik onrecht gewrocht, ik zal het niet meer doen.

33

Zal het van u zijn, hoe Hij iets vergelden zal, dewijl gij Hem versmaadt? Zoudt gij dan verkiezen, en niet ik? Wat weet gij dan? Spreek.

34

De lieden van verstand zullen met mij zeggen, en een wijs man zal naar mij horen;

35

Dat Job niet met wetenschap gesproken heeft, en zijn woorden niet met kloek verstand geweest zijn.

36

Mijn Vader, laat Job beproefd worden tot het einde toe, om zijner antwoorden wil onder de ongerechtige lieden.

37

Want tot zijn zonde zou hij nog overtreding bijvoegen; hij zou onder ons in de handen klappen, en hij zou zijn redenen vermenigvuldigen tegen God. Job 35

Job 35


Job Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 34

Job

Index

Hoofdstuk 35

1

Elihu antwoordde verder, en zeide:

2

Houdt gij dat voor recht, dat gij gezegd hebt: Mijn gerechtigheid is meerder dan Gods?

3

Want gij hebt gezegd: Wat zou zij u baten? Wat meer voordeel zal ik daarmede doen, dan met mijn zonde?

4

Ik zal u antwoord geven, en uw vrienden met u.

5

Bemerk den hemel en zie; en aanschouw de bovenste wolken, zij zijn hoger dan gij.

6

Indien gij zondigt, wat bedrijft gij tegen Hem? Indien uw overtredingen menigvuldig zijn, wat doet gij Hem?

7

Indien gij rechtvaardig zijt, wat geeft gij Hem, of wat ontvangt Hij uit uw hand?

8

Uw goddeloosheid zou zijn tegen een man, gelijk gij zijt, en uw gerechtigheid voor eens mensen kind.

9

Vanwege hun grootheid doen zij de onderdrukten roepen; zij schreeuwen vanwege den arm der groten.

10

Maar niemand zegt: Waar is God, mijn Maker, Die de psalmen geeft in den nacht?

11

Die ons geleerder maakt dan de beesten der aarde, en ons wijzer maakt dan het gevogelte des hemels?

12

Daar roepen zij; maar Hij antwoordt niet, vanwege den hoogmoed der bozen.

13

Gewisselijk zal God de ijdelheid niet verhoren, en de Almachtige zal die niet aanschouwen.

14

Dat gij ook gezegd hebt: Gij zult Hem niet aanschouwen; er is nochtans gericht voor Zijn aangezicht, wacht gij dan op Hem.

15

Maar nu, dewijl het niets is, dat Zijn toorn Job bezocht heeft, en Hij hem niet zeer in overvloed doorkend heeft;

16

Zo heeft Job in ijdelheid zijn mond geopend, en zonder wetenschap woorden vermenigvuldigd.

Job 36


Job Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 35

Job

Index

Hoofdstuk 36

1

Elihu ging nog voort, en zeide:

2

Verbeid mij een weinig, en ik zal u aanwijzen, dat er nog redenen voor God zijn.

3

Ik zal mijn gevoelen van verre ophalen, en mijn Schepper gerechtigheid toewijzen.

4

Want voorwaar, mijn woorden zullen geen valsheid zijn; een, die oprecht is van gevoelen, is bij u.

5

Zie, God is geweldig, nochtans versmaadt Hij niet; geweldig is Hij in kracht des harten.

6

Hij laat den goddeloze niet leven, en het recht der ellendigen beschikt Hij.

7

Hij onttrekt Zijn ogen niet van den rechtvaardige, maar met de koningen zijn zij in den troon; daar zet Hij hen voor altoos, en zij worden verheven.

8

En zo zij, gebonden zijnde in boeien, vast gehouden worden met banden der ellende;

9

Dan geeft Hij hun hun werk te kennen, en hun overtredingen, omdat zij de overhand genomen hebben;

10

En Hij openbaart het voor hunlieder oor ter tucht, en zegt, dat zij zich van de ongerechtigheid bekeren zouden.

11

Indien zij horen, en Hem dienen, zo zullen zij hun dagen eindigen in het goede, en hun jaren in liefelijkheden.

12

Maar zo zij niet horen, zo gaan zij door het zwaard door, en zij geven den geest zonder kennis.

13

En die met het hart huichelachtig zijn, leggen toorn op; zij roepen niet, als Hij hen gebonden heeft.

14

Hun ziel zal in de jonkheid sterven, en hun leven onder de schandjongens.

15

Hij zal den ellendige in zijn ellende vrijmaken, en in de onderdrukking zal Hij het voor hunlieder oor openbaren.

16

Alzo zou Hij ook u afgekeerd hebben van den mond des angstes tot de ruimte, onder dewelke geen benauwing zou geweest zijn; en het gerecht uwer tafel zouvol vettigheid geweest zijn.

17

Maar gij hebt het gericht des goddelozen vervuld; het gericht en het recht houden u vast.

18

Omdat er grimmigheid is, wacht u, dat Hij u misschien niet met een klop wegstote; zodat u een groot rantsoen er niet zou afbrengen.

19

Zou Hij uw rijkdom achten, dat gij niet in benauwdheid zoudt zijn; of enige versterkingen van kracht?

20

Haak niet naar dien nacht, als de volken van hun plaats opgenomen worden.

21

Wacht u, wend u niet tot ongerechtigheid; overmits gij ze in dezen verkoren heb, uit oorzake van de ellende.

22

Zie, God verhoogt door Zijn kracht; wie is een Leraar, gelijk Hij?

23

Wie heeft Hem gesteld over Zijn weg? Of wie heeft gezegd: Gij hebt onrecht gedaan?

24

Gedenk, dat gij Zijn werk groot maakt, hetwelk de lieden aanschouwen.

25

Alle mensen zien het aan; de mens schouwt het van verre.

26

Zie, God is groot, en wij begrijpen het niet; er is ook geen onderzoeking van het getal Zijner jaren.

27

Want Hij trekt de druppelen der wateren op, die den regen na zijn damp uitgieten;

28

Welke de wolken uitgieten, en over den mens overvloediglijk afdruipen.

29

Kan men ook verstaan de uitbreidingen der wolken, en de krakingen Zijner hutte?

30

Zie, Hij breidt over hem Zijn licht uit, en de wortelen der zee bedekt Hij.

31

Want daardoor richt Hij de volken; Hij geeft spijze ten overvloede.

32

Met handen bedekt Hij het licht, en doet aan hetzelve verbod door dengene, die tussen doorkomt.

33

Daarvan verkondigt Zijn geklater, en het vee; ook van den opgaanden dampJob 37

Job 37


Job Hoofdstuk 37 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 36

Job

Index

Hoofdstuk 37

1

Ook beeft hierover mijn hart, en springt op uit zijn plaats.

2

Hoort met aandacht de beweging Zijner stem, en het geluid, dat uit Zijn mond uitgaat!

3

Dat zendt Hij rechtuit onder den gansen hemel, en Zijn licht over de einden der aarde.

4

Daarna brult Hij met de stem; Hij dondert met de stem Zijner hoogheid, en vertrekt die dingen niet, als Zijn stem zal gehoord worden.

5

God dondert met Zijn stem zeer wonderlijk; Hij doet grote dingen, en wij begrijpen ze niet.

6

Want Hij zegt tot de sneeuw: Wees op de aarde; en tot den plasregens des regens; dan is er de plasregen Zijner sterke regenen.

7

Dan zegelt Hij de hand van ieder mens toe, opdat Hij kenne al de lieden Zijns werks.

8

En het gedierte gaat in de loerplaatsen, en blijft in zijn holen.

9

Uit de binnenkamer komt de wervelwind, en van de verstrooiende winden de koude.

10

Door zijn geblaas geeft God de vorst, zodat de brede wateren verstijfd worden.

11

Ook vermoeit Hij de dikke wolken door klaarheid; Hij verstrooit de wolk Zijns lichts.

12

Die keert zich dan naar Zijn wijzen raad door ommegangen, dat zij doen al wat Hij ze gebiedt, op het vlakke der wereld, op de aarde.

13

Hetzij dat Hij die tot een roede, of tot Zijn land, of tot weldadigheid beschikt.

14

Neem dit, o Job, ter ore; sta, en aanmerk de wonderen Gods.

15

Weet gij, wanneer God over dezelve orde stelt, en het licht Zijner wolk laat schijnen?

16

Hebt gij wetenschap van de opwegingen der dikke wolken; de wonderheden Desgenen, Die volmaakt is in wetenschappen?

17

Hoe uw klederen warm worden, als Hij de aarde stil maakt uit het zuiden?

18

Hebt gij met Hem de hemelen uitgespannen, die vast zijn, als een gegoten spiegel?

19

Onderricht ons, wat wij Hem zeggen zullen; want wij zullen niets ordentelijk voorstellen kunnen vanwege de duisternis.

20

Zal het Hem verteld worden, als ik zo zou spreken? Denkt iemand dat, gewisselijk, hij zal verslonden worden.

21

En nu ziet men het licht niet als het helder is in den hemel, als de wind doorgaat, en dien zuivert;

22

Als van het noorden het goud komt; maar bij God is een vreselijke majesteit!

23

Den Almachtige, Dien kunnen wij niet uitvinden; Hij is groot van kracht; doch door gericht en grote gerechtigheid verdrukt Hij niet.

24

Daarom vreze Hem de lieden; Hij ziet geen wijzen van harte aan. Job 38

Job 38


Job Hoofdstuk 38 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 37

Job

Index

Hoofdstuk 38

1

Daarna antwoordde de HEERE Job uit een onweder, en zeide:

2

Wie is hij, die den raad verduistert met woorden zonder wetenschap?

3

Gord nu, als een man, uw lenden, zo zal Ik u vragen, en onderricht Mij.

4

Waar waart gij, toen Ik de aarde grondde? Geef het te kennen, indien gij kloek van verstand zijt.

5

Wie heeft haar maten gezet, want gij weet het; of wie heeft over haar een richtsnoer getrokken?

6

Waarop zijn haar grondvesten nedergezonken, of wie heeft haar hoeksteen gelegd?

7

Toen de morgensterren te zamen vrolijk zongen, en al de kinderen Gods juichten.

8

Of wie heeft de zee met deuren toegesloten, toen zij uitbrak, en uit de baarmoeder voortkwam?

9

Toen Ik de wolk tot haar kleding stelde, en de donkerheid tot haar windeldoek;

10

Toen Ik voor haar met Mijn besluit de aarde doorbrak, en zette grendel en deuren;

11

En zeide: Tot hiertoe zult gij komen, en niet verder, en hier zal hij zich stellen tegen den hoogmoed uwer golven.

12

Hebt gij van uw dagen den morgenstond geboden? Hebt gij den dageraad zijn plaats aangewezen;

13

Opdat hij de einden der aarde vatten zou; en de goddelozen uit haar uitgeschud zouden worden?

14

Dat zij veranderd zou worden gelijk zegelleem, en zij gesteld worden als een kleed?

15

En dat van de goddelozen hun licht geweerd worde, en de hoge arm worde gebroken?

16

Zijt gij gekomen tot aan de oorsprongen der zee, en hebt gij in het onderste des afgronds gewandeld?

17

Zijn u de poorten des doods ontdekt, en hebt gij gezien de poorten van de schaduw des doods?

18

Zijt gij met uw verstand gekomen tot aan de breedte der aarde? Geef het te kennen, indien gij dit alles weet.

19

Waar is de weg, daar het licht woont? En de duisternis, waar is haar plaats?

20

Dat gij dat brengen zoudt tot zijn pale, en dat gij merken zoudt de paden zijns huizes?

21

Gij weet het, want gij waart toen geboren, en uw dagen zijn veel in getal.

22

Zijt gij gekomen tot de schatkameren der sneeuw, en hebt gij de schatkameren des hagels gezien?

23

Dien Ik ophoude tot den tijd der benauwdheid, tot den dag des strijds en des oorlogs!

24

Waar is de weg, daar het licht verdeeld wordt, en de oostenwind zich verstrooit op de aarde?

25

Wie deelt voor den stortregen een waterloop uit, en een weg voor het weerlicht der donderen?

26

Om te regenen op het land, waar niemand is, op de woestijn, waarin geen mens is;

27

Om het woeste en het verwoeste te verzadigen, en om het uitspruitsel der grasscheutjes te doen wassen.

28

Heeft de regen een vader, of wie baart de druppelen des dauws?

29

Uit wiens buik komt het ijs voort, en wie baart den rijm des hemels?

30

Als met een steen verbergen zich de wateren, en het vlakke des afgrond wordt omvat.

31

Kunt gij de liefelijkheden van het Zevengesternte binden, of de strengen des Orions losmaken?

32

Kunt gij de Mazzaroth voortbrengen op haar tijd, en den Wagen met zijn kinderen leiden?

33

Weet gij de verordeningen des hemels, of kunt gij deszelfs heerschappij op de aarde bestellen?

34

Kunt gij uw stem tot de wolken opheffen, opdat een overvloed van water u bedekke?

35

Kunt gij de bliksemen uitlaten, dat zij henenvaren, en tot u zeggen: Zie, hier zijn wij?

36

Wie heeft de wijsheid in het binnenste gezet? Of wie heeft den zin het verstand gegeven?

37

Wie kan de wolken met wijsheid tellen, en wie kan de flessen des hemels nederleggen?

38

Als het stof doorgoten is tot vastigheid, en de kluiten samenkleven?

39

40

41

Job 39


Job Hoofdstuk 39 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 38

Job

Index

Hoofdstuk 39

1

Zult gij voor den ouden leeuw roof jagen, of de graagheid der jonge leeuwen vervullen?

2

Als zij nederbukken in de holen, en in den kuil zitten, ter loering?

3

Wie bereidt de raaf haar kost, als haar jongen tot God schreeuwen, als zij dwalen, omdat er geen eten is?

4

Weet gij den tijd van het baren der steengeiten? Hebt gij waargenomen den arbeid der hinden?

5

Zult gij de maanden tellen, die zij vervullen, en weet gij den tijd van haar baren?

6

Als zij zich krommen, haar jongen met versplijting voortbrengen, haar smarten uitwerpen?

7

Haar jongen worden kloek, worden groot door het koren; zij gaan uit, en keren niet weder tot dezelve.

8

Wie heeft den woudezel vrij henengezonden, en wie heeft de banden des wilden ezels gelost?

9

Dien Ik de wildernis tot zijn huis besteld heb, en het ziltige tot zijn woningen.

10

Hij belacht het gewoel der stad; het menigerlei getier des drijvers hoort hij niet.

11

Dat hij uitspeurt op de bergen, is zijn weide; en hij zoekt allerlei groensel na.

12

Zal de eenhoorn u willen dienen? Zal hij vernachten aan uw kribbe?

13

Zult gij den eenhoorn met zijn touw aan de voren binden? Zal hij de laagten achter u eggen?

14

Zult gij op hem vertrouwen, omdat zijn kracht groot is, en zult gij uw arbeid op hem laten?

15

Zult gij hem geloven, dat hij uw zaad zal wederbrengen, en vergaderen tot uw dorsvloer?

16

Zijn an u de verheugelijke vleugelen der pauwen? Of de vederen des ooievaars, en des struisvogels?

17

Dat zij haar eieren in de aarde laat, en in het stof die verwarmt.

18

En vergeet, dat de voet die drukken kan, en de dieren des velds die vertrappen kunnen?

19

Zij verhardt zich tegen haar jongen, alsof zij de hare niet waren; haar arbeid is te vergeefs, omdat zij zonder vreze is.

20

Want God heeft haar van wijsheid ontbloot, en heeft haar des verstands niet medegedeeld.

21

Als het tijd is, verheft zij zich in de hoogte; zij belacht het paard en zijn rijder.

22

Zult gij het paard sterkte geven? Kunt gij zijn hals met donder bekleden?

23

Zult gij het beroeren als een sprinkhaan? De pracht van zijn gesnuif is een verschrikking.

24

Het graaft in den grond, en het is vrolijk in zijn kracht; en trekt uit, den geharnaste tegemoet.

25

Het belacht de vreze, en wordt niet ontsteld, en keert niet wederom vanwege het zwaard.

26

Tegen hem ratelt de pijlkoker, het vlammig ijzer des spies en der lans.

27

Met schudding en beroering slokt het de aarde op, en gelooft niet, dat het is het geluid der bazuin.

28

In het volle geklank der bazuin, zegt het: Heah! en ruikt den krijg van verre, den donder der vorsten en het gejuich.

29

Vliegt de sperwer door uw verstand, en breidt hij zijn vleugelen uit naar het zuiden?

30

Ook zuipen zijn jongen bloed; en waar verslagenen zijn, daar is hij.

Job 40


Job Hoofdstuk 40 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 39

Job

Index

Hoofdstuk 40

1

En de HEERE antwoordde Job, en zeide:

2

Is het twisten met den Almachtige onderrichten? Wie God bestraft, die antwoorde daarop.

3

Toen antwoordde Job den HEERE, en zeide:

4

Zie, ik ben te gering; wat zou ik U antwoorden? Ik leg mijn hand op mijn mond.

5

Eenmaal heb ik gesproken, maar zal niet antwoorden; of tweemaal, maar zal niet voortvaren. Job 40

6

En de HEERE antwoordde Job uit een onweder, en zeide:

7

Gord nu als een man uw lenden; Ik zal u vragen, en onderricht Mij.

8

Zult gij ook Mijn oordeel te niet maken? Zult Gij Mij verdoemen, opdat gij rechtvaardig zijt?

9

Hebt gij een arm gelijk God? En kunt gij, gelijk Hij, met de stem donderen?

10

Versier u nu met voortreffelijkheid en hoogheid, en bekleed u met majesteit en heerlijkheid!

11

Strooi de verbolgenheden uws toorns uit, en zie allen hoogmoedige, en verneder hem!

12

Zie allen hoogmoedige, en breng hem ten onder; en verpletter de goddelozen in hun plaats!

13

Verberg hen te zamen in het stof; verbind hun aangezichten in het verborgen!

14

Dan zal Ik ook u loven, omdat uw rechterhand u zal verlost hebben.

15

Zie nu Behemoth, welken Ik gemaakt heb nevens u; hij eet hooi, gelijk een rund.

16

Zie toch, zijn kracht is in zijn lenden, en zijn macht in den navel zijns buiks.

17

Als het hem lust, zijn staart is als een ceder; de zenuwen zijner schaamte zijn doorvlochten.

18

Zijn beenderen zijn als vast koper; zijn gebeenten zijn als ijzeren handbomen.

19

Hij is een hoofdstuk der wegen Gods; Die hem gemaakt heeft, heeft hem zijn zwaard aangehecht.

20

Omdat de bergen hem voeder voortbrengen, daarom spelen al de dieren des velds aldaar.

21

Onder schaduwachtige bomen ligt hij neder, in een schuilplaats des riets en des slijks.

22

De schaduwachtige bomen bedekken hem, elkeen met zijn schaduw; de beekwilgen omringen hem.

23

Zie, hij doet de rivier geweld aan, en verhaast zich niet; hij vertrouwt, dat hij de Jordaan in zijn mond zou kunnen intrekken.

24

Zou men hem voor zijn ogen kunnen vangen? Zou men hem met strikken den neus doorboren kunnen?

Job 41


Job Hoofdstuk 41 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 40

Job

Index

Hoofdstuk 41

1

Zullen de metgezellen over hem een maaltijd bereiden? Zullen zij hem delen onder de kooplieden?

2

Zult gij zijn huid met haken vullen, of met een visserskrauwel zijn hoofd?

3

Leg uw hand op hem, gedenk des strijds, doe het niet meer.

4

Zie, zijn hoop zal feilen; zal hij ook voor zijn gezicht nedergeslagen worden?

5

Niemand is zo koen, dat hij hem opwekken zou; wie is dan hij, die zich voor Mijn aangezicht stellen zou?

6

Wie heeft Mij voorgekomen, dat Ik hem zou vergelden? Wat onder den gansen hemel is, is het Mijne.

7

Ik zal zijn leden niet verzwijgen, noch het verhaal zijner sterkte, noch de bevalligheid zijner gestaltenis.

8

Wie zou het opperste zijns kleeds ontdekken? Wie zou met zijn dubbelen breidel hem aankomen?

9

Wie zou de deuren zijns aangezichts opendoen? Rondom zijn tanden is verschrikking.

10

Zeer uitnemend zijn zijn sterke schilden, elkeen gesloten als met een nauwdrukkend zegel.

11

Het een is zo na aan het andere, dat de wind daar niet kan tussen komen.

12

Zij kleven aan elkander, zij vatten zich samen, dat zij zich niet scheiden.

13

Elk een zijner niezingen doet een licht schijnen; en zijn ogen zijn als de oogleden des dageraads.

14

Uit zijn mond gaan fakkelen, vurige vonken raken er uit.

15

Uit zijn neusgaten komt rook voort, als uit een ziedende pot en ruimen ketel.

16

Zijn adem zou kolen doen vlammen, en een vlam komt uit zijn mond voort.

17

In zijn hals herbergt de sterkte; voor hem springt zelfs de droefheid van vreugde op.

18

De stukken van zijn vlees kleven samen; elkeen is vast in hem, het wordt niet bewogen.

19

Zijn hart is vast gelijk een steen; ja, vast gelijk een deel van den ondersten molensteen.

20

Van zijn verheffen schromen de sterken; om zijner doorbrekingen wille ontzondigen zij zich.

21

Raakt hem iemand met het zwaard, dat zal niet bestaan, spies, schicht noch pantsier.

22

Hij acht het ijzer voor stro, en het staal voor verrot hout.

23

De pijl zal hem niet doen vlieden, de slingerstenen worden hem in stoppelen veranderd.

24

De werpstenen worden van hem geacht als stoppelen, en hij belacht de drilling der lans.

25

Onder hem zijn scherpe scherven; hij spreidt zich op het puntachtige, als op slijk.

26

Hij doet de diepte zieden gelijk een pot; hij stelt de zee als een apothekerskokerij.

27

Achter zich verlicht hij het pad; men zou den afgrond voor grijzigheid houden.

28

Op de aarde is niets met hem te vergelijken, die gemaakt is om zonder schrik te wezen.

29

Hij aanziet alles, wat hoog is, hij is een koning over alle jonge hoogmoedige dieren. Job 42

30

31

32

33

34

Job 42


Job Hoofdstuk 42 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 41

Job

Index

Hoofdstuk 42

1

Toen antwoordde Job den HEERE, en zeide:

2

Ik weet, dat Gij alles vermoogt, en dat geen van Uw gedachten kan afgesneden worden.

3

Wie is hij, zegt Gij, die den raad verbergt zonder wetenschap? Zo heb ik dan verhaald, hetgeen ik niet verstond, dingen, die voor mij te wonderbaar waren, dieik niet wist.

4

Hoor toch, en ik zal spreken; ik zal U vragen, en onderricht Gij mij.

5

Met het gehoor des oors heb ik U gehoord; maar nu ziet U mijn oog.

6

Daarom verfoei ik mij, en ik heb berouw in stof en as.

7

Het geschiedde nu, nadat de HEERE die woorden tot Job gesproken had, dat de HEERE tot Elifaz, den Themaniet, zeide: Mijn toorn is ontstoken tegen u, entegen uw twee vrienden, want gijlieden hebt niet recht van Mij gesproken, gelijk Mijn knecht Job.

8

Daarom neemt nu voor ulieden zeven varren en zeven rammen, en gaat henen tot Mijn knecht Job, en offert brandoffer voor ulieden, en laat Mijn knecht Jobvoor ulieden bidden; want zekerlijk, Ik zal zijn aangezicht aannemen, opdat Ik aan ulieden niet doe naar uw dwaasheid; want gijlieden hebt niet recht van Mijgesproken, gelijk Mijn knecht Job.

9

Toen gingen Elifaz, de Themaniet, en Bildad, de Suhiet, en Zofar, de Naamathiet, henen, en deden, gelijk als de HEERE tot hen gesproken had; en de HEEREnam het aangezicht van Job aan.

10

En de HEERE wendde de gevangenis van Job, toen hij gebeden had voor zijn vrienden; en de HEERE vermeerderde al hetgeen Job gehad had tot dubbelzoveel.

11

Ook kwamen tot hem al zijn broeders, en al zijn zusters, en allen, die hem te voren gekend hadden, en aten brood met hem in zijn huis, en beklaagden hem, envertroostten hem over al het kwaad, dat de HEERE over hem gebracht had; en zij gaven hem een iegelijk een stuk gelds, een iegelijk ook een goudenvoorhoofdsiersel.

12

En de HEERE zegende Jobs laatste meer dan zijn eerste; want hij had veertien duizend schapen, en zes duizend kemelen, en duizend juk runderen, en duizendezelinnen.

13

Daartoe had hij zeven zonen en drie dochteren.

14

En hij noemde den naam der eerste Jemima, en den naam der tweede Kezia, en den naam der derde Keren-Happuch.

15

En er werden zo schone vrouwen niet gevonden in het ganse land, als de dochteren van Job; en haar vader gaf haar erfdeel onder haar broederen.

16

En Job leefde na dezen honderd en veertig jaren, dat hij zag zijn kinderen, en de kinderen zijner kinderen, tot in vier geslachten.

17

Psalmen 1


Psalmen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Job 42

Psalmen

Index

Hoofdstuk 1

1

Welgelukzalig is de man, die niet wandelt in de raad der goddelozen, noch staat op den weg der zondaren, noch zit in het gestoelte der spotters;

2

Maar zijn lust is in des HEEREN wet, en hij overdenkt Zijn wet dag en nacht.

3

Want hij zal zijn als een boom, geplant aan waterbeken, die zijn vrucht geeft op zijn tijd, en welks blad niet afvalt; en al wat hij doet, zal wel gelukken.

4

Alzo zijn de goddelozen niet, maar als het kaf, dat de wind henendrijft.

5

Daarom zullen de goddelozen niet bestaan in het gericht, noch de zondaars in de vergadering der rechtvaardigen.

6

Psalmen 2


Psalmen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 1

Psalmen

Index

Hoofdstuk 2

1

Waarom woeden de heidenen, en bedenken de volken ijdelheid?

2

De koningen der aarde stellen zich op, en de vorsten beraadslagen te zamen tegen den HEERE, en tegen Zijn Gezalfde, zeggende:

3

Laat ons hun banden verscheuren, en hun touwen van ons werpen.

4

Die in den hemel woont, zal lachen; de HEERE zal hen bespotten.

5

Dan zal Hij tot hen spreken in Zijn toorn, en in Zijn grimmigheid zal Hij hen verschrikken.

6

Ik toch heb Mijn Koning gezalfd over Sion, den berg Mijner heiligheid.

7

Ik zal van het besluit verhalen: de HEERE heeft tot Mij gezegd: Gij zijt Mijn Zoon, heden heb Ik U gegenereerd.

8

Eis van Mij, en Ik zal de heidenen geven tot Uw erfdeel, en de einden der aarde tot Uw bezitting.

9

Gij zult hen verpletteren met een ijzeren scepter; Gij zult hen in stukken slaan als een pottenbakkersvat.

10

Nu dan, gij koningen, handelt verstandiglijk; laat u tuchtigen, gij rechters der aarde!

11

Dient den HEERE met vreze, en verheugt u met beving.

12

Kust den Zoon, opdat Hij niet toorne, en gij op den weg vergaat, wanneer Zijn toorn maar een weinig zou ontbranden. Welgelukzalig zijn allen, die op Hembetrouwen.

Psalmen 3


Psalmen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 2

Psalmen

Index

Hoofdstuk 3

1

Een psalm van David, als hij vlood voor het aangezicht van zijn zoon Absalom. O HEERE! hoe zijn mijn tegenpartijders vermenigvuldigd; velen staan tegen mij op.

2

Velen zeggen van mijn ziel: Hij heeft geen heil bij God. Sela.

3

Doch Gij, HEERE! zijt een Schild voor mij, mijn eer, en Die mijn hoofd opheft.

4

Ik riep met mijn stem tot den HEERE, en Hij verhoorde mij van den berg Zijner heiligheid. Sela.

5

Ik lag neder en sliep; ik ontwaakte, want de HEERE ondersteunde mij.

6

Ik zal niet vrezen voor tienduizenden des volks, die zich rondom tegen mij zetten.

7

Sta op, HEERE, verlos mij, mijn God; want Gij hebt al mijn vijanden op het kinnebakken geslagen; de tanden der goddelozen hebt Gij verbroken.

8

Het heil is des HEEREN; Uw zegen is over Uw volk. Sela.

Psalmen 4


Psalmen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 3

Psalmen

Index

Hoofdstuk 4

1

Een psalm van David, voor den opperzangmeester, op de Neginoth.

2

Gij, mannen, hoe lang zal mijn eer tot schande zijn? Hoe lang zult gij de ijdelheid beminnen, de leugen zoeken? Sela.

3

Weet toch, dat de HEERE Zich een gunstgenoot heeft afgezonderd; de HEERE zal horen, als ik tot Hem roep.

4

Zijt beroerd, en zondigt niet; spreekt in ulieder hart op uw leger, en zijt stil. Sela.

5

Offert offeranden der gerechtigheid, en vertrouwt op den HEERE.

6

Velen zeggen: Wie zal ons het goede doen zien? Verhef Gij over ons het licht Uws aanschijns, o HEERE!

7

Gij hebt vreugde in mijn hart gegeven, meer dan ter tijd, als hun koren en hun most vermenigvuldigd zijn.

8

Ik zal in vrede te zamen nederliggen en slapen; want Gij, o HEERE! alleen zult mij doen zeker wonen.

Psalmen 5


Psalmen Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 4

Psalmen

Index

Hoofdstuk 5

1

Een psalm van David, voor den opperzangmeester, op de Nechiloth. O HEERE, neem mijn redenen ter ore; versta mijn overdenking.

2

Merk op de stem mijns geroeps, o mijn Koning en mijn God! Want tot U zal ik bidden.

3

Des morgens, HEERE, zult Gij mijn stem horen; des morgens zal ik mij tot U schikken, en wacht houden.

4

Want Gij zijt geen God, Die lust heeft aan goddeloosheid; de boze zal bij U niet verkeren.

5

De onzinnigen zullen voor Uw ogen niet bestaan; Gij haat alle werkers der ongerechtigheid.

6

Gij zult de leugensprekers verdoen; van den man des bloeds en des bedrogs heeft de HEERE een gruwel.

7

Maar ik zal door de grootheid Uwer goedertierenheid in Uw huis ingaan; ik zal mij buigen naar het paleis Uwer heiligheid, in Uw vreze.

8

HEERE! Leid mij in Uw gerechtigheid, om mijner verspieders wil; richt Uw weg voor mijn aangezicht.

9

Want in hun mond is niets rechts, hun binnenste is enkel verderving, hun keel is een open graf, met hun tong vleien zij.

10

Verklaar hen schuldig, o God; laat hen vervallen van hun raadslagen; drijf hen henen om de veelheid hunner overtredingen, want zij zijn wederspannig tegen U.

11

Maar laat verblijd zijn allen, die op U betrouwen, tot in eeuwigheid; laat hen juichen, omdat Gij hen overdekt; en laat in U van vreugde opspringen, die UwNaam liefhebben.

12

Want Gij, HEERE, zult den rechtvaardige zegenen; Gij zult hem met goedgunstigheid kronen, als met een rondas.

Psalmen 6


Psalmen Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 5

Psalmen

Index

Hoofdstuk 6

1

Een psalm van David, voor den opperzangmeester, op de Neginoth, op de Scheminith. O HEERE, straf mij niet in Uw toorn, en kastijd mij niet in Uw grimmigheid!

2

Wees mij genadig, HEERE, want ik ben verzwakt; genees mij, HEERE, want mijn beenderen zijn verschrikt.

3

Ja, mijn ziel is zeer verschrikt; en Gij, HEERE, hoe lange?

4

Keer weder, HEERE, red mijn ziel; verlos mij, om Uwer goedertierenheid wil.

5

Want in de dood is Uwer geen gedachtenis; wie zal U loven in het graf?

6

Ik ben moede van mijn zuchten; ik doe mijn bed den gansen nacht zwemmen; ik doornat mijn bedstede met mijn tranen.

7

Mijn oog is doorknaagd van verdriet, is veroud, vanwege al mijn tegenpartijders.

8

Wijkt van mij, al gij werkers der ongerechtigheid; want de HEERE heeft de stem mijns geweens gehoord.

9

De HEERE heeft mijn smeking gehoord; de HEERE zal mijn gebed aannemen.

10

Al mijn vijanden zullen zeer beschaamd en verbaasd worden; zij zullen terugkeren, zij zullen in een ogenblik beschaamd worden.

Psalmen 7


Psalmen Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 6

Psalmen

Index

Hoofdstuk 7

1

Davids Schiggajon, dat hij den HEERE gezongen heeft, over de woorden van Cusch, den zoon van Jemini. HEERE, mijn God, op U betrouw ik; verlos mij van al mijn vervolgers, en red mij.

2

Opdat hij mijn ziel niet rove als een leeuw, verscheurende, terwijl er geen verlosser is.

3

HEERE, mijn God, indien ik dat gedaan heb, indien er onrecht in mijn handen is;

4

Indien ik kwaad vergolden heb dien, die vrede met mij had; (ja, ik heb dien gered die mij zonder oorzaak benauwde!)

5

Zo vervolge de vijand mijn ziel, en achterhale ze, en vertrede mijn leven ter aarde, en doe mijn eer in het stof wonen! Sela.

6

Sta op, HEERE, in Uw toorn, verhef U om de verbolgenheden mijner benauwers, en ontwaak tot mij; Gij hebt het gericht bevolen.

7

Zo zal de vergadering der volken U omsingelen; keer dan boven haar weder in de hoogte.

8

De HEERE zal den volken recht doen; richt mij, HEERE, naar mijn gerechtigheid, en naar mijn oprechtigheid, die bij mij is.

9

Laat toch de boosheid der goddelozen een einde nemen, maar bevestig den rechtvaardige, Gij, Die harten en nieren beproeft, o rechtvaardige God!

10

Mijn schild is bij God, Die de oprechten van hart behoudt.

11

God is een rechtvaardige Rechter, en een God, Die te allen dage toornt.

12

Indien hij zich niet bekeert, zo zal Hij Zijn zwaard wetten; Hij heeft Zijn boog gespannen, en dien bereid.

13

En heeft dodelijke wapenen voor hem gereed gemaakt; Hij zal Zijn pijlen tegen de hittige vervolgers te werk stellen.

14

Ziet, hij is in arbeid van ongerechtigheid, en is zwanger van moeite, hij zal leugen baren.

15

Hij heeft een kuil gedolven, en dien uitgegraven, maar hij is gevallen in de groeve, die hij gemaakt heeft.

16

Zijn moeite zal op zijn hoofd wederkeren, en zijn geweld op zijn schedel nederdalen.

17

Ik zal den HEERE loven naar Zijn gerechtigheid, en den Naam des HEEREN, des Allerhoogsten, psalmzingen.

Psalmen 8


Psalmen Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 7

Psalmen

Index

Hoofdstuk 8

1

Een psalm van David, voor den opperzangmeester, op de Gitthith. HEERE, onze Heere! hoe heerlijk is Uw Naam op de ganse aarde! Gij, die Uw majesteit gesteld hebt boven de hemelen.

2

Uit de mond der kinderkens en der zuigelingen hebt Gij sterkte gegrondvest, om Uwer tegenpartijen wil, om den vijand en wraakgierige te doen ophouden.

3

Als ik Uw hemel aanzie, het werk Uwer vingeren, de maan en de sterren, die Gij bereid hebt;

4

Wat is de mens, dat Gij zijner gedenkt, en de zoon des mensen, dat Gij hem bezoekt?

5

En hebt hem een weinig minder gemaakt dan de engelen, en hebt hem met eer en heerlijkheid gekroond?

6

Gij doet hem heersen over de werken Uwer handen; Gij hebt alles onder zijn voeten gezet;

7

Schapen en ossen, alle die; ook mede de dieren des velds.

8

Het gevogelte des hemels, en de vissen der zee; hetgeen de paden der zeeen doorwandelt.

9

O HEERE, onze Heere! hoe heerlijk is Uw Naam op de ganse aarde!

Psalmen 9


Psalmen Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 8

Psalmen

Index

Hoofdstuk 9

1

Een psalm van David, voor den opperzangmeester, op Muth-Labben.

2

In U zal ik mij verblijden, en van vreugde opspringen; ik zal Uw Naam psalmzingen, o Allerhoogste!

3

Omdat mijn vijanden achterwaarts gekeerd, gevallen en vergaan zijn van Uw aangezicht.

4

Want Gij hebt mijn recht en mijn rechtszaak afgedaan; Gij hebt gezeten op den troon, o Rechter, der gerechtigheid.

5

Gij hebt de heidenen gescholden, den goddeloze verdaan, hun naam uitgedelgd, tot in eeuwigheid en altoos.

6

O vijand! zijn de verwoestingen voleind in eeuwigheid, en hebt gij de steden uitgeroeid? Hunlieder gedachtenis is met hen vergaan.

7

Maar de HEERE zal in eeuwigheid zitten; Hij heeft Zijn troon bereid ten gerichte.

8

En Hij Zelf zal de wereld richten in gerechtigheid, en de volken oordelen in rechtmatigheden.

9

En de HEERE zal een Hoog Vertrek zijn voor de verdrukte, een Hoog Vertrek in tijden van benauwdheid.

10

En die Uw Naam kennen, zullen op U vertrouwen, omdat Gij, HEERE, niet hebt verlaten degenen, die U zoeken.

11

Psalmzingt den HEERE, Die te Sion woont; verkondigt onder de volken Zijn daden.

12

Want Hij zoekt de bloedstortingen, Hij gedenkt derzelve; Hij vergeet het geroep der ellendigen niet.

13

Wees mij genadig, HEERE, zie mijn ellende aan, van mijn haters mij aangedaan, Gij, Die mij verhoogt uit de poorten des doods;

14

Opdat ik Uw gansen lof in de poorten der dochter van Sion vertelle, dat ik mij verheuge in Uw heil.

15

De heidenen zijn gezonken in de groeve, die zij gemaakt hadden; hunlieder voet is gevangen in het net, dat zij verborgen hadden.

16

De HEERE is bekend geworden; Hij heeft recht gedaan; de goddeloze is verstrikt in het werk zijner handen! Higgajon, Sela.

17

De goddelozen zullen terugkeren, naar de hel toe, alle godvergetende heidenen.

18

Want de nooddruftige zal niet voor altoos vergeten worden, noch de verwachting der ellendigen in eeuwigheid verloren zijn.

19

Sta op, HEERE, laat de mens zich niet versterken; laat de heidenen voor Uw aangezicht geoordeeld worden.

20

O HEERE! jaag hun vreze aan; laat de heidenen weten, dat zij mensen zijn. Sela. Psalmen 10

Psalmen 10


Psalmen Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 9

Psalmen

Index

Hoofdstuk 10

1

O HEERE! waarom staat Gij van verre? waarom verbergt Gij U in tijden van benauwdheid?

2

De goddeloze vervolgt hittiglijk in hoogmoed de ellendige; laat hen gegrepen worden in de aanslagen, die zij bedacht hebben.

3

Want de goddeloze roemt over den wens zijner ziel; hij zegent den gierigaard, hij lastert den HEERE.

4

De goddeloze, gelijk hij zijn neus omhoog steekt, onderzoekt niet; al zijn gedachten zijn, dat er geen God is.

5

Zijn wegen maken ten allen tijde smarte; Uw oordelen zijn een hoogte, verre van hem; al zijn tegenpartijders, die blaast hij aan.

6

Hij zegt in zijn hart; Ik zal niet wankelen; want ik zal van geslacht tot geslacht in geen kwaad zijn.

7

Zijn mond is vol van vloek, en bedriegerijen, en list; onder zijn tong is moeite en ongerechtigheid.

8

Hij zit in de achterlage der hoeven, in verborgene plaatsen doodt hij den onschuldige; zijn ogen verbergen zich tegen den arme.

9

Hij legt lagen in een verborgen plaats, gelijk een leeuw in zijn hol; hij legt lagen, om den ellendige te roven; hij rooft den ellendige, als hij hem trekt in zijn net.

10

Hij duikt neder, hij buigt zich; en de arme hoop valt in zijn sterke poten.

11

Hij zegt in zijn hart: God heeft het vergeten, Hij heeft Zijn aangezicht verborgen, Hij ziet niet in eeuwigheid.

12

Sta op, HEERE God! hef Uw hand op, vergeet de ellendigen niet.

13

Waarom lastert de goddeloze God? zegt in zijn hart: Gij zult het niet zoeken?

14

Gij ziet het immers; want Gij aanschouwt de moeite en het verdriet, opdat men het in Uw hand geve; op U verlaat zich de arme, Gij zijt geweest een Helper vanden wees.

15

Breek den arm des goddelozen en bozen. zoek zijn goddeloosheid, totdat Gij haar niet vindt.

16

De HEERE is Koning eeuwiglijk en altoos; de heidenen zijn vergaan uit Zijn land.

17

HEERE! Gij hebt den wens der zachtmoedigen gehoord; Gij zult hun hart sterken, Uw oor zal opmerken;

18

Om den wees en verdrukte recht te doen; opdat een mens van de aarde niet meer voortvare geweld te bedrijven.

Psalmen 11


Psalmen Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 10

Psalmen

Index

Hoofdstuk 11

1

Een psalm van David, voor den opperzangmeester. Ik betrouw op den HEERE; hoe zegt gijlieden tot mijn ziel: Zwerft henen naar ulieder gebergte, als eenvogel?

2

Want ziet, de goddelozen spannen den boog, zij schikken hun pijlen op de pees, om in het donkere te schieten naar de oprechten van harte.

3

Zekerlijk, de fondamenten worden omgestoten; wat heeft de rechtvaardige bedreven?

4

De HEERE is in het paleis Zijner heiligheid, des HEEREN troon is in den hemel; Zijn ogen aanschouwen, Zijn oogleden proeven de mensenkinderen.

5

De HEERE proeft den rechtvaardige; maar den goddeloze, en dien, die geweld liefheeft, haat Zijn ziel.

6

Hij zal op de goddelozen regenen strikken, vuur en zwavel; en een geweldige stormwind zal het deel huns bekers zijn.

7

Want de HEERE is rechtvaardig, Hij heeft gerechtigheden lief; Zijn aangezicht aanschouwt den oprechte. Psalmen 12

Psalmen 12


Psalmen Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 11

Psalmen

Index

Hoofdstuk 12

1

Een psalm van David, voor den opperzangmeester, op de Scheminith. Behoud, o HEERE; want de goedertierene ontbreekt, want de getrouwen zijn weinig geworden onder de mensenkinderen.

2

Zij spreken valsheid, een ieder met zijn naaste, met vleiende lippen; zij spreken met een dubbel hart.

3

De HEERE snijde af alle vleiende lippen, de grootsprekende tong.

4

Die daar zeggen: Wij zullen de overhand hebben met onze tong; onze lippen zijn onze! Wie is heer over ons?

5

Om de verwoesting der ellendigen, om het kermen der nooddruftigen, zal Ik nu opstaan, zegt de HEERE; Ik zal in behoudenis zetten, dien hij aanblaast.

6

De redenen des HEEREN zijn reine redenen, zilver, gelouterd in een aarden smeltkroes, gezuiverd zevenmaal.

7

Gij, HEERE, zult hen bewaren; Gij zult hen behoeden voor dit geslacht, tot in eeuwigheid.

8

De goddelozen draven rondom, wanneer de snoodsten van des mensenkinderen verhoogd worden.

Psalmen 13


Psalmen Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 12

Psalmen

Index

Hoofdstuk 13

1

Een psalm van David, voor den opperzangmeester.

2

Hoe lang, HEERE, zult Gij mij steeds vergeten? Hoe lang zult Gij Uw aangezicht voor mij verbergen?

3

Hoe lang zal ik raadslagen voornemen in mijn ziel, droefenis in mijn hart bij dag? Hoe lang zal mijn vijand over mij verhoogd zijn?

4

Aanschouw, verhoor mij, HEERE, mijn God; verlicht mijn ogen, opdat ik in de dood niet ontslape;

5

Opdat niet mijn vijand zegge: Ik heb hem overmocht; mijn tegenpartijders zich verheugen, wanneer ik zou wankelen.

6

Maar ik vertrouw op Uw goedertierenheid; mijn hart zal zich verheugen in Uw heil; ik zal den HEERE zingen, omdat Hij aan mij welgedaan heeft.

Psalmen 14


Psalmen Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 13

Psalmen

Index

Hoofdstuk 14

1

Een psalm van David, voor den opperzangmeester. De dwaas zegt in zijn hart: Er is geen God. Zij verderven het, zij maken het gruwelijk met hun werk; er isniemand, die goed doet.

2

De HEERE heeft uit den hemel nedergezien op de mensenkinderen, om te zien, of iemand verstandig ware, die God zocht.

3

Zij zijn allen afgeweken, te zamen zijn zij stinkende geworden; er is niemand, die goed doet, ook niet een.

4

Hebben dan alle werkers der ongerechtigheid geen kennis, die mijn volk opeten, alsof zij brood aten? Zij roepen den HEERE niet aan.

5

Aldaar zijn zij met vervaardheid vervaard; want God is bij het geslacht des rechtvaardigen.

6

Gijlieden beschaamt den raad des ellendigen, omdat de HEERE zijn Toevlucht is.

7

Och, dat Israels verlossing uit Sion kwam! Als de HEERE de gevangenen Zijns volks zal doen wederkeren, dan zal zich Jakob verheugen, Israel zal verblijd zijn.

Psalmen 15


Psalmen Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 14

Psalmen

Index

Hoofdstuk 15

1

Een psalm van David. HEERE, wie zal verkeren in Uw tent? Wie zal wonen op den berg Uwer heiligheid?

2

Die oprecht wandelt, en gerechtigheid werkt, en die met zijn hart de waarheid spreekt;

3

Die met zijn tong niet achterklapt, zijn metgezellen geen kwaad doet, en geen smaadrede opneemt tegen zijn naaste;

4

In wiens ogen de verworpene veracht is, maar hij eert degenen, die den HEERE vrezen; heeft hij gezworen tot zijn schade, evenwel verandert hij niet;

5

Die zijn geld niet geeft op woeker, en geen geschenk neemt tegen den onschuldige. Die deze dingen doet, zal niet wankelen in eeuwigheid.

Psalmen 16


Psalmen Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 15

Psalmen

Index

Hoofdstuk 16

1

Een gouden kleinood van David. Bewaar mij, o God! want ik betrouw op U.

2

O mijn ziel! gij hebt tot den HEERE gezegd: Gij zijt de HEERE, mijn goedheid raakt niet tot U;

3

Maar tot de heiligen, die op de aarde zijn, en de heerlijken, in dewelke al mijn lust is.

4

De smarten dergenen, die een anderen God begiftigen, zullen vermenigvuldigd worden; ik zal hun drankofferen van bloed niet offeren, en hun namen op mijnlippen niet nemen.

5

De HEERE is het deel mijner erve, en mijns bekers; Gij onderhoudt mijn lot.

6

De snoeren zijn mij in liefelijke plaatsen gevallen; ja, een schone erfenis is mij geworden.

7

Ik zal den HEERE loven, Die mij raad heeft gegeven; zelfs bij nacht onderwijzen mij mijn nieren.

8

Ik stel den HEERE geduriglijk voor mij, omdat Hij aan mijn rechterhand is, zal ik niet wankelen.

9

Daarom is mijn hart verblijd, en mijn eer verheugt zich; ook zal mijn vlees zeker wonen.

10

Want Gij zult mijn ziel in de hel niet verlaten; Gij zult niet toelaten, dat Uw Heilige de verderving zie.

11

Gij zult mij het pad des levens bekend maken; verzadiging der vreugde is bij Uw aangezicht; liefelijkheden zijn in Uw rechterhand, eeuwiglijk. Psalmen 17

Psalmen 17


Psalmen Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 16

Psalmen

Index

Hoofdstuk 17

1

Een gebed van David. HEERE! hoor de gerechtigheid, merk op mijn geschrei, neem ter ore mijn gebed, met onbedriegelijke lippen gesproken.

2

Laat mijn recht van voor Uw aangezicht uitgaan, laat Uw ogen de billijkheden aanschouwen.

3

Gij hebt mijn hart geproefd, des nachts bezocht, Gij hebt mij getoetst. Gij vindt niets; hetgeen ik gedacht heb, overtreedt mijn mond niet.

4

Aangaande de handelingen des mensen, ik heb mij, naar het woord Uwer lippen, gewacht voor de paden des inbrekers;

5

Houdende mijn gangen in Uw sporen, opdat mijn voetstappen niet zouden wankelen.

6

Ik roep U aan, omdat Gij mij verhoort; o God! neig Uw oor tot mij; hoor mijn rede.

7

Maak Uw weldadigheden wonderbaar, Gij, Die verlost degenen, die op U betrouwen, van degenen, die tegen Uw rechterhand opstaan!

8

Bewaar mij als het zwart des oogappels, verberg mij onder de schaduw Uwer vleugelen,

9

Voor het aangezicht der goddelozen, die mij verwoesten, mijner doodsvijanden, die mij omringen.

10

Met hun vet besluiten zij zich, met hun mond spreken zij hovaardelijk.

11

In onzen gang hebben zij ons nu omsingeld, zij zetten hun ogen op ons ter aarde nederbukkende.

12

Hij is gelijk als een leeuw, die begeert te roven, en als een jonge leeuw, zittende in verborgen plaatsen.

13

Sta op, HEERE, kom zijn aangezicht voor, vel hem neder; bevrijd mijn ziel met Uw zwaard van den goddeloze;

14

Met Uw hand van de lieden, o HEERE! van de lieden, die van de wereld zijn, welker deel in dit leven is, welker buik Gij vervult met Uw verborgen schat; dekinderen worden verzadigd, en zij laten hun overschot hun kinderkens achter.

15

Maar ik zal Uw aangezicht in gerechtigheid aanschouwen, ik zal verzadigd worden met Uw beeld, als ik zal opwaken.

Psalmen 18


Psalmen Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 17

Psalmen

Index

Hoofdstuk 18

1

Voor den opperzangmeester, een psalm van David, de knecht des HEEREN, die de woorden dezes lieds tot den HEERE gesproken heeft, ten dage, als deHEERE hem gered had uit de hand van al zijn vijanden, en uit de hand van Saul. Hij zeide dan: Ik zal U hartelijk liefhebben, HEERE, mijn Sterkte!

2

De HEERE is mijn Steenrots, en mijn Burg, en mijn Uithelper; mijn God, mijn Rots, op Welken ik betrouw; mijn Schild, en de Hoorn mijns heils, mijn HoogVertrek.

3

Ik riep den HEERE aan, Die te prijzen is, en werd verlost van mijn vijanden.

4

Banden des doods hadden mij omvangen, en beken Belials verschrikten mij.

5

Banden der hel omringden mij, strikken des doods bejegenden mij.

6

Als mij bange was, riep ik den HEERE aan, en riep tot mijn God; Hij hoorde mijn stem uit Zijn paleis, en mijn geroep voor Zijn aangezicht kwam in Zijn oren.

7

Toen daverde en beefde de aarde, en de gronden der bergen beroerden zich en daverden, omdat Hij ontstoken was.

8

Rook ging op van Zijn neus, en een vuur uit Zijn mond verteerde; kolen werden daarvan aangestoken.

9

En Hij boog den hemel, en daalde neder, en donkerheid was onder Zijn voeten.

10

En Hij voer op een cherub, en vloog; ja, Hij vloog snellijk op de vleugelen des winds.

11

Duisternis zette Hij tot Zijn verberging; rondom Hem was Zijn tent, duisterheid der wateren, wolken des hemels.

12

Van den glans, die voor Hem was, dreven Zijn wolken daarhenen, hagel en vurige kolen.

13

En de HEERE donderde in den hemel, en de Allerhoogste gaf Zijn stem, hagel en vurige kolen.

14

En Hij zond Zijn pijlen uit, en verstrooide ze; en Hij vermenigvuldigde de bliksemen, en verschrikte ze.

15

En de diepe kolken der wateren werden gezien, en de gronden der wereld werden ontdekt, van Uw schelden, o HEERE! van het geblaas des winds van Uwneus.

16

Hij zond van de hoogte, Hij nam mij, Hij trok mij op uit grote wateren.

17

Hij verloste mij van mijn sterken vijand, en van mijn haters, omdat zij machtiger waren dan ik.

18

Zij hadden mij bejegend ten dage mijns ongevals; maar de HEERE was mij tot een Steunsel.

19

En Hij voerde mij uit in de ruimte, Hij rukte mij uit, want Hij had lust aan mij.

20

De HEERE vergold mij naar mijn gerechtigheid, Hij gaf mij weder naar de reinigheid mijner handen.

21

Want ik heb des HEEREN wegen gehouden, en ben van mijn God niet goddelooslijk afgegaan.

22

Want al Zijn rechten waren voor mij, en Zijn inzettingen deed ik niet van mij weg.

23

Maar ik was oprecht bij Hem, en ik wachtte mij voor mijn ongerechtigheid.

24

Zo gaf mij de HEERE weder naar mijn gerechtigheid, naar de reinigheid mijner handen, voor Zijn ogen.

25

Bij den goedertierene houdt Gij U goedertieren, bij den oprechten man houdt Gij U oprecht.

26

Bij den reine houdt Gij U rein, maar bij den verkeerde bewijst Gij U een Worstelaar.

27

Want Gij verlost het bedrukte volk, maar de hoge ogen vernedert Gij.

28

Want Gij doet mijn lamp lichten; de HEERE, mijn God, doet mijn duisternis opklaren.

29

Want met U loop ik door een bende, en met mijn God spring ik over een muur.

30

Gods weg is volmaakt; de rede des HEEREN is doorlouterd; Hij is een Schild allen, die op Hem betrouwen.

31

Want wie is God, behalve de HEERE? En wie is een Rotssteen, dan alleen onze God?

32

Het is God, Die mij met kracht omgordt; en Hij heeft mijn weg volkomen gemaakt.

33

Hij maakt mijn voeten gelijk als der hinden, en Hij stelt mij op mijn hoogten.

34

Hij leert mijn handen ten strijde, zodat een stalen boog met mijn armen verbroken is.

35

Ook hebt Gij mij het schild Uws heils gegeven, en Uw rechterhand heeft mij ondersteund, en Uw zachtmoedigheid heeft mij groot gemaakt.

36

Gij hebt mijn voetstap ruim gemaakt onder mij, en mijn enkelen hebben niet gewankeld.

37

Ik vervolgde mijn vijanden, en trof hen aan; en ik keerde niet weder, totdat ik hen verdaan had.

38

Ik doorstak hen, dat zij niet weder konden opstaan; zij vielen onder mijn voeten.

39

Want Gij omgorddet mij met kracht ten strijde; Gij deedt onder mij nederbukken, die tegen mij opstonden.

40

En Gij gaaft mij den nek mijner vijanden, en mijn haters, die vernielde ik.

41

Zij riepen, maar er was geen verlosser; tot den HEERE, maar Hij antwoordde hun niet.

42

Toen vergruisde ik hen als stof voor den wind; ik ruimde hen weg als slijk der straten.

43

Gij hebt mij uitgeholpen van de twisten des volks; Gij hebt mij gesteld tot een hoofd der heidenen; het volk, dat ik niet kende, heeft mij gediend.

44

Zo haast als hun oor van mij hoorde, hebben zij mij gehoorzaamd; vreemden hebben zich mij geveinsdelijk onderworpen.

45

Vreemden zijn vervallen, en hebben gesidderd uit hun sloten.

46

De HEERE leeft, en geloofd zij mijn Rotssteen, en verhoogd zij de God mijns heils!

47

De God, Die mij volkomen wraak geeft, en de volken onder mij brengt;

48

Die mij uithelpt van mijn vijanden; ja, Gij verhoogt mij boven degenen, die tegen mij opstaan; Gij redt mij van den man des gewelds.

49

Daarom zal ik U, o HEERE! loven onder de heidenen; en Uw Naam zal ik psalmzingen;

50

Die de verlossingen Zijns konings groot maakt, en goedertierenheid doet aan Zijn gezalfde, aan David en aan zijn zaad tot in eeuwigheid.

Psalmen 19


Psalmen Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 18

Psalmen

Index

Hoofdstuk 19

1

Een psalm van David, voor den opperzangmeester. De hemelen vertellen Gods eer, en het uitspansel verkondigt Zijner handen werk.

2

De dag aan den dag stort overvloediglijk spraak uit, en de nacht aan den nacht toont wetenschap.

3

Geen spraak, en geen woorden zijn er, waar hun stem niet wordt gehoord.

4

Hun richtsnoer gaat uit over de ganse aarde, en hun redenen aan het einde der wereld; Hij heeft in dezelve een tent gesteld voor de zon.

5

En die is als een bruidegom, uitgaande uit zijn slaapkamer; zij is vrolijk als een held, om het pad te lopen.

6

Haar uitgang is van het einde des hemels, en haar omloop tot aan de einden deszelven; en niets is verborgen voor haar hitte.

7

De wet des HEEREN is volmaakt, bekerende de ziel; de getuigenis des HEEREN is gewis, den slechten wijsheid gevende.

8

De bevelen des HEEREN zijn recht, verblijdende het hart; het gebod des HEEREN is zuiver, verlichtende de ogen.

9

De vreze des HEEREN is rein, bestaande tot in eeuwigheid, de rechten des HEEREN zijn waarheid, samen zijn zij rechtvaardig.

10

Zij zijn begeerlijker dan goud, ja, dan veel fijn goud; en zoeter dan honig en honigzeem.

11

Ook wordt Uw knecht door dezelve klaarlijk vermaand; in het houden van die is grote loon.

12

Wie zou de afdwalingen verstaan? Reinig mij van de verborgene afdwalingen.

13

Houd Uw knecht ook terug van trotsheden; laat ze niet over mij heersen; dan zal ik oprecht zijn en rein van grote overtreding.

14

Laat de redenen mijns monds, en de overdenking mijns harten welbehagelijk zijn voor Uw aangezicht, o HEERE, mijn Rotssteen en mijn Verlosser!

Psalmen 20


Psalmen Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 19

Psalmen

Index

Hoofdstuk 20

1

Een psalm van David, voor den opperzangmeester. De HEERE verhore u in den dag der benauwdheid; de Naam van den God Jakobs zette u in een hoog vertrek.

2

Hij zende uw hulp uit het heiligdom, en ondersteune u uit Sion.

3

Hij gedenke al uwer spijsofferen, en make uw brandoffer tot as. Sela.

4

Hij geve u naar uw hart, en vervulle al uw raad.

5

Wij zullen juichen over Uw heil, en de vaandelen opsteken in den Naam onzes Gods. De HEERE vervulle al uw begeerten.

6

Alsnu weet ik, dat de HEERE Zijn Gezalfde behoudt; Hij zal Hem verhoren uit den hemel Zijner heiligheid; het heil Zijner rechterhand zal zijn metmogendheden.

7

Dezen vermelden van wagens, en die van paarden; maar wij zullen vermelden van den Naam des HEEREN, onzes Gods.

8

Zij hebben zich gekromd, en zijn gevallen; maar wij zijn gerezen en staande gebleven.

9

O HEERE! behoud; die Koning verhore ons ten dage van ons roepen.

Psalmen 21


Psalmen Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 20

Psalmen

Index

Hoofdstuk 21

1

Een psalm van David, voor den opperzangmeester. O HEERE! de koning is verblijd over Uw sterkte; en hoezeer is hij verheugd over Uw heil!

2

Gij hebt hem zijns harten wens gegeven, en de uitspraak zijner lippen hebt Gij niet geweerd. Sela.

3

Want Gij komt hem voor met zegeningen van het goede; op zijn hoofd zet Gij een kroon van fijn goud.

4

Het leven heeft hij van U begeerd. Gij hebt het hem gegeven; lengte van dagen, eeuwiglijk en altoos.

5

Groot is zijn eer door Uw heil; majesteit en heerlijkheid hebt Gij hem toegevoegd.

6

Want Gij zet hem tot zegeningen in eeuwigheid; Gij vervrolijkt hem door vreugde met Uw aangezicht.

7

Want de koning vertrouwt op den HEERE, en door de goedertierenheid des Allerhoogsten zal hij niet wankelen.

8

Uw hand zal alle vijanden vinden; uw rechterhand zal uw haters vinden.

9

Gij zult hen zetten als een vurige oven ter tijd uws toornigen aangezichts; de HEERE zal hen in Zijn toorn verslinden, en het vuur zal hen verteren.

10

Gij zult hun vrucht van de aarde verdoen, en hun zaad van de kinderen der mensen.

11

Want zij hebben kwaad tegen U aangelegd; zij hebben een schandelijke daad bedacht, doch zullen niets vermogen.

12

Want Gij zult hen zetten tot een wit; met Uw pezen zult Gij het op hun aangezicht toeleggen.

13

Verhoog U, HEERE! in Uw sterkte; zo zullen wij zingen, en Uw macht met psalmen loven.

Psalmen 22


Psalmen Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 21

Psalmen

Index

Hoofdstuk 22

1

Een psalm van David, voor den opperzangmeester, op Aijeleth hasschachar. Mijn God, mijn God! waarom hebt Gij mij verlaten, verre zijnde van mijn verlossing, van de woorden mijns brullens?

2

Mijn God! Ik roep des daags, maar Gij antwoordt niet; en des nachts, en ik heb geen stilte.

3

Doch Gij zijt heilig, wonende onder de lofzangen Israels.

4

Op U hebben onze vaders vertrouwd; zij hebben vertrouwd, en Gij hebt hen uitgeholpen.

5

Tot U hebben zij geroepen, en zijn uitgered; op U hebben zij vertrouwd, en zijn niet beschaamd geworden.

6

Maar ik ben een worm en geen man, een smaad van mensen, en veracht van het volk.

7

Allen, die mij zien, bespotten mij; zij steken de lip uit, zij schudden het hoofd, zeggende:

8

Hij heeft het op den HEERE gewenteld, dat Hij hem nu uithelpe, dat Hij hem redde, dewijl Hij lust aan hem heeft!

9

Gij zijt het immers, Die mij uit den buik hebt uitgetogen; Die mij hebt doen vertrouwen, zijnde aan mijner moeders borsten.

10

Op U ben ik geworpen van de baarmoeder af; van den buik mijner moeder aan zijt Gij mijn God.

11

Zo wees niet verre van mij, want benauwdheid is nabij; want er is geen helper.

12

Vele varren hebben mij omsingeld, sterke stieren van Basan hebben mij omringd.

13

Zij hebben hun mond tegen mij opgesperd, als een verscheurende en brullende leeuw.

14

Ik ben uitgestort als water, en al mijn beenderen hebben zich vaneen gescheiden; mijn hart is als was, het is gesmolten in het midden mijns ingewands.

15

Mijn kracht is verdroogd als een potscherf, en mijn tong kleeft aan mijn gehemelte; en Gij legt mij in het stof des doods.

16

Want honden hebben mij omsingeld; een vergadering van boosdoeners heeft mij omgeven; zij hebben mijn handen en mijn voeten doorgraven.

17

Al mijn beenderen zou ik kunnen tellen; zij schouwen het aan, zij zien op mij.

18

Zij delen mijn klederen onder zich, en werpen het lot over mijn gewaad.

19

Maar Gij, HEERE! wees niet verre; mijn Sterkte! haast U tot mijn hulp.

20

Red mijn ziel van het zwaard, mijn eenzame van het geweld des honds.

21

Verlos mij uit des leeuwen muil; en verhoor mij van de hoornen der eenhoornen.

22

Zo zal ik Uw Naam mijn broederen vertellen; in het midden der gemeente zal ik U prijzen.

23

Gij, die den HEERE vreest! prijst Hem; al gij zaad van Jakob! vereert Hem; en ontziet u voor Hem, al gij zaad van Israel!

24

Want Hij heeft niet veracht, noch verfoeid de verdrukking des verdrukten, noch Zijn aangezicht voor hem verborgen; maar Hij heeft gehoord, als die tot Hemriep.

25

Van U zal mijn lof zijn in een grote gemeente; ik zal mijn geloften betalen in tegenwoordigheid dergenen, die Hem vrezen.

26

De zachtmoedigen zullen eten en verzadigd worden; zij zullen den HEERE prijzen, die Hem zoeken; ulieder hart zal in eeuwigheid leven.

27

Alle einden der aarde zullen het gedenken, en zich tot den HEERE bekeren; en alle geslachten der heidenen zullen voor Uw aangezicht aanbidden.

28

Want het koninkrijk is des HEEREN, en Hij heerst onder de heidenen.

29

Alle vetten op aarde zullen eten, en aanbidden; allen, die in het stof nederdalen, zullen voor Zijn aangezicht nederbukken; en die zijn ziel bij het leven niet kanhouden.

30

Het zaad zal Hem dienen; het zal den HEERE aangeschreven worden tot in geslachten.

31

Zij zullen aankomen, en Zijn gerechtigheid verkondigen den volke, dat geboren wordt, omdat Hij het gedaan heeft.

Psalmen 23


Psalmen Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 22

Psalmen

Index

Hoofdstuk 23

1

Een psalm van David. De HEERE is mijn Herder, mij zal niets ontbreken.

2

Hij doet mij nederliggen in grazige weiden; Hij voert mij zachtjes aan zeer stille wateren.

3

Hij verkwikt mijn ziel; Hij leidt mij in het spoor der gerechtigheid, om Zijns Naams wil.

4

Al ging ik ook in een dal der schaduw des doods, ik zou geen kwaad vrezen, want Gij zijt met mij; Uw stok en Uw staf, die vertroosten mij.

5

Gij richt de tafel toe voor mijn aangezicht, tegenover mijn tegenpartijders; Gij maakt mijn hoofd vet met olie, mijn beker is overvloeiende.

6

Immers zullen mij het goede en de weldadigheid volgen al de dagen mijns levens; en ik zal in het huis des HEEREN blijven in lengte van dagen

Psalmen 24


Psalmen Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 23

Psalmen

Index

Hoofdstuk 24

1

Een psalm van David. De aarde is des HEEREN, mitsgaders haar volheid, de wereld, en die daarin wonen.

2

Want Hij heeft ze gegrond op de zeeen, en heeft ze gevestigd op de rivieren.

3

Wie zal klimmen op den berg des HEEREN, en wie zal staan in de plaats Zijner heiligheid?

4

Die rein van handen, en zuiver van hart is, die zijn ziel niet opheft tot ijdelheid, en die niet bedriegelijk zweert;

5

Die zal den zegen ontvangen van den HEERE, en gerechtigheid van den God zijns heils.

6

Dat is het geslacht dergenen, die naar Hem vragen, die Uw aangezicht zoeken, dat is Jakob! Sela.

7

Heft uw hoofden op, gij poorten, en verheft u, gij eeuwige deuren, opdat de Koning der ere inga!

8

Wie is de Koning der ere? De HEERE, sterk en geweldig, de HEERE, geweldig in den strijd.

9

Heft uw hoofden op, gij poorten, ja, heft op, gij eeuwige deuren! opdat de Koning der ere inga!

10

Wie is Hij, deze Koning der ere? De HEERE der heirscharen, Die is de Koning der ere. Sela.

Psalmen 25


Psalmen Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 24

Psalmen

Index

Hoofdstuk 25

1

Een psalm van David. Aleph. Tot U, o HEERE! hef ik mijn ziel op.

2

Beth. Mijn God! op U vertrouw ik; laat mij niet beschaamd worden; laat mijn vijanden niet van vreugde opspringen over mij.

3

Gimel. Ja, allen, die U verwachten, zullen niet beschaamd worden; zij zullen beschaamd worden, die trouwelooslijk handelen zonder oorzaak.

4

Daleth. HEERE! maak mij Uw wegen bekend, leer mij Uw paden.

5

He. Vau. Leid mij in Uw waarheid, en leer mij, want Gij zijt de God mijns heils; U verwacht ik den ganse dag.

6

Zain. Gedenk, HEERE! Uwer barmhartigheden en Uwer goedertierenheden, want die zijn van eeuwigheid.

7

Cheth. Gedenk niet der zonden mijner jonkheid, noch mijner overtredingen; gedenk mijner naar Uw goedertierenheid, om Uwer goedheid wil, o HEERE!

8

Teth. De HEERE is goed en recht; daarom zal Hij de zondaars onderwijzen in den weg.

9

Jod. Hij zal de zachtmoedigen leiden in het recht, en Hij zal den zachtmoedigen Zijn weg leren.

10

Caph. Alle paden des HEEREN zijn goedertierenheid en waarheid, dengenen, die Zijn verbond en Zijn getuigenissen bewaren.

11

Lamed. Om Uws Naams wil, HEERE! zo vergeef mijn ongerechtigheid, want die is groot.

12

Mem. Wie is de man, die den HEERE vreest? Hij zal hem onderwijzen in den weg, dien hij zal hebben te verkiezen.

13

Nun. Zijn ziel zal vernachten in het goede, en zijn zaad zal de aarde beerven.

14

Samech. De verborgenheid des HEEREN is voor degenen, die Hem vrezen; en Zijn verbond, om hun die bekend te maken.

15

Ain. Mijn ogen zijn geduriglijk op den HEERE, want Hij zal mijn voeten uit het net uitvoeren.

16

Pe. Wend U tot mij, en wees mij genadig, want ik ben eenzaam en ellendig.

17

Tsade. De benauwdheden mijns harten hebben zich wijd uitgestrekt; voer mij uit mijn noden.

18

Resch. Aanzie mijn ellende, en mijn moeite, en neem weg al mijn zonden.

19

Resch. Aanzie mijn vijanden, want zij vermenigvuldigen, en zij haten mij met een wreveligen haat.

20

Schin. Bewaar mijn ziel, en red mij; laat mij niet beschaamd worden, want ik betrouw op U.

21

Thau. Laat oprechtigheid en vroomheid mij behoeden, want ik verwacht U.

22

O God! verlos Israel uit al zijn benauwdheden.

Psalmen 26


Psalmen Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 25

Psalmen

Index

Hoofdstuk 26

1

Een psalm van David! Doe mij recht, HEERE! want ik wandel in mijn oprechtigheid; en ik vertrouw op den HEERE, ik zal niet wankelen.

2

Proef mij, HEERE, en verzoek mij; toets mijn nieren en mijn hart.

3

Want Uw goedertierenheid is voor mijn ogen, en ik wandel in Uw waarheid.

4

Ik zit niet bij ijdele lieden, en met bedekte lieden ga ik niet om.

5

Ik haat de vergadering der boosdoeners, en bij de goddelozen zit ik niet.

6

Ik was mijn handen in onschuld, en ik ga rondom uw altaar, o HEERE!

7

Om te doen horen de stem des lofs, en om te vertellen al Uw wonderen.

8

HEERE! ik heb lief de woning van Uw huis, en de plaats des tabernakels Uwer eer.

9

Raap mijn ziel niet weg met de zondaren, noch mijn leven met de mannen des bloeds;

10

In welker handen schandelijk bedrijf is, en welker rechterhand vol geschenken is.

11

Maar ik wandel in mijn oprechtigheid, verlos mij dan en wees mij genadig.

12

Mijn voet staat op effen baan; ik zal den HEERE loven in de vergaderingen.

Psalmen 27


Psalmen Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 26

Psalmen

Index

Hoofdstuk 27

1

Een psalm van David. De HEERE is mijn Licht en mijn Heil, voor wien zou ik vrezen? De HEERE is mijns levens kracht, voor wien zou ik vervaard zijn?

2

Als de bozen, mijn tegenpartijen, en mijn vijanden tegen mij, tot mij naderden, om mijn vlees te eten, stieten zij zelven aan, en vielen.

3

Ofschoon mij een leger belegerde, mijn hart zou niet vrezen; ofschoon een oorlog tegen mij opstond, zo vertrouw ik hierop.

4

Een ding heb ik van den HEERE begeerd, dat zal ik zoeken: dat ik al de dagen mijns levens mocht wonen in het huis des HEEREN, om de liefelijkheid desHEEREN te aanschouwen, en te onderzoeken in Zijn tempel.

5

Want Hij versteekt mij in Zijn hut, ten dage des kwaads; Hij verbergt mij in het verborgene Zijner tent; Hij verhoogt mij op een rotssteen.

6

Ook nu zal mijn hoofd verhoogd worden boven mijn vijanden, die rondom mij zijn, en ik zal in Zijn tent offeranden des geklanks offeren; ik zal zingen, ja,psalmzingen den HEERE.

7

Hoor, HEERE! mijn stem, als ik roep; en wees mij genadig, en antwoord mij.

8

Mijn hart zegt tot U: Gij zegt: Zoek Mijn aangezicht; ik zoek Uw aangezicht, o HEERE!

9

Verberg Uw aangezicht niet voor mij, keer Uw knecht niet af in toorn; Gij zijt mijn Hulp geweest, begeef mij niet, en verlaat mij niet, o God mijns heils!

10

Want mijn vader en mijn moeder hebben mij verlaten, maar de HEERE zal mij aannemen.

11

HEERE! leer mij Uw weg, en leid mij in het rechte pad, om mijner verspieders wil.

12

Geef mij niet over in de begeerte mijner tegenpartijders; want valse getuigen zijn tegen mij opgestaan, mitsgaders die wrevel uitblaast.

13

Zo ik niet had geloofd, dat ik het goede des HEEREN zou zien in het land der levenden, ik ware vergaan.

14

Wacht op den HEERE, zijt sterk, en Hij zal uw hart versterken, ja, wacht op den HEERE.

Psalmen 28


Psalmen Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 27

Psalmen

Index

Hoofdstuk 28

1

Een psalm van David. Tot U roep ik, HEERE! mijn Rotssteen, houd U niet als doof van mij af; opdat ik niet, zo Gij U van mij stil houdt, vergeleken worde metdegenen, die in den kuil nederdalen.

2

Hoor de stem mijner smekingen, als ik tot U roep, als ik mijn handen ophef naar de aanspraakplaats Uwer heiligheid.

3

Trek mij niet weg met de goddelozen, en met de werkers der ongerechtigheid, die van vrede spreken met hun naasten, maar kwaad is in hun hart.

4

Geef hun naar hun doen, en naar de boosheid hunner handelingen; geef hun naar hunner handen werk; doe hun vergelding tot hen wederkeren.

5

Omdat zij niet letten op de daden des HEEREN, noch op het werk Zijner handen, zo zal Hij hen afbreken en zal hen niet bouwen.

6

Geloofd zij de HEERE, want Hij heeft de stem mijner smekingen gehoord.

7

De HEERE is mijn Sterkte en mijn Schild; op Hem heeft mijn hart vertrouwd, en ik ben geholpen; dies springt mijn hart van vreugde, en ik zal Hem met mijngezang loven.

8

De HEERE is hunlieder Sterkte, en Hij is de Sterkheid der verlossingen Zijns Gezalfden.

9

Verlos Uw volk, en zegen Uw erve, en weid hen, en verhef hen tot in eeuwigheid.

Psalmen 29


Psalmen Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 28

Psalmen

Index

Hoofdstuk 29

1

Een psalm van David. Geeft den HEERE, gij kinderen der machtigen! geeft den HEERE eer en sterkte.

2

Geeft den HEERE de eer Zijns Naams, aanbidt den HEERE in de heerlijkheid des heiligdoms.

3

De stem des HEEREN is op de wateren, de God der ere dondert; de HEERE is op de grote wateren.

4

De stem des HEEREN is met kracht, de stem des HEEREN is met heerlijkheid.

5

De stem des HEEREN breekt de cederen; ja, de HEERE verbreekt de cederen van Libanon.

6

En Hij doet ze huppelen als een kalf, de Libanon en Sirjon als een jongen eenhoorn.

7

De stem des HEEREN houwt er vlammen vuurs uit.

8

De stem des HEEREN doet de woestijn beven; de HEERE doet de woestijn Kades beven.

9

De stem des HEEREN doet de hinden jongen werpen, en ontbloot de wouden; maar in Zijn tempel zegt Hem een iegelijk eer.

10

De HEERE heeft gezeten over den watervloed; ja, de HEERE zit, Koning in eeuwigheid.

11

De HEERE zal Zijn volk sterkte geven; de HEERE zal Zijn volk zegenen met vrede.

Psalmen 30


Psalmen Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 29

Psalmen

Index

Hoofdstuk 30

1

Een psalm, een lied der inwijding van Davids huis. Ik zal U verhogen, HEERE, want Gij hebt mij opgetrokken, en mijn vijanden over mij niet verblijd.

2

HEERE, mijn God! ik heb tot U geroepen, en Gij hebt mij genezen.

3

HEERE! Gij hebt mijn ziel uit het graf opgevoerd; Gij hebt mij bij het leven behouden, dat ik in den kuil niet ben nedergedaald.

4

Psalmzingt den HEERE, gij Zijn gunstgenoten! en zegt lof ter gedachtenis Zijner heiligheid.

5

Want een ogenblik is er in Zijn toorn, maar een leven in Zijn goedgunstigheid; des avonds vernacht het geween, maar des morgens is er gejuich.

6

Ik zeide wel in mijn voorspoed: Ik zal niet wankelen in eeuwigheid.

7

Want, HEERE! Gij hadt mijn berg door Uw goedgunstigheid vastgezet; maar toen Gij Uw aangezicht verborgt, werd ik verschrikt.

8

Tot U, HEERE! riep ik, en ik smeekte tot den HEERE:

9

Wat gewin is er in mijn bloed, in mijn nederdalen tot de groeve? Zal U het stof loven? Zal het Uw waarheid verkondigen?

10

Hoor, HEERE! en wees mij genadig; HEERE! wees mij een Helper.

11

Gij hebt mij mijn weeklage veranderd in een rei; Gij hebt mijn zak ontbonden, en mij met blijdschap omgord;

12

Opdat mijn eer U psalmzinge, en niet zwijge. HEERE, mijn God! in eeuwigheid zal ik U loven. Psalmen 31

Psalmen 31


Psalmen Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 30

Psalmen

Index

Hoofdstuk 31

1

Een psalm van David, voor den opperzangmeester.

2

Neig Uw oor tot mij, red mij haastelijk; wees mij tot een sterke Rotssteen, tot een zeer vast Huis, om mij te behouden.

3

Want Gij zijt mijn Steenrots en mijn Burg; leid mij dan, en voer mij, om Uws Naams wil.

4

Doe mij uitgaan uit het net, dat zij voor mij verborgen hebben, want Gij zijt mijn Sterkte.

5

In Uw hand beveel ik mijn geest; Gij hebt mij verlost, HEERE, Gij, God der waarheid!

6

Ik haat degenen, die op valse ijdelheden acht nemen, en ik betrouw op den HEERE.

7

Ik zal mij verheugen en verblijden in Uw goedertierenheid, omdat Gij mijn ellende hebt aangezien, en mijn ziel in benauwdheden gekend;

8

En mij niet hebt overgeleverd in de hand des vijands; Gij hebt mijn voeten doen staan in de ruimte.

9

Wees mij genadig, HEERE! want mij is bange; van verdriet is doorknaagd mijn oog, mijn ziel en mijn buik.

10

Want mijn leven is verteerd van droefenis, en mijn jaren van zuchten; mijn kracht is vervallen door mijn ongerechtigheid, en mijn beenderen zijn doorknaagd.

11

Vanwege al mijn wederpartijders ben ik, ook mijn naburen, grotelijks tot een smaad geworden, en mijn bekenden tot een schrik; die mij op de straten zien,vlieden van mij weg.

12

Ik ben uit het hart vergeten als een dode; ik ben geworden als een bedorven vat.

13

Want ik hoorde de naspraak van velen; vreze is van rondom, dewijl zij te zamen tegen mij raadslaan; zij denken mijn ziel te nemen.

14

Maar ik vertrouw op U, o HEERE! Ik zeg: Gij zijt mijn God.

15

Mijn tijden zijn in Uw hand; red mij van de hand mijner vijanden, en van mijn vervolgers.

16

Laat Uw aangezicht over Uw knecht lichten; verlos mij door Uw goedertierenheid.

17

HEERE! laat mij niet beschaamd worden, want ik roep U aan; laat de goddelozen beschaamd worden, laat hen zwijgen in het graf.

18

Laat de valse lippen stom worden, die hard spreken tegen den rechtvaardige, in hoogmoed en verachting.

19

O, hoe groot is Uw goed, dat Gij weggelegd hebt voor degenen, die U vrezen; dat Gij gewrocht hebt voor degenen, die op U betrouwen, in detegenwoordigheid der mensenkinderen!

20

Gij verbergt hen in het verborgene Uws aangezichts voor de hoogmoedigheden des mans; Gij versteekt hen in een hut voor de twist der tongen.

21

Geloofd zij de HEERE, want Hij heeft Zijn goedertierenheid aan mij wonderlijk gemaakt, mij voerende als in een vaste stad.

22

Ik zeide wel in mijn haasten: Ik ben afgesneden van voor Uw ogen; dan nog hoordet Gij de stem mijner smekingen, als ik tot U riep.

23

Hebt den HEERE lief, gij, al Zijn gunstgenoten! want de HEERE behoedt de gelovigen, en vergeldt overvloediglijk dengene, die hoogmoed bedrijft.

24

Zijt sterk, en Hij zal ulieder hart versterken, allen gij, die op den HEERE hoopt!

Psalmen 32


Psalmen Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 31

Psalmen

Index

Hoofdstuk 32

1

Een onderwijzing van David. Welgelukzalig is hij, wiens overtreding vergeven, wiens zonde bedekt is.

2

Welgelukzalig is de mens, dien de HEERE de ongerechtigheid niet toerekent, en in wiens geest geen bedrog is.

3

Toen ik zweeg, werden mijn beenderen verouderd, in mijn brullen den gansen dag.

4

Want Uw hand was dag en nacht zwaar op mij; mijn sap werd veranderd in zomerdroogten. Sela.

5

Mijn zonde maakte ik U bekend, en mijn ongerechtigheid bedekte ik niet. Ik zeide: Ik zal belijdenis van mijn overtredingen doen voor den HEERE; en Gijvergaaft de ongerechtigheid mijner zonde. Sela.

6

Hierom zal U ieder heilige aanbidden in vindenstijd; ja, in een overloop van grote wateren zullen zij hem niet aanraken.

7

Gij zijt mij een Verberging; Gij behoedt mij voor benauwdheid; Gij omringt mij met vrolijke gezangen van bevrijding. Sela.

8

Ik zal u onderwijzen, en u leren van den weg, dien gij gaan zult; Ik zal raad geven, Mijn oog zal op u zijn.

9

Weest niet gelijk een paard, gelijk een muilezel, hetwelk geen verstand heeft, welks muil men breidelt met toom en gebit, opdat het tot u niet genake.

10

De goddeloze heeft veel smarten, maar die op den HEERE vertrouwt, dien zal de goedertierenheid omringen.

11

Verblijdt u in den HEERE, en verheugt u, gij rechtvaardigen! en zingt vrolijk, alle gij oprechten van harte!

Psalmen 33


Psalmen Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 32

Psalmen

Index

Hoofdstuk 33

1

Gij rechtvaardigen! zingt vrolijk in den HEERE; lof betaamt den oprechten.

2

Looft den HEERE met de harp; psalmzingt Hem met de luit, en het tiensnarig instrument.

3

Zingt Hem een nieuw lied; speelt wel met vrolijk geschal.

4

Want des HEEREN woord is recht, en al Zijn werk getrouw.

5

Hij heeft gerechtigheid en gericht lief; de aarde is vol van de goedertierenheid des HEEREN.

6

Door het Woord des HEEREN zijn de hemelen gemaakt, en door den Geest Zijns monds al hun heir.

7

Hij vergadert de wateren der zee als op een hoop; Hij stelt den afgronden schatkameren.

8

Laat de ganse aarde voor den HEERE vrezen; laat alle inwoners van de wereld voor Hem schrikken.

9

Want Hij spreekt, en het is er; Hij gebiedt, en het staat er.

10

De HEERE vernietigt den raad der heidenen; Hij breekt de gedachten der volken.

11

Maar de raad des HEEREN bestaat in eeuwigheid, de gedachten Zijns harten van geslacht tot geslacht.

12

Welgelukzalig is het volk, welks God de HEERE is; het volk, dat Hij Zich ten erve verkoren heeft.

13

De HEERE schouwt uit den hemel, en ziet alle mensenkinderen.

14

Hij ziet uit van Zijn vaste woonplaats op alle inwoners der aarde.

15

Hij formeert hun aller hart; Hij let op al hun werken.

16

Een koning wordt niet behouden door een groot heir; een held wordt niet gered door grote kracht;

17

Het paard feilt ter overwinning, en bevrijdt niet door zijn grote sterkte.

18

Ziet, des HEEREN oog is over degenen, die Hem vrezen, op degenen, die op Zijn goedertierenheid hopen.

19

Om hun ziel van den dood te redden, en om hen bij het leven te houden in den honger.

20

Onze ziel verbeidt den HEERE: Hij is onze Hulp en ons Schild.

21

Want ons hart is in Hem verblijd, omdat wij op den Naam Zijner heiligheid vertrouwen.

22

Uw goedertierenheid, HEERE! zij over ons; gelijk als wij op U hopen.

Psalmen 34


Psalmen Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 33

Psalmen

Index

Hoofdstuk 34

1

Een psalm van David, als hij zijn gelaat veranderd had voor het aangezicht van Abimelech, die hem wegjoeg, dat hij doorging. Aleph. Ik zal den HEERE loven te aller tijd; Zijn lof zal geduriglijk in mijn mond zijn.

2

Beth. Mijn ziel zal zich beroemen in den HEERE; de zachtmoedigen zullen het horen en verblijd zijn.

3

Gimel. Maakt den HEERE met mij groot, en laat ons Zijn Naam samen verhogen.

4

Daleth. Ik heb den HEERE gezocht, en Hij heeft mij geantwoord, en mij uit al mijn vrezen gered.

5

He. Vau. Zij hebben op Hem gezien, ja, Hem als een waterstroom aangelopen; en hun aangezichten zijn niet schaamrood geworden.

6

Zain. Deze ellendige riep, en de HEERE hoorde; en Hij verloste hem uit al zijn benauwdheden.

7

Cheth. De Engel des HEEREN legert Zich rondom degenen, die Hem vrezen, en rukt hen uit.

8

Teth. Smaakt en ziet, dat de HEERE goed is; welgelukzalig is de man, die op Hem betrouwt.

9

Jod. Vreest den HEERE, gij Zijn heiligen! want die Hem vrezen, hebben geen gebrek.

10

Caph. De jonge leeuwen lijden armoede, en hongeren; maar die den HEERE zoeken, hebben geen gebrek aan enig goed.

11

Lamed. Komt, gij, kinderen! hoort naar mij! ik zal u des HEEREN vreze leren.

12

Mem. Wie is de man, die lust heeft ten leven, die dagen liefheeft, om het goede te zien?

13

Nun. Bewaar uw tong van het kwaad, en uw lippen van bedrog te spreken.

14

Samech. Wijk af van het kwaad, en doe het goede; zoek den vrede, en jaag dien na.

15

Ain. De ogen des HEEREN zijn op de rechtvaardigen, en Zijn oren tot hun geroep.

16

Pe. Het aangezicht des HEEREN is tegen degenen, die kwaad doen, om hun gedachtenis van de aarde uit te roeien.

17

Tsade. Zij roepen, en de HEERE hoort, en Hij redt hen uit al hun benauwdheden.

18

Koph. De HEERE is nabij de gebrokenen van harte, en Hij behoudt de verslagenen van geest.

19

Resch. Vele zijn de tegenspoeden des rechtvaardigen; maar uit alle die redt hem de HEERE.

20

Schin. Hij bewaart al zijn beenderen; niet een van die wordt gebroken.

21

Thau. De boosheid zal den goddeloze doden; en die den rechtvaardige haten, zullen schuldig verklaard worden.

22

De HEERE verlost de ziel Zijner knechten; en allen, die op Hem betrouwen, zullen niet schuldig verklaard worden.

Psalmen 35


Psalmen Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 34

Psalmen

Index

Hoofdstuk 35

1

Een psalm van David. Twist, HEERE! met mijn twisters; strijd met mijn bestrijders.

2

Grijp het schild en de rondas, en sta op tot mijn hulp.

3

En breng de spies voort, en sluit den weg toe, mijn vervolgers tegemoet; zeg tot mijn ziel: Ik ben uw Heil.

4

Laat hen beschaamd en te schande worden, die mijn ziel zoeken; laat hen achterwaarts gedreven en schaamrood worden, die kwaad tegen mij bedenken.

5

Laat hen worden als kaf voor den wind, en de Engel des HEEREN drijve hen weg.

6

Hun weg zij duister en gans slibberig; en de Engel des HEEREN vervolge hen.

7

Want zij hebben zonder oorzaak de groeve van hun net voor mij verborgen; zij hebben zonder oorzaak gegraven voor mijn ziel.

8

De verwoesting overkome hem, dat hij het niet wete, en zijn net, dat hij verborgen heeft, vange hemzelven; hij valle daarin met verwoesting.

9

Zo zal mijn ziel zich verheugen in den HEERE; zij zal vrolijk zijn in Zijn heil.

10

Al mijn beenderen zullen zeggen: HEERE, wie is U gelijk! U, Die den ellendige redt van dien, die sterker is dan hij, en den ellendige en nooddruftige van zijnberover.

11

Wrevelige getuigen staan er op; hetgeen ik niet weet, eisen zij van mij.

12

Zij vergelden mij kwaad voor goed, de beroving mijner ziel.

13

Mij aangaande daarentegen, als zij krank waren, was een zak mijn kleed; ik kwelde mijn ziel met vasten, en mijn gebed keerde weder in mijn boezem.

14

Ik ging steeds, alsof het een vriend, alsof het mij een broeder geweest ware; ik ging gebukt in het zwart, als een, die over zijn moeder treurt.

15

Maar als ik hinkte, waren zij verblijd, en verzamelden zich; zij verzamelden zich tot mij als geslagenen, en ik merkte niets; zij scheurden hun klederen, enzwegen niet stil.

16

Onder de huichelende spotachtige tafelbroeders knersten zij over mij met hun tanden.

17

HEERE! hoe lang zult Gij toezien? Breng mijn ziel weder van hunlieder verwoestingen, mijn eenzame van de jonge leeuwen.

18

Zo zal ik U loven in de grote gemeente; onder machtig veel volks zal ik U prijzen.

19

Laat hen zich niet verblijden over mij, die mij om valse oorzaken vijanden zijn; noch wenken met de ogen, die mij zonder oorzaak haten.

20

Want zij spreken niet van vrede, maar zij bedenken bedriegelijke zaken tegen de stillen in het land.

21

En zij sperren hun mond wijd op tegen mij; zij zeggen: Ha, ha, ons oog heeft het gezien!

22

HEERE! Gij hebt het gezien, zwijg niet; HEERE! wees niet verre van mij.

23

Ontwaak en word wakker tot mijn recht; mijn God en HEERE! tot mijn twistzaak.

24

Doe mij recht naar Uw gerechtigheid, HEERE, mijn God! en laat hen zich over mij niet verblijden.

25

Laat hen niet zeggen in hun hart: Heah, onze ziel! laat hen niet zeggen: Wij hebben hem verslonden!

26

Laat hen beschaamd en te zamen schaamrood worden, die zich in mijn kwaad verblijden; laat hen met schaamte en schande bekleed worden, die zich tegen mijgroot maken.

27

Laat hen vrolijk zingen en verblijd zijn, die lust hebben tot mijn gerechtigheid; en laat hen geduriglijk zeggen: Groot gemaakt zij de HEERE, Die lust heeft tot denvrede Zijns knechts!

28

Zo zal mijn tong vermelden Uw gerechtigheid, en Uw lof den gansen dag.

Psalmen 36


Psalmen Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 35

Psalmen

Index

Hoofdstuk 36

1

Een psalm van David, den knecht des HEEREN, voor den opperzangmeester. De overtreding des goddelozen spreekt in het binnenste van mijn hart: Er is geen vreze Gods voor zijn ogen.

2

Want hij vleit zichzelven in zijn ogen, als men zijn ongerechtigheid bevindt, die te haten is.

3

De woorden zijns monds zijn onrecht en bedrog; hij laat na te verstaan tot weldoen.

4

Hij bedenkt onrecht op zijn leger; hij stelt zich op een weg, die niet goed is; het kwaad verwerpt hij niet.

5

O HEERE! Uw goedertierenheid is tot in de hemelen; Uw waarheid tot de bovenste wolken toe.

6

Uw gerechtigheid is als de bergen Gods; Uw oordelen zijn een grote afgrond; HEERE! Gij behoudt mensen en beesten.

7

Hoe dierbaar is Uw goedertierenheid, o God! Dies de mensenkinderen onder de schaduw Uwer vleugelen toevlucht nemen.

8

Zij worden dronken van de vettigheid Uws huizes; en Gij drenkt hen uit de beek Uwer wellusten.

9

Want bij U is de fontein des levens; in Uw licht zien wij het licht.

10

Strek Uw goedertierenheid uit over degenen, die U kennen, en Uw gerechtigheid over de oprechten van hart.

11

De voet der hovaardigen kome niet over mij, en de hand der goddelozen doe mij niet omzwerven.

12

Aldaar zijn de werkers der ongerechtigheid gevallen; zij zijn nedergestoten, en kunnen niet weder opstaan.

Psalmen 37


Psalmen Hoofdstuk 37 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 36

Psalmen

Index

Hoofdstuk 37

1

Een psalm van David. Aleph. Ontsteek u niet over de boosdoeners; benijd hen niet, die onrecht doen.

2

Want als gras zullen zij haast worden afgesneden, en als de groene grasscheutjes zullen zij afvallen.

3

Beth. Vertrouw op den HEERE, en doe het goede; bewoon de aarde, en voed u met getrouwigheid.

4

En verlustig u in den HEERE, zo zal Hij u geven de begeerten uws harten.

5

Gimel. Wentel uw weg op den HEERE, en vertrouw op Hem; Hij zal het maken;

6

En zal uw gerechtigheid doen voortkomen als het licht, en uw recht als den middag.

7

Daleth. Zwijg den HEERE, en verbeid Hem; ontsteek u niet over dengene, wiens weg voorspoedig is; over een man, die listige aanslagen uitvoert.

8

He. Laat af van toorn, en verlaat de grimmigheid; ontsteek u niet, immers niet, om kwaad te doen.

9

Want de boosdoeners zullen uitgeroeid worden, maar die den HEERE verwachten, die zullen de aarde erfelijk bezitten.

10

Vau. En nog een weinig, en de goddeloze zal er niet zijn; en gij zult acht nemen op zijn plaats, maar hij zal er niet wezen.

11

De zachtmoedigen daarentegen zullen de aarde erfelijk bezitten, en zich verlustigen over groten vrede.

12

Zain. De goddeloze bedenkt listige aanslagen tegen den rechtvaardige, en hij knerst over hem met zijn tanden.

13

De Heere belacht hem, want Hij ziet, dat zijn dag komt.

14

Cheth. De goddelozen hebben het zwaard uitgetrokken, en hun boog gespannen, om den ellendige en nooddruftige neder te vellen, om te slachten, die oprechtvan weg zijn.

15

Hun zwaard zal in hunlieder hart gaan; en hun bogen zullen verbroken worden.

16

Teth. Het weinige, dat de rechtvaardige heeft, is beter dan de overvloed veler goddelozen.

17

Want de armen der goddelozen zullen verbroken worden; maar de HEERE ondersteunt de rechtvaardigen.

18

Jod. De HEERE kent de dagen der oprechten; en hun erfenis zal in eeuwigheid blijven.

19

Zij zullen niet beschaamd worden in den kwade tijd, en in de dagen des hongers zullen zij verzadigd worden.

20

Caph. Maar de goddelozen zullen vergaan, en de vijanden des HEEREN zullen verdwijnen, als het kostelijkste der lammeren; met den rook zullen zijverdwijnen.

21

Lamed. De goddeloze ontleent en geeft niet weder; maar de rechtvaardige ontfermt zich, en geeft.

22

Want zijn gezegenden zullen de aarde erfelijk bezitten; maar zijn vervloekten zullen uitgeroeid worden.

23

Mem. De gangen deszelven mans worden van den HEERE bevestigd; en Hij heeft lust aan zijn weg.

24

Als hij valt, zo wordt hij niet weggeworpen, want de HEERE ondersteunt zijn hand.

25

Nun. Ik ben jong geweest, ook ben ik oud geworden, maar heb niet gezien den rechtvaardige verlaten, noch zijn zaad zoekende brood.

26

Den gansen dag ontfermt hij zich, en leent; en zijn zaad is tot zegening.

27

Samech. Wijk af van het kwade, en doe het goede, en woon in eeuwigheid.

28

Want de HEERE heeft het recht lief, en zal Zijn gunstgenoten niet verlaten; in eeuwigheid worden zij bewaard; maar het zaad der goddelozen wordt uitgeroeid.

29

De rechtvaardigen zullen de aarde erfelijk bezitten, en in eeuwigheid daarop wonen.

30

Pe. De mond des rechtvaardigen vermeldt wijsheid, en zijn tong spreekt het recht.

31

De wet zijns Gods is in zijn hart; zijn gangen zullen niet slibberen.

32

Tsade. De goddeloze loert op den rechtvaardige, en zoekt hem te doden.

33

Maar de HEERE laat hem niet in zijn hand; en Hij verdoemt hem niet, als hij geoordeeld wordt.

34

Koph. Wacht op den HEERE, en houd Zijn weg, en Hij zal u verhogen, om de aarde erfelijk te bezitten; gij zult zien, dat de goddelozen worden uitgeroeid.

35

Resch. Ik heb gezien een gewelddrijvende goddeloze, die zich uitbreidde als een groene inlandse boom.

36

Maar hij ging door, en zie, hij was er niet meer; en ik zocht hem, maar hij werd niet gevonden.

37

Schin. Let op den vrome, en zie naar den oprechte; want het einde van dien man zal vrede zijn.

38

Maar de overtreders worden te zamen verdelgd. het einde der goddelozen wordt uitgeroeid.

39

Thau. Doch het heil der rechtvaardigen is van den HEERE; hun Sterkte ter tijd van benauwdheid.

40

En de HEERE zal hen helpen, en zal hen bevrijden; Hij zal ze bevrijden van de goddelozen, en zal ze behouden; want zij betrouwen op Hem. Psalmen 38

Psalmen 38


Psalmen Hoofdstuk 38 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 37

Psalmen

Index

Hoofdstuk 38

1

Een psalm van David, om te doen gedenken. O HEERE! straf mij niet in Uw groten toorn, en kastijd mij niet in Uw grimmigheid.

2

Want Uw pijlen zijn in mij gedaald, en Uw hand is op mij nedergedaald.

3

Er is niets geheels in mijn vlees, vanwege Uw gramschap; er is geen vrede in mijn beenderen, vanwege mijn zonde.

4

Want mijn ongerechtigheden gaan over mijn hoofd; als een zware last zijn zij mij te zwaar geworden.

5

Mijn etterbuilen stinken, zij zijn vervuild, vanwege mijn dwaasheid.

6

Ik ben krom geworden, ik ben uitermate zeer nedergebogen; ik ga den gansen dag in het zwart.

7

Want mijn darmen zijn vol van een verachtelijke plage, en er is niets geheels in mijn vlees.

8

Ik ben verzwakt, en uitermate zeer verbrijzeld; ik brul van het geruis mijns harten.

9

HEERE! voor U is al mijn begeerte; en mijn zuchten is voor U niet verborgen.

10

Mijn hart keert om en om, mijn kracht heeft mij verlaten; en het licht mijner ogen, ook zij zelven zijn niet bij mij.

11

Mijn liefhebbers en mijn vrienden staan van tegenover mijn plage, en mijn nabestaanden staan van verre.

12

En die mijn ziel zoeken, leggen mij strikken; en die mijn kwaad zoeken, spreken verdervingen, en zij overdenken den gansen dag listen.

13

Ik daarentegen ben als een dove, ik hoor niet, en als een stomme, die zijn mond niet opendoet.

14

Ja, ik ben als een man, die niet hoort, en in wiens mond geen tegenredenen zijn.

15

Want op U, HEERE! hoop ik; Gij zult verhoren, HEERE, mijn God!

16

Want ik zeide: Dat zij zich toch over mij niet verblijden! Wanneer mijn voet zou wankelen, zo zouden zij zich tegen mij groot maken.

17

Want ik ben tot hinken gereed, en mijn smart is steeds voor mij.

18

Want ik maak U mijn ongerechtigheid bekend, ik ben bekommerd vanwege mijn zonde.

19

Maar mijn vijanden zijn levende, worden machtig; en die mij om valse oorzaken haten, worden groot.

20

En die kwaad voor goed vergelden, staan mij tegen, omdat ik het goede najaag.

21

Verlaat mij niet, o HEERE, mijn God! wees niet verre van mij.

22

Haast U tot mijn hulp, HEERE, mijn Heil!

Psalmen 39


Psalmen Hoofdstuk 39 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 38

Psalmen

Index

Hoofdstuk 39

1

Een psalm van David, voor den opperzangmeester, voor Jeduthun. Ik zeide: Ik zal mijn wegen bewaren, dat ik niet zondige met mijn tong; ik zal mijn mond met een breidel bewaren, terwijl de goddeloze nog tegenover mij is.

2

Ik was verstomd door stilzwijgen, ik zweeg van het goede; maar mijn smart werd verzwaard.

3

Mijn hart werd heet in mijn binnenste, een vuur ontbrandde in mijn overdenking; toen sprak ik met mijn tong:

4

HEERE! maak mij bekend mijn einde, en welke de mate mijner dagen zij; dat ik wete, hoe vergankelijk ik zij.

5

Zie, Gij hebt mijn dagen een handbreed gesteld, en mijn leeftijd is als niets voor U; immers is een ieder mens, hoe vast hij staat, enkel ijdelheid. Sela.

6

Immers wandelt de mens als in een beeld, immers woelen zij ijdelijk; men brengt bijeen, en men weet niet, wie het naar zich nemen zal.

7

En nu, wat verwacht ik, o HEERE! Mijn hoop, die is op U.

8

Verlos mij van al mijn overtredingen; en stel mij niet tot een smaad des dwazen.

9

Ik ben verstomd, ik zal mijn mond niet opendoen, want Gij hebt het gedaan.

10

Neem Uw plage van op mij weg, ik ben bezweken van de bestrijding Uwer hand.

11

Kastijdt Gij iemand met straffingen om de ongerechtigheid, zo doet Gij zijn bevalligheid smelten als een mot; immers is een ieder mens ijdelheid. Sela.

12

Hoor, HEERE! mijn gebed, en neem mijn geroep ter ore; zwijg niet tot mijn tranen; want ik ben een vreemdeling bij U, een bijwoner, gelijk al mijn vaders.

13

Wend U van mij af, dat ik mij verkwikke, eer dat ik heenga, en ik niet meer zij.

Psalmen 40


Psalmen Hoofdstuk 40 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 39

Psalmen

Index

Hoofdstuk 40

1

Davids psalm, voor den opperzangmeester. Ik heb den HEERE lang verwacht; en Hij heeft Zich tot mij geneigd, en mijn geroep gehoord.

2

En Hij heeft mij uit een ruisenden kuil, uit modderig slijk opgehaald, en heeft mijn voeten op een rotssteen gesteld, Hij heeft mijn gangen vastgemaakt.

3

En Hij heeft een nieuw lied in mijn mond gegeven, een lofzang onzen Gode; velen zullen het zien, en vrezen, en op den HEERE vertrouwen.

4

Welgelukzalig is de man, die den HEERE tot zijn vertrouwen stelt, en niet omziet naar de hovaardigen, en die tot leugen afwijken.

5

Gij, o HEERE, mijn God! hebt Uw wonderen en Uw gedachten aan ons vele gemaakt, men kan ze niet in orde bij U verhalen; zal ik ze verkondigen enuitspreken, zo zijn zij menigvuldiger dan dat ik ze zou kunnen vertellen.

6

Gij hebt geen lust gehad aan slachtoffer en spijsoffer; Gij hebt mij de oren doorboord; brandoffer en zondoffer hebt Gij niet geeist.

7

Toen zeide ik: Zie, ik kom; in de rol des boeks is van mij geschreven.

8

Ik heb lust, o mijn God! om Uw welbehagen te doen; en Uw wet is in het midden mijns ingewands.

9

Ik boodschap de gerechtigheid in de grote gemeente; zie, mijn lippen bedwing ik niet; HEERE! Gij weet het.

10

Uw gerechtigheid bedek ik niet in het midden mijns harten; Uw waarheid en Uw heil spreek ik uit; Uw weldadigheid en Uw trouw verheel ik niet in de grotegemeente.

11

Gij, o HEERE! zult Uw barmhartigheden van mij niet onthouden; laat Uw weldadigheid en Uw trouw mij geduriglijk behoeden.

12

Want kwaden, tot zonder getal toe, hebben mij omgeven; mijn ongerechtigheden hebben mij aangegrepen, dat ik niet heb kunnen zien; zij zijn menigvuldiger dande haren mijns hoofds, en mijn hart heeft mij verlaten.

13

Het behage U, HEERE! mij te verlossen; HEERE! haast U tot mijn hulp.

14

Laat hen te zamen beschaamd en schaamrood worden, die mijn ziel zoeken, om die te vernielen; laat hen achterwaarts gedreven worden, en te schandeworden, die lust hebben aan mijn kwaad.

15

Laat hen verwoest worden tot loon hunner beschaming, die van mij zeggen: Ha, ha!

16

Laat in U vrolijk en verblijd zijn allen, die U zoeken; laat de liefhebbers Uws heils geduriglijk zeggen: De HEERE zij groot gemaakt!

17

Ik ben wel ellendig en nooddruftig, maar de HEERE denkt aan mij; Gij zijt mijn Hulp en mijn Bevrijder; o mijn God! vertoef niet.

Psalmen 41


Psalmen Hoofdstuk 41 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 40

Psalmen

Index

Hoofdstuk 41

1

Een psalm van David, voor den opperzangmeester.

2

De HEERE zal hem bewaren, en zal hem bij het leven behouden; hij zal op aarde gelukzalig gemaakt worden. Geef hem ook niet over in zijner vijandenbegeerte.

3

De HEERE zal hem ondersteunen op het ziekbed; in zijn krankheid verandert Gij zijn ganse leger.

4

Ik zeide: O HEERE! wees mij genadig; genees mijn ziel, want ik heb tegen U gezondigd.

5

Mijn vijanden spreken kwaad van mij, zeggende: Wanneer zal hij sterven, en zijn naam vergaan?

6

En zo iemand van hen komt, om mij te zien, hij spreekt valsheid; zijn hart vergadert zich onrecht; gaat hij uit naar buiten, hij spreekt er van.

7

Al mijn haters mompelen te zamen tegen mij; ze bedenken tegen mij, hetgeen mij kwaad is, zeggende:

8

Een Belialsstuk kleeft hem aan; en hij, die nederligt, zal niet weder opstaan.

9

Zelfs de man mijns vredes, op welken ik vertrouwde, die mijn brood at, heeft de verzenen tegen mij grotelijks verheven.

10

Maar Gij, o HEERE! wees mij genadig, en richt mij op; en ik zal het hun vergelden.

11

Hierbij weet ik, dat Gij lust aan mij hebt, dat mijn vijand over mij niet zal juichen.

12

Want mij aangaande, Gij onderhoudt mij in mijn oprechtigheid, en Gij stelt mij voor Uw aangezicht in eeuwigheid.

13

Geloofd zij de HEERE, de God Israels, van eeuwigheid en tot in eeuwigheid! Amen, ja, amen.

Psalmen 42


Psalmen Hoofdstuk 42 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 41

Psalmen

Index

Hoofdstuk 42

1

Een onderwijzing, voor den opperzangmeester, onder de kinderen van Korach. Gelijk een hert schreeuwt naar de waterstromen, alzo schreeuwt mijn ziel tot U, o God!

2

Mijn ziel dorst naar God, naar den levenden God; wanneer zal ik ingaan, en voor Gods aangezicht verschijnen?

3

Mijn tranen zijn mij tot spijs dag en nacht; omdat zij den gansen dag tot mij zeggen: Waar is uw God?

4

Ik gedenk daaraan, en stort mijn ziel uit in mij, omdat ik placht heen te gaan onder de schare, en met hen te treden naar Gods huis, met een stem vanvreugdegezang en lof, onder de feesthoudende menigte.

5

Wat buigt gij u neder, o mijn ziel! en zijt onrustig in mij? Hoop op God, want ik zal Hem nog loven voor de verlossingen Zijns aangezichts.

6

O mijn God! mijn ziel buigt zich neder in mij, daarom gedenk ik Uwer uit het land van de Jordaan, en Hermon, uit het klein gebergte.

7

De afgrond roept tot den afgrond, bij het gedruis Uwer watergoten; al Uw baren en Uw golven zijn over mij heengegaan.

8

Maar de HEERE zal des daags Zijn goedertierenheid gebieden, en des nachts zal Zijn lied bij mij zijn; het gebed tot den God mijns levens.

9

Ik zal zeggen tot God: Mijn Steenrots! waarom vergeet Gij mij? Waarom ga ik in het zwart, vanwege des vijands onderdrukking?

10

Met een doodsteek in mijn beenderen honen mij mijn wederpartijders, als zij den gansen dag tot mij zeggen: Waar is uw God?

11

Wat buigt gij u neder, o mijn ziel! en wat zijt gij onrustig in mij? Hoop op God, want ik zal Hem nog loven; Hij is de menigvuldige Verlossing mijns aangezichts,en mijn God.

Psalmen 43


Psalmen Hoofdstuk 43 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 42

Psalmen

Index

Hoofdstuk 43

1

Doe mij recht, o God! en twist Gij mijn twistzaak; bevrijd mij van het ongoedertieren volk, van den man des bedrogs en des onrechts.

2

Want Gij zijt de God mijner sterkte; waarom verstoot Gij mij dan? Waarom ga ik steeds in het zwart, vanwege des vijands onderdrukking?

3

Zend Uw licht en Uw waarheid, dat die mij leiden; dat zij mij brengen tot den berg Uwer heiligheid, en tot Uw woningen;

4

En dat ik inga tot Gods altaar, tot den God der blijdschap mijner verheuging, en U met de harp love, o God, mijn God!

5

Wat buigt gij u neder, o mijn ziel! en wat zijt gij onrustig in mij? Hoop op God, want ik zal Hem nog loven; Hij is de menigvuldige Verlossing mijns aangezichts,en mijn God. Psalmen 44

Psalmen 44


Psalmen Hoofdstuk 44 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 43

Psalmen

Index

Hoofdstuk 44

1

Een onderwijzing, voor den opperzangmeester, onder de kinderen van Korach. O God! wij hebben het met onze oren gehoord, onze vaders hebben het ons verteld: Gij hebt een werk gewrocht in hun dagen, in de dagen van ouds.

2

Gij hebt de heidenen met Uw hand uit de bezitting verdreven, maar henlieden geplant; Gij hebt de volken geplaagd, henlieden daarentegen doen voortschieten.

3

Want zij hebben het land niet geerfd door hun zwaard, en hun arm heeft hun geen heil gegeven; maar Uw rechterhand, en Uw arm, en het licht Uws aangezichts,omdat Gij een welbehagen in hen hadt.

4

Gij Zelf zijt mijn Koning, o God! gebied de verlossingen Jakobs.

5

Door U zullen wij onze wederpartijders met hoornen stoten; in Uw Naam zullen wij vertreden, die tegen ons opstaan.

6

Want ik vertrouw niet op mijn boog, en mijn zwaard zal mij niet verlossen.

7

Maar Gij verlost ons van onze wederpartijders, en Gij maakt onze haters beschaamd.

8

In God roemen wij den gansen dag, en Uw Naam zullen wij loven in eeuwigheid. Sela.

9

Maar nu hebt Gij ons verstoten en te schande gemaakt, dewijl Gij met onze krijgsheiren niet uittrekt.

10

Gij doet ons achterwaarts keren van den wederpartijder; en onze haters beroven ons voor zich.

11

Gij geeft ons over als schapen ter spijze, en Gij verstrooit ons onder de heidenen.

12

Gij verkoopt Uw volk om geen waardij; en Gij verhoogt hun prijs niet.

13

Gij stelt ons onze naburen tot smaad, tot spot en schimp dengenen, die rondom ons zijn.

14

Gij stelt ons tot een spreekwoord onder de heidenen, tot een hoofdschudding onder de volken.

15

Mijn schande is den gansen dag voor mij, en de schaamte mijns aangezichts bedekt mij;

16

Om de stem des honers en des lasteraars, vanwege den vijand en den wraakgierige.

17

Dit alles is ons overkomen, nochtans hebben wij U niet vergeten, noch valselijk gehandeld tegen Uw verbond.

18

Ons hart is niet achterwaarts gekeerd, noch onze gang geweken van Uw pad.

19

Hoewel Gij ons verpletterd hebt in een plaats der draken, en ons met een doodsschaduw bedekt hebt.

20

Zo wij den Naam onzes Gods hadden vergeten, en onze handen tot een vreemden God uitgebreid.

21

Zou God zulks niet onderzoeken? Want Hij weet de verborgenheden des harten.

22

Maar om Uwentwil worden wij den gansen dag gedood; wij worden geacht als slachtschapen.

23

Waak op, waarom zoudt Gij slapen, HEERE! Ontwaak, verstoot niet in eeuwigheid.

24

Waarom zoudt Gij Uw aangezicht verbergen, onze ellende en onze onderdrukking vergeten?

25

Want onze ziel is in het stof nedergebogen; onze buik kleeft aan de aarde.

26

Sta op, ons ter hulp, en verlos ons om Uwer goedertierenheid wil. Psalmen 45

Psalmen 45


Psalmen Hoofdstuk 45 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 44

Psalmen

Index

Hoofdstuk 45

1

Een onderwijzing, een lied der liefde, voor den opperzangmeester, onder de kinderen van Korach, op Schoschannim. Mijn hart geeft een goede rede op; ik zegge mijn gedichten uit van een Koning; mijn tong is een pen eens vaardigen schrijvers.

2

Gij zijt veel schoner dan de mensenkinderen; genade is uitgestort in Uw lippen; daarom heeft U God gezegend in eeuwigheid.

3

Gord Uw zwaard aan de heup, o Held! Uw Majesteit en Uw heerlijkheid.

4

En rijd voorspoediglijk in Uw heerlijkheid, op het woord der waarheid en rechtvaardige zachtmoedigheid; en Uw rechterhand zal U vreselijke dingen leren.

5

Uw pijlen zijn scherp; volken zullen onder U vallen; zij treffen in het hart van des Konings vijanden.

6

Uw troon, o God! is eeuwiglijk en altoos; de scepter Uws Koninkrijks is een scepter der rechtmatigheid.

7

Gij hebt gerechtigheid lief, en haat goddeloosheid; daarom heeft U, o God! Uw God gezalfd met vreugdeolie, boven Uw medegenoten.

8

Al Uw klederen zijn mirre, en aloe, en kassie; uit de elpenbenen paleizen, van waar zij U verblijden.

9

Dochters van koningen zijn onder Uw kostelijke staatsdochteren; de Koningin staat aan Uw rechterhand, in het fijnste goud van Ofir.

10

Hoor, o Dochter! en zie, en neig uw oor; en vergeet uw volk en uws vaders huis.

11

Zo zal de Koning lust hebben aan uw schoonheid; dewijl Hij uw Heere is, zo buig u voor Hem neder.

12

En de dochter van Tyrus, de rijken onder het volk, zullen uw aangezicht met geschenk smeken.

13

Des Konings Dochter is geheel verheerlijkt inwendig; haar kleding is van gouden borduursel.

14

In gestikte klederen zal zij tot den Koning geleid worden; de jonge dochteren, die achter haar zijn, haar medegezellinnen, zullen tot u gebracht worden.

15

Zij zullen geleid worden met alle blijdschap en verheuging; zij zullen ingaan in des Konings paleis.

16

In plaats van Uw vaderen zullen Uw zonen zijn; Gij zult hen tot vorsten zetten over de ganse aarde.

17

Ik zal Uws Naams doen gedenken van elk geslacht tot geslacht; daarom zullen U de volken loven eeuwiglijk en altoos.

Psalmen 46


Psalmen Hoofdstuk 46 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 45

Psalmen

Index

Hoofdstuk 46

1

Een lied op Alamoth, voor den opperzangmeester, onder de kinderen van Korach. God is ons een Toevlucht en Sterkte; Hij is krachtelijk bevonden een Hulp in benauwdheden.

2

Daarom zullen wij niet vrezen, al veranderde de aarde haar plaats, en al werden de bergen verzet in het hart der zeeen;

3

Laat haar wateren bruisen, laat ze beroerd worden; laat de bergen daveren, door derzelver verheffing! Sela.

4

De beekjes der rivier zullen verblijden de stad Gods, het heiligdom der woningen des Allerhoogsten.

5

God is in het midden van haar, zij zal niet wankelen; God zal haar helpen in het aanbreken van den morgenstond.

6

De heidenen raasden, de koninkrijken bewogen zich; Hij verhief Zijn stem, de aarde versmolt.

7

De HEERE der heirscharen is met ons; de God van Jakob is ons een Hoog Vertrek. Sela.

8

Komt, aanschouwt de daden des HEEREN, Die verwoestingen op aarde aanricht.

9

Die de oorlogen doet ophouden tot aan het einde der aarde, de boog verbreekt, en de spies aan twee slaat, de wagenen met vuur verbrandt.

10

Laat af, en weet, dat Ik God ben; Ik zal verhoogd worden onder de heidenen, Ik zal verhoogd worden op de aarde.

11

De HEERE der heirscharen is met ons; de God van Jakob is ons een Hoog Vertrek. Sela.

Psalmen 47


Psalmen Hoofdstuk 47 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 46

Psalmen

Index

Hoofdstuk 47

1

Een psalm, voor den opperzangmeester, onder de kinderen van Korach. Al gij volken, klapt in de hand; juicht Gode met een stem van vreugdegezang.

2

Want de HEERE, de Allerhoogste, is vreselijk, een groot Koning over de ganse aarde.

3

Hij brengt de volken onder ons, en de natien onder onze voeten.

4

Hij verkiest voor ons onze erfenis, de heerlijkheid van Jakob, dien Hij heeft liefgehad. Sela.

5

God vaart op met gejuich, de HEERE met geklank der bazuin.

6

Psalmzingt Gode, psalmzingt! Psalmzingt onzen Koning, psalmzingt!

7

Want God is een Koning der ganse aarde; psalmzingt met een onderwijzing!

8

God regeert over de heidenen; God zit op den troon Zijner heiligheid.

9

De edelen der volken zijn verzameld tot het volk van den God van Abraham; want de schilden der aarde zijn Godes. Hij is zeer verheven!

Psalmen 48


Psalmen Hoofdstuk 48 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 47

Psalmen

Index

Hoofdstuk 48

1

Een lied, een psalm, voor de kinderen van Korach. De HEERE is groot en zeer te prijzen, in de stad onzes Gods, op den berg Zijner heiligheid.

2

Schoon van gelegenheid, een vreugde der ganse aarde is de berg Sion, aan de zijden van het noorden; de stad des groten Konings.

3

God is in haar paleizen; Hij is er bekend voor een Hoog Vertrek.

4

Want ziet, de koningen waren vergaderd; zij waren te zamen doorgetogen.

5

Gelijk zij het zagen, alzo waren zij verwonderd; zij werden verschrikt, zij haastten weg.

6

Beving greep hen aldaar aan, smart als van een barende vrouw.

7

Met een oostenwind verbreekt Gij de schepen van Tharsis.

8

Gelijk wij gehoord hadden, alzo hebben wij gezien in de stad des HEEREN der heirscharen, in de stad onzes Gods; God zal haar bevestigen tot in eeuwigheid.Sela.

9

O God! wij gedenken Uwer weldadigheid, in het midden Uws tempels.

10

Gelijk Uw Naam is, o God! alzo is Uw roem tot aan de einden der aarde; Uw rechterhand is vol van gerechtigheid.

11

Laat de berg Sion blijde zijn; laat de dochteren van Juda zich verheugen, om Uwer oordelen wil.

12

Gaat rondom Sion, en omringt haar; telt haar torens;

13

Zet uw hart op haar vesting; beschouwt onderscheidenlijk haar paleizen, opdat gij het aan het navolgende geslacht vertelt.

14

Want deze God is onze God eeuwiglijk en altoos; Hij zal ons geleiden tot den dood toe.

Psalmen 49


Psalmen Hoofdstuk 49 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 48

Psalmen

Index

Hoofdstuk 49

1

Een psalm, voor den opperzangmeester, onder de kinderen van Korach. Hoort dit, alle gij volken! neemt ter ore, alle inwoners der wereld,

2

Zowel slechten als aanzienlijken, te zamen rijk en arm!

3

Mijn mond zal enkel wijsheid spreken, en de overdenking mijns harten zal vol verstand zijn.

4

Ik zal mijn oor neigen tot een spreuk; ik zal mijn verborgene rede openen op de harp.

5

Waarom zou ik vrezen in kwade dagen, als de ongerechtigen, die op de hielen zijn, mij omringen?

6

Aangaande degenen, die op hun goed vertrouwen; en op de veelheid huns rijkdoms roemen;

7

Niemand van hen zal zijn broeder immermeer kunnen verlossen; hij zal Gode zijn rantsoen niet kunnen geven;

8

(Want de verlossing hunner ziel is te kostelijk, en zal in eeuwigheid ophouden);

9

Dat hij ook voortaan geduriglijk zou leven, en de verderving niet zien.

10

Want hij ziet, dat de wijzen sterven, dat te zamen een dwaas en een onvernuftige omkomen, en hun goed anderen nalaten.

11

Hun binnenste gedachte is, dat hun huizen zullen zijn in eeuwigheid, hun woningen van geslacht tot geslacht; zij noemen de landen naar hun namen.

12

De mens nochtans, die in waarde is, blijft niet; hij wordt gelijk als de beesten, die vergaan.

13

Deze hun weg is een dwaasheid van hen; nochtans hebben hun nakomelingen een welbehagen in hun woorden. Sela.

14

Men zet hen als schapen in het graf, de dood zal hen afweiden; en de oprechten zullen over hen heersen in dien morgenstond; en het graf zal hun gedaanteverslijten, elk uit zijn woning.

15

Maar God zal mijn ziel van het geweld des grafs verlossen, want Hij zal mij opnemen. Sela.

16

Vrees niet, wanneer een man rijk wordt, wanneer de eer van zijn huis groot wordt;

17

Want hij zal in zijn sterven niet met al medenemen, zijn eer zal hem niet nadalen.

18

Hoewel hij zijn ziel in zijn leven zegent, en zij u loven, omdat gij uzelven goed doet;

19

Zo zal zij toch komen tot het geslacht harer vaderen; tot in eeuwigheid zullen zij het licht niet zien.

20

De mens, die in waarde is, en geen verstand heeft, wordt gelijk als de beesten, die vergaan. Psalmen 50

Psalmen 50


Psalmen Hoofdstuk 50 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 49

Psalmen

Index

Hoofdstuk 50

1

Een psalm van Asaf. De God der goden, de HEERE spreekt, en roept de aarde, van den opgang der zon tot aan haar ondergang.

2

Uit Sion, de volkomenheid der schoonheid, verschijnt God blinkende.

3

Onze God zal komen en zal niet zwijgen; een vuur voor Zijn aangezicht zal verteren, en rondom Hem zal het zeer stormen.

4

Hij zal roepen tot den hemel van boven, en tot de aarde, om Zijn volk te richten.

5

Verzamelt Mij Mijn gunstgenoten, die Mijn verbond maken met offerande!

6

En de hemelen verkondigen Zijn gerechtigheid; want God Zelf is Rechter. Sela.

7

Hoort, Mijn volk! en Ik zal spreken; Israel! en Ik zal onder u betuigen; Ik, God, ben uw God.

8

Om uw offeranden zal Ik u niet straffen, want uw brandofferen zijn steeds voor Mij.

9

Ik zal uit uw huis geen var nemen, noch bokken uit uw kooien;

10

Want al het gedierte des wouds is Mijn, de beesten op duizend bergen.

11

Ik ken al het gevogelte der bergen, en het wild des velds is bij Mij.

12

Zo Mij hongerde, Ik zou het u niet zeggen; want Mijn is de wereld en haar volheid.

13

Zou Ik stierenvlees eten, of bokkenbloed drinken?

14

Offert Gode dank, en betaalt den Allerhoogste uw geloften.

15

En roept Mij aan in den dag der benauwdheid; Ik zal er u uithelpen, en gij zult Mij eren.

16

Maar tot den goddeloze zegt God: Wat hebt gij Mijn inzettingen te vertellen, en neemt Mijn verbond in uw mond?

17

Dewijl gij de kastijding haat, en Mijn woorden achter u henenwerpt.

18

Indien gij een dief ziet, zo loopt gij met hem; en uw deel is met de overspelers.

19

Uw mond slaat gij in het kwade, en uw tong koppelt bedrog.

20

Gij zit, gij spreekt tegen uw broeder; tegen den zoon uwer moeder geeft gij lastering uit.

21

Deze dingen doet gij, en Ik zwijg; gij meent, dat Ik te enenmale ben, gelijk gij; Ik zal u straffen, en zal het ordentelijk voor uw ogen stellen.

22

Verstaat dit toch, gij godvergetenden! opdat Ik niet verscheure en niemand redde.

23

Wie dankoffert, die zal Mij eren; en wie zijn weg wel aanstelt, dien zal Ik Gods heil doen zien. Psalmen 51

Psalmen 51


Psalmen Hoofdstuk 51 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 50

Psalmen

Index

Hoofdstuk 51

1

Een psalm van David, voor den opperzangmeester. Toen de profeet Nathan tot hem was gekomen, nadat hij tot Bathseba was ingegaan. Wees mij genadig, o God! naar Uw goedertierenheid; delg mijn overtreding uit, naar de grootheid Uwer barmhartigheden.

2

Was mij wel van mijn ongerechtigheid, en reinig mij van mijn zonde.

3

Want ik ken mijn overtredingen, en mijn zonde is steeds voor mij.

4

Tegen U, U alleen, heb ik gezondigd, en gedaan, dat kwaad is in Uw ogen; opdat Gij rechtvaardig zijt in Uw spreken, en rein zijt in Uw richten.

5

Zie, ik ben in ongerechtigheid geboren, en in zonde heeft mij mijn moeder ontvangen.

6

Zie, Gij hebt lust tot waarheid in het binnenste, en in het verborgene maakt Gij mij wijsheid bekend.

7

Ontzondig mij met hysop, en ik zal rein zijn; was mij, en ik zal witter zijn dan sneeuw.

8

Doe mij vreugde en blijdschap horen; dat de beenderen zich verheugen, die Gij verbrijzeld hebt.

9

Verberg Uw aangezicht van mijn zonden, en delg uit al mijn ongerechtigheden.

10

Schep mij een rein hart, o God! en vernieuw in het binnenste van mij een vasten geest.

11

Verwerp mij niet van Uw aangezicht, en neem Uw Heiligen Geest niet van mij.

12

Geef mij weder de vreugde Uws heils; en de vrijmoedige geest ondersteune mij.

13

Zo zal ik de overtreders Uw wegen leren; en de zondaars zullen zich tot U bekeren.

14

Verlos mij van bloedschulden, o God, Gij, God mijns heils! zo zal mijn tong Uw gerechtigheid vrolijk roemen.

15

Heere, open mijn lippen, zo zal mijn mond Uw lof verkondigen.

16

Want Gij hebt geen lust tot offerande, anders zou ik ze geven; in brandofferen hebt Gij geen behagen.

17

De offeranden Gods zijn een gebroken geest; een gebroken en verslagen hart zult Gij, o God! niet verachten.

18

Doe wel bij Sion naar Uw welbehagen; bouw de muren van Jeruzalem op.

19

Dan zult Gij lust hebben aan de offeranden der gerechtigheid, aan brandoffer en een offer, dat gans verteerd wordt; dan zullen zij varren offeren op Uw altaar.

Psalmen 52


Psalmen Hoofdstuk 52 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 51

Psalmen

Index

Hoofdstuk 52

1

Een onderwijzing van David, voor den opperzangmeester. Als Doeg, de Edomiet, gekomen was, en Saul te kennen gegeven, en tot hem gezegd had: David is gekomen ten huize van Achimelech. Wat beroemt gij u in het kwaad, o gij geweldige? Gods goedertierenheid duurt toch den gansen dag.

2

Uw tong denkt enkel schade als een geslepen scheermes, werkende bedrog.

3

Gij hebt het kwade liever dan het goede, de leugen, dan gerechtigheid te spreken. Sela.

4

Gij hebt lief alle woorden van verslinding, en een tong des bedrogs.

5

God zal u ook afbreken in eeuwigheid; Hij zal u wegrapen en u uit de tent uitrukken; ja, Hij zal u uitwortelen uit het land der levenden. Sela.

6

En de rechtvaardigen zullen het zien, en vrezen; en zij zullen over hem lachen, zeggende:

7

Ziet den man, die God niet stelde tot Zijn Sterkte, maar vertrouwde op de veelheid zijns rijkdoms; hij was sterk geworden door zijn beschadigen.

8

Maar ik zal zijn als een groene olijfboom in Gods huis; ik vertrouw op Gods goedertierenheid eeuwiglijk en altoos.

9

Ik zal U loven in eeuwigheid, omdat Gij het gedaan hebt; en ik zal Uw Naam verwachten; want hij is goed voor Uw gunstgenoten.

Psalmen 53


Psalmen Hoofdstuk 53 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 52

Psalmen

Index

Hoofdstuk 53

1

Een onderwijzing van David, voor den opperzangmeester, op Machalath. De dwaas zegt in zijn hart: Er is geen God; zij verderven het, en zij bedrijven gruwelijk onrecht; er is niemand, die goed doet.

2

God heeft van den hemel nedergezien op de mensenkinderen, om te zien, of iemand verstandig ware, die God zocht.

3

Een ieder van hen is teruggekeerd, te zamen zijn zij stinkende geworden, er is niemand, die goed doet, ook niet een.

4

Hebben dan de werkers der ongerechtigheid geen kennis, die Mijn volk opeten, alsof zij brood aten? Zij roepen God niet aan.

5

Aldaar zijn zij met vervaardheid vervaard geworden, waar geen vervaardheid was; want God heeft de beenderen desgenen, die u belegerde, verstrooid; gij hebthen beschaamd gemaakt, want God heeft hen verworpen.

6

Och, dat Israels verlossingen uit Sion kwamen! Als God de gevangenen Zijns volks zal doen wederkeren, dan zal zich Jakob verheugen, Israel zal verblijd zijn.

Psalmen 54


Psalmen Hoofdstuk 54 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 53

Psalmen

Index

Hoofdstuk 54

1

Een onderwijzing van David, voor den opperzangmeester, op de Neginoth; Als de Zifieten gekomen waren, en tot Saul gezegd hadden: Verbergt zich David niet bij ons? O God! verlos mij door Uw Naam, en doe mij recht door Uw macht.

2

O God! hoor mijn gebed; neig de oren tot de redenen mijns monds.

3

Want vreemden staan tegen mij op, en tirannen zoeken mijn ziel; zij stellen God niet voor hun ogen. Sela.

4

Ziet, God is mij een Helper; de Heere is onder degenen, die mijn ziel ondersteunen.

5

Hij zal dit kwaad mijn verspieders vergelden; roei hen uit door Uw waarheid.

6

Ik zal U met vrijwilligheid offeren; ik zal Uw Naam, o HEERE! loven, want Hij is goed.

7

Want Hij heeft mij gered uit alle benauwdheid; en mijn oog heeft gezien op mijn vijanden. Psalmen 55

Psalmen 55


Psalmen Hoofdstuk 55 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 54

Psalmen

Index

Hoofdstuk 55

1

Een onderwijzing van David, voor den opperzangmeester, op de Neginoth. O God! neem mijn gebed ter oren, en verberg U niet voor mijn smeking.

2

Merk op mij, en verhoor mij; ik bedrijf misbaar in mijn klacht, en maak getier;

3

Om den roep des vijands, vanwege de beangstiging des goddelozen; want zij schuiven ongerechtigheid op mij, en in toorn haten zij mij.

4

Mijn hart smart in het binnenste van mij, en verschrikkingen des doods zijn op mij gevallen.

5

Vrees en beving komt mij aan, en gruwen overdekt mij;

6

Zodat ik zeg: Och, dat mij iemand vleugelen, als ener duive, gave! ik zou henenvliegen, waar ik blijven mocht.

7

Ziet, ik zou ver wegzwerven, ik zou vernachten in de woestijn. Sela.

8

Ik zou haasten, dat ik ontkwame, van den drijvenden wind, van den storm.

9

Verslind hen, HEERE! deel hun tong; want ik zie wrevel en twist in de stad.

10

Dag en nacht omringen zij haar op haar muren; en ongerechtigheid en overlast is binnen in haar.

11

Enkel verderving is binnen in haar; en list en bedrog wijkt niet van haar straat.

12

Want het is geen vijand, die mij hoont, anders zou ik het hebben gedragen; het is mijn hater niet, die zich tegen mij groot maakt, anders zou ik mij voor hemverborgen hebben.

13

Maar gij zijt het, o mens, als van mijn waardigheid, mijn leidsman en mijn bekende!

14

Wij, die te zamen in zoetigheid heimelijk raadpleegden; wij wandelden in gezelschap ten huize Gods.

15

Dat hun de dood als een schuldeiser overvalle, dat zij als levend ter helle nederdalen; want boosheden zijn in hun woning, in het binnenste van hen.

16

Mij aangaande, ik zal tot God roepen, en de HEERE zal mij verlossen.

17

Des avonds, en des morgens, en des middags zal ik klagen en getier maken; en Hij zal mijn stem horen.

18

Hij heeft mijn ziel in vrede verlost van den strijd tegen mij; want met menigte zijn zij tegen mij geweest.

19

God zal horen, en zal hen plagen, als die van ouds zit, Sela; dewijl bij hen gans geen verandering is, en zij God niet vrezen.

20

Hij slaat zijn handen aan degenen, die vrede met Hem hadden; hij ontheiligt Zijn verbond.

21

Zijn mond is gladder dan boter, maar zijn hart is krijg; zijn woorden zijn zachter dan olie, maar dezelve zijn blote zwaarden.

22

Werp uw zorg op den HEERE, en Hij zal u onderhouden; Hij zal in eeuwigheid niet toelaten, dat de rechtvaardige wankele.

23

Maar Gij, o God! zult die doen nederdalen in den put des verderfs; de mannen des bloeds en bedrogs zullen hun dagen niet ter helft brengen; ik, daarentegen,zal op U vertrouwen.

Psalmen 56


Psalmen Hoofdstuk 56 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 55

Psalmen

Index

Hoofdstuk 56

1

Een gouden kleinood van David, voor den opperzangmeester, op Jonath Elem Rechokim; als de Filistijnen hem gegrepen hadden te Gath. Wees mij genadig, o God! want de mens zoekt mij op te slokken; den gansen dag dringt mij de bestrijder.

2

Mijn verspieders zoeken mij den gansen dag op te slokken; want ik heb veel bestrijders, o Allerhoogste!

3

Ten dage, als ik zal vrezen, zal ik op U vertrouwen.

4

In God zal ik Zijn woord prijzen; ik vertrouw op God, ik zal niet vrezen; wat zoude mij vlees doen?

5

Den gansen dag verdraaien zij mijn woorden; al hun gedachten zijn tegen mij ten kwade.

6

Zij rotten samen, zij versteken zich, zij passen op mijn hielen; als die op mijn ziel wachten.

7

Zouden zij om hun ongerechtigheid vrijgaan? Stort de volken neder in toorn, o God!

8

Gij hebt mijn omzwerven geteld; leg mijn tranen in uw fles; zijn zij niet in Uw register?

9

Dan zullen mijn vijanden achterwaarts keren, ten dage als ik roepen zal; dit weet ik, dat God met mij is.

10

In God zal ik het woord prijzen; in den HEERE zal ik het woord prijzen.

11

Ik vertrouw op God, ik zal niet vrezen; wat zou mij de mens doen?

12

O God! op mij zijn Uw geloften; ik zal U dankzeggingen vergelden;

13

Want Gij hebt mijn ziel gered van den dood; ook niet mijn voeten van aanstoot, om voor Gods aangezicht te wandelen in het licht der levenden?

Psalmen 57


Psalmen Hoofdstuk 57 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 56

Psalmen

Index

Hoofdstuk 57

1

Een gouden kleinood van David, voor den opperzangmeester, Altascheth; als hij voor Sauls aangezicht vlood in de spelonk. Wees mij genadig, o God! Wees mij genadig, want mijn ziel betrouwt op U, en ik neem mijn toevlucht onder de schaduw Uwer vleugelen, totdat deverdervingen zullen voorbij zijn gegaan.

2

Ik zal roepen tot God, den Allerhoogste, tot God, Die het aan mij voleinden zal.

3

Hij zal van den hemel zenden, en mij verlossen, te schande makende dengene, die mij zoekt op te slokken. Sela. God zal Zijn goedertierenheid en Zijn waarheidzenden.

4

Mijn ziel is in het midden der leeuwen, ik lig onder stokebranden, mensenkinderen, welker tanden spiesen en pijlen zijn, en hun tong een scherp zwaard.

5

Verhef U boven de hemelen, o God! Uw eer zij over de ganse aarde.

6

Zij hebben een net bereid voor mijn gangen, mijn ziel was nedergebukt; zij hebben een kuil voor mijn aangezicht gegraven; zij zijn er midden in gevallen. Sela.

7

Mijn hart is bereid, o God! mijn hart is bereid; ik zal zingen, en psalmzingen.

8

Waak op, mijn eer! waak op, gij, luit en harp! ik zal in den dageraad opwaken.

9

Ik zal U loven onder de volken, o Heere! ik zal U psalmzingen onder de natien.

10

Want Uw goedertierenheid is groot tot aan de hemelen, en Uw waarheid tot aan de bovenste wolken.

11

Verhef U boven de hemelen, o God! Uw eer zij over de ganse aarde. Psalmen 58

Psalmen 58


Psalmen Hoofdstuk 58 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 57

Psalmen

Index

Hoofdstuk 58

1

Een gouden kleinood van David, voor den opperzangmeester, Altascheth. Spreekt gijlieden waarlijk gerechtigheid, gij, vergadering? Oordeelt gij billijkheden, gij, mensenkinderen?

2

Ja, gij werkt ongerechtigheden in het hart; gij weegt het geweld uwer handen op de aarde.

3

De goddelozen zijn vervreemd van de baarmoeder aan; de leugensprekers dolen van moeders buik aan.

4

Zij hebben vurig venijn, naar gelijkheid van vurig slangenvenijn; zij zijn als een dove adder, die haar oren toestopt;

5

Opdat zij niet hore naar de stem der belezers, desgenen, die ervaren is met bezweringen om te gaan.

6

O God! verbreek hun tanden in hun mond; breek af de baktanden der jonge leeuwen, o HEERE!

7

Laat hen smelten als water, laat hen daarhenen drijven; legt hij zijn pijlen aan, laat hen zijn, alsof zij afgesneden waren.

8

Laat hem henengaan, als een smeltende slak; laat hen, als ener vrouwe misdracht, de zon niet aanschouwen.

9

Eer dan uw potten den doornstruik gewaar worden, zal Hij hem als levend, als in heten toorn wegstormen.

10

De rechtvaardige zal zich verblijden, als hij de wraak aanschouwt; hij zal zijn voeten wassen in het bloed des goddelozen.

11

En de mens zal zeggen: Immers is er vrucht voor den rechtvaardige; immers is er een God, Die op de aarde richt. Psalmen 59

Psalmen 59


Psalmen Hoofdstuk 59 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 58

Psalmen

Index

Hoofdstuk 59

1

Een gouden kleinood van David, voor den opperzangmeester, Altascheth; toen Saul gezonden had, die zijn huis bewaren zouden, om hem te doden. Red mij van mijn vijanden, o mijn God! stel mij in een hoog vertrek voor degenen, die tegen mij opstaan.

2

Red mij van de werkers der ongerechtigheid, en verlos mij van de mannen des bloeds.

3

Want zie, zij leggen mijner ziel lagen; sterken rotten zich tegen mij; zonder mijn overtreding, en zonder mijn zonde, o HEERE!

4

Zij lopen en bereiden zich zonder mijn misdaad; waak op mij tegemoet, en zie.

5

Ja, Gij HEERE, God der heirscharen, God Israels! ontwaak, om al deze heidenen te bezoeken; wees niemand van hen genadig, die trouwelooslijkongerechtigheid bedrijven. Sela.

6

Tegen den avond keren zij weder, zij tieren als een hond, en zij gaan rondom de stad.

7

Zie, zij storten overvloediglijk uit met hun mond; zwaarden zijn op hun lippen; want wie hoort het?

8

Maar Gij, HEERE! zult hen belachen; Gij zult alle heidenen bespotten.

9

Tegen zijn sterkte zal ik op U wachten; want God is mijn Hoog Vertrek.

10

De God mijner goedertierenheid zal mij voorkomen; God zal mij op mijn verspieders doen zien.

11

Dood hen niet, opdat mijn volk het niet vergete; doe hen omzwerven door Uw macht, en werp hen neder, o Heere, ons Schild!

12

Om de zonde huns monds, om het woord hunner lippen; en laat hen gevangen worden in hun hoogmoed; en om den vloek, en om de leugen, die zij vertellen.

13

Verteer hen in grimmigheid; verteer hen, dat zij er niet zijn, en laat hen weten, dat God heerser is in Jakob, ja, tot aan de einden der aarde. Sela.

14

Laat hen dan tegen de avond wederkeren, laat hen tieren als een hond, en rondom de stad gaan;

15

Laat hen zelfs omzwerven om spijs; en laat hen vernachten, al zijn zij niet verzadigd.

16

Maar ik zal Uw sterkte zingen, en des morgens Uw goedertierenheid vrolijk roemen, omdat Gij mij een Hoog Vertrek zijt geweest, en een Toevlucht ten dage,als mij bange was.

17

Van U, o mijn Sterkte! zal ik psalmzingen; want God is mijn Hoog Vertrek, de God mijner goedertierenheid.

Psalmen 60


Psalmen Hoofdstuk 60 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 59

Psalmen

Index

Hoofdstuk 60

1

Een gouden kleinood van David tot lering, voor den opperzangmeester, op Schusan Eduth; Als hij gevochten had met de Syriers van Mesopotamie, en met de Syriers van Zoba; en Joab wederkwam, en de Edomieten sloeg in het Zoutdal, twaalfduizend. O God! Gij hadt ons verstoten, Gij hadt ons gescheurd, Gij zijt toornig geweest; keer weder tot ons.

2

Gij hebt het land geschud, Gij hebt het gespleten; genees zijn breuken, want het wankelt.

3

Gij hebt Uw volk een harde zaak doen zien; Gij hebt ons gedrenkt met zwijmelwijn.

4

Maar nu hebt Gij dengenen, die U vrezen, een banier gegeven, om die op te werpen, vanwege de waarheid. Sela.

5

Opdat Uw beminden zouden bevrijd worden; geef heil door Uw rechterhand, en verhoor ons.

6

God heeft gesproken in Zijn heiligdom; dies zal ik van vreugde opspringen; ik zal Sichem delen, en het dal van Sukkoth zal ik afmeten.

7

Gilead is mijn, en Manasse is mijn, en Efraim is de sterkte mijns hoofds; Juda is mijn wetgever.

8

Moab is mijn waspot; op Edom zal ik mijn schoen werpen! juich over mij, o gij Palestina!

9

Wie zal mij voeren in een vaste stad? Wie zal mij leiden tot in Edom?

10

Zult Gij het niet zijn, o God! Die ons verstoten hadt, en niet uittoogt, o God! met onze heirkrachten?

11

Geef Gij ons hulp uit de benauwdheid, want 's mensen heil is ijdelheid.

12

In God zullen wij kloeke daden doen, en Hij zal onze wederpartijders vertreden.

Psalmen 61


Psalmen Hoofdstuk 61 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 60

Psalmen

Index

Hoofdstuk 61

1

Een psalm van David, voor den opperzangmeester, op de Neginoth.

2

Van het einde des lands roep ik tot U als mijn hart overstelpt is; leid mij op een rotssteen, die mij te hoog zou zijn.

3

Want Gij zijt mij een Toevlucht geweest, een sterke Toren voor den vijand.

4

Ik zal in Uw hut verkeren in eeuwigheden; ik zal mijn toevlucht nemen in het verborgene Uwer vleugelen. Sela.

5

Want Gij, o God! hebt gehoord naar mijn geloften; Gij hebt mij gegeven de erfenis dergenen, die Uw Naam vrezen.

6

Gij zult dagen tot des konings dagen toedoen; zijn jaren zullen zijn als van geslacht tot geslacht;

7

Hij zal eeuwiglijk voor Gods aangezicht zitten; bereid goedertierenheid en waarheid, dat zij hem behoeden.

8

Zo zal ik Uw Naam psalmzingen in eeuwigheid; opdat ik mijn geloften betale, dag bij dag.

Psalmen 62


Psalmen Hoofdstuk 62 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 61

Psalmen

Index

Hoofdstuk 62

1

Een psalm van David, voor den opperzangmeester, over Jeduthun. Immers is mijn ziel stil tot God; van Hem is mijn heil.

2

Immers is Hij mijn Rotssteen en mijn Heil, mijn Hoog Vertrek, ik zal niet grotelijks wankelen.

3

Hoe lang zult gijlieden kwaad aanstichten tegen een man? Gij allen zult gedood worden; gij zult zijn als een ingebogen wand, een aangestoten muur.

4

Zij raadslagen slechts, om hem van zijn hoogheid te verstoten; zij hebben behagen in leugen; met hun mond zegenen zij; maar met hun binnenste vloeken zij.Sela.

5

Doch gij, o mijn ziel! zwijg Gode; want van Hem is mijn verwachting.

6

Hij is immers mijn Rotssteen en mijn Heil, mijn Hoog Vertrek; ik zal niet wankelen.

7

In God is mijn Heil en mijn Eer; de Rotssteen mijner sterkte, mijn Toevlucht is in God.

8

Vertrouw op Hem te aller tijd, o gij volk! Stort ulieder hart uit voor Zijn aangezicht; God is ons een Toevlucht. Sela.

9

Immers zijn de gemene lieden ijdelheid, de grote lieden zijn leugen; in de weegschaal opgewogen, zouden zij samen lichter zijn dan de ijdelheid.

10

Vertrouwt niet op onderdrukking, noch op roverij; wordt niet ijdel, als het vermogen overvloedig aanwast, en zet er het hart niet op.

11

God heeft een ding gesproken, ik heb dit tweemaal gehoord: dat de sterkte Godes is.

12

En de goedertierenheid, o Heere! is Uwe; want Gij zult een iegelijk vergelden naar zijn werk. Psalmen 63

Psalmen 63


Psalmen Hoofdstuk 63 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 62

Psalmen

Index

Hoofdstuk 63

1

Een psalm van David, als hij was in de woestijn van Juda. O God! Gij zijt mijn God! ik zoek U in den dageraad; mijn ziel dorst naar U; mijn vlees verlangt naar U, in een land, dor en mat, zonder water.

2

Voorwaar, ik heb U in het heiligdom aanschouwd, ziende Uw sterkheid en Uw eer;

3

Want Uw goedertierenheid is beter dan het leven; mijn lippen zouden U prijzen.

4

Alzo zou ik U loven in mijn leven; in Uw Naam zou ik mijn handen opheffen.

5

Mijn ziel zou als met smeer en vettigheid verzadigd worden, en mijn mond zou roemen met vrolijk zingende lippen.

6

Als ik Uwer gedenk op mijn legerstede, zo peins ik aan U in de nachtwaken.

7

Want Gij zijt mij een hulp geweest; en in de schaduw Uwer vleugelen zal ik vrolijk zingen.

8

Mijn ziel kleeft U achteraan; Uw rechterhand ondersteunt mij.

9

Maar dezen, die mijn ziel zoeken tot verwoesting, zullen komen in de onderste plaatsen der aarde.

10

Men zal hen storten door het geweld des zwaards; zij zullen de vossen ten deel worden.

11

Maar de koning zal zich in God verblijden; een iegelijk, die bij Hem zweert, zal zich beroemen; want de mond der leugensprekers zal gestopt worden.

Psalmen 64


Psalmen Hoofdstuk 64 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 63

Psalmen

Index

Hoofdstuk 64

1

Een psalm van David, voor den opperzangmeester. Hoor, o God! mijn stem in mijn geklag; behoed mijn leven voor des vijands schrik.

2

Verberg mij voor den heimelijken raad der boosdoeners, voor de oproerigheid van de werkers der ongerechtigheid.

3

Die hun tong scherpen als een zwaard, een bitter woord aanleggen als hun pijl;

4

Om in verborgen plaatsen den oprechte te schieten; haastig schieten zij naar hem, en vrezen niet.

5

Zij sterken zichzelven in een boze zaak; zij houden spraak van strikken te verbergen; zij zeggen: Wie zal ze zien?

6

Zij doorzoeken allerlei schalkheid; ten uiterste doorzoeken zij, wat te doorzoeken is; zelfs het binnenste eens mans, en het diepe hart.

7

Maar God zal hen haastig met een pijl schieten; hun plagen zijn er.

8

En hun tong zal hen doen aanstoten tegen zichzelven; een ieder, die hen ziet, zal zich wegpakken.

9

En alle mensen zullen vrezen, en Gods werk verkondigen, en Zijn doen verstandelijk aanmerken.

10

De rechtvaardige zal zich verblijden in den HEERE, en op Hem betrouwen; en alle oprechten van hart zullen zich beroemen.

Psalmen 65


Psalmen Hoofdstuk 65 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 64

Psalmen

Index

Hoofdstuk 65

1

Een psalm van David, een lied, voor den opperzangmeester. De lofzang is in stilheid tot U, o God! in Sion; en U zal de gelofte betaald worden.

2

Gij hoort het gebed; tot U zal alle vlees komen.

3

Ongerechtige dingen hadden de overhand over mij; maar onze overtredingen, die verzoent Gij.

4

Welgelukzalig is hij, dien Gij verkiest, en doet naderen, dat hij wone in Uw voorhoven; wij zullen verzadigd worden met het goed van Uw huis, met het heiligevan Uw paleis.

5

Vreselijke dingen zult Gij ons in gerechtigheid antwoorden, o God onzes heils! o Vertrouwen aller einden der aarde, en der verre gelegenen aan de zee!

6

Die de bergen vastzet door Zijn kracht, omgord zijnde met macht.

7

Die het bruisen der zeeen stilt, het bruisen harer golven, en het rumoer der volken.

8

En die op de einden wonen, vrezen voor Uw tekenen; Gij doet de uitgangen des morgens en des avonds juichen.

9

Gij bezoekt het land, en hebbende het begerig gemaakt, verrijkt Gij het grotelijks; de rivier Gods is vol waters; wanneer Gij het alzo bereid hebt, maakt Gijhunlieder koren gereed.

10

Gij maakt zijn omgeploegde aarde dronken; Gij doet ze dalen in zijn voren; Gij maakt het week door de druppelen; Gij zegent zijn uitspruitsel.

11

Gij kroont het jaar Uwer goedheid; en Uw voetstappen druipen van vettigheid.

12

Zij bedruipen de weiden der woestijn; en de heuvelen zijn aangegord met verheuging.

13

De velden zijn bekleed met kudden, en de dalen zijn bedekt met koren; zij juichen, ook zingen zij.

Psalmen 66


Psalmen Hoofdstuk 66 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 65

Psalmen

Index

Hoofdstuk 66

1

Een lied, een psalm, voor den opperzangmeester. Juicht Gode, gij ganse aarde!

2

Psalmzingt de eer Zijns Naams; geeft eer Zijn lof.

3

Zegt tot God: Hoe vreselijk zijt Gij in Uw werken! Om de grootheid Uwer sterkte zullen zich Uw vijanden geveinsdelijk aan U onderwerpen.

4

De ganse aarde aanbidde U, en psalmzinge U; zij psalmzinge Uw Naam. Sela.

5

Komt en ziet Gods daden; Hij is vreselijk van werking aan de mensenkinderen.

6

Hij heeft de zee veranderd in het droge; zij zijn te voet doorgegaan door de rivier; daar hebben wij ons in Hem verblijd.

7

Hij heerst eeuwiglijk met Zijn macht; Zijn ogen houden wacht over de heidenen; laat de afvalligen niet verhoogd worden. Sela.

8

Looft, gij volken! onzen God; en laat horen de stem Zijns roems.

9

Die onze zielen in het leven stelt, en niet toelaat, dat onze voet wankele.

10

Want Gij hebt ons beproefd, o God! Gij hebt ons gelouterd, gelijk men het zilver loutert;

11

Gij hadt ons in het net gebracht; Gij hadt een engen band om onze lenden gelegd;

12

Gij hadt den mens op ons hoofd doen rijden; wij waren in het vuur en in het water gekomen; maar Gij hebt ons uitgevoerd in een overvloeiende verversing.

13

Ik zal met brandofferen in Uw huis gaan; ik zal U mijn geloften betalen,

14

Die mijn lippen hebben geuit, en mijn mond heeft uitgesproken, als mij bange was.

15

Brandofferen van mergbeesten zal ik U offeren, met rookwerk van rammen; ik zal runderen met bokken bereiden. Sela.

16

Komt, hoort toe, o allen gij, die God vreest, en ik zal vertellen, wat Hij aan mijn ziel gedaan heeft.

17

Ik riep tot Hem met mijn mond, en Hij werd verhoogd onder mijn tong.

18

Had ik naar ongerechtigheid met mijn hart gezien, de Heere zou niet gehoord hebben.

19

Maar zeker, God heeft gehoord; Hij heeft gemerkt op de stem mijns gebeds.

20

Geloofd zij God, Die mijn gebed niet heeft afgewend, noch Zijn goedertierenheid van mij.

Psalmen 67


Psalmen Hoofdstuk 67 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 66

Psalmen

Index

Hoofdstuk 67

1

Een psalm, een lied, voor den opperzangmeester, op de Neginoth.

2

Opdat men op de aarde Uw weg kenne, onder alle heidenen Uw heil.

3

De volken zullen U, o God! loven; de volken, altemaal, zullen U loven.

4

De natien zullen zich verblijden en juichen, omdat Gij de volken zult richten in rechtmatigheid; en de natien op de aarde die zult Gij leiden. Sela.

5

De volken zullen U, o God! loven; de volken, altemaal, zullen U loven.

6

De aarde geeft haar gewas; God, onze God, zal ons zegenen.

7

God zal ons zegenen; en alle einden der aarde zullen Hem vrezen.

Psalmen 68


Psalmen Hoofdstuk 68 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 67

Psalmen

Index

Hoofdstuk 68

1

Een psalm, een lied van David, voor den opperzangmeester. God zal opstaan, Zijn vijanden zullen verstrooid worden, en Zijn haters zullen van Zijn aangezicht vlieden.

2

Gij zult hen verdrijven, gelijk rook verdreven wordt; gelijk was voor het vuur smelt, zullen de goddelozen vergaan van Gods aangezicht.

3

Maar de rechtvaardigen zullen zich verblijden; zij zullen van vreugde opspringen voor Gods aangezicht, en van blijdschap vrolijk zijn.

4

Zingt Gode, psalmzingt Zijn Naam; hoogt de wegen voor Dien, Die in de vlakken velden rijdt, omdat Zijn Naam is HEERE; en springt op van vreugde voor Zijnaangezicht.

5

Hij is een Vader der wezen, en een Rechter der weduwen; God, in de woonstede Zijner heiligheid.

6

Een God, Die de eenzamen zet in een huisgezin, uitvoert, die in boeien gevangen zijn; maar de afvalligen wonen in het dorre.

7

O God! toen Gij voor het aangezicht Uws volks uittoogt, toen Gij daarhenen tradt in de woestijn; Sela.

8

Daverde de aarde, ook dropen de hemelen voor Gods aanschijn; zelfs deze Sinai, voor het aanschijn Gods, des Gods van Israel.

9

Gij hebt zeer milden regen doen druipen, o God! en Gij hebt Uw erfenis gesterkt, als zij mat was geworden.

10

Uw hoop woonde daarin; Gij bereiddet ze door Uw goedheid voor den ellendige, o God!

11

De HEERE gaf te spreken; der boodschappers van goede tijdingen was een grote heirschaar.

12

De koningen der heirscharen vloden weg, zij vloden weg; en zij, die te huis bleef, deelde den roof uit.

13

Al laagt gijlieden tussen twee rijen van stenen, zo zult gij toch worden als vleugelen ener duive, overdekt met zilver, en welker vederen zijn met uitgegravengeluwen goud.

14

Als de Almachtige de koningen daarin verstrooide, werd zij sneeuwwit als op Zalmon.

15

De berg Basan is een berg Gods; de berg Basan is een bultige berg.

16

Waarom springt gij op, gij bultige bergen? Deze berg heeft God begeerd tot Zijn woning; ook zal er de HEERE wonen in eeuwigheid.

17

Gods wagenen zijn tweemaal tien duizend, de duizenden verdubbeld. De Heere is onder hen, een Sinai in heiligheid!

18

Gij zijt opgevaren in de hoogte; Gij hebt de gevangenis gevankelijk gevoerd; Gij hebt gaven genomen om uit te delen onder de mensen; ja, ook dewederhorigen om bij U te wonen, o HEERE God!

19

Geloofd zij de HEERE; dag bij dag overlaadt Hij ons. Die God is onze Zaligheid. Sela.

20

Die God is ons een God van volkomene Zaligheid; en bij den HEERE, den Heere, zijn uitkomsten tegen den dood.

21

Voorzeker zal God den kop Zijner vijanden verslaan, den harigen schedel desgenen, die in zijn schulden wandelt.

22

De Heere heeft gezegd: Ik zal wederbrengen uit Basan; Ik zal wederbrengen uit de diepten der zee;

23

Opdat gij uw voet, ja, de tong uwer honden, moogt steken in het bloed van de vijanden, van een iegelijk van hen.

24

O God! zij hebben Uw gangen gezien, de gangen mijns Gods, mijns Konings, in het heiligdom.

25

De zangers gingen voor, de speellieden achter, in het midden de trommelende maagden.

26

Looft God in de gemeenten, den Heere, gij, die zijt uit den springader van Israel!

27

Daar is Benjamin de kleine, die over hen heerste, de vorsten van Juda, met hun vergadering, de vorsten van Zebulon, de vorsten van Nafthali.

28

Uw God heeft uw sterkte geboden; sterk, o God, wat Gij aan ons gewrocht hebt!

29

Om Uws tempels wil te Jeruzalem, zullen U de koningen geschenk toebrengen.

30

Scheld het wild gedierte des riets, de vergadering der stieren met de kalveren der volken; en dien, die zich onderwerpt met stukken zilvers; Hij heeft de volkenverstrooid, die lust hebben in oorlogen.

31

Prinselijke gezanten zullen komen uit Egypte; Morenland zal zich haasten zijn handen tot God uit te strekken.

32

Gij koninkrijken der aarde, zingt Gode; psalmzingt den Heere! Sela.

33

Dien, Die daar rijdt in den hemel der hemelen, Die van ouds is; ziet, Hij geeft Zijn stem, een stem der sterkte.

34

Geeft Gode sterkte! Zijn hoogheid is over Israel, en Zijn sterkte in de bovenste wolken.

35

O God! Gij zijt vreselijk uit Uw heiligdommen; de God Israels, Die geeft den volke sterkte en krachten. Geloofd zij God!

Psalmen 69


Psalmen Hoofdstuk 69 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 68

Psalmen

Index

Hoofdstuk 69

1

Een psalm van David, voor den opperzangmeester, op Schoschannim. Verlos mij, o God! want de wateren zijn gekomen tot aan de ziel.

2

Ik ben gezonken in grondeloze modder, waar men niet kan staan; ik ben gekomen in de diepten der wateren, en de vloed overstroomt mij.

3

Ik ben vermoeid van mijn roepen, mijn keel is ontstoken, mijn ogen zijn bezweken, daar ik ben hopende op mijn God.

4

Die mij zonder oorzaak haten, zijn meer dan de haren mijns hoofds; die mij zoeken te vernielen, die mij om valse oorzaken vijand zijn, zijn machtig geworden;wat ik niet geroofd heb, moet ik alsdan wedergeven.

5

O God! Gij weet van mijn dwaasheid, en mijn schulden zijn voor U niet verborgen.

6

Laat hen door mij niet beschaamd worden, die U verwachten, o Heere, HEERE der heirscharen, laat hen door mij niet te schande worden, die U zoeken, oGod Israels!

7

Want om Uwentwil draag ik versmaadheid; schande heeft mijn aangezicht bedekt.

8

Ik ben mijn broederen vreemd geworden, en onbekend aan mijner moeders kinderen.

9

Want de ijver van Uw huis heeft mij verteerd; en de smaadheden dergenen, die U smaden, zijn op mij gevallen.

10

En ik heb geweend in het vasten mijner ziel; maar het is mij geworden tot allerlei smaad.

11

En ik heb een zak tot mijn kleed aangedaan; maar ik ben hun tot een spreekwoord geworden.

12

Die in de poort zitten, klappen van mij; en ik ben een snarenspel dergenen, die sterken drank drinken.

13

Maar mij aangaande, mijn gebed is tot U, o HEERE; er is een tijd des welbehagens, o God! door de grootheid Uwer goedertierenheid; verhoor mij door degetrouwheid Uws heils.

14

Ruk mij uit het slijk, en laat mij niet verzinken; laat mij gered worden van mijn haters, en uit de diepten der wateren.

15

Laat de watervloed mij niet overstromen, en laat de diepte mij niet verslinden; en laat den put zijn mond over mij niet toesluiten.

16

Verhoor mij, o HEERE, want Uw goedertierenheid is goed; zie mij aan naar de grootheid Uwer barmhartigheden.

17

En verberg Uw aangezicht niet van Uw knecht, want mij is bange; haast U, verhoor mij.

18

Nader tot mijn ziel, bevrijd ze; verlos mij om mijner vijanden wil.

19

Gij weet mijn versmaadheid, en mijn schaamte, en mijn schande; al mijn benauwers zijn voor U.

20

De versmaadheid heeft mijn hart gebroken, en ik ben zeer zwak; en ik heb gewacht naar medelijden, maar er is geen; en naar vertroosters, maar heb ze nietgevonden.

21

Ja, zij hebben mij gal tot mijn spijs gegeven; en in mijn dorst hebben zij mij edik te drinken gegeven.

22

Hun tafel worde voor hun aangezicht tot een strik, en tot volle vergelding tot een valstrik.

23

Laat hun ogen duister worden, dat zij niet zien; en doe hun lenden gedurig waggelen.

24

Stort over hen Uw gramschap uit; en de hittigheid Uws toorns grijpe hen aan.

25

Hun paleis zij verwoest; in hun tenten zij geen inwoner.

26

Want zij vervolgen, dien Gij geslagen hebt; en maken een praat van de smart Uwer verwonden.

27

Doe misdaad tot hun misdaad, en laat hen niet komen tot Uw gerechtigheid.

28

Laat hen uitgedelgd worden uit het boek des levens, en met de rechtvaardigen niet aangeschreven worden.

29

Doch ik ben ellendig en in smart; Uw heil, o God! zette mij in een hoog vertrek.

30

Ik zal Gods Naam prijzen met gezang, en Hem met dankzegging grootmaken.

31

En het zal den HEERE aangenamer zijn dan een os, of een gehoornde var, die de klauwen verdeelt.

32

De zachtmoedigen, dit gezien hebbende, zullen zich verblijden; en gij, die God zoekt, ulieder hart zal leven.

33

Want de HEERE hoort de nooddruftigen, en Hij veracht Zijn gevangenen niet.

34

Dat Hem prijzen de hemel en de aarde, de zeeen, en al wat daarin wriemelt.

35

Want God zal Sion verlossen, en de steden van Juda bouwen; en aldaar zullen zij wonen, en haar erfelijk bezitten;

36

En het zaad Zijner knechten zal haar beerven; en de liefhebbers Zijns Naams zullen daarin wonen.

Psalmen 70


Psalmen Hoofdstuk 70 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 69

Psalmen

Index

Hoofdstuk 70

1

Een psalm van David, voor den opperzangmeester, om te doen gedenken. Haast U, o God, om mij te verlossen, o HEERE, tot mijn hulp.

2

Laat hen beschaamd en schaamrood worden, die mijn ziel zoeken; laat hen achterwaarts gedreven en te schande worden, die lust hebben aan mijn kwaad.

3

Laat hen terugkeren tot loon hunner beschaming, die daar zeggen: Ha, ha!

4

Laat in U vrolijk en verblijd zijn allen, die U zoeken; laat de liefhebbers Uws heils geduriglijk zeggen: God zij groot gemaakt!

5

Doch ik ben ellendig en nooddruftig; o God, haast U tot mij; Gij zijt mijn Hulp en mijn Bevrijder; HEERE, vertoef niet!

Psalmen 71


Psalmen Hoofdstuk 71 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 70

Psalmen

Index

Hoofdstuk 71

1

Op U, o HEERE! betrouw ik; laat mij niet beschaamd worden in eeuwigheid.

2

Red mij door Uw gerechtigheid, en bevrijd mij; neig Uw oor tot mij, en verlos mij.

3

Wees mij tot een Rotssteen, om daarin te wonen, om geduriglijk daarin te gaan; Gij hebt bevel gegeven, om mij te verlossen, want Gij zijt mijn Steenrots en mijnBurg.

4

Mijn God, bevrijd mij van de hand des goddelozen, van de hand desgenen, die verkeerdelijk handelt, en des opgeblazenen.

5

Want Gij zijt mijn Verwachting, Heere, HEERE! mijn Vertrouwen van mijn jeugd aan.

6

Op U heb ik gesteund van den buik aan; van mijner moeders ingewand aan zijt Gij mijn Uithelper; mijn lof is geduriglijk van U.

7

Ik ben velen als een wonder geweest; doch Gij zijt mijn sterke Toevlucht.

8

Laat mijn mond vervuld worden met Uw lof, den gansen dag met Uw heerlijkheid.

9

Verwerp mij niet in den tijd des ouderdoms; verlaat mij niet, terwijl mijn kracht vergaat.

10

Want mijn vijanden spreken van mij, en die op mijn ziel loeren, beraadslagen te zamen,

11

Zeggende: God heeft hem verlaten; jaagt na, en grijpt hem, want er is geen verlosser.

12

O God, wees niet verre van mij; mijn God! haast U tot mijn hulp.

13

Laat hen beschaamd worden, laat hen verteerd worden, die mijn ziel tegen zijn; laat hen met smaad en schande overdekt worden, die mijn kwaad zoeken.

14

Doch ik zal geduriglijk hopen, en zal al Uw lof nog groter maken.

15

Mijn mond zal Uw gerechtigheid vertellen, den gansen dag Uw heil; hoewel ik de getallen niet weet.

16

Ik zal heengaan in de mogendheden des Heeren HEEREN; ik zal Uw gerechtigheid vermelden, de Uwe alleen.

17

O God! Gij hebt mij geleerd van mijn jeugd aan, en tot nog toe verkondig ik Uw wonderen.

18

Daarom ook, terwijl de ouderdom en grijsheid daar is, verlaat mij niet, o God, totdat ik dezen geslachte verkondige Uw arm, allen nakomelingen Uw macht.

19

Ook is Uw gerechtigheid, o God, tot in de hoogte; Gij, Die grote dingen gedaan hebt; o God! wie is U gelijk?

20

Gij, Die mij veel benauwdheden en kwaden hebt doen zien, zult mij weder levend maken, en zult mij weder ophalen uit de afgronden der aarde.

21

Gij zult mijn grootheid vermeerderen, en mij rondom vertroosten.

22

Ook zal ik U loven met het instrument der luit, Uw trouw, mijn God; ik zal U psalmzingen met de harp, o Heilige Israels!

23

Mijn lippen zullen juichen, wanneer ik U zal psalmzingen, en mijn ziel, die Gij verlost hebt.

24

Ook zal mijn tong Uw gerechtigheid den gansen dag uitspreken, want zij zijn beschaamd, want zij zijn schaamrood geworden, die mijn kwaad zoeken. Psalmen 72

Psalmen 72


Psalmen Hoofdstuk 72 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 71

Psalmen

Index

Hoofdstuk 72

1

Voor Salomo. O God! geef den koning Uw rechten, en Uw gerechtigheid den zoon des konings.

2

Zo zal hij Uw volk richten met gerechtigheid, en Uw ellendigen met recht.

3

De bergen zullen den volke vrede dragen, ook de heuvelen, met gerechtigheid.

4

Hij zal de ellendigen des volks richten; hij zal de kinderen des nooddruftigen verlossen, en den verdrukker verbrijzelen.

5

Zij zullen U vrezen, zolang de zon en maan zullen zijn, van geslacht tot geslacht.

6

Hij zal nederdalen als een regen op het nagras, als de druppelen, die de aarde bevochtigen.

7

In zijn dagen zal de rechtvaardige bloeien, en de veelheid van vrede, totdat de maan niet meer zij.

8

En hij zal heersen van de zee tot aan de zee, en van de rivier tot aan de einden der aarde.

9

De ingezetenen van dorre plaatsen zullen voor zijn aangezicht knielen, en zijn vijanden zullen het stof lekken.

10

De koningen van Tharsis en de eilanden zullen geschenken aanbrengen; de koningen van Scheba en Seba zullen vereringen toevoeren.

11

Ja, alle koningen zullen zich voor hem nederbuigen, alle heidenen zullen hem dienen.

12

Want hij zal den nooddruftige redden, die daar roept, mitsgaders den ellendige, en die geen helper heeft.

13

Hij zal den arme en nooddruftige verschonen, en de zielen der nooddruftigen verlossen.

14

Hij zal hun zielen van list en geweld bevrijden, en hun bloed zal dierbaar zijn in zijn ogen.

15

En hij zal leven; en men zal hem geven van het goud van Scheba, en men zal geduriglijk voor hem bidden; den gansen dag zal men hem zegenen.

16

Is er een hand vol koren in het land op de hoogte der bergen, de vrucht daarvan zal ruisen als de Libanon; en die van de stad zullen bloeien als het kruid deraarde.

17

Zijn naam zal zijn tot in eeuwigheid; zolang als er de zon is, zal zijn naam van kind tot kind voortgeplant worden; en zij zullen in hem gezegend worden; alleheidenen zullen hem welgelukzalig roemen.

18

Geloofd zij de HEERE God, de God Israels, Die alleen wonderen doet.

19

En geloofd zij de Naam Zijner heerlijkheid tot in eeuwigheid; en de ganse aarde worde met Zijn heerlijkheid vervuld. Amen, ja, amen.

20

De gebeden van David, den zoon van Isai, hebbende een einde. Psalmen 73

Psalmen 73


Psalmen Hoofdstuk 73 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 72

Psalmen

Index

Hoofdstuk 73

1

Een psalm van Asaf. Immers is God Israel goed, dengenen, die rein van harte zijn.

2

Maar mij aangaande, mijn voeten waren bijna uitgeweken; mijn treden waren bijkans uitgeschoten.

3

Want ik was nijdig op de dwazen, ziende der goddelozen vrede.

4

Want er zijn geen banden tot hun dood toe, en hun kracht is fris.

5

Zij zijn niet in de moeite als andere mensen, en worden met andere mensen niet geplaagd.

6

Daarom omringt hen de hovaardij als een keten; het geweld bedekt hen als een gewaad.

7

Hun ogen puilen uit van vet; zij gaan de inbeeldingen des harten te boven.

8

Zij mergelen de lieden uit, en spreken boselijk van verdrukking; zij spreken uit de hoogte.

9

Zij zetten hun mond tegen den hemel, en hun tong wandelt op de aarde.

10

Daarom keert zich Zijn volk hiertoe, als hun wateren eens vollen bekers worden uitgedrukt,

11

Dat zij zeggen: Hoe zou het God weten, en zou er wetenschap zijn bij den Allerhoogste?

12

Ziet, dezen zijn goddeloos; nochtans hebben zij rust in de wereld; zij vermenigvuldigen het vermogen.

13

Immers heb ik tevergeefs mijn hart gezuiverd, en mijn handen in onschuld gewassen.

14

Dewijl ik den gansen dag geplaagd ben, en mijn straffing is er alle morgens.

15

Indien ik zou zeggen: Ik zal ook alzo spreken; ziet, zo zou ik trouweloos zijn aan het geslacht Uwer kinderen.

16

Nochtans heb ik gedacht om dit te mogen verstaan; maar het was moeite in mijn ogen;

17

Totdat ik in Gods heiligdommen inging, en op hun einde merkte.

18

Immers zet Gij hen op gladde plaatsen; Gij doet hen vallen in verwoestingen.

19

Hoe worden zij als in een ogenblik tot verwoesting, nemen een einde, worden te niet van verschrikkingen!

20

Als een droom na het ontwaken! Als Gij opwaakt, o Heere, dan zult Gij hun beeld verachten.

21

Als mijn hart opgezwollen was, en ik in mijn nieren geprikkeld werd,

22

Toen was ik onvernuftig, en wist niets; ik was een groot beest bij U.

23

Ik zal dan geduriglijk bij U zijn; Gij hebt mijn rechterhand gevat;

24

Gij zult mij leiden door Uw raad; en daarna zult Gij mij in heerlijkheid opnemen.

25

Wien heb ik nevens U in den hemel? Nevens U lust mij ook niets op de aarde!

26

Bezwijkt mijn vlees en mijn hart, zo is God de Rotssteen mijns harten, en mijn Deel in eeuwigheid.

27

Want ziet, die verre van U zijn, zullen vergaan; Gij roeit uit, al wie van U afhoereert.

28

Maar mij aangaande, het is mij goed nabij God te wezen; ik zet mijn betrouwen op den Heere HEERE, om al Uw werken te vertellen

Psalmen 74


Psalmen Hoofdstuk 74 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 73

Psalmen

Index

Hoofdstuk 74

1

Een onderwijzing, voor Asaf. O God! waarom verstoot Gij in eeuwigheid? Waarom zou Uw toorn roken tegen de schapen Uwer weide?

2

Gedenk aan Uw vergadering, die Gij van ouds verworven hebt; de roede Uwer erfenis, die Gij verlost hebt; den berg Sion, waarop Gij gewoond hebt.

3

Hef Uw voeten op tot de eeuwige verwoestingen; de vijand heeft alles in het heiligdom verdorven.

4

Uw wederpartijders hebben in het midden van Uw vergaderplaatsen gebruld; zij hebben hun tekenen tot tekenen gesteld.

5

Een ieder werd er bekend als een, die de bijlen omhoog aanbrengt in de dichtigheid van een geboomte.

6

Alzo hebben zij nu derzelver graveerselen samen met houwelen en beukhamers in stukken geslagen.

7

Zij hebben Uw heiligdommen in het vuur gezet; ter aarde toe hebben zij de woning Uws Naams ontheiligd.

8

Zij hebben in hun hart gezegd: Laat ze ons te zamen uitplunderen; zij hebben alle Gods vergaderplaatsen in het land verbrand.

9

Wij zien onze tekenen niet; er is geen profeet meer, noch iemand bij ons, die weet, hoe lang.

10

Hoe lang, o God! zal de wederpartijder smaden? Zal de vijand Uw Naam in eeuwigheid lasteren?

11

Waarom trekt Gij Uw hand, ja, Uw rechterhand af? Trek haar uit het midden van Uw boezem; maak een einde.

12

Evenwel is God mijn Koning van ouds af, Die verlossingen werkt in het midden der aarde.

13

Gij hebt door Uw sterkte de zee gespleten; Gij hebt de koppen der draken in de wateren verbroken.

14

Gij hebt de koppen des Leviathans verpletterd; Gij hebt hem tot spijs gegeven aan het volk in dorre plaatsen.

15

Gij hebt een fontein en beek gekliefd; Gij hebt sterke rivieren uitgedroogd.

16

De dag is Uwe, ook is de nacht Uwe; Gij hebt het licht en de zon bereid.

17

Gij hebt al de palen der aarde gesteld; zomer en winter, die hebt Gij geformeerd.

18

Gedenk hieraan; de vijand heeft den HEERE gesmaad, en een dwaas volk heeft Uw Naam gelasterd.

19

Geef aan het wild gedierte de ziel Uwer tortelduif niet over; vergeet den hoop Uwer ellendigen niet in eeuwigheid.

20

Aanschouw het verbond; want de duistere plaatsen des lands zijn vol woningen van geweld.

21

Laat den verdrukte niet beschaamd wederkeren; laat den ellendige en nooddruftige Uw Naam prijzen.

22

Sta op, o God! twist Uw twistzaak; gedenk der smaadheid, die U van den dwaze wedervaart den gansen dag.

23

Vergeet niet het geroep Uwer wederpartijders; het getier dergenen, die tegen U opstaan, klimt geduriglijk op.

Psalmen 75


Psalmen Hoofdstuk 75 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 74

Psalmen

Index

Hoofdstuk 75

1

Voor den opperzangmeester, Altascheth; een psalm, een lied, voor Asaf. Wij loven U, o God; wij loven, dat Uw Naam nabij is; men vertelt Uw wonderen.

2

Als ik het bestemde ambt zal ontvangen hebben, zo zal ik gans recht richten.

3

Het land en al zijn inwoners waren versmolten; maar ik heb zijn pilaren vastgemaakt. Sela.

4

Ik heb gezegd tot de onzinnigen: Weest niet onzinnig; en tot de goddelozen: Verhoogt den hoorn niet.

5

Verhoogt uw hoorn niet omhoog; spreekt niet met stijven hals.

6

Want het verhogen komt niet uit het oosten, noch uit het westen, noch uit de woestijn;

7

Maar God is Rechter; Hij vernedert dezen, en verhoogt genen.

8

Want in des HEEREN hand is een beker, en de wijn is beroerd, vol van mengeling, en Hij schenkt daaruit; doch alle goddelozen der aarde zullen zijndroesemen uitzuigende drinken.

9

En ik zal het in eeuwigheid verkondigen; ik zal den God Jakobs psalmzingen.

10

En ik zal alle hoornen der goddelozen afhouwen; de hoornen des rechtvaardigen zullen verhoogd worden.

Psalmen 76


Psalmen Hoofdstuk 76 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 75

Psalmen

Index

Hoofdstuk 76

1

Een psalm, een lied van Asaf, voor den opperzangmeester, op de Neginoth. God is bekend in Juda; Zijn Naam is groot in Israel.

2

En in Salem is Zijn hut, en Zijn woning in Sion.

3

Aldaar heeft Hij verbroken de vurige pijlen van den boog, het schild, en het zwaard, en den krijg. Sela.

4

Gij zijt doorluchtiger en heerlijker dan de roofbergen.

5

De stouthartigen zijn beroofd geworden; zij hebben hun slaap gesluimerd; en geen van de dappere mannen hebben hun handen gevonden.

6

Van Uw schelden, o God van Jakob! is samen wagen en paard in slaap gezonken.

7

Gij, vreselijk zijt Gij; en wie zal voor Uw aangezicht bestaan, van den tijd Uws toorns af?

8

Gij deedt een oordeel horen uit den hemel; de aarde vreesde en werd stil,

9

Als God opstond ten oordeel, om alle zachtmoedigen der aarde te verlossen. Sela.

10

Want de grimmigheid des mensen zal U loffelijk maken; het overblijfsel der grimmigheden zult Gij opbinden.

11

Doet geloften en betaalt ze den HEERE, uw God, gij allen, die rondom Hem zijt! Laat hen Dien, Die te vrezen is, geschenken brengen;

12

Die den geest der vorsten als druiven afsnijdt; Die den koningen der aarde vreselijk is.

Psalmen 77


Psalmen Hoofdstuk 77 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 76

Psalmen

Index

Hoofdstuk 77

1

Een psalm van Asaf, voor den opperzangmeester, over Jeduthun. Mijn stem is tot God, en ik roep; mijn stem is tot God, en Hij zal het oor tot mij neigen.

2

Ten dage mijner benauwdheid zocht ik den HEERE; mijn hand was des nachts uitgestrekt, en liet niet af; mijn ziel weigerde getroost te worden.

3

Dacht ik aan God, zo maakte ik misbaar; peinsde ik, zo werd mijn ziel overstelpt. Sela.

4

Gij hieldt mijn ogen wakende; ik was verslagen, en sprak niet.

5

Ik overdacht de dagen van ouds, de jaren der eeuwen.

6

Ik dacht aan mijn snarenspel; in den nacht overlegde ik in mijn hart, en mijn geest onderzocht:

7

Zal dan de Heere in eeuwigheden verstoten, en voortaan niet meer goedgunstig zijn?

8

Houdt Zijn goedertierenheid in eeuwigheid op? Heeft de toezegging een einde, van geslacht tot geslacht?

9

Heeft God vergeten genadig te zijn? Heeft Hij Zijn barmhartigheden door toorn toegesloten? Sela.

10

Daarna zeide ik: Dit krenkt mij; maar de rechterhand des Allerhoogsten verandert.

11

Ik zal de daden des HEEREN gedenken; ja, ik zal gedenken Uw wonderen van ouds her;

12

En zal al Uw werken betrachten, en van Uw daden spreken.

13

O God! Uw weg is in het heiligdom; wie is een groot God, gelijk God?

14

Gij zijt die God, Die wonder doet; Gij hebt Uw sterkte bekend gemaakt onder de volken.

15

Gij hebt Uw volk door Uw arm verlost; de kinderen van Jakob en van Jozef. Sela.

16

De wateren zagen U, o God! de wateren zagen U, zij beefden; ook waren de afgronden beroerd.

17

De dikke wolken goten water uit; de bovenste wolken gaven geluid; ook gingen Uw pijlen daarhenen.

18

Het geluid Uws donders was in het ronde; de bliksemen verlichtten de wereld; de aarde werd beroerd en daverde.

19

Uw weg was in de zee, en Uw pad in grote wateren, en Uw voetstappen werden niet bekend.

20

Gij leiddet Uw volk, als een kudde door de hand van Mozes en Aaron.

Psalmen 78


Psalmen Hoofdstuk 78 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 77

Psalmen

Index

Hoofdstuk 78

1

Een onderwijzing van Asaf. O mijn volk! neem mijn leer ter oren; neigt ulieder oor tot de redenen mijns monds.

2

Ik zal mijn mond opendoen met spreuken; ik zal verborgenheden overvloediglijk uitstorten, van ouds her;

3

Die wij gehoord hebben en weten ze, en onze vaders ons verteld hebben.

4

Wij zullen het niet verbergen voor hun kinderen, voor het navolgende geslacht, vertellende de loffelijkheden des HEEREN, en Zijn sterkheid, en Zijn wonderen,die Hij gedaan heeft.

5

Want Hij heeft een getuigenis opgericht in Jakob, en een wet gesteld in Israel; die Hij onzen vaderen geboden heeft, dat zij ze hun kinderen zouden bekendmaken;

6

Opdat het navolgende geslacht die weten zou, de kinderen, die geboren zouden worden; en zouden opstaan, en vertellen ze hun kinderen;

7

En dat zij hun hoop op God zouden stellen, en Gods daden niet vergeten, maar Zijn geboden bewaren;

8

En dat zij niet zouden worden gelijk hun vaders, een wederhorig en wederspannig geslacht; een geslacht, dat zijn hart niet richtte, en welks geest niet getrouwwas met God.

9

(De kinderen van Efraim, gewapende boogschutters, keerden om ten dage des strijds.)

10

Zij hielden Gods verbond niet, en weigerden te wandelen in Zijn wet.

11

En zij vergaten Zijn daden, en Zijn wonderen, die Hij hun had doen zien.

12

Voor hun vaderen had Hij wonder gedaan, in Egypteland, in het veld van Zoan.

13

Hij kliefde de zee, en deed er hen doorgaan; en de wateren deed Hij staan als een hoop.

14

En Hij leidde hen des daags met een wolk, en den gansen nacht met een licht des vuurs.

15

Hij kliefde de rotsstenen in de woestijn, en drenkte hen overvloedig, als uit afgronden.

16

Want Hij bracht stromen voort uit de steenrots, en deed de wateren afdalen als rivieren.

17

Nog voeren zij wijders voort tegen Hem te zondigen, verbitterende den Allerhoogste in de dorre wildernis.

18

En zij verzochten God in hun hart, begerende spijs naar hun lust.

19

En zij spraken tegen God, zij zeiden: Zou God een tafel kunnen toerichten in de woestijn?

20

Ziet, Hij heeft den rotssteen geslagen, dat er wateren uitvloeiden, en beken overvloediglijk uitbraken, zou Hij ook brood kunnen geven? Zou Hij Zijn volkevlees toebereiden?

21

Daarom hoorde de HEERE, en werd verbolgen; en een vuur werd ontstoken tegen Jakob, en toorn ging ook op tegen Israel;

22

Omdat zij in God niet geloofden, en op Zijn heil niet vertrouwden.

23

Daar Hij den wolken van boven gebood, en de deuren des hemels opende;

24

En regende op hen het Man om te eten, en gaf hun hemels koren.

25

Een iegelijk at het brood der Machtigen; Hij zond hun teerkost tot verzadiging.

26

Hij dreef den oostenwind voort in den hemel, en voerde den zuidenwind aan door Zijn sterkte;

27

En regende op hen vlees als stof, en gevleugeld gevogelte als zand der zeeen;

28

En deed het vallen in het midden zijns legers, rondom zijn woningen.

29

Toen aten zij, en werden zeer zat; zodat Hij hun hun lust toebracht.

30

Zij waren nog niet vervreemd van hun lust; hun spijs was nog in hun mond,

31

Als Gods toorn tegen hen opging, dat Hij van hun vetsten doodde, en de uitgelezenen van Israel nedervelde.

32

Boven dit alles zondigden zij nog, en geloofden niet, door Zijn wonderen.

33

Dies deed Hij hun dagen vergaan in ijdelheid, en hun jaren in verschrikking.

34

Als Hij hen doodde, zo vraagden zij naar Hem, en keerden weder, en zochten God vroeg;

35

En gedachten, dat God hun Rotssteen was, en God, de Allerhoogste, hun Verlosser.

36

En zij vleiden Hem met hun mond, en logen Hem met hun tong.

37

Want hun hart was niet recht met Hem, en zij waren niet getrouw in Zijn verbond.

38

Doch Hij, barmhartig zijnde, verzoende de ongerechtigheid, en verdierf hen niet; maar wendde dikwijls Zijn toorn af, en wekte Zijn ganse grimmigheid niet op.

39

En Hij dacht, dat zij vlees waren, een wind, die henengaat en niet wederkeert.

40

Hoe dikwijls verbitterden zij Hem in de woestijn, deden Hem smart aan in de wildernis!

41

Want zij kwamen alweder, en verzochten God, en stelden den Heilige Israels een perk.

42

Zij dachten niet aan Zijn hand, aan den dag, toen Hij hen van den wederpartijder verloste;

43

Hoe Hij Zijn tekenen stelde in Egypte, en Zijn wonderheden in het veld van Zoan;

44

En hun vloeden in bloed veranderde, en hun stromen, opdat zij niet zouden drinken.

45

Hij zond een vermenging van ongedierte onder hen, dat hen verteerde, en vorsen, die hen verdierven.

46

En Hij gaf hun gewas den kruidworm, en hun arbeid den sprinkhaan.

47

Hij doodde hun wijnstok door den hagel, en hun wilde vijgebomen door vurigen hagelsteen.

48

Ook gaf Hij hun vee den hagel over, en hun beesten aan de vurige kolen.

49

Hij zond onder hen de hittigheid Zijns toorns, verbolgenheid, en verstoordheid, en benauwdheid, met uitzending der boden van veel kwaads.

50

Hij woog een pad voor Zijn toorn; Hij onttrok hun ziel niet van den dood; en hun gedierte gaf Hij aan de pestilentie over.

51

En Hij sloeg al het eerstgeborene in Egypte, het beginsel der krachten in de tenten van Cham.

52

En Hij voerde Zijn volk als schapen, en leidde hen, als een kudde, in de woestijn.

53

Ja, Hij leidde hen zeker, zodat zij niet vreesden; want de zee had hun vijanden overdekt.

54

En Hij bracht hen tot de landpale Zijner heiligheid, tot dezen berg, dien Zijn rechterhand verkregen heeft.

55

En Hij verdreef voor hun aangezicht de heidenen, en deed hen vallen in het snoer hunner erfenis, en deed de stammen Israels in hun tenten wonen.

56

Maar zij verzochten en verbitterden God, den Allerhoogste, en onderhielden Zijn getuigenissen niet.

57

En zij weken terug, en handelden trouwelooslijk, gelijk hun vaders; zij zijn omgekeerd, als een bedriegelijke boog.

58

En zij verwekten Hem tot toorn door hun hoogten, en verwekten Hem tot ijver door hun gesneden beelden.

59

God hoorde het en werd verbolgen, en versmaadde Israel zeer.

60

Dies verliet Hij den tabernakel te Silo, de tent, die Hij tot een woning gesteld had onder de mensen.

61

En Hij gaf Zijn sterkte in de gevangenis, en Zijn heerlijkheid in de hand des wederpartijders.

62

En Hij leverde Zijn volk over ten zwaarde, en werd verbolgen tegen Zijn erfenis.

63

Het vuur verteerde hun jongelingen, en hun jonge dochters werden niet geprezen.

64

Hun priesters vielen door het zwaard, en hun weduwen weenden niet.

65

Toen ontwaakte de Heere, als een slapende, als een held, die juicht van den wijn.

66

En Hij sloeg Zijn wederpartijders aan het achterste; Hij deed hun eeuwige smaadheid aan.

67

Doch Hij verwierp de tent van Jozef, en den stam van Efraim verkoos Hij niet.

68

Maar Hij verkoos den stam van Juda, den berg Sion, dien Hij liefhad.

69

En Hij bouwde Zijn heiligdom als hoogten, als de aarde, die Hij gegrond heeft in eeuwigheid.

70

En Hij verkoos Zijn knecht David, en nam hem van de schaapskooien;

71

Van achter de zogende schapen deed Hij hem komen, om te weiden Jakob, Zijn volk, en Israel, Zijn erfenis.

72

Ook heeft hij hen geweid naar de oprechtheid zijns harten, en heeft hen geleid met een zeer verstandig beleid zijner handen.

Psalmen 79


Psalmen Hoofdstuk 79 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 78

Psalmen

Index

Hoofdstuk 79

1

Een psalm van Asaf. O God! Heidenen zijn gekomen in Uw erfenis; zij hebben den tempel Uwer heiligheid verontreinigd; zij hebben Jeruzalem tot steenhopengesteld.

2

Zij hebben de dode lichamen Uwer knechten aan het gevogelte des hemels tot spijs gegeven; het vlees Uwer gunstgenoten aan het gedierte des lands.

3

Zij hebben hun bloed rondom Jeruzalem als water vergoten; en er was niemand, die hen begroef.

4

Wij zijn onzen naburen een smaadheid geworden; een spot en schimp dien, die rondom ons zijn.

5

Hoe lang, HEERE? Zult Gij eeuwiglijk toornen? Zal Uw ijver als vuur branden?

6

Stort Uw grimmigheid uit over de heidenen, die U niet kennen, en over de koninkrijken, die Uw Naam niet aanroepen.

7

Want men heeft Jakob opgegeten, en zij hebben zijn liefelijke woning verwoest.

8

Gedenk ons de vorige misdaden niet; haast U, laat Uw barmhartigheden ons voorkomen; want wij zijn zeer dun geworden.

9

Help ons, o God onzes heils! ter oorzake van de eer Uws Naams; en red ons, en doe verzoening over onze zonden, om Uws Naams wil.

10

Waarom zouden de heidenen zeggen: Waar is hun God? Laat de wraak des vergoten bloeds Uwer knechten onder de heidenen voor onze ogen bekendworden.

11

Laat het gekerm der gevangenen voor Uw aanschijn komen; behoud overig de kinderen des doods, naar de grootheid Uws arms.

12

En geef onze naburen zevenvoudig weder in hun schoot hun smaad, waarmede zij U, o Heere! gesmaad hebben.

13

Zo zullen wij, Uw volk en de schapen Uwer weide, U loven in eeuwigheid, van geslacht tot geslacht; wij zullen Uw roem vertellen.

Psalmen 80


Psalmen Hoofdstuk 80 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 79

Psalmen

Index

Hoofdstuk 80

1

Voor den opperzangmeester, op Schoschannim; een getuigenis, een psalm van Asaf.

2

Wek Uw macht op voor het aangezicht van Efraim, en Benjamin, en Manasse, en kom tot onze verlossing.

3

O God! breng ons weder, en laat Uw aanschijn lichten, zo zullen wij verlost worden.

4

O HEERE, God der heirscharen! hoe lang zult Gij roken tegen het gebed Uws volks?

5

Gij spijst hen met tranenbrood, en drenkt hen met tranen uit een drieling.

6

Gij hebt ons onzen naburen tot een twist gesteld, en onze vijanden spotten onder zich.

7

O God der heirscharen! breng ons weder, en laat Uw aangezicht lichten; zo zullen wij verlost worden.

8

Gij hebt een wijnstok uit Egypte overgebracht, hebt de heidenen verdreven, en hebt denzelven geplant;

9

Gij hebt de plaats voor hem bereid, en zijn wortelen doen inwortelen, zodat hij het land vervuld heeft.

10

De bergen zijn met zijn schaduw bedekt geweest, en zijn ranken waren als cederbomen Gods.

11

Hij schoot zijn ranken uit tot aan de zee, en zijn scheuten tot aan de rivier.

12

Waarom hebt Gij zijn muren doorgebroken, zodat allen, die den weg voorbijgaan, hem plukken?

13

Het zwijn uit het woud heeft hem uitgewroet, en het wild des velds heeft hem afgeweid.

14

O God der heirscharen! keer toch weder; aanschouw uit den hemel, en zie, en bezoek dezen wijnstok,

15

En den stam, dien Uw rechterhand geplant heeft, en dat om den zoon, dien Gij U gesterkt hebt!

16

Hij is met vuur verbrand; hij is afgehouwen; zij komen om van het schelden Uws aangezichts.

17

Uw hand zij over den man Uwer rechterhand, over des mensen zoon, dien Gij U gesterkt hebt.

18

Zo zullen wij van U niet terugkeren; behoud ons in het leven, zo zullen wij Uw Naam aanroepen.

19

O HEERE, God der heirscharen! breng ons weder; laat Uw aanschijn lichten, zo zullen wij verlost worden. Psalmen 81

Psalmen 81


Psalmen Hoofdstuk 81 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 80

Psalmen

Index

Hoofdstuk 81

1

Voor den opperzangmeester, op de Gittith, een psalm van Asaf. Zingt vrolijk Gode, onze Sterkte; juicht den God van Jakob.

2

Heft een psalm op, en geeft de trommel; de liefelijke harp met de luit.

3

Blaast de bazuin in de nieuwe maan, ter bestemder tijd, op onzen feestdag.

4

Want dit is een inzetting in Israel, een recht van den God Jakobs.

5

Hij heeft het gezet tot een getuigenis in Jozef, als Hij uitgetogen was tegen Egypteland; alwaar ik gehoord heb een spraak, die ik niet verstond;

6

Ik heb zijn schouder van den last onttrokken; zijn handen zijn van de potten ontslagen.

7

In de benauwdheid riept gij, en Ik hielp u uit; Ik antwoordde u uit de schuilplaats des donders; Ik beproefde u aan de wateren van Meriba. Sela.

8

Mijn volk, zeide Ik hoor toe, en Ik zal onder u betuigen, Israel, of gij naar Mij hoordet!

9

Er zal onder u geen uitlands god wezen, en gij zult u voor geen vreemden god nederbuigen.

10

Ik ben de Heere, uw God, Die u heb opgevoerd uit het land van Egypte; doe uw mond wijd open, en Ik zal hem vervullen.

11

Maar Mijn volk heeft Mijn stem niet gehoord; en Israel heeft Mijner niet gewild.

12

Dies heb Ik het overgegeven in het goeddunken huns harten, dat zij wandelden in hun raadslagen.

13

Och, dat Mijn volk naar Mij gehoord had, dat Israel in Mijn wegen gewandeld had!

14

In kort zou Ik hun vijanden gedempt hebben, en Mijn hand gewend hebben tegen hun wederpartijders.

15

Die den HEERE haten, zouden zich Hem geveinsdelijk onderworpen hebben, maar hunlieder tijd zou eeuwig geweest zijn.

16

En Hij zou het gespijsd hebben met het vette der tarwe; ja, Ik zou u verzadigd hebben met honig uit de rotsstenen.

Psalmen 82


Psalmen Hoofdstuk 82 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 81

Psalmen

Index

Hoofdstuk 82

1

Een psalm van Asaf. God staat in de vergadering Godes; Hij oordeelt in het midden der goden;

2

Hoe lang zult gijlieden onrecht oordelen, en het aangezicht der goddelozen aannemen? Sela.

3

Doet recht den arme en den wees; rechtvaardigt den verdrukte en den arme.

4

Verlost den arme en den behoeftige, rukt hem uit der goddelozen hand.

5

Zij weten niet, en verstaan niet; zij wandelen steeds in duisternis; dies wankelen alle fondamenten der aarde.

6

Ik heb wel gezegd: Gij zijt goden; en gij zijt allen kinderen des Allerhoogsten;

7

Nochtans zult gij sterven als een mens; en als een van de vorsten zult gij vallen.

8

Sta op, o God! oordeel het aardrijk, want Gij bezit alle natien. Psalmen 83

Psalmen 83


Psalmen Hoofdstuk 83 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 82

Psalmen

Index

Hoofdstuk 83

1

Een lied, een psalm van Asaf. O God! zwijg niet, houd U niet als doof, en zijt niet stil, o God!

2

Want zie, Uw vijanden maken getier, en Uw haters steken het hoofd op.

3

Zij maken listiglijk een heimelijken aanslag tegen Uw volk, en beraadslagen zich tegen Uw verborgenen.

4

Zij hebben gezegd: Komt, en laat ons hen uitroeien, dat zij geen volk meer zijn; dat aan den naam Israels niet meer gedacht worde.

5

Want zij hebben in het hart te zamen geraadslaagd; tegen U hebben zij een verbond gemaakt;

6

De tenten van Edom en der Ismaelieten, Moab en de Hagarenen;

7

Gebal, en Ammon, en Amalek, Palestina met de inwoners van Tyrus.

8

Ook heeft zich Assur bij hen gevoegd; zij zijn den kinderen van Lot tot een arm geweest. Sela.

9

Doe hun als Midian, als Sisera, als Jabin aan de beek Kison;

10

Die verdelgd zijn te Endor; zij zijn geworden tot drek der aarde.

11

Maak hen en hun prinsen als Oreb en als Zeeb, en al hun vorsten als Zebah en als Zalmuna;

12

Die zeiden: Laat ons de schone woningen Gods voor ons in erfelijke bezitting nemen.

13

Mijn God! maak hen als een wervel, als stoppelen voor den wind.

14

Gelijk het vuur een woud verbrandt, en gelijk de vlam de bergen aansteekt;

15

Vervolg hen alzo met Uw onweder, en verschrik hen met Uw draaiwind.

16

Maak hun aangezicht vol schande, opdat zij, o HEERE! Uw Naam zoeken.

17

Laat hen beschaamd en verschrikt wezen tot in eeuwigheid, en laat hen schaamrood worden, en omkomen;

18

Opdat zij weten, dat Gij alleen met Uw Naam zijt de HEERE, de Allerhoogste over de ganse aarde.

Psalmen 84


Psalmen Hoofdstuk 84 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 83

Psalmen

Index

Hoofdstuk 84

1

Voor den opperzangmeester, op de Gittith; een psalm, voor de kinderen van Korach. Hoe liefelijk zijn Uw woningen, o HEERE der heirscharen!

2

Mijn ziel is begerig, en bezwijkt ook van verlangen, naar de voorhoven des HEEREN; mijn hart en mijn vlees roepen uit tot den levenden God.

3

Zelfs vindt de mus een huis, en de zwaluw een nest voor zich, waar zij haar jongen legt, bij Uw altaren, HEERE der heirscharen, mijn Koning, en mijn God!

4

Welgelukzalig zijn zij, die in Uw huis wonen; zij prijzen U gestadiglijk. Sela.

5

Welgelukzalig is de mens, wiens sterkte in U is, in welker hart de gebaande wegen zijn.

6

Als zij door het dal der moerbezienbomen doorgaan, stellen zij Hem tot een fontein; ook zal de regen hen gans rijkelijk overdekken.

7

Zij gaan van kracht tot kracht; een iegelijk van hen zal verschijnen voor God in Sion.

8

HEERE, God der heirscharen! hoor mijn gebed; neem het ter oren, o God van Jakob! Sela.

9

O God, ons Schild! zie, en aanschouw het aangezicht Uws gezalfden.

10

Want een dag in Uw voorhoven is beter dan duizend elders; ik koos liever aan den dorpel in het huis mijns Gods te wezen, dan lang te wonen in de tenten dergoddeloosheid.

11

Want God, de HEERE, is een Zon en Schild; de HEERE zal genade en eer geven; Hij zal het goede niet onthouden dengenen, die in oprechtheid wandelen.

12

HEERE der heirscharen! welgelukzalig is de mens, die op U vertrouwt.

Psalmen 85


Psalmen Hoofdstuk 85 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 84

Psalmen

Index

Hoofdstuk 85

1

Een psalm, voor den opperzangmeester, onder de kinderen van Korach. Gij zijt Uw lande gunstig geweest, HEERE! de gevangenis van Jakob hebt Gij gewend.

2

De misdaad Uws volks hebt Gij weggenomen; Gij hebt al hun zonden bedekt. Sela.

3

Gij hebt weggenomen al Uw verbolgenheid; Gij hebt U gewend van de hittigheid Uws toorns.

4

Breng ons weder, o God onzes heils! en doe te niet Uw toornigheid over ons.

5

Zult Gij eeuwiglijk tegen ons toornen? Zult Gij Uw toorn uitstrekken van geslacht tot geslacht?

6

Zult Gij ons niet weder levend maken, opdat Uw volk zich in U verblijde?

7

Toon ons Uw goedertierenheid, o HEERE, en geef ons Uw heil.

8

Ik zal horen, wat God, de HEERE, spreken zal; want Hij zal tot Zijn volk en tot Zijn gunstgenoten van vrede spreken; maar dat zij niet weder tot dwaasheidkeren.

9

Zekerlijk, Zijn heil is nabij degenen, die Hem vrezen, opdat in ons land eer wone.

10

De goedertierenheid en waarheid zullen elkander ontmoeten; de gerechtigheid en vrede zullen elkander kussen.

11

De waarheid zal uit de aarde spruiten, en gerechtigheid zal van den hemel nederzien.

12

Ook zal de HEERE het goede geven; en ons land zal zijn vrucht geven.

13

De gerechtigheid zal voor Zijn aangezicht henengaan, en Hij zal ze zetten op den weg Zijner voetstappen. Psalmen 86

Psalmen 86


Psalmen Hoofdstuk 86 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 85

Psalmen

Index

Hoofdstuk 86

1

Een gebed van David. HEERE! neig Uw oor, verhoor mij; want ik ben ellendig en nooddruftig.

2

Bewaar mijn ziel, want ik ben Uw gunstgenoot, o Gij, mijn God! verlos Uw knecht die op U betrouwt.

3

Zijt mij genadig, HEERE! want ik roep tot U den gansen dag.

4

Verheug de ziel Uws knechts; want tot U, HEERE! verhef ik mijn ziel.

5

Want Gij, HEERE! zijt goed, en gaarne vergevende, en van grote goedertierenheid allen, die U aanroepen.

6

HEERE! neem mijn gebed ter ore, en merk op de stem mijner smekingen.

7

In den dag mijner benauwdheid roep ik U aan, want Gij verhoort mij.

8

Onder de goden is niemand U gelijk, Heere! en er zijn geen gelijk Uw werken.

9

Al de heidenen, Heere! die Gij gemaakt hebt, zullen komen, en zullen zich voor Uw aanschijn nederbuigen, en Uw Naam eren.

10

Want Gij zijt groot, en doet wonderwerken; Gij alleen zijt God.

11

Leer mij, HEERE! Uw weg; ik zal in Uw waarheid wandelen; verenig mijn hart tot de vreze Uws Naams.

12

Heere, mijn God! ik zal U met mijn ganse hart loven, en ik zal Uw Naam eren in eeuwigheid;

13

Want Uw goedertierenheid is groot over mij; en Gij hebt mijn ziel uit het onderste des grafs uitgerukt.

14

O God! de hovaardigen staan tegen mij op, en de vergaderingen der tirannen zoeken mijn ziel; en zij stellen U niet voor hun ogen.

15

Maar Gij, Heere! zijt een barmhartig en genadig God, lankmoedig, en groot van goedertierenheid en waarheid.

16

Wend U tot mij, en zijt mij genadig, geef Uw knecht Uw sterkte, en verlos den zoon Uwer dienstmaagd.

17

Doe aan mij een teken ten goede, opdat het mijn haters zien, en beschaamd worden, als Gij, HEERE! mij geholpen, en mij getroost zult hebben.

Psalmen 87


Psalmen Hoofdstuk 87 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 86

Psalmen

Index

Hoofdstuk 87

1

Een psalm, een lied voor de kinderen van Korach. Zijn grondslag is op de bergen der heiligheid.

2

De HEERE bemint de poorten van Sion boven alle woningen van Jakob.

3

Zeer heerlijke dingen worden van u gesproken, o stad Gods! Sela.

4

Ik zal Rahab en Babel vermelden, onder degenen, die Mij kennen; ziet, de Filistijn, en de Tyrier, met den Moor, deze is aldaar geboren.

5

En van Sion zal gezegd worden: Die en die is daarin geboren; en de Allerhoogste Zelf zal hen bevestigen.

6

De HEERE zal hen rekenen in het opschrijven der volken, zeggende: Deze is aldaar geboren. Sela.

7

En de zangers, gelijk de speellieden, mitsgaders al mijn fonteinen, zullen binnen u zijn. Psalmen 88

Psalmen 88


Psalmen Hoofdstuk 88 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 87

Psalmen

Index

Hoofdstuk 88

1

Een lied, een psalm voor de kinderen van Korach, voor den opperzangmeester, op Machalath Leannoth; een onderwijzing van Heman, den Ezrahiet. O HEERE, God mijns heils! bij dag, bij nacht roep ik voor U.

2

Laat mijn gebed voor Uw aanschijn komen; neig Uw oor tot mijn geschrei.

3

Want mijn ziel is der tegenheden zat, en mijn leven raakt tot aan het graf.

4

Ik ben gerekend met degenen, die in de kuil nederdalen; ik ben geworden als een man, die krachteloos is;

5

Afgezonderd onder de doden, gelijk de verslagenen, die in het graf liggen, die Gij niet meer gedenkt, en zij zijn afgesneden van Uw hand.

6

Gij hebt mij in den ondersten kuil gelegd, in duisternissen, in diepten.

7

Uw grimmigheid ligt op mij; Gij hebt mij nedergedrukt met al Uw baren. Sela.

8

Mijn bekenden hebt Gij verre van mij gedaan, Gij hebt mij hun tot een groten gruwel gesteld; ik ben besloten, en kan niet uitkomen.

9

Mijn oog treurt vanwege verdrukking; HEERE! ik roep tot U den gansen dag; ik strek mijn handen uit tot U.

10

Zult Gij wonder doen aan de doden? Of zullen de overledenen opstaan, zullen zij U loven? Sela.

11

Zal Uw goedertierenheid in het graf verteld worden, Uw getrouwheid in het verderf?

12

Zullen Uw wonderen bekend worden in de duisternis, en Uw gerechtigheid in het land der vergetelheid?

13

Maar ik, HEERE! roep tot U, en mijn gebed komt U voor in den morgenstond.

14

HEERE! waarom verstoot Gij mijn ziel, en verbergt Uw aanschijn voor mij?

15

Van der jeugd aan ben ik bedrukt en doodbrakende; ik draag Uw vervaarnissen, ik ben twijfelmoedig.

16

Uw hittige toornigheden gaan over mij; Uw verschrikkingen doen mij vergaan.

17

Den gansen dag omringen zij mij als water; te zamen omgeven zij mij.

18

Gij hebt vriend en metgezel verre van mij gedaan; mijn bekenden zijn in duisternis. Psalmen 89

Psalmen 89


Psalmen Hoofdstuk 89 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 88

Psalmen

Index

Hoofdstuk 89

1

Een onderwijzing van Ethan, den Ezrahiet. Ik zal de goedertierenheid des HEEREN eeuwiglijk zingen; ik zal Uw waarheid met mijn mond bekend maken, van geslacht tot geslacht.

2

Want ik heb gezegd: Uw goedertierenheid zal eeuwiglijk gebouwd worden; in de hemelen zelve hebt Gij Uw waarheid bevestigd, zeggende:

3

Ik heb een verbond gemaakt met Mijn uitverkorene; Ik heb Mijn knecht David gezworen:

4

Ik zal uw zaad tot in eeuwigheid bevestigen, en uw troon opbouwen van geslacht tot geslacht. Sela.

5

Dies loven de hemelen Uw wonderen, o HEERE! ook is Uw getrouwheid in de gemeente der heiligen.

6

Want wie mag in den hemel tegen den HEERE geschat worden? Wie is den HEERE gelijk, onder de kinderen der sterken?

7

God is grotelijks geducht in den raad der heiligen, en vreselijk boven allen, die rondom Hem zijn.

8

O HEERE, God der heirscharen! wie is als Gij, grootmachtig, o HEERE! en Uw getrouwheid is rondom U.

9

Gij heerst over de opgeblazenheid der zee; wanneer haar baren zich verheffen, zo stilt Gij ze.

10

Gij hebt Rahab verbrijzeld als een verslagene; Gij hebt Uw vijanden verstrooid met den arm Uwer sterkte.

11

De hemel is Uwe, ook is de aarde Uwe; de wereld en haar volheid, die hebt Gij gegrond.

12

Het noorden en het zuiden, die hebt Gij geschapen; Thabor en Hermon juichen in Uw Naam.

13

Gij hebt een arm met macht; Uw hand is sterk, Uw rechterhand is hoog.

14

Gerechtigheid en gericht zijn de vastigheid Uws troons; goedertierenheid en waarheid gaan voor Uw aanschijn henen.

15

Welgelukzalig is het volk, hetwelk het geklank kent; o HEERE! zij zullen in het licht Uws aanschijns wandelen.

16

Zij zullen zich den gansen dag verheugen in Uw Naam, en door Uw gerechtigheid verhoogd worden.

17

Want Gij zijt de heerlijkheid hunner sterkte; en door Uw welbehagen zal onze hoorn verhoogd worden.

18

Want ons schild is van den HEERE, en onze koning is van den Heilige Israels.

19

Toen hebt Gij in een gezicht gesproken van Uw heilige, en gezegd: Ik heb hulp besteld bij een held; Ik heb een verkorene uit het volk verhoogd.

20

Ik heb David, Mijn knecht, gevonden; met Mijn heilige olie heb Ik hem gezalfd;

21

Met welken Mijn hand vast blijven zal; ook zal hem Mijn arm versterken.

22

De vijand zal hem niet dringen, en de zoon der ongerechtigheid zal hem niet onderdrukken.

23

Maar Ik zal zijn wederpartijders verpletteren voor zijn aangezicht, en die hem haten, zal Ik plagen.

24

En Mijn getrouwheid en Mijn goedertierenheid zullen met hem zijn; en zijn hoorn zal in Mijn Naam verhoogd worden.

25

En Ik zal zijn hand in de zee zetten, en zijn rechterhand in de rivieren.

26

Hij zal Mij noemen: Gij zijt mijn Vader! mijn God, en de Rotssteen mijns heils!

27

Ook zal Ik hem ten eerstgeborenen zoon stellen, ten hoogste over de koningen der aarde.

28

Ik zal hem Mijn goedertierenheid in eeuwigheid houden, en Mijn verbond zal hem vast blijven.

29

En Ik zal zijn zaad in eeuwigheid zetten, en zijn troon als de dagen der hemelen.

30

Indien zijn kinderen Mijn wet verlaten, en in Mijn rechten niet wandelen;

31

Indien zij Mijn inzettingen ontheiligen, en Mijn geboden niet houden;

32

Zo zal Ik hun overtreding met de roede bezoeken, en hun ongerechtigheid met plagen.

33

Maar Mijn goedertierenheid zal Ik van hem niet wegnemen, en in Mijn getrouwheid niet feilen.

34

Ik zal Mijn verbond niet ontheiligen, en hetgeen uit Mijn lippen gegaan is, zal Ik niet veranderen.

35

Ik heb eens gezworen bij Mijn heiligheid: Zo Ik aan David liege!

36

Zijn zaad zal in der eeuwigheid zijn, en zijn troon zal voor Mij zijn gelijk de zon.

37

Hij zal eeuwiglijk bevestigd worden, gelijk de maan; en de Getuige in den hemel is getrouw. Sela.

38

Maar Gij hebt hem verstoten en verworpen; Gij zijt verbolgen geworden tegen Uw gezalfde.

39

Gij hebt het verbond Uws knechts te niet gedaan; Gij hebt zijn kroon ontheiligd tegen de aarde.

40

Gij hebt al zijn muren doorgebroken; Gij hebt zijn vestingen nedergeworpen.

41

Allen, die den weg voorbijgingen, hebben hem beroofd; zijn naburen is hij tot een smaad geweest.

42

Gij hebt de rechterhand zijner wederpartijders verhoogd; Gij hebt al zijn vijanden verblijd.

43

Gij hebt ook de scherpte zijns zwaards omgekeerd, en hebt hem niet staande gehouden in den strijd.

44

Gij hebt zijn schoonheid doen ophouden; en Gij hebt zijn troon ter aarde nedergestoten.

45

Gij hebt de dagen zijner jeugd verkort; Gij hebt hem met schaamte overdekt. Sela.

46

Hoe lang, o HEERE! zult Gij U steeds verbergen, zal Uw grimmigheid branden als een vuur?

47

Gedenk van hoedanige eeuw ik ben; waarom zoudt Gij aller mensenkinderen tevergeefs geschapen hebben?

48

Wat man leeft er, die den dood niet zien zal, die zijn ziel zal bevrijden van het geweld des grafs? Sela.

49

HEERE! waar zijn Uw vorige goedertierenheden, die Gij David gezworen hebt bij Uw trouw?

50

Gedenk, HEERE! aan de smaad Uwer knechten, dien ik in mijn boezem draag, van alle grote volken.

51

Waarmede, o HEERE! Uw vijanden smaden, waarmede zij de voetstappen Uws gezalfden smaden.

52

Geloofd zij de HEERE in eeuwigheid! Amen, ja, amen.

Psalmen 90


Psalmen Hoofdstuk 90 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 89

Psalmen

Index

Hoofdstuk 90

1

Een gebed van Mozes, den man Gods. HEERE! Gij zijt ons geweest een Toevlucht van geslacht tot geslacht.

2

Eer de bergen geboren waren, en Gij de aarde en de wereld voortgebracht hadt, ja, van eeuwigheid tot eeuwigheid zijt Gij God.

3

Gij doet den mens wederkeren tot verbrijzeling, en zegt: Keert weder, gij mensenkinderen!

4

Want duizend jaren zijn in Uw ogen als de dag van gisteren, als hij voorbijgegaan is, en als een nachtwaak.

5

Gij overstroomt hen; zij zijn gelijk een slaap; in den morgenstond zijn zij gelijk het gras, dat verandert;

6

In den morgenstond bloeit het, en het verandert; des avonds wordt het afgesneden, en het verdort.

7

Want wij vergaan door Uw toorn; en door Uw grimmigheid worden wij verschrikt.

8

Gij stelt onze ongerechtigheden voor U, onze heimelijke zonden in het licht Uws aanschijns.

9

Want al onze dagen gaan henen door Uw verbolgenheid; wij brengen onze jaren door als een gedachte.

10

Aangaande de dagen onzer jaren, daarin zijn zeventig jaren, of, zo wij zeer sterk zijn, tachtig jaren; en het uitnemendste van die is moeite en verdriet; want hetwordt snellijk afgesneden, en wij vliegen daarheen.

11

Wie kent de sterkte Uws toorns, en Uw verbolgenheid, naardat Gij te vrezen zijt?

12

Leer ons alzo onze dagen tellen, dat wij een wijs hart bekomen.

13

Keer weder, HEERE! tot hoe lange? en het berouwe U over Uw knechten.

14

Verzadig ons in den morgenstond met Uw goedertierenheid, zo zullen wij juichen, en verblijd zijn in al onze dagen.

15

Verblijd ons naar de dagen, in dewelke Gij ons gedrukt hebt, naar de jaren, in dewelke wij het kwaad gezien hebben.

16

Laat Uw werk aan Uw knechten gezien worden, en Uw heerlijkheid over hun kinderen.

17

En de liefelijkheid des HEEREN, onzes Gods; zij over ons; en bevestig Gij het werk onzer handen over ons, ja, het werk onzer handen, bevestig dat. Psalmen 91

Psalmen 91


Psalmen Hoofdstuk 91 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 90

Psalmen

Index

Hoofdstuk 91

1

Die in de schuilplaats des Allerhoogsten is gezeten, die zal vernachten in de schaduw des Almachtigen.

2

Ik zal tot den HEERE zeggen: Mijn Toevlucht en mijn Burg! mijn God, op Welken ik vertrouw!

3

Want Hij zal u redden van den strik des vogelvangers, van de zeer verderfelijke pestilentie.

4

Hij zal u dekken met Zijn vlerken, en onder Zijn vleugelen zult gij betrouwen; Zijn waarheid is een rondas en beukelaar.

5

Gij zult niet vrezen voor den schrik des nachts, voor den pijl, die des daags vliegt;

6

Voor de pestilentie, die in de donkerheid wandelt; voor het verderf, dat op den middag verwoest.

7

Aan uw zijden zullen er duizend vallen, en tien duizend aan uw rechterhand; tot u zal het niet genaken.

8

Alleenlijk zult gij het met uw ogen aanschouwen; en gij zult de vergelding der goddelozen zien.

9

Want Gij, HEERE! zijt mijn Toevlucht! De Allerhoogste hebt gij gesteld tot uw Vertrek;

10

U zal geen kwaad wedervaren, en geen plage zal uw tent naderen.

11

Want Hij zal Zijn engelen van u bevelen, dat zij u bewaren in al uw wegen.

12

Zij zullen u op de handen dragen, opdat gij uw voet aan geen steen stoot.

13

Op den fellen leeuw en de adder zult gij treden, gij zult den jongen leeuw en den draak vertreden.

14

Dewijl hij Mij zeer bemint, spreekt God, zo zal Ik hem uithelpen; Ik zal hem op een hoogte stellen, want hij kent Mijn Naam.

15

Hij zal Mij aanroepen, en Ik zal hem verhoren; in de benauwdheid zal Ik bij hem zijn. Ik zal er hem uittrekken, en zal hem verheerlijken.

16

Ik zal hem met langheid der dagen verzadigen, en Ik zal hem Mijn heil doen zien. Psalmen 92

Psalmen 92


Psalmen Hoofdstuk 92 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 91

Psalmen

Index

Hoofdstuk 92

1

Een psalm, een lied, op den sabbatdag. Het is goed, dat men den HEERE love, en Uw Naam psalmzinge, o Allerhoogste!

2

Dat men in den morgenstond Uw goedertierenheid verkondige, en Uw getrouwheid in de nachten;

3

Op het tiensnarig instrument en op de luit, met een voorbedacht lied op de harp.

4

Want Gij hebt mij verblijd, HEERE! met Uw daden, ik zal juichen over de werken Uwer handen.

5

O HEERE! hoe groot zijn Uw werken! zeer diep zijn Uw gedachten.

6

Een onvernuftig man weet er niet van, en een dwaas verstaat ditzelve niet;

7

Dat de goddelozen groeien als het kruid, en al de werkers der ongerechtigheid bloeien, opdat zij tot in der eeuwigheid verdelgd worden.

8

Maar Gij zijt de Allerhoogste in eeuwigheid de HEERE!

9

Want zie, Uw vijanden, o HEERE! want zie, Uw vijanden zullen vergaan; al de werkers der ongerechtigheid zullen verstrooid worden.

10

Maar Gij zult mijn hoorn verhogen, gelijk eens eenhoorns; ik ben met verse olie overgoten.

11

En mijn oog zal mijn verspieders aanschouwen; mijn oren zullen het horen, aangaande de boosdoeners, die tegen mij opstaan.

12

De rechtvaardige zal groeien als een palmboom; hij zal wassen als een cederboom op Libanon.

13

Die in het huis des HEEREN geplant zijn, dien zal gegeven worden te groeien in de voorhoven onzes Gods.

14

In den grijzen ouderdom zullen zij nog vruchten dragen; zij zullen vet en groen zijn,

15

Om te verkondigen, dat de HEERE recht is; Hij is mijn Rotssteen, en in Hem is geen onrecht. Psalmen 93

Psalmen 93


Psalmen Hoofdstuk 93 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 92

Psalmen

Index

Hoofdstuk 93

1

De HEERE regeert, Hij is met hoogheid bekleed; de HEERE is bekleed met sterkte, Hij heeft Zich omgord. Ook is de wereld bevestigd, zij zal niet wankelen.

2

Van toen af is Uw troon bevestigd, Gij zijt van eeuwigheid af.

3

De rivieren verheffen, o HEERE! de rivieren verheffen haar bruisen; de rivieren verheffen haar aanstoting.

4

Doch de HEERE in de hoogte is geweldiger dan het bruisen van grote wateren, dan de geweldige baren der zee.

5

Uw getuigenissen zijn zeer getrouw; de heiligheid is Uw huize sierlijk, HEERE! tot lange dagen.

Psalmen 94


Psalmen Hoofdstuk 94 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 93

Psalmen

Index

Hoofdstuk 94

1

O God der wraken! o HEERE, God der wraken! verschijn blinkende.

2

Gij, Rechter der aarde! verhef U; breng vergelding weder over de hovaardigen.

3

Hoe lang zullen de goddelozen, o HEERE! hoe lang zullen de goddelozen van vreugde opspringen?

4

Uitgieten? hard spreken? alle werkers der ongerechtigheid zich beroemen?

5

O HEERE! zij verbrijzelen Uw volk, en zij verdrukken Uw erfdeel.

6

De weduwe en den vreemdeling doden zij, en zij vermoorden de wezen.

7

En zeggen: De HEERE ziet het niet, en de God van Jakob merkt het niet.

8

Aanmerkt, gij onvernuftigen onder het volk! en gij dwazen! wanneer zult gij verstandig worden?

9

Zou Hij, Die het oor plant, niet horen? zou Hij, Die het oog formeert, niet aanschouwen?

10

Zou Hij, Die de heidenen tuchtigt, niet straffen, Hij, Die den mens wetenschap leert?

11

De HEERE weet de gedachten des mensen, dat zij ijdelheid zijn.

12

Welgelukzalig is de man, o HEERE! dien Gij tuchtigt, en dien Gij leert uit Uw wet,

13

Om hem rust te geven van de kwade dagen; totdat de kuil voor den goddeloze gegraven wordt.

14

Want de HEERE zal Zijn volk niet begeven, en Hij zal Zijn erve niet verlaten.

15

Want het oordeel zal wederkeren tot de gerechtigheid; en alle oprechten van hart zullen hetzelve navolgen.

16

Wie zal voor mij staan tegen de boosdoeners? Wie zal zich voor mij stellen tegen de werkers der ongerechtigheid?

17

Ten ware dat de HEERE mij een Hulp geweest ware, mijn ziel had bijna in de stilte gewoond.

18

Als ik zeide: Mijn voet wankelt; Uw goedertierenheid, o HEERE! ondersteunde mij.

19

Als mijn gedachten binnen in mij vermenigvuldigd werden, hebben Uw vertroostingen mijn ziel verkwikt.

20

Zou zich de stoel der schadelijkheden met U vergezelschappen, die moeite verdicht bij inzetting?

21

Zij rotten zich samen tegen de ziel des rechtvaardigen, en zij verdoemen onschuldig bloed.

22

Doch de HEERE is mij geweest tot een Hoog Vertrek, en mijn God tot een Steenrots mijner toevlucht.

23

En Hij zal hun ongerechtigheid op hen doen wederkeren, en Hij zal hen in hun boosheid verdelgen; de HEERE, onze God, zal hen verdelgen.

Psalmen 95


Psalmen Hoofdstuk 95 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 94

Psalmen

Index

Hoofdstuk 95

1

Komt, laat ons den HEERE vrolijk zingen; laat ons juichen den Rotssteen onzes heils.

2

Laat ons Zijn aangezicht tegemoet gaan met lof; laat ons Hem juichen met psalmen.

3

Want de HEERE is een groot God; ja, een groot Koning boven alle goden;

4

In Wiens hand de diepste plaatsen der aarde zijn, en de hoogten der bergen zijn Zijne;

5

Wiens ook de zee is, want Hij heeft ze gemaakt; en Zijn handen hebben het droge geformeerd.

6

Komt, laat ons aanbidden en nederbukken; laat ons knielen voor den HEERE, Die ons gemaakt heeft.

7

Want Hij is onze God, en wij zijn het volk Zijner weide, en de schapen Zijner hand. Heden, zo gij Zijn stem hoort,

8

Verhardt uw hart niet, gelijk te Meriba, gelijk ten dage van Massa in de woestijn;

9

Waar Mij uw vaders verzochten, Mij beproefden, ook Mijn werk zagen.

10

Veertig jaren heb Ik verdriet gehad aan dit geslacht, en heb gezegd: Zij zijn een volk, dwalende van hart, en zij kennen Mijn wegen niet.

11

Daarom heb Ik in Mijn toorn gezworen: Zo zij in Mijn rust zullen ingaan!

Psalmen 96


Psalmen Hoofdstuk 96 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 95

Psalmen

Index

Hoofdstuk 96

1

Zingt den HEERE een nieuw lied; zingt de HEERE, gij ganse aarde!

2

Zingt den HEERE, looft Zijn Naam; boodschapt Zijn heil van dag tot dag.

3

Vertelt onder de heidenen Zijn eer, onder alle volken Zijn wonderen.

4

Want de HEERE is groot, en zeer te prijzen; Hij is vreselijk boven alle goden.

5

Want al de goden der volken zijn afgoden; maar de HEERE heeft de hemelen gemaakt.

6

Majesteit en heerlijkheid zijn voor Zijn aangezicht, sterkte en sieraad in Zijn heiligdom.

7

Geeft den HEERE, gij geslachten der volken! geeft den HEERE eer en sterkte.

8

Geeft den HEERE de eer Zijns Naams; brengt offer, en komt in Zijn voorhoven.

9

Aanbidt den HEERE in de heerlijkheid des heiligdoms; schrikt voor Zijn aangezicht, gij ganse aarde.

10

Zegt onder de heidenen: De HEERE regeert; ook zal de wereld bevestigd worden, zij zal niet bewogen worden; Hij zal de volken richten in alle rechtmatigheid.

11

Dat de hemelen zich verblijden, en de aarde zich verheuge, dat de zee bruise met haar volheid.

12

Dat het veld huppele van vreugde met al wat er in is, dat dan al de bomen des wouds juichen.

13

Voor het aangezicht des HEEREN; want Hij komt, want Hij komt, om de aarde te richten; Hij zal de wereld richten met gerechtigheid, en de volken met Zijnwaarheid.

Psalmen 97


Psalmen Hoofdstuk 97 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 96

Psalmen

Index

Hoofdstuk 97

1

De HEERE regeert, de aarde verheuge zich; dat veel eilanden zich verblijden.

2

Rondom Hem zijn wolken en donkerheid, gerechtigheid en gericht zijn de vastigheid Zijns troons.

3

Een vuur gaat voor Zijn aangezicht heen, en het steekt Zijn wederpartijen rondom aan brand.

4

Zijn bliksemen verlichten de wereld; het aardrijk ziet ze en het beeft.

5

De bergen smelten als was voor het aanschijn des HEEREN, voor het aanschijn des HEEREN der ganse aarde.

6

De hemelen verkondigen Zijn gerechtigheid, en alle volken zien Zijn eer.

7

Beschaamd moeten wezen allen, die de beelden dienen, die zich op afgoden beroemen; buigt u neder voor Hem, alle gij goden!

8

Sion heeft gehoord, en het heeft zich verblijd, en de dochteren van Juda hebben zich verheugd vanwege Uw oordelen, o HEERE!

9

Want Gij, HEERE! zijt de Allerhoogste over de gehele aarde; Gij zijt zeer hoog verheven boven alle goden.

10

Gij liefhebbers des HEEREN! haat het kwade; Hij bewaart de zielen Zijner gunstgenoten; Hij redt hen uit der goddelozen hand.

11

Het licht is voor den rechtvaardige gezaaid, en vrolijkheid voor de oprechten van hart.

12

Gij rechtvaardigen! verblijdt u in den HEERE, en spreekt lof ter gedachtenis Zijner heiligheid.

Psalmen 98


Psalmen Hoofdstuk 98 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 97

Psalmen

Index

Hoofdstuk 98

1

Een psalm. Zingt den HEERE een nieuw lied; want Hij heeft wonderen gedaan; Zijn rechterhand, en de arm Zijner heiligheid, heeft Hem heil gegeven.

2

De HEERE heeft Zijn heil bekend gemaakt; Hij heeft Zijn gerechtigheid geopenbaard voor de ogen der heidenen.

3

Hij is gedachtig geweest Zijner goedertierenheid, en Zijner waarheid aan het huis Israels; en al de einden der aarde hebben gezien het heil onzes Gods.

4

Juicht den HEERE, gij ganse aarde! roept uit van vreugde, en zingt vrolijk, en psalmzingt.

5

Psalmzingt den HEERE met de harp, met de harp en met de stem des gezangs,

6

Met trompetten en bazuinengeklank; juicht voor het aangezicht des Konings, des HEEREN.

7

De zee bruise met haar volheid, de wereld met degenen, die daarin wonen.

8

Dat de rivieren met de handen klappen, dat tegelijk de gebergten vreugde bedrijven,

9

Voor het aangezicht des HEEREN, want Hij komt, om de aarde te richten; Hij zal de wereld richten in gerechtigheid, en de volken in alle rechtmatigheid.

Psalmen 99


Psalmen Hoofdstuk 99 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 98

Psalmen

Index

Hoofdstuk 99

1

De HEERE regeert, dat de volken beven; Hij zit tussen de cherubim; de aarde bewege zich.

2

De HEERE is groot in Sion, en Hij is hoog boven alle volken.

3

Dat zij Uw groten en vreselijken Naam loven, die heilig is;

4

En de sterkte des Konings, die het recht lief heeft. Gij hebt billijkheden bevestigd, Gij hebt recht en gerechtigheid gedaan in Jakob.

5

Verheft den HEERE, onzen God, en buigt u neder voor de voetbank Zijner voeten; Hij is heilig!

6

Mozes en Aaron waren onder Zijn priesters, en Samuel onder de aanroepers Zijns Naams; zij riepen tot den HEERE, en Hij verhoorde hen.

7

Hij sprak tot hen in een wolkkolom; zij hebben Zijn getuigenissen onderhouden, en de inzettingen, die Hij hun gegeven had.

8

O HEERE, onze God! Gij hebt hen verhoord, Gij zijt hun geweest een vergevend God, hoewel wraak doende over hun daden.

9

Verheft den HEERE, onzen God, en buigt u voor den berg Zijner heiligheid; want de HEERE, onze God, is heilig. Psalmen 100

Psalmen 100


Psalmen Hoofdstuk 100 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 99

Psalmen

Index

Hoofdstuk 100

1

Een lofzang. Gij ganse aarde! juicht den HEERE.

2

Dient den HEERE met blijdschap, komt voor Zijn aanschijn met vrolijk gezang.

3

Weet, dat de HEERE is God; Hij heeft ons gemaakt (en niet wij), Zijn volk en de schapen Zijner weide.

4

Gaat in tot Zijn poorten met lof, in Zijn voorhoven met lofgezang; looft Hem, prijst Zijn Naam.

5

Want de HEERE is goed; Zijn goedertierenheid is in der eeuwigheid, en Zijn getrouwheid van geslacht tot geslacht. Psalmen 101

Psalmen 101


Psalmen Hoofdstuk 101 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 100

Psalmen

Index

Hoofdstuk 101

1

Een psalm van David. Ik zal van goedertierenheid en recht zingen; U zal ik psalmzingen, o HEERE!

2

Ik zal verstandelijk handelen in den oprechten weg; wanneer zult Gij tot mij komen? Ik zal in het midden mijns huizes wandelen, in oprechtigheid mijns harten.

3

Ik zal geen Belials-stuk voor mijn ogen stellen; ik haat het doen der afvalligen, het zal mij niet aankleven.

4

Het verkeerde hart zal van mij wijken; den boze zal ik niet kennen.

5

Die zijn naaste in het heimelijke achterklapt; dien zal ik verdelgen; die hoog van ogen is, en trots van hart, die zal ik niet vermogen.

6

Mijn ogen zullen zijn op de getrouwen in het land, dat zij bij mij zitten; die in den oprechten weg wandelt, die zal mij dienen.

7

Wie bedrog pleegt, zal binnen mijn huis niet blijven; die leugenen spreekt, zal voor mijn ogen niet bevestigd worden.

8

Allen morgen zal ik alle goddelozen des lands verdelgen, om uit de stad des HEEREN alle werkers der ongerechtigheid uit te roeien. Psalmen 102

Psalmen 102


Psalmen Hoofdstuk 102 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 101

Psalmen

Index

Hoofdstuk 102

1

Een gebed des verdrukten, als hij overstelpt is, en zijn klacht uitstort voor het aangezicht des HEEREN. O HEERE! hoor mijn gebed, en laat mijn geroep tot U komen.

2

Verberg Uw aangezicht niet voor mij, neig Uw oor tot mij ten dage mijner benauwdheid; ten dagen als ik roep, verhoor mij haastelijk.

3

Want mijn dagen zijn vergaan als rook, en mijn gebeenten zijn uitgebrand als een haard.

4

Mijn hart is geslagen en verdord als gras, zodat ik vergeten heb mijn brood te eten.

5

Mijn gebeente kleeft aan mijn vlees, vanwege de stem mijns zuchtens.

6

Ik ben een roerdomp der woestijn gelijk geworden, ik ben geworden als een steenuil der wildernissen.

7

Ik waak, en ben geworden als een eenzame mus op het dak.

8

Mijn vijanden smaden mij al den dag; die tegen mij razen, zweren bij mij.

9

Want ik eet as als brood, en vermeng mijn drank met tranen.

10

Vanwege Uw verstoordheid en Uw groten toorn; want Gij hebt mij verheven, en mij weder nedergeworpen.

11

Mijn dagen zijn als een afgaande schaduw, en ik verdor als gras.

12

Maar Gij, HEERE! blijft in eeuwigheid, en Uw gedachtenis van geslacht tot geslacht.

13

Gij zult opstaan, Gij zult U ontfermen over Sion, want de tijd om haar genadig te zijn, want de bestemde tijd is gekomen.

14

Want Uw knechten hebben een welgevallen aan haar stenen, en hebben medelijden met haar gruis.

15

Dan zullen de heidenen den Naam des HEEREN vrezen, en alle koningen der aarde Uw heerlijkheid.

16

Als de HEERE Sion zal opgebouwd hebben, in Zijn heerlijkheid zal verschenen zijn,

17

Zich gewend zal hebben tot het gebed desgenen, die gans ontbloot is, en niet versmaad hebben hunlieder gebed;

18

Dat zal geschreven worden voor het navolgende geslacht; en het volk, dat geschapen zal worden, zal den HEERE loven;

19

Omdat Hij uit de hoogte Zijns heiligdoms zal hebben nederwaarts gezien; dat de HEERE uit den hemel op de aarde geschouwd zal hebben;

20

Om het zuchten der gevangenen te horen, om los te maken de kinderen des doods;

21

Opdat men den Naam des HEEREN vertelle te Sion, en Zijn lof te Jeruzalem;

22

Wanneer de volken samen zullen vergaderd worden, ook de koninkrijken, om den HEERE te dienen.

23

Hij heeft mijn kracht op den weg ter nedergedrukt; mijn dagen heeft Hij verkort.

24

Ik zeide: Mijn God! neem mij niet weg in het midden mijner dagen; Uw jaren zijn van geslacht tot geslacht.

25

Gij hebt voormaals de aarde gegrond, en de hemelen zijn het werk Uwer handen;

26

Die zullen vergaan, maar Gij zult staande blijven; en zij alle zullen als een kleed verouden; Gij zult ze veranderen als een gewaad, en zij zullen veranderd zijn.

27

Maar Gij zijt Dezelfde, en Uw jaren zullen niet geeindigd worden.

28

De kinderen Uwer knechten zullen wonen, en hun zaad zal voor Uw aangezicht bevestigd worden.

Psalmen 103


Psalmen Hoofdstuk 103 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 102

Psalmen

Index

Hoofdstuk 103

1

Een psalm van David. Loof den HEERE, mijn ziel, en al wat binnen in mij is, Zijn heiligen Naam.

2

Loof den HEERE, mijn ziel, en vergeet geen van Zijn weldaden;

3

Die al uw ongerechtigheid vergeeft, die al uw krankheden geneest;

4

Die uw leven verlost van het verderf, die u kroont met goedertierenheid en barmhartigheden;

5

Die uw mond verzadigt met het goede, uw jeugd vernieuwt als eens arends.

6

De HEERE doet gerechtigheid en gerichten al dengenen, die onderdrukt worden.

7

Hij heeft Mozes Zijn wegen bekend gemaakt, den kinderen Israels Zijn daden.

8

Barmhartig en genadig is de HEERE, lankmoedig en groot van goedertierenheid.

9

Hij zal niet altoos twisten, noch eeuwiglijk den toorn behouden.

10

Hij doet ons niet naar onze zonden, en vergeldt ons niet naar onze ongerechtigheden.

11

Want zo hoog de hemel is boven de aarde, is Zijn goedertierenheid geweldig over degenen, die Hem vrezen.

12

Zo ver het oosten is van het westen, zo ver doet Hij onze overtredingen van ons.

13

Gelijk zich een vader ontfermt over de kinderen, ontfermt Zich de HEERE over degenen, die Hem vrezen.

14

Want Hij weet, wat maaksel wij zijn, gedachtig zijnde, dat wij stof zijn.

15

De dagen des mensen zijn als het gras, gelijk een bloem des velds, alzo bloeit hij.

16

Als de wind daarover gegaan is, zo is zij niet meer, en haar plaats kent haar niet meer.

17

Maar de goedertierenheid des HEEREN is van eeuwigheid en tot eeuwigheid over degenen, die Hem vrezen, en Zijn gerechtigheid aan kindskinderen;

18

Aan degenen, die Zijn verbond houden, en die aan Zijn bevelen denken, om die te doen.

19

De HEERE heeft Zijn troon in de hemelen bevestigd, en Zijn Koninkrijk heerst over alles.

20

Looft den HEERE, Zijn engelen! gij krachtige helden, die Zijn woord doet, gehoorzamende de stem Zijns woords.

21

Looft den HEERE, al Zijn heirscharen! gij Zijn dienaars, die Zijn welbehagen doet!

22

Looft den HEERE, al Zijn werken! aan alle plaatsen Zijner heerschappij. Loof den HEERE, mijn ziel!

Psalmen 104


Psalmen Hoofdstuk 104 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 103

Psalmen

Index

Hoofdstuk 104

1

Loof den HEERE, mijn ziel! O HEERE, mijn God! Gij zijt zeer groot, Gij zijt bekleed met majesteit en heerlijkheid.

2

Hij bedekt Zich met het licht, als met een kleed; Hij rekt den hemel uit als een gordijn.

3

Die Zijn opperzalen zoldert in de wateren, Die van de wolken Zijn wagen maakt, Die op de vleugelen des winds wandelt.

4

Hij maakt Zijn engelen geesten, Zijn dienaars tot een vlammend vuur.

5

Hij heeft de aarde gegrond op haar grondvesten; zij zal nimmermeer noch eeuwiglijk wankelen.

6

Gij hadt ze met den afgrond als een kleed overdekt; de wateren stonden boven de bergen.

7

Van Uw schelden vloden zij, zij haastten zich weg voor de stem Uws donders.

8

De bergen rezen op, de dalen daalden, ter plaatse, die Gij voor hen gegrond hadt.

9

Gij hebt een paal gesteld, dien zij niet overgaan zullen; zij zullen de aarde niet weder bedekken.

10

Die de fonteinen uitzendt door de dalen, dat zij tussen de gebergten henen wandelen.

11

Zij drenken al het gedierte des velds; de woudezels breken er hun dorst mede.

12

Bij dezelve woont het gevogelte des hemels, een stem gevende van tussen de takken.

13

Hij drenkt de bergen uit Zijn opperzalen; de aarde wordt verzadigd van de vrucht Uwer werken.

14

Hij doet het gras uitspruiten voor de beesten, en het kruid tot dienst des mensen, doende het brood uit de aarde voortkomen.

15

En den wijn, die het hart des mensen verheugt, doende het aangezicht blinken van olie; en het brood, dat het hart des mensen sterkt.

16

De bomen des HEEREN worden verzadigd, de cederbomen van Libanon, die Hij geplant heeft;

17

Alwaar de vogeltjes nestelen; des ooievaars huis zijn de dennebomen.

18

De hoge bergen zijn voor de steenbokken; de steenrotsen zijn een vertrek voor de konijnen.

19

Hij heeft de maan gemaakt tot de gezette tijden, de zon weet haar ondergang.

20

Gij beschikt de duisternis, en het wordt nacht, in denwelken al het gedierte des wouds uittreedt:

21

De jonge leeuwen, briesende om een roof, en om hun spijs van God te zoeken.

22

De zon opgaande, maken zij zich weg, en liggen neder in hun holen.

23

De mens gaat dan uit tot zijn werk, en naar zijn arbeid tot den avond toe.

24

Hoe groot zijn Uw werken, o HEERE! Gij hebt ze alle met wijsheid gemaakt; het aardrijk is vol van Uw goederen.

25

Deze zee, die groot en wijd van ruimte is, daarin is het wriemelende gedierte, en dat zonder getal, kleine gedierten met grote.

26

Daar wandelen de schepen, en de Leviathan, dien Gij geformeerd hebt, om daarin te spelen.

27

Zij allen wachten op U, dat Gij hun hun spijze geeft te zijner tijd.

28

Geeft Gij ze hun, zij vergaderen ze; doet Gij Uw hand open, zij worden met goed verzadigd.

29

Verbergt Gij Uw aangezicht, zij worden verschrikt; neemt Gij hun adem weg, zij sterven, en zij keren weder tot hun stof.

30

Zendt Gij Uw Geest uit, zo worden zij geschapen, en Gij vernieuwt het gelaat des aardrijks.

31

De heerlijkheid des HEEREN zij tot in der eeuwigheid; de HEERE verblijde Zich in Zijn werken.

32

Als Hij de aarde aanschouwt, zo beeft zij; als Hij de bergen aanroert, zo roken zij.

33

Ik zal den HEERE zingen in mijn leven; ik zal mijn God psalmzingen, terwijl ik nog ben.

34

Mijn overdenking van Hem zal zoet zijn; ik zal mij in den HEERE verblijden.

35

De zondaars zullen van de aarde verdaan worden, en de goddelozen zullen niet meer zijn. Loof den HEERE, mijn ziel! Hallelujah!

Psalmen 105


Psalmen Hoofdstuk 105 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 104

Psalmen

Index

Hoofdstuk 105

1

Looft den HEERE, roept Zijn Naam aan, maakt Zijn daden bekend onder de volken.

2

Zingt Hem, psalmzingt Hem, spreekt aandachtelijk van al Zijn wonderen.

3

Roemt u in den Naam Zijner heiligheid; het hart dergenen, die den HEERE zoeken, verblijde zich.

4

Vraagt naar den HEERE en Zijn sterkte; zoekt Zijn aangezicht geduriglijk.

5

Gedenkt Zijner wonderen, die Hij gedaan heeft, Zijner wondertekenen, en der oordelen Zijns monds.

6

Gij zaad van Abraham, Zijn knecht, gij kinderen van Jakob, Zijn uitverkorene!

7

Hij is de HEERE, onze God; Zijn oordelen zijn over de gehele aarde.

8

Hij gedenkt Zijns verbonds tot in der eeuwigheid, des woords, dat Hij ingesteld heeft, tot in duizend geslachten;

9

Des verbonds, dat Hij met Abraham heeft gemaakt, en Zijns eeds aan Izak;

10

Welken Hij ook gesteld heeft aan Jakob tot een inzetting, aan Israel tot een eeuwig verbond,

11

Zeggende: Ik zal u geven het land Kanaan, het snoer van ulieder erfdeel.

12

Als zij weinig mensen in getal waren, ja, weinig en vreemdelingen daarin;

13

En wandelden van volk tot volk, van het ene koninkrijk tot het andere volk;

14

Hij liet geen mens toe hen te onderdrukken; ook bestrafte Hij koningen om hunnentwil, zeggende:

15

Tast Mijn gezalfden niet aan, en doet Mijn profeten geen kwaad.

16

Hij riep ook een honger in het land; Hij brak allen staf des broods.

17

Hij zond een man voor hun aangezicht henen; Jozef werd verkocht tot een slaaf.

18

Men drukte zijn voeten in den stok; zijn persoon kwam in de ijzers.

19

Tot den tijd toe, dat Zijn woord kwam, heeft hem de rede des HEEREN doorlouterd.

20

De koning zond, en deed hem ontslaan; de heerser der volken liet hem los.

21

Hij zette hem tot een heer over zijn huis, en tot een heerser over al zijn goed;

22

Om zijn vorsten te binden naar zijn lust, en zijn oudsten te onderwijzen.

23

Daarna kwam Israel in Egypte, en Jakob verkeerde als vreemdeling in het land van Cham.

24

En Hij deed Zijn volk zeer wassen, en maakte het machtiger dan Zijn tegenpartijders.

25

Hij keerde hun hart om, dat zij Zijn volk haatten, dat zij met Zijn knechten listiglijk handelden.

26

Hij zond Mozes, Zijn knecht, en Aaron, dien Hij verkoren had.

27

Zij deden onder hen de bevelen Zijner tekenen, en de wonderwerken in het land van Cham.

28

Hij zond duisternis, en maakte het duister; en zij waren Zijn woord niet wederspannig.

29

Hij keerde hun wateren in bloed, en Hij doodde hun vissen.

30

Hun land bracht vorsen voort in overvloed, tot in de binnenste kameren hunner koningen.

31

Hij sprak, en er kwam een vermenging van ongedierte, luizen, in hun ganse landpale.

32

Hij maakte hun regen tot hagel, vlammig vuur in hun land.

33

En Hij sloeg hun wijnstok en hun vijgeboom, en Hij brak het geboomte hunner landpalen.

34

Hij sprak, en er kwamen sprinkhanen en kevers, en dat zonder getal;

35

Die al het kruid in hun land opaten, ja, aten de vrucht hunner landbouwe op.

36

Hij versloeg ook alle eerstgeborenen in hun land, de eerstelingen al hunner krachten.

37

En Hij voerde hen uit met zilver en goud; en onder hun stammen was niemand, die struikelde.

38

Egypte was blijde, als zij uittrokken, want hun verschrikking was op hen gevallen.

39

Hij breidde een wolk uit tot een deksel, en vuur om den nacht te verlichten.

40

Zij baden, en Hij deed kwakkelen komen, en Hij verzadigde hen met hemels brood.

41

Hij opende een steenrots, en er vloeiden wateren uit, die gingen door de dorre plaatsen als een rivier.

42

Want Hij dacht aan Zijn heilig woord, aan Abraham, Zijn knecht.

43

Alzo voerde Hij Zijn volk uit met vrolijkheid, Zijn uitverkorenen met gejuich.

44

En Hij gaf hun de landen der heidenen, zodat zij in erfenis bezaten den arbeid der volken;

45

Opdat zij Zijn inzettingen onderhielden, en Zijn wetten bewaarden. Hallelujah! Psalmen 106

Psalmen 106


Psalmen Hoofdstuk 106 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 105

Psalmen

Index

Hoofdstuk 106

1

Hallelujah! Looft den HEERE, want Hij is goed, want Zijn goedertierenheid is in der eeuwigheid.

2

Wie zal de mogendheden des HEEREN uitspreken, al Zijn lof verkondigen?

3

Welgelukzalig zijn zij, die het recht onderhouden, die te aller tijd gerechtigheid doet.

4

Gedenk mijner, o HEERE! naar het welbehagen tot Uw volk, bezoek mij met Uw heil;

5

Opdat ik aanschouwe het goede Uwer uitverkorenen; opdat ik mij verblijde met de blijdschap Uws volks; opdat ik mij beroeme met Uw erfdeel.

6

Wij hebben gezondigd, mitsgaders onze vaderen, wij hebben verkeerdelijk gedaan; wij hebben goddelooslijk gehandeld.

7

Onze vaders in Egypte hebben niet gelet op Uw wonderen; zij zijn der menigte Uwer goedertierenheid niet gedachtig geweest; maar zij waren wederspannig aande zee, bij de Schelfzee.

8

Doch Hij verloste hen om Zijns Naams wil, opdat Hij Zijn mogendheid bekend maakte.

9

En Hij schold de Schelfzee, zodat zij verdroogde, en Hij deed hen wandelen door de afgronden, als door een woestijn.

10

En Hij verloste hen uit de hand des haters, en Hij bevrijdde hen van de hand des vijands.

11

En de wateren overdekten hun wederpartijders; niet een van hen bleef over.

12

Toen geloofden zij aan Zijn woorden; zij zongen Zijn lof.

13

Doch zij vergaten haast Zijn werken, zij verbeidden naar Zijn raad niet.

14

Maar zij werden belust met lust in de woestijn, en zij verzochten God in de wildernis.

15

Toen gaf Hij hun hun begeerte; maar Hij zond aan hun zielen een magerheid.

16

En zij benijdden Mozes in het leger, en Aaron, den heilige des HEEREN.

17

De aarde deed zich open, en verslond Dathan, en overdekte de vergadering van Abiram.

18

En een vuur brandde onder hun vergadering, een vlam stak de goddelozen aan brand.

19

Zij maakten een kalf bij Horeb, en zij bogen zich voor een gegoten beeld.

20

En zij veranderden hun Eer in de gedaante van een os, die gras eet.

21

Zij vergaten God, hun Heiland, Die grote dingen gedaan had in Egypte;

22

Wonderdaden in het land van Cham; vreselijke dingen aan de Schelfzee.

23

Dies Hij zeide, dat Hij hen verdelgen zou, ten ware Mozes, Zijn uitverkorene, in de scheure voor Zijn aangezicht gestaan had, om Zijn grimmigheid af te keren,dat Hij hen niet verdierf.

24

Zij versmaadden ook het gewenste land; zij geloofden Zijn woord niet.

25

Maar zij murmureerden in hun tenten; naar de stem des HEEREN hoorden zij niet.

26

Dies hief Hij tegen hen Zijn hand op, zwerende dat Hij hen nedervellen zou in de woestijn;

27

En dat Hij hun zaad zou nedervellen onder de heidenen, en hen verstrooien zou door de landen.

28

Ook hebben zij zich gekoppeld aan Baal-Peor, en zij hebben de offeranden der doden gegeten.

29

En zij hebben den HEERE tot toorn verwekt met hun daden, zodat de plaag een inbreuk onder hen deed.

30

Toen stond Pinehas op, en hij oefende gericht, en de plaag werd opgehouden.

31

En het is hem gerekend tot gerechtigheid, van geslacht tot geslacht tot in eeuwigheid.

32

Zij maakten Hem ook zeer toornig aan het twistwater, en het ging Mozes kwalijk om hunnentwil.

33

Want zij verbitterden zijn geest, zodat hij wat onbedachtelijk voortbracht met zijn lippen.

34

Zij hebben die volken niet verdelgd, die de HEERE hun gezegd had;

35

Maar zij vermengden zich met de heidenen, en leerden derzelver werken.

36

En zij dienden hun afgoden, en zij werden hun tot een strik.

37

Daarenboven hebben zij hun zonen en hun dochteren den duivelen geofferd.

38

En zij hebben onschuldig bloed vergoten, het bloed hunner zonen en hunner dochteren, die zij den afgoden van Kanaan hebben opgeofferd; zodat het land doordeze bloedschulden is ontheiligd geworden.

39

En zij ontreinigden zich door hun werken, en zij hebben gehoereerd door hun daden.

40

Dies is de toorn des HEEREN ontstoken tegen Zijn volk, en Hij heeft een gruwel gehad aan Zijn erfdeel.

41

En Hij gaf hen in de hand der heidenen, en hun haters heersten over hen.

42

En hun vijanden hebben hen verdrukt, en zij zijn vernederd geworden onder hun hand.

43

Hij heeft hen menigmaal gered; maar zij verbitterden Hem door hun raad, en werden uitgeteerd door hun ongerechtigheid.

44

Nochtans zag Hij hun benauwdheid aan, als Hij hun geschrei hoorde.

45

En Hij dacht tot hun beste aan Zijn verbond, en het berouwde Hem naar de veelheid Zijner goedertierenheden.

46

Dies gaf Hij hun barmhartigheid voor het aangezicht van allen, die hen gevangen hadden.

47

Verlos ons, HEERE, onze God! en verzamel ons uit de heidenen, opdat wij den Naam Uwer heiligheid loven, ons beroemende in Uw lof.

48

Geloofd zij de HEERE, de God Israels, van eeuwigheid en tot in eeuwigheid; en al het volk zegge: Amen, Hallelujah! Psalmen 107

Psalmen 107


Psalmen Hoofdstuk 107 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 106

Psalmen

Index

Hoofdstuk 107

1

Looft den HEERE, want Hij is goed; want Zijn goedertierenheid is in der eeuwigheid.

2

Dat zulks de bevrijden des HEEREN zeggen, die Hij van de hand der wederpartijders bevrijd heeft.

3

En die Hij uit de landen verzameld heeft, van het oosten en van het westen, van het noorden en van de zee.

4

Die in de woestijn dwaalden, in een weg der wildernis, die geen stad ter woning vonden;

5

Zij waren hongerig, ook dorstig; hun ziel was in hen overstelpt.

6

Doch roepende tot den HEERE in de benauwdheid, die zij hadden, heeft Hij hen gered uit hun angsten;

7

En Hij leidde hen op een rechten weg, om te gaan tot een stad ter woning.

8

Laat hen voor den HEERE Zijn goedertierenheid loven, en Zijn wonderwerken voor de kinderen der mensen.

9

Want Hij heeft de dorstige ziel verzadigd, en de hongerige ziel met goed vervuld;

10

Die in duisternis en de schaduw des doods zaten, gebonden met verdrukking en ijzer;

11

Omdat zij wederspannig waren geweest tegen Gods geboden, en den raad des Allerhoogsten onwaardiglijk verworpen hadden.

12

Waarom Hij hun het hart door zwarigheid vernederd heeft; zij zijn gestruikeld, en er was geen helper.

13

Doch roepende tot den HEERE in de benauwdheid, die zij hadden, verloste Hij hen uit hun angsten.

14

Hij voerde hen uit de duisternis en de schaduw des doods, en Hij brak hun banden.

15

Laat hen voor den HEERE Zijn goedertierenheid loven, en Zijn wonderwerken voor de kinderen der mensen;

16

Want Hij heeft de koperen deuren gebroken, en de ijzeren grendelen in stukken gehouwen.

17

De zotten worden om den weg hunner overtreding, en om hun ongerechtigheden geplaagd;

18

Hun ziel gruwelde van alle spijze, en zij waren tot aan de poorten des doods gekomen.

19

Doch roepende tot den HEERE in de benauwdheid, die zij hadden, verloste Hij hen uit hun angsten.

20

Hij zond Zijn woord uit, en heelde hen, en rukte hen uit hun kuilen.

21

Laat hen voor den HEERE Zijn goedertierenheid loven, en Zijn wonderwerken voor de kinderen der mensen.

22

En dat zij lofofferen offeren, en met gejuich Zijn werken vertellen.

23

Die met schepen ter zee afvaren, handel doende op grote wateren;

24

Die zien de werken des HEEREN, en Zijn wonderwerken in de diepte.

25

Als Hij spreekt, zo doet Hij een stormwind opstaan, die haar golven omhoog verheft.

26

Zij rijzen op naar den hemel; zij dalen neder tot in de afgronden; hun ziel versmelt van angst.

27

Zij dansen en waggelen als een dronken man, en al hun wijsheid wordt verslonden.

28

Doch roepende tot den HEERE in de benauwdheid, die zij hadden, zo voerde Hij hen uit hun angsten.

29

Hij doet de storm stilstaan, zodat hun golven stilzwijgen.

30

Dan zijn zij verblijd, omdat zij gestild zijn, en dat Hij hen tot de haven hunner begeerte geleid heeft.

31

Laat hen voor den HEERE Zijn goedertierenheid loven, en Zijn wonderwerken voor de kinderen der mensen.

32

En Hem verhogen in de gemeente des volks, en in het gestoelte der oudsten Hem roemen.

33

Hij stelt de rivieren tot een woestijn, en watertochten tot dorstig land.

34

Het vruchtbaar land tot zouten grond, om de boosheid dergenen, die daarin wonen.

35

Hij stelt de woestijn tot een waterpoel, en het dorre land tot watertochten.

36

En Hij doet de hongerigen aldaar wonen, en zij stichten een stad ter woning;

37

En bezaaien akkers, en planten wijngaarden, die inkomende vrucht voortbrengen.

38

En Hij zegent hen, zodat zij zeer vermenigvuldigen, en hun vee vermindert Hij niet.

39

Daarna verminderen zij, en komen ten onder, door verdrukking, kwaad en droefenis.

40

Hij stort verachting uit over de prinsen, en doet hen dwalen in het woeste, waar geen weg is.

41

Maar Hij brengt den nooddruftige uit de verdrukking in een hoog vertrek, en maakt de huisgezinnen als kudden.

42

De oprechten zien het, en zijn verblijd, maar alle ongerechtigheid stopt haar mond.

43

Wie is wijs? Die neme deze dingen waar; en dat zij verstandelijk letten op de goedertierenheden des HEEREN. Psalmen 108

Psalmen 108


Psalmen Hoofdstuk 108 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 107

Psalmen

Index

Hoofdstuk 108

1

Een lied, een psalm van David. O God! mijn hart is bereid; ik zal zingen en psalmzingen, ook mijn eer.

2

Waak op, gij luit en harp! ik zal in den dageraad opwaken.

3

Ik zal U loven onder de volken, o HEERE! en ik zal U psalmzingen onder de natien.

4

Want Uw goedertierenheid is groot tot boven de hemelen, en Uw waarheid tot aan de bovenste wolken.

5

Verhef U, o God! boven de hemelen, en Uw eer over de ganse aarde.

6

Opdat Uw beminden bevrijd worden; geef heil door Uw rechterhand, en verhoor ons.

7

God heeft gesproken in Zijn heiligdom, dies zal ik van vreugde opspringen; ik zal Sichem delen, en het dal van Sukkoth zal ik afmeten.

8

Gilead is mijn, Manasse is mijn, en Efraim is de sterkte mijns hoofds; Juda is mijn wetgever.

9

Moab is mijn waspot; op Edom zal ik mijn schoen werpen; over Palestina zal ik juichen.

10

Wie zal mij voeren in een vaste stad? Wie zal mij leiden tot in Edom?

11

Zult Gij het niet zijn, o God! Die ons verstoten hadt, en Die niet uittoogt, o God! met onze heirkrachten?

12

Geef Gij ons hulp uit de benauwdheid; want des mensen heil is ijdelheid.

13

In God zullen wij kloeke daden doen, en Hij zal onze wederpartijders vertreden. Psalmen 109

Psalmen 109


Psalmen Hoofdstuk 109 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 108

Psalmen

Index

Hoofdstuk 109

1

Een psalm van David, voor den opperzangmeester. O God mijns lofs! zwijg niet.

2

Want de mond des goddelozen en de mond des bedrogs zijn tegen mij opengedaan; zij hebben met mij gesproken met een valse tong.

3

En met hatelijke woorden hebben zij mij omsingeld; ja, zij hebben mij bestreden zonder oorzaak.

4

Voor mijn liefde, staan zij mij tegen; maar ik was steeds in het gebed.

5

En zij hebben mij kwaad voor goed opgelegd, en haat voor mijn liefde.

6

Stel een goddeloze over hem, en de satan sta aan zijn rechterhand.

7

Als hij gericht wordt, zo ga hij schuldig uit, en zijn gebed zij tot zonde.

8

Dat zijn dagen weinig zijn; een ander neme zijn ambt;

9

Dat zijn kinderen wezen worden, en zijn vrouw weduwe.

10

En dat zijn kinderen hier en daar omzwerven, en bedelen, en de nooddruft uit hun verwoeste plaatsen zoeken.

11

Dat de schuldeiser aansla al wat hij heeft, en dat de vreemden zijn arbeid roven.

12

Dat hij niemand hebbe, die weldadigheid over hem uitstrekke, en dat er niemand zij, die zijn wezen genadig zij.

13

Dat zijn nakomelingen uitgeroeid worden; hun naam worde uitgedelgd in het andere geslacht.

14

De ongerechtigheid zijner vaderen worde gedacht bij den HEERE, en de zonde zijner moeder worde niet uitgedelgd.

15

Dat zij gedurig voor den HEERE zijn; en Hij roeie hun gedachtenis uit van de aarde.

16

Omdat hij niet gedacht heeft weldadigheid te doen, maar heeft den ellendigen en den nooddruftigen man vervolgd, en den verslagene van hart, om hem tedoden.

17

Dewijl hij den vloek heeft liefgehad, dat die hem overkome, en geen lust gehad heeft tot den zegen, zo zij die verre van hem.

18

En hij zij bekleed met den vloek, als met zijn kleed, en dat die ga tot in het binnenste van hem als het water, en als de olie in zijn beenderen.

19

Die zij hem als een kleed, waarmede hij zich bedekt, en tot een gordel, waarmede hij zich steeds omgordt.

20

Dit zij het werkloon mijner tegenstanders van den HEERE, en dergenen, die kwaad spreken tegen mijn ziel.

21

Maar Gij, o HEERE Heere! maak het met mij om Uws Naams wil; dewijl Uw goedertierenheid goed is, verlos mij.

22

Want ik ben ellendig en nooddruftig, en mijn hart is in het binnenste van mij doorwond.

23

Ik ga heen gelijk een schaduw, wanneer zij zich neigt; ik worde omgedreven als een sprinkhaan.

24

Mijn knieen struikelen van vasten, en mijn vlees is vermagerd, zodat er geen vet aan is.

25

Nog ben ik hun een smaad; als zij mij zien, zo schudden zij hun hoofd.

26

Help mij, HEERE, mijn God! verlos mij naar Uw goedertierenheid.

27

Opdat zij weten, dat dit Uw hand is, dat Gij het, HEERE! gedaan hebt.

28

Laat hen vloeken, maar zegen Gij; laat hen zich opmaken, maar dat zij beschaamd worden; doch dat zich Uw knecht verblijde.

29

Laat mijn tegenstanders met schande bekleed worden, en dat zij met hun beschaamdheid zich bedekken, als met een mantel.

30

Ik zal den HEERE met mijn mond zeer loven, en in het midden van velen zal ik Hem prijzen.

31

Want Hij zal den nooddruftige ter rechterhand staan, om hem te verlossen van degenen, die zijn ziel veroordelen.

Psalmen 110


Psalmen Hoofdstuk 110 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 109

Psalmen

Index

Hoofdstuk 110

1

Een psalm van David. De HEERE heeft tot mijn Heere gesproken: Zit aan Mijn rechterhand, totdat Ik Uw vijanden gezet zal hebben tot een voetbank Uwervoeten.

2

De HEERE zal de scepter Uwer sterkte zenden uit Sion, zeggende: Heers in het midden Uwer vijanden.

3

Uw volk zal zeer gewillig zijn op den dag Uwer heirkracht, in heilig sieraad; uit de baarmoeder des dageraads zal U de dauw Uwer jeugd zijn.

4

De HEERE heeft gezworen, en het zal Hem niet berouwen: Gij zijt Priester in eeuwigheid, naar de ordening van Melchizedek.

5

De HEERE is aan Uw rechterhand; Hij zal koningen verslaan ten dage Zijns toorns.

6

Hij zal recht doen onder de heidenen; Hij zal het vol dode lichamen maken; Hij zal verslaan dengene, die het hoofd is over een groot land.

7

Hij zal op den weg uit de beek drinken; daarom zal Hij het hoofd omhoog heffen.

Psalmen 111


Psalmen Hoofdstuk 111 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 110

Psalmen

Index

Hoofdstuk 111

1

Hallelujah! Aleph. Ik zal den HEERE loven van ganser harte; Beth. In den raad en vergadering der oprechten.

2

Gimel. De werken des HEEREN zijn groot; Daleth. zij worden gezocht van allen, die er lust in hebben.

3

He. Zijn doen is majesteit en heerlijkheid; Vau. en zijn gerechtigheid bestaat in der eeuwigheid.

4

Zain. Hij heeft Zijn wonderen een gedachtenis gemaakt; Cheth. de HEERE is genadig en barmhartig.

5

Teth. Hij heeft degenen, die Hem vrezen, spijs gegeven; Jod. Hij gedenkt in der eeuwigheid aan Zijn verbond.

6

Caph. Hij heeft de kracht Zijner werken Zijn volke bekend gemaakt; Lamed. hun gevende de erve der heidenen.

7

Mem. De werken Zijner handen zijn waarheid en oordeel; Nun. al Zijn bevelen zijn getrouw.

8

Samech. Zij zijn ondersteund voor altoos, en in eeuwigheid; Ain. zijnde gedaan in waarheid en oprechtigheid.

9

Pe. Hij heeft Zijn volke verlossing gezonden; Tsade. Hij heeft Zijn verbond in eeuwigheid geboden; Koph. Zijn Naam is heilig en vreselijk.

10

Resch. De vreze des HEEREN is het beginsel der wijsheid; Schin. allen, die ze doen, hebben goed verstand; Thau. Zijn lof bestaat tot in der eeuwigheid Psalmen 112

Psalmen 112


Psalmen Hoofdstuk 112 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 111

Psalmen

Index

Hoofdstuk 112

1

Hallelujah! Aleph. Welgelukzalig is de man, die den HEERE vreest; Beth. die groten lust heeft in Zijn geboden.

2

Gimel. Zijn zaad zal geweldig zijn op aarde; Daleth. het geslacht der oprechten zal gezegend worden.

3

He. In zijn huis zal have en rijkdom wezen; Vau. en zijn gerechtigheid bestaat in eeuwigheid.

4

Zain. Den oprechten gaat het licht op in de duisternis; Cheth. Hij is genadig, en barmhartig, en rechtvaardig.

5

Teth. Wel dien man, die zich ontfermt en uitleent; Jod. hij beschikt zijn zaken met recht.

6

Caph. Zekerlijk, hij zal in der eeuwigheid niet wankelen; Lamed. de rechtvaardige zal in eeuwige gedachtenis zijn.

7

Mem. Hij zal voor geen kwaad gerucht vrezen; Nun. zijn hart is vast, betrouwende op den HEERE.

8

Samech. Zijn hart, wel ondersteund zijnde, zal niet vrezen; Ain. totdat hij op zijn wederpartijen zie.

9

Pe. Hij strooit uit, hij geeft den nooddruftige; Tsade. zijn gerechtigheid bestaat in eeuwigheid; Koph. zijn hoorn zal verhoogd worden in eer.

10

Resch. De goddeloze zal het zien, en hij zal zich vertoornen; Schin. hij zal met zijn tanden knersen en smelten. Thau. de wens der goddelozen zal vergaan.

Psalmen 113


Psalmen Hoofdstuk 113 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 112

Psalmen

Index

Hoofdstuk 113

1

Hallelujah! Looft, gij knechten des HEEREN! looft den Naam des HEEREN.

2

De Naam des HEEREN zij geprezen, van nu aan tot in der eeuwigheid.

3

Van den opgang der zon af tot haar nedergang, zij de Naam des HEEREN geloofd.

4

De HEERE is hoog boven alle heidenen, boven de hemelen is Zijn heerlijkheid.

5

Wie is gelijk de HEERE, onze God? Die zeer hoog woont.

6

Die zeer laag ziet, in den hemel en op de aarde.

7

Die den geringe uit het stof opricht, en den nooddruftige uit den drek verhoogt;

8

Om te doen zitten bij de prinsen, bij de prinsen Zijns volks.

9

Die de onvruchtbare doet wonen met een huisgezin, een blijde moeder van kinderen. Hallelujah!

Psalmen 114


Psalmen Hoofdstuk 114 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 113

Psalmen

Index

Hoofdstuk 114

1

Toen Israel uit Egypte toog, het huis Jakobs van een volk, dat een vreemde taal had;

2

Zo werd Juda tot Zijn heiligdom, Israel Zijn volkomene heerschappij.

3

De zee zag het, en vlood; de Jordaan keerde achterwaarts.

4

De bergen sprongen als rammen, de heuvelen als lammeren.

5

Wat was u, gij zee! dat gij vloodt? gij Jordaan! dat gij achterwaarts keerdet?

6

Gij bergen, dat gij opsprongt als rammen? gij heuvelen! als lammeren?

7

Beef, gij aarde! voor het aangezicht des Heeren, voor het aangezicht van den God Jakobs;

8

Die den rotssteen veranderde in een watervloed, den keisteen in een waterfontein.

Psalmen 115


Psalmen Hoofdstuk 115 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 114

Psalmen

Index

Hoofdstuk 115

1

Niet ons, o HEERE! niet ons, maar Uw Naam geef eer, om Uwer goedertierenheid, om Uwer waarheid wil.

2

Waarom zouden de heidenen zeggen: Waar is nu hun God?

3

Onze God is toch in den hemel, Hij doet al wat Hem behaagt.

4

Hunlieder afgoden zijn zilver en goud, het werk van des mensen handen;

5

Zij hebben een mond, maar spreken niet; zij hebben ogen, maar zien niet;

6

Oren hebben zij, maar horen niet; zij hebben een neus, maar zij rieken niet;

7

Hun handen hebben zij, maar tasten niet; hun voeten, maar gaan niet; zij geven geen geluid door hun keel.

8

Dat die hen maken hun gelijk worden, en al wie op hen vertrouwt.

9

Israel! vertrouw gij op den HEERE; Hij is hun Hulp en hun Schild.

10

Gij huis van Aaron! vertrouw op den HEERE; Hij is hun Hulp en hun Schild.

11

Gijlieden, die den HEERE vreest! vertrouwt op den HEERE; Hij is hun Hulp en hun Schild.

12

De HEERE is onzer gedachtig geweest, Hij zal zegenen; Hij zal het huis van Israel zegenen, Hij zal het huis van Aaron zegenen.

13

Hij zal zegenen, die den HEERE vrezen, de kleinen met de groten.

14

De HEERE zal den zegen over ulieden vermeerderen, over ulieden en over uw kinderen.

15

Gijlieden zijt den HEERE gezegend, Die den hemel en de aarde gemaakt heeft.

16

Aangaande den hemel, de hemel is des HEEREN; maar de aarde heeft Hij de mensenkinderen gegeven.

17

De doden zullen den HEERE niet prijzen, noch die in de stilte nedergedaald zijn.

18

Maar wij zullen den HEERE loven van nu aan tot in der eeuwigheid. Hallelujah!

Psalmen 116


Psalmen Hoofdstuk 116 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 115

Psalmen

Index

Hoofdstuk 116

1

Ik heb lief, want de HEERE hoort mijn stem, mijn smekingen;

2

Want Hij neigt Zijn oor tot mij; dies zal ik Hem in mijn dagen aanroepen.

3

De banden des doods hadden mij omvangen, en de angsten der hel hadden mij getroffen; ik vond benauwdheid en droefenis.

4

Maar ik riep den Naam des HEEREN aan, zeggende: Och HEERE! bevrijd mijn ziel.

5

De HEERE is genadig en rechtvaardig, en onze God is ontfermende.

6

De HEERE bewaart de eenvoudigen; ik was uitgeteerd, doch Hij heeft mij verlost.

7

Mijn ziel! keer weder tot uw rust, want de HEERE heeft aan u welgedaan.

8

Want Gij, HEERE! hebt mijn ziel gered van de dood, mijn ogen van tranen, mijn voet van aanstoot.

9

Ik zal wandelen voor het aangezicht des HEEREN, in de landen der levenden.

10

Ik heb geloofd, daarom sprak ik; ik ben zeer bedrukt geweest.

11

Ik zeide in mijn haasten: Alle mensen zijn leugenaars.

12

Wat zal ik den HEERE vergelden voor al Zijn weldaden aan mij bewezen?

13

Ik zal den beker der verlossingen opnemen, en den Naam des HEEREN aanroepen.

14

Mijn geloften zal ik den HEERE betalen, nu, in de tegenwoordigheid van al Zijn volk.

15

Kostelijk is in de ogen des HEEREN de dood Zijner gunstgenoten.

16

Och, HEERE! zekerlijk ik ben Uw knecht, ik ben Uw knecht, een zoon Uwer dienstmaagd; Gij hebt mijn banden losgemaakt.

17

Ik zal U offeren, offerande van dankzegging, en den Naam des HEEREN aanroepen.

18

Mijn geloften zal ik den HEERE betalen, nu, in de tegenwoordigheid van al Zijn volk.

19

In de voorhoven van het huis des HEEREN, in het midden van u, o Jeruzalem! Hallelujah!

Psalmen 117


Psalmen Hoofdstuk 117 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 116

Psalmen

Index

Hoofdstuk 117

1

Looft den HEERE, alle heidenen; prijst Hem, alle natien!

2

Want Zijn goedertierenheid is geweldig over ons, en de waarheid des HEEREN is in der eeuwigheid! Hallelujah! Psalmen 118

Psalmen 118


Psalmen Hoofdstuk 118 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 117

Psalmen

Index

Hoofdstuk 118

1

Looft den HEERE, want Hij is goed; want Zijn goedertierenheid is in der eeuwigheid.

2

Dat Israel nu zegge, dat Zijn goedertierenheid in der eeuwigheid is.

3

Het huis van Aaron zegge nu, dat Zijn goedertierenheid in der eeuwigheid is.

4

Dat degenen, die den HEERE vrezen, nu zeggen, dat Zijn goedertierenheid in der eeuwigheid is.

5

Uit de benauwdheid heb ik den HEERE aangeroepen; de HEERE heeft mij verhoord, stellende mij in de ruimte.

6

De HEERE is bij mij, ik zal niet vrezen; wat zal mij een mens doen?

7

De HEERE is bij mij onder degenen, die mij helpen; daarom zal ik mijn lust zien aan degenen, die mij haten.

8

Het is beter tot den HEERE toevlucht te nemen, dan op den mens te vertrouwen.

9

Het is beter tot den HEERE toevlucht te nemen, dan op prinsen te vertrouwen.

10

Alle heidenen hadden mij omringd; het is in den Naam des HEEREN, dat ik ze verhouwen heb.

11

Zij hadden mij omringd, ja, zij hadden mij omringd; het is in den Naam des HEEREN, dat ik ze verhouwen heb.

12

Zij hadden mij omringd als bijen; zij zijn uitgeblust als een doornenvuur; het is in den Naam des HEEREN, dat ik ze verhouwen heb.

13

Gij hadt mij zeer hard gestoten, tot vallens toe, maar de HEERE heeft mij geholpen.

14

De HEERE is mijn Sterkte en Psalm, want Hij is mij tot heil geweest.

15

In de tenten der rechtvaardigen is een stem des gejuichs en des heils; de rechterhand des HEEREN doet krachtige daden.

16

De rechterhand des HEEREN is verhoogd; de rechterhand des HEEREN doet krachtige daden.

17

Ik zal niet sterven, maar leven; en ik zal de werken des HEEREN vertellen.

18

De HEERE heeft mij wel hard gekastijd; maar Hij heeft mij ter dood niet overgegeven.

19

Doet mij de poorten der gerechtigheid open, ik zal daardoor ingaan, ik zal den HEERE loven.

20

Dit is de poort des HEEREN, door dewelke de rechtvaardigen zullen ingaan.

21

Ik zal U loven, omdat Gij mij verhoord hebt, en mij tot heil geweest zijt.

22

De steen, dien de bouwlieden verworpen hadden, is tot een hoofd des hoeks geworden.

23

Dit is van den HEERE geschied, en het is wonderlijk in onze ogen.

24

Dit is de dag, dien de HEERE gemaakt heeft; laat ons op denzelven ons verheugen, en verblijd zijn.

25

Och HEERE! geef nu heil; och HEERE! geef nu voorspoed.

26

Gezegend zij hij, die daar komt in den Naam des HEEREN! Wij zegenen ulieden uit het huis des HEEREN.

27

De HEERE is God, Die ons licht gegeven heeft. Bindt het feest offer met touwen tot aan de hoornen van het altaar.

28

Gij zijt mijn God, daarom zal ik U loven; o mijn God! ik zal U verhogen.

29

Loof den HEERE, want Hij is goed; want Zijn goedertierenheid is in der eeuwigheid.

Psalmen 119


Psalmen Hoofdstuk 119 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 118

Psalmen

Index

Hoofdstuk 119

1

Aleph. Welgelukzalig zijn de oprechten van wandel, die in de wet des HEEREN gaan.

2

Welgelukzalig zijn zij, die Zijn getuigenissen onderhouden, die Hem van ganser harte zoeken;

3

Ook geen onrecht werken, maar wandelen in Zijn wegen.

4

HEERE! Gij hebt geboden, dat men Uw bevelen zeer bewaren zal.

5

Och, dat mijn wegen gericht werden, om Uw inzettingen te bewaren!

6

Dan zou ik niet beschaamd worden, wanneer ik merken zou op al Uw geboden.

7

Ik zal U loven in oprechtheid des harten, als ik de rechten Uwer gerechtigheid geleerd zal hebben.

8

Ik zal Uw inzettingen bewaren; verlaat mij niet al te zeer.

9

Beth. Waarmede zal de jongeling zijn pad zuiver houden? Als hij dat houdt naar Uw woord.

10

Ik zoek U met mijn gehele hart, laat mij van Uw geboden niet afdwalen.

11

Ik heb Uw rede in mijn hart verborgen, opdat ik tegen U niet zondigen zou.

12

HEERE! Gij zijt gezegend; leer mij Uw inzettingen.

13

Ik heb met mijn lippen verteld al de rechten Uws monds.

14

Ik ben vrolijker in den weg Uwer getuigenissen, dan over allen rijkdom.

15

Ik zal Uw bevelen overdenken, en op Uw paden letten.

16

Ik zal mijzelven vermaken in Uw inzettingen; Uw woord zal ik niet vergeten.

17

Gimel. Doe wel bij Uw knecht, dat ik leve en Uw woord beware.

18

Ontdek mijn ogen, dat ik aanschouwe de wonderen van Uw wet.

19

Ik ben een vreemdeling op de aarde, verberg Uw geboden voor mij niet.

20

Mijn ziel is verbroken vanwege het verlangen naar Uw oordelen te aller tijd.

21

Gij scheldt de vervloekte hovaardigen, die van Uw geboden afdwalen.

22

Wentel van mij versmaadheid en verachting, want ik heb Uw getuigenissen onderhouden.

23

Als zelfs de vorsten zittende tegen mij gesproken hebben, heeft Uw knecht Uw inzettingen betracht.

24

Ook zijn Uw getuigenissen mijn vermakingen, en mijn raadslieden.

25

Daleth. Mijn ziel kleeft aan het stof; maak mij levend naar Uw woord.

26

Ik heb U mijn wegen verteld, en Gij hebt mij verhoord; leer mij Uw inzettingen.

27

Geef mij den weg Uwer bevelen te verstaan, opdat ik Uw wonderen betrachte.

28

Mijn ziel druipt weg van treurigheid; richt mij op naar Uw woord.

29

Wend van mij den weg der valsheid, en verleen mij genadiglijk Uw wet.

30

Ik heb verkoren den weg der waarheid, Uw rechten heb ik mij voorgesteld.

31

Ik kleef vast aan Uw getuigenissen; o HEERE! beschaam mij niet.

32

Ik zal den weg Uwer geboden lopen, als Gij mijn hart verwijd zult hebben.

33

He. HEERE! leer mij den weg Uwer inzettingen, en ik zal hem houden ten einde toe.

34

Geef mij het verstand, en ik zal Uw wet houden; ja, ik zal ze onderhouden met gansen harte.

35

Doe mij treden op het pad Uwer geboden, want daarin heb ik lust.

36

Neig mijn hart tot Uw getuigenissen, en niet tot gierigheid.

37

Wend mijn ogen af, dat zij geen ijdelheid zien; maak mij levend door Uw wegen.

38

Bevestig Uw toezeggingen aan Uw knecht, die Uw vreze toegedaan is.

39

Wend mijn smaadheid af, die ik vreze, want Uw rechten zijn goed.

40

Zie, ik heb een begeerte tot Uw bevelen; maak mij levend door Uw gerechtigheid.

41

Vau. En dat mij Uw goedertierenheden overkomen, o HEERE! Uw heil, naar Uw toezegging;

42

Opdat ik mijn smader wat heb te antwoorden, want ik vertrouw op Uw woord.

43

En ruk het woord der waarheid van mijn mond niet al te zeer, want ik hoop op Uw rechten.

44

Zo zal ik Uw wet steeds onderhouden, eeuwiglijk en altoos.

45

En ik zal wandelen in de ruimte, omdat ik Uw bevelen gezocht heb.

46

Ook zal ik voor koningen spreken van Uw getuigenissen, en mij niet schamen.

47

En ik zal mij vermaken in Uw geboden, die ik liefheb.

48

En ik zal mijn handen opheffen naar Uw geboden, die ik liefheb, en ik zal Uw inzettingen betrachten.

49

Zain. Gedenk des woords, tot Uw knecht gesproken, op hetwelk Gij mij hebt doen hopen.

50

Dit is mijn troost in mijn ellende, want Uw toezegging heeft mij levend gemaakt.

51

De hovaardigen hebben mij boven mate zeer bespot; nochtans ben ik van Uw wet niet geweken.

52

Ik heb gedacht, o HEERE! aan Uw oordelen van ouds aan, en heb mij getroost.

53

Grote beroering heeft mij bevangen vanwege de goddelozen, die Uw wet verlaten.

54

Uw inzettingen zijn mij gezangen geweest, ter plaatse mijner vreemdelingschappen.

55

HEERE! des nachts ben ik Uws Naams gedachtig geweest, en heb Uw wet bewaard.

56

Dat is mij geschied, omdat ik Uw bevelen bewaard heb.

57

Cheth. De HEERE is mijn deel, ik heb gezegd, dat ik Uw woorden zal bewaren.

58

Ik heb Uw aanschijn ernstelijk gebeden van ganser harte, wees mij genadig naar Uw toezegging.

59

Ik heb mijn wegen bedacht, en heb mijn voeten gekeerd tot Uw getuigenissen.

60

Ik heb gehaast, en niet vertraagd Uw geboden te onderhouden.

61

De goddeloze hopen hebben mij beroofd; nochtans heb ik Uw wet niet vergeten.

62

Te middernacht sta ik op, om U te loven voor de rechten Uwer gerechtigheid.

63

Ik ben een gezel van allen, die U vrezen, en van hen, die Uw bevelen onderhouden.

64

HEERE! de aarde is vol van Uw goedertierenheid; leer mij Uw inzettingen.

65

Teth. Gij hebt bij Uw knecht goed gedaan, HEERE, naar Uw woord.

66

Leer mij een goeden zin en wetenschap, want ik heb aan Uw geboden geloofd.

67

Eer ik verdrukt werd, dwaalde ik, maar nu onderhoud ik Uw woord.

68

Gij zijt goed en goeddoende; leer mij Uw inzettingen.

69

De hovaardigen hebben leugens tegen mij gestoffeerd; doch ik bewaar Uw bevelen van ganser harte.

70

Hun hart is vet als smeer; maar ik heb vermaak in Uw wet.

71

Het is mij goed, dat ik verdrukt ben geweest, opdat ik Uw inzettingen leerde.

72

De wet Uws monds is mij beter, dan duizenden van goud of zilver.

73

Jod. Uw handen hebben mij gemaakt, en bereid; maak mij verstandig, opdat ik Uw geboden lere.

74

Die U vrezen, zullen mij aanzien, en zich verblijden, omdat ik op Uw woord gehoopt heb.

75

Ik weet, HEERE! dat Uw gerichten de gerechtigheid zijn, en dat Gij mij uit getrouwheid verdrukt hebt.

76

Laat toch Uw goedertierenheid zijn om mij te troosten, naar Uw toezegging aan Uw knecht.

77

Laat mij Uw barmhartigheden overkomen, opdat ik leve, want Uw wet is al mijn vermaking.

78

Laat de hovaardigen beschaamd worden, omdat zij mij met leugen nedergestoten hebben; doch ik betracht Uw geboden.

79

Laat hen tot mij keren, die U vrezen, en die Uw getuigenissen kennen.

80

Laat mijn hart oprecht zijn tot Uw inzettingen, opdat ik niet beschaamd worde.

81

Caph. Mijn ziel is bezweken van verlangen naar Uw heil; op Uw woord heb ik gehoopt.

82

Mijn ogen zijn bezweken van verlangen naar Uw toezegging, terwijl ik zeide: Wanneer zult Gij mij vertroosten?

83

Want ik ben geworden als een lederen zak in den rook; doch Uw inzettingen heb ik niet vergeten.

84

Hoe vele zullen de dagen Uws knechts zijn? Wanneer zult Gij recht doen over mijn vervolgers?

85

De hovaardigen hebben mij putten gegraven, hetwelk niet is naar Uw wet.

86

Al Uw geboden zijn waarheid; zij vervolgen mij met leugen, help mij.

87

Zij hebben mij bijna vernietigd op de aarde, maar ik heb Uw bevelen niet verlaten.

88

Maak mij levend naar Uw goedertierenheid, dan zal ik de getuigenis Uws monds onderhouden.

89

Lamed. O HEERE! Uw woord bestaat in der eeuwigheid in de hemelen.

90

Uw goedertierenheid is van geslacht tot geslacht; Gij hebt de aarde vastgemaakt, en zij blijft staan;

91

Naar Uw verordeningen blijven zij nog heden staan, want zij allen zijn Uw knechten.

92

Indien Uw wet niet ware geweest al mijn vermaking, ik ware in mijn druk al lang vergaan.

93

Ik zal Uw bevelen in der eeuwigheid niet vergeten, want door dezelve hebt Gij mij levend gemaakt.

94

Ik ben Uw, behoud mij, want ik heb Uw bevelen gezocht.

95

De goddelozen hebben op mij gewacht, om mij te doen vergaan; ik neem acht op Uw getuigenissen.

96

In alle volmaaktheid heb ik een einde gezien; maar Uw gebod is zeer wijd.

97

Mem. Hoe lief heb ik Uw wet! Zij is mijn betrachting den gansen dag.

98

Zij maakt mij door Uw geboden wijzer, dan mijn vijanden zijn, want zij is in eeuwigheid bij mij.

99

Ik ben verstandiger dan al mijn leraars, omdat Uw getuigenissen mijn betrachting zijn.

100

Ik ben voorzichtiger dan de ouden, omdat ik Uw bevelen bewaard heb.

101

Ik heb mijn voeten geweerd van alle kwade paden, opdat ik Uw woord zou onderhouden.

102

Ik ben niet geweken van Uw rechten, want Gij hebt mij geleerd.

103

Hoe zoet zijn Uw redenen mijn gehemelte geweest, meer dan honig mijn mond!

104

Uit Uw bevelen krijg ik verstand, daarom haat ik alle leugenpaden.

105

Nun. Uw woord is een lamp voor mijn voet, en een licht voor mijn pad.

106

Ik heb gezworen, en zal het bevestigen, dat ik onderhouden zal de rechten Uwer gerechtigheid.

107

Ik ben gans zeer verdrukt, HEERE! maak mij levend naar Uw woord.

108

Laat U toch, o HEERE! welgevallen de vrijwillige offeranden mijns monds, en leer mij Uw rechten.

109

Mijn ziel is geduriglijk in mijn hand; nochtans vergeet ik Uw wet niet.

110

De goddelozen hebben mij een strik gelegd; nochtans ben ik niet afgedwaald van Uw bevelen.

111

Ik heb Uw getuigenissen genomen tot een eeuwige erve, want zij zijn mijns harten vrolijkheid.

112

Ik heb mijn hart geneigd, om Uw inzettingen eeuwiglijk te doen, ten einde toe.

113

Samech. Ik haat de kwade ranken, maar heb Uw wet lief.

114

Gij zijt mijn Schuilplaats en mijn Schild; op Uw Woord heb ik gehoopt.

115

Wijkt van mij, gij boosdoeners! dat ik de geboden mijns Gods moge bewaren.

116

Ondersteun mij naar Uw toezegging, opdat ik leve; en laat mij niet beschaamd worden over mijn hope.

117

Ondersteun mij, zo zal ik behouden zijn; dan zal ik mij steeds in Uw inzettingen vermaken.

118

Gij vertreedt al degenen, die van Uw inzettingen afdwalen, want hun bedrog is leugen.

119

Gij doet alle goddelozen der aarde weg als schuim, daarom heb ik Uw getuigenissen lief.

120

Het haar mijns vleses is te berge gerezen van verschrikking voor U, en ik heb gevreesd voor Uw oordelen.

121

Ain. Ik heb recht en gerechtigheid gedaan; geef mij niet over aan mijn onderdrukkers.

122

Wees borg voor Uw knecht ten goede; laat de hovaardigen mij niet onderdrukken.

123

Mijn ogen zijn bezweken van verlangen naar Uw heil, en naar de toezegging Uwer rechtvaardigheid.

124

Doe bij Uw knecht naar Uw goedertierenheid, en leer mij Uw inzettingen.

125

Ik ben Uw knecht, maak mij verstandig, en ik zal Uw getuigenissen kennen.

126

Het is tijd voor den HEERE, dat Hij werke, want zij hebben Uw wet verbroken.

127

Daarom heb ik Uw geboden lief, meer dan goud, ja, meer dan het fijnste goud.

128

Daarom heb ik alle Uw bevelen, van alles, voor recht gehouden; maar alle valse pad heb ik gehaat.

129

Pe. Uw getuigenissen zijn wonderbaar, daarom bewaart ze mijn ziel.

130

De opening Uwer woorden geeft licht, de slechten verstandig makende.

131

Ik heb mijn mond wijd opengedaan, en gehijgd, want ik heb verlangd naar Uw geboden.

132

Zie mij aan, wees mij genadig, naar het recht aan degenen, die Uw Naam beminnen.

133

Maak mijn voetstappen vast in Uw Woord, en laat geen ongerechtigheid over mij heersen.

134

Verlos mij van des mensen overlast, en ik zal Uw bevelen onderhouden.

135

Doe Uw aangezicht lichten over Uw knecht, en leer mij Uw inzettingen.

136

Waterbeken vlieten af uit mijn ogen, omdat zij Uw wet niet onderhouden.

137

Tsade. HEERE! Gij zijt rechtvaardig, en elkeen Uwer oordelen is recht.

138

Gij hebt de gerechtigheid Uwer getuigenissen, en de waarheid hogelijk geboden.

139

Mijn ijver heeft mij doen vergaan, omdat mijn wederpartijders Uw woorden vergeten hebben.

140

Uw woord is zeer gelouterd, en Uw knecht heeft het lief.

141

Ik ben klein en veracht, doch Uw bevelen vergeet ik niet.

142

Uw gerechtigheid is gerechtigheid in eeuwigheid, en Uw wet is de waarheid.

143

Benauwdheid en angst hebben mij getroffen, doch Uw geboden zijn mijn vermakingen.

144

De gerechtigheid Uwer getuigenissen is in der eeuwigheid; doe ze mij verstaan, zo zal ik leven.

145

Koph. Ik heb van ganser harte geroepen: verhoor mij, o HEERE! ik zal Uw inzettingen bewaren.

146

Ik heb U aangeroepen, verlos mij, en ik zal Uw getuigenissen onderhouden.

147

Ik ben de morgen schemering voorgekomen, en heb geschrei gemaakt; op Uw woord heb ik gehoopt.

148

Mijn ogen komen de nacht waken voor, om Uw rede te betrachten.

149

Hoor mijn stem naar Uw goedertierenheid, o HEERE! maak mij levend naar Uw recht.

150

Die kwade praktijken najagen, genaken mij, zij wijken verre van Uw wet.

151

Maar Gij, HEERE! zijt nabij, en al Uw geboden zijn waarheid.

152

Van ouds heb ik geweten van Uw getuigenissen, dat Gij ze in eeuwigheid gegrond hebt.

153

Resch. Zie mijn ellende aan, en help mij uit, want Uw wet heb ik niet vergeten.

154

Twist mijn twistzaak, en verlos mij, maak mij levend, naar Uw toezegging.

155

Het heil is verre van de goddelozen, want zij zoeken Uw inzettingen niet.

156

HEERE! Uw barmhartigheden zijn vele; maak mij levend naar Uw rechten.

157

Mijn vervolgers en mijn wederpartijders zijn vele, maar van Uw getuigenissen wijk ik niet.

158

Ik heb gezien degenen, die trouwelooslijk handelen, en het verdroot mij, dat zij Uw woord niet onderhielden.

159

Zie aan, dat ik Uw bevelen lief heb, o HEERE! maak mij levend naar Uw goedertierenheid.

160

Het begin Uws woords is waarheid, en in der eeuwigheid is al het recht Uwer gerechtigheid.

161

Schin. De vorsten hebben mij vervolgd zonder oorzaak; maar mijn hart heeft gevreesd voor Uw woord.

162

Ik ben vrolijk over Uw toezegging, als een, die een groten buit vindt.

163

Ik haat de valsheid, en heb er een gruwel van; maar Uw wet heb ik lief.

164

Ik loof U zeven maal des daags, over de rechten Uwer gerechtigheid.

165

Die Uw wet beminnen, hebben groten vrede, en zij hebben geen aanstoot.

166

O HEERE! ik hoop op Uw heil, en doe Uw geboden.

167

Mijn ziel onderhoudt Uw getuigenissen, en ik heb ze zeer lief.

168

Ik onderhoud Uw bevelen en Uw getuigenissen, want al mijn wegen zijn voor U.

169

Thau. O HEERE! laat mijn geschrei voor Uw aanschijn genaken, maak mij verstandig naar Uw woord.

170

Laat mijn smeken voor Uw aanschijn komen, red mij naar Uw toezegging.

171

Mijn lippen zullen Uw lof overvloediglijk uitstorten, als Gij mij Uw inzettingen zult geleerd hebben.

172

Mijn tong zal spraak houden van Uw rede, want al Uw geboden zijn rechtvaardigheid.

173

Laat Uw hand mij te hulp komen, want ik heb Uw bevelen verkoren.

174

O HEERE! ik verlang naar Uw heil, en Uw wet is al mijn vermaking.

175

Laat mijn ziel leven, en zij zal U loven, en laat Uw rechten mij helpen.

176

Ik heb gedwaald als een verloren schaap; zoek Uw knecht, want Uw geboden heb ik niet vergeten.

Psalmen 120


Psalmen Hoofdstuk 120 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 119

Psalmen

Index

Hoofdstuk 120

1

Een lied op Hammaaloth. Ik heb tot den HEERE geroepen in mijn benauwdheid, en Hij heeft mij verhoord.

2

O HEERE! red mijn ziel van de valse lippen, van de bedriegelijke tong.

3

Wat zal U de bedriegelijke tong geven, of wat zal zij U toevoegen?

4

Scherpe pijlen eens machtigen, mitsgaders gloeiende jeneverkolen.

5

O, wee mij, dat ik een vreemdeling ben in Mesech, dat ik in de tenten Kedars wone.

6

Mijn ziel heeft lang gewoond bij degenen, die den vrede haten.

7

Ik ben vreedzaam; maar als ik spreek, zijn zij aan den oorlog.

Psalmen 121


Psalmen Hoofdstuk 121 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 120

Psalmen

Index

Hoofdstuk 121

1

Een lied Hammaaloth. Ik hef mijn ogen op naar de bergen, van waar mijn hulp komen zal.

2

Mijn hulp is van den HEERE, Die hemel en aarde gemaakt heeft.

3

Hij zal uw voet niet laten wankelen; uw Bewaarder zal niet sluimeren.

4

Ziet, de Bewaarder Israels zal niet sluimeren, noch slapen.

5

De HEERE is uw Bewaarder, de HEERE is uw Schaduw, aan uw rechterhand.

6

De zon zal u des daags niet steken, noch de maan des nachts.

7

De HEERE zal u bewaren van alle kwaad; uw ziel zal Hij bewaren.

8

De HEERE zal uw uitgang en uw ingang bewaren, van nu aan tot in der eeuwigheid.

Psalmen 122


Psalmen Hoofdstuk 122 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 121

Psalmen

Index

Hoofdstuk 122

1

Een lied Hammaaloth, van David. Ik verblijd mij in degenen, die tot mij zeggen: Wij zullen in het huis des HEEREN gaan.

2

Onze voeten zijn staande in uw poorten, o Jeruzalem!

3

Jeruzalem is gebouwd, als een stad, die wel samengevoegd is;

4

Waarheen de stammen opgaan, de stammen des HEEREN, tot de getuigenis Israels, om den Naam des HEEREN te danken.

5

Want daar zijn de stoelen des gerichts gezet, de stoelen van het huis van David.

6

Bidt om den vrede van Jeruzalem; wel moeten zij varen, die u beminnen.

7

Vrede zij in uw vesting, welvaren in uw paleizen.

8

Om mijner broederen en mijner vrienden wil, zal ik nu spreken, vrede zij in u!

9

Om des huizes des HEEREN, onzes Gods wil, zal ik het goede voor u zoeken. Psalmen 123

Psalmen 123


Psalmen Hoofdstuk 123 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 122

Psalmen

Index

Hoofdstuk 123

1

Een lied op Hammaaloth. Ik hef mijn ogen op tot U, Die in de hemelen zit.

2

Zie, gelijk de ogen der knechten zijn op de hand hunner heren; gelijk de ogen der dienstmaagd zijn op de hand harer vrouw; alzo zijn onze ogen op den HEERE,onze God, totdat Hij ons genadig zij.

3

Zijt ons genadig, o HEERE! zijt ons genadig, want wij zijn der verachting veel te zat.

4

Onze ziel is veel te zat des spots der weelderigen, der verachting der hovaardigen. Psalmen 124

Psalmen 124


Psalmen Hoofdstuk 124 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 123

Psalmen

Index

Hoofdstuk 124

1

Een lied Hammaaloth, van David. Ten ware de HEERE, Die bij ons geweest is, zegge nu Israel,

2

Ten ware de HEERE, Die bij ons geweest is, als de mensen tegen ons opstonden;

3

Toen zouden zij ons levend verslonden hebben, als hun toorn tegen ons ontstak.

4

Toen zouden ons de wateren overlopen hebben; een stroom zou over onze ziel gegaan zijn.

5

Toen zouden de stoute wateren over onze ziel gegaan zijn.

6

De HEERE zij geloofd, Die ons in hun tanden niet heeft overgegeven tot een roof.

7

Onze ziel is ontkomen, als een vogel uit den strik der vogelvangers; de strik is gebroken, en wij zijn ontkomen.

8

Onze hulp is in den Naam des HEEREN, Die hemel en aarde gemaakt heeft.

Psalmen 125


Psalmen Hoofdstuk 125 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 124

Psalmen

Index

Hoofdstuk 125

1

Een lied Hammaaloth. Die op den HEERE vertrouwen, zijn als de berg Sion, die niet wankelt, maar blijft in eeuwigheid.

2

Rondom Jeruzalem zijn bergen; alzo is de HEERE rondom Zijn volk, van nu aan tot in der eeuwigheid.

3

Want de scepter der goddeloosheid zal niet rusten op het lot der rechtvaardigen; opdat de rechtvaardigen hun handen niet uitstrekken tot onrecht.

4

HEERE! doe den goeden wel, en dengenen, die oprecht zijn in hun harten.

5

Maar die zich neigen tot hun kromme wegen, die zal de HEERE weg doen gaan met de werkers der ongerechtigheid. Vrede zal over Israel zijn!

Psalmen 126


Psalmen Hoofdstuk 126 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 125

Psalmen

Index

Hoofdstuk 126

1

Een lied Hammaaloth. Als de HEERE de gevangenen Sions wederbracht, waren wij gelijk degenen, die dromen.

2

Toen werd onze mond vervuld met lachen, en onze tong met gejuich; toen zeide men onder de heidenen: De HEERE heeft grote dingen aan dezen gedaan.

3

De HEERE heeft grote dingen bij ons gedaan; dies zijn wij verblijd.

4

O HEERE! wend onze gevangenis, gelijk waterstromen in het zuiden.

5

Die met tranen zaaien, zullen met gejuich maaien.

6

Die het zaad draagt, dat men zaaien zal, gaat al gaande en wenende; maar voorzeker zal hij met gejuich wederkomen, dragende zijn schoven.

Psalmen 127


Psalmen Hoofdstuk 127 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 126

Psalmen

Index

Hoofdstuk 127

1

Een lied Hammaaloth, van Salomo. Zo de HEERE het huis niet bouwt, tevergeefs arbeiden deszelfs bouwlieden daaraan; zo de HEERE de stad niet bewaart,tevergeefs waakt de wachter.

2

Het is tevergeefs, dat gijlieden vroeg opstaat, laat opblijft, eet brood der smarten; het is alzo, dat Hij het Zijn beminden als in den slaap geeft.

3

Ziet, de kinderen zijn een erfdeel des HEEREN; des buiks vrucht is een beloning.

4

Gelijk de pijlen zijn in de hand eens helds, zodanig zijn de zonen der jeugd.

5

Welgelukzalig is de man, die zijn pijlkoker met dezelve gevuld heeft; zij zullen niet beschaamd worden, als zij met de vijanden spreken zullen in de poort.

Psalmen 128


Psalmen Hoofdstuk 128 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 127

Psalmen

Index

Hoofdstuk 128

1

Een lied Hammaaloth. Welgelukzalig is een iegelijk, die den HEERE vreest, die in Zijn wegen wandelt.

2

Want gij zult eten den arbeid uwer handen; welgelukzalig zult gij zijn, en het zal u welgaan.

3

Uw huisvrouw zal wezen als een vruchtbare wijnstok aan de zijden van uw huis; uw kinderen als olijfplanten rondom uw tafel.

4

Ziet, alzo zal zekerlijk die man gezegend worden, die den HEERE vreest.

5

De HEERE zal u zegenen uit Sion, en gij zult het goede van Jeruzalem aanschouwen al de dagen uws levens;

6

En gij zult uw kindskinderen zien. Vrede over Israel!

Psalmen 129


Psalmen Hoofdstuk 129 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 128

Psalmen

Index

Hoofdstuk 129

1

Een lied Hammaaloth. Zij hebben mij dikwijls benauwd van mijn jeugd af, zegge nu Israel;

2

Zij hebben mij dikwijls van mijn jeugd af benauwd; evenwel hebben zij mij niet overmocht.

3

Ploegers hebben op mijn rug geploegd; zij hebben hun voren lang getogen.

4

De HEERE, Die rechtvaardig is, heeft de touwen der goddelozen afgehouwen.

5

Laat hen beschaamd en achterwaarts gedreven worden, allen, die Sion haten.

6

Laat hen worden als gras op de daken, hetwelk verdort, eer men het uittrekt;

7

Waarmede de maaier zijn hand niet vult, noch de garvenbinder zijn arm;

8

En die voorbijgaan, niet zeggen: De zegen des HEEREN zij bij u! Wij zegenen ulieden in den Naam des HEEREN.

Psalmen 130


Psalmen Hoofdstuk 130 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 129

Psalmen

Index

Hoofdstuk 130

1

Een lied Hammaaloth. Uit de diepten roep ik tot U, o HEERE!

2

HEERE! hoor naar mijn stem; laat Uw oren opmerkende zijn op de stem mijner smekingen.

3

Zo Gij, HEERE! de ongerechtigheden gadeslaat; HEERE! wie zal bestaan?

4

Maar bij U is vergeving, opdat Gij gevreesd wordt.

5

Ik verwacht den HEERE; mijn ziel verwacht, en ik hoop op Zijn Woord.

6

Mijn ziel wacht op den HEERE, meer dan de wachters op den morgen; de wachters op den morgen.

7

Israel hope op den HEERE; want bij den HEERE is goedertierenheid, en bij Hem is veel verlossing.

8

En Hij zal Israel verlossen van al zijn ongerechtigheden.

Psalmen 131


Psalmen Hoofdstuk 131 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 130

Psalmen

Index

Hoofdstuk 131

1

Een lied Hammaaloth, van David. O HEERE! mijn hart is niet verheven, en mijn ogen zijn niet hoog; ook heb ik niet gewandeld in dingen mij te groot en tewonderlijk.

2

Zo ik mijn ziel niet heb gezet en stil gehouden, gelijk een gespeend kind bij zijn moeder! Mijn ziel is als een gespeend kind in mij.

3

Israel hope op den HEERE van nu aan tot in der eeuwigheid. Psalmen 132

Psalmen 132


Psalmen Hoofdstuk 132 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 131

Psalmen

Index

Hoofdstuk 132

1

Een lied Hammaaloth. O HEERE! gedenk aan David, aan al zijn lijden;

2

Dat hij den HEERE gezworen heeft, den Machtige Jakobs gelofte gedaan heeft, zeggende:

3

Zo ik in de tent mijns huizes inga, zo ik op de koets van mijn bed klimme!

4

Zo ik mijn ogen slaap geve, mijn oogleden sluimering;

5

Totdat ik voor den HEERE een plaats gevonden zal hebben, woningen voor den Machtige Jakobs!

6

Ziet, wij hebben van haar gehoord in Efratha; wij hebben haar gevonden in de velden van Jaar.

7

Wij zullen in Zijn woningen ingaan, wij zullen ons nederbuigen voor de voetbank Zijner voeten.

8

Sta op, HEERE! tot Uw rust, Gij en de ark Uwer sterkte!

9

Dat Uw priesters bekleed worden met gerechtigheid, en dat Uw gunstgenoten juichen.

10

Weer het aangezicht Uws Gezalfden niet af, om Davids, Uws knechts wil.

11

De HEERE heeft David de waarheid gezworen, waarvan Hij niet wijken zal, zeggende: Van de vrucht uws buiks zal Ik op uw troon zetten.

12

Indien uw zonen Mijn verbond zullen houden, en Mijn getuigenissen, die Ik hun leren zal; zo zullen ook hun zonen tot in eeuwigheid op uw troon zitten.

13

Want de HEERE heeft Sion verkoren, Hij heeft het begeerd tot Zijn woonplaats, zeggende:

14

Dit is Mijn rust tot in eeuwigheid, hier zal Ik wonen, want Ik heb ze begeerd.

15

Ik zal haar kost rijkelijk zegenen, haar nooddruftigen zal Ik met brood verzadigen.

16

En haar priesters zal Ik met heil bekleden, en haar gunstgenoten zullen zeer juichen.

17

Daar zal Ik David een hoorn doen uitspruiten; Ik heb voor Mijn Gezalfde een lamp toegericht.

18

Ik zal zijn vijanden met schaamte bekleden; maar op hem zal zijn kroon bloeien.

Psalmen 133


Psalmen Hoofdstuk 133 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 132

Psalmen

Index

Hoofdstuk 133

1

Een lied Hammaaloth, van David. Ziet, hoe goed en hoe liefelijk is het, dat broeders ook samenwonen.

2

Het is, gelijk de kostelijke olie op het hoofd, nederdalende op den baard, den baard van Aaron, die nederdaalt tot op den zoom zijner klederen.

3

Het is gelijk de dauw van Hermon, en die nederdaalt op de bergen van Sion, want de HEERE gebiedt aldaar den zegen en het leven tot in der eeuwigheid.

Psalmen 134


Psalmen Hoofdstuk 134 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 133

Psalmen

Index

Hoofdstuk 134

1

Een lied Hammaaloth. Ziet, looft den HEERE, alle gij knechten des HEEREN! gij, die allen nacht in het huis des HEEREN staat.

2

Heft uw handen op naar het heiligdom, en looft den HEERE.

3

De HEERE zegene u uit Sion, Hij, Die den hemel en de aarde gemaakt heeft.

Psalmen 135


Psalmen Hoofdstuk 135 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 134

Psalmen

Index

Hoofdstuk 135

1

Hallelujah! Prijst den Naam des HEEREN, prijst Hem, gij knechten des HEEREN!

2

Gij, die staat in het huis des HEEREN, in de voorhoven van het huis onzes Gods!

3

Looft den HEERE, want de HEERE is goed; psalmzingt Zijn Naam, want Hij is liefelijk.

4

Want de HEERE heeft Zich Jakob verkoren, Israel tot Zijn eigendom.

5

Want ik weet, dat de HEERE groot is, en dat onze Heere boven alle goden is.

6

Al wat den HEERE behaagt, doet Hij, in de hemelen, en op de aarde, in de zeeen en alle afgronden.

7

Hij doet dampen opklimmen van het einde der aarde; Hij maakt de bliksemen met den regen; Hij brengt den wind uit Zijn schatkameren voort.

8

Die de eerstgeborenen van Egypte sloeg, van den mens af tot het vee toe.

9

Hij zond tekenen en wonderen in het midden van u, o Egypte! tegen Farao en tegen al zijn knechten.

10

Die veel volken sloeg, en machtige koningen doodde;

11

Sihon, den koning der Amorieten, en Og, den koning van Basan, en al de koninkrijken van Kanaan,

12

En Hij gaf hun land ten erve, ten erve aan Zijn volk Israel.

13

O HEERE! Uw Naam is in eeuwigheid; HEERE! Uw gedachtenis is van geslacht tot geslacht.

14

Want de HEERE zal Zijn volk richten, en het zal Hem berouwen over Zijn knechten.

15

De afgoden der heidenen zijn zilver en goud, een werk van mensenhanden.

16

Zij hebben een mond, maar spreken niet; zij hebben ogen, maar zien niet;

17

Oren hebben zij, maar horen niet; ook is er geen adem in hun mond.

18

Dat die ze maken, hun gelijk worden, en al wie op hen vertrouwt.

19

Gij huis Israels! looft den HEERE; gij huis Aarons! looft den HEERE.

20

Gij huis van Levi! looft den HEERE; gij die den HEERE vreest! looft den HEERE.

21

Geloofd zij de HEERE uit Sion, Die te Jeruzalem woont. Hallelujah!

Psalmen 136


Psalmen Hoofdstuk 136 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 135

Psalmen

Index

Hoofdstuk 136

1

Looft den HEERE, want Hij is goed; want Zijn goedertierenheid is in der eeuwigheid;

2

Looft den God der goden; want Zijn goedertierenheid is in der eeuwigheid.

3

Looft den Heere der heren; want Zijn goedertierenheid is in der eeuwigheid.

4

Dien, Die alleen grote wonderen doet; want Zijn goedertierenheid is in der eeuwigheid.

5

Dien, die de hemelen met verstand gemaakt heeft; want Zijn goedertierenheid is in der eeuwigheid.

6

Dien, Die de aarde op het water uitgespannen heeft; want Zijn goedertierenheid is in der eeuwigheid.

7

Dien, Die de grote lichten heeft gemaakt; want Zijn goedertierenheid is in der eeuwigheid.

8

De zon tot heerschappij op den dag; want Zijn goedertierenheid is in der eeuwigheid.

9

De maan en sterren tot heerschappij in den nacht; want Zijn goedertierenheid is in der eeuwigheid.

10

Dien, Die de Egyptenaren geslagen heeft in hun eerstgeborenen; want Zijn goedertierenheid is in der eeuwigheid.

11

En heeft Israel uit het midden van hen uitgebracht; want Zijn goedertierenheid is in der eeuwigheid.

12

Met een sterke hand, en met een uitgestrekte arm; want Zijn goedertierenheid is in der eeuwigheid.

13

Dien, Die de Schelfzee in delen deelde; want Zijn goedertierenheid is in der eeuwigheid.

14

En voerde Israel door het midden van dezelve; want Zijn goedertierenheid is in der eeuwigheid.

15

Hij heeft Farao met zijn heir gestort in de Schelfzee; want Zijn goedertierenheid is in der eeuwigheid.

16

Die Zijn volk door de woestijn geleid heeft; want Zijn goedertierenheid is in der eeuwigheid.

17

Die grote koningen geslagen heeft; want Zijn goedertierenheid is in der eeuwigheid.

18

En heeft heerlijke koningen gedood; want Zijn goedertierenheid is in der eeuwigheid.

19

Sihon, de Amorietischen koning; want Zijn goedertierenheid is in der eeuwigheid.

20

En Og, den koning van Basan; want Zijn goedertierenheid is in der eeuwigheid.

21

En heeft hun land ten erve gegeven; want Zijn goedertierenheid is in der eeuwigheid.

22

Ten erve aan Zijn knecht Israel; want Zijn goedertierenheid is in der eeuwigheid.

23

Die aan ons gedacht heeft in onze nederigheid; want Zijn goedertierenheid is in der eeuwigheid.

24

En Hij heeft ons onzen tegenpartijders ontrukt; want Zijn goedertierenheid is in der eeuwigheid.

25

Die allen vlees spijs geeft; want Zijn goedertierenheid is in der eeuwigheid.

26

Looft den God des hemels; want Zijn goedertierenheid is in der eeuwigheid.

Psalmen 137


Psalmen Hoofdstuk 137 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 136

Psalmen

Index

Hoofdstuk 137

1

Aan de rivieren van Babel, daar zaten wij, ook weenden wij, als wij gedachten aan Sion.

2

Wij hebben onze harpen gehangen aan de wilgen, die daarin zijn.

3

Als zij, die ons aldaar gevangen hielden, de woorden eens lieds van ons begeerden, en zij, die ons overhoop geworpen hadden, vreugd, zeggende: Zingt ons eenvan de liederen Sions;

4

Wij zeiden: Hoe zouden wij een lied des HEEREN zingen in een vreemd land?

5

Indien ik u vergeet, o Jeruzalem! zo vergete mijn rechterhand zichzelve!

6

Mijn tong kleve aan mijn gehemelte, zo ik aan u niet gedenke, zo ik Jeruzalem niet verheffe boven het hoogste mijner blijdschap!

7

HEERE! gedenk aan de kinderen van Edom, aan den dag van Jeruzalem; die daar zeiden: Ontbloot ze, ontbloot ze, tot haar fondament toe!

8

O dochter van Babel! die verwoest zult worden, welgelukzalig zal hij zijn, die u uw misdaad vergelden zal, die gij aan ons misdaan hebt.

9

Welgelukzalig zal hij zijn, die uw kinderkens grijpen, en aan de steenrots verpletteren zal. Psalmen 138

Psalmen 138


Psalmen Hoofdstuk 138 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 137

Psalmen

Index

Hoofdstuk 138

1

Een psalm van David. Ik zal U loven met mijn gehele hart; in de tegenwoordigheid der goden zal ik U psalmzingen.

2

Ik zal mij nederbuigen naar het paleis Uwer heiligheid, en ik zal Uw Naam loven, om Uw goedertierenheid en om Uw waarheid; want Gij hebt vanwege Uwgansen Naam Uw woord groot gemaakt.

3

Ten dage, als ik riep, zo hebt Gij mij verhoord; Gij hebt mij versterkt met kracht in mijn ziel.

4

Alle koningen der aarde zullen U, o HEERE! loven, wanneer zij gehoord zullen hebben de redenen Uws monds.

5

En zij zullen zingen van de wegen des HEEREN, want de heerlijkheid des HEEREN is groot.

6

Want de HEERE is hoog, nochtans ziet Hij de nederige aan, en den verhevene kent Hij van verre.

7

Als ik wandel in het midden der benauwdheid, maakt Gij mij levend; Uw hand strekt Gij uit tegen den toorn mijner vijanden, en Uw rechterhand behoudt mij.

8

De HEERE zal het voor mij voleinden; Uw goedertierenheid, HEERE! is in der eeuwigheid; en laat niet varen de werken Uwer handen.

Psalmen 139


Psalmen Hoofdstuk 139 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 138

Psalmen

Index

Hoofdstuk 139

1

Een psalm van David, voor den opperzangmeester. HEERE! Gij doorgrondt en kent mij.

2

Gij weet mijn zitten en mijn opstaan; Gij verstaat van verre mijn gedachten.

3

Gij omringt mijn gaan en mijn liggen; en Gij zijt al mijn wegen gewend.

4

Als er nog geen woord op mijn tong is, zie, HEERE! Gij weet het alles.

5

Gij bezet mij van achteren en van voren, en Gij zet Uw hand op mij.

6

De kennis is mij te wonderbaar, zij is hoog, ik kan er niet bij.

7

Waar zou ik heengaan voor Uw Geest en waar zou ik heenvlieden voor Uw aangezicht?

8

Zo ik opvoer ten hemel, Gij zijt daar; of bedde ik mij in de hel, zie, Gij zijt daar.

9

Nam ik vleugelen des dageraads, woonde ik aan het uiterste der zee;

10

Ook daar zou Uw hand mij geleiden, en Uw rechterhand zou mij houden.

11

Indien ik zeide: De duisternis zal mij immers bedekken; dan is de nacht een licht om mij.

12

Ook verduistert de duisternis voor U niet; maar de nacht licht als de dag; de duisternis is als het licht.

13

Want Gij bezit mijn nieren; Gij hebt mij in mijner moeders buik bedekt.

14

Ik loof U, omdat ik op een heel vreselijke wijze wonderbaarlijk gemaakt ben; wonderlijk zijn Uw werken! ook weet het mijn ziel zeer wel.

15

Mijn gebeente was voor U niet verholen, als ik in het verborgene gemaakt ben, en als een borduursel gewrocht ben, in de nederste delen der aarde.

16

Uw ogen hebben mijn ongevormden klomp gezien; en al deze dingen waren in Uw boek geschreven, de dagen als zij geformeerd zouden worden, toen noggeen van die was.

17

Daarom, hoe kostelijk zijn mij, o God, Uw gedachten! hoe machtig veel zijn haar sommen!

18

Zoude ik ze tellen? Harer is meer, dan des zands; word ik wakker, zo ben ik nog bij U.

19

O God! dat Gij den goddeloze ombracht! en gij, mannen des bloeds, wijkt van mij!

20

Die van U schandelijk spreken, en Uw vijanden ijdellijk verheffen.

21

Zou ik niet haten HEERE! die U haten? en verdriet hebben in degenen, die tegen U opstaan?

22

Ik haat hen met volkomen haat, tot vijanden zijn zij mij.

23

Doorgrond mij, o God! en ken mijn hart; beproef mij, en ken mijn gedachten.

24

En zie, of bij mij een schadelijke weg zij; en leid mij op den eeuwigen weg.

Psalmen 140


Psalmen Hoofdstuk 140 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 139

Psalmen

Index

Hoofdstuk 140

1

Een psalm van David, voor den opperzangmeester.

2

Die veel kwaads in het hart denken, allen dag samenkomen om te oorlogen.

3

Zij scherpen hun tong, als een slang; heet addervergift is onder hun lippen. Sela.

4

Bewaar mij, HEERE! van de handen des goddelozen; behoed mij van den man alles gewelds; van hen, die mijn voeten denken weg te stoten.

5

De hovaardigen hebben mij een strik verborgen, en koorden; zij hebben een net uitgespreid aan de zijde des wegs; valstrikken hebben zij mij gezet. Sela.

6

Ik heb tot den HEERE gezegd: Gij zijt mijn God; neem ter ore, o HEERE! de stem mijner smekingen.

7

HEERE, Heere, Sterkte mijns heils! Gij hebt mijn hoofd bedekt ten dage der wapening.

8

Geef, HEERE! de begeerten des goddelozen niet; bevorder zijn kwaad voornemen niet; zij zouden zich verheffen. Sela.

9

Aangaande het hoofd dergenen, die mij omringen, de overlast hunner lippen overdekke hen.

10

Vurige kolen moeten op hen geschud worden; Hij doe hen vallen in het vuur, in diepe kuilen, dat zij niet weder opstaan.

11

Een man van kwade tong zal op de aarde niet bevestigd worden; een boos man des gewelds, dien zal men jagen, totdat hij geheel verdreven is.

12

Ik weet, dat de HEERE de rechtzaak des ellendigen, en het recht der nooddruftigen zal uitvoeren.

13

Gewisselijk, de rechtvaardigen zullen Uw Naam loven; de oprechten zullen voor Uw aangezicht blijven.

Psalmen 141


Psalmen Hoofdstuk 141 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 140

Psalmen

Index

Hoofdstuk 141

1

Een psalm van David. HEERE! ik roep U aan, haast U tot mij; neem mijn stem ter ore, als ik tot U roep.

2

Mijn gebed worde gesteld als reukwerk voor Uw aangezicht, de opheffing mijner handen als het avondoffer.

3

HEERE! zet een wacht voor mijn mond, behoed de deur mijner lippen.

4

Neig mijn hart niet tot een kwade zaak, om enigen handel in goddeloosheid te handelen, met mannen, die ongerechtigheid werken; en dat ik niet ete van hunlekkernijen.

5

De rechtvaardige sla mij, het zal weldadigheid zijn; en hij bestraffe mij, het zal olie des hoofds zijn, het zal mijn hoofd niet breken; want nog zal ook mijn gebedvoor hen zijn in hun tegenspoeden.

6

Hun rechters zijn aan de zijde der steenrots vrijgelaten geweest, en hebben gehoord mijn redenen, dat zij aangenaam waren.

7

Onze beenderen zijn verstrooid aan den mond des grafs, gelijk of iemand op de aarde iets gekloofd en verdeeld had.

8

Doch op U zijn mijn ogen, HEERE, Heere! op U betrouw ik, ontbloot mijn ziel niet.

9

Bewaar mij voor het geweld des striks, dien zij mij gelegd hebben, en voor de valstrikken van de werkers der ongerechtigheid.

10

Dat de goddelozen elk in zijn garen vallen, te zamen, totdat ik zal zijn voorbijgegaan.

Psalmen 142


Psalmen Hoofdstuk 142 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 141

Psalmen

Index

Hoofdstuk 142

1

Een onderwijzing van David, een gebed, als hij in de spelonk was. Ik riep met mijn stem tot den HEERE; ik smeekte tot den HEERE met mijn stem.

2

Ik stortte mijn klacht uit voor Zijn aangezicht; ik gaf te kennen voor Zijn aangezicht mijn benauwdheid.

3

Als mijn geest in mij overstelpt was, zo hebt Gij mijn pad gekend. Zij hebben mij een strik verborgen op den weg, dien ik gaan zou.

4

Ik zag uit ter rechterhand, en ziet, zo was er niemand, die mij kende, er was geen ontvlieden voor mij; niemand zorgde voor mijn ziel.

5

Tot U riep ik, o HEERE! ik zeide: Gij zijt mijn Toevlucht, mijn Deel in het land der levenden.

6

Let op mijn geschrei, want ik ben zeer uitgeteerd; red mij van mijn vervolgers, want zij zijn machtiger dan ik.

7

Voer mijn ziel uit de gevangenis, om Uw Naam te loven; de rechtvaardigen zullen mij omringen, wanneer Gij wel bij mij zult gedaan hebben.

Psalmen 143


Psalmen Hoofdstuk 143 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 142

Psalmen

Index

Hoofdstuk 143

1

Een psalm van David. O HEERE! hoor mijn gebed, neig de oren tot mijn smekingen; verhoor mij naar Uw waarheid, naar Uw gerechtigheid.

2

En ga niet in het gericht met Uw knecht; want niemand, die leeft, zal voor Uw aangezicht rechtvaardig zijn.

3

Want de vijand vervolgt mijn ziel, hij vertreedt mijn leven ter aarde; hij legt mij in duisternissen, als degenen, die over lang dood zijn.

4

Daarom wordt mijn geest overstelpt in mij, mijn hart is verbaasd in het midden van mij.

5

Ik gedenk aan de dagen van ouds; ik overleg al Uw daden; ik spreek bij mijzelven van de werken Uwer handen.

6

Ik breid mijn handen uit tot U; mijn ziel is voor U als een dorstig land. Sela.

7

Verhoor mij haastelijk, HEERE! mijn geest bezwijkt; verberg Uw aangezicht niet van mij, want ik zou gelijk worden dengenen, die in den kuil dalen.

8

Doe mij Uw goedertierenheid in den morgenstond horen, want ik betrouw op U; maak mij bekend den weg, dien ik te gaan heb, want ik hef mijn ziel tot U op.

9

Red mij, HEERE! van mijn vijanden; bij U schuil ik.

10

Leer mij Uw welbehagen doen, want Gij zijt mijn God! Uw goede Geest geleide mij in een effen land.

11

O HEERE! maak mij levend, om Uws Naams wil; voer mijn ziel uit de benauwdheid, om Uw gerechtigheid.

12

En roei mijn vijanden uit, om Uw goedertierenheid, en breng hen om, allen, die mijn ziel beangstigen; want ik ben Uw knecht. Psalmen 144

Psalmen 144


Psalmen Hoofdstuk 144 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 143

Psalmen

Index

Hoofdstuk 144

1

Een psalm van David. Gezegend zij de HEERE, mijn Rotssteen, Die mijn handen onderwijst ten strijde, mijn vingeren ten oorlog;

2

Mijn Goedertierenheid en mijn Burg, mijn Hoog Vertrek en mijn Bevrijder voor mij, mijn Schild, en op Wien ik mij betrouwe; Die mijn volk aan mijonderwerpt!

3

O HEERE! wat is de mens, dat Gij hem kent, het kind des mensen, dat Gij het acht?

4

De mens is der ijdelheid gelijk; zijn dagen zijn als een voorbijgaande schaduw.

5

Neig Uw hemelen, HEERE! en daal neder; raak de bergen aan, dat zij roken.

6

Bliksem bliksem, en verstrooi hen; zend Uw pijlen uit, en verdoe hen.

7

Steek Uw handen van de hoogte uit; ontzet mij, en ruk mij uit de grote wateren, uit de hand der vreemden;

8

Welker mond leugen spreekt, en hun rechterhand is een rechterhand der valsheid.

9

O God! ik zal U een nieuw lied zingen; met de luit en het tiensnarig instrument zal ik U psalmzingen.

10

Gij, die den koningen overwinning geeft, Die Zijn knecht David ontzet van het boze zwaard;

11

Ontzet mij en red mij van de hand der vreemden, welker mond leugen spreekt, en hun rechterhand is een rechterhand der valsheid;

12

Opdat onze zonen zijn als planten, welke groot geworden zijn in hun jeugd; onze dochter als hoekstenen, uitgehouwen naar de gelijkenis van een paleis.

13

Dat onze winkelen vol zijnde, den enen voorraad na den anderen uitgeven; dat onze kudden bij duizenden werpen, ja, bij tienduizenden op onze hoevenvermenigvuldigen.

14

Dat onze ossen wel geladen zijn; dat geen inbreuk, noch uitval, noch gekrijs zij op onze straten.

15

Welgelukzalig is het volk, dien het alzo gaat; welgelukzalig is het volk, wiens God de HEERE is. Psalmen 145

Psalmen 145


Psalmen Hoofdstuk 145 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 144

Psalmen

Index

Hoofdstuk 145

1

Een lofzang van David. Aleph. O mijn God, Gij Koning! ik zal U verhogen, en Uw Naam loven in eeuwigheid en altoos.

2

Beth. Te allen dage zal ik U loven, en Uw Naam prijzen in eeuwigheid en altoos.

3

Gimel. De HEERE is groot en zeer te prijzen, en Zijn grootheid is ondoorgrondelijk.

4

Daleth. Geslacht aan geslacht zal Uw werken roemen; en zij zullen Uw mogendheden verkondigen.

5

He. Ik zal uitspreken de heerlijkheid der eer Uwer majesteit, en Uw wonderlijke daden.

6

Vau. En zij zullen vermelden de kracht Uwer vreselijke daden; en Uw grootheid, die zal ik vertellen.

7

Zain. Zij zullen de gedachtenis der grootheid Uwer goedheid overvloediglijk uitstorten, en zij zullen Uw gerechtigheid met gejuich verkondigen.

8

Cheth. Genadig en barmhartig is de HEERE, lankmoedig en groot van goedertierenheid.

9

Teth. De HEERE is aan allen goed, en Zijn barmhartigheden zijn over al Zijn werken.

10

Jod. Al Uw werken, HEERE, zullen U loven, en Uw gunstgenoten zullen U zegenen.

11

Caph. Zij zullen de heerlijkheid Uws Koninkrijks vermelden, en Uw mogendheid zullen zij uitspreken.

12

Lamed. Om de mensenkinderen bekend te maken Zijn mogendheden, en de eer der heerlijkheid Zijns Koninkrijks.

13

Mem. Uw Koninkrijk is een Koninkrijk van alle eeuwen, en Uw heerschappij is in alle geslacht en geslacht.

14

Samech. De HEERE ondersteunt allen, die vallen, en Hij richt op alle gebogenen.

15

Ain. Aller ogen wachten op U; en Gij geeft hun hun spijs te zijner tijd.

16

Pe. Gij doet Uw hand open, en verzadigt al wat er leeft, naar Uw welbehagen.

17

Tsade. De HEERE is rechtvaardig in al Zijn wegen, en goedertieren in al Zijn werken.

18

Koph. De HEERE is nabij allen, die Hem aanroepen, allen, die Hem aanroepen in der waarheid.

19

Resch. Hij doet het welbehagen dergenen, die Hem vrezen, en Hij hoort hun geroep, en verlost hen.

20

Schin. De HEERE bewaart al degenen, die Hem liefhebben; maar Hij verdelgt alle goddelozen.

21

Thau. Mijn mond zal den prijs des HEEREN uitspreken, en alle vlees zal Zijn heiligen Naam loven in der eeuwigheid en altoos. Psalmen 146

Psalmen 146


Psalmen Hoofdstuk 146 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 145

Psalmen

Index

Hoofdstuk 146

1

Hallelujah! O mijn ziel! prijs den HEERE.

2

Ik zal den HEERE prijzen in mijn leven; ik zal mijn God psalmzingen, terwijl ik nog ben.

3

Vertrouwt niet op prinsen, op des mensen kind, bij hetwelk geen heil is.

4

Zijn geest gaat uit, hij keert wederom tot zijn aarde; te dienzelfden dage vergaan zijn aanslagen.

5

Welgelukzalig is hij, die den God Jakobs tot zijn Hulp heeft, wiens verwachting op den HEERE, zijn God is;

6

Die den hemel en de aarde gemaakt heeft, de zee en al wat in dezelve is; Die trouwe houdt in der eeuwigheid.

7

Die den verdrukte recht doet, Die den hongerige brood geeft; de HEERE maakt de gevangenen los.

8

De HEERE opent de ogen der blinden; de HEERE richt de gebogenen op; de HEERE heeft de rechtvaardigen lief.

9

De HEERE bewaart de vreemdelingen; Hij houdt den wees en de weduwe staande; maar der goddelozen weg keert Hij om.

10

De HEERE zal in eeuwigheid regeren; uw God, o Sion! is van geslacht tot geslacht. Hallelujah!

Psalmen 147


Psalmen Hoofdstuk 147 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 146

Psalmen

Index

Hoofdstuk 147

1

Looft den HEERE, want onzen God te psalmzingen is goed, dewijl Hij liefelijk is; de lof is betamelijk.

2

De HEERE bouwt Jeruzalem; Hij vergadert Israels verdrevenen.

3

Hij geneest de gebrokenen van hart, en Hij verbindt hen in hun smarten.

4

Hij telt het getal der sterren; Hij noemt ze allen bij namen.

5

Onze Heere is groot en van veel kracht; Zijns verstands is geen getal.

6

De HEERE houdt de zachtmoedigen staande; de goddelozen vernedert Hij, tot de aarde toe.

7

Zingt den HEERE bij beurte met dankzegging; psalmzingt onzen God op de harp.

8

Die de hemelen met wolken bedekt, Die voor de aarde regen bereidt; Die het gras op de bergen doet uitspruiten;

9

Die het vee zijn voeder geeft; aan de jonge raven, als zij roepen.

10

Hij heeft geen lust aan de sterkte des paards; Hij heeft geen welgevallen aan de benen des mans.

11

De HEERE heeft een welgevallen aan hen, die Hem vrezen, die op Zijn goedertierenheid hopen.

12

O Jeruzalem! roem den HEERE; o Sion! loof uw God.

13

Want Hij maakt de grendelen uwer poorten sterk; Hij zegent uw kinderen binnen in u.

14

Die uw landpalen in vrede stelt; Hij verzadigt u met het vette der tarwe.

15

Hij zendt Zijn bevel op aarde; Zijn woord loopt zeer snel.

16

Hij geeft sneeuw als wol; Hij strooit den rijm als as.

17

Hij werpt Zijn ijs heen als stukken; wie zou bestaan voor Zijn koude?

18

Hij zendt Zijn woord, en doet ze smelten; Hij doet Zijn wind waaien, de wateren vloeien henen.

19

Hij maakt Jakob Zijn woorden bekend, Israel Zijn inzettingen en Zijn rechten.

20

Alzo heeft Hij geen volk gedaan; en Zijn rechten, die kennen zij niet. Hallelujah!

Psalmen 148


Psalmen Hoofdstuk 148 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 147

Psalmen

Index

Hoofdstuk 148

1

Hallelujah! Looft den HEERE uit de hemelen; looft Hem in de hoogste plaatsen!

2

Looft Hem, al Zijn engelen! Looft Hem, al Zijn heirscharen!

3

Looft Hem, zon en maan! Looft Hem, alle gij lichtende sterren!

4

Looft Hem, gij hemelen der hemelen! en gij wateren, die boven de hemelen zijt!

5

Dat zij den Naam des HEEREN loven; want als Hij het beval, zo werden zij geschapen.

6

En Hij heeft ze bevestigd voor altoos in eeuwigheid; Hij heeft hun een orde gegeven, die geen van hen zal overtreden.

7

Looft den HEERE, van de aarde; gij walvissen en alle afgronden!

8

Vuur en hagel, sneeuw en damp; gij stormwind, die Zijn woord doet!

9

Gij bergen en alle heuvelen; vruchtbomen en alle cederbomen!

10

Het wild gedierte en alle vee; kruipend gedierte en gevleugeld gevogelte!

11

Gij koningen der aarde, en alle volken, gij vorsten, en alle rechters der aarde!

12

Jongelingen en ook maagden; gij ouden met de jongen!

13

Dat zij den Naam des HEEREN loven; want Zijn Naam alleen is hoog verheven; Zijn majesteit is over de aarde en den hemel.

14

En Hij heeft den hoorn Zijns volks verhoogd, den roem al Zijner gunstgenoten, der kinderen Israels, des volks, dat nabij Hem is. Hallelujah!

Psalmen 149


Psalmen Hoofdstuk 149 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 148

Psalmen

Index

Hoofdstuk 149

1

Hallelujah! Zingt den HEERE een nieuw lied; Zijn lof zij in de gemeente Zijner gunstgenoten.

2

Dat Israel zich verblijde in Dengene, Die hem gemaakt heeft; dat de kinderen Sions zich verheugen over hun Koning.

3

Dat zij Zijn Naam loven op de fluit; dat zij Hem psalmzingen op de trommel en harp.

4

Want de HEERE heeft een welgevallen aan Zijn volk; Hij zal de zachtmoedigen versieren met heil.

5

Dat Zijn gunstgenoten van vreugde opspringen, om die eer; dat zij juichen op hun legers.

6

De verheffingen Gods zullen in hun keel zijn; en een tweesnijdend zwaard in hun hand;

7

Om wraak te doen over de heidenen, en bestraffingen over de volken;

8

Om hun koningen te binden met ketenen, en hun achtbaren met ijzeren boeien;

9

Om het beschreven recht over hen te doen. Dit zal de heerlijkheid van al Zijn gunstgenoten zijn. Hallelujah!

Psalmen 150


Psalmen Hoofdstuk 150 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 149

Psalmen

Index

Hoofdstuk 150

1

Hallelujah! Looft God in Zijn heiligdom; looft Hem in het uitspansel Zijner sterkte!

2

Looft Hem vanwege Zijn mogendheden; looft Hem naar de menigvuldigheid Zijner grootheid!

3

Looft Hem met geklank der bazuin; looft Hem met de luit en met de harp!

4

Looft Hem met de trommel en fluit; looft Hem met snarenspel en orgel!

5

Looft Hem met hel klinkende cimbalen; looft Hem met cimbalen van vreugdegeluid!

6

Spreuken 1


Spreuken Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Psalmen 150

Spreuken

Index

Hoofdstuk 1

1

De spreuken van Salomo, den zoon van David, den koning van Israel,

2

Om wijsheid en tucht te weten; om te verstaan redenen des verstands;

3

Om aan te nemen onderwijs van goed verstand, gerechtigheid, en recht, en billijkheden;

4

Om den slechten kloekzinnigheid te geven, den jongeling wetenschap en bedachtzaamheid.

5

Die wijs is, zal horen, en zal in lere toenemen; en die verstandig is, zal wijzen raad bekomen.

6

Om te verstaan een spreuk en de uitlegging, de woorden der wijzen en hun raadselen.

7

De vrees des HEEREN is het beginsel der wetenschap; de dwazen verachten wijsheid en tucht.

8

Mijn zoon! hoor de tucht uws vaders, en verlaat de leer uwer moeder niet;

9

Want zij zullen uw hoofd een aangenaam toevoegsel zijn, en ketenen aan uw hals.

10

Mijn zoon! indien de zondaars u aanlokken, bewillig niet;

11

Indien zij zeggen: Ga met ons, laat ons loeren op bloed, ons versteken tegen den onschuldige, zonder oorzaak;

12

Laat ons hen levend verslinden, als het graf; ja, geheel en al, gelijk die in den kuil nederdalen;

13

Alle kostelijk goed zullen wij vinden, onze huizen zullen wij met roof vullen.

14

Gij zult uw lot midden onder ons werpen; wij zullen allen een buidel hebben.

15

Mijn zoon! wandel niet met hen op den weg; weer uw voet van hun pad.

16

Want hun voeten lopen ten boze; en zij haasten zich om bloed te storten.

17

Zekerlijk, het net wordt tevergeefs gespreid voor de ogen van allerlei gevogelte;

18

En deze loeren op hun eigen bloed, en versteken zich tegen hun zielen.

19

Zo zijn de paden van een iegelijk, die gierigheid pleegt; zij zal de ziel van haar meester vangen.

20

De opperste Wijsheid roept overluid daar buiten; Zij verheft haar stem op de straten.

21

Zij roept in het voorste der woelingen; aan de deuren der poorten spreekt Zij Haar redenen in de stad;

22

Gij slechten! hoe lang zult gij de slechtigheid beminnen, en de spotters voor zich de spotternij begeren, en de zotten wetenschap haten?

23

Keert u tot Mijn bestraffing; ziet, Ik zal Mijn Geest ulieden overvloediglijk uitstorten; Ik zal Mijn woorden u bekend maken.

24

Dewijl Ik geroepen heb, en gijlieden geweigerd hebt; Mijn hand uitgestrekt heb, en er niemand was, die opmerkte;

25

En gij al Mijn raad verworpen, en Mijn bestraffing niet gewild hebt;

26

Zo zal Ik ook in ulieder verderf lachen; Ik zal spotten, wanneer uw vreze komt.

27

Wanneer uw vreze komt gelijk een verwoesting, en uw verderf aankomt als een wervelwind; wanneer u benauwdheid en angst overkomt;

28

Dan zullen zij tot Mij roepen, maar Ik zal niet antwoorden; zij zullen Mij vroeg zoeken, maar zullen Mij niet vinden;

29

Daarom, dat zij de wetenschap gehaat hebben, en de vreze des HEEREN niet hebben verkoren.

30

Zij hebben in Mijn raad niet bewilligd; al Mijn bestraffingen hebben zij versmaad;

31

Zo zullen zij eten van de vrucht van hun weg, en zich verzadigen met hun raadslagen.

32

Want de afkering der slechten zal hen doden, en de voorspoed der zotten zal hen verderven.

33

Spreuken 2


Spreuken Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 1

Spreuken

Index

Hoofdstuk 2

1

Mijn zoon! zo gij mijn redenen aanneemt, en mijn geboden bij u weglegt;

2

Om uw oren naar wijsheid te doen opmerken; zo gij uw hart tot verstandigheid neigt;

3

Ja, zo gij tot het verstand roept, uw stem verheft tot de verstandigheid;

4

Zo gij haar zoekt als zilver, en naspeurt als verborgen schatten;

5

Dan zult gij de vreze des HEEREN verstaan, en zult de kennis van God vinden.

6

Want de HEERE geeft wijsheid; uit Zijn mond komt kennis en verstand.

7

Hij legt weg voor de oprechten een bestendig wezen; Hij is een Schild dengenen, die oprechtelijk wandelen;

8

Opdat zij de paden des rechts houden; en Hij zal den weg Zijner gunstgenoten bewaren.

9

Dan zult gij verstaan gerechtigheid, en recht, en billijkheden, en alle goed pad.

10

Als de wijsheid in uw hart zal gekomen zijn, en de wetenschap voor uw ziel zal liefelijk zijn;

11

Zo zal de bedachtzaamheid over u de wacht houden, de verstandigheid zal u behoeden;

12

Om u te redden van den kwaden weg, van den man, die verkeerdheden spreekt;

13

Van degenen, die de paden der oprechtheid verlaten, om te gaan in de wegen der duisternis;

14

Die blijde zijn in het kwaad doen, zich verheugen in de verkeerdheden des kwaden;

15

Welker paden verkeerd zijn, en afwijkende in hun sporen;

16

Om u te redden van de vreemde vrouw, van de onbekende, die met haar redenen vleit;

17

Die den leidsman harer jonkheid verlaat, en het verbond haars Gods vergeet;

18

Want haar huis helt naar den dood, en haar paden naar de overledenen.

19

Allen die tot haar ingaan, zullen niet wederkomen, en zullen de paden des levens niet aantreffen;

20

Opdat gij wandelt op den weg der goeden, en houdt de paden der rechtvaardigen.

21

Want de vromen zullen de aarde bewonen, en de oprechten zullen daarin overblijven;

22

Maar de goddelozen zullen van de aarde uitgeroeid worden, en de trouwelozen zullen er van uitgerukt worden.

Spreuken 3


Spreuken Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 2

Spreuken

Index

Hoofdstuk 3

1

Mijn zoon! vergeet mijn wet niet, maar uw hart beware mijn geboden.

2

Want langheid van dagen, en jaren van leven, en vrede zullen zij u vermeerderen.

3

Dat de goedertierenheid en de trouw u niet verlaten; bind ze aan uw hals, schrijf zij op de tafel uws harten.

4

En vind gunst en goed verstand, in de ogen Gods en der mensen.

5

Vertrouw op den HEERE met uw ganse hart, en steun op uw verstand niet.

6

Ken Hem in al uw wegen, en Hij zal uw paden recht maken.

7

Zijt niet wijs in uw ogen; vrees den HEERE, en wijk van het kwade.

8

Het zal een medicijn voor uw navel zijn, en een bevochtiging voor uw beenderen.

9

Vereer den HEERE van uw goed, en van de eerstelingen al uwer inkomsten;

10

Zo zullen uw schuren met overvloed vervuld worden, en uw perskuipen van most overlopen.

11

Mijn zoon! verwerp de tucht des HEEREN niet, en wees niet verdrietig over Zijn kastijding;

12

Want de HEERE kastijdt dengene, dien Hij liefheeft, ja, gelijk een vader den zoon, in denwelken hij een welbehagen heeft.

13

Welgelukzalig is de mens, die wijsheid vindt, en de mens, die verstandigheid voortbrengt!

14

Want haar koophandel is beter dan de koophandel van zilver, en haar inkomst dan het uitgegraven goud.

15

Zij is kostelijker dan robijnen en al; wat u lusten mag, is met haar niet te vergelijken.

16

Langheid der dagen is in haar rechterhand, in haar linkerhand rijkdom en eer.

17

Haar wegen zijn wegen der liefelijkheid, en al haar paden vrede.

18

Zij is een boom des levens dengenen, die ze aangrijpen, en elkeen, die ze vasthoudt, wordt gelukzalig.

19

De HEERE heeft de aarde door wijsheid gegrond, de hemelen door verstandigheid bereid.

20

Door Zijn wetenschap zijn de afgronden gekloofd, en de wolken druipen dauw.

21

Mijn zoon! laat ze niet afwijken van uw ogen; bewaar de bestendige wijsheid en bedachtzaamheid.

22

Want zij zullen het leven voor uw ziel zijn, en een aangenaamheid voor uw hals.

23

Dan zult gij uw weg zeker wandelen, en gij zult uw voet niet stoten.

24

Zo gij nederligt, zult gij niet schrikken; maar gij zult nederliggen en uw slaap zal zoet wezen.

25

Vrees niet voor haastigen schrik, noch voor de verwoesting der goddelozen, als zij komt.

26

Want de HEERE zal met uw hoop wezen, en Hij zal uw voet bewaren van gevangen te worden.

27

Onthoud het goed van zijn meesters niet, als het in het vermogen uwer hand is te doen.

28

Zeg niet tot uw naaste: Ga heen, en kom weder, en morgen zal ik geven, dewijl het bij u is.

29

Smeed geen kwaad tegen uw naaste, aangezien hij met vertrouwen bij u woont.

30

Twist met een mens niet zonder oorzaak, zo hij u geen kwaad gedaan heeft.

31

Zijt niet nijdig over een man des gewelds, en verkies geen van zijn wegen.

32

Want de afwijker is den HEERE een gruwel; maar Zijn verborgenheid is met den oprechte.

33

De vloek des HEEREN is in het huis des goddelozen; maar de woning der rechtvaardigen zal Hij zegenen.

34

Zekerlijk, de spotters zal Hij bespotten, maar den zachtmoedigen zal Hij genade geven.

35

De wijzen zullen eer beerven; maar elkeen der zotten neemt schande op zich.

Spreuken 4


Spreuken Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 3

Spreuken

Index

Hoofdstuk 4

1

Hoort, gij kinderen! de tucht des vaders, en merkt op, om verstand te weten.

2

Dewijl ik ulieden goede leer geve, verlaat mijn wet niet.

3

Want ik was mijns vaders zoon, teder, en een enige voor het aangezicht mijner moeder.

4

Hij nu leerde mij, en zeide tot mij: Uw hart houde mijn woorden vast, onderhoud mijn geboden, en leef.

5

Verkrijg wijsheid, verkrijg verstand; vergeet niet, en wijk niet van de redenen mijns monds.

6

Verlaat ze niet, en zij zal u behoeden; heb ze lief, en zij zal u bewaren.

7

De wijsheid is het voornaamste; verkrijg dan wijsheid, en verkrijg verstand met al uw bezitting.

8

Verhef ze, en zij zal u verhogen; zij zal u vereren, als gij haar omhelzen zult.

9

Zij zal uw hoofd een aangenaam toevoegsel geven, een sierlijke kroon zal zij u leveren.

10

Hoor, mijn zoon! en neem mijn redenen aan, en de jaren des levens zullen u vermenigvuldigd worden.

11

Ik onderwijs u in den weg der wijsheid; ik doe u treden in de rechte sporen.

12

In uw gaan zal uw tred niet benauwd worden, en indien gij loopt, zult gij niet struikelen.

13

Grijp de tucht aan, laat niet af; bewaar ze, want zij is uw leven.

14

Kom niet op het pad der goddelozen, en treed niet op den weg der bozen.

15

Verwerp dien, ga er niet door; wijk er van, en ga voorbij.

16

Want zij slapen niet, zo zij geen kwaad gedaan hebben; en hun slaap wordt weggenomen, zo zij niet iemand hebben doen struikelen.

17

Want zij eten brood der goddeloosheid, en drinken wijn van enkel geweld.

18

Maar het pad der rechtvaardigen is gelijk een schijnend licht, voortgaande en lichtende tot den vollen dag toe.

19

De weg der goddelozen is als donkerheid, zij weten niet, waarover zij struikelen zullen.

20

Mijn zoon! merk op mijn woorden, neig uw oor tot mijn redenen.

21

Laat ze niet wijken van uw ogen, behoud ze in het midden uws harten.

22

Want zij zijn het leven dengenen, die ze vinden, en een medicijn voor hun gehele vlees.

23

Behoed uw hart boven al wat te bewaren is, want daaruit zijn de uitgangen des levens.

24

Doe de verkeerdheid des monds van u weg, en doe de verdraaidheid der lippen verre van u.

25

Laat uw ogen rechtuit zien, en uw oogleden zich recht voor u heen houden.

26

Weeg den gang uws voets, en laat al uw wegen wel gevestigd zijn.

27

Wijk niet ter rechter hand of ter linkerhand, wend uw voet af van het kwade.

Spreuken 5


Spreuken Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 4

Spreuken

Index

Hoofdstuk 5

1

Mijn zoon! merk op mijn wijsheid, neig uw oor tot mijn verstand;

2

Opdat gij alle bedachtzaamheid behoudt, en uw lippen wetenschap bewaren.

3

Want de lippen der vreemde vrouw druppen honigzeem, en haar gehemelte is gladder dan olie.

4

Maar het laatste van haar is bitter als alsem, scherp als een tweesnijdend zwaard.

5

Haar voeten dalen naar den dood, haar treden houden de hel vast.

6

Opdat gij het pad des levens niet zoudt wegen, zijn haar gangen ongestadig, dat gij het niet merkt.

7

Nu dan, gij kinderen! hoort naar mij, en wijkt niet van de redenen mijns monds.

8

Maak uw weg verre van haar, en nader niet tot de deur van haar huis;

9

Opdat gij anderen uw eer niet geeft, en uw jaren den wrede;

10

Opdat de vreemden zich niet verzadigen van uw vermogen, en al uw smartelijke arbeid niet kome in het huis des onbekenden;

11

En gij in uw laatste brult, als uw vlees, en uw lijf verteerd is;

12

En zegt: Hoe heb ik de tucht gehaat, en mijn hart de bestraffing versmaad!

13

En heb niet gehoord naar de stem mijner onderwijzers, noch mijn oren geneigd tot mijn leraars!

14

Ik ben bijna in alle kwaad geweest, in het midden der gemeente en der vergadering!

15

Drink water uit uw bak, en vloeden uit het midden van uw bornput;

16

Laat uw fonteinen zich buiten verspreiden, en de waterbeken op de straten;

17

Laat ze de uwe alleen zijn, en van geen vreemde met u.

18

Uw springader zij gezegend; en verblijd u vanwege de huisvrouw uwer jeugd;

19

Een zeer liefelijke hinde, en een aangenaam steengeitje; laat u haar borsten te allen tijd dronken maken; dool steeds in haar liefde.

20

En waarom zoudt gij, mijn zoon, in een vreemde dolen, en den schoot der onbekende omvangen?

21

Want eens iegelijks wegen zijn voor de ogen des HEEREN, en Hij weegt al zijne gangen.

22

Den goddeloze zullen zijn ongerechtigheden vangen, en met de banden zijner zonden zal hij vastgehouden worden.

23

Hij zal sterven, omdat hij zonder tucht geweest is, en in de grootheid zijner dwaasheid zal hij verdwalen.

Spreuken 6


Spreuken Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 5

Spreuken

Index

Hoofdstuk 6

1

Mijn zoon! zo gij voor uw naaste borg geworden zijt, voor een vreemde uw hand toegeklapt hebt;

2

Gij zijt verstrikt met de redenen uws monds; gij zijt gevangen met de redenen uws monds.

3

Doe nu dit, mijn zoon! en red u, dewijl gij in de hand uws naasten gekomen zijt; ga, onderwerp uzelven, en sterk uw naaste.

4

Laat uw ogen geen slaap toe, noch uw oogleden sluimering.

5

Red u, als een ree uit de hand des jagers, en als een vogel uit de hand des vogelvangers.

6

Ga tot de mier, gij luiaard! zie haar wegen, en word wijs;

7

Dewelke, geen overste, ambtman noch heerser hebbende,

8

Haar brood bereidt in den zomer, haar spijs vergadert in den oogst.

9

Hoe lang zult gij, luiaard, nederliggen? Wanneer zult gij van uw slaap opstaan?

10

Een weinig slapens, een weinig sluimerens, een weinig handvouwens, al nederliggende;

11

Zo zal uw armoede u overkomen als een wandelaar, en uw gebrek als een gewapend man.

12

Een Belialsmens, een ondeugdzaam man gaat met verkeerdheid des monds om;

13

Wenkt met zijn ogen, spreekt met zijn voeten, leert met zijn vingeren;

14

In zijn hart zijn verkeerdheden, hij smeedt te aller tijd kwaad; hij werpt twisten in.

15

Daarom zal zijn verderf haastelijk komen; hij zal schielijk verbroken worden, dat er geen genezen aan zij.

16

Deze zes haat de HEERE; ja, zeven zijn Zijn ziel een gruwel:

17

Hoge ogen, een valse tong, en handen, die onschuldig bloed vergieten;

18

Een hart, dat ondeugdzame gedachten smeedt; voeten, die zich haasten, om tot kwaad te lopen;

19

Een vals getuige, die leugenen blaast; en die tussen broederen krakelen inwerpt.

20

Mijn zoon, bewaar het gebod uws vaders, en verlaat de wet uwer moeder niet.

21

Bind ze steeds aan uw hart, hecht ze aan uw hals.

22

Als gij wandelt, zal dat u geleiden; als gij nederligt, zal het over u de wacht houden; als gij wakker wordt, zal hetzelve met u spreken.

23

Want het gebod is een lamp, en de wet is een licht, en de bestraffingen der tucht zijn de weg des levens;

24

Om u te bewaren voor de kwade vrouw, voor het gevlei der vreemde tong.

25

Begeer haar schoonheid niet in uw hart, en laat ze u niet vangen met haar oogleden.

26

Want door een vrouw, die een hoer is, komt men tot een stuk broods; en eens mans huisvrouw jaagt de kostelijke ziel.

27

Zal iemand vuur in zijn boezem nemen, dat zijn klederen niet verbrand worden?

28

Zal iemand op kolen gaan, dat zijn voeten niet branden?

29

Alzo die tot zijns naasten huisvrouw ingaat; al wie haar aanroert, zal niet onschuldig gehouden worden.

30

Men doet een dief geen verachting aan, als hij steelt om zijn ziel te vullen, dewijl hij honger heeft;

31

En gevonden zijnde, vergeldt hij het zevenvoudig; hij geeft al het goed van zijn huis.

32

Maar die met een vrouw overspel doet, is verstandeloos; hij verderft zijn ziel, die dat doet;

33

Plage en schande zal hij vinden, en zijn smaad zal niet uitgewist worden.

34

Want jaloersheid is een grimmigheid des mans; en in den dag der wraak zal hij niet verschonen.

35

Hij zal geen verzoening aannemen; en hij zal niet bewilligen, ofschoon gij het geschenk vergroot.

Spreuken 7


Spreuken Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 6

Spreuken

Index

Hoofdstuk 7

1

Mijn zoon, bewaar mijn redenen, en leg mijn geboden bij u weg.

2

Bewaar mijn geboden, en leef, en mijn wet als den appel uwer ogen.

3

Bind ze aan uw vingeren, schrijf ze op de tafels uws harten.

4

Zeg tot de wijsheid: Gij zijt mijn zuster; en heet het verstand uw bloedvriend;

5

Opdat zij u bewaren voor een vreemde vrouw, voor de onbekende, die met haar redenen vleit.

6

Want door het venster van mijn huis, door mijn tralie keek ik uit;

7

En ik zag onder de slechten; ik merkte onder de jonge gezellen een verstandelozen jongeling;

8

Voorbijgaande op de straat, nevens haar hoek, en hij trad op den weg van haar huis.

9

In de schemering, in den avond des daags, in den zwarten nacht en de donkerheid;

10

En ziet, een vrouw ontmoette hem in hoerenversiersel, en met het hart op haar hoede;

11

Deze was woelachtig en wederstrevig, haar voeten bleven in haar huis niet;

12

Nu buiten, dan op de straten zijnde, en bij alle hoeken loerende;

13

En zij greep hem aan, en kuste hem; zij sterkte haar aangezicht, en zeide tot hem:

14

Dankoffers zijn bij mij, ik heb heden mijn geloften betaald;

15

Daarom ben ik uitgegaan u tegemoet, om uw aangezicht naarstiglijk te zoeken, en ik heb u gevonden.

16

Ik heb mijn bedstede met tapijtsieraad toegemaakt, met uitgehouwen werken, met fijn linnen van Egypte;

17

Ik heb mijn leger met mirre, aloe en kaneel welriekende gemaakt;

18

Kom, laat ons dronken worden van minnen tot den morgen toe; laat ons ons vrolijk maken in grote liefde.

19

Want de man is niet in zijn huis, hij is een verren weg getogen;

20

Hij heeft een bundel gelds in zijn hand genomen; ten bestemden dage zal hij naar zijn huis komen.

21

Zij bewoog hem door de veelheid van haar onderricht, zij dreef hem aan door het gevlei harer lippen.

22

Hij ging haar straks achterna, gelijk een os ter slachting gaat, en gelijk een dwaas tot de tuchtiging der boeien.

23

Totdat hem de pijl zijn lever doorsneed; gelijk een vogel zich haast naar den strik, en niet weet, dat dezelve tegen zijn leven is.

24

Nu dan, kinderen, hoort naar mij, en luistert naar de redenen mijns monds.

25

Laat uw hart tot haar wegen niet wijken, dwaalt niet op haar paden.

26

Want zij heeft veel gewonden nedergeveld, en al haar gedoden zijn machtig vele.

27

Haar huis zijn wegen des grafs, dalende naar de binnenkameren des doods.

Spreuken 8


Spreuken Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 7

Spreuken

Index

Hoofdstuk 8

1

Roept de Wijsheid niet, en verheft niet de Verstandigheid Haar stem?

2

Op de spits der hoge plaatsen, aan den weg, ter plaatse, waar paden zijn, staat Zij;

3

Aan de zijde der poorten, voor aan de stad, aan den ingang der deuren roept Zij overluid:

4

Tot u, o mannen! roep Ik, en Mijn stem is tot de mensenkinderen.

5

Gij slechten! verstaat kloekzinnigheid, en gij zotten! verstaat met het hart.

6

Hoort, want ik zal vorstelijke dingen spreken, en de opening Mijner lippen zal enkel billijkheid zijn.

7

Want Mijn gehemelte zal de waarheid bedachtelijk uitspreken, en de goddeloosheid is Mijn lippen een gruwel.

8

Al de redenen Mijns monds zijn in gerechtigheid; er is niets verdraaids, noch verkeerds in.

9

Zij zijn alle recht voor dengene, die verstandig is, en rechtmatig voor degenen, die wetenschap vinden.

10

Neemt Mijn tucht aan, en niet zilver, en wetenschap, meer dan het uitgelezen uitgegraven goud.

11

Want wijsheid is beter dan robijnen, en al wat men begeren mag, is met haar niet te vergelijken.

12

Ik, Wijsheid, woon bij de kloekzinnigheid, en vinde de kennis van alle bedachtzaamheid.

13

De vreze des HEEREN is, te haten het kwade, de hovaardigheid, en den hoogmoed, en den kwaden weg; Ik haat ook den mond der verkeerdheden.

14

Raad en het wezen zijn Mijne; Ik ben het Verstand, Mijne is de Sterkte.

15

Door Mij regeren de koningen, en de vorsten stellen gerechtigheid.

16

Door Mij heersen de heersers, en de prinsen, al de rechters der aarde.

17

Ik heb lief, die Mij liefhebben; en die Mij vroeg zoeken, zullen Mij vinden.

18

Rijkdom en eer is bij Mij, duurachtig goed en gerechtigheid.

19

Mijn vrucht is beter dan uitgegraven goud, en dan dicht goud; en Mijn inkomen dan uitgelezen zilver.

20

Ik doe wandelen op den weg der gerechtigheid, in het midden van de paden des rechts;

21

Opdat Ik Mijn liefhebbers doe beerven dat bestendig is, en Ik zal hun schatkameren vervullen.

22

De HEERE bezat Mij in het beginsel Zijns wegs, voor Zijn werken, van toen aan.

23

Ik ben van eeuwigheid af gezalfd geweest; van den aanvang, van de oudheden der aarde aan.

24

Ik was geboren, als de afgronden nog niet waren, als nog geen fonteinen waren, zwaar van water;

25

Aleer de bergen ingevest waren, voor de heuvelen was Ik geboren.

26

Hij had de aarde nog niet gemaakt, noch de velden, noch de aanvang van de stofjes der wereld.

27

Toen Hij de hemelen bereidde, was Ik daar; toen Hij een cirkel over het vlakke des afgronds beschreef;

28

Toen Hij de opperwolken van boven vestigde; toen Hij de fonteinen des afgronds vastmaakte;

29

Toen Hij der zee haar perk zette, opdat de wateren Zijn bevel niet zouden overtreden; toen Hij de grondvesten der aarde stelde;

30

Toen was Ik een voedsterling bij Hem, en Ik was dagelijks Zijn vermakingen, te aller tijd voor Zijn aangezicht spelende;

31

Spelende in de wereld Zijns aardrijks, en Mijn vermakingen zijn met de mensenkinderen.

32

Nu dan, kinderen! hoort naar Mij; want welgelukzalig zijn zij, die Mijn wegen bewaren.

33

Hoort de tucht, en wordt wijs, en verwerpt die niet.

34

Welgelukzalig is de mens, die naar Mij hoort, dagelijks wakende aan Mijn poorten, waarnemende de posten Mijner deuren.

35

Want die Mij vindt, vindt het leven, en trekt een welgevallen van den HEERE.

36

Maar die tegen Mij zondigt, doet zijn ziel geweld aan; allen, die Mij haten, hebben den dood lief.

Spreuken 9


Spreuken Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 8

Spreuken

Index

Hoofdstuk 9

1

De opperste Wijsheid heeft Haar huis gebouwd; Zij heeft Haar zeven pilaren gehouwen.

2

Zij heeft Haar slachtvee geslacht. Zij heeft Haar wijn gemengd; ook heeft Zij Haar tafel toegericht.

3

Zij heeft Haar dienstmaagden uitgezonden; Zij nodigt op de tinnen van de hoogten der stad:

4

Wie is slecht? Hij kere zich herwaarts! Tot de verstandeloze zegt Zij:

5

Komt, eet van Mijn brood, en drinkt van den wijn, dien Ik gemengd heb.

6

Verlaat de slechtigheden, en leeft; en treedt in den weg des verstands.

7

Wie den spotter tuchtigt, behaalt zich schande; en die den goddeloze bestraft, zijn schandvlek.

8

Bestraf den spotter niet, opdat hij u niet hate; bestraf den wijze, en hij zal u liefhebben.

9

Leer den wijze, zo zal hij nog wijzer worden; onderwijs den rechtvaardige, zo zal hij in leer toenemen.

10

De vreze des HEEREN is het beginsel der wijsheid, en de wetenschap der heiligen is verstand.

11

Want door Mij zullen uw dagen vermenigvuldigen, en de jaren des levens zullen u toegedaan worden.

12

Indien gij wijs zijt, gij zijt wijs voor uzelven; en zijt gij een spotter, gij zult het alleen dragen.

13

Een zotte vrouw is woelachtig, de slechtigheid zelve, en weet niet met al.

14

En zij zit aan de deur van haar huis, op een stoel, op de hoge plaatsen der stad;

15

Om te roepen degenen, die op den weg voorbijgaan, die hun paden recht maken, zeggende:

16

Wie is slecht? Hij kere zich herwaarts; en tot den verstandeloze zegt zij:

17

De gestolen wateren zijn zoet, en het verborgen brood is liefelijk.

18

Maar hij weet niet, dat aldaar doden zijn; haar genoden zijn in de diepten der hel.

Spreuken 10


Spreuken Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 9

Spreuken

Index

Hoofdstuk 10

1

De spreuken van Salomo. Een wijs zoon verblijdt den vader; maar een zot zoon is zijner moeder droefheid.

2

Schatten der goddeloosheid doen geen nut; maar de gerechtigheid redt van den dood.

3

De HEERE laat de ziel des rechtvaardigen niet hongeren; maar de have der goddelozen stoot Hij weg.

4

Die met een bedriegelijke hand werkt, wordt arm; maar de hand der vlijtigen maakt rijk.

5

Die in den zomer vergadert, is een verstandig zoon; maar die in den oogst vast slaapt, is een zoon die beschaamd maakt.

6

Zegeningen zijn op het hoofd des rechtvaardigen; maar het geweld bedekt den mond der goddelozen.

7

De gedachtenis des rechtvaardigen zal tot zegening zijn; maar de naam der goddelozen zal verrotten.

8

Die wijs van hart is, neemt de geboden aan; maar die dwaas is van lippen, zal omgeworpen worden.

9

Die in oprechtheid wandelt, wandelt zeker; maar die zijn wegen verkeert, zal bekend worden.

10

Die met het oog wenkt, richt smart aan; en een dwaas van lippen zal omgeworpen worden.

11

De mond des rechtvaardigen is een springader des levens; maar het geweld bedekt den mond der goddelozen.

12

Haat verwekt krakelen; maar de liefde dekt alle overtredingen toe.

13

In de lippen des verstandigen wordt wijsheid gevonden; maar op den rug des verstandelozen de roede.

14

De wijzen leggen wetenschap weg; maar den mond des dwazen is de verstoring nabij.

15

Des rijken goed is een stad zijner sterkte; de armoede der geringen is hun verstoring.

16

Het werk des rechtvaardigen is ten leven; de inkomst des goddelozen is ter zonde.

17

Het pad tot het leven is desgenen die de tucht bewaart; maar die de bestraffing verlaat, doet dwalen.

18

Die den haat bedekt, is van valse lippen, en die een kwaad gerucht voortbrengt, is een zot.

19

In de veelheid der woorden ontbreekt de overtreding niet; maar die zijn lippen wederhoudt, is kloek verstandig.

20

De tong des rechtvaardigen is uitgelezen zilver; het hart der goddelozen is weinig waard.

21

De lippen des rechtvaardigen voeden er velen; maar de dwazen sterven door gebrek van verstand.

22

De zegen des HEEREN, die maakt rijk; en Hij voegt er geen smart bij.

23

Het is voor den zot als spel, schandelijkheid te doen; maar voor een man van verstand, wijsheid te plegen.

24

De vreze des goddelozen, die zal hem overkomen; maar de begeerte der rechtvaardigen zal God geven.

25

Gelijk een wervelwind voorbijgaat, alzo is de goddeloze niet meer; maar de rechtvaardige is een eeuwige grondvest.

26

Gelijk edik den tanden, en gelijk rook den ogen is zo is de luie dengenen, die hem uitzenden.

27

De vreze des HEEREN vermeerdert de dagen; maar de jaren der goddelozen worden verkort.

28

De hoop der rechtvaardigen is blijdschap; maar de verwachting der goddelozen zal vergaan.

29

De weg des HEEREN is voor den oprechte sterkte; maar voor de werkers der ongerechtigheid verstoring.

30

De rechtvaardige zal in eeuwigheid niet bewogen worden; maar de goddelozen zullen de aarde niet bewonen.

31

De mond des rechtvaardigen brengt overvloediglijk wijsheid voort; maar de tong der verkeerdheden zal uitgeroeid worden.

32

De lippen des rechtvaardigen weten wat welgevallig is; maar de mond der goddelozen enkel verkeerdheid.

Spreuken 11


Spreuken Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 10

Spreuken

Index

Hoofdstuk 11

1

Een bedriegelijke weegschaal is den HEERE een gruwel; maar een volkomen weegsteen is Zijn welgevallen.

2

Als de hovaardigheid komt, zal de schande ook komen; maar met de ootmoedigen is wijsheid.

3

De oprechtheid der oprechten leidt hen; maar de verkeerdheid der trouwelozen verstoort hen.

4

Goed doet geen nut ten dage der verbolgenheid; maar de gerechtigheid redt van den dood.

5

De gerechtigheid des oprechten maakt zijn weg recht; maar de goddeloze valt door zijn goddeloosheid.

6

De gerechtigheid der vromen zal hen redden; maar de trouwelozen worden gevangen in hun verkeerdheid.

7

Als de goddeloze mens sterft, vergaat zijn verwachting; zelfs is de allersterkste hoop vergaan.

8

De rechtvaardige wordt uit benauwdheid bevrijd; en de goddeloze komt in zijn plaats.

9

De huichelaar verderft zijn naaste door den mond; maar door wetenschap worden de rechtvaardigen bevrijd.

10

Een stad springt op van vreugde over het welvaren der rechtvaardigen; en als de goddelozen vergaan, is er gejuich.

11

Door den zegen der oprechten wordt een stad verheven; maar door den mond der goddelozen wordt zij verbroken.

12

Die verstandeloos is, veracht zijn naaste; maar een man van groot verstand zwijgt stil.

13

Die als een achterklapper wandelt, openbaart het heimelijke; maar die getrouw is van geest, bedekt de zaak.

14

Als er geen wijze raadslagen zijn, vervalt het volk; maar de behoudenis is in de veelheid der raadslieden.

15

Als iemand voor een vreemde borg geworden is, hij zal zekerlijk verbroken worden; maar wie degenen haat, die in de hand klappen, is zeker.

16

Een aangename huisvrouw houdt de eer vast, gelijk de geweldigen den rijkdom vasthouden.

17

Een goedertieren mens doet zijn ziel wel; maar die wreed is, beroert zijn vlees.

18

De goddeloze doet een vals werk; maar voor degene, die gerechtigheid zaait, is trouwe loon.

19

Alzo is de gerechtigheid ten leven, gelijk die het kwade najaagt, naar zijn dood jaagt.

20

De verkeerden van hart zijn den HEERE een gruwel; maar de oprechten van weg zijn Zijn welgevallen.

21

Hand aan hand zal de boze niet onschuldig zijn; maar het zaad der rechtvaardigen zal ontkomen.

22

Een schone vrouw, die van rede afwijkt, is een gouden bagge in een varkenssnuit.

23

De begeerte der rechtvaardigen is alleenlijk het goede; maar de verwachting der goddelozen is verbolgenheid.

24

Er is een, die uitstrooit, denwelken nog meer toegedaan wordt; en een, die meer inhoudt dan recht is, maar het is tot gebrek.

25

De zegenende ziel zal vet gemaakt worden; en die bevochtigt, zal ook zelf een vroege regen worden.

26

Wie koren inhoudt, dien vloekt het volk; maar de zegening zal zijn over het hoofd des verkopers.

27

Wie het goede vroeg nazoekt, zoekt welgevalligheid; maar wie het kwade natracht, dien zal het overkomen.

28

Wie op zijn rijkdom vertrouwt, die zal vallen; maar de rechtvaardigen zullen groenen als loof.

29

Wie zijn huis beroert, zal wind erven; en de dwaas zal een knecht zijn desgenen, die wijs van hart is.

30

De vrucht des rechtvaardigen is een boom des levens; en wie zielen vangt, is wijs.

31

Ziet, den rechtvaardige wordt vergolden op de aarde, hoeveel te meer den goddeloze en zondaar! Spreuken 12

Spreuken 12


Spreuken Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 11

Spreuken

Index

Hoofdstuk 12

1

Wie de tucht liefheeft, die heeft de wetenschap lief; maar wie de bestraffing haat, is onvernuftig.

2

De goede zal een welgevallen trekken van den HEERE; maar een man van schandelijke verdichtselen zal Hij verdoemen.

3

De mens zal niet bevestigd worden door goddeloosheid; maar de wortel der rechtvaardigen zal niet bewogen worden.

4

Een kloeke huisvrouw is een kroon haars heren; maar die beschaamt maakt, is als verrotting in zijn beenderen.

5

Der rechtvaardigen gedachten zijn recht; der goddelozen raadslagen zijn bedrog.

6

De woorden der goddelozen zijn om op bloed te loeren; maar de mond der oprechten zal ze redden.

7

De goddelozen worden omgekeerd, dat zij niet meer zijn; maar het huis der rechtvaardigen zal bestaan.

8

Een ieder zal geprezen worden, naardat zijn verstandigheid is; maar die verkeerd van hart is, zal tot verachting wezen.

9

Beter is, die zich gering acht, en een knecht heeft, dan die zichzelven eert, en des broods gebrek heeft.

10

De rechtvaardige kent het leven van zijn beest; maar de barmhartigheden der goddelozen zijn wreed.

11

Die zijn land bouwt, zal van brood verzadigd worden; maar die ijdele mensen volgt, is verstandeloos.

12

De goddeloze begeert het net der bozen; maar de wortel der rechtvaardigen zal uitgeven.

13

In de overtreding der lippen is de strik des bozen; maar de rechtvaardige zal uit de benauwdheid uitkomen.

14

Een ieder wordt van de vrucht des monds met goed verzadigd; en de vergelding van des mensen handen zal hij tot zich wederbrengen.

15

De weg des dwazen is recht in zijn ogen; maar die naar raad hoort, is wijs.

16

De toorn des dwazen wordt ten zelven dage bekend; maar die kloekzinnig is, bedekt de schande.

17

Die waarheid voortbrengt, maakt gerechtigheid bekend; maar een getuige der valsheden, bedrog.

18

Daar is een, die woorden als steken van een zwaard onbedachtelijk uitspreekt; maar de tong der wijzen is medicijn.

19

Een waarachtige lip zal bevestigd worden in eeuwigheid; maar een valse tong is maar voor een ogenblik.

20

Bedrog is in het hart dergenen, die kwaad smeden; maar degenen die vrede raden, hebben blijdschap.

21

Den rechtvaardigen zal geen leed wedervaren; maar de goddelozen zullen met kwaad vervuld worden.

22

Valse lippen zijn den HEERE een gruwel; maar die trouwelijk handelen, zijn Zijn welgevallen.

23

Een kloekzinnig mens bedekt de wetenschap; maar het hart der zotten roept dwaasheid uit.

24

De hand der vlijtigen zal heersen; maar de bedriegers zullen onder cijns wezen.

25

Bekommernis in het hart des mensen buigt het neder; maar een goed woord verblijdt het.

26

De rechtvaardige is voortreffelijker dan zijn naaste; maar de weg der goddelozen doet hen dwalen.

27

Een bedrieger zal zijn jachtvang niet braden; maar het kostelijk goed des mensen is des vlijtigen.

28

In het pad der gerechtigheid is het leven; en in den weg van haar voetpad is de dood niet. Spreuken 13

Spreuken 13


Spreuken Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 12

Spreuken

Index

Hoofdstuk 13

1

Een wijs zoon hoort de tucht des vaders; maar een spotter hoort de bestraffing niet.

2

Een ieder zal van de vrucht des monds het goede eten; maar de ziel der trouwelozen het geweld.

3

Die zijn mond bewaart, behoudt zijn ziel; maar voor hem is verstoring, die zijn lippen wijd opendoet.

4

De ziel des luiaards is begerig, doch er is niets; maar de ziel der vlijtigen zal vet gemaakt worden.

5

De rechtvaardige haat leugentaal; maar de goddeloze maakt zich stinkende, en doet zich schaamte aan.

6

De gerechtigheid bewaart den oprechte van weg; maar de goddeloosheid zal den zondaar omkeren.

7

Er is een, die zichzelven rijk maakt, en niet met al heeft, en een, die zichzelven arm maakt, en heeft veel goed.

8

Het rantsoen van ieders ziel is zijn rijkdom; maar de arme hoort het schelden niet.

9

Het licht der rechtvaardigen zal zich verblijden; maar de lamp der goddelozen zal uitgeblust worden.

10

Door hovaardigheid maakt men niet dan gekijf; maar bij de beradenen is wijsheid.

11

Goed, van ijdelheid gekomen, zal verminderd worden; maar die met de hand vergadert, zal het vermeerderen.

12

De uitgestelde hoop krenkt het hart; maar de begeerte, die komt, is een boom des levens.

13

Die het woord veracht, die zal verdorven worden; maar wie het gebod vreest, dien zal vergolden worden.

14

Des wijzen leer is een springader des levens, om af te wijken van de strikken des doods.

15

Goed verstand geeft aangenaamheid; maar de weg der trouwelozen is streng.

16

Al wie kloekzinnig is, handelt met wetenschap; maar een zot breidt dwaasheid uit.

17

Een goddeloze bode zal in het kwaad vallen; maar een trouw gezant is medicijn.

18

Armoede en schande is desgenen, die de tucht verwerpt; maar die de bestraffing waarneemt; zal geeerd worden.

19

De begeerte, die geschiedt, is zoet voor de ziel; maar het is den zotten een gruwel van het kwade af te wijken.

20

Die met de wijzen omgaat, zal wijs worden; maar die der zotten metgezel is, zal verbroken worden.

21

Het kwaad zal de zondaars vervolgen; maar den rechtvaardige zal men goed vergelden.

22

De goede zal zijner kinders kinderen doen erven; maar het vermogen des zondaars is voor de rechtvaardige weggelegd.

23

Het ploegen der armen geeft veelheid der spijze; maar daar is een, die verteerd wordt door gebrek van oordeel.

24

Die zijn roede inhoudt, haat zijn zoon; maar die hem liefheeft, zoekt hem vroeg met tuchtiging.

25

De rechtvaardige eet tot verzadiging zijner ziel toe; maar de buik der goddelozen zal gebrek hebben.

Spreuken 14


Spreuken Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 13

Spreuken

Index

Hoofdstuk 14

1

Elke wijze vrouw bouwt haar huis; maar die zeer dwaas is, breekt het af met haar handen.

2

Die in zijn oprechtheid wandelt, vreest den HEERE; maar die afwijkt in zijn wegen, veracht Hem.

3

In den mond des dwazen is een roede des hoogmoeds; maar de lippen der wijzen bewaren hen.

4

Als er geen ossen zijn, zo is de krib rein; maar door de kracht van den os is der inkomsten veel.

5

Een waarachtig getuige zal niet liegen; maar een vals getuige blaast leugens.

6

De spotter zoekt wijsheid, en er is gene; maar de wetenschap is voor den verstandige licht.

7

Ga weg van de tegenwoordigheid eens zotten mans; want gij zoudt bij hem geen lippen der wetenschap merken.

8

De wijsheid des kloekzinnigen is zijn weg te verstaan; maar dwaasheid der zotten is bedriegerij.

9

Elke dwaas zal de schuld verbloemen; maar onder de oprechten is goedwilligheid.

10

Het hart kent zijn eigen bittere droefheid; en een vreemde zal zich met deszelfs blijdschap niet vermengen.

11

Het huis der goddelozen zal verdelgd worden; maar de tent der oprechten zal bloeien.

12

Er is een weg, die iemand recht schijnt; maar het laatste van dien zijn wegen des doods.

13

Het hart zal ook in het lachen smart hebben; en het laatste van die blijdschap is droefheid.

14

Die afkerig van hart is, zal van zijn wegen verzadigd worden; maar een goed man van zichzelven.

15

De slechte gelooft alle woord; maar de kloekzinnige merkt op zijn gang.

16

De wijze vreest, en wijkt van het kwade; maar de zot is oplopende toornig, en zorgeloos.

17

Die haastig is tot toorn, zal dwaasheid doen; en een man van schandelijke verdichtselen zal gehaat worden.

18

De slechten erven dwaasheid; maar de kloekzinnigen zullen zich met wetenschap kronen.

19

De kwaden buigen voor het aangezicht der goeden neder, en de goddelozen voor de poorten des rechtvaardigen.

20

De arme wordt zelfs van zijn vriend gehaat; maar de liefhebbers des rijken zijn vele.

21

Die zijn naaste veracht, zondigt; maar die zich der nederigen ontfermt, die is welgelukzalig.

22

Dwalen zij niet, die kwaad stichten? Maar weldadigheid en trouw is voor degenen, die goed stichten.

23

In allen smartelijke arbeid is overschot; maar het woord der lippen strekt alleen tot gebrek.

24

Der wijzen kroon is hun rijkdom; de dwaasheid der zotten is dwaasheid.

25

Een waarachtig getuige redt de zielen; maar die leugens blaast, is een bedrieger.

26

In de vreze des HEEREN is een sterk vertrouwen, en Hij zal Zijn kinderen een Toevlucht wezen.

27

De vreze des HEEREN is een springader des levens, om af te wijken van de strikken des doods.

28

In de menigte des volks is des konings heerlijkheid; maar in gebrek van volk is eens vorsten verstoring.

29

De lankmoedige is groot van verstand; maar die haastig is van gemoed, verheft de dwaasheid.

30

Een gezond hart is het leven des vleses; maar nijd is verrotting der beenderen.

31

Die den arme verdrukt, smaadt deszelfs Maker; maar die zich des nooddruftigen ontfermt, eert Hem.

32

De goddeloze zal heengedreven worden in zijn kwaad; maar de rechtvaardige betrouwt zelfs in zijn dood.

33

Wijsheid rust in het hart des verstandigen; maar wat in het binnenste der zotten is, wordt bekend.

34

Gerechtigheid verhoogt een volk, maar de zonde is een schandvlek der natien.

35

Het welbehagen des konings is over een verstandigen knecht; maar zijn verbolgenheid zal zijn over dengene, die beschaamd maakt.

Spreuken 15


Spreuken Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 14

Spreuken

Index

Hoofdstuk 15

1

Een zacht antwoord keert de grimmigheid af; maar een smartend woord doet den toorn oprijzen.

2

De tong der wijzen maakt de wetenschap goed; maar de mond der zotten stort overvloediglijk dwaasheid uit.

3

De ogen des HEEREN zijn in alle plaatsen, beschouwende de kwaden en de goeden.

4

De medicijn der tong is een boom des levens; maar de verkeerdheid in dezelve is een breuk in den geest.

5

Een dwaas zal de tucht zijns vaders versmaden; maar die de bestraffing waarneemt, zal kloekzinniglijk handelen.

6

In het huis des rechtvaardigen is een grote schat; maar in des goddelozen inkomst is beroerte.

7

De lippen der wijzen zullen de wetenschap uitstrooien; maar het hart der zotten niet alzo.

8

Het offer der goddelozen is den HEERE een gruwel; maar het gebed der oprechten is Zijn welgevallen.

9

De weg der goddelozen is den HEERE een gruwel; maar dien, die de gerechtigheid najaagt, zal Hij liefhebben.

10

De tucht is onaangenaam voor dengene die het pad verlaat; en die de bestraffing haat, zal sterven.

11

De hel en het verderf zijn voor den HEERE; hoeveel te meer de harten van des mensenkinderen?

12

De spotter zal niet liefhebben, die hem bestraft; hij zal niet gaan tot de wijzen.

13

Een vrolijk hart zal het aangezicht blijde maken; maar door de smart des harten wordt de geest verslagen.

14

Een verstandig hart zal de wetenschap opzoeken; maar de mond der zotten zal met dwaasheid gevoed worden.

15

Al de dagen des bedrukten zijn kwaad; maar een vrolijk hart is een gedurige maaltijd.

16

Beter is weinig met de vreze des HEEREN, dan een grote schat, en onrust daarbij.

17

Beter is een gerecht van groen moes, waar ook liefde is, dan een gemeste os, en haat daarbij.

18

Een grimmig man zal gekijf verwekken; maar de lankmoedige zal den twist stillen.

19

De weg des luiaards is als een doornheg; maar het pad der oprechten is wel gebaand.

20

Een wijs zoon zal den vader verblijden; maar een zot mens veracht zijn moeder.

21

De dwaasheid is den verstandeloze blijdschap; maar een man van verstand zal recht wandelen.

22

De gedachten worden vernietigd, als er geen raad is; maar door veelheid der raadslieden zal elkeen bestaan.

23

Een man heeft blijdschap in het antwoord zijns monds; en hoe goed is een woord op zijn tijd!

24

De weg des levens is den verstandige naar boven; opdat hij afwijke van de hel, beneden.

25

Het huis der hovaardigen zal de HEERE afrukken; maar de landpale der weduwe zal Hij vastzetten.

26

Des bozen gedachten zijn den HEERE een gruwel; maar der reinen zijn liefelijke redenen.

27

Die gierigheid pleegt, beroert zijn huis; maar die geschenken haat, zal leven.

28

Het hart des rechtvaardigen bedenkt zich, om te antwoorden; maar de mond der goddelozen zal overvloediglijk kwade dingen uitstorten.

29

De HEERE is ver van de goddelozen; maar het gebed der rechtvaardigen zal Hij verhoren.

30

Het licht der ogen verblijdt het hart; een goed gerucht maakt het gebeente vet.

31

Het oor, dat de bestraffing des levens hoort, zal in het midden der wijzen vernachten.

32

Die de tucht verwerpt, die versmaadt zijn ziel; maar die de bestraffing hoort, krijgt verstand.

33

De vreze des HEEREN is de tucht der wijsheid; en de nederigheid gaat voor de eer.

Spreuken 16


Spreuken Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 15

Spreuken

Index

Hoofdstuk 16

1

De mens heeft schikkingen des harten; maar het antwoord der tong is van den HEERE.

2

Alle wegen des mans zijn zuiver in zijn ogen; maar de HEERE weegt de geesten.

3

Wentel uw werken op den HEERE, en uw gedachten zullen bevestigd worden.

4

De HEERE heeft alles gewrocht om Zijns Zelfs wil; ja, ook den goddeloze tot den dag des kwaads.

5

Al wie hoog is van hart, is den HEERE een gruwel; hand aan hand, zal hij niet onschuldig zijn.

6

Door goedertierenheid en trouw wordt de misdaad verzoend; en door de vreze des HEEREN wijkt men af van het kwade.

7

Als iemands wegen den HEERE behagen, zo zal Hij ook zijn vijanden met hem bevredigen.

8

Beter is een weinig met gerechtigheid, dan de veelheid der inkomsten zonder recht.

9

Het hart des mensen overdenkt zijn weg; maar de HEERE stiert zijn gang.

10

Waarzegging is op de lippen des konings; zijn mond zal niet overtreden in het gericht.

11

Een rechte waag en weegschaal zijn des HEEREN; alle weegstenen des zaks zijn Zijn werk.

12

Het is der koningen gruwel goddeloosheid te doen; want door gerechtigheid wordt de troon bevestigd.

13

De lippen der gerechtigheid zijn het welgevallen der koningen; en elkeen van hen zal liefhebben dien, die rechte dingen spreekt.

14

De grimmigheid des konings is als de boden des doods; maar een wijs man zal die verzoenen.

15

In het licht van des konings aangezicht is leven; en zijn welgevallen is als een wolk des spaden regens.

16

Hoeveel beter is het wijsheid te bekomen, dan uitgegraven goud, en uitnemender, verstand te bekomen, dan zilver!

17

De baan der oprechten is van het kwaad af te wijken; hij behoedt zijn ziel, die zijn weg bewaart.

18

Hovaardigheid is voor de verbreking, en hoogheid des geestes voor den val.

19

Het is beter nederig van geest te zijn met de zachtmoedigen, dan roof te delen met de hovaardigen.

20

Die op het woord verstandelijk let, zal het goede vinden; en die op den HEERE vertrouwt, is welgelukzalig.

21

De wijze van hart zal verstandig genoemd worden; en de zoetheid der lippen zal de lering vermeerderen.

22

Het verstand dergenen, die het bezitten, is een springader des levens; maar de tucht der dwazen is dwaasheid.

23

Het hart eens wijzen maakt zijn mond verstandig, en zal op zijn lippen de lering vermeerderen.

24

Liefelijke redenen zijn een honigraat, zoet voor de ziel, en medicijn voor het gebeente.

25

Er is een weg, die iemand recht schijnt; maar het laatste van dien zijn wegen des doods.

26

De ziel des arbeidzamen arbeidt voor zichzelven; want zijn mond buigt zich voor hem.

27

Een Belialsman graaft kwaad; en op zijn lippen is als brandend vuur.

28

Een verkeerd man zal krakeel inwerpen; en een oorblazer scheidt den voornaamsten vriend.

29

Een man des gewelds verlokt zijn naaste, en hij leidt hem in een weg, die niet goed is.

30

Hij sluit zijn ogen, om verkeerdheden te bedenken; zijn lippen bijtende, volbrengt hij het kwaad.

31

De grijsheid is een sierlijke kroon; zij wordt op den weg der gerechtigheid gevonden.

32

De lankmoedige is beter dan de sterke; en die heerst over zijn geest, dan die een stad inneemt.

33

Het lot wordt in den schoot geworpen; maar het gehele beleid daarvan is van den HEERE.

Spreuken 17


Spreuken Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 16

Spreuken

Index

Hoofdstuk 17

1

Een droge bete, en rust daarbij, is beter, dan een huis vol van geslachte beesten met twist.

2

Een verstandig knecht zal heersen over een zoon, die beschaamd maakt, en in het midden der broederen zal hij erfenis delen.

3

De smeltkroes is voor het zilver, en de oven voor het goud; maar de HEERE proeft de harten.

4

De boosdoener merkt op de ongerechtige lip; een leugenaar neigt het oor tot de verkeerde tong.

5

Die den arme bespot, smaadt deszelfs Maker; die zich verblijdt in het verderf, zal niet onschuldig zijn.

6

De kroon de ouden zijn de kindskinderen, en der kinderen sieraad zijn hun vaderen.

7

Een voortreffelijke lip past een dwaze niet, veelmin een prins een leugenachtige lip.

8

Het geschenk is in de ogen zijner heren een aangenaam gesteente; waarhenen het zich zal wenden, zal het wel gedijen.

9

Die de overtreding toedekt, zoekt liefde; maar die de zaak weder ophaalt, scheidt den voornaamsten vriend.

10

De bestraffing gaat dieper in den verstandige, dan den zot honderd maal te slaan.

11

Zekerlijk, de wederspannige zoekt het kwaad; maar een wrede bode zal tegen hem gezonden worden.

12

Dat een beer, die van jongen beroofd is, een man tegemoet kome, maar niet een zot in zijn dwaasheid.

13

Die kwaad voor goed vergeldt, het kwaad zal van zijn huis niet wijken.

14

Het begin des krakeels is gelijk een, die het water opening geeft; daarom verlaat den twist, eer hij zich vermengt.

15

Wie den goddeloze rechtvaardigt, en den rechtvaardige verdoemt, zijn den HEERE een gruwel, ja, die beiden.

16

Waarom toch zou in de hand des zots het koopgeld zijn, om wijsheid te kopen, dewijl hij geen verstand heeft?

17

Een vriend heeft te aller tijd lief; en een broeder wordt in de benauwdheid geboren.

18

Een verstandeloos mens klapt in de hand, zich borg stellende bij zijn naaste.

19

Die het gekijf liefheeft, heeft de overtreding lief; die zijn deur verhoogt, zoekt verbreking.

20

Wie verdraaid is van hart, zal het goede niet vinden; en die verkeerd is met zijn tong, zal in het kwaad vallen.

21

Wie een zot genereert, die zal hem tot droefheid zijn; en de vader des dwazen zal zich niet verblijden.

22

Een blij hart zal een medicijn goed maken; maar een verslagen geest zal het gebeente verdrogen.

23

De goddeloze zal het geschenk uit den schoot nemen, om de paden des rechts te buigen.

24

In het aangezicht des verstandigen is wijsheid; maar de ogen des zots zijn in het einde der aarde.

25

Een zotte zoon is een verdriet voor zijn vader, en bittere droefheid voor degene, die hem gebaard heeft.

26

Het is niet goed, den rechtvaardige ook te doen boeten, dat de prinsen iemand slaan zouden om hetgeen recht is.

27

Wie wetenschap weet, houdt zijn woorden in; en een man van verstand is kostelijk van geest.

28

Een dwaas zelfs, die zwijgt, zal wijs geacht worden, en die zijn lippen toesluit, verstandig. Spreuken 18

Spreuken 18


Spreuken Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 17

Spreuken

Index

Hoofdstuk 18

1

Die zich afzondert, tracht naar wat begeerlijks; hij vermengt zich in alle bestendige wijsheid.

2

De zot heeft geen lust aan verstandigheid, maar daarin, dat zijn hart zich ontdekt.

3

Als de goddeloze komt, komt ook de verachting en met schande versmaadheid.

4

De woorden van den mond eens mans zijn diepe wateren; en de springader der wijsheid is een uitstortende beek.

5

Het is niet goed, het aangezicht des goddelozen aan te nemen, om den rechtvaardige in het gericht te buigen.

6

De lippen des zots komen in twist, en zijn mond roept naar slagen.

7

De mond des zots is hemzelven een verstoring, en zijn lippen een strik zijner ziel.

8

De woorden des oorblazers zijn als dergenen, die geslagen zijn, en die dalen in het binnenste des buiks.

9

Ook die zich slap aanstelt in zijn werk, die is een broeder van een doorbrenger.

10

De Naam des HEEREN is een Sterke Toren; de rechtvaardige zal daarhenen lopen, en in een Hoog Vertrek gesteld worden.

11

Des rijken goed is de stad zijner sterkte, en als een verheven muur in zijn inbeelding.

12

Voor de verbreking zal des mensen hart zich verheffen; en de nederigheid gaat voor de eer.

13

Die antwoord geeft, eer hij zal gehoord hebben, dat is hem dwaasheid en schande.

14

De geest eens mans zal zijn krankheid ondersteunen; maar een verslagen geest, wie zal dien opheffen?

15

Het hart der verstandigen bekomt wetenschap, en het oor der wijzen zoekt wetenschap.

16

De gift des mensen maakt hem ruimte, en zij geleidt hem voor het aangezicht der groten.

17

Die de eerste is in zijn twistzaak, schijnt rechtvaardig te zijn; maar zijn naaste komt, en hij onderzoekt hem.

18

Het lot doet de geschillen ophouden, en maakt scheiding tussen machtigen.

19

Een broeder is wederspanniger dan een sterke stad; en de geschillen zijn als een grendel van een paleis.

20

Van de vrucht van ieders mond zal zijn buik verzadigd worden; hij zal verzadigd worden van de inkomst zijner lippen.

21

Dood en leven zijn in het geweld der tong; en een ieder, die ze liefheeft, zal haar vrucht eten.

22

Die een vrouw gevonden heeft, heeft een goede zaak gevonden, en hij heeft welgevallen getrokken van den HEERE.

23

De arme spreekt smekingen; maar de rijke antwoordt harde dingen.

24

Een man, die vrienden heeft, heeft zich vriendelijk te houden; want er is een liefhebber, die meer aankleeft dan een broeder.

Spreuken 19


Spreuken Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 18

Spreuken

Index

Hoofdstuk 19

1

De arme, in zijn oprechtheid wandelende, is beter dan de verkeerde van lippen, en die een zot is.

2

Ook is de ziel zonder wetenschap niet goed; en die met de voeten haastig is, zondigt.

3

De dwaasheid des mensen zal zijn weg verkeren; en zijn hart zal zich tegen den HEERE vergrammen.

4

Het goed brengt veel vrienden toe; maar de arme wordt van zijn vriend gescheiden.

5

Een vals getuige zal niet onschuldig zijn; en die leugen blaast, zal niet ontkomen.

6

Velen smeken het aangezicht des prinsen; en een ieder is een vriend desgenen, die giften geeft.

7

Al de broeders des armen haten hem; hoeveel te meer gaan zijn vrienden verre van hem! Hij loopt hen na met woorden die niets zijn.

8

Die verstand bekomt, heeft zijn ziel lief; hij neemt de verstandigheid waar, om het goede te vinden.

9

Een vals getuige zal niet onschuldig zijn; en die leugen blaast, zal vergaan.

10

De weelde staat een zot niet wel; hoeveel te min een knecht te heersen over vorsten!

11

Het verstand des mensen vertrekt zijn toorn; en zijn sieraad is de overtreding voorbij te gaan.

12

Des konings gramschap is als het brullen eens jongen leeuws; maar zijn welgevallen is als dauw op het kruid.

13

Een zotte zoon is zijn vader grote ellende; en de kijvingen ener vrouw als een gestadig druipen.

14

Huis en goed is een erve van de vaderen; maar een verstandige vrouw is van den HEERE.

15

Luiheid doet in diepen slaap vallen; en een bedriegelijke ziel zal hongeren.

16

Die het gebod bewaart, bewaart zijn ziel; die zijn wegen veracht, zal sterven.

17

Die zich des armen ontfermt, leent den HEERE, en Hij zal hem zijn weldaad vergelden.

18

Tuchtig uw zoon, als er nog hoop is; maar verhef uw ziel niet, om hem te doden.

19

Die groot is van grimmigheid, zal straf dragen; want zo gij hem uitredt, zo zult gij nog moeten voortvaren.

20

Hoor raad, en ontvang tucht, opdat gij in uw laatste wijs zijt.

21

In het hart des mans zijn veel gedachten; maar de raad des HEEREN, die zal bestaan.

22

De wens des mensen is zijn weldadigheid; maar de arme is beter dan een leugenachtig man.

23

De vreze des HEEREN is ten leven; want men zal verzadigd zijnde vernachten; met het kwaad zal men niet bezocht worden.

24

Een luiaard verbergt de hand in den boezem, en hij zal ze niet weder aan zijn mond brengen.

25

Sla de spotter, zo zal de slechte kloekzinnig worden; en bestraf den verstandige, hij zal wetenschap begrijpen.

26

Wie de vader verwoest, of de moeder verjaagt, is een zoon, die beschaamd maakt, en schande aandoet.

27

Laat af, mijn zoon, horende de tucht, af te dwalen van de redenen der wetenschap.

28

Een Belialsgetuige bespot het recht; en de mond der goddelozen slokt de ongerechtigheid in.

29

Gerichten zijn voor de spotters bereid, en slagen voor den rug der zotten.

Spreuken 20


Spreuken Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 19

Spreuken

Index

Hoofdstuk 20

1

De wijn is een spotter, de sterke drank is woelachtig; al wie daarin dwaalt, zal niet wijs zijn.

2

De schrik des konings is als het brullen eens jongen leeuws; die zich tegen hem vergramt, zondigt tegen zijn ziel.

3

Het is eer voor een man, van twist af te blijven; maar ieder dwaas zal er zich in mengen.

4

Om den winter zal de luiaard niet ploegen; daarom zal hij bedelen in den oogst, maar er zal niet zijn.

5

De raad in het hart eens mans is als diepe wateren; maar een man van verstand zal dien uithalen.

6

Elk van de menigte der mensen roept zijn weldadigheid uit; maar wie zal een recht trouwen man vinden?

7

De rechtvaardige wandelt steeds in zijn oprechtheid; welgelukzalig zijn zijn kinderen na hem.

8

Een koning, zittende op den troon des gerichts, verstrooit alle kwaad met zijn ogen.

9

Wie kan zeggen: Ik heb mijn hart gezuiverd, ik ben rein van mijn zonde?

10

Tweeerlei weegsteen, tweeerlei efa is den HEERE een gruwel, ja die beide.

11

Een jongen zal ook door zijn handelingen zich bekend maken, of zijn werk zuiver, en of het recht zal wezen.

12

Een horend oor, en een ziend oog heeft de HEERE gemaakt, ja, die beide.

13

Heb den slaap niet lief, opdat gij niet arm wordt; open uw ogen, verzadig u met brood.

14

Het is kwaad, het is kwaad! zal de koper zeggen; maar als hij weggegaan is, dan zal hij zich beroemen.

15

Goud is er, en menigte van robijnen; maar de lippen de wetenschap zijn een kostelijk kleinood.

16

Als iemand voor een vreemde borg geworden is, neem zijn kleed; en pand hem voor de onbekenden.

17

Het brood der leugen is den mens zoet; maar daarna zal zijn mond vol van zandsteentjes worden.

18

Elke gedachte wordt door raad bevestigd, daarom voer oorlog met wijze raadslagen.

19

Die als een achterklapper wandelt, openbaart het heimelijke; vermeng u dan niet met hem, die met zijn lippen verlokt.

20

Wie zijn vader of zijn moeder vloekt, diens lamp zal uitgeblust worden in zwarte duisternis.

21

Als een erfenis in het eerste verhaast wordt, zo zal haar laatste niet gezegend worden.

22

Zeg niet: Ik zal het kwaad vergelden; wacht op den HEERE, en Hij zal u verlossen.

23

Tweeerlei weegsteen is den HEERE een gruwel, en de bedriegelijke weegschaal is niet goed.

24

De treden des mans zijn van den HEERE; hoe zou dan een mens zijn weg verstaan?

25

Het is een strik des mensen, dat hij het heilige verslindt, en na gedane geloften, onderzoek te doen.

26

Een wijs koning verstrooit de goddelozen, en hij brengt het rad over hen.

27

De ziel des mensen is een lamp des HEEREN, doorzoekende al de binnenkameren des buiks.

28

Weldadigheid en waarheid bewaren den koning; en door weldadigheid ondersteunt hij zijn troon.

29

Der jongelingen sieraad is hun kracht, en der ouden heerlijkheid is de grijsheid.

30

Gezwellen der wonde zijn in den boze een zuivering, mitsgaders de slagen van het binnenste des buiks.

Spreuken 21


Spreuken Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 20

Spreuken

Index

Hoofdstuk 21

1

Des konings hart is in de hand des HEEREN als waterbeken. Hij neigt het tot al wat Hij wil.

2

Alle weg des mensen is recht in zijn ogen; maar de HEERE weegt de harten.

3

Gerechtigheid en recht te doen is bij den HEERE uitgelezener dan offer.

4

Hoogheid der ogen, en trotsheid des harten, en de ploeging der goddelozen, zijn zonde.

5

De gedachten des vlijtigen zijn alleen tot overschot; maar van een ieder, die haastig is, alleen tot gebrek.

6

Te arbeiden om schatten met een valse tong, is een voortgedrevene ijdelheid dergenen, die den dood zoeken.

7

De verwoesting der goddelozen zal hen doorsnijden, omdat zij weigeren recht te doen.

8

De weg des mensen is gans verkeerd en vreemd; maar het werk des zuiveren is recht.

9

Het is beter te wonen op een hoek van het dak, dan met een kijfachtige huisvrouw, en dat in een huis van gezelschap.

10

De ziel des goddelozen begeert het kwaad; zijn naaste krijgt geen genade in zijn ogen.

11

Als men den spotter straft, wordt de slechte wijs; en als men den wijze onderricht, neemt hij wetenschap aan.

12

De rechtvaardige let verstandelijk op des goddelozen huis, als God de goddelozen in het kwaad stort.

13

Die zijn oor stopt voor het geschrei des armen, die zal ook roepen, en niet verhoord worden.

14

Een gift in het verborgene houdt den toorn onder, en een geschenk in den schoot de sterke grimmigheid.

15

Het is den rechtvaardige een blijdschap recht te doen; maar voor de werkers der ongerechtigheid is het verschrikking.

16

Een mens, die van den weg des verstands afdwaalt, zal in de gemeente der doden rusten.

17

Die blijdschap liefheeft, die zal gebrek lijden; die wijn en olie liefheeft, zal niet rijk worden.

18

De goddeloze is een rantsoen voor de rechtvaardigen, en de trouweloze voor de oprechten.

19

Het is beter te wonen in een woest land, dan bij een zeer kijfachtige en toornige huisvrouw.

20

In des wijzen woning is een gewenste schat, en olie; maar een zot mens verslindt zulks.

21

Die rechtvaardigheid en weldadigheid najaagt, zal het leven, rechtvaardigheid en eer vinden.

22

De wijze beklimt de stad der geweldigen, en werpt de sterkte huns vertrouwens neder.

23

Die zijn mond en zijn tong bewaart, bewaart zijn ziel van benauwdheden.

24

Die een hovaardig pocher is, zijn naam is spotter; hij gaat met hovaardige verbolgenheid te werk.

25

De begeerte des luiaards zal hem doden, want zijn handen weigeren te werken.

26

Den gansen dag begeert hij begeerlijke dingen; maar de rechtvaardige zal geven, en niet inhouden.

27

Het offer der goddelozen is een gruwel; hoeveel te meer, als zij het met een schandelijk voornemen brengen!

28

Een leugenachtig getuige zal vergaan; en een man, die hoort, zal spreken tot overwinning.

29

Een goddeloos man sterkt zich in zijn aangezicht; maar de oprechte, die maakt zijn weg vast.

30

Er is geen wijsheid, en er is geen verstand, en er is geen raad tegen den HEERE.

31

Het paard wordt bereid tegen den dag des strijds; maar de overwinning is des HEEREN.

Spreuken 22


Spreuken Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 21

Spreuken

Index

Hoofdstuk 22

1

De naam is uitgelezener dan grote rijkdom, de goede gunst dan zilver en dan goud.

2

Rijken en armen ontmoeten elkander; de HEERE heeft hen allen gemaakt.

3

Een kloekzinnig mens ziet het kwaad, en verbergt zich; maar de slechten gaan henen door, en worden gestraft.

4

Het loon der nederigheid, met de vreze des HEEREN, is rijkdom, en eer, en leven.

5

Doornen en strikken, zijn in den weg des verkeerden; die zijn ziel bewaart, zal zich verre van die maken.

6

Leer den jongen de eerste beginselen naar den eis zijns wegs; als hij ook oud zal geworden zijn, zal hij daarvan niet afwijken.

7

De rijke heerst over de armen; en die ontleent, is des leners knecht.

8

Die onrecht zaait, zal moeite maaien; en de roede zijner verbolgenheid zal een einde nemen.

9

Die goed van oog is, die zal gezegend worden; want hij heeft van zijn brood den armen gegeven.

10

Drijf den spotter uit, en het gekijf zal weggaan, en het geschil met de schande zal ophouden.

11

Die de reinheid des harten liefheeft, wiens lippen aangenaam zijn, diens vriend is de koning.

12

De ogen des HEEREN bewaren de wetenschap; maar de zaken des trouwelozen zal Hij omkeren.

13

De luiaard zegt: Er is een leeuw buiten; ik mocht op het midden der straten gedood worden!

14

De mond der vreemde vrouwen is een diepe gracht; op welken de HEERE vergramd is, zal daarin vallen.

15

De dwaasheid is in het hart des jongen gebonden; de roede der tucht zal ze verre van hem wegdoen.

16

Die den arme verdrukt, om het zijne te vermeerderen, en den rijke geeft, komt zekerlijk tot gebrek.

17

Neig uw oor, en hoor de woorden der wijzen, en stel uw hart tot mijn wetenschap;

18

Want het is liefelijk, als gij die in uw binnenste bewaart; zij zullen samen op uw lippen gepast worden.

19

Opdat uw vertrouwen op den HEERE zij, maak ik u die heden bekend; gij ook maak ze bekend.

20

Heb ik u niet heerlijke dingen geschreven van allerlei raad en wetenschap?

21

Om u bekend te maken de zekerheid van de redenen der waarheid; opdat gij de redenen der waarheid antwoorden moogt dengenen, die u zenden.

22

Beroof den arme niet, omdat hij arm is; en verbrijzel den ellendige niet in de poort.

23

Want de HEERE zal hun twistzaak twisten, en Hij zal dengenen, die hen beroven, de ziel roven.

24

Vergezelschap u niet met een grammoedige, en ga niet om met een zeer grimmig man;

25

Opdat gij zijn paden niet leert, en een strik over uw ziel haalt.

26

Wees niet onder degenen, die in de hand klappen, onder degenen, die voor schulden borg zijn.

27

Zo gij niet hadt om te betalen, waarom zou men uw bed van onder u wegnemen?

28

Zet de oude palen niet terug, die uw vaderen gemaakt hebben.

29

Hebt gij een man gezien, die vaardig in zijn werk is? Hij zal voor het aangezicht der koningen gesteld worden; voor het aangezicht der ongeachte lieden zal hij niet gesteldworden.

Spreuken 23


Spreuken Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 22

Spreuken

Index

Hoofdstuk 23

1

Als gij aangezeten zult zijn om met een heerser te eten, zo zult gij scherpelijk letten op dengene, die voor uw aangezicht is.

2

En zet een mes aan uw keel, indien gij een gulzig mens zijt;

3

Laat u niet gelusten zijner smakelijke spijzen, want het is een leugenachtig brood.

4

Vermoei u niet om rijk te worden; sta af van uw vernuft.

5

Zult gij uw ogen laten vliegen op hetgeen niets is? Want het zal zich gewisselijk vleugelen maken gelijk een arend, die naar den hemel vliegt.

6

Eet het brood niet desgenen, die boos is van oog, en wees niet belust op zijn smakelijke spijzen;

7

Want gelijk hij bedacht heeft in zijn ziel, alzo zal hij tot u zeggen: Eet en drink! maar zijn hart is niet met u;

8

Uw bete, die gij gegeten hebt, zoudt gij uitspuwen; en gij zoudt uw liefelijke woorden verderven.

9

Spreek niet voor het oor van een zot, want hij zou het verstand uwer woorden verachten.

10

Zet de oude palen niet terug; en kom op de akkers der wezen niet;

11

Want hun Verlosser is sterk; Die zal hun twistzaak tegen u twisten.

12

Begeef uw hart tot de tucht, en uw oren tot de redenen der wetenschap.

13

Weer de tucht van den jongen niet; als gij hem met de roede zult slaan, zal hij niet sterven.

14

Gij zult hem met de roede slaan, en zijn ziel van de hel redden.

15

Mijn zoon! zo uw hart wijs is, mijn hart zal blijde zijn, ja, ik.

16

En mijn nieren zullen van vreugde opspringen, als uw lippen billijkheden spreken zullen.

17

Uw hart zij niet nijdig over de zondaren; maar zijt ten allen dage in de vreze des HEEREN.

18

Want zekerlijk, er is een beloning; en uw verwachting zal niet afgesneden worden.

19

Hoor gij, mijn zoon! en word wijs, en richt uw hart op den weg.

20

Zijt niet onder de wijnzuipers, noch onder de vleesvreters;

21

Want een zuiper en vraat zal arm worden; en de sluimering doet verscheurde klederen dragen.

22

Hoor naar uw vader, die u gewonnen heeft; en veracht uw moeder niet, als zij oud geworden is.

23

Koop de waarheid, en verkoop ze niet, mitsgaders wijsheid, en tucht, en verstand.

24

De vader des rechtvaardigen zal zich zeer verheugen; en die een wijzen zoon gewint, zal zich over hem verblijden.

25

Laat uw vader zich verblijden, ook uw moeder; en laat haar zich verheugen, die u gebaard heeft.

26

Mijn zoon! geef mij uw hart, en laat uw ogen mijn wegen bewaren.

27

Want een hoer is een diepe gracht, en een vreemde vrouw is een enge put.

28

Ook loert zij als een rover; en zij vermenigvuldigt de trouwelozen onder de mensen.

29

Bij wien is wee? bij wien och arme? bij wien gekijf? bij wien het beklag? bij wien wonden zonder oorzaak? bij wien de roodheid der ogen?

30

Bij degenen, die bij den wijn vertoeven; bij degenen, die komen om gemengde drank na te zoeken.

31

Zie den wijn niet aan, als hij zich rood vertoont, als hij in den beker zijn verve geeft, als hij recht opgaat;

32

In zijn einde zal hij als een slang bijten, en steken als een adder.

33

Uw ogen zullen naar vreemde vrouwen zien, en uw hart zal verkeerdheden spreken.

34

En gij zult zijn, gelijk een, die in het hart van de zee slaapt; en gelijk een, die in het opperste van den mast slaapt.

35

Men heeft mij geslagen, zult gij zeggen, ik ben niet ziek geweest; men heeft mij gebeukt, ik heb het niet gevoeld; wanneer zal ik opwaken? Ik zal hem nog meer zoeken!

Spreuken 24


Spreuken Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 23

Spreuken

Index

Hoofdstuk 24

1

Zijt niet nijdig over de boze lieden, en laat u niet gelusten, om bij hen te zijn.

2

Want hun hart bedenkt verwoesting, en hun lippen spreken moeite.

3

Door wijsheid wordt een huis gebouwd, en door verstandigheid bevestigd;

4

En door wetenschap worden de binnenkameren vervuld met alle kostelijk en liefelijk goed.

5

Een wijs man is sterk; en een man van wetenschap maakt de kracht vast.

6

Want door wijze raadslagen zult gij voor u den krijg voeren, en in de veelheid der raadgevers is de overwinning.

7

Alle wijsheid is voor den dwaze te hoog; hij zal in de poort zijn mond niet opendoen.

8

Die denkt om kwaad te doen, dien zal men een meester van schandelijke verdichtselen noemen.

9

De gedachte der dwaasheid is zonde; en een spotter is den mens een gruwel.

10

Vertoont gij u slap ten dage uwer benauwdheid, uw kracht is nauw.

11

Red degenen, die ter dood gegrepen zijn; want zij wankelen ter doding, zo gij u onthoudt.

12

Wanneer gij zegt: Ziet, wij weten dat niet; zal Hij, Die de harten weegt, dat niet merken? En Die uwe ziel gadeslaat, zal Hij het niet weten? Want Hij zal den mens vergelden naarzijn werk.

13

Eet honig, mijn zoon! want hij is goed, en honigzeem is zoet voor uw gehemelte.

14

Zodanig is de kennis der wijsheid voor uw ziel; als gij ze vindt, zo zal er beloning wezen, en uw verwachting zal niet afgesneden worden.

15

Loer niet, o goddeloze! op de woning des rechtvaardigen; verwoest zijn legerplaats niet.

16

Want de rechtvaardige zal zevenmaal vallen, en opstaan; maar de goddelozen zullen in het kwaad nederstruikelen.

17

Verblijd u niet als uw vijand valt; en als hij nederstruikelt, laat uw hart zich niet verheugen;

18

Opdat het de HEERE niet zie, en het kwaad zij in Zijn ogen en Hij Zijn toorn van hem afkere.

19

Ontsteek u niet over de boosdoeners; zijt niet nijdig over de goddelozen.

20

Want de kwade zal geen beloning hebben, de lamp der goddelozen zal uitgeblust worden.

21

Mijn zoon! vrees den HEERE en den koning; vermeng u niet met hen, die naar verandering staan;

22

Want hun verderf zal haastelijk ontstaan; en wie weet hun beider ondergang?

23

Deze spreuken zijn ook van de wijzen. Het aangezicht in het gericht te kennen, is niet goed.

24

Die tot den goddeloze zegt: Gij zijt rechtvaardig; dien zullen de volken vervloeken, de natien zullen hem gram zijn.

25

Maar voor degenen, die hem bestraffen, zal liefelijkheid zijn; en de zegen des goeds zal op hem komen.

26

Men zal de lippen kussen desgenen, die rechte woorden antwoordt.

27

Beschik uw werk daarbuiten, en bereid het voor u op den akker, en bouw daarna uw huis.

28

Wees niet zonder oorzaak getuige tegen uw naaste; want zoudt gij verleiden met uw lip?

29

Zeg niet: Gelijk als hij mij gedaan heeft, zo zal ik hem doen; ik zal een ieder vergelden naar zijn werk.

30

Ik ging voorbij den akker eens luiaards, en voorbij den wijngaard van een verstandeloos mens;

31

En ziet, hij was gans opgeschoten van distelen; zijn gedaante was met netelen bedekt, en zijn stenen scheidsmuur was afgebroken.

32

Als ik dat aanschouwde, nam ik het ter harte; ik zag het, en nam onderwijzing aan;

33

Een weinig slapens, een weinig sluimerens, en weinig handvouwens, al nederliggende;

34

Zo zal uw armoede u overkomen, als een wandelaar, en uw velerlei gebrek als een gewapend man.

Spreuken 25


Spreuken Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 24

Spreuken

Index

Hoofdstuk 25

1

Dit zijn ook spreuken van Salomo, die de mannen van Hizkia, den koning van Juda, uitgeschreven hebben.

2

Het is Gods eer een zaak te verbergen; maar de eer der koningen een zaak te doorgronden.

3

Aan de hoogte des hemels, en aan de diepte der aarde, en aan het hart der koningen is geen doorgronding.

4

Doe het schuim van het zilver weg, en er zal een vat voor den smelter uitkomen;

5

Doe den goddelozen weg van het aangezicht des konings, en zijn troon zal door gerechtigheid bevestigd worden.

6

Praal niet voor het aangezicht des konings, en sta niet in de plaats der groten;

7

Want het is beter, dat men tot u zegge: Kom hier bovenaan, dan dat men u vernedere voor het aangezicht eens prinsen, dien uw ogen gezien hebben.

8

Vaar niet haastelijk voort om te twisten, opdat gij misschien in het laatste daarvan niet wat doet, als uw naaste u zou mogen beschaamd hebben.

9

Twist uw twistzaak met uw naaste; maar openbaar het heimelijke van een ander niet;

10

Opdat degene, die het hoort, u niet smade; want uw kwaad gerucht zou niet afgekeerd worden.

11

Een rede, op zijn pas gesproken, is als gouden appelen in zilveren gebeelde schalen.

12

Een wijs bestraffer bij een horend oor, is een gouden oorsiersel, en een halssieraad van het fijnste goud.

13

Een trouw gezant is dengenen, die hem zenden, als de koude der sneeuw ten dage des oogstes; want hij verkwikt zijns heren ziel.

14

Een man, die zichzelven beroemt over een valse gift, is als wolken en wind, waar geen regen bij is.

15

Een overste wordt door lankmoedigheid overreed; en een zachte tong breekt het gebeente.

16

Hebt gij honig gevonden, eet dat u genoeg is; opdat gij misschien daarvan niet zat wordt, en dien uitspuwt.

17

Spaar uw voet van het huis uws naasten, opdat hij niet zat van u worde, en u hate.

18

Een man, tegen zijn naaste een valse getuigenis sprekende, is een hamer, en zwaard, en scherpe pijl.

19

Het vertrouwen op een trouweloze, ten dage der benauwdheid, is als een gebroken tand en verstuikte voet.

20

Die liederen zingt bij een treurig hart, is gelijk hij, die een kleed aflegt ten dage der koude, en edik op salpeter.

21

Indien dengene, die u haat, hongert, geef hem brood te eten; en zo hij dorstig is, geef hem water te drinken;

22

Want gij zult vurige kolen op zijn hoofd hopen, en de HEERE zal het u vergelden.

23

De noordenwind verdrijft den regen, en een vergramd aangezicht de verborgen tong.

24

Het is beter te wonen op een hoek van het dak, dan met een kijfachtige huisvrouw, en dat in een huis van gezelschap.

25

Een goede tijding uit een ver land is als koud water op een vermoeide ziel.

26

De rechtvaardige, wankelende voor het aangezicht des goddelozen, is een beroerde fontein, en verdorven springader.

27

Veel honigs te eten is niet goed; maar de onderzoeking van de heerlijkheid van zulke dingen is eer.

28

Een man, die zijn geest niet wederhouden kan, is een opengebrokene stad zonder muur.

Spreuken 26


Spreuken Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 25

Spreuken

Index

Hoofdstuk 26

1

Gelijk de sneeuw in den zomer, en gelijk de regen in den oogst, alzo past den zot de eer niet.

2

Gelijk de mus is tot wegzweven, gelijk een zwaluw tot vervliegen, alzo zal een vloek, die zonder oorzaak is, niet komen.

3

Een zweep is voor het paard, een toom voor den ezel, en een roede voor den rug der zotten.

4

Antwoord den zot naar zijn dwaasheid niet, opdat gij ook hem niet gelijk wordt.

5

Antwoord den zot naar zijn dwaasheid, opdat hij in zijn ogen niet wijs zij.

6

Hij snijdt zich de voeten af, en drinkt geweld, die boodschappen zendt door de hand van een zot.

7

Hef de benen van den kreupele op; alzo is een spreuk in den mond der zotten.

8

Gelijk hij, die een edel gesteente in een slinger bindt, alzo is hij, die den zot eer geeft.

9

Gelijk een doorn gaat in de hand eens dronkaards, alzo is een spreuk in den mond der zotten.

10

De groten doen een iegelijk verdriet aan, en huren de zotten, en huren de overtreders.

11

Gelijk een hond tot zijn uitspuwsel wederkeert, alzo herneemt de zot zijn dwaasheid.

12

Hebt gij een man gezien, die wijs in zijn ogen is! Van een zot is meer verwachting dan van hem.

13

De luiaard zegt: Er is een felle leeuw op den weg, een leeuw is op de straten.

14

Een deur keert om op haar herre, alzo de luiaard op zijn bed.

15

De luiaard verbergt zijn hand in den boezem, hij is te moede, om die weder tot zijn mond te brengen.

16

De luiaard is wijzer in zijn ogen, dan zeven, die met rede antwoorden.

17

De voorbijgaande, die zich vertoornt in een twist, die hem niet aangaat, is gelijk die een hond bij de oren grijpt.

18

Gelijk een, die zich veinst te razen, die vuursprankelen, pijlen en dodelijke dingen werpt;

19

Alzo is een man, die zijn naaste bedriegt, en zegt: Jok ik er niet mede?

20

Als er geen hout is, gaat het vuur uit; en als er geen oorblazer is, wordt het gekijf gestild.

21

De dove kool is om de vurige kool, en het hout om het vuur; alzo is een kijfachtig man, om twist te ontsteken.

22

De woorden des oorblazers zijn als dergenen, die geslagen zijn, en die dalen in het binnenste des buiks.

23

Brandende lippen, en een boos hart, zijn als een potscherf met schuim van zilver overtogen.

24

Die haat draagt, gelaat zich vreemd met zijn lippen; maar in zijn binnenste stelt hij bedrog aan.

25

Als hij met zijn stem smeekt, geloof hem niet, want zeven gruwelen zijn in zijn hart.

26

Wiens haat door bedrog bedekt is, diens boosheid zal in de gemeente geopenbaard worden.

27

Die een kuil graaft, zal er in vallen, en die een steen wentelt, op hem zal hij wederkeren.

28

Een valse tong haat degenen, die zij verbrijzelt; en een gladde mond maakt omstoting. Spreuken 27

Spreuken 27


Spreuken Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 26

Spreuken

Index

Hoofdstuk 27

1

Beroem u niet over den dag van morgen; want gij weet niet, wat de dag zal baren.

2

Laat u een vreemde prijzen, en niet uw mond; een onbekende, en niet uw lippen.

3

Een steen is zwaar, en het zand gewichtig; maar de toornigheid des dwazen is zwaarder dan die beide.

4

Grimmigheid en overloping van toorn is wreedheid; maar wie zal voor nijdigheid bestaan?

5

Openbare bestraffing is beter dan verborgene liefde.

6

De wonden des liefhebbers zijn getrouw; maar de kussingen des haters zijn af te bidden.

7

Een verzadigde ziel vertreedt het honigzeem; maar aan een hongerige ziel is alle bitter zoet.

8

Gelijk een vogel is, die uit zijn nest omdoolt, alzo is een man, die omdoolt uit zijn plaats.

9

Olie en reukwerk verblijdt het hart; alzo is de zoetigheid van iemands vriend, vanwege den raad der ziel.

10

Verlaat uw vriend, noch den vriend uws vaders niet; en ga ten huize uws broeders niet op den dag van uw tegenspoed. Beter is een gebuur die nabij is, dan een broeder, dieverre is.

11

Zijt wijs, mijn zoon, en verblijd mijn hart; opdat ik mijn smader wat te antwoorden heb.

12

De kloekzinnige ziet het kwaad, en verbergt zich; de slechten gaan henen door, en worden gestraft.

13

Als iemand voor een vreemde borg geworden is, neem zijn kleed, en pand hem voor een onbekende vrouw.

14

Die zijn vriend zegent met luider stem, zich des morgens vroeg opmakende, het zal hem tot een vloek gerekend worden.

15

Een gedurige druiping ten dage des slagregens en een kijfachtige huisvrouw zijn even gelijk.

16

Elkeen, die haar verbergt, zou den wind verbergen, en de olie zijner rechterhand, die roept.

17

Ijzer scherpt men met ijzer; alzo scherpt een man het aangezicht zijns naasten.

18

Die den vijgeboom bewaart, zal zijn vrucht eten; en die zijn heer waarneemt, zal geeerd worden.

19

Gelijk in het water het aangezicht is tegen het aangezicht, alzo is des mensen hart tegen den mens.

20

De hel en het verderf worden niet verzadigd; alzo worden de ogen des mensen niet verzadigd.

21

De smeltkroes is voor het zilver, en de oven voor het goud; alzo is een man naar zijn lof te proeven.

22

Al stiet gij den dwaas in een mortier met een stamper, in het midden van het gestoten graan, zijn dwaasheid zou van hem niet afwijken.

23

Zijt naarstig, om het aangezicht uwer schapen te kennen; zet uw hart op de kudden.

24

Want de schat is niet tot in eeuwigheid; of zal de kroon van geslacht tot geslacht zijn?

25

Als het gras zich openbaart, en de grasscheuten gezien worden, laat de kruiden der bergen verzameld worden.

26

De lammeren zullen zijn tot uw kleding, en de bokken de prijs des velds.

27

Daartoe zult gij genoegzaamheid van geitenmelk hebben tot uw spijze, tot spijze van uw huis, en leeftocht uwer maagden. Spreuken 28

Spreuken 28


Spreuken Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 27

Spreuken

Index

Hoofdstuk 28

1

De goddelozen vlieden, waar geen vervolger is; maar elk rechtvaardige is moedig, als een jonge leeuw.

2

Om de overtreding des lands zijn deszelfs vorsten vele; maar om verstandige en wetende mensen zal insgelijks verlenging wezen.

3

Een arm man, die de geringen verdrukt, is een wegvagende regen, zodat er geen brood zij.

4

Die de wet verlaten, prijzen de goddelozen; maar die de wet bewaren, mengen zich in strijd tegen hen.

5

De kwade lieden verstaan het recht niet; maar die den HEERE zoeken, verstaan alles.

6

De arme, wandelende in zijn oprechtheid, is beter, dan die verkeerd is van wegen, al is hij rijk.

7

Die de wet bewaart, is een verstandig zoon; maar die der vraten metgezel is, beschaamt zijn vader.

8

Die zijn goed vermeerdert met woeker en met overwinst, vergadert dat voor dengene, die zich des armen ontfermt.

9

Die zijn oor afwendt van de wet te horen, diens gebed zelfs zal een gruwel zijn.

10

Die de oprechten doet dwalen op een kwaden weg, zal zelf in zijn gracht vallen; maar de vromen zullen het goede beerven.

11

Een rijk man is wijs in zijn ogen; maar de arme, die verstandig is, doorzoekt hem.

12

Als de rechtvaardigen opspringen van vreugde, is er grote heerlijkheid; maar als de goddelozen opkomen, wordt de mens nauw gezocht.

13

Die zijn overtredingen bedekt, zal niet voorspoedig zijn; maar die ze bekent en laat, zal barmhartigheid verkrijgen.

14

Welgelukzalig is de mens, die geduriglijk vreest; maar die zijn hart verhardt, zal in het kwaad vallen.

15

De goddeloze, heersende over een arm volk, is een brullende leeuw, en een beer, die ginds en weder loopt.

16

Een vorst, die van alle verstand gebrek heeft, is ook veelvoudig in verdrukkingen; maar die de gierigheid haat, zal de dagen verlengen.

17

Een mens, gedrukt om het bloed ener ziel, zal naar den kuil toevlieden; men ondersteune hem niet!

18

Die oprecht wandelt, zal behouden worden; maar die zich verkeerdelijk gedraagt in twee wegen, zal in den enen vallen.

19

Die zijn land bouwt, zal met brood verzadigd worden; maar die ijdele mensen volgt, zal met armoede verzadigd worden.

20

Een gans getrouw man zal veelvoudig zijn in zegeningen; maar die haastig is, om rijk te worden, zal niet onschuldig wezen.

21

De aangezichten te kennen, is niet goed; want een man zal om een stuk broods overtreden.

22

Die zich haast naar goed, is een man van een boos oog; maar hij weet niet, dat het gebrek hem overkomen zal.

23

Die een mens bestraft, zal achterna gunst vinden, meer dan die met de tong vleit.

24

Wie zijn vader of zijn moeder berooft, en zegt: Het is geen overtreding; die is des verdervenden mans gezel.

25

Die grootmoedig is, verwekt gekijf; maar die op den HEERE vertrouwt, zal vet worden.

26

Die op zijn hart vertrouwt, die is een zot; maar die in wijsheid wandelt, die zal ontkomen.

27

Die den armen geeft, zal geen gebrek hebben; maar die zijn ogen verbergt, zal veel vervloekt worden.

28

Als de goddelozen opkomen, verbergt zich de mens; maar als zij omkomen, vermenigvuldigen de rechtvaardigen.

Spreuken 29


Spreuken Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 28

Spreuken

Index

Hoofdstuk 29

1

Een man, die, dikwijls bestraft zijnde, den nek verhardt, zal schielijk verbroken worden, zodat er geen genezen aan zij.

2

Als de rechtvaardigen groot worden, verblijdt zich het volk; maar als de goddeloze heerst, zucht het volk.

3

Een man, die de wijsheid bemint, verblijdt zijn vader; maar die een metgezel der hoeren is, brengt het goed door.

4

Een koning houdt het land staande door het recht; maar een, die tot geschenken genegen is, verstoort hetzelve.

5

Een man, die zijn naaste vleit, spreidt een net uit voor deszelfs gangen.

6

In de overtreding eens bozen mans is een strik; maar de rechtvaardige juicht en is blijde.

7

De rechtvaardige neemt kennis van de rechtzaak der armen; maar de goddeloze begrijpt de wetenschap niet.

8

Spotdrijvende lieden blazen een stad aan brand; maar de wijzen keren den toorn af.

9

Een wijs man, met een dwaas man in rechten zich begeven hebbende, hetzij dat hij beroerd is of lacht, zo is er toch geen rust.

10

Bloedgierige lieden haten den vrome; maar de oprechten zoeken zijn ziel.

11

Een zot laat zijn gansen geest uit, maar de wijze wederhoudt dien achterwaarts.

12

Een heerser, die op leugentaal acht geeft, al zijn dienaars zijn goddeloos.

13

De arme en de bedrieger ontmoeten elkander; de HEERE verlicht hun beider ogen.

14

Een koning, die de armen in trouw recht doet, diens troon zal in eeuwigheid bevestigd worden.

15

De roede, en de bestraffing geeft wijsheid; maar een kind, dat aan zichzelf gelaten is, beschaamt zijn moeder.

16

Als de goddelozen velen worden, wordt de overtreding veel; maar de rechtvaardigen zullen hun val aanzien.

17

Tuchtig uw zoon, en hij zal u gerustheid aandoen, en hij zal uw ziel vermakelijkheden geven.

18

Als er geen profetie is, wordt het volk ontbloot; maar welgelukzalig is hij, die de wet bewaart.

19

Een knecht zal door de woorden niet getuchtigd worden; hoewel hij u verstaat, nochtans zal hij niet antwoorden.

20

Hebt gij een man gezien, die haastig in zijn woorden is? Van een zot is meer verwachting dan van hem.

21

Als men zijn knecht van jongs op weeldig houdt, hij zal in zijn laatste een zoon willen zijn.

22

Een toornig man verwekt gekijf; en de grammoedige is veelvoudig in overtreding.

23

De hoogmoed des mensen zal hem vernederen; maar de nederige van geest zal de eer vasthouden.

24

Die met een dief deelt, haat zijn ziel; hij hoort een vloek, en hij geeft het niet te kennen.

25

De siddering des mensen legt een strik; maar die op den HEERE vertrouwt, zal in een hoog vertrek gesteld worden.

26

Velen zoeken het aangezicht des heersers; maar een ieders recht is van den HEERE.

27

Een ongerechtig man is den rechtvaardige een gruwel; maar die recht is van weg, is den goddeloze een gruwel. Spreuken 30

Spreuken 30


Spreuken Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 29

Spreuken

Index

Hoofdstuk 30

1

De woorden van Agur, den zoon van Jake; een last. De man spreekt tot Ithiel, tot Ithiel en Uchal.

2

Voorwaar, ik ben onvernuftiger dan iemand; en ik heb geen mensenverstand;

3

En ik heb geen wijsheid geleerd, noch de wetenschap der heiligen gekend.

4

Wie is ten hemel opgeklommen, en nedergedaald? Wie heeft den wind in Zijn vuisten verzameld? Wie heeft de wateren in een kleed gebonden? Wie heeft al de einden deraarde gesteld? Hoe is Zijn Naam, en hoe is de Naam Zijns Zoons, zo gij het weet?

5

Alle rede Gods is doorlouterd; Hij is een Schild dengenen, die op Hem betrouwen.

6

Doe niet tot Zijn woorden, opdat Hij u niet bestraffe, en gij leugenachtig bevonden wordt.

7

Twee dingen heb ik van U begeerd, onthoud ze mij niet, eer ik sterve:

8

Ijdelheid en leugentaal doe verre van mij; armoede of rijkdom geef mij niet; voed mij met het brood mijns bescheiden deels;

9

Opdat ik, zat zijnde, U dan niet verloochene, en zegge: Wie is de HEERE? of dat ik, verarmd zijnde, dan niet stele, en den Naam mijns Gods aantaste.

10

Achterklap niet van den knecht bij zijn heer, opdat hij u niet vloeke, en gij schuldig wordt.

11

Daar is een geslacht, dat zijn vader vervloekt, en zijn moeder niet zegent;

12

Een geslacht, dat rein in zijn ogen is, en van zijn drek niet gewassen is;

13

Een geslacht, welks ogen hoog zijn, en welks oogleden verheven zijn;

14

Een geslacht, welks tanden zwaarden, en welks baktanden messen zijn, om de ellendigen van de aarde en de nooddruftigen van onder de mensen te verteren.

15

De bloedzuiger heeft twee dochters: Geef, geef! Deze drie dingen worden niet verzadigd; ja, vier zeggen niet: Het is genoeg!

16

Het graf, de gesloten baarmoeder, de aarde, die van water niet verzadigd wordt, en het vuur zegt niet: Het is genoeg!

17

Het oog, dat den vader bespot, of de gehoorzaamheid der moeder veracht, dat zullen de raven der beek uitpikken, en des arends jongen zullen het eten.

18

Deze drie dingen zijn voor mij te wonderlijk, ja, vier, die ik niet weet:

19

De weg eens arends in den hemel; de weg ener slang op een rotssteen; de weg van een schip in het hart der zee; en de weg eens mans bij een maagd.

20

Alzo is de weg ener overspelige vrouw; zij eet en wist haar mond, en zegt: Ik heb geen ongerechtigheid gewrocht!

21

Om drie dingen ontroert zich de aarde, ja, om vier, die zij niet dragen kan:

22

Om een knecht, als hij regeert; en een dwaas, als hij van brood verzadigd is;

23

Om een hatelijke vrouw, als zij getrouwd wordt; en een dienstmaagd, als zij erfgenaam is van haar vrouw.

24

Deze vier zijn van de kleinste der aarde; doch dezelve zijn wijs, met wijsheid wel voorzien.

25

De mieren zijn een onsterk volk; evenwel bereiden zij in de zomer haar spijs.

26

De konijnen zijn een machteloos volk; nochtans stellen zij hun huis in den rotssteen.

27

De sprinkhanen hebben geen koning; nochtans gaan zij allen uit, zich verdelende in hopen.

28

De spinnekop grijpt met de handen, en is in de paleizen der koningen.

29

Deze drie maken een goeden tred; ja, vier zijn er, die een goeden gang maken;

30

De oude leeuw geweldig onder de gedierten, die voor niemand zal wederkeren;

31

Een windhond van goede lenden, of een bok; en een koning, die niet tegen te staan is.

32

Zo gij dwaselijk gehandeld hebt, met u te verheffen, en zo gij kwaad bedacht hebt, de hand op den mond!

33

Want de drukking der melk brengt boter voort, en de drukking van den neus brengt bloed voort, en de drukking des toorns brengt twist voort. Spreuken 31

Spreuken 31


Spreuken Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 30

Spreuken

Index

Hoofdstuk 31

1

De woorden van de koning Lemuel; de last, maarmede zijn moeder hem onderwees.

2

Wat, o mijn zoon, en wat, o zoon mijns buiks? ja, wat, o zoon mijner geloften?

3

Geeft aan de vrouwen uw vermogen niet, noch uw wegen, om koningen te verdelgen.

4

Het komt den koningen niet toe, o Lemuel! het komt den koningen niet toe wijn te drinken, en den prinsen, sterken drank te begeren;

5

Opdat hij niet drinke, en het gezette vergete, en de rechtzaak van alle verdrukten verandere.

6

Geeft sterken drank dengene, die verloren gaat, en wijn dengenen, die bitterlijk bedroefd van ziel zijn;

7

Dat hij drinke, en zijn armoede vergete, en zijner moeite niet meer gedenke.

8

Open uw mond voor den stomme, voor de rechtzaak van allen, die omkomen zouden.

9

Open uw mond; oordeel gerechtelijk, en doe den verdrukte en nooddruftige recht.

10

Aleph. Wie zal een deugdelijke huisvrouw vinden? Want haar waardij is verre boven de robijnen.

11

Beth. Het hart haars heren vertrouwt op haar, zodat hem geen goed zal ontbreken.

12

Gimel. Zij doet hem goed en geen kwaad, al de dagen haars levens.

13

Daleth. Zij zoekt wol en vlas, en werkt met lust harer handen.

14

He. Zij is als de schepen eens koopmans; zij doet haar brood van verre komen.

15

Vau. En zij staat op, als het nog nacht is, en geeft haar huis spijze, en haar dienstmaagden het bescheiden deel.

16

Zain. Zij denkt om een akker, en krijgt hem; van de vrucht harer handen plant zij een wijngaard.

17

Cheth. Zij gordt haar lenden met kracht, en zij versterkt haar armen.

18

Teth. Zij smaakt, dat haar koophandel goed is; haar lamp gaat des nachts niet uit.

19

Jod. Zij steekt haar handen uit naar de spil, en haar handpalmen vatten den spinrok.

20

Caph. Zij breidt haar handpalm uit tot den ellendige; en zij steekt haar handen uit tot den nooddruftige.

21

Lamed. Zij vreest voor haar huis niet vanwege de sneeuw; want haar ganse huis is met dubbele klederen gekleed.

22

Mem. Zij maakt voor zich tapijtsieraad; haar kleding is fijn linnen en purper.

23

Nun. Haar man is bekend in de poorten, als hij zit met de oudsten des lands.

24

Samech. Zij maakt fijn lijnwaad en verkoopt het; en zij levert den koopman gordelen.

25

Ain. Sterkte en heerlijkheid zijn haar kleding; en zij lacht over den nakomenden dag.

26

Pe. Zij doet haar mond open met wijsheid; en op haar tong is leer der goeddadigheid.

27

Tsade. Zij beschouwt de gangen van haar huis; en het brood der luiheid eet zij niet.

28

Koph. Haar kinderen staan op, en roemen haar welgelukzalig; ook haar man, en hij prijst haar, zeggende:

29

Resch. Vele dochteren hebben deugdelijke gehandeld; maar gij gaat die allen te boven.

30

Schin. De bevalligheid is bedrog, en de schoonheid ijdelheid; maar een vrouw, die den HEERE vreest, die zal geprezen worden.

31

Prediker 1


Prediker Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Spreuken 31

Prediker

Index

Hoofdstuk 1

1

De woorden van den prediker, den zoon van David, den koning te Jeruzalem.

2

Ijdelheid der ijdelheden, zegt de prediker; ijdelheid der ijdelheden, het is al ijdelheid.

3

Wat voordeel heeft de mens van al zijn arbeid, dien hij arbeidt onder de zon?

4

Het ene geslacht gaat, en het andere geslacht komt; maar de aarde staat in der eeuwigheid.

5

Ook rijst de zon op, en de zon gaat onder, en zij hijgt naar haar plaats, waar zij oprees.

6

Zij gaat naar het zuiden, en zij gaat om naar het noorden; de wind gaat steeds omgaande, en de wind keert weder tot zijn omgangen.

7

Al de beken gaan in de zee, nochtans wordt de zee niet vol; naar de plaats, waar de beken heengaan, derwaarts gaande keren zij weder.

8

Al deze dingen worden zo moede, dat het niemand zou kunnen uitspreken; het oog wordt niet verzadigd met zien; en het oor wordt niet vervuld van horen.

9

Hetgeen er geweest is, hetzelve zal er zijn, en hetgeen er gedaan is, hetzelve zal er gedaan worden; zodat er niets nieuws is onder de zon.

10

Is er enig ding, waarvan men zou kunnen zeggen: Ziet dat, het is nieuw? Het is alreeds geweest in de eeuwen, die voor ons geweest zijn.

11

Er is geen gedachtenis van de voorgaande dingen; en van de navolgende dingen, die zijn zullen, van dezelve zal ook geen gedachtenis zijn bij degenen, die namaals wezenzullen.

12

Ik, prediker, was koning over Israel te Jeruzalem.

13

En ik begaf mijn hart om met wijsheid te onderzoeken, en na te speuren al wat er geschiedt onder den hemel. Deze moeilijke bezigheid heeft God den kinderen der mensengegeven, om zich daarin te bekommeren.

14

Ik zag al de werken aan, die onder de zon geschieden; en ziet, het was al ijdelheid en kwelling des geestes.

15

Het kromme kan niet recht gemaakt worden; en hetgeen ontbreekt, kan niet geteld worden.

16

Ik sprak met mijn hart, zeggende: Zie, ik heb wijsheid vergroot en vermeerderd, boven allen, die voor mij te Jeruzalem geweest zijn; en mijn hart heeft veel wijsheid enwetenschap gezien.

17

En ik begaf mijn hart om wijsheid en wetenschap te weten, onzinnigheden en dwaasheid; ik ben gewaar geworden, dat ook dit een kwelling des geestes is.

18

Prediker 2


Prediker Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 1

Prediker

Index

Hoofdstuk 2

1

Ik zeide in mijn hart: Nu, welaan, ik zal u beproeven door vreugde; derhalve zie het goede aan; maar zie, ook dat was ijdelheid.

2

Tot het lachen zeide ik: Gij zijt onzinnig, en tot de vreugde: Wat maakt deze?

3

Ik heb in mijn hart nagespeurd, om mijn vlees op te houden in den wijn, (nochtans leidende mijn hart in wijsheid) en om de dwaasheid vast te houden, totdat ik zou zien wat denkinderen der mensen het best ware, dat zij doen zouden onder den hemel, gedurende het getal der dagen huns levens.

4

Ik maakte mij grote werken, ik bouwde mij huizen, ik plantte mij wijngaarden.

5

Ik maakte mij hoven en lusthoven, en ik plantte bomen in dezelve, van allerlei vrucht.

6

Ik maakte mij vijvers van wateren, om daarmede te bewateren het woud, dat met bomen groende.

7

Ik kreeg knechten en maagden, en ik had kinderen des huizes; ook had ik een groot bezit van runderen en schapen, meer dan allen, die voor mij te Jeruzalem geweest waren.

8

Ik vergaderde mij ook zilver en goud, en kleinoden der koningen en der landschappen; ik bestelde mij zangers en zangeressen, en wellustigheden der mensenkinderen,snarenspel, ja, allerlei snarenspel.

9

En ik werd groot, en nam toe, meer dan iemand, die voor mij te Jeruzalem geweest was; ook bleef mijn wijsheid mij bij.

10

En al wat mijn ogen begeerden, dat onttrok ik hun niet; ik wederhield mijn hart niet van enige blijdschap, maar mijn hart was verblijd vanwege al mijn arbeid; en dit was mijn deelvan al mijn arbeid.

11

Toen wendde ik mij tot al mijn werken, die mijn handen gemaakt hadden, en tot den arbeid, dien ik werkende gearbeid had; ziet, het was al ijdelheid en kwelling des geestes, endaarin was geen voordeel onder de zon.

12

Daarna wendde ik mij, om te zien wijsheid, ook onzinnigheden en dwaasheid; want hoe zou een mens, die den koning nakomen zal, doen hetgeen alrede gedaan is?

13

Toen zag ik, dat de wijsheid uitnemendheid heeft boven de dwaasheid, gelijk het licht uitnemendheid heeft boven de duisternis.

14

De ogen des wijzen zijn in zijn hoofd, maar de zot wandelt in de duisternis. Toen bemerkte ik ook, dat enerlei geval hun allen bejegent.

15

Dies zeide ik in mijn hart: Gelijk het den dwaze bejegent, zal het ook mijzelven bejegenen; waarom heb ik dan toen meer naar wijsheid gestaan? Toen sprak ik in mijn hart, datook hetzelve ijdelheid was.

16

Want er zal in eeuwigheid niet meer gedachtenis van een wijze, dan van een dwaas zijn; aangezien hetgeen nu is, in de toekomende dagen altemaal vergeten wordt; en hoesterft de wijze met den zot?

17

Daarom haatte ik dit leven, want dit werk dacht mij kwaad, dat onder de zon geschiedt; want het is al ijdelheid en kwelling des geestes.

18

Ik haatte ook al mijn arbeid, dien ik bearbeid had onder de zon, dat ik dien zou achterlaten aan een mens, die na mij wezen zal.

19

Want wie weet, of hij wijs zal zijn, of dwaas? Evenwel zal hij heersen over al mijn arbeid, dien ik bearbeid heb en dien ik wijselijk beleid heb onder de zon. Dat is ook ijdelheid.

20

Daarom keerde ik mij om, om mijn hart te doen wanhopen over al den arbeid, dien ik bearbeid heb onder de zon.

21

Want er is een mens, wiens arbeid in wijsheid, en in wetenschap, en in geschikkelijkheid is; nochtans zal hij die overgeven tot zijn deel, aan een mens, die daaraan niet gearbeidheeft. Dit is ook ijdelheid en een groot kwaad.

22

Wat heeft toch die mens van al zijn arbeid, en van de kwellingen zijns harten, dien hij is bearbeidende onder de zon?

23

Want al zijn dagen zijn smarten, en zijn bezigheid is verdriet; zelfs des nachts rust zijn hart niet. Datzelve is ook ijdelheid.

24

Is het dan niet goed voor den mens, dat hij ete en drinke, en dat hij zijn ziel het goede doe genieten in zijn arbeid? Ik heb ook gezien, dat zulks van de hand Gods is.

25

(Want wie zou er van eten, of wie zou zich daartoe haasten, meer dan ik zelf?)

26

Want Hij geeft wijsheid, en wetenschap, en vreugde den mens, die goed is voor Zijn aangezicht; maar den zondaar geeft Hij bezigheid om te verzamelen en te vergaderen, opdatHij het geve dien, die goed is voor Gods aangezicht. Dit is ook ijdelheid en kwelling des geestes.

Prediker 3


Prediker Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 2

Prediker

Index

Hoofdstuk 3

1

Alles heeft een bestemden tijd, en alle voornemen onder den hemel heeft zijn tijd.

2

Er is een tijd om geboren te worden, en een tijd om te sterven; een tijd om te planten, en een tijd om het geplante uit te roeien;

3

Een tijd om om te doden, en een tijd om te genezen; een tijd om af te breken, en een tijd om te bouwen;

4

Een tijd om te wenen, en een tijd om te lachen; een tijd om te kermen, en een tijd om op te springen;

5

Een tijd om stenen weg te werpen, en een tijd om stenen te vergaderen; een tijd om te omhelzen, en een tijd om verre te zijn van omhelzen;

6

Een tijd om te zoeken, en een tijd om verloren te laten gaan; een tijd om te bewaren, en een tijd om weg te werpen;

7

Een tijd om te scheuren, en een tijd om toe te naaien; een tijd om te zwijgen, en een tijd om te spreken;

8

Een tijd om lief te hebben, en een tijd om te haten; een tijd van oorlog, en een tijd van vrede.

9

Wat voordeel heeft hij, die werkt, van hetgeen hij arbeidt?

10

Ik heb gezien de bezigheid, die God den kinderen der mensen gegeven heeft, om zichzelven daarmede te bekommeren.

11

Hij heeft ieder ding schoon gemaakt op zijn tijd; ook heeft Hij de eeuw in hun hart gelegd, zonder dat een mens het werk, dat God gemaakt heeft, kan uitvinden, van het begin tothet einde toe.

12

Ik heb gemerkt, dat er niets beters voor henlieden is, dan zich te verblijden, en goed te doen in zijn leven.

13

Ja ook, dat ieder mens ete en drinke, en het goede geniete van al zijn arbeid, Dit is een gave Gods.

14

Ik weet, dat al wat God doet, dat zal in der eeuwigheid zijn, en er is niet toe te doen, noch is er af te doen; en God doet dat, opdat men vreze voor Zijn aangezicht.

15

Hetgeen geweest is, dat is nu, en wat wezen zal, dat is alrede geweest; en God zoekt het weggedrevene.

16

Verder heb ik ook gezien onder de zon, ter plaatse des gerichts, aldaar was goddeloosheid; en ter plaatse der gerechtigheid, aldaar was goddeloosheid.

17

Ik zeide in mijn hart: God zal den rechtvaardige en den goddeloze oordelen; want aldaar is de tijd voor alle voornemen, en over alle werk.

18

Ik zeide in mijn hart van de positie der mensenkinderen, dat God hen zal verklaren, en dat zij zullen zien, dat zij als de beesten zijn aan zichzelven.

19

Want wat den kinderen der mensen wedervaart, dat wedervaart ook den beesten; en enerlei wedervaart hun beiden; gelijk die sterft, alzo sterft deze, en zij allen hebben enerleiadem, en de uitnemendheid der mensen boven de beesten is geen; want allen zijn zij ijdelheid.

20

Zij gaan allen naar een plaats; zij zijn allen uit het stof, en zij keren allen weder tot het stof.

21

Wie merkt, dat de adem van de kinderen der mensen opvaart naar boven, en de adem der beesten nederwaarts vaart in de aarde?

22

Dies ik gezien heb, dat er niets beters is, dan dat de mens zich verblijde in zijn werken, want dat is zijn deel; want wie zal hem daarhenen brengen, dat hij ziet, hetgeen na hemgeschieden zal?

Prediker 4


Prediker Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 3

Prediker

Index

Hoofdstuk 4

1

Daarna wende ik mij, en zag aan al de onderdrukkingen, die onder de zon geschieden; en ziet, er waren de tranen der verdrukten, en dergenen, die geen trooster hadden; enaan de zijde hunner verdrukkers was macht, zij daarentegen hadden geen vertrooster.

2

Dies prees ik de doden, die alrede gestorven waren, boven de levenden, die tot nog toe levend zijn.

3

Ja, hij is beter dan die beiden, die nog niet geweest is, die niet gezien heeft het boze werk, dat onder de zon geschiedt.

4

Verder zag ik al den arbeid en alle geschikkelijkheid des werks, dat het den mens nijd van zijn naaste aanbrengt. Dat is ook ijdelheid en kwelling des geestes.

5

De zot vouwt zijn handen samen, en eet zijn eigen vlees.

6

Een hand vol met rust is beter, dan beide de vuisten vol met arbeid en kwelling des geestes.

7

Ik wendde mij wederom, en ik zag een ijdelheid onder de zon;

8

Daar is er een, en geen tweede; hij heeft ook geen kind, noch broeder; nochtans is van al zijn arbeid geen einde; ook wordt zijn oog niet verzadigd van den rijkdom, en zegt niet:Voor wien arbeide ik toch, en doe mijn ziel gebrek hebben van het goede? Dit is ook ijdelheid, en het is een moeilijke bezigheid.

9

Twee zijn beter dan een; want zij hebben een goede beloning van hun arbeid;

10

Want indien zij vallen, de een richt zijn metgezel op; maar wee den ene, die gevallen is, want er is geen tweede om hem op te helpen.

11

Ook, indien twee te zamen liggen, zo hebben zij warmte; maar hoe zou een alleen warm worden?

12

En indien iemand den een mocht overweldigen, zo zullen de twee tegen hem bestaan; en een drievoudig snoer wordt niet haast gebroken.

13

Beter is een arm en wijs jongeling, dan een oud en zot koning, die niet weet van meer vermaand te worden.

14

Want een komt uit het gevangenhuis, om koning te zijn; daar ook een, die in zijn koninkrijk geboren is, verarmt.

15

Ik zag al de levenden wandelen onder de zon, met de jongeling, den tweede, die in diens plaats staan zal.

16

Er is geen einde van al het volk, van allen, die voor hen geweest zijn; de nakomelingen zullen zich ook over hem niet verblijden; gewisselijk, dat is ook ijdelheid en kwelling desgeestes.

Prediker 5


Prediker Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 4

Prediker

Index

Hoofdstuk 5

1

Bewaar uw voet, als gij tot het huis Gods ingaat, en zijt liever nabij om te horen, dan om der zotten slachtoffer te geven; want zij weten niet, dat zij kwaad doen. Prediker 5

2

Wees niet te snel met uw mond, en uw hart haaste niet een woord voort te brengen voor Gods aangezicht; want God is in den hemel, en gij zijt op de aarde; daarom laat uwwoorden weinig zijn.

3

Want gelijk de droom komt door veel bezigheid, alzo de stem des zots door de veelheid der woorden.

4

Wanneer gij een gelofte aan God zult beloofd hebben, stel niet uit dezelve te betalen; want Hij heeft geen lust aan zotten; wat gij zult beloofd hebben, betaal het.

5

Het is beter, dat gij niet belooft, dan dat gij belooft en niet betaalt.

6

Laat uw mond niet toe, dat hij uw vlees zou doen zondigen; en zeg niet voor het aangezicht des engels, dat het een dwaling was; waarom zou God grotelijks toornen, om uwerstemme wille, en verderven het werk uwer handen?

7

Want gelijk in de veelheid der dromen ijdelheden zijn, alzo in veel woorden; maar vrees gij God!

8

Indien gij de onderdrukking des armen, en de beroving des gerichts en der gerechtigheid ziet in een landschap, verwonder u niet over zulk een voornemen; want die hoger isdan de hoge, neemt er acht op; en daar zijn hogen boven henlieden.

9

Het voordeel des aardrijks is voor allen: de koning zelfs wordt van het veld gediend.

10

Die het geld liefheeft, wordt van het geld niet zat; en wie den overvloed liefheeft, wordt van het inkomen niet zat. Dit is ook ijdelheid.

11

Waar het goed vermenigvuldigt, daar vermenigvuldigen ook die het eten; wat nuttigheid hebben dan de bezitters daarvan, dan het gezicht hunner ogen?

12

De slaap des arbeiders is zoet, hij hebbe weinig of veel gegeten; maar de zatheid des rijken laat hem niet slapen.

13

Er is een kwaad, dat krankheid aanbrengt, hetwelk ik zag onder de zon: rijkdom van zijn bezitters bewaard tot hun eigen kwaad.

14

Of de rijkdom zelf vergaat door een moeilijke bezigheid; en hij gewint een zoon, en er is niet met al in zijn hand.

15

Gelijk als hij voortgekomen is uit zijner moeders buik, alzo zal hij naakt wederkeren, gaande gelijk hij gekomen was; en hij zal niet medenemen van zijn arbeid, dat hij met zijnhand zou wegdragen.

16

Daarom is dit ook een kwaad, dat krankheid aanbrengt; dat hij in alle manier, gelijk hij gekomen is, alzo heengaat; en wat voordeel is het hem, dat hij in den wind gearbeidheeft?

17

Dat hij ook alle dagen in duisternis gegeten heeft; en dat hij veel verdriets gehad heeft, ook zijn krankheid, en onstuimigen toorn?

18

Ziet, wat ik gezien heb, een goede zaak, die schoon is: te eten en te drinken, en te genieten het goede van al zijn arbeid, die hij bearbeid heeft onder de zon, gedurende het getalder dagen zijns levens, hetwelk God hem geeft; want dat is zijn deel.

19

Ook een iegelijk mens, aan denwelken God rijkdom en goederen gegeven heeft, en Hij geeft hem de macht, om daarvan te eten, en om zijn deel te nemen, en om zich teverheugen van zijn arbeid, datzelve is een gave van God.

20

Want hij zal niet veel gedenken aan de dagen zijns levens, dewijl hem God hem verhoort in de blijdschap zijns harten.

Prediker 6


Prediker Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 5

Prediker

Index

Hoofdstuk 6

1

Er is een kwaad, dat ik gezien heb onder de zon, en het is veel onder de mensen:

2

Een man, denwelken God gegeven heeft rijkdom, en goederen, en eer; en hij heeft voor zijn ziel aan geen ding gebrek, van alles wat hij begeert; en God geeft hem de machtniet, om daarvan te eten, maar dat een vreemd man dat opeet. Dit is ook ijdelheid en een kwade smart.

3

Indien een man honderd kinderen gewon, en vele jaren leefde, zodat de dagen zijner jaren veel waren, doch zijn ziel niet verzadigd werd van het goed, en hij ook geenbegrafenis had; ik zeg, dat een misdracht beter is dan hij.

4

Want met ijdelheid komt zij, en in duisternis gaat zij weg, en met duisternis wordt haar naam bedekt.

5

Ook heeft zij de zon niet gezien, noch bekend; zij heeft meer rust dan hij.

6

Ja, al leefde hij schoon tweemaal duizend jaren, en het goede niet zag; gaan zij niet allen naar een plaats?

7

Al de arbeid des mensen is voor zijn mond; en nochtans wordt de begeerlijkheid niet vervuld.

8

Want wat heeft de wijze meer dan de zot? Wat heeft de arme meer, die voor de levenden weet te wandelen?

9

Beter is het aanzien der ogen, dan het wandelen der begeerlijkheid. Dit is ook ijdelheid en kwelling des geestes.

10

Wat ook iemand zij, alrede is zijn naam genoemd, en het is bekend, dat hij een mens is; en dat hij niet kan rechten met dien, die sterker is dan hij.

11

Voorwaar, er zijn veel dingen, die de ijdelheid vermeerderen; wat heeft de mens te meer daarvan?

12

Want wie weet, wat goed is voor den mens in dit leven, gedurende het getal der dagen van het leven zijner ijdelheid, welke hij doorbrengt als een schaduw? Want wie kan denmens aanzeggen, wat na hem wezen zal onder de zon?

Prediker 7


Prediker Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 6

Prediker

Index

Hoofdstuk 7

1

Beter is een goede naam, dan goede olie, en de dag des doods, dan de dag dat iemand geboren wordt.

2

Het is beter te gaan in het klaaghuis, dan te gaan in het huis des maaltijds; want in hetzelve is het einde aller mensen, en de levende legt het in zijn hart.

3

Het treuren is beter dan het lachen; want door de droefheid des aangezichts wordt het hart gebeterd.

4

Het hart der wijzen is in het klaaghuis; maar het hart der zotten in het huis der vreugde.

5

Het is beter te horen het bestraffen des wijzen, dan dat iemand hore het gezang der dwazen.

6

Want gelijk het geluid der doornen onder een pot is, alzo is het lachen eens zots. Dit is ook ijdelheid.

7

Voorwaar, de onderdrukking zou wel een wijze dol maken; en het geschenk verderft het hart.

8

Het einde van een ding is beter dan zijn begin; de lankmoedige is beter dan de hoogmoedige.

9

Zijt niet haastig in uw geest om te toornen; want de toorn rust in den boezem der dwazen.

10

Zeg niet: Wat is er, dat de vorige dagen beter geweest zijn, dan deze? Want gij zoudt naar zulks niet uit wijsheid vragen.

11

De wijsheid is goed met een erfdeel; en degenen, die de zon aanschouwen, hebben voordeel daarvan.

12

Want de wijsheid is tot een schaduw, en het geld is tot een schaduw; maar de uitnemendheid der wetenschap is, dat de wijsheid haar bezitters het leven geeft.

13

Aanmerk het werk Gods; want wie kan recht maken, dat Hij krom gemaakt heeft?

14

Geniet het goede ten dage des voorspoeds, maar ten dage des tegenspoeds, zie toe; want God maakt ook den een tegenover den ander, ter oorzake dat de mens niet zouvinden iets, dat na hem zal zijn.

15

Dit alles heb ik gezien in de dagen mijner ijdelheid; er is een rechtvaardige, die in zijn gerechtigheid omkomt; daarentegen is er een goddeloze, die in zijn boosheid zijn dagenverlengt.

16

Wees niet al te rechtvaardig, noch houd uzelven al te wijs; waarom zoudt gij verwoesting over u brengen?

17

Wees niet al te goddeloos, noch wees al te dwaas; waarom zoudt gij sterven buiten uw tijd?

18

Het is goed, dat gij daaraan vasthoudt, en trek ook uw hand van dit niet af; want die God vreest, dien ontgaat dat al.

19

De wijsheid versterkt den wijze meer dan tien heerschappers, die in een stad zijn.

20

Voorwaar, er is geen mens rechtvaardig op aarde, die goed doet, en niet zondigt.

21

Geef ook uw hart niet tot alle woorden, die men spreekt, opdat gij niet hoort, dat uw knecht u vloekt.

22

Want uw hart heeft ook veelmalen bekend, dat gij ook anderen gevloekt hebt.

23

Dit alles heb ik met wijsheid verzocht; ik zeide: Ik zal wijsheid bekomen, maar zij was nog verre van mij.

24

Hetgeen verre af is, en zeer diep, wie zal dat vinden?

25

Ik keerde mij om, en mijn hart, om te weten, en om na te sporen, en te zoeken wijsheid en een sluitrede; en om te weten de goddeloosheid der zotheid, en de dwaasheid deronzinnigheden.

26

En ik vond een bitterder ding, dan de dood: een vrouw, welker hart netten en garen, en haar handen banden zijn; wie goed is voor Gods aangezicht, zal van haar ontkomen;daarentegen de zondaar zal van haar gevangen worden.

27

Ziet, dit heb ik gevonden, zegt de prediker, het ene bij het andere, om de sluitrede te vinden;

28

Dewelke mijn ziel nog zoekt, maar ik heb haar niet gevonden: een man uit duizend heb ik gevonden; maar een vrouw onder die allen heb ik niet gevonden.

29

Alleenlijk ziet, dit heb ik gevonden, dat God den mens recht gemaakt heeft, maar zij hebben veel vonden gezocht.

Prediker 8


Prediker Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 7

Prediker

Index

Hoofdstuk 8

1

Wie is gelijk de wijze, en wie weet de uitlegging der dingen? De wijsheid der mensen verlicht zijn aangezicht, en de stuursheid zijns aangezichts wordt daardoor veranderd.

2

Ik zeg: Neem acht op de mond des konings; doch naar de gelegenheid van den eed Gods.

3

Haast u niet weg te gaan van zijn aangezicht; blijf niet staande in een kwade zaak; want al wat hem lust, doet hij.

4

Waar het woord des konings is, daar is heerschappij; en wie zal tot hem zeggen: Wat doet gij?

5

Wie het gebod onderhoudt, zal niets kwaads gewaar worden; en het hart eens wijzen zal tijd en wijze weten.

6

Want een ieder voornemen heeft tijd en wijze, dewijl het kwaad des mensen veel is over hem.

7

Want hij weet niet, wat er geschieden zal; want wie zal het hem te kennen geven, wanneer het geschieden zal?

8

Er is geen mens, die heerschappij heeft over den geest, om den geest in te houden; en hij heeft geen heerschappij over den dag des doods; ook geen geweer in dezen strijd;ook zal de goddeloosheid haar meesters niet verlossen.

9

Dit alles heb ik gezien, toen ik mijn hart begaf tot alle werk, dat onder de zon geschiedt: er is een tijd, dat de ene mens over den anderen mens heerst, hem ten kwade.

10

Alzo heb ik ook gezien de goddelozen, die begraven waren, en degenen, die kwamen, en uit de plaats des Heiligen gingen, die werden vergeten in die stad, in dewelke zij rechtgedaan hadden. Dit is ook ijdelheid.

11

Omdat niet haastelijk het oordeel over de boze daad geschiedt, daarom is het hart van de kinderen der mensen in hen vol om kwaad te doen.

12

Hoewel een zondaar honderd maal kwaad doet, en God hem de dagen verlengt; zo weet ik toch, dat het dien zal welgaan, die God vrezen, die voor Zijn aangezicht vrezen.

13

Maar den goddeloze zal het niet welgaan, en hij zal de dagen niet verlengen; hij zal zijn gelijk een schaduw, omdat hij voor Gods aangezicht niet vreest.

14

Er is nog een ijdelheid, die op aarde geschiedt: dat er zijn rechtvaardigen, dien het wedervaart naar het werk der goddelozen, en er zijn goddelozen, dien het wedervaart naar hetwerk der rechtvaardigen. Ik zeg, dat dit ook ijdelheid is.

15

Daarom prees ik de blijdschap, dewijl de mens niets beters heeft onder de zon, dan te eten, en te drinken, en blijde te zijn; want dat zal hem aankleven van zijn arbeid, de dagenzijns levens, die hem God geeft onder de zon.

16

Als ik mijn hart begaf, om wijsheid te weten, en om aan te zien de bezigheid, die op de aarde geschiedt, dat men ook, des daags of des nachts, den slaap niet ziet met zijneogen;

17

Toen zag ik alle werk Gods, dat de mens niet kan uitvinden, het werk, dat onder de zon geschiedt, om hetwelk een mens arbeidt om te zoeken, maar hij zal het niet uitvinden; ja,indien ook een wijze zeide, dat hij het zou weten, zo zal hij het toch niet kunnen uitvinden.

Prediker 9


Prediker Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 8

Prediker

Index

Hoofdstuk 9

1

Zekerlijk, dit alles heb ik in mijn hart gelegd, opdat ik dit alles klaarlijk mocht verstaan, dat de rechtvaardigen, en de wijzen, en hun werken in de hand Gods zijn; ook liefde, ookhaat, weet de mens niet uit al hetgeen voor zijn aangezicht is.

2

Alle ding wedervaart hun, gelijk aan alle anderen; enerlei wedervaart den rechtvaardige en den goddeloze, den goede en den reine, als den onreine; zo dien, die offert, als dien,die niet offert; gelijk den goede, alzo ook den zondaar, dien, die zweert, gelijk dien, die den eed vreest.

3

Dit is een kwaad onder alles, wat onder de zon geschiedt, dat enerlei ding allen wedervaart, en dat ook het hart der mensenkinderen vol boosheid is, en dat er in hun levenonzinnigheden zijn in hun hart; en daarna moeten zij naar de doden toe.

4

Want voor dengene, die vergezelschapt is bij alle levenden, is er hoop; want een levende hond is beter dan een dode leeuw.

5

Want de levenden weten, dat zij sterven zullen, maar de doden weten niet met al; zij hebben ook geen loon meer, maar hun gedachtenis is vergeten.

6

Ook is alrede hun liefde, ook hun haat, ook hun nijdigheid vergaan; en zij hebben geen deel meer in deze eeuw in alles, wat onder de zon geschiedt.

7

Ga dan heen, eet uw brood met vreugde, en drink uw wijn van goeder harte; want God heeft alrede een behagen aan uw werken.

8

Laat uw klederen te allen tijd wit zijn, en laat op uw hoofd geen olie ontbreken.

9

Geniet het leven met de vrouw, die gij liefhebt, al de dagen uws ijdelen levens, welke God u gegeven heeft onder de zon, al uw ijdele dagen; want dit is uw deel in dit leven, envan uw arbeid, dien gij arbeidt onder de zon.

10

Alles, wat uw hand vindt om te doen, doe dat met uw macht; want er is geen werk, noch verzinning, noch wetenschap, noch wijsheid in het graf, daar gij heengaat.

11

Ik keerde mij, en zag onder de zon, dat de loop niet is der snellen, noch de strijd der helden, noch ook de spijs der wijzen, noch ook de rijkdom der verstandigen, noch ook degunst der welwetenden, maar dat tijd en toeval aan alle dezen wedervaart;

12

Dat ook de mens zijn tijd niet weet, gelijk de vissen, die gevangen worden met het boze net; en gelijk de vogelen, die gevangen worden met den strik; gelijk die, alzo worden dekinderen der mensen verstrikt, ter bozer tijd, wanneer derzelve haastelijk over hen valt.

13

Ook heb ik onder de zon deze wijsheid gezien, en zij was groot bij mij:

14

Er was een kleine stad, en weinig lieden waren daarin; en een groot koning kwam tegen haar, en hij omsingelde ze, en hij bouwde grote vastigheden tegen haar.

15

En men vond daar een armen wijzen man in, die de stad verloste door zijn wijsheid; maar geen mens gedacht denzelven armen man.

16

Toen zeide ik: Wijsheid is beter dan kracht, hoewel de wijsheid des armen veracht, en zijn woorden niet waren gehoord geweest.

17

De woorden der wijzen moeten in stilheid aangehoord worden, meer dan het geroep desgenen, die over de zotten heerst.

18

De wijsheid is beter dan de krijgswapenen, maar een enig zondaar verderft veel goeds.

Prediker 10


Prediker Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 9

Prediker

Index

Hoofdstuk 10

1

Een dode vlieg doet de zalf des apothekers stinken en opwellen; alzo een weinig dwaasheid een man, die kostelijk is van wijsheid en van eer.

2

Het hart des wijzen is tot zijn rechterhand, maar het hart eens zots is tot zijn linkerhand.

3

En ook wanneer de dwaas op den weg wandelt, zijn hart ontbreekt hem, en hij zegt tot een iegelijk, dat hij dwaas is.

4

Als de geest des heersers tegen u oprijst, verlaat uw plaats niet; want het is medicijn, het stilt grote zonden.

5

Er is nog een kwaad, dat ik gezien heb onder de zon, als een dwaling, die van het aangezicht des oversten voortkomt.

6

Een dwaas wordt gezet in grote hoogheden, maar de rijken zitten in de laagte.

7

Ik heb knechten te paard gezien, en vorsten, gaande als knechten op de aarde.

8

Wie een kuil graaft, zal daarin vallen; en wie een muur doorbreekt, een slang zal hem bijten.

9

Wie stenen wegdraagt, zal smart daardoor lijden; wie hout klieft, zal daardoor in gevaar zijn.

10

Indien hij het ijzer heeft stomp gemaakt, en hij slijpt de snede niet, dan moet hij meerder kracht te werk stellen; maar de wijsheid is een uitnemende zaak, om iets recht temaken.

11

Indien de slang gebeten heeft, eer der bezwering geschied is, dan is er geen nuttigheid voor den allerwelsprekendsten bezweerder.

12

De woorden van een wijzen mond zijn aangenaam; maar de lippen van een zot verslinden hemzelve.

13

Het begin der woorden zijns monds is dwaasheid, en het einde zijns monds is boze dolligheid.

14

De dwaas maakt wel veel woorden; maar de mens weet niet, wat het zij, dat geschieden zal; en wat na hem geschieden zal, wie zal het hem te kennen geven?

15

De arbeid der zotten maakt een iegelijk van hen moede; dewijl zij niet weten naar de stad te gaan.

16

Wee u, land! welks koning een kind is, en welks vorsten tot in den morgenstond eten!

17

Welgelukzalig zijt gij, land! welks koning een zoon der edelen is, en welks vorsten ter rechter tijd eten, tot sterkte en niet tot drinkerij.

18

Door grote luiheid verzwakt het gebint, en door slapheid der handen wordt het huis doorlekkende.

19

Men maakt maaltijden om te lachen, en de wijn verheugt de levenden, en het geld verantwoordt alles.

20

Vloek den koning niet, zelfs in uw gedachten, en vloek den rijke niet in het binnenste uwer slaapkamer; want het gevogelte des hemels zou de stem wegvoeren, en hetgevleugelde zou het woord te kennen geven. Prediker 11

Prediker 11


Prediker Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 10

Prediker

Index

Hoofdstuk 11

1

Werp uw brood uit op het water, want gij zult het vinden na vele dagen.

2

Geef een deel aan zeven, ja, ook aan acht; want gij weet niet, wat kwaad op de aarde wezen zal.

3

Als de wolken vol geworden zijn, zo storten zij plasregen uit op de aarde; en als de boom naar het zuiden, of als hij naar het noorden valt, in de plaats, waar de boom valt, daar zalhij wezen.

4

Wie op den wind acht geeft, die zal niet zaaien, en wie op de wolken ziet, die zal niet maaien.

5

Gelijk gij niet weet, welke de weg des winds zij, of hoedanig de beenderen zijn in den buik van een zwangere vrouw, alzo weet gij het werk Gods niet, Die het alles maakt.

6

Zaai uw zaad in den morgenstond, en trek uw hand des avonds niet af; want gij weet niet, wat recht wezen zal, of dit of dat, of dat die beide te zamen goed zijn zullen.

7

Verder, het licht is zoet, en het is den ogen goed de zon te aanschouwen;

8

Maar indien de mens veel jaren heeft, en verblijdt zich in die allen, zo laat hem ook gedenken aan de dagen der duisternis, want die zullen veel zijn; en al wat zal gekomen is, isijdelheid.

9

Verblijd u, o jongeling! in uw jeugd, en laat uw hart zich vermaken in de dagen uwer jongelingschap, en wandel in de wegen uws harten, en in de aanschouwingen uwer ogen;maar weet, dat God, om al deze dingen, u zal doen komen voor het gericht.

10

Zo doe dan de toornigheid wijken van uw hart, en doe het kwade weg van uw vlees, want de jeugd, en de jonkheid is ijdelheid. Prediker 12

Prediker 12


Prediker Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 11

Prediker

Index

Hoofdstuk 12

1

En gedenk aan de Schepper in de dagen uwer jongelingschap, eer dat de kwade dagen komen, en de jaren naderen, van dewelke gij zeggen zult: Ik heb geen lust in dezelve.

2

Eer dan de zon, en het licht, en de maan, en de sterren verduisterd worden, en de wolken wederkomen na den regen.

3

In den dag, wanneer de wachters des huizes zullen beven, en de sterke mannen zichzelven zullen krommen, en de maalsters zullen stilstaan, omdat zij minder geworden zijn, endie door de vensteren zien, verduisterd zullen worden;

4

En de twee deuren naar de straat zullen gesloten worden, als er is een nederig geluid der maling, en hij opstaat op de stem van het vogeltje, en al de zangeressennedergebogen zullen worden.

5

Ook wanneer zij voor de hoogte zullen vrezen, en dat er verschrikkingen zullen zijn op den weg, en de amandelboom zal bloeien, en dat de sprinkhaan zichzelven een last zalwezen, en dat de lust zal vergaan; want de mens gaat naar zijn eeuwig huis, en de rouwklagers zullen in de straat omgaan.

6

Eer dat het zilveren koord ontketend wordt, en de gulden schaal in stukken gestoten wordt, en de kruik aan de springader gebroken wordt, en het rad aan den bornput in stukkengestoten wordt;

7

En dat het stof wederom tot aarde keert, als het geweest is; en de geest weder tot God keert, Die hem gegeven heeft.

8

Ijdelheid der ijdelheden, zegt de prediker; het is al ijdelheid!

9

En voorts, dewijl de prediker wijs geweest is, zo leerde hij het volk nog wetenschap, en merkte op, en onderzocht; hij stelde vele spreuken in orde.

10

De prediker zocht aangename woorden uit te vinden, en het geschrevene is recht, woorden der waarheid.

11

De woorden der wijzen zijn gelijk prikkelen, en gelijk nagelen, diep ingeslagen van de meesters der verzamelingen, die gegeven zijn van den enigen Herder.

12

En wat boven dezelve is, mijn zoon! wees gewaarschuwd; van vele boeken te maken is geen einde, en veel lezens is vermoeiing des vleses.

13

Van alles, wat gehoord is, is het einde van de zaak: Vrees God, en houd Zijn geboden, want dit betaamt allen mensen.

14

Hooglied 1


Hooglied Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Prediker 12

Hooglied

Index

Hoofdstuk 1

1

Het Hooglied, hetwelk van Salomo is.

2

Hij kusse mij met de kussen Zijns monds; want Uw uitnemende liefde is beter dan wijn.

3

Uw olien zijn goed tot reuk, Uw naam is een olie, die uitgestort wordt; daarom hebben U de maagden lief.

4

Trek mij, wij zullen U nalopen! De Koning heeft mij gebracht in Zijn binnenkameren; wij zullen ons verheugen en in U verblijden; wij zullen Uw uitnemende liefde vermelden,meer dan den wijn; de oprechten hebben U lief.

5

Ik ben zwart, doch liefelijk (gij dochteren van Jeruzalem!), gelijk de tenten van Kedar, gelijk de gordijnen van Salomo.

6

Ziet mij niet aan, dat ik zwartachtig ben, omdat mij de zon heeft beschenen; de kinderen mijner moeder waren tegen mij ontstoken, zij hebben mij gezet tot een hoederin derwijngaarden. Mijn wijngaard, dien ik heb, heb ik niet gehoed.

7

Zeg mij aan, Gij, Dien mijn ziel liefheeft, waar Gij weidt, waar Gij de kudde legert in den middag; want waarom zou ik zijn als een, die zich bedekt bij de kudden Uwermetgezellen?

8

Indien gij het niet weet, o gij schoonste onder de vrouwen! zo ga uit op de voetstappen der schapen, en weid uw geiten bij de woningen der herderen.

9

Mijn vriendin! Ik vergelijk u bij de paarden aan de wagens van Farao.

10

Uw wangen zijn liefelijk in de spangen, uw hals in de parelsnoeren.

11

Wij zullen u gouden spangen maken, met zilveren stipjes.

12

Terwijl de Koning aan Zijn ronde tafel is, geeft mijn nardus zijn reuk.

13

Mijn Liefste is mij een bundeltje mirre, dat tussen mijn borsten vernacht.

14

Mijn Liefste is mij een tros van Cyprus, in de wijngaarden van En-gedi.

15

Zie, gij zijt schoon, Mijn vriendin! Zie, gij zijt schoon; uw ogen zijn duiven ogen.

16

Zie, gij zijt schoon, mijn Liefste, ja, liefelijk; ook groent onze bedstede.

17

Hooglied 2


Hooglied Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hooglied 1

Hooglied

Index

Hoofdstuk 2

1

Ik ben een Roos van Saron, een Lelie der dalen.

2

Gelijk een lelie onder de doornen, alzo is Mijn vriendin onder de dochteren.

3

Als een appelboom onder de bomen des wouds, zo is mijn Liefste onder de zonen; ik heb groten lust in Zijn schaduw, en zit er onder, en Zijn vrucht is mijn gehemelte zoet.

4

Hij voert mij in het wijnhuis, en de liefde is Zijn banier over mij.

5

Ondersteunt gijlieden mij met de flessen, versterkt mij met de appelen, want ik ben krank van liefde.

6

Zijn linkerhand zij onder mijn hoofd, en Zijn rechterhand omhelze mij.

7

Ik bezweer u, gij, dochteren van Jeruzalem! die bij de reeen, of bij de hinden des velds zijt, dat gij die liefde niet opwekt, noch wakker maakt, totdat het dezelve luste!

8

Dat is de stem mijns Liefsten, ziet Hem, Hij komt, springende op de bergen, huppelende op de heuvelen!

9

Mijn Liefste is gelijk een ree, of een welp der herten; ziet, Hij staat achter onzen muur, kijkende uit de vensteren, blinkende uit de tralien.

10

Mijn Liefste antwoordt, en zegt tot mij: Sta op, Mijn vriendin, Mijn schone, en kom!

11

Want zie, de winter is voorbij, de plasregen is over, hij is overgegaan;

12

De bloemen worden gezien in het land, de zangtijd genaakt, en de stem der tortelduif wordt gehoord in ons land.

13

De vijgeboom brengt zijn jonge vijgjes voort, en de wijnstokken geven reuk met hun jonge druifjes. Sta op, Mijn vriendin! Mijn schone, en kom!

14

Mijn duive, zijnde in de kloven der steenrotsen, in het verborgene ener steile plaats, toon Mij uw gedaante, doe Mij uw stem horen; want uw stem is zoet, en uw gedaante isliefelijk.

15

Vangt gijlieden ons de vossen, de kleine vossen, die de wijngaarden verderven, want onze wijngaarden hebben jonge druifjes.

16

Mijn Liefste is mijn, en ik ben Zijn, Die weidt onder de lelien,

17

Totdat de dag aankomt, en de schaduwen vlieden; keer om, mijn Liefste! wordt Gij gelijk een ree, of een welp der herten, op de bergen van Bether. Hooglied 3

Hooglied 3


Hooglied Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hooglied 2

Hooglied

Index

Hoofdstuk 3

1

Ik zocht des nachts op mijn leger Hem, Dien mijn ziel liefheeft; ik zocht Hem, maar ik vond Hem niet; ik zeide:

2

Ik zal nu opstaan, en in de stad omgaan, in de wijken en in de straten; ik zal Hem zoeken, Dien mijn ziel liefheeft; ik zocht Hem, maar ik vond Hem niet.

3

De wachters, die in de stad omgingen, vonden mij: ik zeide: Hebt gij Dien gezien, Dien mijn ziel liefheeft?

4

Toen ik een weinigje van hen weggegaan was, vond ik Hem, Dien mijn ziel liefheeft; ik hield Hem vast, en liet Hem niet gaan, totdat ik Hem in mijner moeders huis gebrachthad, en in de binnenste kamer van degene, die mij gebaard heeft.

5

Ik bezweer u, gij dochteren van Jeruzalem! die bij de reeen of bij de hinden des velds zijt, dat gij de liefde niet opwekt, noch wakker maakt, totdat het haar luste!

6

Wie is zij, die daar opkomt uit de woestijn, als rookpilaren, berookt met mirre en wierook, en met allerlei poeder des kruideniers?

7

Ziet, het bed, dat Salomo heeft, daar zijn zestig helden rondom van de helden van Israel;

8

Die altemaal zwaarden houden, geleerd ten oorlog, elk hebbende zijn zwaard aan zijn heup, vanwege den schrik des nachts.

9

De koning Salomo heeft zich een koets gemaakt van het hout van Libanon.

10

De pilaren derzelve maakte hij van zilver, haar vloer van goud, haar gehemelte van purper; het binnenste was bespreid met de liefde van de dochteren van Jeruzalem.

11

Gaat uit, en aanschouwt, gij, dochteren van Sion! den koning Salomo, met de kroon, waarmede Hem Zijn moeder kroonde op den dag Zijner bruiloft, en op den dag der vreugdeZijns harten.

Hooglied 4


Hooglied Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hooglied 3

Hooglied

Index

Hoofdstuk 4

1

Zie, gij zijt schoon, Mijn vriendin! zie, gij zijt schoon; uw ogen zijn duiven ogen tussen uw vlechten; uw haar is als een kudde geiten, die het gras van den berg Gileads afscheren.

2

Uw tanden zijn als een kudde schapen, die geschoren zijn, die uit de wasstede opkomen; die al te zamen tweelingen voortbrengen, en geen onder hen is jongeloos.

3

Uw lippen zijn als een scharlaken snoer, en uw spraak is liefelijk; de slaap uws hoofds is als een stuk van een granaatappel tussen uw vlechten.

4

Uw hals is als Davids toren, die gebouwd is tot ophanging van wapentuig, waar duizend rondassen aan hangen, altemaal zijnde schilden der helden.

5

Uw twee borsten zijn gelijk twee welpen, tweelingen van een ree, die onder de lelien weiden.

6

Totdat de dag aankomt, en de schaduwen vlieden, zal Ik gaan tot den mirreberg, en tot den wierookheuvel.

7

Geheel zijt gij schoon, Mijn vriendin, en er is geen gebrek aan u.

8

Bij Mij van den Libanon af, o bruid! kom bij Mij van den Libanon af; zie van den top van Amana, van den top van Senir en van Hermon, van de woningen der leeuwinnen, van debergen der luipaarden.

9

Gij hebt Mij het hart genomen, Mijn zuster, o bruid! gij hebt Mij het hart genomen, met een van uw ogen, met een keten van uw hals.

10

Hoe schoon is uw uitnemende liefde, Mijn zuster, o bruid! hoeveel beter is uw uitnemende liefde dan wijn, en de reuk uwer olien dan alle specerijen!

11

Uw lippen, o bruid! druppen van honigzeem; honig en melk is onder uw tong, en de reuk uwer klederen is als de reuk van Libanon.

12

Mijn zuster, o bruid! gij zijt een besloten hof, een besloten wel, een verzegelde fontein.

13

Uw scheuten zijn een paradijs van granaatappelen, met edele vruchten, cyprus met nardus;

14

Nardus en saffraan, kalmus en kaneel, met allerlei bomen van wierook, mirre en aloe, mitsgaders alle voornaamste specerijen.

15

O fontein der hoven, put der levende wateren, die uit Libanon vloeien!

16

Ontwaak, noordenwind! en kom, Gij zuidenwind! doorwaai mijn hof, dat zijn specerijen uitvloeien. O, dat mijn Liefste tot Zijn hof kwame, en ate zijn edele vruchten!

Hooglied 5


Hooglied Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hooglied 4

Hooglied

Index

Hoofdstuk 5

1

Ik ben in Mijn hof gekomen, o Mijn zuster, o bruid! Ik heb Mijn mirre geplukt met Mijn specerij; Ik heb Mijn honigraten met Mijn honig gegeten; Ik heb Mijn wijn, mitsgaders Mijnmelk gedronken. Eet, vrienden! drinkt, en wordt dronken, o liefsten!

2

Ik sliep, maar mijn hart waakte, de stem mijns Liefsten, Die klopte, was: Doe Mij open, Mijn zuster, Mijn vriendin, Mijn duive, Mijn volmaakte! want Mijn hoofd is vervuld metdauw, Mijn haarlokken met nachtdruppen.

3

Ik heb mijn rok uitgetogen, hoe zal ik hem weder aantrekken? Ik heb mijn voeten gewassen, hoe zal ik ze weder bezoedelen?

4

Mijn Liefste trok Zijn hand van het gat der deur; en mijn ingewand werd ontroerd om Zijnentwil.

5

Ik stond op, om mijn Liefste open te doen; en mijn handen drupten van mirre, en mijn vingers van vloeiende mirre, op de handvaten des slots.

6

Ik deed mijn Liefste open, maar mijn Liefste was geweken, Hij was doorgegaan; mijn ziel ging uit vanwege Zijn spreken; ik zocht Hem, maar ik vond Hem niet, ik riep Hem, dochHij antwoordde mij niet.

7

De wachters, die in de stad omgingen, vonden mij, zij sloegen mij, zij verwondden mij; de wachters op de muren namen mijn sluier van mij.

8

Ik bezweer u, gij dochters van Jeruzalem! indien gij mijn Liefste vindt, wat zult gij Hem aanzeggen? Dat ik krank ben van liefde.

9

Wat is uw Liefste meer dan een ander liefste, o gij schoonste onder de vrouwen! wat is uw Liefste meer dan een ander liefste, dat gij ons zo bezworen hebt!

10

Mijn Liefste is blank en rood, Hij draagt de banier boven tien duizend.

11

Zijn hoofd is van het fijnste goud, van het dichtste goud; Zijn haarlokken zijn gekruld, zwart als een raaf.

12

Zijn ogen zijn als der duiven bij de waterstromen, met melk gewassen, staande als in kasjes der ringen.

13

Zijn wangen zijn als een bed van specerijen, als welriekende torentjes; Zijn lippen zijn als lelien, druppende van vloeiende mirre.

14

Zijn handen zijn als gouden ringen, gevuld met turkoois; Zijn buik is als blinkend elpenbeen, overtogen met saffieren.

15

Zijn schenkelen zijn als marmeren pilaren, gegrond op voeten van het dichtste goud; Zijn gestalte is als de Libanon, uitverkoren als de cederen.

16

Zijn gehemelte is enkel zoetigheid, en al wat aan Hem is, is gans begeerlijk. Zulk een is mijn Liefste; ja, zulk een is mijn Vriend, gij dochters van Jeruzalem!

Hooglied 6


Hooglied Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hooglied 5

Hooglied

Index

Hoofdstuk 6

1

Waar is uw Liefste heengegaan, o gij schoonste onder de vrouwen? Waarheen heeft uw Liefste het aangezicht gewend, opdat wij Hem met u zoeken?

2

Mijn Liefste is afgegaan in Zijn hof, tot de specerijbedden, om te weiden in de hoven, en om de lelien te verzamelen.

3

Ik ben mijns Liefsten, en mijn Liefste is mijn, Die onder de lelien weidt.

4

Gij zijt schoon, Mijn vriendin, gelijk Thirza, liefelijk als Jeruzalem, schrikkelijk als slagorden met banieren.

5

Wend uw ogen van Mij af, want zij doen Mij geweld aan; uw haar is als een kudde geiten, die het gras van Gilead afscheren.

6

Uw tanden zijn als een kudde schapen, die uit de wasstede opkomen, die al te zamen tweelingen voortbrengen, en onder dezelve is geen jongeloos.

7

Uw wangen zijn als een stuk van een granaatappel tussen uw vlechten.

8

Er zijn zestig koninginnen en tachtig bijwijven, en maagden zonder getal.

9

Een enige is Mijn duive, Mijn volmaakte, de enige harer moeder, zij is de zuivere dergenen, die haar gebaard heeft; als de dochters haar zien, zo zullen zij haar welgelukzaligroemen, de koninginnen en de bijwijven; en zij zullen haar prijzen.

10

Wie is zij, die er uitziet als de dageraad, schoon, gelijk de maan, zuiver als de zon, schrikkelijk als slagorden met banieren?

11

Ik ben tot den notenhof afgegaan om de groene vruchten der vallei te zien; om te zien, of de wijnstok bloeide, de granaatbomen uitbotten.

12

Eer ik het wist, zette mij mijn ziel op de wagens van mijn vrijwillig volk.

13

Keer weder, keer weder, o Sulammith! Keer weder, keer weder, dat wij u mogen aanzien. Wat ziet gijlieden de Sulammith aan? Zij is als een rei van twee heiren.

Hooglied 7


Hooglied Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hooglied 6

Hooglied

Index

Hoofdstuk 7

1

Hoe schoon zijn uw gangen in de schoenen, gij prinsendochter! de omdraaiingen uwer heupen zijn als kostelijke ketens, zijnde het werk van de handen eens kunstenaars.

2

Uw navel is als een ronde beker, dien geen drank ontbreekt; uw buik is als een hoop tarwe, rondom bezet met lelien.

3

Uw twee borsten zijn als twee welpen, tweelingen van een ree.

4

Uw hals is als een elpenbenen toren, uw ogen zijn als de vijvers te Hesbon, bij de poort van Bath-rabbim; uw neus is als de toren van Libanon, die tegen Damaskus ziet.

5

Uw hoofd op u is als Karmel, en de haarband uws hoofds als purper; de koning is als gebonden op de galerijen.

6

Hoe schoon zijt gij, en hoe liefelijk zijt gij, o liefde, in wellusten!

7

Deze uw lengte is te vergelijken bij een palmboom, en uw borsten bij druif trossen.

8

Ik zeide: Ik zal op den palmboom klimmen, ik zal zijn takken grijpen; zo zullen dan uw borsten zijn als druif trossen aan den wijnstok, en de reuk van uw neus als appelen.

9

En uw gehemelte als goede wijn, die recht tot mijn Beminde gaat, doende de lippen der slapenden spreken.

10

Ik ben mijns Liefsten, en Zijn genegenheid is tot mij.

11

Kom, mijn Liefste! laat ons uitgaan in het veld, laat ons vernachten op de dorpen.

12

Laat ons vroeg ons opmaken naar de wijnbergen, laat ons zien, of de wijnstok bloeit, de jonge druifjes zich opendoen, de granaatappelbomen uitbotten; daar zal ik U mijnuitnemende liefde geven.

13

De dudaim geven reuk, en aan onze deuren zijn allerlei edele vruchten, nieuwe en oude; o mijn Liefste! die heb ik voor U weggelegd.

Hooglied 8


Hooglied Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hooglied 7

Hooglied

Index

Hoofdstuk 8

1

Och, dat Gij mij als een Broeder waart, zuigende de borsten mijner moeder! dat ik U op de straat vond, ik zou U kussen, ook zouden zij mij niet verachten.

2

Ik zou U leiden, ik zou U brengen in mijner moeders huis, Gij zoudt mij leren; ik zou U van specerijwijn te drinken geven, en van het sap van mijn granaatappelen.

3

Zijn linkerhand zij onder mijn hoofd, en Zijn rechterhand omhelze mij.

4

Ik bezweer u, gij dochteren van Jeruzalem! dat gij die liefde niet opwekt, noch wakker maakt, totdat het dezelve lust!

5

Wie is zij, die daar opklimt uit de woestijn, en liefelijk leunt op haar Liefste? Onder den appelboom heb ik u opgewekt, daar heeft u uw moeder met smart voortgebracht, daarheeft zij u met smart voortgebracht, die u gebaard heeft.

6

Zet mij als een zegel op Uw hart, als een zegel op Uw arm; want de liefde is sterk als de dood; de ijver is hard als het graf; haar kolen zijn vurige kolen, vlammen des HEEREN.

7

Vele wateren zouden deze liefde niet kunnen uitblussen; ja, de rivieren zouden ze niet verdrinken; al gaf iemand al het goed van zijn huis voor deze liefde, men zou hem teenenmale verachten.

8

Wij hebben een kleine zuster, die nog geen borsten heeft; wat zullen wij onze zuster doen in dien dag, als men van haar spreken zal?

9

Zo zij een muur is, wij zullen een paleis van zilver op haar bouwen; en zo zij een deur is, wij zullen haar rondom bezetten met cederen planken.

10

Ik ben een muur en mijn borsten zijn als torens. Toen was ik in Zijn ogen als een, die vrede vindt.

11

Salomo had een wijngaard, te Baal-Hamon; hij gaf dezen wijngaard aan de hoeders, een ieder bracht voor deszelfs vrucht duizend zilverlingen.

12

Mijn wijngaard, dien ik heb, is voor mijn aangezicht; de duizend zilverlingen zijn voor u, o Salomo! maar tweehonderd zijn voor de hoeders van deszelfs vrucht.

13

O gij bewoonster der hoven! de metgezellen merken op uw stem; doe ze Mij horen.

14

Jesaja 1


Jesaja Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hooglied 8

Jesaja

Index

Hoofdstuk 1

1

Het gezicht van Jesaja, den zoon van Amoz, hetwelk hij zag over Juda en Jeruzalem, in de dagen van Uzzia, Jotham, Achaz en Hizkia, de koningen van Juda.

2

Hoort, gij hemelen! en neem ter ore, gij aarde! want de HEERE spreekt: Ik heb kinderen groot gemaakt en verhoogd; maar zij hebben tegen Mij overtreden.

3

Een os kent zijn bezitter, en een ezel de krib zijns heren; maar Israel heeft geen kennis, Mijn volk verstaat niet.

4

Wee het zondige volk, het volk van zware ongerechtigheid, het zaad der boosdoeners, de verdervende kinderen! Zij hebben den HEERE verlaten, zij hebben den Heilige Israelsgelasterd, zij hebben zich vervreemd, wijkende achterwaarts.

5

Waartoe zoudt gij meer geslagen worden? Gij zoudt des afvals des te meer maken; het ganse hoofd is krank, en het ganse hart is mat.

6

Van de voetzool af tot het hoofd toe is er niets geheels aan hetzelve; maar wonden, en striemen, en etterbuilen, die niet uitgedrukt noch verbonden zijn, en geen derzelve is metolie verzacht.

7

Uw aardrijk is een verwoesting, uw steden zijn met het vuur verbrand; uw land verteren de vreemden in uw tegenwoordigheid, en een verwoesting is er, als een omkering door devreemden.

8

En de dochter van Sion is overgebleven als een hutje in den wijngaard, als een nachthutje in den komkommerhof als een belegerde stad.

9

Zo niet de HEERE der heirscharen ons nog een weinig overblijfsel had gelaten, als Sodom zouden wij geworden zijn; wij zouden Gomorra gelijk zijn geworden.

10

Hoort des HEEREN woord, gij oversten van Sodom! neemt ter ore de wet onzes Gods, gij volk van Gomorra!

11

Waartoe zal Mij zijn de veelheid uwer slachtoffers? zegt de HEERE; Ik ben zat van de brandoffers der rammen, en het smeer der vette beesten, en heb geen lust aan het bloedder varren, noch der lammeren, noch der bokken.

12

Wanneer gijlieden voor Mijn aangezicht komt te verschijnen, wie heeft zulks van uw hand geeist, dat gij Mijn voorhoven betreden zoudt?

13

Brengt niet meer vergeefs offer, het reukwerk is Mij een gruwel; de nieuwe maanden, en sabbatten, en het bijeenroepen der vergaderingen vermag Ik niet, het isongerechtigheid, zelfs de verbodsdagen.

14

Uw nieuwe maanden en uw gezette hoogtijden haat Mijn ziel, zij zijn Mij tot een last; Ik ben moede geworden, die te dragen.

15

En als gijlieden uw handen uitbreidt, verberg Ik Mijn ogen voor u; ook wanneer gij het gebed vermenigvuldigt, hoor Ik niet; want uw handen zijn vol bloed.

16

Wast u, reinigt u, doet de boosheid uwer handelingen van voor Mijn ogen weg, laat af van kwaad te doen.

17

Leert goed doen, zoekt het recht, helpt den verdrukte, doet den wees recht, handelt de twistzaak der weduwe.

18

Komt dan, en laat ons samen rechten, zegt de HEERE; al waren uw zonden als scharlaken, zij zullen wit worden als sneeuw, al waren zij rood als karmozijn, zij zullen worden alswitte wol.

19

Indien gijlieden willig zijt en hoort, zo zult gij het goede dezes lands eten.

20

Maar indien gij weigert, en wederspannig zijt, zo zult gij van het zwaard gegeten worden; want de mond des HEEREN heeft het gesproken.

21

Hoe is de getrouwe stad tot een hoer geworden! Zij was vol recht, gerechtigheid herbergde daarin, maar nu doodslagers.

22

Uw zilver is geworden tot schuim; uw wijn is vermengd met water.

23

Uw vorsten zijn afvalligen, en metgezellen der dieven, een ieder van hen heeft de geschenken lief, en zij jagen de vergeldingen na; den wezen doen zij geen recht, en detwistzaak der weduwen komt voor hen niet.

24

Daarom spreekt de Heere, HEERE der heirscharen, de Machtige Israels: O wee! Ik zal Mij troosten van Mijn wederpartijders. Ik zal Mij wreken van Mijn vijanden.

25

En Ik zal Mijn hand tegen u keren, en Ik zal uw schuim op het allerreinste afzuiveren, en Ik zal al uw tin wegnemen.

26

En Ik zal u uw rechters wedergeven, als in het eerste, en uw raadslieden als in den beginne; daarna zult gij een stad der gerechtigheid, een getrouwe stad, genoemd worden.

27

Sion zal door recht verlost worden, en haar wederkerenden door gerechtigheid.

28

Maar er zal verbreking zijn der overtreders, en der zondaars te zamen; en die den HEERE verlaten, zullen omkomen.

29

Want zij zullen beschaamd worden om der eiken wil, die gijlieden begeerd hebt, en gij zult schaamrood worden, om der hoven wil, die gij verkoren hebt.

30

Want gij zult zijn als een eik, welks bladeren afvallen, en als een hof, die geen water heeft.

31

Jesaja 2


Jesaja Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 1

Jesaja

Index

Hoofdstuk 2

1

Het woord, dat Jesaja, de zoon van Amoz, gezien heeft over Juda en Jeruzalem.

2

En het zal geschieden in het laatste der dagen, dat de berg van het huis des HEEREN zal vastgesteld zijn op den top der bergen, en dat hij zal verheven worden boven deheuvelen, en tot denzelven zullen alle heidenen toevloeien.

3

En vele volken zullen heengaan en zeggen: Komt, laat ons opgaan tot den berg des HEEREN, tot het huis van den God Jakobs, opdat Hij ons lere van Zijn wegen, en dat wijwandelen in Zijn paden; want uit Sion zal de wet uitgaan, en des HEEREN woord uit Jeruzalem.

4

En Hij zal rechten onder de heidenen, en bestraffen vele volken; en zij zullen hun zwaarden slaan tot spaden, en hun spiesen tot sikkelen; het ene volk zal tegen het andere volkgeen zwaard opheffen, en zij zullen geen oorlog meer leren.

5

Komt, gij huis van Jakob, en laat ons wandelen in het licht des HEEREN.

6

Maar Gij hebt Uw volk, het huis van Jakob, verlaten, want zij zijn vervuld met goddeloosheid, meer dan het oosten, en zij zijn guichelaars gelijk de Filistijnen, en aan de kinderender vreemden tonen zij hun behagen.

7

En hun land is vervuld met zilver en goud, en hunner schatten is geen einde; hun land is ook vervuld met paarden, en hunner wagenen is geen einde.

8

Ook is hun land vervuld met afgoden; voor het werk hunner handen buigen zij zich neder, voor hetgeen hun vingeren gemaakt hebben.

9

Daar bukt zich de gemene man, en de aanzienlijke man vernedert zich; daarom zult Gij het hun niet vergeven.

10

Ga in den rotssteen, en verberg u in het stof, vanwege den schrik des HEEREN, en om de heerlijkheid Zijner majesteit.

11

De hoge ogen de mensen zullen vernederd worden, en de hoogheid der mannen zal nedergebogen worden; en de HEERE alleen zal in dien dag verheven zijn.

12

Want de dag des HEEREN der heirscharen zal zijn tegen allen hovaardige en hoge, en tegen allen verhevene, opdat hij vernederd worde;

13

En tegen alle hoge en verhevene cederen van Libanon, en tegen alle eiken van Basan;

14

En tegen alle hoge bergen, en tegen alle verhevene heuvelen;

15

En tegen allen hogen toren, en tegen allen vasten muur;

16

En tegen alle schepen van Tarsis, en tegen alle gewenste schilderijen.

17

En de hoogheid der mensen zal gebogen, en de hoogheid der mannen zal vernederd worden; en de HEERE alleen zal in die dag verheven zijn.

18

En elkeen der afgoden zal ganselijk vergaan.

19

Dan zullen zij in de spelonken der rotsstenen gaan, en in de holen der aarde, vanwege den schrik des HEEREN, en vanwege de heerlijkheid Zijner majesteit, wanneer Hij Zichopmaken zal, om de aarde te verschrikken.

20

In dien dag zal de mens zijn zilveren afgoden, en zijn gouden afgoden, welke zij zich gemaakt hadden, om zich daarvoor neder te buigen, wegwerpen voor de mollen en devledermuizen;

21

Gaande in de reten der rotsen en in de kloven der steenrotsen, vanwege den schrik des HEEREN, en vanwege de heerlijkheid Zijner majesteit, wanneer Hij Zich opmaken zal,om de aarde geweldiglijk te verschrikken.

22

Laat gijlieden dan af van den mens, wiens adem in zijn neus is, want waarin is hij te achten?

Jesaja 3


Jesaja Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 2

Jesaja

Index

Hoofdstuk 3

1

Want ziet, de Heere, HEERE der heirscharen, zal van Jeruzalem en van Juda wegnemen den stok en den staf, allen stok des broods, en allen stok des waters;

2

Den held en den krijgsman, den rechter en den profeet, en den waarzegger, en den oude;

3

Den overste van vijftig, en den aanzienlijke, en den raadsman, en den wijze onder de werkmeesters, en dien, die kloek ter tale is.

4

En Ik zal jongelingen stellen tot hun vorsten, en kinderen zullen over hen heersen;

5

En het volk zal gedrongen worden, de een zal zijn tegen den ander, en een iegelijk tegen zijn naaste; de jongeling zal stout zijn tegen den oude, de verachte tegen den eerlijke.

6

Wanneer iemand zijn broeder uit het huis zijns vaders zal aangrijpen, zeggende: Gij hebt een kleed, wees ons ten overste, laat toch dezen aanstoot onder uw hand wezen;

7

Zo zal hij in dien dag zijn hand opheffen, zeggende: Ik kan geen heelmeester wezen; er is ook geen brood en geen kleed in mijn huis; zet mij niet tot een overste des volks.

8

Want Jeruzalem heeft aangestoten, en Juda is gevallen, dewijl hun tong en handelingen tegen den HEERE zijn, om de ogen Zijner heerlijkheid te verbitteren.

9

Het gelaat huns aangezichts getuigt tegen hen, en hun zonden spreken zij vrij uit, gelijk Sodom; zij verbergen ze niet. Wee hunlieder ziel; want zij doen zichzelven kwaad.

10

Zegt den rechtvaardige, dat het hem wel gaan zal; dat zij de vrucht hunner werken zullen eten.

11

Wee den goddeloze, het zal hem kwalijk gaan, want de vergelding zijner handen zal hem geschieden.

12

De drijvers Mijns volks zijn kinderen, en vrouwen heersen over hetzelve. O Mijn volk! die u leiden, verleiden u, en den weg uwer paden slokken zij in.

13

De HEERE stelt Zich om te pleiten, en Hij staat, om de volken te richten.

14

De HEERE komt ten gerichte tegen de oudsten Zijns volks en deszelfs vorsten, want gijlieden hebt dezen wijngaard verteerd; de roof des ellendigen is in uwe huizen.

15

Wat is ulieden, dat gij Mijn volk verbrijzelt, en de aangezichten der ellendigen vermaalt? spreekt de Heere, HEERE der heirscharen.

16

Verder zegt de HEERE: Daarom dat de dochteren van Sion zich verheffen, en gaan met uitgestrekten hals, en lonken met de ogen, al gaande en trippelende daarhenen treden,en alsof haar voeten gebonden waren.

17

Zo zal de HEERE den schedel der dochteren van Sion schurftig maken, en de HEERE zal haar schaamte ontbloten.

18

Ten zelfden dage zal de HEERE wegnemen het sieraad der kousebanden, en de netjes, en de maantjes.

19

De reukdoosjes, en de kleine ketentjes, en de glinsterende kledingen,

20

De hoofdkroning, en de armversierselen, en de bindselen, en de reukballetjes, en de oorringen,

21

De ringen en de voorhoofdsierselen,

22

De wisselklederen, en de manteltjes, en de hoedjes, en de buidels,

23

De spiegels, en de fijn-linnen deksels, en de hulledoeken, en de sluiers.

24

En het zal geschieden, dat er voor specerij stank zal zijn, en lossigheid voor een gordel, en kaalheid in plaats van haarvlechten, en omgording eens zaks in plaats van een wijdenrok, en verbranding in plaats van schoonheid.

25

Uw mannen zullen door het zwaard vallen, en uw helden in den strijd.

26

En haar poorten zullen treuren, en leed dragen, en zij zal, ledig gemaakt zijnde, op de aarde zitten. Jesaja 4

Jesaja 4


Jesaja Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 3

Jesaja

Index

Hoofdstuk 4

1

En te dien dage zullen zeven vrouwen een man aangrijpen, zeggende: Ons brood zullen wij eten, en met onze klederen zullen wij bekleed zijn, laat ons alleenlijk naar uw naamgenoemd worden, neem onze smaadheid weg.

2

Te dien dage zal des HEEREN SPRUIT zijn tot sieraad en tot heerlijkheid, en de vrucht der aarde tot voortreffelijkheid en tot versiering dengenen, die het ontkomen zullen inIsrael.

3

En het zal geschieden, dat de overgeblevene in Sion, en de overgelatene in Jeruzalem zal heilig geheten worden, een iegelijk, die geschreven is ten leven te Jeruzalem;

4

Als de Heere zal afgewassen hebben den drek der dochteren van Sion, en de bloedschulden van Jeruzalem zal verdreven hebben uit derzelver midden, door den Geest desoordeels, en door den Geest der uitbranding.

5

En de HEERE zal over alle woning van den berg Sions, en over haar vergaderingen, scheppen een wolk des daags, en een rook, en den glans eens vlammenden vuurs desnachts; want over alles wat heerlijk is, zal een beschutting wezen.

6

En daar zal een hut zijn tot een schaduw des daags tegen de hitte, en tot een toevlucht, en tot een verberging tegen den vloed en tegen den regen.

Jesaja 5


Jesaja Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 4

Jesaja

Index

Hoofdstuk 5

1

Nu zal ik mijn Beminde een lied mijns Liefsten zingen van Zijn wijngaard; Mijn Beminde heeft een wijngaard op een vetten heuvel.

2

En Hij heeft dien omtuind, en van stenen gezuiverd, en Hij heeft hem beplant met edele wijnstokken; en Hij heeft in deszelfs midden een toren gebouwd, en ook een wijnbakdaarin uitgehouwen; en Hij heeft verwacht, dat hij goede druiven zou voortbrengen, maar hij heeft stinkende druiven voortgebracht.

3

Nu dan, gij inwoners van Jeruzalem, en gij mannen van Juda, oordeelt toch tussen Mij en tussen Mijn wijngaard.

4

Wat is er meer te doen aan Mijn wijngaard, hetwelk Ik aan hem niet gedaan heb? Waarom heb Ik verwacht, dat hij goede druiven voortbrengen zou, en hij heeft stinkendedruiven voortgebracht?

5

Nu dan, Ik zal ulieden nu bekend maken, wat Ik Mijn wijngaard doen zal; Ik zal zijn tuin wegnemen, opdat hij zij tot afweiding; zijn muur zal Ik verscheuren, opdat hij zij totvertreding.

6

En Ik zal hem tot woestheid maken; hij zal niet besnoeid, noch omgehakt worden, maar distelen en doornen zullen daarin opgaan; en Ik zal den wolken gebieden, dat zij geenregen daarop regenen.

7

Want de wijngaard van den HEERE der heirscharen is het huis van Israel, en de mannen van Juda zijn een plant Zijner verlustigingen; en Hij heeft gewacht naar recht, maar ziet,het is schurftheid, naar gerechtigheid, maar ziet, het is geschreeuw.

8

Wee dengenen, die huis aan huis trekken, akker aan akker brengen, totdat er geen plaats meer zij, en dat gijlieden alleen inwoners gemaakt wordt in het midden des lands!

9

Voor mijn oren heeft de HEERE der heirscharen gesproken: Zo niet vele huizen tot verwoesting zullen worden, de grote en de treffelijke zonder inwoner!

10

Ja, tien bunderen wijngaards zullen een enig bath geven, en een homer zaads zal een efa geven.

11

Wee dengenen, die, zich vroeg opmakende in den morgenstond, sterken drank najagen, en vertoeven tot in de schemering, totdat de wijn hen heeft verhit!

12

En harpen en luiten, trommelen en pijpen, en wijn zijn in hun maaltijden; maar zij aanschouwen het werk des HEEREN niet, en zij zien niet op het maaksel Zijner handen.

13

Daarom zal mijn volk gevankelijk weggevoerd worden, omdat het geen wetenschap heeft; en deszelfs heerlijken zullen honger lijden, en hun menigte zal verdorren van dorst.

14

Daarom zal het graf zichzelf wijd opensperren, en zijn mond opendoen, zonder maat; opdat nederdale haar heerlijkheid, en haar menigte, met haar gedruis, en die in haar vanvreugde opspringt.

15

Dan zal de gemene man nedergebogen worden, en de aanzienlijke man zal vernederd worden, en de ogen der hovaardigen zullen vernederd worden.

16

Doch de HEERE der heirscharen zal verhoogd worden door het recht; en God, die Heilige, zal geheiligd worden door gerechtigheid.

17

En de lammeren zullen weiden naar hun wijze, en de vreemdelingen zullen de woeste plaatsen der vetten eten.

18

Wee dengenen, die de ongerechtigheid trekken met koorden der ijdelheid, en de zonde als met dikke wagenzelen!

19

Die daar zeggen: Dat Hij haaste, dat Hij Zijn werk bespoedige, opdat wij het zien; en laat naderen en komen den raadslag des Heiligen van Israel, dat wij het vernemen!

20

Wee dengenen, die het kwade goed heten, en het goede kwaad; die duisternis tot licht stellen, en het licht tot duisternis; die het bittere tot zoet stellen, en het zoete tot bitterheid!

21

Wee dengenen, die in hun ogen wijs, en bij zichzelven verstandig zijn!

22

Wee dengenen, die helden zijn om wijn te drinken, en die kloeke mannen zijn om sterken drank te mengen!

23

Die den goddeloze rechtvaardigen om een geschenk, en de gerechtigheid der rechtvaardigen van dezelven afwenden.

24

Daarom, gelijk de tong des vuurs den stoppel verteert, en het kaf door de vlam verdaan wordt, alzo zal hun wortel als een uittering wezen; en hun bloem zal als stof opvaren;omdat zij verwerpen de wet des HEEREN der heirscharen, en de rede des Heiligen van Israel versmaden.

25

Daarom is de toorn des HEEREN ontstoken tegen Zijn volk, en Hij heeft tegen hetzelve Zijn hand uitgestrekt, en Hij heeft het geslagen, zodat de bergen hebben gebeefd, en hundode lichamen zijn geworden als drek in het midden der straten. Om dit alles keert zich Zijn toorn niet af, maar Zijn hand is nog uitgestrekt.

26

Want Hij zal een banier opwerpen onder de heidenen van verre, en Hij zal hen herwaarts sissen van het einde der aarde; en ziet, haastelijk, snellijk zullen zij aankomen.

27

Geen moede, en geen struikelende zal onder hen wezen; niemand zal sluimeren noch slapen, noch de gordel zijner lendenen ontbonden worden, noch de schoenriem zijnerschoenen afgescheurd worden.

28

Welker pijlen scherp zullen zijn, en al hun bogen gespannen; hunner paarden hoeven zullen als een rots geacht zijn, en hun raderen als een wervelwind.

29

Hun gebrul zal zijn als van een ouden leeuw, en zij zullen brullen als de jonge leeuwen, en zij zullen briesen, en den roof aangrijpen en wegvoeren; en er zal geen verlosser zijn.

30

En zij zullen tegen hetzelve te dien dage bruisen, als het bruisen der zee. Dan zal men de aarde aanzien, maar ziet, er zal duisternis en benauwdheid zijn, en het licht zalverduisterd worden in hun verwoestingen.

Jesaja 6


Jesaja Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 5

Jesaja

Index

Hoofdstuk 6

1

In het jaar, toen de koning Uzzia stierf, zo zag ik den Heere, zittende op een hogen en verheven troon, en Zijn zomen vervullende den tempel.

2

De serafs stonden boven Hem; een iegelijk had zes vleugelen; met twee bedekte ieder zijn aangezicht, en met twee bedekte hij zijn voeten, en met twee vloog hij.

3

En de een riep tot den ander, en zeide: Heilig, heilig, heilig is de HEERE der heirscharen! De ganse aarde is van Zijn heerlijkheid vol!

4

Zodat de posten der dorpels zich bewogen van de stem des roependen; en het huis werd vervuld met rook.

5

Toen zeide ik: Wee mij, want ik verga! dewijl ik een man van onreine lippen ben, en ik woon in het midden eens volks, dat onrein van lippen is; want mijn ogen hebben denKoning, den HEERE der heirscharen gezien.

6

Maar een van de serafs vloog tot mij, en had een gloeiende kool in zijn hand, die hij met de tang van het altaar genomen had.

7

En hij roerde mijn mond daarmede aan, en zeide: Zie, deze heeft uw lippen aangeroerd; alzo is uw misdaad van u geweken, en uw zonde is verzoend.

8

Daarna hoorde ik de stem des Heeren, dewelke zeide: Wien zal Ik zenden, en wie zal voor Ons henengaan? Toen zeide ik: Zie, hier ben ik, zend mij henen.

9

Toen zeide Hij: Ga henen, en zeg tot dit volk: Horende hoort, maar verstaat niet, en ziende ziet, maar merkt niet.

10

Maak het hart dezes volks vet, en maak hun oren zwaar, en sluit hun ogen, opdat het niet zie met zijn ogen, noch met zijn oren hore, noch met zijn hart versta, noch zich bekere,en Hij het geneze.

11

Toen zeide ik: Hoe lang, Heere? En Hij zeide: Totdat de steden verwoest worden, zodat er geen inwoner zij, en de huizen, dat er geen mens zij, en dat het land met verwoestingverstrooid worde.

12

Want de HEERE zal die mensen verre wegdoen, en de verlating zal groot wezen in het binnenste des lands.

13

Doch nog een tiende deel zal daarin zijn, en het zal wederkeren, en zijn om af te weiden; maar gelijk de eik, en gelijk de haageik, in dewelke na de afwerping der bladeren nogsteunsel is, alzo zal het heilige zaad het steunsel daarvan zijn.

Jesaja 7


Jesaja Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 6

Jesaja

Index

Hoofdstuk 7

1

Het geschiedde nu in de dagen van Achaz, den zoon van Jotham, den zoon van Uzzia, den koning van Juda, dat Rezin, de koning van Syrie, en Pekah, de zoon van Remalia, dekoning van Israel, optoog naar Jeruzalem, ten oorlog tegen haar; maar hij vermocht met strijden niet tegen haar.

2

Als men den huize Davids boodschapte, zeggende: De Syriers rusten op Efraim, zo bewoog zich zijn hart en het hart zijns volks, gelijk de bomen des wouds bewogen worden vanden wind.

3

En de HEERE zeide tot Jesaja: Ga nu uit, Achaz tegemoet, gij en uw zoon, Schear-Jaschub, aan het einde van den watergang des oppersten vijvers, aan den hogen weg van hetveld des vollers;

4

En zeg tot hem: Wacht u, en zijt gerust, vrees niet, en uw hart worde niet week, vanwege die twee staarten dezer rokende vuurbranden; vanwege de ontsteking des toorns vanRezin en der Syriers, en van den zoon van Remalia;

5

Omdat de Syrier kwaad tegen u beraadslaagd heeft, met Efraim en den zoon van Remalia, zeggende:

6

Laat ons optrekken tegen Juda, en het verdriet aandoen, en het onder ons delen, en den zoon van Tabeal koning maken in het midden van hen.

7

Alzo zegt de Heere HEERE: Het zal niet bestaan, en het zal niet geschieden.

8

Maar Damaskus zal het hoofd van Syrie zijn, en Rezin het hoofd van Damaskus; en in nog vijf en zestig jaren zal Efraim verbroken worden, dat het geen volk zij.

9

Ondertussen zal Samaria Efraims hoofd zijn, en de zoon van Remalia het hoofd van Samaria. Indien gijlieden niet gelooft, zekerlijk, gij zult niet bevestigd worden.

10

En de HEERE voer voort te spreken tot Achaz, zeggende:

11

Eis u een teken van den HEERE, uw God; eis beneden in de diepte, of eis boven uit de hoogte.

12

Doch Achaz zeide: Ik zal het niet eisen, en ik zal den HEERE niet verzoeken.

13

Toen zeide hij: Hoort gijlieden nu, gij, huis van David! is het ulieden te weinig, dat gij de mensen moede maakt, dat gij ook mijn God moede maakt?

14

Daarom zal de Heere Zelf ulieden een teken geven; ziet, een maagd zal zwanger worden, en zij zal een Zoon baren, en Zijn naam IMMANUEL heten.

15

Boter en honig zal Hij eten, totdat Hij wete te verwerpen het kwade, en te verkiezen het goede.

16

Zekerlijk, eer dit Knechtje weet te verwerpen het kwade, en te verkiezen het goede, zal dat land, waarover gij verdrietig zijt, verlaten zijn van zijn twee koningen.

17

Doch de HEERE zal over u, en over uw volk, en over uws vaders huis, dagen doen komen, hoedanige niet gekomen zijn van dien dag af, dat Efraim van Juda is afgeweken, doorden koning van Assyrie.

18

Want het zal te dien dage geschieden, dat de HEERE zal toesissen de vliegen, die aan het einde der rivieren van Egypte zijn, en de bijen die in het land van Assur zijn.

19

En zij zullen komen, en zij allen zullen rusten in de woeste dalen, en in de kloven der steenrotsen, en in al de doornhagen, en in alle geprezene plaatsen.

20

Te dien dage zal de Heere door een gehuurd scheermes, hetwelk aan gene zijde der rivier is, door den koning van Assyrie, afscheren het hoofd, en het haar der voeten; ja, hetzal ook den baard gans wegnemen.

21

En het zal geschieden te dien dage, dat iemand een koetje in het leven zal behouden hebben, en twee schapen;

22

En het zal geschieden, dat hij vanwege de veelheid der melk, die zij geven zullen, boter zal eten; ja, een ieder, die overgebleven zal zijn in het midden des lands, die zal boter enhonig eten.

23

Ook zal het te dienzelfden dage geschieden, dat iedere plaats, alwaar duizend wijnstokken geweest zijn, van duizend zilverlingen, tot doornen en distelen zal zijn;

24

Dat men met pijlen en met den boog aldaar zal moeten gaan; want het ganse land zal doornen en distelen zijn.

25

Ook al de bergen, die men met houwelen pleegt om te hakken, daar zal men niet komen uit vrees der doornen en der distelen; maar die zullen wezen tot inzending van den os,en tot vertreding van het kleinvee. Jesaja 8

Jesaja 8


Jesaja Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 7

Jesaja

Index

Hoofdstuk 8

1

Verder zeide de HEERE tot mij: Neem u een grote rol, en schrijf daarop met eens mensen griffel: Haastende tot den roof, is hij spoedig tot den buit!

2

Toen nam ik mij getrouwe getuigen, Uria, den priester, en Zacharia, den zoon van Jeberechja.

3

En ik was tot de profetesse genaderd, die werd zwanger, en baarde een zoon; en de HEERE zeide tot mij: Noem zijn naam MAHER-SCHALAL, CHAZ-BAZ.

4

Want eer dat knechtje zal kunnen roepen: Mijn vader! of, mijn moeder! zal men den rijkdom van Damaskus, en den buit van Samaria dragen voor het aangezicht van den koningvan Assur.

5

En de HEERE sprak nog verder tot mij, zeggende:

6

Dewijl dit volk veracht de wateren van Siloa, die zachtjes gaan, en er vreugde is bij Rezin en den zoon van Remalia;

7

Daarom ziet, zo zal de Heere over hen doen opkomen die sterke en geweldige wateren der rivier, den koning van Assyrie en al zijn heerlijkheid; en hij zal opkomen over al zijnstromen, en gaan over al zijn oevers;

8

En hij zal doortrekken in Juda, hij zal het overstromen, en er doorgaan, hij zal tot aan den hals reiken; en de uitstrekkingen zijner vleugelen zullen vervullen de breedte uws lands,o Immanuel!

9

Vergezelt u te zamen, gij volken! doch wordt verbroken; en neemt ter ore, allen gij, die in verre landen zijt, omgordt u, doch wordt verbroken; omgordt u, doch wordt verbroken!

10

Beraadslaagt een raad, doch hij zal vernietigd worden; spreekt een woord, doch het zal niet bestaan; want God is met ons!

11

Want alzo heeft de HEERE tot mij gezegd, met een sterke hand, en Hij onderwees mij van niet te wandelen op den weg dezes volks, zeggende:

12

Gijlieden zult niet zeggen: Een verbintenis, van alles, waar dit volk van zegt: Het is een verbintenis; en vreest gijlieden hun vreze niet, en verschrikt niet.

13

Den HEERE der heirscharen, Dien zult gijlieden heiligen, en Hij zij uw vreze, en Hij zij uw verschrikking.

14

Dan zal Hij ulieden tot een Heiligdom zijn; maar tot een steen des aanstoots en tot een rotssteen der struikeling den twee huizen van Israel, tot een strik en tot een net deninwoners te Jeruzalem.

15

En velen onder hen zullen struikelen, en vallen, en verbroken worden, en zullen verstrikt en gevangen worden.

16

Bind de getuigenis toe; verzegel de wet onder mijn leerlingen.

17

Daarom zal ik den Heere verbeiden, Die Zijn aangezicht verbergt voor het huis van Jakob, en ik zal Hem verwachten.

18

Ziet, ik en de kinderen, die mij de HEERE gegeven heeft, zijn tot tekenen en tot wonderen in Israel, van den HEERE der heirscharen, Die op den berg Sion woont.

19

Wanneer zij dan tot ulieden zeggen zullen: Vraagt waarzeggers en duivelskunstenaars, die daar piepen, en binnensmonds mompelen; zo zegt: Zal niet een volk zijn God vragen?zal men voor de levenden de doden vragen?

20

Tot de wet en tot de getuigenis! zo zij niet spreken naar dit woord, het zal zijn, dat zij geen dageraad zullen hebben.

21

En een ieder van hen zal daar doorgaan, hard gedrukt en hongerig; en het zal geschieden, wanneer hem hongert, en hij zeer toornig zal zijn, dan zal hij vloeken op zijn koning enop zijn God, als hij opwaarts zal zien;

22

Als hij de aarde aanschouwen zal, ziet, er zal benauwdheid en duisternis zijn; hij zal verduisterd zijn door angst, en voortgedreven door donkerheid.

Jesaja 9


Jesaja Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 8

Jesaja

Index

Hoofdstuk 9

1

Maar het land, dat beangstigd was, zal niet gans verduisterd worden; gelijk als Hij het in den eersten tijd verachtelijk gemaakt heeft, naar het land van Zebulon aan, en naar hetland van Nafthali aan, alzo heeft Hij het in het laatste heerlijk gemaakt, naar den weg zeewaarts aan gelegen over de Jordaan, aan Galilea der heidenen.

2

Het volk, dat in duisternis wandelt, zal een groot licht zien; degenen, die wonen in het land van de schaduw des doods, over dezelve zal een licht schijnen.

3

Gij hebt dit volk vermenigvuldigd, maar Gij hebt de blijdschap niet groot gemaakt; zij zullen nochtans blijde wezen voor Uw aangezicht, gelijk men zich verblijdt in den oogst,gelijk men verheugd is, wanneer men de buit uitdeelt.

4

Want het juk van hun last, en den stok hunner schouders, en den staf desgenen, die hen dreef, hebt Gij verbroken, gelijk ten dage der Midianieten;

5

Toen de ganse strijd dergenen, die streden, met gedruis geschiedde, en de klederen in het bloed gewenteld en verbrand werden, tot een voedsel des vuurs.

6

Want een Kind is ons geboren, een Zoon is ons gegeven, en de heerschappij is op Zijn schouder; en men noemt Zijn naam Wonderlijk, Raad, Sterke God, Vader dereeuwigheid, Vredevorst;

7

Der grootheid dezer heerschappij en des vredes zal geen einde zijn op den troon van David en in zijn koninkrijk, om dat te bevestigen, en dat te sterken met gericht en metgerechtigheid, van nu aan tot in eeuwigheid toe. De ijver des HEEREN der heirscharen zal zulks doen.

8

De Heere heeft een woord gezonden in Jakob, en het is gevallen in Israel.

9

En al dit volk zal het gewaar worden, Efraim en de inwoner van Samaria; in hoogmoed en grootsheid des harten, zeggende:

10

De tichelstenen zijn gevallen, maar met uitgehouwen stenen zullen wij wederom bouwen; de wilde vijgebomen zijn afgehouwen, maar wij zullen ze in cederen veranderen;

11

Want de HEERE zal Rezins tegenpartijders tegen hem verheffen, en Hij zal zijn vijanden samen vermengen:

12

De Syriers van voren, en de Filistijnen van achteren, dat zij Israel opeten met vollen mond. Om dit alles keert Zijn toorn zich niet af, maar Zijn hand is nog uitgestrekt.

13

Want dit volk keert zich niet tot Dien, Die het slaat, en den HEERE der heirscharen zoeken zij niet.

14

Daarom zal de HEERE afhouwen uit Israel den kop en den staart, den tak en de bieze, op een dag.

15

(De oude en aanzienlijke, die is de kop; maar de profeet, die valsheid leert, die is de staart.)

16

Want de leiders dezes volks zijn verleiders, en die van hen geleid worden, worden ingeslokt.

17

Daarom zal zich de Heere niet verblijden over hun jongelingen, en hunner wezen en hunner weduwen zal Hij zich niet ontfermen, want zij zijn allen te zamen huichelaars enboosdoeners, en alle mond spreekt dwaasheid. Om dit alles keert Zijn toorn zich niet af, maar Zijn hand is nog uitgestrekt.

18

Want de goddeloosheid brandt als vuur, doornen en distelen zal zij verteren, en zal aansteken de verwarde struiken des wouds, die zich verheven hebben als de verheffing desrooks.

19

Vanwege de verbolgenheid des HEEREN der heirscharen, zal het land verduisterd worden; en het volk zal zijn als een voedsel des vuurs: de een zal den ander niet verschonen.

20

Zo hij ter rechterhand snijdt, zal hij toch hongeren, en zo hij ter linkerhand eet, zal hij toch niet verzadigd worden; een iegelijk zal het vlees zijns arms eten;

21

Manasse Efraim, en Efraim Manasse, en zij zullen te zamen tegen Juda zijn. Om dit alles keert Zijn toorn zich niet af, maar Zijn hand is nog uitgestrekt. Jesaja 10

Jesaja 10


Jesaja Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 9

Jesaja

Index

Hoofdstuk 10

1

Wee dengenen, die ongerechte inzettingen inzetten, en den schrijvers, die moeite voorschrijven;

2

Om de armen van het recht af te wenden, en om het recht der ellendigen Mijns volks te roven, opdat de weduwen hun buit worden, en opdat zij de wezen mogen plunderen!

3

Maar wat zult gijlieden doen ten dage der bezoeking, en der verwoesting, die van verre komen zal? Tot wien zult gij vlieden om hulp, en waar zult gij uw heerlijkheid laten?

4

Dat elkeen zich niet zou buigen onder de gevangenen, en vallen onder de gedoden? Om dit alles keert Zijn toorn zich niet af, maar Zijn hand is nog uitgestrekt.

5

Wee den Assyrier, die de roede Mijns toorns is, en Mijn grimmigheid is een stok in hun hand!

6

Ik zal hem zenden tegen een huichelachtig volk, en Ik zal hem bevel geven tegen het volk Mijner verbolgenheid; opdat hij den roof rove, en plundere de plundering, en stelle hetter vertreding, gelijk het slijk der straten.

7

Hoewel hij het zo niet meent, en zijn hart alzo niet denkt, maar hij zal in zijn hart hebben te verdelgen, en uit te roeien niet weinige volken.

8

Want hij zegt: Zijn niet mijn vorsten al te zamen koningen?

9

Is niet Kalno gelijk Karchemis? Is Hamath niet gelijk Arfad? Is niet Samaria gelijk Damaskus?

10

Gelijk als mijn hand gevonden heeft de koninkrijken der afgoden, ofschoon hun gesneden beelden beter zijn, dan die van Jeruzalem, en dan die van Samaria;

11

Gelijk als ik gedaan heb aan Samaria en aan haar afgoden, zou ik alzo niet kunnen doen aan Jeruzalem en aan haar afgoden?

12

Want het zal geschieden, als de HEERE een einde zal gemaakt hebben van al Zijn werk op den berg Sion en te Jeruzalem, dan zal Ik te huis zoeken de vrucht van de grootsheiddes harten van den koning van Assyrie, en de pracht van de hoogheid zijner ogen.

13

Omdat hij gezegd heeft: Door de kracht mijner hand heb ik het gedaan, en door mijn wijsheid, want ik ben verstandig; en ik heb de landpalen der volken weggenomen, en hebhun voorraad geroofd, en heb als een geweldige de inwoners doen nederdalen;

14

En mijn hand heeft gevonden het vermogen der volken, als een nest, en ik heb het ganse aardrijk samengeraapt, gelijk men de eieren die verlaten zijn, samenraapt; en er isniemand geweest, die een vleugel verroerde, of den bek opendeed, of piepte.

15

Zal een bijl zich beroemen tegen dien, die daarmede houwt? Zal een zaag pochen tegen dien, die ze trekt? Alsof een staf bewoog degenen, die hem opheffen? Als men eenstok opheft, is het geen hout?

16

Daarom zal de Heere HEERE der heirscharen onder zijn vetten een magerheid zenden; en onder zijn heerlijkheid zal Hij een brand doen branden, als den brand des vuurs.

17

Want het Licht van Israel zal tot een vuur zijn, en zijn Heilige tot een vlam, welke in brand steken en verteren zal zijn doornen en zijn distelen, op een dag.

18

Ook zal Hij verteren de heerlijkheid zijns wouds en zijns vruchtbaren velds; van de ziel af, tot het vlees toe; en hij zal zijn, gelijk als wanneer een vaandrager versmelt.

19

En de overgebleven bomen zijns wouds zullen weinig in getal zijn, ja, een jongen zou ze opschrijven.

20

En het zal geschieden te dien dage, dat het overblijfsel van Israel, en de ontkomenen van het huis Jakobs niet meer steunen zullen op dien, die ze geslagen heeft; maar zij zullensteunen op den HEERE, den Heilige Israels, oprechtelijk.

21

Het overblijfsel zal wederkeren, het overblijfsel van Jakob, tot den sterken God!

22

Want ofschoon uw volk, o Israel! is gelijk het zand der zee, zo zal toch maar het overblijfsel daarvan wederkeren; de verdelging is vastelijk besloten, overvloeiende metgerechtigheid.

23

Want een verdelging, die vastelijk besloten is, zal de Heere HEERE der heirscharen doen in het midden dezes gansen lands.

24

Daarom zegt de Heere HEERE der heirscharen alzo: Vreest niet, gij Mijn volk, dat te Sion woont! voor Assur, als hij u met de roede zal slaan, en hij zijn staf tegen u zal opheffen,naar de wijze der Egyptenaren;

25

Want nog een klein weinig, zo zal volbracht worden de gramschap, en Mijn toorn tot hun vernieling.

26

Want de HEERE der heirscharen zal tegen hem een gesel verwekken, gelijk de slachting van Midian was aan de rots van Oreb; en gelijk Zijn staf over de zee was, denwelken Hijverheffen zal, naar de wijze der Egyptenaren.

27

En het zal geschieden ten zelfden dage, dat zijn last zal afwijken van uw schouder, en zijn juk van uw hals; en het juk zal verdorven worden, om des Gezalfden wil.

28

Hij komt te Ajath, hij trekt door Migron; te Michmas legt hij zijn gereedschap af.

29

Zij trekken door den doorgang, te Geba houden zij hun vernachting; Rama beeft, Gibea Sauls vlucht.

30

Roep luide met uw stem, gij dochter van Gallim! laat ze horen tot Lais toe, o ellendige Anathoth!

31

Madmena vliedt weg, de inwoners van Gebim vluchten met hopen.

32

Nog een dag blijft hij te Nob; hij zal zijn hand bewegen tegen den berg der dochter van Sion, den heuvel van Jeruzalem.

33

Doch ziet, de Heere HEERE der heirscharen zal met geweld de takken afkappen, en die hoog van gestalte zijn, zullen nedergehouwen worden; en de verhevenen zullenvernederd worden.

34

En Hij zal met ijzer de verwarde struiken des wouds omhouwen; en de Libanon zal vallen door den Heerlijke.

Jesaja 11


Jesaja Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 10

Jesaja

Index

Hoofdstuk 11

1

Want er zal een Rijsje voortkomen uit den afgehouwen tronk van Isai, en een Scheut uit zijn wortelen zal Vrucht voortbrengen.

2

En op Hem zal de Geest des HEEREN rusten, de Geest der wijsheid en des verstands, de Geest des raads en der sterkte, de Geest der kennis en der vreze des HEEREN.

3

En Zijn rieken zal zijn in de vreze des HEEREN; en Hij zal naar het gezicht Zijner ogen niet richten; Hij zal ook naar het gehoor Zijner oren niet bestraffen.

4

Maar Hij zal de armen met gerechtigheid richten, en de zachtmoedigen des lands met rechtmatigheid bestraffen; doch Hij zal de aarde slaan met de roede Zijns monds, en metden adem Zijner lippen zal Hij den goddeloze doden.

5

Want gerechtigheid zal de gordel Zijner lendenen zijn; ook zal de waarheid de gordel Zijner lendenen zijn.

6

En de wolf zal met het lam verkeren, en de luipaard bij den geitenbok nederliggen; en het kalf, en de jonge leeuw, en het mestvee te zamen, en een klein jongske zal ze drijven.

7

De koe en de berin zullen te zamen weiden, haar jongen zullen te zamen nederliggen, en de leeuw zal stro eten, gelijk de os.

8

En een zoogkind zal zich vermaken over het hol van een adder; en een gespeend kind zal zijn hand uitsteken in de kuil van den basilisk.

9

Men zal nergens leed doen noch verderven op den gansen berg Mijner heiligheid; want de aarde zal vol van kennis des HEEREN zijn, gelijk de wateren den bodem der zeebedekken.

10

Want het zal geschieden ten zelven dage, dat de heidenen naar den Wortel van Isai, Die staan zal tot een banier der volken, zullen vragen, en Zijn rust zal heerlijk zijn.

11

Want het zal geschieden te dien dage, dat de Heere ten anderen male Zijn hand aanleggen zal om weder te verwerven het overblijfsel Zijns volks, hetwelk overgebleven zal zijnvan Assyrie, en van Egypte, en van Pathros, en van Morenland, en van Elam, en van Sinear, en van Hamath, en van de eilanden der zee.

12

En Hij zal een banier oprichten onder de heidenen, en Hij zal de verdrevenen van Israel verzamelen, en de verstrooiden uit Juda vergaderen, van de vier einden des aardrijks.

13

En de nijd van Efraim zal wegwijken, en de tegenpartijders van Juda zullen uitgeroeid worden; Efraim zal Juda niet benijden, en Juda zal Efraim niet benauwen.

14

Maar zij zullen den Filistijnen op den schouder vliegen tegen het westen, en zij zullen te zamen die van het oosten beroven; aan Edom en Moab zullen zij hun handen slaan, ende kinderen Ammons zullen hun gehoorzaam zijn.

15

Ook zal de HEERE den inham der zee van Egypte verbannen, en Hij zal Zijn hand bewegen tegen de rivier, door de sterkte Zijns winds; en Hij zal dezelve slaan in de zevenstromen, en Hij zal maken, dat men met schoenen daardoor zal gaan.

16

En er zal een gebaande weg zijn voor het overblijfsel Zijns volks, dat overgebleven zal zijn van Assur, gelijk als Israel geschiedde ten dage, toen het uit Egypteland optoog. Jesaja 12

Jesaja 12


Jesaja Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 11

Jesaja

Index

Hoofdstuk 12

1

En te dienzelfden dage zult gij zeggen: Ik dank U, HEERE! dat Gij toornig op mij geweest zijt, maar Uw toorn is afgekeerd, en Gij troost mij.

2

Ziet, God is mijn Heil, ik zal vertrouwen en niet vrezen; want de Heere HEERE is mijn Sterkte en mijn Psalm, en Hij is mij tot Heil geworden.

3

En gijlieden zult water scheppen met vreugde uit de fonteinen des heils;

4

En zult te dienzelfden dage zeggen: Dankt den HEERE, roept Zijn Naam aan, maakt Zijn daden bekend onder de volken! vermeldt, dat Zijn Naam verhoogd is.

5

Psalmzingt den HEERE, want Hij heeft heerlijk dingen gedaan; zulks zij bekend op den gansen aardbodem.

6

Juich en zing vrolijk, gij inwoneres van Sion! want de Heilige Israels is groot in het midden van u.

Jesaja 13


Jesaja Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 12

Jesaja

Index

Hoofdstuk 13

1

De last van Babel, dien Jesaja, de zoon van Amoz, gezien heeft.

2

Heft op een banier, op een hogen berg; verheft een stem tot hen; beweegt de hand omhoog, dat zij intrekken door de deuren der prinsen.

3

Ik heb aan Mijn geheiligden bevel gegeven; ook heb Ik tot Mijn toorn geroepen Mijn helden, de vrolijken Mijner hoogheid.

4

Er is een ruisende stem op de bergen, gelijk eens groten volks; een stem van gedruis der koninkrijken, der verzamelde heidenen; de HEERE der heirscharen monstert hetkrijgsheir.

5

Zij komen uit verren lande, van het einde des hemels; de HEERE en de instrumenten Zijner gramschap, om dat ganse land te verderven.

6

Huilt gijlieden, want de dag des HEEREN is nabij; hij komt als een verwoesting van den Almachtige.

7

Daarom zullen alle handen slap worden, en aller mensen hart zal versmelten;

8

En zij zullen verschrikt worden, smarten en weeen zullen hen aangrijpen, zij zullen bang zijn als een barende vrouw; een iegelijk zal over zijn naaste verbaasd zijn; hunaangezichten zullen vlammende aangezichten zijn.

9

Ziet, de dag des HEEREN komt, gruwelijk, met verbolgenheid en hittigen toorn, om het land te stellen tot verwoesting, en deszelfs zondaars daaruit te verdelgen.

10

Want de sterren des hemels en zijn gesternten zullen haar licht niet laten lichten; de zon zal verduisterd worden, wanneer zij zal opgaan, en de maan zal haar licht niet latenschijnen.

11

Want Ik zal over de wereld de boosheid bezoeken, en over de goddelozen hun ongerechtigheid; en Ik zal den hoogmoed der stouten doen ophouden, en de hovaardij dertirannen zal Ik vernederen.

12

Ik zal maken, dat een man dierbaarder zal zijn dan dicht goud, en een mens dan fijn goud van Ofir.

13

Daarom zal Ik den hemel beroeren, en de aarde zal bewogen worden van haar plaats, vanwege de verbolgenheid des HEEREN der heirscharen, en vanwege den dag Zijnshittigen toorns.

14

En een iegelijk zal zijn als een verjaagde ree, en als een schaap, dat niemand vergadert; een iegelijk zal naar zijn volk omzien, en een iegelijk zal naar zijn land vluchten.

15

Al wie gevonden wordt, zal doorstoken worden, en al wie daarbij gevoegd is, zal door het zwaard vallen.

16

Ook zullen hun kinderkens voor hun ogen verpletterd worden; hun huizen zullen geplunderd, en hun vrouwen geschonden worden.

17

Ziet, Ik zal de Meden tegen hen verwekken, die het zilver niet zullen achten, en aan het goud zullen zij geen lust hebben.

18

Maar hun bogen zullen de jongelingen verpletteren, en zij zullen zich niet ontfermen over de vrucht des buiks; hun oog zal de kinderen niet verschonen.

19

Alzo zal Babel, het sieraad der koninkrijken, de heerlijkheid, de hovaardigheid der Chaldeen, zijn gelijk als God Sodom en Gomorra omgekeerd heeft.

20

Daar zal geen woonplaats zijn in der eeuwigheid, en zij zal niet bewoond worden van geslacht tot geslacht; en de Arabier zal daar geen tent spannen, en de herders zullen er nietlegeren.

21

Maar daar zullen nederliggen de wilde dieren der woestijnen, en hun huizen zullen vervuld worden met schrikkelijke gedierten, en daar zullen de jonge struisen wonen, en deduivelen zullen er huppelen.

22

En wilde dieren der eilanden zullen in zijn verlaten plaatsen elkander toeroepen, mitsgaders de draken in de wellustige paleizen; hun tijd toch is nabij om te komen, en hundagen zullen niet vertogen worden. Jesaja 14

Jesaja 14


Jesaja Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 13

Jesaja

Index

Hoofdstuk 14

1

Want de HEERE zal Zich over Jakob ontfermen, en Hij zal Israel nog verkiezen, en Hij zal hen in hun land zetten; en de vreemdeling zal zich tot hen vervoegen, en zij zullen hethuis van Jakob aanhangen.

2

En de volken zullen hen aannemen, en in hun plaats brengen; en het huis Israels zal hen erfelijk bezitten in het land des HEEREN tot knechten en tot maagden; en zij zullengevangen houden degenen, die hen gevangen hielden, en zij zullen heersen over hun drijvers.

3

En het zal geschieden ten dage, wanneer u de HEERE rust geven zal van uw smart, en van uw beroering, en van de harde dienstbaarheid, waarin men u heeft doen dienen;

4

Dan zult gij deze spreuk opnemen tegen den koning van Babel, en zeggen: Hoe houdt de drijver op? Hoe houdt de goudene op?

5

De HEERE heeft den stok der goddelozen gebroken, den scepter der heersers.

6

Die de volken plaagde in verbolgenheid met een plaag zonder ophouden, die in toorn over de heidenen heerste, die wordt vervolgd, zonder dat het iemand afweren kan.

7

De ganse aarde rust, zij is stil; zij maken groot geschal met gejuich.

8

Ook verheugen zich de dennen over u, en de cederen van Libanon, zeggende: Sinds dat gij daar nederligt, komt niemand tegen ons op, die ons afhouwe.

9

De hel van onderen was beroerd om uwentwil, om u tegemoet te gaan, als gij kwaamt; zij wekt om uwentwil de doden op, al de bokken der aarde; zij doet al de koningen derheidenen van hun tronen opstaan.

10

Die altegader zullen antwoorden, en tot u zeggen: Gij zijt ook krank geworden, gelijk wij, gij zijt ons gelijk geworden.

11

Uw hovaardij is in de hel nedergestort, met het geklank uwer luiten; de maden zullen onder u gestrooid worden, en de wormen zullen u bedekken.

12

Hoe zijt gij uit den hemel gevallen, o morgenster, gij zoon des dageraads! hoe zijt gij ter aarde nedergehouwen, gij, die de heidenen krenktet!

13

En zeidet in uw hart: Ik zal ten hemel opklimmen, ik zal mijn troon boven de sterren Gods verhogen; en ik zal mij zetten op den berg der samenkomst aan de zijden van hetnoorden.

14

Ik zal boven de hoogten der wolken klimmen, ik zal den Allerhoogste gelijk worden.

15

Ja, in de hel zult gij nedergestoten worden, aan de zijden van den kuil!

16

Die u zien zullen, zullen u aanschouwen, zij zullen op u letten, en zeggen: Is dat die man, die de aarde beroerde, die de koninkrijken deed beven?

17

Die de wereld als een woestijn stelde, en derzelver steden verstoorde, die zijn gevangenen niet liet los gaan naar huis toe?

18

Al de koningen der heidenen, zij allen liggen neder met eer, een iegelijk in zijn huis;

19

Maar gij zijt verworpen van uw graf, als een gruwelijke scheut, als een kleed der gedoden, die met het zwaard doorstoken zijn; als die nederdalen in een steenkuil, als eenvertreden dood lichaam.

20

Gij zult bij dezelve niet gevoegd worden in de begrafenis; want gij hebt uw land verdorven, en uw volk gedood; het zaad der boosdoeners zal in der eeuwigheid niet genoemdworden.

21

Maakt de slachting voor zijn kinderen gereed, om hunner vaderen ongerechtigheid wil; dat zij niet opstaan, en de aarde erven, en de wereld vervullen met steden;

22

Want Ik zal tegen hen opstaan, spreekt de HEERE der heirscharen, en Ik zal van Babel uitroeien den naam en het overblijfsel, en den zoon en den zoonszoon, spreekt deHEERE.

23

En Ik zal hen stellen tot een erve der nachtuilen, en tot waterpoelen; en Ik zal hen met een bezem des verderfs uitvagen, spreekt de HEERE der heirscharen.

24

De HEERE der heirscharen heeft gezworen, zeggende: Indien niet, gelijk Ik gedacht heb, het alzo geschiede, en gelijk Ik beraadslaagd heb, het bestaan zal!

25

Dat Ik Assur in Mijn land zal verbreken, en hem op Mijn bergen vertreden; opdat zijn juk van hen afwijke, en zijn last van hun schouder wijke.

26

Dit is de raadslag, die beraadslaagd is over dat ganse land; en dit is de hand, die uitgestrekt is over alle volken.

27

Want de HEERE der heirscharen heeft het in Zijn raad besloten, wie zal het dan breken? en Zijn hand is uitgestrekt, wie zal ze dan keren?

28

In het jaar, toen de koning Achaz stierf, geschiedde deze last.

29

Verheug u niet, gij gans Palestina! dat de roede die u sloeg, gebroken is; want uit de wortel der slang zal een basilisk voortkomen, en haar vrucht zal een vurige vliegende draakzijn.

30

En de eerstgeborenen der armen zullen weiden, en de nooddruftigen zullen zeker nederliggen; uw wortel daarentegen zal Ik door den honger doden, en uw overblijfsel zal hijombrengen.

31

Huil, gij poort, schreeuw, gij stad! gij zijt gesmolten, gij gans Palestina! want van het noorden komt een rook, en er is geen eenzame in zijn samenkomsten.

32

Wat zal men dan antwoorden den boden des volks? Dat de HEERE Sion gegrond heeft, opdat de bedrukten Zijns volks een toevlucht daarin hebben zouden.

Jesaja 15


Jesaja Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 14

Jesaja

Index

Hoofdstuk 15

1

De last van Moab. Zekerlijk, in den nacht is Ar-Moabs verwoest, zij is uitgeroeid; zekerlijk, in den nacht is Kir-Moabs verwoest, zij is uitgeroeid!

2

Hij gaat op naar Baith en Dibon, en naar Bamoth, om te wenen; over Nebo en over Medeba zal Moab huilen; op al hun hoofden is kaalheid, aller baard is afgesneden.

3

Op hun wijken hebben zij zakken aangegord; op hun daken en op hun straten huilen zij altemaal, afgaande met geween.

4

Zo Hesbon als Eleale schreeuwt, hun stem wordt gehoord tot Jahaz toe; daarom maken de toegerusten van Moab een geschrei, eens iegelijks ziel in hem is kwalijk gesteld.

5

Mijn hart schreeuwt over Moab, haar grendelen zijn naar Zoar toe, de driejarige vaars; want hij gaat op met geween naar den opgang van Luhith, want op den weg naar Horonaimverwekken zij een jammergeschrei.

6

Want de wateren van Nimrim zullen enkel verwoesting wezen; want het gras is verdord, het tedere gras is vergaan, er is geen groente.

7

Daarom zullen zij den overvloed, dien zij vergaderd hebben, en hetgeen zij weggelegd hebben, aan de beek der wilgen voeren.

8

Want dat geschreeuw zal omgaan door de landpale van Moab, haar gehuil tot Eglaim toe, ja, tot Beer-Elim toe zal haar gehuil zijn.

9

Want de wateren van Dimon zijn vol bloeds, want Ik zal Dimon nog meer toeschikken: te weten leeuwen over de ontkomenen van Moab, mitsgaders over het overblijfsel des lands.

Jesaja 16


Jesaja Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 15

Jesaja

Index

Hoofdstuk 16

1

Zendt de lammeren van den heerser des lands van Sela af, naar de woestijn henen, tot den berg der dochter van Sion.

2

Anderszins zal het geschieden, dat de dochteren van Moab aan de veren van Arnon zullen zijn, als een zwervende vogel, uit het nest gedreven zijnde.

3

Brengt een raad aan, houdt gericht, maakt uw schaduw op het midden van den middag, gelijk van den nacht; verbergt de verdrevenen, en meldt den omzwervende niet.

4

Laat mijn verdrevenen onder u verkeren, o Moab! wees gij hun een schuilplaats voor het aangezicht des verstoorders; want de onderdrukker heeft een einde, de verstoring is teniet geworden, de vertreders zijn van de aarde verdaan.

5

Want er zal een troon bevestigd worden in goedertierenheid, en op denzelven zal bestendig een zitten in de tent van David, een, die oordeelt en het recht zoekt, en vaardig is tergerechtigheid.

6

Wij hebben gehoord de hovaardij van Moab, hij is zeer hovaardig; zijn hoogmoed, en zijn hovaardij, en zijn verbolgenheid, zijn alzo zijn grendelen niet.

7

Daarom zal Moab over Moab huilen, altemaal zullen zij huilen; over de fondamenten van Kir-Hareseth zult gijlieden zuchten, gewisselijk, zij zijn gebroken.

8

Want de velden van Hesbon zijn verflauwd, ook de wijnstok van Sibma, de heren der heidenen hebben zijn uitgelezen planten verpletterd; zij reiken tot Jaezer toe, zij dwalen doorde woestijn; hun scheuten zijn uitgespreid, zij zijn gegaan over zee.

9

Daarom beween ik, in de wening over Jaezer, den wijnstok van Sibma, ik maak u doornat met mijn tranen, o Hesbon en Eleale! want het vreugdegeschrei over uwzomervruchten en over uw oogst is gevallen;

10

Alzo dat de blijdschap en vrolijkheid weggenomen is van het vruchtbare veld, en in de wijngaarden wordt niet gezongen, noch enig gejuich gemaakt; de druiven treder treedtgeen wijn uit in de wijnbakken, ik heb het vreugdegeschrei doen ophouden.

11

Daarom rommelt mijn ingewand over Moab, als een harp, en mijn binnenste over Kir-heres.

12

En het zal geschieden, als men zien zal, dat Moab vermoeid is geworden op de hoogten, dan zal hij in zijn heiligdom gaan om te aanbidden, maar hij zal niet vermogen.

13

Dit is het woord, dat de HEERE tegen Moab gesproken heeft, van toen af.

14

Maar nu spreekt de HEERE, zeggende: Binnen drie jaren (als de jaren eens huurlings), dan zal de eer van Moab verachtzaam gemaakt worden, met al die grote menigte; en hetoverblijfsel zal klein, weinig, onmachtig wezen. Jesaja 17

Jesaja 17


Jesaja Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 16

Jesaja

Index

Hoofdstuk 17

1

De last van Damaskus. Ziet, Damaskus zal weggenomen worden, dat zij geen stad meer zij, maar zij zal een vervallen steenhoop zijn.

2

De steden van Aroer zullen verlaten worden; voor de kudden zullen zij wezen, die zullen daar nederliggen, en niemand zal ze verschrikken.

3

En de vesting zal ophouden van Efraim, en het koninkrijk van Damaskus, en het overblijfsel der Syriers; zij zullen zijn gelijk de heerlijkheid der kinderen Israels, spreekt de HEEREder heirscharen.

4

En het zal geschieden te dien dage, dat de heerlijkheid van Jakob verdund zal worden, en dat de vettigheid van zijn vlees mager worden zal.

5

Want hij zal zijn, gelijk wanneer een maaier het staande koren verzamelt, en zijn arm aren afmaait; ja, hij zal zijn, gelijk wanneer iemand aren leest in het dal Refraim.

6

Doch een nalezing zal daarin overig blijven, gelijk in de afschudding eens olijfbooms, twee of drie bezien in den top der opperste twijg, en vier of vijf aan zijn vruchtbare takken,spreekt de HEERE, de God Israels.

7

Te dien dage zal de mens zien naar Dien, Die hem gemaakt heeft, en zijn ogen zullen op den Heilige Israels zien.

8

En hij zal niet aanschouwen de altaren, het werk zijner handen, ook hetgeen zijn vingeren gemaakt hebben, zal hij niet aanzien, noch de bossen, noch de zonnebeelden.

9

Te dien dage zullen zijn sterke steden zijn, als een verlaten struik, en opperste tak, welke zij verlaten hebben, om der kinderen Israels wil, hoewel daar verwoesting zal wezen.

10

Want gij hebt den God uws heils vergeten, en niet gedacht aan den Rotssteen uwer sterkte; daarom zult gij wel liefelijke planten planten, en gij zult hem met uitlandse rankenbezetten;

11

Ten dage, als gij ze zult geplant hebben, zult gij die doen wassen, en in den morgenstond zult gij uw zaad doen bloeien; doch het zal maar een hoop van het gemaaide zijn, inden dag der krankheid en der pijnlijke smart.

12

Wee der veelheid der grote volken, die daar bruisen, gelijk de zeeen bruisen; en wee het geruis der natien, die daar ruisen, gelijk de geweldige wateren ruisen!

13

De natien zullen wel ruisen, gelijk grote wateren ruisen; doch Hij zal hem schelden, zo zal hij verre wegvlieden, ja, hij zal gejaagd worden, als het kaf der bergen van den wind, engelijk een kloot van den wervelwind.

14

Ten tijde des avonds, ziet, zo is er verschrikking, eer het morgen is, is hij er niet meer. Dit is het deel dergenen, die ons beroven, en het lot dergenen, die ons plunderen.

Jesaja 18


Jesaja Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 17

Jesaja

Index

Hoofdstuk 18

1

Wee het land, dat schaduwachtig is aan de frontieren, dat aan de zijde der rivieren van Morenland is;

2

Dat gezanten zendt over de zee, en in schepen van biezen op de wateren! Gaat henen, gij snelle boden! tot een volk, dat getrokken is en geplukt, tot een volk, dat vreselijk is vandat het was en voortaan; een volk van regel en regel, en van vertreding, welks land de rivieren beroven.

3

Allen gij ingezetenen der wereld, en gij inwoners der aarde! als men de banier zal oprichten op de bergen, zult gijlieden het zien, en als de bazuin zal blazen, zult gijlieden hethoren.

4

Want alzo heeft de HEERE tot mij gezegd: Ik zal stil zijn, en zien in Mijn woning, als de glinsterende hitte op den regen, als een wolk des dauws in de hitte des oogstes;

5

Want voor den oogst, als de botte volkomen is, en de onrijpe druif rijp wordt na den bloesem, zo zal Hij de ranken met snoeimessen afsnijden, en de takken wegdoen, enafkappen.

6

Zij zullen te zamen gelaten worden den roofvogelen der bergen, en den dieren der aarde; en de roofvogelen zullen op hen overzomeren, en alle dieren der aarde zullen daaropoverwinteren.

7

Te dien tijd zal den HEERE der heirscharen een geschenk gebracht worden van het volk, dat getrokken is en geplukt, en van het volk, dat vreselijk is van dat het was en voortaan;een volk van regel en regel, en van vertreding, welks land de rivieren beroven; tot de plaats van den Naam des HEEREN der heirscharen, tot den berg Sion.

Jesaja 19


Jesaja Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 18

Jesaja

Index

Hoofdstuk 19

1

De last van Egypte. Ziet, de HEERE rijdt op een snelle wolk, en Hij zal in Egypte komen; en de afgoden van Egypte zullen bewogen worden van Zijn aangezicht, en het hart derEgyptenaren zal smelten in het binnenste van hen.

2

Want Ik zal de Egyptenaren tegen de Egyptenaren verwarren, dat zij zullen strijden een iegelijk tegen zijn broeder, en een iegelijk tegen zijn naaste, stad tegen stad, koninkrijktegen koninkrijk.

3

En de geest der Egyptenaren zal uitgeledigd worden in het binnenste van hen, en hun raad zal Ik verslinden; dan zullen zij hun afgoden vragen, en den bezweerders, en denwaarzeggers, en den duivelskunstenaars.

4

En Ik zal de Egyptenaars besluiten in de hand van harde heren, en een strenge koning zal over hen heersen, spreekt de Heere HEERE der heirscharen.

5

En zij zullen de wateren uit de zee doen vergaan, en de rivier zal verzijpen en verdrogen.

6

Zij zullen ook de rivieren verre terugdrijven, zij zullen ze uithozen, en de gedamde stromen opdrogen; het riet en het schilf zullen verwelken.

7

Het papiergewas bij de stromen, aan de oevers der stromen, en al het gezaaide aan de stromen, zal verdrogen; het zal weggestoten worden, en niet meer zijn.

8

En de vissers zullen treuren, en allen, die den angel in de stromen werpen, zullen rouw maken; en die het werpnet uitbreiden op de wateren, zullen kwijnen.

9

En de werkers in het fijne vlas zullen beschaamd worden, ook de wevers van de witte stof.

10

En zij zullen met hun fondamenten verbrijzeld worden, allen, die voor loon lustige staande wateren maken.

11

Gewisselijk, de vorsten van Zoan zijn dwazen, de raad der wijzen, der raadgevers van Farao, is onvernuftig geworden; hoe kunt gijlieden dan zeggen tot Farao; Ik ben een zoonder wijzen, een zoon der oude koningen?

12

Waar zijn nu uw wijzen? Dat zij u nu te kennen geven of vernemen, wat de HEERE der heirscharen beraadslaagd heeft tegen Egypte.

13

De vorsten van Zoan zijn zot geworden, de vorsten van Nof zijn bedrogen; zij zullen ook Egypte doen dwalen, tot den uitersten hoek zijner stammen.

14

De HEERE heeft een zeer verkeerden geest ingeschonken in het midden van hen, en zij hebben Egypte doen dwalen in al zijn doen, gelijk een dronkaard zich om en om wenteltin zijn uitspuwsel.

15

En er zal geen werk wezen voor de Egyptenaren, hetwelk het hoofd of de staart, de tak of de bieze doen mag.

16

Te dien dage zullen de Egyptenaars zijn als de vrouwen; en zij zullen beven en vrezen vanwege de beweging van de hand des HEEREN der heirscharen, welke Hij tegen henbewegen zal.

17

En het land van Juda zal den Egyptenaren tot een schrik zijn; zo wie het vermelden zal, die zal in zichzelven bevreesd wezen vanwege den raad des HEEREN der heirscharen,dien Hij tegen hen beraadslaagd heeft.

18

Te dien dage zullen er vijf steden in Egypteland zijn, sprekende de spraak van Kanaan, en zwerende den HEERE der heirscharen; een zal genoemd zijn een stad der verstoring.

19

Te dien dage zal de HEERE een altaar hebben in het midden van Egypteland, en een opgericht teken aan haar landpalen voor den HEERE.

20

En het zal zijn tot een teken, en tot een getuigenis den HEERE der heirscharen in Egypteland, want zij zullen tot den HEERE roepen vanwege de verdrukkers, en Hij zal hun eenHeiland en Meester zenden, Die zal hen verlossen.

21

En de HEERE zal den Egyptenaren bekend worden, en de Egyptenaars zullen den HEERE kennen te dien dage; en zij zullen Hem dienen met slachtoffer, en spijsoffer, en zijzullen den HEERE een gelofte beloven en betalen.

22

En de HEERE zal de Egyptenaars dapper slaan, en genezen; en zij zullen zich tot den HEERE bekeren, en Hij zal Zich van hen verbidden laten, en Hij zal hen genezen.

23

Te dien dage zal er een gebaande weg wezen van Egypte in Assyrie, dat de Assyriers in Egypte, en de Egyptenaars in Assyrie komen zullen; en de Egyptenaars zullen met deAssyriers den Heere dienen.

24

Te dien dage zal Israel de derde wezen met de Egyptenaren en met de Assyriers, een zegen in het midden van het land.

25

Want de HEERE der heirscharen zal hen zegenen, zeggende: Gezegend zij Mijn volk, de Egyptenaars, en de Assyriers, het werk Mijner handen, en Israel, Mijn erfdeel! Jesaja 20

Jesaja 20


Jesaja Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 19

Jesaja

Index

Hoofdstuk 20

1

In het jaar, toen Tartan naar Asdod kwam, als hem Sargon, de koning van Assyrie gezonden had, toen hij krijg voerde tegen Asdod, en het innam;

2

Ter zelfder tijd sprak de HEERE, door den dienst van Jesaja, den zoon van Amoz, zeggende: Ga heen, en ontbind den zak van uw lendenen, en doe uw schoenen van uw voeten.En hij deed alzo, gaande naakt en barrevoets.

3

Toen zeide de HEERE: Gelijk als Mijn knecht Jesaja naakt en barrevoets wandelt, drie jaren, tot een teken en wonder over Egypte en over Morenland;

4

Alzo zal de koning van Assyrie voortdrijven de gevangenen der Egyptenaren, en de Moren, die weggevoerd zullen worden, jongen en ouden, naakt en barrevoets, en met blotebillen, den Egyptenaren tot schaamte.

5

En zij zullen verschrikken en beschaamd zijn van de Moren, op dewelke zij zagen, en van de Egyptenaars, hun roem.

6

En de inwoners van dit eiland zullen te dien dage zeggen: Ziet, alzo is het gegaan dien, op welken wij zagen, werwaarts wij henenvloden om hulp, om gered te worden van hetaangezicht des konings van Assyrie; hoe zullen wij dan ontkomen?

Jesaja 21


Jesaja Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 20

Jesaja

Index

Hoofdstuk 21

1

De last der woestijn aan de zee. Gelijk de wervelwinden in het zuiden henen doorgaan, zal hij uit de woestijn komen, uit een vreselijk land.

2

Een hard gezicht is mij te kennen gegeven: die trouweloze handelt trouwelooslijk, en die verstoorder verstoort; trek op, o Elam! beleger ze, o Media! Ik heb al haar zuchting doenophouden.

3

Daarom zijn mijn lendenen vol van grote krankheid, bange weeen hebben mij aangegrepen, gelijk de bange weeen van een, die baart; ik krom mij van horen, ik word ontsteldvan het aanzien.

4

Mijn hart dwaalt, gruwen verschrikt mij, de schemering, waar ik naar verlangd heb, stelt Hij mij tot beving.

5

Bereid de tafel, zie toe, gij wachter! eet, drink; maakt u op, gij vorsten, bestrijkt het schild!

6

Want aldus heeft de Heere tot mij gezegd: Ga heen, zet een wachter, laat hem aanzeggen, wat hij ziet.

7

En hij zag een wagen, een paar ruiters, een wagen met ezels, een wagen met kemels; en hij merkte zeer nauw op, met grote opmerking.

8

En hij riep: Een leeuw, Heere! ik sta op den wachttoren geduriglijk bij dag, en op mijn hoede zet ik mij ganse nachten.

9

En zie nu, daar komt een wagen mannen, en een paar ruiters! Toen antwoordde hij, en zeide: Babel is gevallen, zij is gevallen! en al de gesneden beelden harer goden heeft Hijverbroken tegen de aarde.

10

O mijn dorsing, en de tarwe mijns dorsvloers! wat ik gehoord heb van den HEERE der heirscharen, den God Israels, dat heb ik ulieden aangezegd.

11

De last van Duma. Men roept tot mij uit Seir: Wachter! wat is er van den nacht? Wachter! wat is er van den nacht?

12

De wachter zeide: De morgenstond is gekomen, en het is nog nacht; wilt gijlieden vragen, vraagt; keert weder, komt.

13

De last tegen Arabie. In het woud van Arabie zult gijlieden vernachten, o gij reizende gezelschappen van Dedanieten!

14

Komt den dorstige tegemoet met water; de inwoners des lands van Thema zijn den vluchtende met zijn brood bejegend.

15

Want zij vluchten voor de zwaarden, voor het uitgetrokken zwaard, en voor den gespannen boog, en voor de zwarigheid des krijgs.

16

Want alzo heeft de HEERE tot mij gezegd: Nog binnen een jaar, gelijk de jaren eens dagloners zijn, zo zal de heerlijkheid van Kedar ten ondergaan.

17

En het overgebleven getal der schutters, de helden der Kedarenen, zullen minder worden, want de HEERE, de God Israels, heeft het gesproken.

Jesaja 22


Jesaja Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 21

Jesaja

Index

Hoofdstuk 22

1

De last van het dal des gezichts. Wat is u nu, dat gij altegader op de daken klimt?

2

Gij, die vol van groot gedruis waart, gij woelige stad, gij, vrolijk huppelende stad! Uw verslagenen zijn niet verslagen met het zwaard, noch gestorven in den strijd.

3

Al uw oversten zijn te zamen weggevlucht; zij zijn van de schutters gebonden, allen, die in u gevonden zijn, zijn samengebonden, zij zijn van verre gevloden.

4

Daarom zeg ik: Wendt het gezicht van mij af; laat mij bitterlijk wenen; dringt niet aan, om mij te troosten over de verstoring der dochteren mijns volks.

5

Want het is een dag van beroering, en van vertreding, en van verwarring van den Heere, den HEERE der heirscharen, in het dal des gezicht, een dag van ontmuring des muurs,en van geschreeuw naar het gebergte toe.

6

Want Elam heeft den pijlkoker genomen, de man is op den wagen, er zijn ruiters; en Kir ontbloot het schild.

7

En het zal geschieden, dat uw uitgelezen dalen vol wagenen zullen zijn, en dat de ruiters zich gewisselijk zullen zetten ter poorten aan.

8

En hij zal het deksel van Juda ontdekken; en te dien dage zult gij zien naar de wapenen in het huis des wouds.

9

En gijlieden zult bezien de reten der stad Davids, omdat zij vele zijn; en gij zult de wateren des ondersten vijvers vergaderen.

10

Gij zult ook de huizen van Jeruzalem tellen; en gij zult huizen afbreken, om de muren te bevestigen.

11

Ook zult gij een gracht maken tussen beide de muren, voor de wateren des ouden vijvers; maar gij zult niet opwaarts zien op Dien, Die zulks gedaan heeft, noch aanmerkenDien, Die dat van verre tijden geformeerd heeft.

12

En te dien dage zal de Heere, de HEERE der heirscharen, roepen tot geween, en tot rouwklage, en tot kaalheid, en tot omgording des zaks.

13

Maar ziet, er is vreugde en blijdschap met runderen te doden, en schapen te kelen, vlees te eten, en wijn te drinken, en te zeggen: Laat ons eten en drinken, want morgen zullenwij sterven.

14

Maar de HEERE der heirscharen heeft Zich voor mijn oren geopenbaard, zeggende: Indien ulieden deze ongerechtigheid verzoend wordt, totdat gij sterft! zegt de Heere, deHEERE der heirscharen.

15

Alzo zegt de Heere, de HEERE der heirscharen: Ga heen, ga in tot dien schatmeester, tot Sebna, den hofmeester, en spreek:

16

Wat hebt gij hier, of wien hebt gij hier, dat gij u hier een graf uitgehouwen hebt als die zijn graf in de hoogte uithouwt, die een woning voor zich op een rotssteen laat aftekenen?

17

Zie, de HEERE zal u wegwerpen met een mannelijke wegwerping, en Hij zal u ganselijk overdekken.

18

Hij zal u gewisselijk voortrollen, gelijk men een bal rolt, in een land, wijd van begrip; aldaar zult gij sterven, en aldaar zullen uw heerlijke wagenen zijn, o gij schandvlek van hethuis uws heren!

19

En Ik zal u afstoten van uw staat, en van uw stand zal Hij u verstoren.

20

En het zal te dien dage geschieden, dat Ik Mijn knecht, Eljakim, den zoon van Hilkia, roepen zal.

21

En Ik zal hem met uw rok bekleden, en Ik zal hem met uw gordel sterken, en uw heerschappij zal Ik in zijn hand geven; en hij zal den inwoneren te Jeruzalem en den huize vanJuda tot een vader zijn.

22

En Ik zal den sleutel van het huis van David op zijn schouder leggen; en hij zal opendoen, en niemand zal sluiten, en hij zal sluiten, en niemand zal opendoen.

23

En Ik zal hem als een nagel inslaan in een vaste plaats; en hij zal wezen tot een stoel der eer voor het huis zijns vaders.

24

En men zal aan hem hangen alle heerlijkheid van het huis zijns vaders, der uitspruitelingen en der afkomelingen, ook alle kleine vaten, van de vaten der bekers af, zelfs tot al devaten der flessen.

25

Te dien dage, spreekt de HEERE der heirscharen, zal die nagel, die aan een vaste plaats gestoken was, weggenomen worden; en hij zal afgehouwen worden, en hij zal vallen,en de last, die daaraan is, zal afgesneden worden; want de HEERE heeft het gesproken. Jesaja 23

Jesaja 23


Jesaja Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 22

Jesaja

Index

Hoofdstuk 23

1

De last van Tyrus. Huilt, gij schepen van Tarsis! want zij is verwoest, dat er geen huis meer is, dat niemand er meer ingaat; uit het land Chittim is het aan hen openbaargeworden.

2

Zwijgt, gij inwoners des eilands! gij, die de kooplieden van Sidon, over zee varende, vervulden,

3

En wiens inkomst was het zaad van Sichor over de grote wateren, de oogst der rivier; en zij was de markt der heidenen.

4

Word beschaamd, o Sidon! want de zee spreekt, ja, de sterkte der zee, zeggende: Ik heb geen barensnood gehad, ik heb ook niet gebaard, en ik heb geen jongelingen grootgemaakt, en geen jonge dochters opgebracht.

5

Gelijk als geweest is de tijding van Egypte, zal men ook in weedom zijn, als men van Tyrus horen zal.

6

Vaart over naar Tarsis, huilt, gij inwoners des eilands!

7

Is dit uw vrolijk huppelende stad? welker oudheid wel van oude dagen af is; maar haar eigen voeten zullen haar verre wegdragen, om in vreemdelingschap te verkeren.

8

Wie heeft dit beraadslaagd over Tyrus, die kronende stad, welker kooplieden vorsten zijn, welker handelaars de heerlijkste in het land zijn?

9

De HEERE der heirscharen heeft het beraadslaagd, opdat Hij ontheilige de hovaardij van alle sieraad, om al de heerlijksten der aarde verachtelijk te maken.

10

Ga door naar uw land, als een rivier, gij dochter van Tarsis! er is geen gordel meer.

11

Hij heeft Zijn hand uitgestrekt over de zee, Hij heeft de koninkrijken beroerd; de HEERE heeft bevel gegeven tegen Kanaan, om haar sterkten te verdelgen.

12

En Hij heeft gezegd: Gij zult niet meer vrolijk huppelen, o gij verdrukte maagd, gij dochter van Sidon! Naar Chittim toe, maak u op, vaar over; ook zult gij aldaar geen rust hebben.

13

Ziet, het land der Chaldeen; dit volk was er niet; Assur heeft het gefondeerd voor degenen, die in de wildernissen woonden; zij richtten hun sterkten op, en bouwden hun paleizen,maar Hij heeft het tot een vervallen hoop gesteld.

14

Huilt, gij schepen van Tarsis! want ulieder sterkte is verstoord.

15

En het zal geschieden te dien dage, dat Tyrus zal vergeten worden zeventig jaren, gelijk eens konings dagen; maar ten einde van zeventig jaren zal in Tyrus als een hoerenliedzijn:

16

Neem de harp, ga in de stad rondom, gij vergeten hoer! speel wel, zing veel liederen, opdat uwer gedacht worde!

17

Want het zal geschieden ten einde van zeventig jaren, dat de HEERE Tyrus zal bezoeken, en dat zij wederkeren zal tot haar hoerenloon, en zij zal hoererij bedrijven met allekoninkrijken der aarde, die op den aardbodem zijn.

18

En haar koophandel en haar hoerenloon zal den HEERE heilig zijn, het zal niet ten schat vergaderd noch opgesloten worden; maar haar koophandel zal wezen voor hen, dievoor den HEERE wonen, opdat zij eten tot verzadiging, en dat zij durig deksel hebben.

Jesaja 24


Jesaja Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 23

Jesaja

Index

Hoofdstuk 24

1

Ziet, de HEERE maakt het land ledig, en Hij maakt het woest; en Hij keert deszelfs gestaltenis om, en Hij verstrooit zijn inwoners.

2

En gelijk het volk, alzo zal de priester wezen; gelijk de knecht, alzo zijn heer; gelijk de dienstmaagd, alzo haar vrouw; gelijk de koper, alzo de verkoper; gelijk de lener, alzo deontlener; gelijk de woekeraar, alzo die, van welken hij woeker ontvangt.

3

Dat land zal ganselijk ledig gemaakt worden, en het zal ganselijk beroofd worden; want de HEERE heeft dit woord gesproken.

4

Het land treurt, het verwelkt; het aardrijk kweelt, het verwelkt; de hoogsten van het volk des lands kwelen.

5

Want het land is bevlekt vanwege zijn inwoners; want zij overtreden de wetten, zij veranderen de inzettingen, zij vernietigen het eeuwig verbond.

6

Daarom verteert de vloek het land, en die daarin wonen, zullen verwoest worden; daarom zullen de inwoners des lands verbrand worden, en er zullen weinig mensen overblijven.

7

De most treurt, de wijnstok kweelt, allen die blijhartig waren, zuchten.

8

De vreugde der trommelen rust; het geluid der vrolijk huppelenden houdt op, de vreugde der harp rust.

9

Zij zullen geen wijn drinken met gezang; de sterke drank zal bitter zijn dengenen, die hem drinken.

10

De woeste stad is verbroken, al de huizen staan gesloten, dat er niemand inkomen kan.

11

Er is een klagelijk geroep op de straten, om des wijns wil; alle blijdschap is verduisterd, de vreugde des lands is heengevaren.

12

Verwoesting is in de stad overgebleven, en met gekraak wordt de poort in stukken verbroken.

13

Want in het binnenste van het land, in het midden dezer volken, zal het alzo wezen, gelijk de afschudding des olijfbooms, gelijk de nalezingen, wanneer de wijnoogst geeindigdis.

14

Die zullen hun stem opheffen, zij zullen vrolijk zingen; vanwege de heerlijkheid des HEEREN zullen zij juichen van de zee af.

15

Daarom eert den HEERE in de valleien, in de eilanden der zee den Naam des HEEREN, des Gods van Israel.

16

Van het uiterste einde der aarde horen wij psalmen, tot verheerlijking des Rechtvaardigen. Doch nu zeg ik: Ik word mager, ik word mager, wee mij! de trouwelozen handelentrouwelooslijk, en met trouweloosheid handelen de trouwelozen trouwelooslijk.

17

De vrees, en de kuil, en de strik over u, o inwoners des lands!

18

En het zal geschieden, zo wie voor de stem der vreze vlieden zal, die zal in den kuil vallen; en die uit den kuil opklimt, die zal in den strik gevangen worden; want de sluizen in dehoogte zijn opengedaan, en de fondamenten der aarde zullen beven.

19

De aarde zal ganselijk verbroken worden, de aarde zal ganselijk vaneen gescheurd worden, de aarde zal ganselijk bewogen worden.

20

De aarde zal ganselijk waggelen, gelijk een dronkaard, en zij zal heen en weder bewogen worden, gelijk een nachthut; en haar overtreding zal zwaar op haar zijn, en zij zalvallen, en niet weder opstaan.

21

En het zal geschieden te dien dage, dat de HEERE bezoeking doen zal over de heirscharen des hogen in de hoogte, en over de koningen des aardbodems op den aardbodem.

22

En zij zullen samenvergaderd worden, gelijk de gevangenen in een put, en zij zullen besloten worden in een gevangenis, maar na vele dagen weder bezocht worden.

23

En de maan zal schaamrood worden, en de zon zal beschaamd worden, als de HEERE der heirscharen regeren zal op den berg Sion en te Jeruzalem, en voor zijn oudsten zalheerlijkheid zijn.

Jesaja 25


Jesaja Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 24

Jesaja

Index

Hoofdstuk 25

1

HEERE! Gij zijt mijn God, U zal ik verhogen, Uw Naam zal ik loven, want Gij hebt wonder gedaan; Uw raadslagen van verre zijn waarheid en vastigheid.

2

Want Gij hebt van de stad een steenhoop gemaakt; de vaste stad tot een vervallen hoop; het paleis der vreemdelingen, dat het geen stad meer zij, in eeuwigheid zal zij nietherbouwd worden.

3

Daarom zal U een machtig volk eren, de stad der tirannische volken zal U vrezen.

4

Want Gij zijt den arme een Sterkte geweest, een Sterkte den nooddruftige, als hem bange was; een Toevlucht tegen den vloed, een Schaduw tegen de hitte; want het blazen dertirannen is als een vloed tegen een wand.

5

Gelijk de hitte in een dorre plaats, zult Gij de onstuimigheid der vreemdelingen nederdrukken; gelijk de hitte door de schaduw ener dikke wolk, zal het gezang der tirannenvernederd worden.

6

En de HEERE der heirscharen zal op dezen berg allen volken een vetten maaltijd maken, een maaltijd van reinen wijn, van vet vol mergs, van reine wijnen, die gezuiverd zijn.

7

En Hij zal op dezen berg verslinden het bewindsel des aangezichts, waarmede alle volken bewonden zijn, en het deksel, waarmede alle natien bedekt zijn.

8

Hij zal den dood verslinden tot overwinning, en de Heere HEERE zal de tranen van alle aangezichten afwissen; en Hij zal de smaadheid Zijns volks van de ganse aardewegnemen; want de HEERE heeft het gesproken.

9

En men zal te dien dage zeggen: Ziet, Deze is onze God; wij hebben Hem verwacht, en Hij zal ons zalig maken. Deze is de HEERE, wij hebben Hem verwacht, wij zullen onsverheugen en verblijden in Zijn zaligheid.

10

Want de hand des HEEREN zal op dezen berg rusten; maar Moab zal onder Hem verdorst worden, gelijk het stro verdorst wordt tot mest.

11

En Hij zal Zijn handen uitbreiden in het midden van hen, gelijk als een zwemmer die uitbreidt om te zwemmen, en Hij zal hun hoogmoed vernederen met de lagen hunnerhanden.

12

En Hij zal de hoge vesten uwer muren buigen, vernederen, ja, Hij zal ze ter aarde tot het stof toe doen reiken.

Jesaja 26


Jesaja Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 25

Jesaja

Index

Hoofdstuk 26

1

Te dien dage zal dit lied gezongen worden in het land van Juda; Wij hebben een sterke stad, God stelt heil tot muren en voorschansen.

2

Doet de poorten open, dat het rechtvaardige volk daarin ga, hetwelk de getrouwigheden bewaart.

3

Het is een bevestigd voornemen, Gij zult allerlei vrede bewaren, want men heeft op U vertrouwd.

4

Vertrouwt op den HEERE tot in der eeuwigheid; want in den Heere HEERE is een eeuwige rotssteen.

5

Want Hij buigt de hooggezetenen neder, de verheven stad; Hij vernedert ze, Hij vernedert ze tot de aarde toe, Hij doet ze tot aan het stof reiken.

6

De voet zal ze vertreden, de voeten des ellendigen, de treden der armen.

7

Het pad des rechtvaardigen is geheel effen, den gang des rechtvaardigen weegt Gij recht.

8

Wij hebben ook in den weg Uwer gerichten, U, o HEERE! verwacht; tot Uw Naam en tot Uw gedachtenis is de begeerte onzer ziel.

9

Met mijn ziel heb ik U begeerd in den nacht, ook zal ik met mijn geest, die in het binnenste van mij is, U vroeg zoeken; want wanneer Uw gerichten op de aarde zijn, zo leren deinwoners der wereld gerechtigheid.

10

Wordt den goddeloze genade bewezen, hij leert evenwel geen gerechtigheid, hij drijft onrecht in een gans richtig land, en hij ziet de hoogheid des HEEREN niet aan.

11

HEERE! is Uw hand verhoogd, zij zien het niet; maar zij zullen het zien, en beschaamd worden, vanwege den ijver over Uw volk, ook zal het vuur Uw wederpartijders verteren.

12

HEERE! Gij zult ons vrede bestellen, want Gij hebt ons ook al onze zaken uitgericht.

13

HEERE, onze God! andere heren, behalve Gij, hebben over ons geheerst; doch door U alleen gedenken wij Uws Naams.

14

Dood zijnde zullen zij niet weder leven, overleden zijnde zullen zij niet opstaan; daarom hebt Gij hen bezocht, en hebt hen verdelgd, en Gij hebt al hun gedachtenis doen vergaan.

15

Gij, o HEERE! hadt dit volk vermeerderd, Gij hadt dit volk vermeerderd; Gij waart verheerlijkt geworden; maar Gij hebt hen in al de einden des aardrijks verre weggedaan.

16

HEERE! in benauwdheid hebben zij U bezocht; zij hebben hun stil gebed uitgestort, als Uw tuchtiging over hen was.

17

Gelijk een bevruchte vrouw, als zij nadert tot het baren, smarten heeft, en schreeuwt in haar weeen, alzo zijn wij geweest, o HEERE! vanwege Uw aangezicht.

18

Wij waren bevrucht, wij hadden de smarten, maar wij hebben niet dan wind gebaard; wij deden het land geen behoudenis aan, en de inwoners der wereld vielen niet neder.

19

Uw doden zullen leven, ook mijn dood lichaam, zij zullen opstaan; waakt op en juicht, gij, die in het stof woont! want uw dauw zal zijn als een dauw der moeskruiden, en het landzal de overledenen uitwerpen.

20

Ga henen, mijn volk! ga in uw binnenste kamers, en sluit uw deuren na u toe; verberg u als een klein ogenblik, totdat de gramschap overga.

21

Want ziet, de HEERE zal uit Zijn plaats uitgaan, om de ongerechtigheid van de inwoners der aarde over hen te bezoeken; en de aarde zal haar bloed ontdekken, en zal haardoodgeslagenen niet langer bedekt houden.

Jesaja 27


Jesaja Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 26

Jesaja

Index

Hoofdstuk 27

1

Te dien dage zal de HEERE met Zijn hard, en groot, en sterk zwaard bezoeken den Leviathan, de langwemelende slang, ja, den Leviathan, de kromme slomme slang; en Hij zalden draak, die in de zee is, doden.

2

Te dien dage zal er een wijngaard van roden wijn zijn; zingt van denzelven bij beurte.

3

Ik, de HEERE, behoede dien, alle ogenblik zal Ik hem bevochtigen; opdat de vijand hem niet bezoeke, zal Ik hem bewaren nacht en dag.

4

Grimmigheid is bij Mij niet; wie zou Mij als een doorn en distel in oorlog stellen, dat Ik tegen hem zou aanvallen, en hem te gelijk verbranden zou?

5

Of hij moest Mijn sterkte aangrijpen, hij zal vrede met Mij maken; vrede zal hij met Mij maken.

6

In de toekomende zal Jakob wortelen schieten, Israel zal bloeien en groeien; en zij zullen de wereld met inkomsten vervullen.

7

Heeft Hij hem geslagen, gelijk Hij dien geslagen heeft, die hem sloeg? Is hij gedood, gelijk zijn gedoden gedood zijn geworden?

8

Met mate hebt Gij met hem getwist, wanneer Gij hem wegstiet; als Hij hem wegnam door Zijn harden wind, in den dag des oostenwinds.

9

Daarom zal daardoor de ongerechtigheid van Jakob verzoend worden, en dit is de ganse vrucht, dat Hij deszelfs zonde zal wegdoen, wanneer Hij al de stenen des altaar makenzal als verstrooide kalkstenen, de bossen en de zonnebeelden zullen niet bestaan.

10

Want de vaste stad zal eenzaam, de woonstede zal verstoten en verlaten worden, gelijk een woestijn; daar zullen de kalveren weiden, en daar zullen zij nederliggen, en zullenhaar takken verslinden.

11

Als haar takken verdord zullen zijn, zullen zij afgebroken worden, en de vrouwen, komende, zullen ze aansteken; want het is geen volk van enig verstand; daarom zal Hij, Die hetgemaakt heeft, Zich deszelven niet ontfermen, en Die het geformeerd heeft, zal aan hetzelve geen genade bewijzen.

12

En het zal te dien dage geschieden, dat de HEERE dorsen zal, van den stroom der rivier af tot aan de rivier van Egypte; doch gijlieden zult opgelezen worden, een bij een, o gijkinderen Israels!

13

En het zal te dien dage geschieden, dat er met een grote bazuin geblazen zal worden; dan zullen die komen, die in het land van Assur verloren zijn, en de heengedrevenen in hetland van Egypte; en zij zullen den HEERE aanbidden op den heiligen berg te Jeruzalem.

Jesaja 28


Jesaja Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 27

Jesaja

Index

Hoofdstuk 28

1

Wee de hovaardige kroon der dronkenen van Efraim, welker heerlijk sieraad is een afvallende bloem, die daar is op het hoofd der zeer vette vallei, der geslagenen van den wijn.

2

Ziet, de Heere heeft een sterke en machtige, er is gelijk een hagelvloed, een poort des verderfs; gelijk een vloed der sterke wateren; die overvloeien, zal Hij ze ter aardenederwerpen met de hand.

3

De hovaardige kronen der dronkenen van Efraim zullen met voeten vertreden worden.

4

En de afvallende bloem zijns heerlijken sieraads, die op het hoofd der zeer vette vallei is, zal zijn gelijk een vroegrijpe vrucht voor den zomer, welke, wanneer ze iemand ziet,terwijl zij nog in zijn hand is, slokt hij ze op.

5

Te dien dage zal de HEERE der heirscharen tot een heerlijke Kroon en tot een sierlijken Krans zijn den overgeblevenen Zijns volks.

6

En tot een Geest des oordeels dien, die ten oordeel zit, en tot een sterkte dengenen, die den strijd afkeren tot de poort toe.

7

En ook dwalen dezen van den wijn, en zij dolen van den sterken drank; de priester en de profeet dwalen van den sterken drank; zij zijn verslonden van den wijn, zij dolen vansterken drank; zij dwalen in het gezicht; zij waggelen in het gericht.

8

Want alle tafels zijn vol van uitspuwsel en van drek, zodat er geen plaats schoon is.

9

Wien zou Hij dan de kennis leren, en wien zou Hij het gehoorde te verstaan geven? Den gespeenden van de melk, den afgetrokkenen van de borsten?

10

Want het is gebod op gebod, gebod op gebod, regel op regel, regel op regel, hier een weinig, daar een weinig.

11

Daarom zal Hij door belachelijke lippen, en door een andere tong tot dit volk spreken;

12

Tot dewelken Hij gezegd heeft: Dit is de rust, geeft den moeden rust, en dit is de verkwikking; doch zij hebben niet willen horen.

13

Zo zal hun het woord des HEEREN zijn; gebod op gebod, gebod op gebod, regel op regel, regel op regel, hier een weinig, daar een weinig; opdat zij heengaan, en achterwaartsvallen, en verbreken, en verstrikt en gevangen worden.

14

Daarom, hoort des HEEREN woord, gij bespotters, gij heersers over dit volk, dat te Jeruzalem is!

15

Omdat gijlieden zegt: Wij hebben een verbond met den dood gemaakt, en met de hel hebben wij een voorzichtig verdrag gemaakt; wanneer de overvloeiende gesel doortrekkenzal, zal hij tot ons niet komen; want wij hebben de leugen ons tot een toevlucht gesteld, en onder de valsheid hebben wij ons verborgen.

16

Daarom, alzo zegt de Heere HEERE: Ziet, Ik leg een grondsteen in Sion, een beproefden steen, een kostelijken hoeksteen, die wel vast gegrondvest is; wie gelooft, die zal niethaasten.

17

En Ik zal het gericht stellen naar het richtsnoer, en de gerechtigheid naar het paslood; en de hagel zal de toevlucht der leugen wegvagen, en de wateren zullen de schuilplaatsoverlopen.

18

En ulieder verbond met den dood zal te niet worden, en uw voorzichtig verdrag met de hel zal niet bestaan; wanneer de overvloeiende gesel doortrekken zal, dan zult gijliedenvan denzelven vertreden worden.

19

Van den tijd af, als hij doortrekt, zal hij ulieden wegnemen, want allen morgen zal hij doortrekken, bij dag en bij nacht; en het zal geschieden, dat het gerucht te verstaan, enkelberoering wezen zal.

20

Want het bed zal korter zijn, dan dat men zich daarop uitstrekken kunne; en het deksel zal te smal wezen, als men zich daaronder voegt.

21

Want de HEERE zal Zich opmaken, gelijk op den berg Perazim, Hij zal beroerd zijn, gelijk in het dal van Gibeon, om Zijn werk te doen, Zijn werk zal vreemd zijn; en om Zijn daadte doen, Zijn daad zal vreemd zijn!

22

Nu dan, drijft den spot niet, opdat uw banden niet vaster gemaakt worden; want ik heb van den Heere HEERE der heirscharen gehoord een verdelging, ja, een, die vast beslotenis over het ganse land.

23

Neemt ter ore en hoort mijn stem, merkt op en hoort mijn rede!

24

Ploegt de ploeger den gehelen dag om te zaaien? Opent en egt hij zijn land den gehelen dag?

25

Is het niet alzo? Wanneer hij het bovenste van hetzelve effen gemaakt heeft, dan strooit hij wikken, en spreidt komijn, of hij werpt er van de beste tarwe in, of uitgelezen gerst, ofspelt, elk aan zijn plaats.

26

En zijn God onderricht hem van de wijze, Hij leert hem.

27

Want men dorst de wikken niet met den dorswagen, en men laat het wagenrad niet rondom over het komijn gaan; maar de wikken slaat men uit met een staf, en het komijn meteen stok;

28

Het brood koren moet verbrijzeld worden, maar hij dorst het niet geduriglijk dorsende; noch hij breekt het met het wiel zijn wagens, noch hij verbrijzelt het met zijn paarden.

29

Zulks komt ook voort van den HEERE der heirscharen; Hij is wonderlijk van raad, Hij is groot van daad.

Jesaja 29


Jesaja Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 28

Jesaja

Index

Hoofdstuk 29

1

Wee Ariel, Ariel! de stad, waarin David gelegerd heeft; doet jaar tot jaar; laat ze feestofferen slachten.

2

Evenwel zal Ik Ariel beangstigen, en er zal treuring en droefheid wezen, en die stad zal Mij gelijk Ariel zijn.

3

Want Ik zal een leger in het rond om u slaan, en Ik zal u belegeren met bolwerken, en Ik zal vestingen tegen u opwerpen.

4

Dan zult gij vernederd worden, gij zult uit de aarde spreken, en uw spraak zal uit het stof zachtjes voortkomen; en uw stem zal zijn uit de aarde als van een tovenaar, en uw spraakzal uit het stof piepen.

5

En de menigte uwer vreemde soldaten zal zijn gelijk dun stof, en de menigte der tirannen als voorbijvliegend kaf; en het zal in een ogenblik haastelijk geschieden.

6

Gij zult van den HEERE der heirscharen bezocht worden met donder, en met aardbeving, en groot geluid, met wervelwind, en onweder, en de vlam eens verterenden vuurs.

7

En gelijk de droom van een nachtgezicht is, alzo zal de veelheid aller heidenen zijn, die tegen Ariel strijden zullen; zelfs allen, die tegen haar en haar vestingen strijden, en haarbeangstigen zullen.

8

Het zal alzo zijn, gelijk wanneer een hongerige droomt, en ziet, hij eet; maar als hij ontwaakt, zo is zijn ziel ledig; of, gelijk als wanneer een dorstige droomt, en ziet, hij drinkt; maarals hij ontwaakt, ziet, zo is hij nog mat, en zijn ziel is begerig; alzo zal de menigte aller heidenen zijn, die tegen den berg Sion krijgen.

9

Zij vertoeven, daarom verwondert u; zij zijn vrolijk, derhalve roept gijlieden; zij zijn dronken, maar niet van wijn; zij waggelen, maar niet van sterken drank.

10

Want de HEERE heeft over ulieden uitgegoten een geest des diepen slaaps, en Hij heeft uw ogen toegesloten; de profeten, en uw hoofden, en de zieners heeft Hij verblind.

11

Daarom is ulieden alle gezicht geworden als de woorden van een verzegeld boek, hetwelk men geeft aan een, die lezen kan, zeggende: Lees toch dit; en hij zegt: Ik kan niet,want het is verzegeld.

12

Of men geeft het boek aan een, die niet lezen kan, zeggende: Lees toch dit; en hij zegt: Ik kan niet lezen.

13

Want de Heere heeft gezegd: Daarom dat dit volk tot Mij nadert met zijn mond, en zij Mij met hun lippen eren, doch hun hart verre van Mij doen; en hun vreze, waarmede zij Mijvrezen, mensengeboden zijn, die hun geleerd zijn;

14

Daarom, ziet, Ik zal voorts wonderlijk handelen met dit volk, wonderlijk en wonderbaarlijk; want de wijsheid zijner wijzen zal vergaan, en het verstand zijner verstandigen zal zichverbergen.

15

Wee dengenen, die zich diep versteken willen voor den HEERE, hun raad verbergende; en welker werken in duisterheid geschieden, en zij zeggen: Wie ziet ons, en wie kentons?

16

Ulieder omkeren is, alsof de pottenbakker geacht werd als leem, dat het maaksel zeide van zijn maker: Hij heeft mij niet gemaakt; en het geformeerde vat van zijn pottenbakkerzeide: Hij verstaat het niet.

17

Is het niet nog om een klein weinig, dat de Libanon in een vruchtbaar veld zal veranderd worden, en het vruchtbare veld voor een woud geacht zal worden?

18

En te dien dage zullen de doven horen de woorden des Boeks; en de ogen der blinden, zijnde uit de donkerheid en uit de duisternis, zullen zien.

19

En de zachtmoedigen zullen vreugde op vreugde hebben in den HEERE; en de behoeftigen onder de mensen zullen zich in de Heilige Israels verheugen.

20

Wanneer de tiran een einde zal hebben, en dat het met den bespotter uit zal zijn, en dat allen, die tot ongerechtigheid waken, uitgeroeid zullen zijn;

21

Die een mens schuldig maken om een woord, en leggen dien strikken, die hen bestraft in de poort; en die den rechtvaardige verdrijven in het woeste.

22

Daarom zegt de HEERE, Die Abraham verlost heeft, tot het huis van Jakob alzo: Jakob zal nu niet meer beschaamd worden, en nu zal zijn aangezicht niet meer bleek worden;

23

Want als hij zijn kinderen, het werk Mijner handen, zien zal in het midden van hen, zullen zij Mijn Naam heiligen; en zij zullen den Heilige Jakobs heiligen, en den God van Israelvrezen.

24

En die dwalende van geest zijn, zullen tot verstand komen, en de murmureerders zullen de lering aannemen.

Jesaja 30


Jesaja Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 29

Jesaja

Index

Hoofdstuk 30

1

Wee den kinderen, die afvallen, spreekt de HEERE, om een raadslag te maken, maar niet uit Mij, en om zich met een bedekking te bedekken, maar niet uit Mijn Geest, omzonde tot zonde te doen;

2

Die gaan, om af te trekken in Egypte, en vragen Mijn mond niet; om zich te sterken met de macht van Farao, en om hun toevlucht te nemen onder de schaduw van Egypte.

3

Want de sterkte van Farao zal ulieden tot schaamte zijn, en die toevlucht onder de schaduw van Egypte tot schande.

4

Wanneer zijn vorsten zullen geweest zijn tot Zoan, en zijn gezanten zullen gekomen zijn tot nabij Chanes;

5

Hij zal hen allen beschaamd maken door een volk, dat hun geen nut kan doen, noch tot hulp, noch tot voordeel, maar tot schande en ook tot smaadheid zijn zal.

6

De last der beesten, van het zuiden, naar het land des angstes, en der benauwdheid, van waar de sterke leeuw en de oude leeuw is, de basilisk en de vurige vliegende draak;hun goederen zullen zij voeren op den rug der veulens, en hun schatten op de bulten der kemelen, tot het volk, dat hun geen nut doen zal.

7

Want Egypte zal ijdellijk en te vergeefs helpen; daarom heb Ik hierover geroepen; Stilzitten zal hun sterkte zijn.

8

Nu dan, ga henen, schrijf voor hen op een tafel, en teken het in een boek, opdat het blijve tot den laatsten dag, voor altoos, tot in eeuwigheid.

9

Want het is een wederspannig volk; het zijn leugenachtige kinderen; kinderen, die des HEEREN wet niet horen willen.

10

Die daar zeggen tot de zieners: Ziet niet; en tot de schouwers: Schouwt ons niet, wat recht is; spreekt tot ons zachte dingen, schouwt ons bedriegerijen.

11

Wijkt af van den weg, maakt u van de baan; laat den Heilige Israels van ons ophouden!

12

Daarom, zo zegt de Heilige Israels: Omdat gijlieden dit woord verwerpt, en vertrouwt op onderdrukking en verkeerdheid, en steunt daarop:

13

Daarom zal ulieden deze misdaad zijn gelijk een vallende scheur, uitwaarts gebogen in een hogen muur, welks breuk haastelijk in een ogenblik komen zal.

14

Ja, Hij zal ze verbreken, gelijk een pottenbakkerskruik verbroken wordt; in het brijzelen zal Hij niet verschonen; alzo dat van haar verbrijzeling niet een scherf zal gevondenworden, om vuur uit den haard te nemen, of om water te scheppen uit een gracht.

15

Want alzo zegt de Heere HEERE, de Heilige Israels: Door wederkering en rust zoudt gijlieden behouden worden, in stilheid en in vertrouwen zou uw sterkte zijn; doch gij hebt nietgewild.

16

En gij zegt: Neen, maar op paarden zullen wij vlieden; daarom zult gij vlieden! En: Op snelle paarden zullen wij rijden; daarom zullen uw vervolgers ook snel zijn!

17

Een duizend van het schelden van een enige, van het schelden van vijf zult gij allen vlieden; totdat gij overgelaten wordt, gelijk een mast op den top van een berg, en als eenbanier op een heuvel.

18

En daarom zal de HEERE wachten, opdat Hij u genadig zij, en daarom zal Hij verhoogd worden, opdat Hij Zich over ulieden ontferme, want de HEERE is een God des gerichts;welgelukzalig zijn die allen, die Hem verwachten.

19

Want het volk zal in Sion wonen, te Jeruzalem; gij zult ganselijk niet wenen; gewisselijk zal Hij u genadig zijn op de stem uws geroeps; zo haast Hij die horen zal, zal Hij uantwoorden.

20

De Heere zal ulieden wel brood der benauwdheid, en wateren der verdrukking geven; maar uw leraars zullen niet meer als met vleugelen wegvliegen, maar uw ogen zullen uwleraars zien;

21

En uw oren zullen horen het woord desgenen, die achter u is, zeggende: Dit is de weg, wandelt in denzelven; als gij zoudt afwijken ter rechterhand of ter linkerhand.

22

En gijlieden zult voor onrein houden het deksel uwer zilveren gesneden beelden, en het overtreksel uwer gouden gegoten beelden; gij zult ze wegwerpen gelijk een maanstondigkleed, en tot elk van die zeggen: Henen uit!

23

Dan zal Hij uw zaad, waarmede gij het land bezaaid hebt, regen geven, en brood van des lands inkomen, en hetzelve zal vet en smoutig zijn; uw vee zal te dien dage in een wijdelandouwe weiden.

24

En de ossen, en ezelveulens, die het land bouwen, zullen zuiver voeder eten, hetwelk verschud is met de werpschoffel en met de wan.

25

En er zullen op allen hogen berg, en op allen verhevenen heuvel beekjes en watervlieten zijn, in den dag der grote slachting, wanneer de torens vallen zullen.

26

En het licht der maan zal zijn als het licht der zon, en het licht der zon zal zevenvoudig zijn als het licht van zeven dagen; ten dage als de HEERE de breuk Zijns volks zalverbinden, en de wonde, waarmede het geslagen is, genezen.

27

Ziet, de Naam des HEEREN komt van verre, Zijn toorn brandt, en de last is zwaar; Zijn lippen zijn vol gramschap, en Zijn tong, als een verterend vuur;

28

En Zijn adem is als een overlopende beek, die tot aan den hals toe raakt; om de heidenen te schudden met een schudding der ijdelheid, en als een misleidende toom in dekinnebakkens der volken.

29

Er zal een lofzang bij ulieden zijn, gelijk in den nacht, wanneer het feest geheiligd wordt; en blijdschap des harten, gelijk van een, die met pijpen wandelt, om te komen tot denberg des HEEREN, tot den Rotssteen van Israel.

30

En de HEERE zal Zijn heerlijke stem doen horen, en de nederlating Zijns arms doen zien, met grimmigheid van toorn, en een vlam van verterend vuur, stralen, en een vloed, enhagelstenen.

31

Want door de stem des HEEREN zal Assur te morzel geslagen worden, die met de roede sloeg.

32

En alwaar die gegrondveste staf doorgegaan zal zijn (op welken de HEERE dien zal hebben doen rusten), daar zal men met trommelen en harpen zijn; want met bewegendebestrijdingen zal Hij tegen hen strijden.

33

Want Tofeth is van gisteren bereid; ja, hij is ook voor den koning bereid; Hij heeft hem diep en wijd gemaakt, het vuur en hout van zijn brandstapel is veel; de adem des HEERENzal hem aansteken als een zwavelstroom. Jesaja 31

Jesaja 31


Jesaja Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 30

Jesaja

Index

Hoofdstuk 31

1

Wee dengenen, die in Egypte om hulp aftrekken, en steunen op paarden, en vertrouwen op wagenen, omdat er vele zijn, en op ruiters, omdat die zeer machtig zijn; en zien niet opden Heilige Israels, en zoeken den HEERE niet.

2

Nochtans is Hij ook wijs, en Hij doet het kwaad komen, en trekt Zijn woorden niet terug; maar Hij zal Zich opmaken tegen het huis der boosdoeners, en tegen de hulp dergenen,die ongerechtigheid werken.

3

Want de Egyptenaren zijn mensen, en geen God, en hun paarden zijn vlees, en geen geest; en de HEERE zal Zijn hand uitstrekken, dat de helper struikelen zal, en die geholpenwordt, zal nedervallen, en zij zullen al te zamen te niet komen.

4

Want alzo heeft de HEERE tot mij gezegd: Gelijk als een leeuw, en een jonge leeuw over zijn roof brult, wanneer schoon een volle menigte der herderen samengeroepen wordttegen hem, verschrikt hij voor hun stem niet, en vernedert zich niet vanwege hun veelheid; alzo zal de HEERE der heirscharen nederdalen, om te strijden voor den berg Sions envoor haar heuvel.

5

Gelijk vliegende vogelen, alzo zal de HEERE der heirscharen Jeruzalem beschutten, beschuttende zal Hij haar ook verlossen, doorgaande zal Hij haar ook uithelpen.

6

Bekeert u tot Hem, van Denwelken de kinderen Israels diep afgeweken zijn.

7

Want te dien dage zullen zij verwerpen, een ieder zijn zilveren afgoden en zijn gouden afgoden, welke u uw handen tot zonde gemaakt hadden;

8

En Assur zal vallen door het zwaard, niet eens mans, en het zwaard, niet eens mensen, zal hem verteren; en hij zal voor het zwaard vlieden, en zijn jongelingen zullen versmelten.

9

En hij zal van vreze doorgaan naar zijn rotssteen, en zijn vorsten zullen voor de banier verschrikken, spreekt de HEERE, die te Sion vuur, en te Jeruzalem een oven heeft.

Jesaja 32


Jesaja Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 31

Jesaja

Index

Hoofdstuk 32

1

Ziet, een koning zal regeren in gerechtigheid, en de vorsten zullen heersen naar recht.

2

En die man zal zijn als een verberging tegen den wind, en een schuilplaats tegen den vloed, als waterbeken in een dorre plaats, als de schaduw van een zwaren rotssteen in eendorstig land.

3

En de ogen dergenen, die zien, zullen niet terugzien, en de oren dergenen, die horen, zullen opmerken.

4

En het hart der onbedachtzamen zal de wetenschap verstaan, en de tong der stamelenden zal vaardig zijn, om bescheidenlijk te spreken.

5

De dwaas zal niet meer genoemd worden milddadig, en de gierige zal niet meer mild geheten worden.

6

Want een dwaas spreekt dwaasheid, en zijn hart doet ongerechtigheid, om huichelarij te plegen, en om dwaling te spreken tegen den HEERE, om de ziel des hongerigen ledigte laten, en den dorstige drank te doen ontbreken.

7

En eens gierigaards ganse gereedschap is kwaad; hij beraadslaagt schandelijke verdichtselen, om de ellendigen te bederven met valse redenen, en het recht, als de armespreekt.

8

Maar een milddadige beraadslaagt milddadigheden, en staat op milddadigheden.

9

Staat op, gij geruste vrouwen, hoort mijn stem; gij dochters, die zo zeker zijt, neemt mijn redenen ter ore.

10

Vele dagen over het jaar zult gij beroerd zijn, gij dochters, die zo zeker zijt, want de wijnoogst zal uit zijn, er zal geen inzameling komen.

11

Beeft, gij geruste vrouwen; weest beroerd, dochters, die zo zeker zijt; trekt u uit, en ontbloot u, en gordt zakken om uw lendenen.

12

Men zal rouwklagen over de borsten, over de gewenste akkers, over de vruchtbare wijnstokken.

13

Op het land mijns volks zal de doorn en de distel opgaan; ja, op alle vreugdehuizen, in de vrolijk huppelende stad.

14

Want het paleis zal verlaten zijn, het gewoel der stad zal ophouden; Ofel en de wachttorens zullen tot spelonken zijn, tot in der eeuwigheid, een vreugde der woudezelen, eenweide der kudden.

15

Totdat over ons uitgegoten worde de Geest uit de hoogte; dan zal de woestijn tot een vruchtbaar veld worden, en het vruchtbare veld zal voor een woud geacht worden.

16

En het recht zal in de woestijn wonen, en de gerechtigheid zal op het vruchtbare veld verblijven.

17

En het werk der gerechtigheid zal vrede zijn; en de werking der gerechtigheid zal zijn gerustheid en zekerheid tot in eeuwigheid.

18

En mijn volk zal in een woonplaats des vredes wonen, en in welverzekerde woningen, en in stille geruste plaatsen.

19

Maar het zal hagelen, waar men afgaat in het woud, en de stad zal laag worden in de laagte.

20

Welgelukzalig zijt gijlieden, die aan alle wateren zaait; gij, die den voet des osses en des ezels derwaarts henenzendt! Jesaja 33

Jesaja 33


Jesaja Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 32

Jesaja

Index

Hoofdstuk 33

1

Wee u, gij verwoester, die niet verwoest zijt, en gij, die trouwelooslijk handelt, waar men niet trouwelooslijk tegen u gehandeld heeft! Als gij het verwoesten zult volbracht hebben,zult gij verwoest worden; als gij het trouweloos handelen zult voleind hebben, zal men trouwelooslijk tegen u handelen.

2

HEERE, wees ons genadig, wij hebben op U gewacht; wees hun arm allen morgen, daartoe onze behoudenis ten tijde der benauwdheid.

3

Van het geluid des rumoers zullen de volken wegvlieden; van Uw verhoging zullen de heidenen verstrooid worden.

4

Dan zal ulieder buit verzameld worden, gelijk de kevers verzameld worden; men zal daarin ginds en weder huppelen, gelijk de sprinkhanen ginds en weder huppelen.

5

De HEERE is verheven, want Hij woont in de hoogte; Hij heeft Sion vervuld met gericht en gerechtigheid.

6

En het zal geschieden, dat de vastigheid uwer tijden, de sterkte van uw behoudenissen zal zijn wijsheid en kennis; de vreze des HEEREN zal zijn schat zijn.

7

Ziet, hun allersterksten roepen daar buiten; de boden des vredes wenen bitterlijk.

8

De gebaande wegen zijn verwoest, die door de paden gaat, houdt op; hij vernietigt het verbond, hij veracht de steden, hij acht geen mens.

9

Het land treurt, het kweelt; de Libanon schaamt zich, hij verwelkt; Saron is geworden als een woestijn; zo Basan als Karmel zijn geschud.

10

Nu zal Ik opstaan, zegt de HEERE, nu zal Ik verhoogd worden, nu zal Ik verheven worden.

11

Gijlieden gaat met stro zwanger, gij zult stoppelen baren; uw geest zal u als vuur verslinden.

12

En de volken zullen zijn als de verbrandingen des kalks; als afgehouwen doornen zullen zij met het vuur verbrand worden.

13

Hoort gijlieden, die verre zijt, wat Ik gedaan heb; en gijlieden, die nabij zijt, bekent Mijn macht!

14

De zondaren te Sion zijn verschrikt; beving heeft de huichelaren aangegrepen; zij zeggen: Wie is er onder ons, die bij een verterend vuur wonen kan? Wie is er onder ons, die bijeen eeuwigen gloed wonen kan?

15

Die in gerechtigheden wandelt, en die billijkheden spreekt; die het gewin der onderdrukkingen verwerpt; die zijn handen uitschudt, dat zij geen geschenken behouden; die zijnoor stopt, dat hij geen bloedschulden hore, en zijn ogen toesluit; dat hij het kwade niet aanzie;

16

Die zal in de hoogten wonen, de sterkten der steenrotsen zullen zijn hoog vertrek zijn; zijn brood wordt hem gegeven, zijn wateren zijn gewis.

17

Uw ogen zullen den Koning zien in Zijn schoonheid; zij zullen een ver gelegen land zien.

18

Uw hart zal de verschrikking overdenken, zeggende: Waar is de schrijver? Waar is de betaalsheer? Waar is hij, die de torens telt?

19

Gij zult niet meer dat stuurse volk zien, het volk, dat zo diep van spraak is, dat men het niet horen kan, van belachelijke tong, hetwelk men niet verstaan kan.

20

Schouwt Sion aan, de stad onzer bijeenkomsten; uw ogen zullen Jeruzalem zien, een geruste woonplaats, een tent, die niet ter neder geworpen zal worden, welker pinnen in dereeuwigheid niet zullen uitgetogen worden, en van welker zelen geen verscheurd worden.

21

Maar de HEERE zal aldaar bij ons heerlijk zijn, het zal zijn een plaats van rivieren, van wijde stromen; geen roeischuit zal daar doorvaren, en geen treffelijk schip zal daarovervaren.

22

Want de HEERE is onze Rechter, de HEERE is onze Wetgever, de HEERE is onze Koning. Hij zal ons behouden.

23

Uw touwen zijn slap geworden, zij zullen hun mastboom niet kunnen recht stijf houden, zij zullen het zeil niet uitspannen; dan zal de roof van een overvloedigen buit uitgedeeldworden, zelfs zullen de lammen den roof roven.

24

En geen inwoner zal zeggen: Ik ben ziek, want het volk, dat daarin woont, zal vergeving van ongerechtigheid hebben. Jesaja 34

Jesaja 34


Jesaja Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 33

Jesaja

Index

Hoofdstuk 34

1

Nadert, gij heidenen, om te horen, en gij volken, luistert toe; de aarde hore, en haar volheid, de wereld en al wat daaruit voortkomt.

2

Want de verbolgenheid des HEEREN is over al de heidenen, en grimmigheid over al hun heir; Hij heeft hen verbannen, Hij heeft ze ter slachting overgegeven.

3

En hun verslagenen zullen weggeworpen worden, en van hun dode lichamen zal hun stank opgaan; en de bergen zullen smelten van hun bloed.

4

En al het heir der hemelen zal uitteren, en de hemelen zullen toegerold worden, gelijk een boek, en al hun heir zal afvallen, gelijk een blad van den wijnstok afvalt, en gelijk eenvijg afvalt van den vijgeboom.

5

Want Mijn zwaard is dronken geworden in den hemel; ziet, het zal ten oordeel nederdalen op Edom, en op het volk, hetwelk Ik verbannen heb.

6

Het zwaard des HEEREN is vol van bloed, het is vet geworden van smeer, van het bloed der lammeren en der bokken, van het smeer der nieren van de rammen; want de HEEREheeft een slachtoffer te Bozra, en een grote slachting in het land der Edomieten.

7

En de eenhoornen zullen met hen afgaan, en de varren met de stieren; en hun land zal doordronken zijn van het bloed, en hun stof zal van het smeer vet gemaakt worden.

8

Want het zal zijn de dag der wraak des HEEREN, een jaar der vergeldingen, om Sions twistzaak.

9

En hun beken zullen in pek verkeerd worden, en hun stof in zwavel; ja, hun aarde zal tot brandend pek worden.

10

Het zal des nachts of des daags niet uitgeblust worden, tot in der eeuwigheid zal zijn rook opgaan; van geslacht tot geslacht zal het woest zijn, tot in eeuwigheid der eeuwighedenzal niemand daar doorgaan.

11

Maar de roerdomp en de nachtuil zullen het erfelijk bezitten, en de schuifuit, en de raaf zal daarin wonen; want Hij zal een richtsnoer der woestigheid over hen trekken, en eenrichtlood der ledigheid.

12

Hun edelen (doch zij zijn er niet) zullen zij tot het koninkrijk roepen, maar al hun vorsten zullen niets zijn.

13

En in hun paleizen zullen doornen opgaan, netelen en distelen in hun vestingen; en het zal een woning der draken zijn, een zaal voor de jongen der struisen.

14

En de wilde dieren der woestijnen zullen de wilde dieren der eilanden daar ontmoeten, en de duivel zal zijn metgezel toeroepen; ook zal het nachtgedierte zich aldaarnederzetten, en het zal een rustplaats voor zich vinden.

15

Daar zal de wilde meerle nestelen en leggen, en haar jongen uitbikken, en onder haar schaduw vergaderen; ook zullen aldaar de gieren met elkaar verzameld worden.

16

Zoekt in het boek des HEEREN, en leest; niet een van dezen zal er feilen, het een noch het ander zal men missen; want mijn mond zelf heeft het geboden, en Zijn Geest Zelf zalze samenbrengen.

17

Want Hij Zelf heeft voor hen het lot geworpen, en Zijn hand heeft het hun uitgedeeld met het richtsnoer; tot in der eeuwigheid zullen zij dat erfelijk bezitten, van geslacht totgeslacht zullen zij daarin wonen.

Jesaja 35


Jesaja Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 34

Jesaja

Index

Hoofdstuk 35

1

De woestijn en de dorre plaatsen zullen hierover vrolijk zijn, en de wildernis zal zich verheugen, en zal bloeien als een roos.

2

Zij zal lustig bloeien, en zich verheugen, ja, met verheuging, en juichen; de heerlijkheid van Libanon is haar gegeven, het sieraard van Karmel en Saron; zij zullen zien deheerlijkheid des HEEREN, het sieraad onzes Gods.

3

Versterkt de slappe handen, en stelt de struikelende knieen vast.

4

Zegt den onbedachtzamen van harte: Weest sterk, en vreest niet; ziet, ulieder God zal ter wrake komen met de vergelding Gods. Hij zal komen en ulieden verlossen.

5

Alsdan zullen der blinden ogen opengedaan worden, en der doven oren zullen geopend worden.

6

Alsdan zal de kreupele springen als een hert, en de tong des stommen zal juichen; want in de woestijn zullen wateren uitbarsten, en beken in de wildernis.

7

En het dorre land zal tot staand water worden, en het dorstige land tot springaders der wateren; in de woningen der draken, waar zij gelegen hebben, zal gras met riet en biezenzijn.

8

En aldaar zal een verheven baan en een weg zijn, welke de heilige weg zal genaamd worden; de onreine zal er niet doorgaan, maar hij zal voor deze zijn; die dezen weg wandelt,zelfs de dwazen zullen niet dwalen.

9

Er zal geen leeuw zijn, en geen verscheurend gedierte zal daarop komen, noch aldaar gevonden worden; maar de verlosten zullen daarop wandelen.

10

En de vrijgekochten des HEEREN zullen wederkeren, en tot Sion komen met gejuich, en eeuwige blijdschap zal op hun hoofd wezen; vrolijkheid en blijdschap zullen zijverkrijgen, maar droefenis en zuchting zullen wegvlieden.

Jesaja 36


Jesaja Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 35

Jesaja

Index

Hoofdstuk 36

1

En het geschiedde in het veertiende jaar van den koning Hizkia, dat Sanherib, de koning van Assyrie, optoog tegen alle vaste steden van Juda, en nam ze in.

2

En de koning van Assyrie zond Rabsake van Lachis naar Jeruzalem tot den koning Hizkia, met een zwaar heir; en hij stond aan den watergang des oppersten vijvers, aan denhogen weg van het veld des vollers.

3

Toen ging tot hem uit Eljakim, de zoon van Hilkia, de hofmeester, en Sebna, de schrijver, en Joah, de zoon van Asaf, de kanselier.

4

En Rabsake zeide tot hen: Zegt nu tot Hizkia: Zo zegt de grote koning, de koning van Assyrie: Wat vertrouwen is dit, waarmede gij vertrouwt;

5

Ik mocht zeggen (doch het is een woord der lippen): Er is raad en macht tot den oorlog; op wien vertrouwt gij nu, dat gij tegen mij rebelleert?

6

Zie, gij vertrouwt op dien gebrokenen rietstaf, op Egypte; op denwelken zo iemand leunt, zo zal hij in zijn hand gaan en die doorboren; alzo is Farao, de koning van Egypte, aldengenen, die op hem vertrouwen.

7

Maar zo gij tot mij zegt: Wij vertrouwen op den HEERE, onzen God; is Hij Die niet, Wiens hoogten en Wiens altaren Hizkia weggenomen heeft, en Die tot Juda en tot Jeruzalemgezegd heeft: Voor dit altaar zult gij u nederbuigen?

8

Nu dan, wed toch met mijn heer, den koning van Assyrie; en ik zal u twee duizend paarden geven, zo gij voor u de ruiters daarop zult kunnen geven.

9

Hoe zoudt gij dan het aangezicht van een enigen vorst, van de geringste knechten mijns heren, afkeren? Maar gij vertrouwt op Egypte, om de wagenen en om de ruiteren.

10

En nu ben ik zonder den HEERE opgetogen tegen dit land, om dat te verderven. De HEERE heeft tot mij gezegd: Trek op tegen dat land, en verderf het.

11

Toen zeide Eljakim, en Sebna, en Joah tot Rabsake: Spreek toch tot uw knechten in het Syrisch, want wij verstaan het wel; en spreek niet met ons in het Joods, voor de oren desvolks, dat op den muur is.

12

Maar Rabsake zeide: Heeft mijn heer mij tot uw heer en tot u gezonden, om deze woorden te spreken? Is het niet tot de mannen, die op den muur zitten, dat zij met ulieden hundrek eten, en hun water drinken zullen?

13

Alzo stond Rabsake, en riep met luider stem in het Joods, en zeide: Hoort de woorden des groten konings, des konings van Assyrie!

14

Alzo zegt de koning: Dat Hizkia u niet bedriege, want hij zal u niet kunnen redden.

15

Daartoe, dat Hizkia u niet doe vertrouwen op den HEERE, zeggende: De HEERE zal ons zekerlijk redden; deze stad zal niet in de hand des konings van Assyrie gegeven worden.

16

Hoort naar Hizkia niet; want alzo zegt de koning van Assyrie: Handelt met mij door een geschenk, en komt tot mij uit, en eet, een ieder van zijn wijnstok, en een ieder van zijnvijgeboom, en drinkt een ieder het water zijns bornputs;

17

Totdat ik kom en u haal in een land, als ulieder land is, een land van koren en van most, een land van brood en van wijngaarden.

18

Dat Hizkia ulieden niet verleide, zeggende: De HEERE zal ons redden; hebben de goden der volken, een ieder zijn land, gered uit de hand des konings van Assyrie?

19

Waar zijn de goden van Hamath en Arpad? Waar zijn de goden van Sefarvaim? Hebben zij ook Samaria van mijn hand gered?

20

Welke zijn ze onder al de goden dezer landen, die hun land uit mijn hand gered hebben, dat de HEERE Jeruzalem uit mijn hand zou redden?

21

Doch zij zwegen stil, en antwoordden hem niet een woord; want het gebod des konings was, zeggende: Gij zult hem niet antwoorden.

22

Toen kwam Eljakim, de zoon van Hilkia, de hofmeester, en Sebna, de schrijver, en Joah, de zoon van Asaf, de kanselier, tot Hizkia met gescheurde klederen; en zij gaven hemde woorden van Rabsake te kennen. Jesaja 37

Jesaja 37


Jesaja Hoofdstuk 37 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 36

Jesaja

Index

Hoofdstuk 37

1

En het geschiedde, als de koning Hizkia dat hoorde, zo scheurde hij zijn klederen, en bedekte zich met een zak, en ging in het huis des HEEREN.

2

Daarna zond hij Eljakim, den hofmeester, en Sebna, den schrijver, en de oudsten der priesteren, met zakken bedekt, tot Jesaja, den profeet, den zoon van Amoz;

3

En zij zeiden tot hem: Alzo zegt Hizkia: Deze dag is een dag der benauwdheid, en der schelding, en der lastering; want de kinderen zijn gekomen tot aan de geboorte, en er isgeen kracht om te baren.

4

Misschien zal de HEERE, uw God, horen de woorden van Rabsake, denwelken zijn heer, de koning van Assyrie, gezonden heeft, om den levenden God te honen, en te scheldenmet woorden, die de HEERE, uw God, gehoord heeft; hef dan een gebed op voor het overblijfsel, dat gevonden wordt.

5

En de knechten van den koning Hizkia kwamen tot Jesaja.

6

En Jesaja zeide tot hen: Zo zult gijlieden tot uw heer zeggen: Zo zegt de HEERE: Vrees niet voor de woorden, die gij gehoord hebt, waarmede Mij de dienaars des konings vanAssyrie gelasterd hebben.

7

Zie, Ik zal een geest in hem geven, dat hij een gerucht horen zal, en weder in zijn land keren; en Ik zal hem door het zwaard in zijn land vellen.

8

Zo kwam Rabsake weder, en hij vond den koning van Assyrie strijdende tegen Libna; want hij had gehoord, dat hij van Lachis vertrokken was.

9

Als hij nu hoorde van Tirhaka, den koning van Cusch, zeggen: Hij is uitgetogen, om tegen u te strijden; toen hij zulks hoorde, zo zond hij weder boden tot Hizkia, zeggende:

10

Zo zult gijlieden spreken tot Hizkia, den koning van Juda, zeggende: Laat u uw God niet bedriegen, op Welken gij vertrouwt, zeggende: Jeruzalem zal in de hand des konings vanAssyrie niet gegeven worden.

11

Zie, gij hebt gehoord, wat de koningen van Assyrie aan alle landen gedaan hebben, die verbannende; en zoudt gij gered worden?

12

Hebben de goden der volken die mijn vaders verdorven hebben, dezelven gered, als Gozan, en Haran, en Rezef, en de kinderen van Eden, die in Telasser waren?

13

Waar is de koning van Hamath, en de koning van Arpad, en de koning der stad Sefarvaim, Hena en Ivva?

14

Als nu Hizkia de brieven uit der boden hand ontvangen, en die gelezen had, ging hij op in het huis des HEEREN; en Hizkia breidde die uit voor het aangezicht des HEEREN.

15

En Hizkia bad tot den HEERE, zeggende:

16

O HEERE der heirscharen, Gij, God van Israel, Die tussen de cherubim woont! Gij Zelf, Gij alleen zijt de God van alle koninkrijken der aarde; Gij hebt den hemel en de aardegemaakt!

17

O HEERE! neig Uw oor en hoor, HEERE! doe Uw ogen open, en zie; en hoor al de woorden van Sanherib, die gezonden heeft om den levenden God te honen.

18

Waarlijk, HEERE! hebben de koningen van Assyrie al de landen, mitsgaders derzelver landerijen verwoest;

19

En hebben hun goden in het vuur geworpen; want zij waren geen goden, maar het werk van mensenhanden, hout en steen; daarom hebben zij die verdorven.

20

Nu dan, HEERE, onze God, verlos ons uit zijn hand, zo zullen alle koninkrijken der aarde weten, dat Gij alleen de HEERE zijt.

21

Toen zond Jesaja, de zoon van Amoz, tot Hizkia, om te zeggen: Alzo zegt de HEERE, de God Israels: Dat gij tot Mij gebeden hebt tegen Sanherib, den koning van Assyrie, heb Ikgehoord.

22

Dit is het woord, dat de HEERE over hem gesproken heeft: De jonkvrouw, de dochter van Sion, veracht u, zij bespot u, de dochter van Jeruzalem schudt het hoofd achter u.

23

Wien hebt gij gehoond, en gij gelasterd, en tegen Wien hebt gij de stem verheven, en uw ogen omhoog opgeheven? Tegen den Heilige Israels!

24

Door middel uwer dienstknechten hebt gij den HEERE gehoond, en gezegd: Ik heb met de menigte mijner wagenen beklommen de hoogte der bergen, de zijden van Libanon;en ik zal zijn hoge cederbomen en zijn uitgelezen dennebomen afhouwen; en zal komen tot zijn uiterste hoogte, in het woud zijns schonen velds.

25

Ik heb gegraven en de wateren gedronken; en ik heb met mijn voetzolen alle rivieren der belegerde plaatsen verdroogd.

26

Hebt gij niet gehoord, dat Ik zulks lang te voren gedaan heb, en dat van de oude dagen af geformeerd heb? Nu heb Ik dat doen komen, dat gij zoudt zijn, om de vaste steden teverstoren tot woeste hopen.

27

Daarom waren haar inwoners handeloos, zij waren verslagen en beschaamd; zij waren als het gras des velds en de groene grasscheutjes, als het hooi der daken, en hetbrandkoren, eer het overeind staat.

28

Maar Ik weet uw zitten, en uw uitgaan, en uw inkomen, en uw woeden tegen Mij.

29

Om uw woeden tegen Mij, en dat uw woeling voor Mijn oren opgekomen is, zo zal Ik Mijn haak in uw neus leggen, en Mijn gebit in uw lippen, en Ik zal u doen wederkeren doordien weg, door denwelken gij gekomen zijt.

30

En dat zij u een teken, dat men in dit jaar, wat van zelf gewassen is, eten zal, en in het tweede jaar, wat daarvan weder uitspruit; maar zaait in het derde jaar, en maait, en plantwijngaarden, en eet hun vruchten.

31

Want het ontkomene, dat overgebleven is van het huis van Juda, zal wederom nederwaarts wortelen, en het zal opwaarts vrucht dragen.

32

Want van Jeruzalem zal het overblijfsel uitgaan, en het ontkomene van den berg Sion; de ijver des HEEREN der heirscharen zal dit doen.

33

Daarom, zo zegt de HEERE van den koning van Assyrie: Hij zal in deze stad niet komen, noch daar een pijl inschieten; ook zal hij met geen schild daarvoor komen, en zal geenwal daartegen opwerpen.

34

Door den weg, dien hij gekomen is, door dien zal hij wederkeren; maar in deze stad zal hij niet komen, zegt de HEERE.

35

Want Ik zal deze stad beschermen, om die te verlossen, om Mijnentwil, en om Davids, Mijns knechts wil.

36

Toen voer de engel des HEEREN uit, en sloeg in het leger van Assyrie honderd vijf en tachtig duizend. En toen zij zich des morgens vroeg opmaakten, ziet, die allen waren dodelichamen.

37

Zo vertrok Sanherib, de koning van Assyrie, en toog henen, en keerde weder; en hij bleef te Nineve.

38

Het geschiedde nu, als hij in het huis van Nisroch, zijn god, zich nederboog, dat Adramelech en Sarezer, zijn zonen, hem met het zwaard versloegen; doch zij ontkwamen in hetland van Ararat; en Esar-Haddon, zijn zoon, werd koning in zijn plaats. Jesaja 38

Jesaja 38


Jesaja Hoofdstuk 38 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 37

Jesaja

Index

Hoofdstuk 38

1

In die dagen werd Hizkia krank tot stervens toe; en de profeet Jesaja, de zoon van Amoz, kwam tot hem, en zeide tot hem: Alzo zegt de HEERE: Geef bevel aan uw huis; want gijzult sterven, en niet leven.

2

Toen keerde Hizkia zijn aangezicht om naar den wand, en hij bad tot den HEERE.

3

En hij zeide: Och HEERE, gedenk toch, dat ik voor Uw aangezicht in waarheid en met een volkomen hart gewandeld, en wat goed in Uw ogen is, gedaan heb. En Hizkia weendegans zeer.

4

Toen geschiedde het woord des HEEREN tot Jesaja, zeggende:

5

Ga henen, en zeg tot Hizkia: Zo zegt de HEERE, de God van uw vader David: Ik heb uw gebed gehoord, Ik heb uw tranen gezien; zie, Ik zal vijftien jaren tot uw dagen toedoen;

6

En Ik zal u uit de hand des konings van Assyrie verlossen, mitsgaders deze stad; en Ik zal deze stad beschermen.

7

En dit zal u een teken zijn van den HEERE, dat de HEERE het woord, dat Hij gesproken heeft, doen zal:

8

Zie, Ik zal de schaduw der graden, die met de zon in de graden van Achaz' zonnewijzer nederwaarts gegaan is, tien graden achterwaarts doen keren. Dies is de zon tien gradenteruggekeerd, in de graden, die zij nederwaarts gegaan was.

9

Dit is het schrift van Hizkia, koning van Juda, toen hij ziek geweest en van zijn ziekte genezen was.

10

Ik zeide: Vanwege de afsnijding mijner dagen, zal ik tot de poorten des grafs heengaan, ik word beroofd van het overige mijner jaren.

11

Ik zeide: Ik zal den HEERE niet meer zien, den HEERE, in het land der levenden; ik zal de mensen niet meer aanschouwen met de inwoners der wereld.

12

Mijn levenstijd is weggetogen, en van mij weggevoerd gelijk eens herders hut; ik heb mijn leven afgesneden, gelijk een wever zijn web; Hij zal mij afsnijden, als van den drom;van den dag tot den nacht zult Gij mij ten einde gebracht hebben.

13

Ik stelde mij voor tot den morgenstond toe; gelijk een leeuw, alzo zal Hij al mijn beenderen breken; van den dag tot den nacht, zult Gij mij ten einde gebracht hebben.

14

Gelijk een kraan of zwaluw, alzo piepte ik; ik kirde als een duif; mijn ogen verhieven zich omhoog; o HEERE! ik word onderdrukt, wees Gij mijn Borg.

15

Wat zal ik spreken? Gelijk Hij het mij heeft toegezegd, alzo heeft Hij het gedaan; ik zal nu al zoetjes voorttreden al mijn jaren, vanwege de bitterheid mijner ziel.

16

Heere, bij deze dingen leeft men, en in dit alles is het leven van mijn geest; want Gij hebt mij gezond gemaakt en mij genezen.

17

Zie, in vrede is mij de bitterheid bitter geweest; maar Gij hebt mijn ziel liefelijk omhelsd, dat zij in de groeve der vertering niet kwame; want Gij hebt al mijn zonden achter Uw ruggeworpen.

18

Want het graf zal U niet loven, de dood zal U niet prijzen; die in den kuil nederdalen, zullen op Uw waarheid niet hopen.

19

De levende, de levende, die zal U loven, gelijk ik heden doe; de vader zal den kinderen Uw waarheid bekend maken.

20

De HEERE was gereed om mij te verlossen; daarom zullen wij op mijn snarenspel spelen; al de dagen onzes levens, in het huis des HEEREN.

21

Jesaja nu had gezegd: Laat men nemen een klomp vijgen, en tot een pleister op het gezwel maken, en hij zal genezen.

22

En Hizkia had gezegd: Welk zal het teken zijn, dat ik ten huize des HEEREN zal opgaan?

Jesaja 39


Jesaja Hoofdstuk 39 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 38

Jesaja

Index

Hoofdstuk 39

1

Te dien tijd zond Merodach Baladan, de zoon van Baladan, de koning van Babel, brieven en een geschenk aan Hizkia; want hij had gehoord dat hij krank geweest en weder sterkgeworden was.

2

En Hizkia verblijdde zich over hen, en hij toonde hun zijn schathuis, het zilver, en het goud, en de specerijen, en de beste olie, en zijn ganse wapenhuis, en al wat gevonden werdin zijn schatten; er was geen ding in zijn huis, noch in zijn ganse heerschappij, dat Hizkia hun niet toonde.

3

Toen kwam de profeet Jesaja tot den koning Hizkia, en zeide tot hem: Wat hebben die mannen gezegd, en van waar zijn zij tot u gekomen? En Hizkia zeide: Zij zijn uit verren landetot mij gekomen, uit Babel.

4

En hij zeide: Wat hebben zij gezien in uw huis? En Hizkia zeide: Zij hebben alles gezien, wat in mijn huis is; geen ding is er in mijn schatten, dat ik hun niet getoond heb.

5

Toen zeide Jesaja tot Hizkia: Hoor het woord des HEEREN der heirscharen.

6

Zie, de dagen komen, dat al wat in uw huis is, en wat uw vaders opgelegd hebben tot een schat tot op dezen dag, naar Babel weggevoerd zal worden; er zal niets overgelatenworden, zegt de HEERE.

7

Daartoe zullen zij van uw zonen, die uit u zullen voortkomen, die gij gewinnen zult, nemen, dat zij hovelingen zijn in het paleis des konings van Babel.

8

Maar Hizkia zeide tot Jesaja: Het woord des HEEREN, dat gij gesproken hebt, is goed. Ook zeide hij: Doch het zij vrede en waarheid in mijn dagen!

Jesaja 40


Jesaja Hoofdstuk 40 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 39

Jesaja

Index

Hoofdstuk 40

1

Troost, troost Mijn volk, zal ulieder God zeggen.

2

Spreekt naar het hart van Jeruzalem, en roept haar toe, dat haar strijd vervuld is, dat haar ongerechtigheid verzoend is, dat zij van de hand des HEEREN dubbel ontvangen heeftvoor al haar zonden.

3

Een stem des roependen in de woestijn: Bereidt den weg des HEEREN, maakt recht in de wildernis een baan voor onzen God!

4

Alle dalen zullen verhoogd worden, en alle bergen en heuvelen zullen vernederd worden; en wat krom is, dat zal recht, en wat hobbelachtig is, dat zal tot een vallei gemaaktworden.

5

En de heerlijkheid des HEEREN zal geopenbaard worden; en alle vlees te gelijk zal zien, dat het de mond des HEEREN gesproken heeft.

6

Een stem zegt: Roept! En hij zegt: Wat zal ik roepen? Alle vlees is gras, en al zijn goedertierenheid als een bloem des velds.

7

Het gras verdort, de bloem valt af, als de Geest des HEEREN daarin blaast; voorwaar, het volk is gras.

8

Het gras verdort, de bloem valt af; maar het Woord onzes Gods bestaat in der eeuwigheid.

9

O Sion, gij verkondigster van goede boodschap, klim op een hogen berg; o Jeruzalem, gij verkondigster van goede boodschap, hef uw stem op met macht, hef ze op, vrees niet,zeg den steden van Juda: Zie hier is uw God!

10

Ziet, de Heere HEERE zal komen tegen den sterke, en Zijn arm zal heersen; ziet, Zijn loon is bij Hem, en Zijn arbeidsloon is voor Zijn aangezicht.

11

Hij zal Zijn kudde weiden gelijk een herder; Hij zal de lammeren in Zijn armen vergaderen, en in Zijn schoot dragen; de zogenden zal Hij zachtjes leiden.

12

Wie heeft de wateren met Zijn vuist gemeten, en van de hemelen met de span de maat genomen, en heeft met een drieling het stof der aarde begrepen, en de bergen gewogenin een waag, en de heuvelen in een weegschaal?

13

Wie heeft den Geest des HEEREN bestierd, en wie heeft Hem als Zijn raadsman onderwezen?

14

Met wien heeft Hij raad gehouden, die Hem verstand zou geven, en Hem zou leren van het pad des rechts, en Hem wetenschap zou leren, en Hem zou bekend maken den wegdes veelvoudigen verstands?

15

Ziet, de volken zijn geacht als een druppel van een emmer, en als een stofje van de weegschaal; ziet, Hij werpt de eilanden henen als dun stof!

16

En de Libanon is niet genoegzaam om te branden, en zijn gedierte is niet genoegzaam ten brandoffer.

17

Alle volken zijn als niets voor Hem; en zij worden bij Hem geacht minder dan niet, en ijdelheid.

18

Bij wien dan zult gij God vergelijken, of wat gelijkenis zult gij op Hem toepassen?

19

De werkmeester giet een beeld, en de goudsmid overtrekt het met goud, en giet er zilveren ketenen toe.

20

Die verarmd is, dat hij niet te offeren heeft, die kiest een hout uit, dat niet verrotte; hij zoekt zich een wijzen werkmeester, om een beeld te bereiden, dat niet wankele.

21

Weet gijlieden niet? Hoort gij niet? Is het u van den beginne aan niet bekend gemaakt! Hebt gij op de grondvesten der aarde niet gelet?

22

Hij is het, Die daar zit boven den kloot der aarde, en derzelver inwoners zijn als sprinkhanen; Hij is het, Die de hemelen uitspant als een dunnen doek, en breidt ze uit als een tent,om te bewonen;

23

Die de vorsten te niet maakt; de richters der aarde maakt Hij tot ijdelheid.

24

Ja, zij worden niet geplant, ja, zij worden niet gezaaid, ja, hun afgehouwen stam wortelt niet in de aarde; ook als Hij op hen blazen zal, zo zullen zij verdorren, en een stormwindzal hen als een stoppel wegnemen.

25

Bij wien dan zult gijlieden Mij vergelijken, dien Ik gelijk zij? zegt de Heilige.

26

Heft uw ogen op omhoog, en ziet, Wie deze dingen geschapen heeft; Die in getal hun heir voortbrengt; Die ze alle bij name roept, vanwege de grootheid Zijner krachten, enomdat Hij sterk van vermogen is; er wordt er niet een gemist.

27

Waarom zegt gij dan, o Jakob! en spreekt, o Israel! mijn weg is voor den HEERE verborgen, en mijn recht gaat van mijn God voorbij?

28

Weet gij het niet? Hebt gij niet gehoord, dat de eeuwige God, de HEERE, de Schepper van de einden der aarde, noch moede noch mat wordt? Er is geen doorgronding van Zijnverstand.

29

Hij geeft den moeden kracht, en Hij vermenigvuldigt de sterkte dien, die geen krachten heeft.

30

De jongen zullen moede en mat worden, en de jongelingen zullen gewisselijk vallen;

31

Maar dien den HEERE verwachten, zullen de kracht vernieuwen; zij zullen opvaren met vleugelen, gelijk de arenden; zij zullen lopen, en niet moede worden; zij zullen wandelen,en niet mat worden.

Jesaja 41


Jesaja Hoofdstuk 41 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 40

Jesaja

Index

Hoofdstuk 41

1

Zwijgt voor Mij, gij eilanden! en laat de volken de kracht vernieuwen; laat ze toetreden, laat ze dan spreken; laat ons samen ten gerichte naderen.

2

Wie heeft van den opgang dien rechtvaardige verwekt? heeft hem geroepen op zijn voet? de heidenen voor zijn aangezicht gegeven, en gemaakt, dat hij over koningen heerste?heeft ze zijn zwaard gegeven als stof, zijn boog als een voortgedreven stoppel?

3

Dat hij ze najaagde en doortrok met vrede, door een pad, hetwelk hij met zijn voeten niet gegaan had?

4

Wie heeft dit gewrocht en gedaan, roepende de geslachten van den beginne? Ik, de HEERE, Die de Eerste ben, en met den Laatste ben Ik Dezelfde.

5

De eilanden zagen het, en zij vreesden; de einden der aarde beefden; zij naderden en kwamen toe;

6

De een hielp den ander, en zeide tot zijn metgezel: Wees sterk!

7

En de werkmeester versterkte den goudsmid; die met den hamer glad maakt, dien, die op het aambeeld slaat, zeggende van het soldeersel: Het is goed; daarna maakt hij hetvast met nagelen, dat het niet wankele.

8

Maar gij, Israel, Mijn knecht! gij Jakob, dien Ik verkoren heb! het zaad van Abraham, Mijn liefhebber!

9

Gij, welken Ik gegrepen heb van de einden der aarde, en uit haar bijzonderste geroepen heb; en zeide tot u: Gij zijt Mijn knecht; u heb Ik uitverkoren, en heb u niet verworpen.

10

Vrees niet, want Ik ben met u; zijt niet verbaasd, want Ik ben uw God; Ik sterk u, ook help Ik u, ook ondersteun Ik u met de rechterhand Mijner gerechtigheid.

11

Ziet, zij zullen beschaamd en te schande worden, allen, die tegen u ontstoken zijn; zij zullen worden als niet, en die lieden, die met u twisten, zullen vergaan.

12

Gij zult hen zoeken, maar zult hen niet vinden; de lieden, die met u kijven, zullen worden als niet, en die lieden, die met u oorlogen, als een nietig ding.

13

Want Ik, de HEERE, uw God, grijp uw rechterhand aan, Die tot u zeg: Vrees niet, Ik help u.

14

Vrees niet, gij wormpje Jakobs, gij volkje Israels! Ik help u, spreekt de HEERE, en uw Verlosser is de Heilige Israels!

15

Ziet, Ik heb u tot een scherpe nieuwe dorsslede gesteld, die scherpe pinnen heeft; gij zult bergen dorsen en vermalen, en heuvelen zult gij stellen gelijk kaf.

16

Gij zult ze wannen, en de wind zal ze wegnemen, en de stormwind zal ze verstrooien; maar gij zult u verheugen in den HEERE; in den Heilige Israels zult gij u roemen.

17

De ellendigen en nooddruftigen zoeken water, maar er is geen, hun tong versmacht van dorst; Ik, de HEERE zal hen verhoren, Ik, de God Israels, zal hen niet verlaten.

18

Ik zal rivieren op de hoge plaatsen openen, en fonteinen in het midden der valleien; Ik zal de woestijn tot een waterpoel zetten, en het dorre land tot watertochten.

19

Ik zal in de woestijn den cederboom, den sittimboom, en den mirteboom, en den olieachtigen boom zetten; Ik zal in de wildernis stellen den denneboom, den beuk, en denbusboom te gelijk;

20

Opdat zij zien, en bekennen, en overleggen, en te gelijk verstaan, dat de hand des HEEREN zulks gedaan, en dat de Heilige Israels zulks geschapen heeft.

21

Brengt ulieder twistzaak voor, zegt de HEERE; brengt uw vaste bewijsredenen bij, zegt de Koning van Jakob.

22

Laat hen voortbrengen en ons verkondigen de dingen, die gebeuren zullen; verkondigt de vorige dingen, welke die geweest zijn, opdat wij het ter harte nemen, en het eindedaarvan weten; of doet ons de toekomende dingen horen.

23

Verkondigt dingen, die hierna komen zullen, opdat wij weten, dat gij goden zijt; ja, doet goed, en doet kwaad, dat wij verbaasd staan, en te zamen toezien.

24

Ziet, gijlieden zijt minder dan niet, en ulieder werk is erger dan een adder; hij is een gruwel, die ulieden verkiest.

25

Ik verwek een van het noorden, en hij zal opkomen van den opgang der zon; hij zal Mijn Naam aanroepen; en hij zal komen over de overheden als over leem, en gelijk eenpottenbakker het slijk treedt.

26

Wie heeft wat verkondigd van den beginne aan, dat wij het weten mogen, of van te voren, dat wij zeggen mogen: Hij is rechtvaardig; maar er is niemand, die het verkondigt, ookniemand, die wat horen doet, ook niemand, die ulieder woorden hoort.

27

Ik, de Eerste zeg tot Sion: Zie, zie ze daar! en tot Jeruzalem; Ik zal een blijden boodschapper geven.

28

Want Ik zag toe, maar er was niemand, zelfs onder dezen, maar er was geen raadgever, dat Ik hen zou vragen, en zij Mij antwoord geven zouden.

29

Ziet, zij zijn altemaal ijdelheid, hun werken zijn een nietig ding, hun gegoten beelden zijn wind, en een ijdel ding.

Jesaja 42


Jesaja Hoofdstuk 42 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 41

Jesaja

Index

Hoofdstuk 42

1

Ziet, Mijn Knecht, Dien Ik ondersteun, Mijn Uitverkorene, in Denwelken Mijn ziel een welbehagen heeft! Ik heb Mijn geest op Hem gegeven; Hij zal het recht den heidenenvoortbrengen.

2

Hij zal niet schreeuwen, noch Zijn stem verheffen, noch Zijn stem op de straat horen laten.

3

Het gekrookte riet zal Hij niet verbreken, en de rokende vlaswiek zal Hij niet uitblussen; met waarheid zal Hij het recht voortbrengen.

4

Hij zal niet verdonkerd worden, en Hij zal niet verbroken worden, totdat Hij het recht op aarde zal hebben besteld; en de eilanden zullen naar Zijn leer wachten.

5

Alzo zegt God, de HEERE, Die de hemelen geschapen, en dezelve uitgebreid heeft, Die de aarde uitgespannen heeft, en wat daaruit voortkomt; Die den volke, dat daarop is, denadem geeft, en den geest dengenen, die daarop wandelen:

6

Ik, de HEERE, heb u geroepen in gerechtigheid, en Ik zal u bij uw hand grijpen; en Ik zal u behoeden, en Ik zal u geven tot een Verbond des volks, tot een Licht der heidenen.

7

Om te openen de blinde ogen, om de gebondenen uit te voeren uit de gevangenis, en uit het gevangenhuis, die in duisternis zitten.

8

Ik ben de HEERE, dat is Mijn Naam; en Mijn eer zal Ik geen anderen geven, noch Mijn lof den gesneden beelden.

9

Ziet, de voorgaande dingen zijn gekomen, en nieuwe dingen verkondig Ik; eer dat zij uitspruiten, doe Ik ulieden die horen.

10

Zingt den HEERE een nieuw lied, Zijn lof van het einde der aarde; gij, die ter zee vaart, en al wat daarin is, gij eilanden en hun inwoners.

11

Laat de woestijn en haar steden de stem verheffen, met de dorpen, die Kedar bewoont; laat hen juichen, die in de rotsstenen wonen, en van den top der bergen af schreeuwen.

12

Laat ze den HEERE de eer geven, en Zijn lof in de eilanden verkondigen.

13

De HEERE zal uittrekken als een held; Hij zal den ijver opwekken als een krijgsman; Hij zal juichen, ja, Hij zal een groot getier maken; Hij zal Zijn vijanden overweldigen.

14

Ik heb van ouds gezwegen, Ik heb Mij stil gehouden en Mij ingehouden; Ik zal uitschreeuwen, als een, die baart, Ik zal ze verwoesten, en te zamen opslokken.

15

Ik zal bergen en heuvelen woest maken, en al hun gras zal Ik doen verdorren; en Ik zal de rivieren tot eilanden maken, en de poelen uitdrogen.

16

En Ik zal de blinden leiden door den weg, dien zij niet geweten hebben, Ik zal ze doen treden door de paden, die zij niet geweten hebben; Ik zal de duisternis voor hun aangezichtten licht maken, en het kromme tot recht; deze dingen zal Ik hun doen, en Ik zal hen niet verlaten.

17

Maar die zich op gesneden beelden verlaten, die tot de gegoten beelden zeggen: Gij zijt onze goden; die zullen achterwaarts keren, en met schaamte beschaamd worden.

18

Hoort, gij doven! en schouwt aan, gij blinden! om te zien.

19

Wie is er blind als Mijn knecht, en doof, gelijk Mijn bode, dien Ik zende? Wie is blind, gelijk de volmaakte, en blind, gelijk de knecht des HEEREN?

20

Gij ziet wel veel dingen, maar gij bewaart ze niet; of schoon hij de oren opendoet, zo hoort hij toch niet.

21

De HEERE had lust aan hem, om Zijner gerechtigheid wil; Hij maakte hem groot door de wet, en Hij maakte hem heerlijk.

22

Maar nu is het een beroofd en geplunderd volk; zij zijn allen verstrikt in de holen, en verstoken in de gevangenhuizen; zij zijn tot een roof geworden, en er is niemand, die ze redt;tot een plundering, en niemand zegt: Geeft ze weder.

23

Wie onder ulieden neemt zulks ter oren? Wie merkt op en hoort, wat hierna zijn zal?

24

Wie heeft Jakob tot een plundering overgegeven, en Israel den rovers? Is het niet de HEERE, Hij, tegen Wien wij gezondigd hebben? Want zij wilden niet wandelen in Zijnwegen, en zij hoorden niet naar Zijn wet.

25

Daarom heeft Hij over hen uitgestort de grimmigheid Zijns toorns en de macht des oorlogs; en Hij heeft ze rondom in vlam gezet, doch zij merken het niet; en Hij heeft ze inbrand gestoken, doch zij nemen het niet ter harte.

Jesaja 43


Jesaja Hoofdstuk 43 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 42

Jesaja

Index

Hoofdstuk 43

1

Maar nu, alzo zegt de HEERE, uw Schepper, o Jakob! en uw Formeerder, o Israel! vrees niet, want Ik heb u verlost; Ik heb u bij uw naam geroepen, gij zijt Mijn.

2

Wanneer gij zult gaan door het water, Ik zal bij u zijn, en door de rivieren, zij zullen u niet overstromen; wanneer gij door het vuur zult gaan, zult gij niet verbranden, en de vlam zal uniet aansteken.

3

Want Ik ben de HEERE, uw God, de Heilige Israels, uw Heiland; Ik heb Egypte, Morenland en Seba gegeven tot uw losgeld in uw plaats.

4

Van toen af, dat gij kostelijk zijt geweest in Mijn ogen, zijt gij verheerlijkt geweest, en Ik heb u liefgehad; daarom heb Ik mensen in uw plaats gegeven, en volken in plaats van uwziel.

5

Vrees niet, want Ik ben met u; Ik zal uw zaad van den opgang brengen, en Ik zal u verzamelen van den ondergang.

6

Ik zal zeggen tot het noorden: Geef; en tot het zuiden: Houd niet terug; breng Mijn zonen van verre, en Mijn dochters van het einde der aarde;

7

Een ieder, die naar Mijn Naam genoemd is, en dien Ik geschapen heb tot Mijn eer, dien Ik geformeerd heb, dien Ik ook gemaakt heb.

8

Breng voort het blinde volk, hetwelk ogen heeft, en de doven, die oren hebben.

9

Laat al de heidenen samen vergaderd worden, en laat de volken verzameld worden; wie onder hen zal dit verkondigen? Of laat hen ons doen horen de vorige dingen, laat henhun getuigen voortbrengen, opdat zij gerechtvaardigd worden, en men het hore en zegge: Het is de waarheid.

10

Gijlieden zijt Mijn getuigen, spreekt de HEERE, en Mijn knecht, dien Ik uitverkoren heb; opdat gij het weet, en Mij gelooft, en verstaat, dat Ik Dezelve ben, dat voor Mij geen Godgeformeerd is, en na Mij geen zijn zal.

11

Ik, Ik ben de HEERE, en er is geen Heiland behalve Mij.

12

Ik heb verkondigd, en Ik heb verlost, en Ik heb het doen horen, en geen vreemd god was onder ulieden; en gij zijt Mijn getuigen, spreekt de HEERE, dat Ik God ben.

13

Ook eer de dag was, ben Ik, en er is niemand, die uit Mijn hand redden kan; Ik zal werken, en wie zal het keren?

14

Alzo zegt de HEERE, uw Verlosser, de Heilige Israels: Om ulieder wil heb Ik naar Babel gezonden, en heb hen allen vluchtig doen nederdalen, te weten de Chaldeen, in deschepen, op welke zij juichten.

15

Ik ben de HEERE, uw Heilige; de Schepper van Israel, ulieder Koning.

16

Alzo zegt de HEERE, Die in de zee een weg, en in de sterke wateren een pad maakte;

17

Die wagenen en paarden, heir en macht voortbracht; te zamen zijn zij nedergelegen, zij zullen niet weder opstaan, zij zijn uitgeblust, gelijk een vlaswiek zijn zij uitgegaan.

18

Gedenkt der vorige dingen niet, en overlegt de oude dingen niet.

19

Ziet, Ik zal wat nieuws maken, nu zal het uitspruiten, zult gijlieden dat niet weten? Ja, Ik zal in de woestijn een weg leggen, en rivieren in de wildernis.

20

Het gedierte des velds zal Mij eren, de draken en de jonge struisen; want Ik zal in de woestijn wateren geven, en rivieren in de wildernis, om Mijn volk, Mijn uitverkorenen drinkente geven.

21

Dit volk heb Ik Mij geformeerd, zij zullen Mijn lof vertellen.

22

Doch gij hebt Mij niet aangeroepen, o Jakob! als gij u tegen Mij vermoeid hebt, o Israel!

23

Mij hebt gij niet gebracht het kleine vee uwer brandofferen, en met uw slachtofferen hebt gij Mij niet geeerd; Ik heb u Mij niet doen dienen met spijsoffer, en Ik heb u nietvermoeid met wierook.

24

Mij hebt gij geen kalmus voor geld gekocht, en met het vette uwer slachtoffers hebt gij Mij niet gedrenkt; maar gij hebt Mij arbeid gemaakt, met uw zonden, gij hebt Mij vermoeidmet uw ongerechtigheden.

25

Ik, Ik ben het, Die uw overtredingen uitdelg, om Mijnentwil, en Ik gedenk uwer zonden niet.

26

Maakt Mij indachtig, laat ons te zamen richten, vertelt gij uw redenen, opdat gij moogt gerechtvaardigd worden.

27

Uw eerste vader heeft gezondigd, en uw uitleggers hebben tegen Mij overtreden.

28

Daarom zal Ik de oversten des heiligdoms ontheiligen, en Jakob ten ban overgeven, en Israel tot beschimpingen. Jesaja 44

Jesaja 44


Jesaja Hoofdstuk 44 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 43

Jesaja

Index

Hoofdstuk 44

1

Maar hoor nu Mijn knecht Jakob, en Israel, dien Ik verkoren heb!

2

Zo zegt de HEERE, uw Maker, en uw Formeerder van den buik af, Die u helpt: Vrees niet, o Jakob, Mijn knecht, en gij, Jeschurun, dien Ik uitverkoren heb!

3

Want Ik zal water gieten op de dorstigen, en stromen op het droge; Ik zal Mijn Geest op uw zaad gieten, en Mijn zegen op uw nakomelingen.

4

En zij zullen uitspruiten tussen in het gras, als de wilgen aan de waterbeken.

5

Deze zal zeggen: Ik ben des HEEREN; en die zal zich noemen met den naam van Jakob; en gene zal met zijn hand schrijven: Ik ben des HEEREN, en zich toenoemen met dennaam van Israel.

6

Zo zegt de HEERE, de Koning van Israel, en zijn Verlosser, de HEERE der heirscharen: Ik ben de Eerste, en Ik ben de Laatste, en behalve Mij is er geen God.

7

En wie zal, gelijk als Ik, roepen en het verkondigen, en het ordentelijk voor Mij stellen, sedert dat Ik een eeuwig volk gesteld heb? en laat ze de toekomstige dingen, en die komenzullen, hun verkondigen.

8

Verschrikt niet, en vreest niet; heb Ik het u van toen af niet doen horen en verkondigd? Want gijlieden zijt Mijn getuigen: is er ook een God behalve Mij? Immers, er is geen andererotssteen: Ik ken er geen?

9

De formeerders van gesneden beelden zijn al te zamen ijdelheid, en hun gewenste dingen doen geen nut; ja, zij zelven zijn hun getuigen; zij zien niet, en zij weten niet, daaromzullen zij beschaamd worden.

10

Wie formeert een god, en giet een beeld, dat geen nut doet?

11

Ziet, al hun medegenoten zullen beschaamd worden, want de werkmeesters zijn uit de mensen; dat zij zich altemaal vergaderen, dat zij opstaan, zij zullen verschrikken, zij zullente zamen beschaamd worden.

12

De ijzersmid maakt een bijl, en werkt in den gloed, en formeert het met hamers, en werkt het met zijn sterken arm; ook lijdt hij honger, totdat hij krachteloos wordt, hij drinkt geenwater, totdat hij amechtig wordt.

13

De timmerman trekt het richtsnoer uit, hij tekent het af met den draad, hij maakt het effen met de schaven, en tekent het met den passer, en maakt het naar de beeltenis eensmans, naar de schoonheid van een mens, dat het in het huis blijve.

14

Als hij zich cederen afhouwt, zo neemt hij een cypressenboom of een eik, en hij versterkt zich onder de bomen des wouds; hij plant een olmboom, en de regen maakt dien groot.

15

Dan is het voor den mens om te verbranden, dan neemt hij daarvan, en warmt er zich bij; ook ontsteekt hij het, en bakt er brood bij; daarenboven maakt hij er een god van, enbuigt zich daarvoor, hij maakt er een gesneden beeld van, en knielt er voor neder.

16

Zijn helft brandt hij in het vuur, bij de andere helft daarvan eet hij vlees; hij braadt een gebraad, en hij wordt verzadigd; ook warmt hij zichzelven, en hij zegt: Hei! ik ben warmgeworden, ik heb het vuur gezien!

17

Het overige nu daarvan maakt hij tot een god, tot zijn gesneden beeld; hij knielt er voor neder, en buigt zich, en bidt het aan, en zegt: Red mij, want gij zijt mijn god!

18

Zij weten niet, en verstaan niet, want het heeft hun ogen bestreken, dat zij niet zien, en hun harten, dat zij niet verstaan.

19

En niemand van hen brengt het in zijn hart, en er is noch kennis noch verstand, dat hij zeggen zou: De helft daarvan heb ik verbrand in het vuur, ja, ook op de kolen daarvan hebik brood gebakken, ik heb vlees daarbij gebraden, en heb het gegeten; en zou ik het overblijfsel daarvan tot een gruwel maken, zou ik nederknielen voor hetgeen van een boomgekomen is?

20

Hij voedt zich met as, het bedrogen hart heeft hem ter zijde afgeleid; zodat hij zijn ziel niet redden kan, noch zeggen: Is er niet een leugen in mijn rechterhand?

21

Gedenk aan deze dingen, o Jakob, en Israel! Want gij zijt Mijn knecht, Ik heb u geformeerd; gij zijt Mijn knecht, Israel, gij zult van Mij niet vergeten worden.

22

Ik delg uw overtredingen uit als een nevel, en uw zonden als een wolk; keer weder tot Mij, want Ik heb u verlost.

23

Zingt met vreugde, gij hemelen! want de HEERE heeft het gedaan; juicht, gij benedenste delen der aarde! gij bergen! maakt een groot gedreun met vreugdegezang, gij bossen,en alle geboomte daarin! Want de HEERE heeft Jakob verlost, en Zich heerlijk gemaakt in Israel.

24

Alzo zegt de HEERE, uw Verlosser, en die u geformeerd heeft van den buik af: Ik ben de HEERE, Die alles doet, Die den hemel uitbreidt, Ik alleen, en Die de aarde uitspant doorMijzelven;

25

Die de tekenen der leugendichters vernietigt, en de waarzeggers dol maakt; Die de wijzen achterwaarts doet keren, en Die hun wetenschap verdwaast;

26

Die het woord Zijns knechts bevestigt, en den raad Zijner boden volbrengt; Die tot Jeruzalem zegt: Gij zult bewoond worden; en tot de steden van Juda: Gij zult herbouwd worden,en Ik zal haar verwoeste plaatsen oprichten.

27

Die tot de diepte zegt: Verdroog, en uw rivieren zal Ik verdrogen.

28

Die van Cores zegt: Hij is Mijn herder, en hij zal al Mijn welgevallen volbrengen; zeggende ook tot Jeruzalem: Word gebouwd; en tot den tempel: Word gegrond.

Jesaja 45


Jesaja Hoofdstuk 45 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 44

Jesaja

Index

Hoofdstuk 45

1

Alzo zegt de HEERE tot Zijn gezalfde, tot Cores, wiens rechterhand Ik vat, om de volken voor zijn aangezicht neder te werpen; en Ik zal de lendenen der koningen ontbinden, omvoor zijn aangezicht de deuren te openen, en de poorten zullen niet gesloten worden:

2

Ik zal voor uw aangezicht gaan, en Ik zal de kromme wegen recht maken; de koperen deuren zal Ik verbreken, en de ijzeren grendelen zal Ik in stukken slaan.

3

En Ik zal u geven de schatten, die in de duisternissen zijn, en de verborgene rijkdommen; opdat gij moogt weten, dat Ik de HEERE ben, Die u bij uw naam roept, de God vanIsrael;

4

Om Jakobs, Mijns knechts wil, en Israels, Mijns uitverkorenen; ja, Ik riep u bij uw naam, Ik noemde u toe, hoewel gij Mij niet kendet.

5

Ik ben de HEERE, en niemand meer, buiten Mij is er geen God; Ik zal u gorden, hoewel gij Mij niet kent.

6

Opdat men wete, van den opgang der zon en van den ondergang, dat er buiten Mij niets is, Ik ben de HEERE, en niemand meer.

7

Ik formeer het licht, en schep de duisternis; Ik maak den vrede en schep het kwaad, Ik, de HEERE, doe al deze dingen.

8

Drupt, gij hemelen! van boven af, en dat de wolken vloeien van gerechtigheid; en de aarde opene zich, en dat allerlei heil uitwasse, en gerechtigheid te zamen uitspruiten; Ik, deHEERE, heb ze geschapen.

9

Wee dien, die met zijn Formeerder twist, gelijk een potscherf met aarden potscherven! Zal ook het leem tot zijn formeerder zeggen: Wat maakt gij? of zal uw werk zeggen: Hijheeft geen handen?

10

Wee dien, die tot den vader zegt: Wat genereert gij? en tot de vrouw: Wat baart gij?

11

Alzo zegt de HEERE, de Heilige Israels, en deszelfs Formeerder: Zij hebben Mij van toekomende dingen gevraagd; van Mijn kinderen, zoudt gij Mij van het werk Mijner handenbevel geven?

12

Ik heb de aarde gemaakt, en Ik heb den mens daarop geschapen; Ik ben het! Mijn handen hebben de hemelen uitgebreid, en Ik heb al hun heir bevel gegeven.

13

Ik heb hem verwekt in gerechtigheid, en al zijn wegen zal Ik recht maken; hij zal Mijn stad bouwen, en hij zal Mijn gevangenen loslaten, niet voor prijs, noch voor geschenk, zegtde HEERE der heirscharen.

14

Alzo zegt de HEERE: De arbeid der Egyptenaren en de koophandel der Moren en der Sabeers, der mannen van grote lengte, zullen tot u overkomen, en zij zullen de uwe zijn, zijzullen u navolgen, in boeien zullen zij overkomen; en zij zullen zich voor u buigen, zij zullen u smeken, zeggende: Gewisselijk, God is in u, en er is anders geen God meer.

15

Voorwaar, Gij zijt een God, Die Zich verborgen houdt, de God Israels, de Heiland.

16

Zij zullen beschaamd en ook tot schande worden, zij allen; te zamen zullen zij met schande heengaan, die de afgoden maken.

17

Maar Israel wordt verlost door den HEERE, met een eeuwige verlossing; gijlieden zult niet beschaamd noch tot schande worden, tot in alle eeuwigheden.

18

Want alzo zegt de HEERE, Die de hemelen geschapen heeft, Die God, Die de aarde geformeerd, en Die ze gemaakt heeft; Hij heeft ze bevestigd, Hij heeft ze niet geschapen, datzij ledig zijn zou, maar heeft ze geformeerd, opdat men daarin wonen zou: Ik ben de HEERE, en niemand meer.

19

Ik heb niet in het verborgene gesproken, in een donkere plaats der aarde; Ik heb tot het zaad van Jakob niet gezegd: Zoekt Mij te vergeefs; Ik ben de HEERE, Die gerechtigheidspreekt, Die rechtmatige dingen verkondigt.

20

Verzamelt u, en komt, treedt hier toe samen, gijlieden, die van de heidenen ontkomen zijt! Zij weten niets, die hun houten gesneden beelden dragen, en een god aanbidden, dieniet verlossen kan.

21

Verkondigt en treedt hier toe, ja, beraadslaagt samen: wie heeft dat laten horen van ouds her? Wie heeft dat van toen af verkondigd? Ben Ik het niet, de HEERE? en er is geenGod meer behalve Mij, een rechtvaardig God, en een Heiland, niemand is er dan Ik.

22

Wendt U naar Mij toe, wordt behouden, alle gij einden der aarde! want Ik ben God, en niemand meer.

23

Ik heb gezworen bij Mijzelven, er is een woord der gerechtigheid uit Mijn mond gegaan, en het zal niet wederkeren: dat Mij alle knie zal gebogen worden, alle tong Mij zalzweren.

24

Men zal van Mij zeggen: Gewisselijk, in den HEERE zijn gerechtigheden en sterkte; tot Hem zal men komen; maar zij zullen beschaamd worden allen, die tegen Hem ontstokenzijn.

25

Maar in den HEERE zullen gerechtvaardigd worden en zich beroemen, het ganse zaad van Israel.

Jesaja 46


Jesaja Hoofdstuk 46 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 45

Jesaja

Index

Hoofdstuk 46

1

Bel is gekromd, Nebo wordt nedergebogen, hun afgoden zijn geworden voor de dieren en voor de beesten; uw opgeladen pakken zijn een last voor de vermoeide beesten.

2

Samen zijn zij nedergebogen, zij zijn gekromd, zij hebben den last niet kunnen redden, maar zijzelven zijn in de gevangenis gegaan.

3

Hoor naar Mij, o huis van Jakob, en het ganse overblijfsel van het huis Israels! die van Mij gedragen zijt van den buik aan, en opgenomen van de baarmoeder af.

4

En tot de ouderdom toe zal Ik Dezelfde zijn, ja, tot de grijsheid toe zal Ik ulieden dragen; Ik heb het gedaan, en Ik zal u opnemen, en Ik zal dragen en redden.

5

Wien zoudt gijlieden Mij nabeelden, en evengelijk maken, en Mij vergelijken, dat wij elkander gelijken zouden?

6

Zij verkwisten het goud uit de beurs, en wegen het zilver met de waag; zij huren een goudsmid, en die maakt het tot een god, zij knielen neder, ook buigen zij zich daarvoor.

7

Zij nemen hem op den schouder, zij dragen hem, en zetten hem aan zijn plaats; daar staat hij, hij wijkt van zijn stede niet; ja, roept iemand tot hem, zo antwoordt hij niet, hij verlosthem niet uit zijn benauwdheid.

8

Gedenkt hieraan, en houdt u kloekelijk, brengt het weder in het hart, o gij overtreders!

9

Gedenkt der vorige dingen van oude tijden af, dat Ik God ben, en er is geen God meer, en er is niet gelijk Ik;

10

Die van den beginne aan verkondigt het einde, en van ouds af die dingen, die nog niet geschied zijn; Die zegt: Mijn raad zal bestaan, en Ik zal al Mijn welbehagen doen.

11

Die een roofvogel roept van het oosten, een man Mijns raads uit verren lande; ja, Ik heb het gesproken, Ik zal het ook doen opkomen; Ik heb het geformeerd, Ik zal het ook doen.

12

Hoort naar Mij, gij stijven van harte, gij, die verre van de gerechtigheid zijt!

13

Ik breng Mijn gerechtigheid nabij, zij zal niet verre wezen, en Mijn heil zal niet vertoeven; maar Ik zal heil geven in Sion, aan Israel Mijn heerlijkheid.

Jesaja 47


Jesaja Hoofdstuk 47 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 46

Jesaja

Index

Hoofdstuk 47

1

Daal af, en zit in het stof, gij jonkvrouw, dochter van Babel! zit op de aarde, er is geen troon meer, gij dochter der Chaldeen! want gij zult niet meer genaamd worden de tedere,noch de wellustige.

2

Neem de molen, en maal meel; ontdek uw vlechten, ontbloot de enkelen, ontdek de schenkelen, ga door de rivieren.

3

Uw schaamte zal ontdekt worden, ook zal uw schande gezien worden; Ik zal wraak nemen, en Ik zal op u niet aanvallen als een mens.

4

Onzes Verlossers Naam is HEERE der heirscharen, de Heilige Israels.

5

Zit stilzwijgende, en ga in de duisternis, gij dochter der Chaldeen! want gij zult niet meer genoemd worden koningin der koninkrijken.

6

Ik was op Mijn volk zeer toornig, Ik ontheiligde Mijn erve, en Ik gaf hen over in uw hand; doch gij beweest hun geen barmhartigheden, ja, zelfs over den oude maaktet gij uw jukzeer zwaar.

7

En gij zeidet: Ik zal koningin zijn in eeuwigheid; tot nog toe hebt gij deze dingen niet in uw hart genomen, gij hebt aan het einde daarvan niet gedacht.

8

Nu dan, hoor dit, gij weelderige! die zo zeker woont, die in haar hart zegt: Ik ben het, en niemand meer dan ik: ik zal geen weduwe zitten, noch de beroving van kinderen kennen.

9

Doch deze beide dingen zullen u in een ogenblik overkomen, op een dag, de beroving van kinderen en weduwschap; volkomenlijk zullen zij u overkomen, vanwege de veelheiduwer toverijen, vanwege de menigte uwer bezweringen.

10

Want gij hebt op uw boosheid vertrouwd; gij hebt gezegd: Niemand ziet mij; uw wijsheid en uw wetenschap heeft u afkerig gemaakt; en gij hebt in uw hart gezegd: Ik ben het, enniemand meer dan ik.

11

Daarom zal er over u een kwaad komen, gij zult den dageraad daarvan niet weten; en een verderf zal er op u vallen, hetwelk gij niet zult kunnen verzoenen; want er zal snellijk eenonstuimige verwoesting over u komen, dat gij het niet weten zult.

12

Sta nu met uw bezweringen, en met de veelheid uwer toverijen, waarin gij gearbeid hebt van uw jeugd af; of gij misschien voordeel kondet doen, of gij misschien u kondetsterken.

13

Gij zijt moede geworden in de veelheid uwer raadslagen; laat nu opstaan, die den hemel waarnemen, die in de sterren kijken, die naar de nieuwe manen voorzeggen; en laat zeu verlossen van die dingen, die over u komen zullen.

14

Ziet, zij zullen zijn als stoppelen, het vuur zal ze verbranden, zij zullen zichzelven niet kunnen rukken uit de macht der vlam; het zal geen kool zijn om bij te warmen, geen vuur omdaarvoor neder te zitten.

15

Alzo zullen zij u zijn, met dewelke gij gearbeid hebt, uw handelaars van uw jeugd aan, elk zal zijns weegs dwalen, niemand zal u verlossen.

Jesaja 48


Jesaja Hoofdstuk 48 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 47

Jesaja

Index

Hoofdstuk 48

1

Hoort dit, gij huis van Jakob, die genoemd wordt met den naam van Israel, en uit de wateren van Juda voortgekomen zijt! die daar zweert bij den Naam des HEEREN, envermeldt den God Israels, maar niet in waarheid, noch in gerechtigheid.

2

Ja, van de heilige stad worden zij genoemd, en zij steunen op den God Israels; HEERE der heirscharen is Zijn Naam.

3

De vorige dingen heb Ik verkondigd van toen af, en uit Mijn mond zijn zij voortgekomen, en Ik heb ze doen horen; Ik heb ze snellijk gedaan, en zij zijn gekomen;

4

Omdat Ik wist, dat gij hard zijt, en uw nek een ijzeren zenuw is, en uw voorhoofd koper;

5

Daarom heb Ik het u van toen af verkondigd, eer dat het kwam, heb Ik het u doen horen; opdat gij niet misschien zoudt zeggen: Mijn afgod heeft die dingen gedaan, of mijngesneden beeld, of mijn gegoten beeld heeft ze bevolen.

6

Gij hebt het gehoord, aanmerkt dat alles; zult gijlieden het ook niet verkondigen? Van nu af doe Ik u nieuwe dingen horen, en verborgen dingen, en die gij niet geweten hebt.

7

Nu zijn zij geschapen, en niet van toen af, en voor dezen dag hebt gij ze ook niet gehoord; opdat gij niet misschien zeggen zoudt: Ziet, ik heb ze geweten.

8

Ook hebt gij ze niet gehoord, ook hebt gij ze niet geweten, ook van toen af is uw oor niet geopend geweest; want Ik heb geweten, dat gij gans trouwelooslijk handelen zoudt, endat gij van den buik af een overtreder genaamd zijt.

9

Om Mijns Naams wil zal Ik Mijn toorn langer uitstellen, en om Mijns roems wil zal Ik, u ten goede, Mij bedwingen, opdat Ik u niet afhouwe.

10

Ziet, Ik heb u gelouterd, doch niet als zilver, Ik heb u gekeurd in den smeltkroes der ellende.

11

Om Mijnentwil, om Mijnentwil zal Ik het doen, want hoe zou Hij ontheiligd worden? en Ik zal Mijn eer aan geen ander geven.

12

Hoor naar Mij, o Jakob! en gij Israel, Mijn geroepene! Ik ben Dezelfde; Ik ben de Eerste, ook ben Ik de Laatste.

13

Ook heeft Mijn hand de aarde gegrond, en Mijn rechterhand heeft de hemelen met de palm afgemeten; wanneer Ik ze roep, staan zij daar te zamen.

14

Vergadert u, gij allen, en hoort; wie onder hen heeft deze dingen verkondigd? De HEERE heeft hem lief, Hij zal Zijn welbehagen tegen Babel doen, en Zijn arm zal tegen deChaldeen zijn.

15

Ik, Ik heb het gesproken, ook heb Ik hem geroepen; Ik zal hem doen komen, en hij zal voorspoedig zijn op zijn weg.

16

Nadert gijlieden tot Mij, hoort dit: Ik heb van den beginne niet in het verborgene gesproken, maar van dien tijd af, dat het geschied is, ben Ik daar; en nu, de Heere HEERE, enZijn Geest heeft Mij gezonden.

17

Alzo zegt de HEERE, uw Verlosser, de Heilige Israels: Ik ben de HEERE, uw God, Die u leert, wat nut is, Die u leidt op den weg, dien gij gaan moet.

18

Och, dat gij naar Mijn geboden geluisterd hadt! zo zou uw vrede geweest zijn als een rivier, en uw gerechtigheid als de golven der zee.

19

Ook zou uw zaad geweest zijn als het zand, en die uit uw ingewanden voortkomen als deszelfs steentjes; wiens naam niet zou worden afgehouwen, noch verdelgd van voor Mijnaangezicht.

20

Gaat uit van Babel, vliedt van de Chaldeen, verkondigt met de stemme des gejuichs, doet zulks horen, brengt het uit tot aan het einde der aarde, zegt: De HEERE heeft Zijnknecht Jakob verlost!

21

En: Zij hadden geen dorst, toen Hij hen leidde door de woeste plaatsen; Hij deed hun water uit den rotssteen vlieten; als Hij den rotssteen kliefde, zo vloeiden de waterendaarhenen.

22

Maar de goddelozen hebben geen vrede, zegt de HEERE.

Jesaja 49


Jesaja Hoofdstuk 49 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 48

Jesaja

Index

Hoofdstuk 49

1

Hoort naar Mij, gij eilanden! en luistert toe, gij volken van verre! De HEERE heeft Mij geroepen van den buik af, van Mijner moeders ingewand af heeft Hij Mijn Naam gemeld.

2

En Hij heeft Mijn mond gemaakt als een scherp zwaard, onder de schaduw Zijner hand heeft Hij Mij bedekt; en Hij heeft Mij tot een zuiveren pijl gesteld, in Zijn pijlkoker heeft HijMij verborgen.

3

En Hij heeft tot Mij gezegd: Gij zijt Mijn Knecht, Israel, door Welken Ik verheerlijkt zal worden.

4

Doch Ik zeide: Ik heb te vergeefs gearbeid, Ik heb Mijn kracht onnuttelijk en ijdelijk toegebracht; gewisselijk, Mijn recht is bij den HEERE, en Mijn werkloon is bij Mijn God.

5

En nu zegt de HEERE, Die Mij Zich van moeders buik af tot een Knecht geformeerd heeft, dat Ik Jakob tot Hem wederbrengen zou; maar Israel zal zich niet verzamelen laten;nochtans zal Ik verheerlijkt worden in de ogen des HEEREN, en Mijn God zal Mijn Sterkte zijn.

6

Verder zeide Hij: Het is te gering, dat Gij Mij een Knecht zoudt zijn, om op te richten de stammen van Jakob, en om weder te brengen de bewaarden in Israel; Ik heb U ookgegeven tot een Licht der heidenen, om Mijn heil te zijn tot aan het einde der aarde.

7

Alzo zegt de HEERE, de Verlosser van Israel, Zijn Heilige, tot de verachte ziel, tot Dien, aan Welken het volk een gruwel heeft, tot den Knecht dergenen, die heersen: Koningenzullen het zien en opstaan, ook vorsten, en zij zullen zich voor U buigen; om des HEEREN wil, Die getrouw is, om den Heilige Israels, Die U verkoren heeft.

8

Alzo zegt de HEERE: In dien tijd des welbehagens heb Ik U verhoord, en ten dage des heils heb Ik U geholpen; en Ik zal U bewaren, en Ik zal U geven tot een verbond des volks,om het aardrijk op te richten, om de verwoeste erfenissen te doen beerven;

9

Om te zeggen tot de gebondenen: Gaat uit; tot hen, die in duisternis zijn: Komt te voorschijn; zij zullen op de wegen weiden, en op alle hoge plaatsen zal hun weide wezen.

10

Zij zullen niet hongeren, noch dorsten, en de hitte en de zon zal hen niet steken; want hun Ontfermer zal ze leiden, en Hij zal hen aan de springaders der wateren zachtjes leiden.

11

En Ik zal al Mijn bergen tot een weg maken, en Mijn banen zullen verhoogd zijn.

12

Zie, deze zullen van verre komen; en zie, die van het noorden en van het westen, en geen uit het land van Sinim.

13

Juicht, gij hemelen! en verheug u, gij aarde! en gij bergen! maakt gedreun met gejuich; want de HEERE heeft Zijn volk vertroost, en Hij zal Zich over Zijn ellendigen ontfermen.

14

Doch Sion zegt: De HEERE heeft mij verlaten, en de HEERE heeft mij vergeten.

15

Kan ook een vrouw haar zuigeling vergeten, dat zij zich niet ontferme over den zoon haars buiks? Ofschoon deze vergate, zo zal Ik toch u niet vergeten.

16

Zie, Ik heb u in de beide handpalmen gegraveerd; uw muren zijn steeds voor Mij.

17

Uw zonen zullen zich haasten; maar uw verstoorders en uw verwoesters zullen van u uitgaan.

18

Hef uw ogen op rondom, en zie, alle deze vergaderen zich, zij komen tot u; Zo waarachtig als Ik leef, spreekt de HEERE, zekerlijk, gij zult u met alle dezen als met een sieraadbekleden, en gij zult ze u aanbinden, gelijk een bruid.

19

Want in uw woeste en uw eenzame plaatsen, en uw verstoord land, gewisselijk, nu zult gij benauwd worden van inwoners; en die u verslonden, zullen zich verre van u maken.

20

Nog zullen de kinderen, waarvan gij beroofd waart, zeggen voor uw oren: De plaats is mij te nauw, wijk van mij, dat ik wonen moge.

21

En gij zult zeggen in uw hart: Wie heeft mij dezen gegenereerd, aangezien ik van kinderen beroofd en eenzaam was? Ik was in de gevangenis gegaan, en weggeweken; wieheeft mij dan deze opgevoed? Ziet, ik was alleen overgelaten, waar waren dezen?

22

Alzo zegt de Heere HEERE: Ziet, Ik zal Mijn hand opheffen tot de heidenen, en tot de volken zal Ik Mijn banier opsteken; dan zullen zij uw zonen in de armen brengen, en uwdochters zullen op den schouders gedragen worden.

23

En koningen zullen uw voedsterheren zijn, hun vorstinnen uw zoogvrouwen; zij zullen zich voor u buigen met het aangezicht ter aarde, en zij zullen het stof uwer voeten lekken; engij zult weten, dat Ik de HEERE ben, dat zij niet beschaamd zullen worden die Mij verwachten.

24

Zou ook een machtige de vangst ontnomen worden, of zouden de gevangenen eens rechtvaardigen ontkomen?

25

Doch alzo zegt de HEERE: Ja, de gevangenen des machtigen zullen hem ontnomen worden, en de vangst des tirans zal ontkomen; want met uw twisters zal Ik twisten, en uwkinderen zal Ik verlossen.

26

En Ik zal uw verdrukkers spijzen met hun eigen vlees, en van hun eigen bloed zullen zij dronken worden, als van zoeten wijn; en alle vlees zal gewaar worden, dat Ik, de HEERE,uw Heiland ben, en uw Verlosser, de Machtige Jakobs.

Jesaja 50


Jesaja Hoofdstuk 50 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 49

Jesaja

Index

Hoofdstuk 50

1

Alzo zegt de HEERE: Waar is de scheidbrief van ulieder moeder, waarmede Ik haar weggezonden heb? Of wie is er van Mijn schuldeisers, aan wien Ik u verkocht heb? Ziet, omuw ongerechtigheden zijt gij verkocht, en om uw overtredingen is uw moeder weggezonden.

2

Waarom kwam Ik, en er was niemand, waarom riep Ik, en niemand antwoordde? Is Mijn hand dus gans kort geworden, dat zij niet verlossen kan, of is er in Mij geen kracht om uitte redden? Ziet, door Mijn schelding maak Ik de zee droog, Ik stel de rivieren tot een woestijn, dat haar vis stinkt, omdat er geen water is, en sterft van dorst.

3

Ik bekleed den hemel met zwartheid, en stel een zak tot zijn deksel.

4

De Heere HEERE heeft Mij een tong der geleerden gegeven, opdat Ik wete met den moede een woord ter rechter tijd te spreken; Hij wekt allen morgen, Hij wekt Mij het oor, datIk hore, gelijk die geleerd worden.

5

De Heere HEERE heeft Mij het oor geopend, en Ik ben niet wederspannig, Ik wijk niet achterwaarts.

6

Ik geef Mijn rug dengenen, die Mij slaan, en Mijn wangen dengenen, die Mij het haar uitplukken; Mijn aangezicht verberg Ik niet voor smaadheden en speeksel.

7

Want de Heere HEERE helpt Mij, daarom word Ik niet te schande; daarom heb Ik Mijn aangezicht gesteld als een keisteen, want Ik weet, dat Ik niet zal beschaamd worden.

8

Hij is nabij, Die Mij rechtvaardigt, wie zal met Mij twisten? Laat ons te zamen staan; wie heeft een rechtzaak tegen Mij? hij kome herwaarts tot Mij.

9

Ziet, de Heere HEERE helpt Mij, wie is het, die Mij zal verdoemen? Ziet, zij zullen altemaal als een kleed verouden, die mot zal hen eten.

10

Wie is er onder ulieden, die den HEERE vreest, die naar de stem Zijns Knechts hoort? Als hij in de duisternissen wandelt, en geen licht heeft, dat hij betrouwe op den Naam desHEEREN, en steune op zijn God.

11

Ziet, gij allen, die een vuur aansteekt, die u met spranken omgordt! wandelt in de vlam van uw vuur, en in de spranken, die gij ontstoken hebt. Dat geschiedt u van Mijn hand, insmart zult gijlieden liggen.

Jesaja 51


Jesaja Hoofdstuk 51 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 50

Jesaja

Index

Hoofdstuk 51

1

Hoort naar Mij, gij, die de gerechtigheid najaagt, gij, die den HEERE zoekt! aanschouwt den rotssteen, waaruit gijlieden gehouwen zijt, en de holligheid des bornputs, waaruit gijgegraven zijt.

2

Aanschouwt Abraham, ulieder vader, en Sara, die ulieden gebaard heeft; want Ik riep hem, toen hij nog alleen was, en Ik zegende hem, en Ik vermenigvuldigde hem.

3

Want de HEERE zal Sion troosten, Hij zal troosten al haar woeste plaatsen, en Hij zal haar woestijn maken als Eden, en haar wildernis als den hof des HEEREN; vreugde enblijdschap zal daarin gevonden worden, dankzegging en een stem des gezangs.

4

Luistert naar Mij, Mijn volk! en Mijn lieden, neigt naar Mij het oor! want een wet zal van Mij uitgaan, en Ik zal Mijn recht doen rusten tot een licht der volken.

5

Mijn gerechtigheid is nabij, Mijn heil trekt uit, en Mijn armen zullen de volken richten; op Mij zullen de eilanden wachten, en op Mijn arm zullen zij hopen.

6

Heft ulieder ogen op naar den hemel, en aanschouwt de aarde beneden; want de hemel zal als een rook verdwijnen, en de aarde zal als een kleed verouden, en haar inwonerszullen van gelijken sterven; maar Mijn heil zal in eeuwigheid zijn, Mijn gerechtigheid zal niet verbroken worden.

7

Hoort naar Mij, gijlieden, die de gerechtigheid kent, gij volk, in welks hart Mijn wet is! vreest niet de smaadheid van den mens, en voor hun smaadredenen ontzet u niet.

8

Want de mot zal ze opeten als een kleed, en het schietwormpje zal ze opeten als wol; maar Mijn gerechtigheid zal in eeuwigheid zijn, en Mijn heil van geslacht tot geslachten.

9

Ontwaak, ontwaak, trek sterkte aan, Gij arm des HEEREN! ontwaak als in de verledene dagen, als in de geslachten van ouds; zijt Gij het niet, Die Rahab uitgehouwen hebt, Dieden zeedraak verwond hebt?

10

Zijt Gij het niet, Die de zee, de wateren des groten afgronds, droog gemaakt hebt? Die de diepten der zee gemaakt hebt tot een weg, opdat de verlosten daardoor gingen?

11

Alzo zullen de vrijgekochten des HEEREN wederkeren, en met gejuich tot Sion komen; en eeuwige blijdschap zal op hun hoofd wezen; vreugde en blijdschap zullen zijaangrijpen, treuring en zuchting zullen wegvlieden.

12

Ik, Ik ben het, Die u troost; wie zijt gij, dat gij vreest voor den mens, die sterven zal? en voor eens mensen kind, dat hooi worden zal?

13

En vergeet den HEERE, Die u gemaakt heeft, Die de hemelen heeft uitgebreid, en de aarde gegrond heeft, en vreest geduriglijk den gansen dag, vanwege de grimmigheid desbenauwers, wanneer hij zich bereidt om te verderven? Waar is dan de grimmigheid des benauwers?

14

De omzwevende gevangene zal haastelijk los gelaten worden; en hij zal in den kuil niet sterven, en zijn brood zal hem niet ontbreken.

15

Want Ik ben de HEERE, uw God, Die de zee klieft, dat haar golven bruisen; HEERE der heirscharen is Zijn Naam.

16

En Ik leg Mijn woorden in uw mond, en bedek u onder de schaduw Mijner hand; om den hemel te planten, en om de aarde te gronden, en om te zeggen tot Sion: Gij zijt Mijnvolk.

17

Waak op, waak op, sta op, Jeruzalem! gij, die gedronken hebt van de hand des HEEREN den beker Zijner grimmigheid; den droesem van den beker der zwijmeling hebt gijgedronken, ja, uitgezogen.

18

Er is niemand van al de kinderen, die zij gebaard heeft, die haar zachtjes leidt; en niemand van al de kinderen, die zij opgevoed heeft, die haar bij de hand grijpt.

19

Deze twee dingen zijn u wedervaren, wie heeft medelijden met u? Er is verwoesting, en verbreking, en honger, en zwaard, door wien zal Ik u troosten?

20

Uw kinderen zijn in bezwijming gevallen, zij liggen vooraan op alle straten, gelijk een wilde os in het net; zij zijn vol van de grimmigheid des HEEREN, van de schelding uwsGods.

21

Daarom hoort nu dit, gij bedrukten! en gij dronkenen, maar niet van wijn!

22

Alzo zegt uw Heere, de HEERE en uw God, Die Zijns volks zaak twisten zal: Zie, Ik neem den beker der zwijmeling van uw hand, den droesem van den beker Mijnergrimmigheid; gij zult dien voortaan niet meer drinken.

23

Maar Ik zal hem dien, die u bedroefd hebben, in de hand zetten, die tot uw ziel zeiden: Buig u neder, dat wij over u gaan; en gij legdet uw rug neder als aarde, en als een straatdergenen, die daarover gaan. Jesaja 52

Jesaja 52


Jesaja Hoofdstuk 52 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 51

Jesaja

Index

Hoofdstuk 52

1

Waak op, waak op, trek uw sterkte aan, o Sion! trek uw sierlijke klederen aan, o Jeruzalem, gij heilige stad? want in u zal voortaan geen onbesnedene noch onreine meer komen.

2

Schud u uit het stof, maak u op, zit neder, o Jeruzalem! maak u los van de banden van uw hals, gij gevangene dochter van Sion!

3

Want zo zegt de HEERE; Gijlieden zijt om niet verkocht, gij zult ook zonder geld gelost worden.

4

Want zo zegt de Heere HEERE: In vorige tijden trok Mijn volk af in Egypte, om als vreemdeling aldaar te verkeren; en Assur heeft hetzelve om niet onderdrukt.

5

En nu, wat heb Ik hier te doen? spreekt de HEERE, dewijl Mijn volk om niet weggenomen is, en degenen die over hetzelve heersen, het doen huilen, spreekt de HEERE, en MijnNaam geduriglijk den gansen dag gelasterd wordt;

6

Daarom zal Mijn volk, daarom zal het Mijn Naam in dien dag kennen, dat Ik het Zelf ben, Die spreekt: Zie, hier ben Ik.

7

Hoe liefelijk zijn op de bergen de voeten desgenen, die het goede boodschapt, die den vrede doet horen; desgenen, die goede boodschap brengt van het goede, die heil doethoren; desgenen, die tot Sion zegt: Uw God is Koning.

8

Er is een stem uwer wachters; zij verheffen de stem, zij juichen te zamen; want zij zullen oog aan oog zien, als de HEERE Sion wederbrengen zal.

9

Maakt een geschal, juicht te zamen, gij woeste plaatsen van Jeruzalem! want de HEERE heeft Zijn volk getroost, Hij heeft Jeruzalem verlost.

10

De HEERE heeft Zijn heiligen arm ontbloot voor de ogen aller heidenen; en al de einden der aarde zullen zien het heil onzes Gods.

11

Vertrekt, vertrekt, gaat uit van daar, raakt het onreine niet aan; gaat uit het midden van hen, reinigt u, gij, die de vaten des HEEREN draagt!

12

Want gijlieden zult niet met haast uitgaan, noch met der vlucht henengaan; want de HEERE zal voor ulieder aangezicht henentrekken, en de God van Israel zal uw achtertochtwezen.

13

Ziet, Mijn Knecht zal verstandelijk handelen; Hij zal verhoogd en verheven, ja, zeer hoog worden.

14

Gelijk als velen zich over u ontzet hebben, alzo verdorven was Zijn gelaat, meer dan van iemand, en Zijn gedaante, meer dan van andere mensenkinderen;

15

Alzo zal Hij vele heidenen besprengen, ja, de koningen zullen hun mond over Hem toehouden; want denwelken het niet verkondigd was, die zullen het zien, en welken het nietgehoord hebben, die zullen het verstaan. Jesaja 53

Jesaja 53


Jesaja Hoofdstuk 53 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 52

Jesaja

Index

Hoofdstuk 53

1

Wie heeft onze prediking geloofd, en aan wien is de arm des HEEREN geopenbaard?

2

Want Hij is als een rijsje voor Zijn aangezicht opgeschoten, en als een wortel uit een dorre aarde; Hij had geen gedaante noch heerlijkheid; als wij Hem aanzagen, zo was ergeen gestalte, dat wij Hem zouden begeerd hebben.

3

Hij was veracht, en de onwaardigste onder de mensen, een Man van smarten, en verzocht in krankheid; en een iegelijk was als verbergende het aangezicht voor Hem; Hij wasveracht, en wij hebben Hem niet geacht.

4

Waarlijk, Hij heeft onze krankheden op Zich genomen, en onze smarten heeft Hij gedragen; doch wij achtten Hem, dat Hij geplaagd, van God geslagen en verdrukt was.

5

Maar Hij is om onze overtredingen verwond, om onze ongerechtigheden is Hij verbrijzeld; de straf, die ons den vrede aanbrengt, was op Hem, en door Zijn striemen is onsgenezing geworden.

6

Wij dwaalden allen als schapen, wij keerden ons een iegelijk naar zijn weg; doch de HEERE heeft onzer aller ongerechtigheid op Hem doen aanlopen.

7

Als dezelve geeist werd, toen werd Hij verdrukt; doch Hij deed Zijn mond niet open; als een lam werd Hij ter slachting geleid, en als een schaap, dat stom is voor het aangezichtzijner scheerders, alzo deed Hij Zijn mond niet open.

8

Hij is uit den angst en uit het gericht weggenomen; en wie zal Zijn leeftijd uitspreken? Want Hij is afgesneden uit het land der levenden; om de overtreding Mijns volks is de plageop Hem geweest.

9

En men heeft Zijn graf bij de goddelozen gesteld, en Hij is bij den rijke in Zijn dood geweest, omdat Hij geen onrecht gedaan heeft, noch bedrog in Zijn mond geweest is.

10

Doch het behaagde den HEERE Hem te verbrijzelen; Hij heeft Hem krank gemaakt; als Zijn ziel Zich tot een schuldoffer gesteld zal hebben, zo zal Hij zaad zien, Hij zal de dagenverlengen; en het welbehagen des HEEREN zal door Zijn hand gelukkiglijk voortgaan.

11

Om den arbeid Zijner ziel zal Hij het zien, en verzadigd worden; door Zijn kennis zal Mijn Knecht, de Rechtvaardige, velen rechtvaardig maken, want Hij zal hunongerechtigheden dragen.

12

Daarom zal Ik Hem een deel geven van velen, en Hij zal de machtigen als een roof delen, omdat Hij Zijn ziel uitgestort heeft in den dood, en met de overtreders is geteldgeweest, en Hij veler zonden gedragen heeft, en voor de overtreders gebeden heeft.

Jesaja 54


Jesaja Hoofdstuk 54 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 53

Jesaja

Index

Hoofdstuk 54

1

Zing vrolijk, gij onvruchtbare, die niet gebaard hebt! maak geschal met vrolijk gezang, en juich, die geen barensnood gehad hebt! want de kinderen der eenzame zijn meer, dande kinderen der getrouwde, zegt de HEERE.

2

Maak de plaats uwer tenten wijd, en dat men de gordijnen uwer woningen uitbreide, verhinder het niet; maak uw koorden lang, en steek uw pinnen vast in.

3

Want gij zult uitbreken ter rechterhand en ter linkerhand; en uw zaad zal de heidenen erven, en zij zullen de verwoeste steden doen bewonen.

4

Vrees niet, want gij zult niet beschaamd worden, en word niet schaamrood, want gij zult niet te schande worden; maar gij zult de schaamte uwer jonkheid vergeten, en densmaad uws weduwschaps zult gij niet meer gedenken.

5

Want uw Maker is uw Man, HEERE der heirscharen is Zijn Naam; en de Heilige Israels is uw Verlosser; Hij zal de God des gansen aardbodems genaamd worden.

6

Want de HEERE heeft u geroepen, als een verlaten vrouw en bedroefde van geest; nochtans zijt gij de huisvrouw der jeugd, hoewel gij versmaad zijt geweest, zegt uw God.

7

Voor een klein ogenblik heb Ik u verlaten; maar met grote ontfermingen zal Ik u vergaderen.

8

In een kleinen toorn heb Ik Mijn aangezicht van u een ogenblik verborgen; maar met eeuwige goedertierenheid zal Ik Mij uwer ontfermen, zegt de HEERE, uw Verlosser.

9

Want dat zal Mij zijn als de wateren van Noach, toen Ik zwoer, dat de wateren van Noach niet meer over de aarde zouden gaan; alzo heb Ik gezworen, dat Ik niet meer op utoornen, noch u schelden zal.

10

Want bergen zullen wijken, en heuvelen wankelen; maar Mijn goedertierenheid zal van u niet wijken, en het verbond Mijns vredes zal niet wankelen, zegt de HEERE, uwOntfermer.

11

Gij verdrukte, door onweder voortgedrevene, ongetrooste! zie, Ik zal uw stenen gans sierlijk leggen, en Ik zal u op saffieren grondvesten.

12

En uw glasvensters zal Ik kristallijnen maken, en uw poorten van robijnstenen, en uw ganse landpale van aangename stenen.

13

En al uw kinderen zullen van den HEERE geleerd zijn, en de vrede uwer kinderen zal groot zijn.

14

Gij zult door gerechtigheid bevestigd worden; wees verre van verdrukking, want gij zult niet vrezen; en verre van verschrikking, want zij zal tot u niet naken.

15

Ziet, zij zullen zich zekerlijk vergaderen, doch niet uit Mij; wie zich tegen u vergaderen zal, die zal om uwentwil vallen.

16

Zie, Ik heb den smid geschapen, die de kolen in het vuur opblaast, en die het instrument voortbrengt tot zijn werk; ook heb Ik den verderver geschapen, om te vernielen.

17

Alle instrument, dat tegen u bereid wordt, zal niet gelukken, en alle tong, die in gericht tegen u opstaat, zult gij verdoemen; dit is de erve der knechten des HEEREN, en hungerechtigheid is uit Mij, spreekt de HEERE. Jesaja 55

Jesaja 55


Jesaja Hoofdstuk 55 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 54

Jesaja

Index

Hoofdstuk 55

1

O alle gij dorstigen! komt tot de wateren, en gij, die geen geld hebt, komt, koopt en eet, ja komt, koopt zonder geld, en zonder prijs, wijn en melk!

2

Waarom weegt gijlieden geld uit voor hetgeen geen brood is, en uw arbeid voor hetgeen niet verzadigen kan? Hoort aandachtiglijk naar Mij, en eet het goede, en laat uw ziel invettigheid zich verlustigen.

3

Neigt uw oor, en komt tot Mij, hoort, en uw ziel zal leven; want Ik zal met u een eeuwig verbond maken, en u geven de gewisse weldadigheden van David.

4

Ziet, Ik heb hem tot een getuige der volken gegeven, een vorst en gebieder der volken.

5

Ziet, gij zult een volk roepen, dat gij niet kendet, en het volk, dat u niet kende, zal tot u lopen, om des HEEREN uws Gods wil, en om des Heiligen Israels wil, want Hij heeft uverheerlijkt.

6

Zoekt den HEERE, terwijl Hij te vinden is; roept Hem aan, terwijl Hij nabij is.

7

De goddeloze verlate zijn weg, en de ongerechtige man zijn gedachten; en hij bekere zich tot den HEERE, zo zal Hij Zich Zijner ontfermen, en tot onzen God, want Hij vergeeftmenigvuldiglijk.

8

Want Mijn gedachten zijn niet ulieder gedachten, en uw wegen zijn niet Mijn wegen, spreekt de HEERE.

9

Want gelijk de hemelen hoger zijn dan de aarde, alzo zijn Mijn wegen hoger dan uw wegen, en Mijn gedachten dan ulieder gedachten.

10

Want gelijk de regen en de sneeuw van den hemel nederdaalt, en derwaarts niet wederkeert; maar doorvochtigt de aarde, en maakt, dat zij voortbrenge en uitspruite, en zaadgeve den zaaier, en brood den eter;

11

Alzo zal Mijn woord, dat uit Mijn mond uitgaat, ook zijn, het zal niet ledig tot Mij wederkeren; maar het zal doen, hetgeen Mij behaagt, en het zal voorspoedig zijn in hetgeen,waartoe Ik het zende.

12

Want in blijdschap zult gijlieden uittrekken, en met vrede voortgeleid worden; de bergen en heuvelen zullen geschal maken met vrolijk gezang voor uw aangezicht, en alle bomendes velds zullen de handen samenklappen.

13

Voor een doorn zal een denneboom opgaan, voor een distel zal een mirteboom opgaan; en het zal den HEERE wezen tot een naam, tot een eeuwig teken, dat niet uitgeroeid zalworden.

Jesaja 56


Jesaja Hoofdstuk 56 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 55

Jesaja

Index

Hoofdstuk 56

1

Alzo zegt de HEERE: Bewaart het recht, en doet gerechtigheid; want Mijn heil is nabij om te komen, en Mijn gerechtigheid om geopenbaard te worden.

2

Welgelukzalig is de mens, die zulks doet, en des mensen kind, dat daaraan vasthoudt; die den sabbat houdt, zodat gij dien niet ontheiligt, en die zijn hand bewaart van enigkwaad te doen.

3

En de vreemde, die zich tot den HEERE gevoegd heeft, spreke niet, zeggende: De HEERE heeft mij gans en al van Zijn volk gescheiden; en de gesnedene zegge niet: Ziet, ikben een dorre boom.

4

Want alzo zegt de HEERE van de gesnedenen, die Mijn sabbatten houden, en verkiezen hetgeen, waartoe Ik lust heb, en vasthouden aan Mijn verbond;

5

Ik zal hen ook in Mijn huis en binnen Mijn muren een plaats en een naam geven, beter dan der zonen en dan der dochteren; een eeuwigen naam zal Ik een ieder van hen geven,die niet uitgeroeid zal worden.

6

En de vreemden, die zich tot den HEERE voegen, om Hem te dienen, en om den Naam des HEEREN lief te hebben, om Hem tot knechten te zijn; al wie den sabbat houdt, dathij dien niet ontheilige, en die aan Mijn verbond vasthouden;

7

Die zal Ik ook brengen tot Mijn heiligen berg, en Ik zal hen verheugen in Mijn bedehuis; hun brandoffers en hun slachtoffers zullen aangenaam wezen op Mijn altaar; want Mijnhuis zal een bedehuis genoemd worden voor alle volken.

8

De Heere HEERE, Die de verdrevenen van Israel vergadert, spreekt: Ik zal tot hem nog meer vergaderen, nevens hen, die tot hem vergaderd zijn.

9

Al gij gedierten des velds, komt om te eten, ja, al gij gedierten in het woud!

10

Hun wachters zijn allen blind, zij weten niet; zij allen zijn stomme honden, zij kunnen niet bassen; zij zijn slaperig, zij liggen neder, zij hebben het sluimeren lief.

11

En deze honden zijn sterk van begeerte, zij kunnen niet verzadigd worden, ja, het zijn herders, die niet verstaan kunnen; zij allen keren zich naar hun weg, elkeen naar zijn gewin,elk uit zijn einde.

12

Komt herwaarts, zeggen zij: ik zal wijn halen, en wij zullen sterken drank zuipen; en de dag van morgen zal zijn als deze, ja, groter, veel treffelijker.

Jesaja 57


Jesaja Hoofdstuk 57 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 56

Jesaja

Index

Hoofdstuk 57

1

De rechtvaardige komt om, en er is niemand, die het ter harte neemt; en de weldadige lieden worden weggeraapt, zonder dat er iemand op let, dat de rechtvaardige weggeraaptwordt voor het kwaad.

2

Hij zal ingaan in den vrede; zij zullen rusten op hun slaapsteden, een iegelijk, die in zijn oprechtheid gewandeld heeft.

3

Doch nadert gijlieden hier toe, gij kinderen der guichelares! gij overspelig zaad, en gij, die hoererij bedrijft!

4

Over wien maakt gij u lustig, over wien spert gij den mond wijd open en steekt de tong lang uit? Zijt gij niet kinderen der overtreding, een zaad der valsheid?

5

Die hittig zijt in de eikenbossen, onder allen groenen boom; slachtende de kinderen aan de beken, onder de hoeken der steenrotsen.

6

Aan de gladde stenen der beken is uw deel, die, die zijn uw lot; ook stort gij denzelven drankoffer uit, gij offert hun spijsoffer; zou Ik Mij over deze dingen troosten laten?

7

Gij stelt uw leger op een hogen en verhevenen berg; ook klimt gij derwaarts op, om slachtoffer te offeren.

8

En achter de deur en posten zet gij uw gedenkteken; want van Mij wijkende ontdekt gij u, en klimt op; gij maakt uw leger wijd, en maakt u een verbond met enigen uit dezelve, gijhebt hun leger lief in elke plaats, die gij ziet.

9

En gij trekt met olie tot den koning, en gij vermenigvuldigt uw welriekende zalven; en gij zendt uw gezanten verre weg, en vernedert u tot de hel toe.

10

Gij zijt vermoeid door uw grote reis, maar gij zegt niet: Het is buiten hoop; gij hebt het leven uwer hand gevonden, daarom wordt gij niet ziek.

11

Maar voor wien hebt gij geschroomd of gevreesd? Want gij hebt gelogen, en zijt Mijner niet gedachtig geweest, gij hebt Mij op uw hart niet gelegd; is het niet, om dat Ik zwijg, endat van ouds af, en gij vreest Mij niet?

12

Ik zal uw gerechtigheid bekend maken, en uw werken, dat zij u geen nut doen zullen.

13

Wanneer gij roepen zult, zo laat die, die van u vergaderd zijn, u redden; doch de wind zal hen allen wegvoeren, de ijdelheid zal hen wegnemen. Maar die op Mij betrouwt, die zalhet aardrijk erven, en Mijn heiligen berg erfelijk bezitten.

14

En men zal zeggen: Verhoogt de baan, verhoogt de baan, bereidt den weg, neemt den aanstoot uit den weg Mijns volks.

15

Want alzo zegt de Hoge en Verhevene, Die in de eeuwigheid woont, en Wiens Naam heilig is: Ik woon in de hoogte en in het heilige, en bij dien, die van een verbrijzelden ennederigen geest is, opdat Ik levend make den geest der nederigen, en opdat Ik levend make het hart der verbrijzelden.

16

Want Ik zal niet eeuwiglijk twisten, en Ik zal niet geduriglijk verbolgen zijn; want de geest zou van voor Mijn aangezicht overstelpt worden, en de zielen, die Ik gemaakt heb.

17

Ik was verbolgen over de ongerechtigheid hunner gierigheid, en sloeg hen; Ik verborg Mij, en was verbolgen; evenwel gingen zij afkerig henen in den weg huns harten.

18

Ik zie hun wegen, en Ik zal hen genezen; en Ik zal hen geleiden, en hun vertroostingen wedergeven, namelijk aan hun treurigen.

19

Ik schep de vrucht der lippen, vrede, vrede dengenen, die verre zijn, en dengenen, die nabij zijn, zegt de HEERE, en Ik zal hen genezen.

20

Doch de goddelozen zijn als een voortgedreven zee, want die kan niet rusten, en haar wateren werpen slijk en modder op.

21

De goddelozen, zegt mijn God, hebben geen vrede.

Jesaja 58


Jesaja Hoofdstuk 58 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 57

Jesaja

Index

Hoofdstuk 58

1

Roep uit de keel, houd niet in, verhef uw stem als een bazuin, en verkondig Mijn volk hun overtreding, en het huis Jakobs hun zonden.

2

Hoewel zij Mij dagelijks zoeken, en een lust hebben aan de kennis Mijner wegen, als een volk, dat gerechtigheid doet en het recht zijns Gods niet verlaat, vragen zij Mij naar derechten der gerechtigheid; zij hebben een lust tot God te naderen;

3

Zeggende: Waarom vasten wij, en Gij ziet het niet aan, waarom kwellen wij onze ziel, en Gij weet het niet? Ziet, ten dage, wanneer gijlieden vast, zo vindt gij uw lust, en gij eistgestrengelijk al uw arbeid.

4

Ziet, tot twist en gekijf vast gijlieden, en om goddelooslijk met de vuist te slaan; vast niet gelijk heden, om uw stem te doen horen in de hoogte.

5

Zou het zulk een vasten zijn, dat Ik verkiezen zou, dat de mens zijn ziel een dag kwelle, dat hij zijn hoofd kromme gelijk een bieze, en een zak en as onder zich spreide? Zoudt gijdat een vasten heten, en een dag den HEERE aangenaam?

6

Is niet dit het vasten, dat Ik verkies: dat gij losmaakt de knopen der goddeloosheid, dat gij ontdoet de banden des juks, en dat gij vrij loslaat de verpletterden, en alle jukverscheurt?

7

Is het niet, dat gij den hongerige uw brood mededeelt, en de armen, verdrevenen in huis brengt? Als gij een naakte ziet, dat gij hem dekt, en dat gij u voor uw vlees niet verbergt?

8

Dan zal uw licht voortbreken als de dageraad, en uw genezing zal snellijk uitspruiten; en uw gerechtigheid zal voor uw aangezicht heengaan, en de heerlijkheid des HEEREN zaluw achtertocht wezen.

9

Dan zult gij roepen, en de HEERE zal antwoorden; gij zult schreeuwen, en Hij zal zeggen: Ziet, hier ben Ik. Zo gij uit het midden van u wegdoet het juk, het uitsteken des vingers,en het spreken der ongerechtigheid;

10

En zo gij uw ziel opent voor den hongerige, en de bedrukte ziel verzadigt; dan zal uw licht in de duisternis opgaan, en uw donkerheid zal zijn als de middag.

11

En de HEERE zal u geduriglijk leiden, en Hij zal uw ziel verzadigen in grote droogten, en uw beenderen vaardig maken; en gij zult zijn als een gewaterde hof, en als eenspringader der wateren, welker wateren niet ontbreken.

12

En die uit u voortkomen, zullen bouwen de oude verwoeste plaatsen; de fondamenten, van geslacht tot geslacht verwoest, zult gij oprichten; en gij zult genaamd worden: Die debressen toemuurt, die de paden weder opmaakt, om te bewonen.

13

Indien gij uw voet van den sabbat afkeert, van te doen uw lust op Mijn heiligen dag; en indien gij den sabbat noemt een verlustiging, opdat de HEERE geheiligd worde, Die teeren is; en indien gij dien eert, dat gij uw wegen niet doet, en uw eigen lust niet vindt, noch een woord daarvan spreekt;

14

Dan zult gij u verlustigen in den HEERE, en Ik zal u doen rijden op de hoogten der aarde, en Ik zal u spijzigen met de erve van uw vader Jakob; want de mond des HEEREN heefthet gesproken.

Jesaja 59


Jesaja Hoofdstuk 59 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 58

Jesaja

Index

Hoofdstuk 59

1

Ziet, de hand des HEEREN is niet verkort, dat zij niet zou kunnen verlossen; en Zijn oor is niet zwaar geworden, dat het niet zou kunnen horen.

2

Maar uw ongerechtigheden maken een scheiding tussen ulieden en tussen uw God, en uw zonden verbergen het aangezicht van ulieden, dat Hij niet hoort.

3

Want uw handen zijn met bloed bevlekt; en uw vingeren met ongerechtigheid; uw lippen spreken valsheid, uw tong dicht onrecht.

4

Er is niemand, die voor de gerechtigheid roept, en niemand, die voor de waarheid in het gericht zich begeeft; zij vertrouwen op ijdelheid, en spreken leugen; met moeite zijn zijzwanger, en zij baren ongerechtigheid.

5

Zij broeden basiliskus-eieren uit, en zij weven spinnewebben; die van hun eieren eet, moet sterven, en als het in stukken gedrukt wordt, er berst een adder uit.

6

Hun webben deugen niet tot klederen, en zij zullen zichzelven niet kunnen dekken met hun werken; hun werken zijn werken der ongerechtigheid, en een maaksel des wrevels isin hun handen.

7

Hun voeten lopen tot het kwade, en zij haasten om onschuldig bloed te vergieten; hun gedachten zijn gedachten der ongerechtigheid, verstoring en verbreking is op hun banen.

8

Den weg des vredes kennen zij niet; en er is geen recht in hun gangen; hun paden maken zij verkeerd voor zich zelven, al wie daarop gaat, die kent den vrede niet.

9

Daarom is het recht verre van ons, en de gerechtigheid achterhaalt ons niet; wij wachten op het licht, maar ziet, er is duisternis, op een groten glans, maar wij wandelen indonkerheden.

10

Wij tasten naar den wand, gelijk de blinden, en, gelijk die geen ogen hebben, tasten wij; wij stoten ons op den middag, als in de schemering, wij zijn in woeste plaatsen gelijk dedoden.

11

Wij brommen allen gelijk als de beren, en wij kirren doorgaans gelijk de duiven; wij wachten naar recht, maar er is geen, naar heil, maar het is verre van ons.

12

Want onze overtredingen zijn vele voor U, en onze zonden getuigen tegen ons; want onze overtredingen zijn bij ons, en onze ongerechtigheden kennen wij;

13

Het overtreden en het liegen tegen den HEERE, en het achterwaarts wijken van onzen God; het spreken van onderdrukking en afval, het ontvangen en het dichten van valsewoorden uit het hart.

14

Daarom is het recht achterwaarts geweken, en de gerechtigheid staat van verre; want de waarheid struikelt op de straat, en wat recht is, kan er niet ingaan.

15

Ja, de waarheid ontbreekt er, en wie van het boze wijkt, stelt zich tot een roof; en de HEERE zag het, en het was kwaad in Zijn ogen, dat er geen recht was.

16

Dewijl Hij zag, dat er niemand was, zo ontzette Hij Zich, omdat er geen voorbidder was; daarom bracht Hem Zijn arm heil aan, en Zijn gerechtigheid ondersteunde Hem.

17

Want Hij trok gerechtigheid aan als een pantser, en den helm des heils zette Hij op Zijn hoofd, en de klederen der wraak trok Hij aan tot kleding, en Hij deed den ijver aan alseen mantel.

18

Even naar de werken, even daarnaar zal Hij vergelden, grimmigheid aan Zijn wederpartijders, vergelding aan Zijn vijanden; den eilanden zal Hij het loon vergelden.

19

Dan zullen zij den Naam des HEEREN vrezen van den nedergang, en Zijn heerlijkheid van den opgang der zon; als de vijand zal komen gelijk een stroom, zal de Geest desHEEREN de banier tegen hen oprichten.

20

En er zal een Verlosser tot Sion komen, namelijk voor hen, die zich bekeren van de overtreding in Jakob, spreekt de HEERE.

21

Mij aangaande, dit is Mijn Verbond met hen, zegt de HEERE: Mijn Geest, Die op u is, en Mijn woorden, die Ik in uw mond gelegd heb, die zullen van uw mond niet wijken, nochvan den mond van uw zaad, noch van den mond van het zaad uws zaads, zegt de HEERE, van nu aan tot in eeuwigheid toe.

Jesaja 60


Jesaja Hoofdstuk 60 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 59

Jesaja

Index

Hoofdstuk 60

1

Maak u op, word verlicht, want uw Licht komt, en de heerlijkheid des HEEREN gaat over u op.

2

Want zie, de duisternis zal de aarde bedekken, en donkerheid de volken; doch over u zal de HEERE opgaan, en Zijn heerlijkheid zal over u gezien worden.

3

En de heidenen zullen tot uw licht gaan, en koningen tot den glans, die u is opgegaan.

4

Hef uw ogen rondom op, en zie, die allen zijn vergaderd, zij komen tot u; uw zonen zullen van verre komen, en uw dochters zullen aan uw zijde gevoedsterd worden.

5

Dan zult gij het zien en samenvloeien, en uw hart zal vervaard zijn en verwijd worden; want de menigte de zee zal tot u gekeerd worden, het heir der heidenen zal tot u komen.

6

Een hoop kemelen zal u bedekken, de snelle kemelen van Midian en Hefa; zij allen uit Scheba zullen komen; goud en wierook zullen zij aanbrengen, en zij zullen denovervloedigen lof des HEEREN boodschappen.

7

Al de schapen van Kedar zullen tot u verzameld worden; de rammen van Nebajoth zullen u dienen; zij zullen met welgevallen komen op Mijn altaar, en Ik zal het huis Mijnerheerlijkheid heerlijk maken.

8

Wie zijn deze, die daar komen gevlogen als een wolk, en als duiven tot haar vensters?

9

Want de eilanden zullen Mij verwachten, en de schepen van Tarsis vooreerst, om uw kinderen van verre te brengen, hun zilver en hun goud met hen, tot den Naam des HEERENuws Gods, en tot den Heilige Israels, dewijl Hij u heerlijk gemaakt heeft.

10

En de vreemden zullen uw muren bouwen, en hun koningen zullen u dienen; want in Mijn verbolgenheid heb Ik u geslagen, maar in Mijn welbehagen heb Ik Mij over u ontfermd.

11

En uw poorten zullen steeds openstaan, zij zullen des daags of des nachts niet toegesloten worden; opdat men tot u inbrenge het heir der heidenen, en hun koningen tot u geleidworden.

12

Want het volk en het koninkrijk, welke u niet zullen dienen, die zullen vergaan; en die volken zullen gans verwoest worden.

13

De heerlijkheid van Libanon zal tot u komen, de denneboom, de beukeboom en de busboom te gelijk, om te versieren de plaats Mijns heiligdoms, en Ik zal de plaats Mijnervoeten heerlijk maken.

14

Ook zullen, zich buigende, tot u komen de kinderen dergenen, die u onderdrukt hebben, en allen, die u gelasterd hebben zullen zich nederbuigen aan de planten uwer voeten;en zij zullen u noemen de stad des HEEREN, het Sion van den Heilige Israels.

15

In plaats dat gij verlaten en gehaat zijt geweest, zodat niemand door u henen ging, zo zal Ik u stellen tot een eeuwige heerlijkheid, tot een vreugde van geslacht tot geslacht.

16

En gij zult de melk der heidenen zuigen, en gij zult de borsten der koningen zuigen; en gij zult weten, dat Ik de HEERE ben, uw Heiland, en uw Verlosser, de Machtige Jakobs.

17

Voor koper zal Ik goud brengen, en voor ijzer zal Ik zilver brengen, en voor hout koper, en voor stenen ijzer; en zal uw opzieners vreedzaam maken, en uw drijvers rechtvaardigen.

18

Er zal geen geweld meer gehoord worden in uw land, verstoring noch verbreking in uw landpale; maar uw muren zult gij Heil heten, en uw poorten Lof.

19

De zon zal u niet meer wezen tot een licht des daags, en tot een glans zal u de maan niet lichten; maar de HEERE zal u wezen tot een eeuwig Licht, en uw God tot uwSierlijkheid.

20

Uw zon zal niet meer ondergaan, en uw maan zal haar licht niet intrekken; want de HEERE zal u tot een eeuwig licht wezen, en de dagen uwer treuring zullen een einde nemen.

21

En uw volk zullen allen te zamen rechtvaardigen zijn, zij zullen in eeuwigheid de aarde erfelijk bezitten; zij zullen zijn een spruit Mijner plantingen, een werk Mijner handen, opdatIk verheerlijkt worde.

22

De kleinste zal tot duizend worden, en de minste tot een machtig volk; Ik, de HEERE, zal zulks te zijner tijd snellijk doen komen.

Jesaja 61


Jesaja Hoofdstuk 61 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 60

Jesaja

Index

Hoofdstuk 61

1

De Geest des Heeren HEEREN is op Mij, omdat de Heere Mij gezalfd heeft, om een blijde boodschap te brengen den zachtmoedigen; Hij heeft Mij gezonden om te verbindende gebrokenen van harte, om den gevangenen vrijheid uit te roepen, en den gebondenen opening der gevangenis;

2

Om uit te roepen het jaar van het welbehagen des HEEREN, en den dag der wraak onzes Gods; om alle treurigen te troosten;

3

Om den treurigen Sions te beschikken dat hun gegeven worde sieraad voor as, vreugdeolie voor treurigheid, het gewaad des lofs voor een benauwden geest; opdat zij genaamdworden eikebomen der gerechtigheid, een planting des HEEREN, opdat Hij verheerlijkt worde.

4

En zij zullen de oude verwoeste plaatsen bouwen, de vorige verstoringen weder oprichten, en de verwoeste steden vernieuwen, die verstoord waren van geslacht tot geslacht.

5

En uitlanders zullen staan, en uw kudden weiden; en vreemden zullen uw akkerlieden en uw wijngaardeniers zijn.

6

Doch gijlieden zult priesters des HEEREN heten, men zal u dienaren onzes Gods noemen; gij zult het vermogen der heidenen eten, en in hun heerlijkheid zult gij u roemen.

7

Voor uw dubbele schaamte en schande zullen zij juichen over hun deel; daarom zullen zij in hun land erfelijk het dubbele bezitten; zij zullen eeuwige vreugde hebben.

8

Want Ik, de HEERE, heb het recht lief, Ik haat den roof in het brandoffer, en Ik zal geven, dat hun werk in der waarheid zal zijn; en Ik zal een eeuwig verbond met hen maken.

9

En hun zaad zal onder de heidenen bekend worden, en hun nakomelingen in het midden der volken; allen, die hen zien zullen, zullen hen kennen, dat zij zijn een zaad, dat deHEERE gezegend heeft.

10

Ik ben zeer vrolijk in den HEERE, mijn ziel verheugt zich in mijn God, want Hij heeft mij bekleed met de klederen des heils, den mantel der gerechtigheid heeft Hij mij omgedaan;gelijk een bruidegom zich met priesterlijk sieraad versiert, en als een bruid zich versiert met haar gereedschap.

11

Want gelijk de aarde haar spruit voortbrengt, en gelijk een hof, hetgeen in hem gezaaid is, doet uitspruiten; alzo zal de Heere HEERE gerechtigheid en lof doen uitspruiten voor alde volken.

Jesaja 62


Jesaja Hoofdstuk 62 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 61

Jesaja

Index

Hoofdstuk 62

1

Om Sions wil zal ik niet zwijgen, en om Jeruzalems wil zal ik niet stil zijn; totdat haar gerechtigheid voortkome als een glans, en haar heil als een fakkel, die brandt.

2

En de heidenen zullen uw gerechtigheid zien, en alle koningen uw heerlijkheid; en gij zult met een nieuwen naam genoemd worden, welken des HEEREN mond uitdrukkelijknoemen zal.

3

En gij zult een sierlijke kroon zijn in de hand des HEEREN, en een koninklijke hoed in de hand uws Gods.

4

Tot u zal niet meer gezegd worden: De verlatene, en tot uw land zal niet meer gezegd worden: Het verwoeste; maar gij zult genoemd worden: Mijn lust is aan haar! en uw land:Het getrouwde; want de HEERE heeft een lust aan u, en uw land zal getrouwd worden.

5

Want gelijk een jongeling een jonkvrouw trouwt, alzo zullen uw kinderen u trouwen; en gelijk de bruidegom vrolijk is over de bruid, alzo zal uw God over u vrolijk zijn.

6

O Jeruzalem! Ik heb wachters op uw muren besteld, die geduriglijk al den dag en al den nacht niet zullen zwijgen. O gij, die des HEEREN doet gedenken, laat geen stilzwijgenbij ulieden wezen!

7

En zwijgt niet stil voor Hem, totdat Hij bevestige, en totdat Hij Jeruzalem stelle tot een lof op aarde.

8

De HEERE heeft gezworen bij Zijn rechterhand, en bij den arm Zijner sterkte: indien Ik uw koren meer zal geven tot spijs voor uw vijanden, en indien de vreemden zullen drinkenuw most, waaraan gij gearbeid hebt!

9

Maar die het inzamelen zullen, die zullen het eten, en zij zullen den HEERE prijzen; en die hem vergaderen zullen, zullen hem drinken in de voorhoven Mijns heiligdoms.

10

Gaat door, gaat door, door de poorten, bereidt den weg des volks; verhoogt, verhoogt een baan, ruimt de stenen weg, steekt een banier omhoog tot de volken!

11

Ziet, de HEERE heeft doen horen, tot aan het einde der aarde: zegt de dochter van Sion: Zie, uw Heil komt; zie, Zijn loon is met Hem, en Zijn arbeidsloon is voor Zijn aangezicht.

12

En zij zullen hen noemen het heilige volk, de verlosten des HEEREN; en gij zult genoemd worden de gezochte, de stad, die niet verlaten is.

Jesaja 63


Jesaja Hoofdstuk 63 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 62

Jesaja

Index

Hoofdstuk 63

1

Wie is Deze, Die van Edom komt met besprenkelde klederen, van Bozra? Deze, Die versierd is in Zijn gewaad? Die voorttrekt in Zijn grote kracht? Ik ben het, Die in gerechtigheidspreek, Die machtig ben te verlossen.

2

Waarom zijt Gij rood aan Uw gewaad, en Uw klederen als van een, die in de wijnpers treedt?

3

Ik heb de pers alleen getreden, en er was niemand van de volken met Mij; en Ik heb hen getreden in Mijn toorn, en heb hen vertrapt in Mijn grimmigheid; en hun kracht isgesprengd op Mijn klederen, en al Mijn gewaad heb Ik bezoedeld.

4

Want de dag der wraak was in Mijn hart, en het jaar Mijner verlosten was gekomen.

5

En Ik zag toe, en er was niemand die hielp; en Ik ontzette Mij, en er was niemand, die ondersteunde; daarom heeft Mijn arm Mij heil beschikt, en Mijn grimmigheid heeft Mijondersteund,

6

En Ik heb de volken vertreden in Mijn toorn, en Ik heb hen dronken gemaakt in Mijn grimmigheid; en Ik heb hun kracht ter aarde doen nederdalen.

7

Ik zal de goedertierenheden des HEEREN vermelden, den veelvoudigen lof des HEEREN, naar alles, wat de HEERE ons heeft bewezen, en de grote goedigheid aan het huisvan Israel, die Hij hun bewezen heeft, naar Zijn barmhartigheden, en naar de veelheid Zijner goedertierenheden.

8

Want Hij zeide: Zij zijn immers Mijn volk, kinderen, die niet liegen zullen? Alzo is Hij hun geworden tot een Heiland.

9

In al hun benauwdheid was Hij benauwd, en de Engel Zijns aangezichts heeft hen behouden; door Zijn liefde en door Zijn genade heeft Hij hen verlost; en Hij nam hen op, enHij droeg hen al de dagen van ouds.

10

Maar zij zijn wederspannig geworden, en zij hebben Zijn Heiligen Geest smarten aangedaan; daarom is Hij hun in een vijand verkeerd, Hij Zelf heeft tegen hen gestreden.

11

Nochtans dacht Hij aan de dagen van ouds, aan Mozes en Zijn volk; maar nu, waar is Hij, Die hen uit de zee opgebracht heeft, met de herders Zijner kudde? Waar is Hij, Die ZijnHeiligen Geest in het midden van hen stelde?

12

Die den arm Zijner heerlijkheid heeft doen gaan aan de rechterhand van Mozes; Die de wateren voor hunlieder aangezichten kliefde opdat Hij Zich een eeuwigen Naammaakte?

13

Die hen leidde door de afgronden; als een paard in de woestijn, struikelden zij niet.

14

Gelijk een beest, dat afgaat in de valleien, heeft hun de Geest des HEEREN rust gegeven. Alzo hebt Gij Uw volk geleid, opdat Gij U een heerlijken Naam zoudt maken.

15

Zie van den hemel af, en aanschouw van Uw heilige en Uw heerlijke woning; waar zijn Uw ijver en Uw mogendheden, het gerommel Uws ingewands en Uwerbarmhartigheden? Zij houden zich tegen mij in.

16

Gij zijt toch onze Vader, want Abraham weet van ons niet, en Israel kent ons niet; Gij, o HEERE! zijt onze Vader, onze Verlosser van ouds af is Uw Naam.

17

HEERE! waarom doet Gij ons van Uw wegen dwalen, waarom verstokt Gij ons hart, dat wij U niet vrezen? Keer weder om Uwer knechten wil, de stammen Uws erfdeels.

18

Uw heilig volk heeft het maar een weinig tijds bezeten; onze wederpartijders hebben Uw heiligdom vertreden.

19

Wij zijn geworden als die, over welke Gij van ouds niet hebt geheerst, en die naar Uw Naam niet zijn genoemd.

Jesaja 64


Jesaja Hoofdstuk 64 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 63

Jesaja

Index

Hoofdstuk 64

1

Och, dat Gij de hemelen scheurdet, dat Gij nederkwaamt, dat de bergen van Uw aangezicht vervloten;

2

Gelijk een smeltvuur brandt, en het vuur de wateren doet opbobbelen, om Uw Naam aan Uw wederpartijders bekend te maken! Laat alzo de heidenen voor Uw aangezichtbeven.

3

Toen Gij vreselijke dingen deedt, die wij niet verwachtten; Gij kwaamt neder, van Uw aangezicht vervloten de bergen.

4

Ja, van ouds heeft men het niet gehoord, noch met oren vernomen, en geen oog heeft het gezien, behalve Gij, o God! wat Hij doen zal dien, die op Hem wacht.

5

Gij ontmoet den vrolijke, en die gerechtigheid doet dengenen, die Uwer gedenken op Uw wegen; zie, Gij waart verbolgen, omdat wij gezondigd hebben; in dezelve is deeeuwigheid, opdat wij behouden wierden.

6

Doch wij allen zijn als een onreine, en al onze gerechtigheden zijn als een wegwerpelijk kleed; en wij allen vallen af als een blad, en onze misdaden voeren ons henen weg alseen wind.

7

En er is niemand, die Uw Naam aanroept, die zich opwekt, dat hij U aangrijpe; want Gij verbergt Uw aangezicht voor ons, en Gij doet ons smelten, door middel van onzeongerechtigheden.

8

Doch nu, HEERE! Gij zijt onze Vader; wij zijn leem, en Gij zijt onze pottenbakker, en wij allen zijn Uwer handen werk.

9

HEERE! wees niet zo zeer verbolgen, en gedenk niet eeuwiglijk der ongerechtigheid; zie, aanschouw toch, wij allen zijn Uw volk.

10

Uw heilige steden zijn een woestijn geworden, Sion is een woestijn geworden, Jeruzalem een verwoesting.

11

Ons heilig en ons heerlijk huis, waarin onze vaders U loofden, is met vuur verbrand; en al onze gewenste dingen zijn tot woestheid geworden.

12

HEERE! zoudt Gij U over deze dingen inhouden, zoudt Gij stilzwijgen, en ons zozeer bedrukken? Jesaja 65

Jesaja 65


Jesaja Hoofdstuk 65 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 64

Jesaja

Index

Hoofdstuk 65

1

Ik ben gevonden van hen, die naar Mij niet vraagden; Ik ben gevonden van degenen, die Mij niet zochten; tot het volk, dat naar Mijn Naam niet genoemd was, heb Ik gezegd: Ziet,hier ben Ik, ziet, hier ben Ik.

2

Ik heb Mijn handen uitgebreid, den gansen dag tot een wederstrevig volk, die wandelen op een weg, die niet goed is, naar hun eigen gedachten.

3

Een volk, Mij geduriglijk tergende in Mijn aangezicht, in hoven offerende, en rokende op tichelstenen;

4

Zittende bij de graven, zo vernachten zij bij degenen, die bewaard worden, etende zwijnenvlees, en er is sap van gruwelijke dingen in hun vaten.

5

Die daar zeggen: Houd u tot uzelven, en naak tot mij niet, want ik ben heiliger dan gij. Dezen zijn een rook in Mijn neus, een vuur, den gansen dag brandende.

6

Ziet, het is voor Mijn aangezicht geschreven; Ik zal niet zwijgen, maar Ik zal vergelden, ja, in hun boezem zal Ik vergelden;

7

Uw ongerechtigheden, en uwer vaderen ongerechtigheden tegelijk, zegt de HEERE, die gerookt hebben op de bergen, en Mij smaadheid aangedaan hebben op de heuvelen;daarom zal Ik hun vorig werkloon in hun boezem weder toemeten.

8

Alzo zegt de HEERE: Gelijk wanneer men most in een bos druiven vindt, men zegt: Verderf ze niet, want er is een zegen in; alzo zal Ik het om Mijner knechten wil doen, dat Ik henniet allen verderve.

9

En Ik zal zaad uit Jakob voortbrengen, en uit Juda een erfbezitter van Mijn bergen; en Mijn uitverkorenen zullen het erfelijk bezitten, en Mijn knechten zullen aldaar wonen.

10

En Saron zal tot een schaapskooi worden, en het dal van Achor tot een runderleger, voor Mijn volk, dat Mij gezocht heeft.

11

Maar gij verlaters des HEEREN, gij vergeters van den berg Mijner heiligheid, gij aanrichters ener tafel voor die bende, en gij opvullers des dranks voor dat getal!

12

Ik zal ulieden ook ten zwaarde tellen, dat gij allen u ter slachting zult krommen, omdat Ik geroepen heb, maar gij hebt niet geantwoord, Ik gesproken heb, maar gij hebt nietgehoord, maar hebt gedaan, dat kwaad was in Mijn ogen, en hebt verkoren hetgeen, waaraan Ik geen lust heb.

13

Daarom zegt de Heere HEERE alzo: Ziet, Mijn knechten zullen eten, doch gijlieden zult hongeren; ziet, Mijn knechten zullen drinken, doch gijlieden zult dorsten; ziet, Mijnknechten zullen blijde zijn, doch gijlieden zult beschaamd zijn.

14

Ziet, Mijn knechten zullen juichen van goeder harte, maar gijlieden zult schreeuwen van weedom des harten, en van verbreking des geestes zult gij huilen.

15

En gijlieden zult uw naam Mijn uitverkorenen tot een vervloeking laten; en de Heere HEERE zal ulieden doden, maar Zijn knechten zal Hij met een anderen naam noemen;

16

Zodat, wie zich zegenen zal op aarde, die zal zich zegenen in den God der waarheid; en wie zal zweren op aarde, die zal zweren bij den God der waarheid, omdat de vorigebenauwdheden zullen vergeten zijn, en omdat zij voor Mijn ogen verborgen zijn.

17

Want ziet, Ik schep nieuwe hemelen en een nieuwe aarde; en de vorige dingen zullen niet meer gedacht worden, en zullen in het hart niet opkomen.

18

Maar weest gijlieden vrolijk, en verheugt u tot in der eeuwigheid in hetgeen Ik schep; want ziet, Ik schep Jeruzalem een verheuging, en haar volk een vrolijkheid.

19

En Ik zal Mij verheugen over Jeruzalem, en vrolijk zijn over Mijn volk; en in haar zal niet meer gehoord worden de stem der wening, noch de stem des geschreeuws.

20

Van daar zal niet meer wezen een zuigeling van weinig dagen, noch een oud man, die zijn dagen niet zal vervullen; want een jongeling zal sterven, honderd jaren oud zijnde,maar een zondaar, honderd jaren oud zijnde, zal vervloekt worden.

21

En zij zullen huizen bouwen en bewonen, en zij zullen wijngaarden planten, en derzelver vrucht eten.

22

Zij zullen niet bouwen, dat het een ander bewone; zij zullen niet planten, dat het een ander ete, want de dagen Mijns volks zullen zijn als de dagen eens booms, en Mijnuitverkorenen zullen het werk hunner handen verslijten.

23

Zij zullen niet tevergeefs arbeiden, noch baren ter verstoring; want zij zijn het zaad der gezegenden des HEEREN, en hun nakomelingen met hen.

24

En het zal geschieden, eer zij roepen, zo zal Ik antwoorden; terwijl zij nog spreken, zo zal Ik horen.

25

De wolf en het lam zullen te zamen weiden, en de leeuw zal stro eten als een rund, en stof zal de spijze der slang zijn; zij zullen geen kwaad doen noch verderven op Mijn gansenheiligen berg zegt de HEERE.

Jesaja 66


Jesaja Hoofdstuk 66 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 65

Jesaja

Index

Hoofdstuk 66

1

Alzo zegt de HEERE: De hemel is Mijn troon, en de aarde is de voetbank Mijner voeten; waar zou dat huis zijn, dat gijlieden Mij zoudt bouwen, en waar is de plaats Mijner rust?

2

Want Mijn hand heeft al deze dingen gemaakt, en al deze dingen zijn geweest, spreekt de HEERE; maar op dezen zal Ik zien, op den arme en verslagene van geest, en die voorMijn woord beeft.

3

Wie een os slacht, slaat een man; wie een lam offert, breekt een hond den hals; wie spijsoffer offert, is als die zwijnenbloed offert; wie wierook brandt ten gedenkoffer, is als dieeen afgod zegent. Dezen verkiezen ook hun wegen, en hun ziel heeft lust aan hun verfoeiselen.

4

Ik zal ook verkiezen het loon hunner handelingen, en hun vreze zal Ik over hen doen komen, omdat Ik geroepen heb, en niemand antwoordde, Ik gesproken heb, en zij niethoorden, maar deden dat kwaad is in Mijn ogen, en verkoren hetgeen waartoe Ik geen lust had.

5

Hoort des HEEREN woord, gij, die voor Zijn woord beeft! Uw broeders, die u haten, die u verre afzonderen, om Mijns Naams wil, zeggen: Dat de HEERE heerlijk worde! Doch Hijzal verschijnen tot ulieder vreugde, zij daarentegen zullen beschaamd worden.

6

Er zal een stem van een groot rumoer uit de stad zijn, een stem uit den tempel, de stem des HEEREN, Die Zijn vijanden de verdiensten vergeldt.

7

Eer zij barensnood had, heeft zij gebaard, eer haar smart overkwam, zo is zij van een knechtje verlost.

8

Wie heeft ooit zulks gehoord? Wie heeft dergelijks gezien? Zou een land kunnen geboren worden op een enigen dag? Zou een volk kunnen geboren worden op een enigereize? Maar Sion heeft weeen gekregen, en zij heeft haar zonen gebaard.

9

Zou Ik de baarmoeder openbreken, en niet genereren? zegt de HEERE; zou Ik, Die genereer, voortaan toesluiten? zegt uw God.

10

Verblijdt u met Jeruzalem, en verheugt u over haar, al haar liefhebbers! Weest vrolijk over haar met vreugde, gij allen, die over haar zijt treurig geweest!

11

Opdat gij moogt zuigen, en verzadigd worden van de borsten harer vertroostingen; opdat gij moogt uitzuigen, en u verlusten met den glans harer heerlijkheid.

12

Want alzo zegt de HEERE: Ziet, Ik zal den vrede over haar uitstrekken als een rivier, en de heerlijkheid der heidenen als een overlopende beek; dan zult gijlieden zuigen; gij zultop de zijden gedragen worden, en op de knieen zeer vriendelijk getroeteld worden.

13

Als een, dien zijn moeder troost, alzo zal Ik u troosten; ja, gij zult te Jeruzalem getroost worden.

14

En gij zult het zien, en uw hart zal vrolijk zijn, en uw beenderen zullen groenen als het tedere gras; dan zal de hand des HEEREN bekend worden aan Zijn knechten, en Hij zalZijn vijanden gram worden.

15

Want ziet, de HEERE zal met vuur komen, en Zijn wagenen als een wervelwind; om met grimmigheid Zijn toorn hiertoe te wenden, en Zijn schelding met vuurvlammen.

16

Want met vuur, en met Zijn zwaard zal de HEERE in het recht treden met alle vlees; en de verslagenen des HEEREN zullen vermenigvuldigd zijn.

17

Die zichzelven heiligen, en zichzelven reinigen in de hoven, achter een in het midden derzelve, die zwijnenvlees eten, en verfoeisel, en muizen; te zamen zullen zij verteerdworden, spreekt de HEERE.

18

Hun werken en hun gedachten! Het komt, dat Ik vergaderen zal alle heidenen en tongen, en zij zullen komen, en zij zullen Mijn heerlijkheid zien.

19

En Ik zal een teken aan hen zetten, en uit hen, die het ontkomen zullen zijn, zal Ik zenden tot de heidenen naar Tarsis, Pul, en Lud, de boogschutters, naar Tubal en Javan, tot dever gelegen eilanden, die Mijn gerucht niet gehoord, noch Mijn heerlijkheid gezien hebben; en zij zullen Mijn heerlijkheid onder de heidenen verkondigen.

20

En zij zullen al uw broeders uit alle heidenen den HEERE ten spijsoffer brengen, op paarden, en op wagenen, en op rosbaren, en op muildieren, en op snelle lopers, naar Mijnheiligen berg toe, naar Jeruzalem, zegt de HEERE, gelijk als de kinderen Israels het spijsoffer in een rein vat brengen ten huize des HEEREN.

21

En ook zal Ik uit dezelve enigen tot priesters en tot Levieten nemen, zegt de HEERE.

22

Want gelijk als die nieuwe hemel en die nieuwe aarde, die Ik maken zal, voor Mijn aangezicht zullen staan, spreekt de HEERE, alzo zal ook ulieder zaad en ulieder naam staan.

23

En het zal geschieden, dat van de ene nieuwe maan tot de andere, en van den enen sabbat tot den anderen, alle vlees komen zal om aan te bidden voor Mijn aangezicht, zegtde HEERE.

24

Jeremia 1


Jeremia Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jesaja 66

Jeremia

Index

Hoofdstuk 1

1

De woorden van Jeremia, den zoon van Hilkia, uit de priesteren, die te Anathoth waren, in het land van Benjamin;

2

Tot welken het woord des HEEREN geschiedde, in de dagen van Josia, zoon van Amon, koning van Juda, in het dertiende jaar zijner regering.

3

Ook geschiedde het tot hem in de dagen van Jojakim, zoon van Josia, koning van Juda, totdat voleind werd het elfde jaar van Zedekia, zoon van Josia, koning van Juda; totdatJeruzalem gevankelijk werd weggevoerd in de vijfde maand.

4

Het woord des HEEREN dan geschiedde tot mij, zeggende:

5

Eer Ik u in moeders buik formeerde, heb Ik u gekend, en eer gij uit de baarmoeder voortkwaamt, heb Ik u geheiligd; Ik heb u den volken tot een profeet gesteld.

6

Toen zeide ik: Ach, Heere HEERE! zie, ik kan niet spreken, want ik ben jong.

7

Maar de HEERE zeide tot mij: Zeg niet: Ik ben jong; want overal, waarhenen Ik u zenden zal, zult gij gaan, en alles, wat Ik u gebieden zal, zult gij spreken.

8

Vrees niet voor hun aangezicht, want Ik ben met u, om u te redden, spreekt de HEERE.

9

En de HEERE stak Zijn hand uit, en roerde mijn mond aan; en de HEERE zeide tot mij: Zie, Ik geef Mijn woorden in uw mond.

10

Zie, Ik stel u te dezen dage over de volken en over de koninkrijken, om uit te rukken, en af te breken, en te verderven, en te verstoren; ook om te bouwen en te planten.

11

Wijders geschiedde des HEEREN woord tot mij, zeggende: Wat ziet gij, Jeremia? En ik zeide: Ik zie een amandelroede.

12

En de HEERE zeide tot mij: Gij hebt wel gezien; want Ik zal wakker zijn over Mijn woord, om dat te doen.

13

En des HEEREN woord geschiedde ten tweeden male tot mij, zeggende: Wat ziet gij? En ik zeide: Ik zie een ziedenden pot, welks voorste deel tegen het noorden is.

14

En de HEERE zeide tot mij: Van het noorden zal zich dit kwaad opdoen over alle inwoners des lands.

15

Want zie, Ik roep alle geslachten der koninkrijken van het noorden, spreekt de HEERE; en zij zullen komen, en zetten een iegelijk zijn troon voor de deur der poorten vanJeruzalem, en tegen al haar muren rondom, en tegen alle steden van Juda.

16

En Ik zal Mijn oordelen tegen hen uitspreken over al hun boosheid; dat zij Mij verlaten hebben, en anderen goden gerookt, en zich gebogen hebben voor de werken hunnerhanden.

17

Gij dan, gord uw lendenen, en maakt u op, en spreek tot hen alles, wat Ik u gebieden zal; wees niet verslagen voor hun aangezicht, opdat Ik u voor hun aangezicht niet versla.

18

Want zie, Ik stel u heden tot een vaste stad, en tot een ijzeren pilaar, en tot koperen muren tegen het ganse land; tegen de koningen van Juda, tegen haar vorsten, tegen haarpriesteren, en tegen het volk van het land.

19

Jeremia 2


Jeremia Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 1

Jeremia

Index

Hoofdstuk 2

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Ga en roep voor de oren van Jeruzalem, zeggende: Zo zegt de HEERE: Ik gedenk der weldadigheid uwer jeugd, der liefde uwer ondertrouw, toen gij Mij nawandeldet in dewoestijn, in onbezaaid land.

3

Israel was den HEERE een heiligheid, de eerstelingen Zijner inkomste; allen, die hem opaten, werden voor schuldig gehouden; kwaad kwam hun over, spreekt de HEERE.

4

Hoort des HEEREN woord, gij huis van Jakob, en alle geslachten van het huis Israels!

5

Zo zegt de HEERE: Wat voor onrecht hebben uw vaders aan Mij gevonden, dat zij verre van Mij geweken zijn, en hebben de ijdelheid nagewandeld, en zij zijn ijdel geworden?

6

En zeiden niet: Waar is de HEERE, Die ons opvoerde uit Egypteland, Die ons leidde in de woestijn, in een land van wildernissen en kuilen, in een land van dorheid en schaduwdes doods, in een land, waar niemand doorging, en waar geen mens woonde?

7

En Ik bracht u in een vruchtbaar land, om de vrucht van hetzelve en het goede er van te eten; maar toen gij daarin kwaamt, verontreinigdet gij Mijn land, en steldet Mijn erfenis toteen gruwel.

8

De priesters zeiden niet: Waar is de HEERE? en die de wet handelden, kenden Mij niet; en de herders overtraden tegen Mij; en de profeten profeteerden door Baal, enwandelden naar dingen, die geen nut doen.

9

Daarom zal Ik nog met ulieden twisten, spreekt de HEERE; ja, met uw kindskinderen zal Ik twisten.

10

Want, gaat over in de eilanden der Chitteers, en ziet toe, en zendt naar Kedar, en merkt er wel op; en ziet, of diesgelijks geschied zij?

11

Heeft ook een volk de goden veranderd, hoewel dezelve geen goden zijn? Nochtans heeft Mijn volk zijn Eer veranderd in hetgeen geen nut doet.

12

Ontzet u hierover, gij hemelen, en zijt verschrikt, wordt zeer woest, spreekt de HEERE.

13

Want Mijn volk heeft twee boosheden begaan; Mij, den Springader des levenden waters, hebben zij verlaten, om zichzelven bakken uit te houwen, gebroken bakken, die geenwater houden.

14

Is dan Israel een knecht, of is hij een ingeborene des huizes? Waarom is hij dan ten roof geworden?

15

De jonge leeuwen hebben over hem gebruld, zij hebben hun stem verheven; en zij hebben zijn land gezet in verwoesting; zijn steden zijn verbrand, dat er niemand in woont.

16

Ook hebben u de kinderen van Nof en Tachpanhes den schedel afgeweid.

17

Doet gij dit niet zelven, doordien gij den HEERE, uw God, verlaat, ten tijde als Hij u op den weg leidt?

18

En nu, wat hebt gij te doen met den weg van Egypte, om de wateren van Sihor te drinken? En wat hebt gij te doen met den weg van Assur, om de wateren der rivier te drinken?

19

Uw boosheid zal u kastijden, en uw afkeringen zullen u straffen; weet dan en ziet, dat het kwaad en bitter is, dat gij den HEERE, uw God, verlaat, en Mijn vreze niet bij u is, spreektde Heere, de HEERE der heirscharen.

20

Als Ik van ouds uw juk verbroken, en uw banden verscheurd had, zo zeidet gij: Ik zal niet dienen; maar op allen hogen heuvel en onder allen groenen boom loopt gij om,hoererende.

21

Ik had u toch geplant, een edelen wijnstok, een geheel getrouw zaad; hoe zijt gij Mij dan veranderd in verbasterde ranken van een vreemden wijnstok?

22

Want, al wiest gij u met salpeter, en naamt u veel zeep, zo is toch uw ongerechtigheid voor Mijn aangezicht getekend, spreekt de Heere HEERE.

23

Hoe zegt gij: Ik ben niet verontreinigd, ik heb de Baals niet nagewandeld? Zie uw weg in het dal, ken, wat gij gedaan hebt, gij lichte, snelle kemelin, die haar wegen verdraait!

24

Zij is een woudezelin, gewend in de woestijn, naar den lust harer ziel schept zij den wind, wie zou haar ontmoeting afkeren? Allen, die haar zoeken, zullen niet moede worden, inhaar maand zullen zij haar vinden.

25

Bedwing uw voet van ontschoeiing, en uw keel van dorst; maar gij zegt: Het is buiten hoop; neen, want ik heb de vreemden lief, en die zal ik nawandelen!

26

Gelijk een dief beschaamd wordt, wanneer hij gevonden wordt, alzo zijn die van het huis Israels beschaamd; zij, hun koningen, hun vorsten, en hun priesters, en hun profeten;

27

Die tot een hout zeggen: Gij zijt mijn vader; en tot een steen: Gij hebt mij gegenereerd; want zij keren Mij den nek toe, en niet het aangezicht; maar ten tijde huns kwaads zeggenzij: Sta op en verlos ons.

28

Waar zijn dan uw goden, die gij u gemaakt hebt? Laat ze opstaan, of zij u ten tijde uws kwaads zullen verlossen; want naar het getal uwer steden zijn uw goden, o Juda!

29

Waarom twist gij tegen Mij? Gij hebt allen tegen Mij overtreden, spreekt de HEERE.

30

Tevergeefs heb Ik uw kinderen geslagen; zij hebben de tucht niet aangenomen; ulieder zwaard heeft uw profeten verteerd, als een verdorven leeuw.

31

O geslacht, aanmerkt toch gijlieden des HEEREN woord! Ben Ik Israel een woestijn geweest, of een land der uiterste donkerheid? Waarom zegt dan Mijn volk: Wij zijn heren, wijzullen niet meer tot U komen?

32

Vergeet ook een jonkvrouw haar versiersel, of een bruid haar bindselen? Nochtans heeft Mijn volk Mij vergeten, dagen zonder getal.

33

Wat maakt gij uw weg goed, daar gij boelering zoekt? Waarom gij ook de booste hoeren uw wegen geleerd hebt.

34

Ja, het bloed van de zielen der onschuldige nooddruftigen is in uw zomen gevonden; Ik heb dat niet met opgraven gevonden, maar aan alle die.

35

Nog zegt gij: Zeker, ik ben onschuldig; Zijn toorn is immers van mij afgekeerd. Ziet, Ik zal met u rechten, omdat gij zegt: Ik heb niet gezondigd.

36

Wat reist gij veel uit, veranderende uw weg? Gij zult ook van Egypte beschaamd worden, gelijk als gij van Assur beschaamd zijt.

37

Gij zult ook van hier uitgaan met uw handen op uw hoofd; want de HEERE heeft al uw vertrouwen verworpen, zodat gij daarmede niet zult gedijen. Jeremia 3

Jeremia 3


Jeremia Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 2

Jeremia

Index

Hoofdstuk 3

1

Men zegt: Zo een man zijn huisvrouw verlaat, en zij gaat van hem, en wordt eens anderen mans, zal hij ook tot haar nog wederkeren? Zou datzelve land niet grotelijks ontheiligdworden? Gij nu hebt met veel boeleerders gehoereerd, keer nochtans weder tot Mij, spreekt de HEERE.

2

Hef uw ogen op naar de hoge plaatsen, en zie toe, waar zijt gij niet beslapen? Gij hebt voor hen gezeten aan de wegen, als een Arabier in de woestijn; alzo hebt gij het landontheiligd met uw hoererijen en met uw boosheid.

3

Daarom zijn de regendruppelen ingehouden, en er is geen spade regen geweest. Maar gij hebt een hoerenvoorhoofd, gij weigert schaamrood te worden.

4

Zult gij niet van nu af tot Mij roepen: Mijn Vader! Gij zijt de leidsman mijner jeugd!

5

Zal Hij in eeuwigheid den toorn behouden? Zal Hij dien gestadig bewaren? Zie, gij spreekt en doet die boosheden, en neemt de overhand.

6

Voorts zeide de HEERE tot mij, in de dagen van den koning Josia: Hebt gij gezien, wat de afgekeerde Israel gedaan heeft? Zij ging henen op allen hogen berg, en tot onder allengroenen boom, en hoereerde aldaar.

7

En Ik zeide, nadat zij zulks alles gedaan had: Bekeer u tot Mij; maar zij bekeerde zich niet. Dit zag de trouweloze, haar zuster Juda.

8

En Ik zag, als Ik ter oorzake van alles, waarin de afgekeerde Israel overspel bedreven had, haar verlaten, en haar haar scheidbrief gegeven had, dat de trouweloze, haar zusterJuda, niet vreesde, maar ging henen, en hoereerde zelve ook.

9

Ja, het geschiedde, vanwege het gerucht harer hoererij, dat zij het land ontheiligde; want zij bedreef overspel met steen en met hout.

10

En zelfs in dit alles heeft zich haar trouweloze zuster Juda tot Mij niet bekeerd met haar ganse hart, maar valselijk, spreekt de HEERE.

11

Dies de HEERE tot mij zeide: De afgekeerde Israel heeft haar ziel gerechtvaardigd, meer dan de trouweloze Juda.

12

Gij henen, en roep deze woorden uit tegen het noorden, en zeg: Bekeer u, gij afgekeerde Israel! spreekt de HEERE, zo zal Ik Mijn toorn op ulieden niet doen vallen; want Ik bengoedertieren, spreekt de HEERE. Ik zal den toorn niet in eeuwigheid behouden.

13

Alleen ken uw ongerechtigheid, dat gij tegen den HEERE, uw God, hebt overtreden, en uw wegen verstrooid hebt tot de vreemden, onder allen groenen boom, maar gij zijtMijner stem niet gehoorzaam geweest, spreekt de HEERE.

14

Bekeert u, gij afkerige kinderen! spreekt de HEERE, want Ik heb u getrouwd, en Ik zal u aannemen, een uit een stad, en twee uit een geslacht, en zal u brengen te Sion.

15

En Ik zal ulieden herders geven naar Mijn hart; die zullen u weiden met wetenschap en verstand.

16

En het zal geschieden, wanneer gij vermenigvuldigd en vruchtbaar zult geworden zijn in het land, in die dagen, spreekt de HEERE, zullen zij niet meer zeggen: De ark desverbonds des HEEREN, ook zal zij in het hart niet opkomen; en zij zullen aan haar niet gedenken, en haar niet bezoeken, en zij zal niet weder gemaakt worden.

17

Te dier tijd zullen zij Jeruzalem noemen, des HEEREN troon; en al de heidenen zullen tot haar vergaderd worden, om des HEEREN Naams wil, te Jeruzalem; en zij zullen nietmeer wandelen naar het goeddunken van hun boos hart.

18

In die dagen zal het huis van Juda gaan tot het huis van Israel; en zij zullen te zamen komen uit het land van het noorden, in het land, dat Ik uw vaderen ten erve gegeven heb.

19

Ik zeide wel: Hoe zal Ik u onder de kinderen zetten, en u geven het gewenste land, de sierlijke erfenis van de heirscharen der heidenen? Maar Ik zeide: Gij zult tot Mij roepen:Mijn Vader! en gij zult van achter Mij niet afkeren.

20

Waarlijk, gelijk een vrouw trouwelooslijk scheidt van haar vriend, alzo hebt gijlieden trouwelooslijk tegen Mij gehandeld, gij huis Israels! spreekt de HEERE.

21

Er is een stem gehoord op de hoge plaatsen, een geween en smekingen der kinderen Israels, omdat zij hun weg verkeerd, en den HEERE, hun God, vergeten hebben.

22

Keert weder, gij afkerige kinderen! Ik zal uw afkeringen genezen. Zie, hier zijn wij, wij komen tot U, want Gij zijt de HEERE, onze God!

23

Waarlijk, tevergeefs verwacht men het van de heuvelen en de menigte der bergen; waarlijk, in den HEERE, onzen God, is Israels heil!

24

Want de schaamte heeft den arbeid onzer vaderen opgegeten, van onze jeugd aan; hun schapen en hun runderen, hun zonen en hun dochteren.

25

Wij liggen in onze schaamte, en onze schande overdekt ons, want wij hebben tegen den HEERE, onzen God, gezondigd, wij en onze vaderen, van onze jeugd aan tot op dezendag; en wij zijn der stem des HEEREN, onzes Gods, niet gehoorzaam geweest.

Jeremia 4


Jeremia Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 3

Jeremia

Index

Hoofdstuk 4

1

Zo gij u bekeren zult, Israel! spreekt de HEERE, bekeer u tot Mij; en zo gij uw verfoeiselen van Mijn aangezicht zult wegdoen, zo zwerft niet om.

2

Maar zweer: Zo waarachtig als de HEERE leeft! in waarheid, in recht en in gerechtigheid; zo zullen zich de heidenen in Hem zegenen, en zich in Hem beroemen.

3

Want zo zegt de HEERE tot de mannen van Juda, en tot Jeruzalem: Braakt ulieden een braakland, en zaait niet onder de doornen.

4

Besnijdt u den HEERE en doet weg de voorhuiden uwer harten, gij mannen van Juda en inwoners van Jeruzalem! opdat Mijner grimmigheid niet uitvare als een vuur, en brande,dat niemand blussen kunne, vanwege de boosheid uwer handelingen.

5

Verkondigt in Juda, en laat het horen te Jeruzalem, en zegt het; ja, blaast de bazuin in het land; roept met volle stem en zegt: Verzamelt ulieden, en laat ons ingaan in de vastesteden!

6

Werpt de banier op naar Sion, vlucht met hopen, blijft niet staan! want Ik breng een kwaad aan van het noorden, en een grote breuk.

7

De leeuw is opgekomen uit zijn haag, en de verderver der heidenen is opgetrokken, hij is uitgegaan uit zijn plaats, om uw land te stellen in verwoestingen; uw steden zullenverstoord worden, dat er niemand in wone.

8

Hierom, gordt zakken aan, bedrijft misbaar en huilt; want de hittigheid van des HEEREN toorn is niet van ons afgekeerd.

9

En het zal te dier tijd geschieden, spreekt de HEERE, dat het hart des konings en het hart der vorsten vergaan zal; en de priesters zullen zich ontzetten, en de profeten zichverwonderen.

10

Toen zeide ik: Ach, Heere HEERE! waarlijk, Gij hebt dit volk en Jeruzalem grotelijks bedrogen, zeggende: Gijlieden zult vrede hebben; daar het zwaard tot aan de ziel raakt.

11

Te dier tijd zal tot dit volk en tot Jeruzalem gezegd worden: Een dorre wind van de hoge plaatsen in de woestijn, van den weg der dochter Mijns volks; niet om te wannen, nochom te zuiveren.

12

Er zal Mij een wind komen, die hun te sterk zal zijn. Nu zal Ik ook oordelen tegen hen uitspreken.

13

Ziet, hij komt op als wolken, en zijn wagenen zijn als een wervelwind, zijn paarden zijn sneller dan arenden; wee ons, want wij zijn verwoest!

14

Was uw hart van boosheid, o Jeruzalem! opdat gij behouden wordt; hoe lang zult gij de gedachten uwer ijdelheid in het binnenste van u laten vernachten?

15

Want een stem verkondigt van Dan af, en doet ellende horen van het gebergte van Efraim.

16

Vermeldt den volke, ziet, doet het horen tegen Jeruzalem; daar komen hoeders uit verren lande; en zij verheffen hun stem tegen de steden van Juda.

17

Als de wachters der velden zijn zij rondom tegen haar; omdat zij tegen Mij wederspannig geweest is, spreekt de HEERE.

18

Uw weg en uw handelingen hebben u deze dingen gedaan; dit is uw boosheid, dat het zo bitter is, dat het tot aan uw hart raakt.

19

O mijn ingewand, mijn ingewand! ik heb barenswee, o wanden mijns harten! mijn hart maakt getier in mij, ik kan niet zwijgen; want gij, mijn ziel! hoort het geluid der bazuin enhet krijgsgeschrei.

20

Breuk op breuk wordt er uitgeroepen; want het ganse land is verstoord; haastelijk zijn mijn tenten verstoord, mijn gordijnen in een ogenblik!

21

Hoe lang zal ik de banier zien, het geluid der bazuin horen?

22

Zekerlijk, Mijn volk is dwaas, Mij kennen zij niet; het zijn zotte kinderen, en zij zijn niet verstandig; wijs zijn zij om kwaad te doen, maar goed te doen weten zij niet.

23

Ik zag het land aan, en ziet, het was woest en ledig; ook naar den hemel, en zijn licht was er niet.

24

Ik zag de bergen aan, en ziet, zij beefden; en al de heuvelen schudden.

25

Ik zag, en ziet, er was geen mens; en alle vogelen des hemels waren weggevlogen.

26

Ik zag, en ziet, het vruchtbare land was een woestijn, en al zijn steden waren afgebroken, vanwege den HEERE, vanwege de hittigheid Zijns toorns.

27

Want zo zegt de HEERE: Dit ganse land zal een woestijn zijn (doch Ik zal geen voleinding maken);

28

Hierom zal de aarde treuren, en de hemel daarboven zwart zijn; omdat Ik het heb gesproken, Ik heb het voorgenomen en het zal Mij niet rouwen, en Ik zal Mij daarvan nietafkeren.

29

Van het geroep der ruiteren en boogschutters vluchten al de steden; zij gaan in de wolken, en klimmen op de rotsen; al de steden zijn verlaten, zodat niemand in dezelve woont.

30

Wat zult gij dan doen, gij verwoeste? Al kleeddet gij u met scharlaken, al versierdet gij u met gouden sieraad, al schuurdet gij uw ogen met blanketsel, zo zoudt gij u tochtevergeefs oppronken; de boelen versmaden u, zij zullen uw ziel zoeken.

31

Want ik hoor een stem als van een vrouw, die in arbeid is, een benauwdheid als van een, die in des eersten kinds nood is, de stem van de dochter Sions; zij hijgt, zij breidt haarhanden uit, zeggende: O, wee mij nu, want mijn ziel is moede vanwege de doodslagers!

Jeremia 5


Jeremia Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 4

Jeremia

Index

Hoofdstuk 5

1

Gaat om door de wijken van Jeruzalem, en ziet nu toe, en verneemt, en zoekt op haar straten, of gij iemand vindt, of er een is, die recht doet, die waarheid zoekt, zo zal Ik haargenadig zijn.

2

En of zij al zeggen: Zo waarachtig als de HEERE leeft! zo zweren zij toch valselijk.

3

O HEERE! zien Uw ogen niet naar waarheid? Gij hebt hen geslagen, maar zij hebben geen pijn gevoeld; Gij hebt hen verteerd, maar zij hebben geweigerd de tucht aan tenemen; zij hebben hun aangezichten harder gemaakt dan een steenrots, zij hebben geweigerd zich te bekeren.

4

Doch ik zeide: Zekerlijk, deze zijn arm; zij handelen zottelijk, omdat zij den weg des HEEREN, het recht hun Gods niet weten.

5

Ik zal gaan tot de groten, en met hen spreken, want die weten den weg des HEEREN, het recht huns Gods; maar zij hadden te zamen het juk verbroken, en de bandenverscheurd.

6

Daarom heeft hen een leeuw uit het woud verslagen, een wolf der wildernissen zal hen verwoesten; een luipaard waakt tegen hun steden; al wie uit dezelve uitgaat, zalverscheurd worden; want hun overtredingen zijn vermenigvuldigd, hun afkeringen zijn machtig veel geworden.

7

Hoe zou Ik over zulks u vergeven? Uw kinderen verlaten Mij, en zweren bij hen, die geen God zijn; als Ik hen verzadigd heb, zo bedrijven zij overspel, en verzamelen bij hopen inhet hoerenhuis.

8

Als welgevoederde hengsten zijn zij vroeg op; zij hunkeren een iegelijk naar zijns naasten huisvrouw.

9

Zou Ik over die dingen geen bezoeking doen? spreekt de HEERE. Of zou Mijn ziel zich niet wreken aan zulk een volk, als dit is?

10

Beklimt haar muren, en verderft ze (doch maakt geen voleinding); doet haar spitsen weg, want zij zijn des HEEREN niet.

11

Want het huis van Israel en het huis van Juda hebben gans trouwelooslijk tegen Mij gehandeld, spreekt de HEERE.

12

Zij verloochenen den HEERE, en zeggen: Hij is het niet, en ons zal geen kwaad overkomen, wij zullen noch zwaard noch honger zien.

13

Ja, die profeten zullen tot wind worden, want het woord is niet bij hen; hun zelven zal zo geschieden.

14

Daarom zegt de HEERE, de God der heirscharen, alzo, omdat gijlieden dit woord spreekt: Ziet, Ik zal Mijn woorden in uw mond tot vuur maken, en dit volk tot hout, en het zal henverteren.

15

Ziet, Ik zal over ulieden een volk van verre brengen, o huis Israels! spreekt de HEERE; het is een sterk volk, het is een zeer oud volk, een volk, welks spraak gij niet zult kennen, enniet horen, wat het spreken zal.

16

Zijn pijlkoker is als een open graf; zij zijn altemaal helden.

17

En het zal uw oogst en uw brood opeten, dat uw zonen en uw dochteren zouden eten; het zal uw schapen en uw runderen opeten; het zal uw wijnstok en uw vijgeboom opeten;uw vaste steden, op dewelke gij vertrouwt, zal het arm maken, door het zwaard.

18

Nochtans zal Ik ook in die dagen, spreekt de HEERE, geen voleinding met ulieden maken.

19

En het zal geschieden, wanneer gij zult zeggen: Waarom heeft ons de HEERE, onze God, al deze dingen gedaan? dat gij tot hen zeggen zult: Gelijk als gijlieden Mij hebtverlaten, en vreemde goden in uw land gediend, alzo zult gij de uitlandse dienen, in een land, dat het uwe niet is.

20

Verkondigt dit in het huis van Jakob, en laat het horen in Juda, zeggende:

21

Hoort nu dit, gij dwaas en harteloos volk! die ogen hebben, maar zien niet, die oren hebben, maar horen niet.

22

Zult gijlieden Mij niet vrezen? spreekt de HEERE; zult gij voor Mijn aangezicht niet beven? Die der zee het zand tot een paal gesteld heb, met een eeuwige inzetting, dat zijdaarover niet zal gaan; ofschoon haar golven zich bewegen, zo zullen zij toch niet vermogen, ofschoon zij bruisen, zo zullen zij toch daarover niet gaan.

23

Maar dit volk heeft een afvallig en wederspannig hart; zij zijn afgevallen en heengegaan;

24

En zij zeggen niet in hun hart: Laat ons nu den HEERE, onzen God, vrezen, Die den regen geeft, zo vroegen regen als spaden regen, op Zijn tijd; Die ons de weken, de gezettetijden van den oogst, bewaart.

25

Uw ongerechtigheden wenden die dingen af, en uw zonden weren dat goede van ulieden.

26

Want onder Mijn volk worden goddelozen gevonden; een ieder van hen loert, gelijk zich de vogelvangers schikken; zij zetten een verderfelijken strik, zij vangen de mensen.

27

Gelijk een kouw vol is van gevogelte, alzo zijn hun huizen vol van bedrog; daarom zijn zij groot en rijk geworden.

28

Zij zijn vet, zij zijn glad, zelfs de daden der bozen gaan zij te boven; de rechtzaak richten zij niet, zelfs de rechtzaak des wezen, nochtans zijn zij voorspoedig; ook oordelen zij hetrecht der nooddruftigen niet.

29

Zou Ik over die dingen geen bezoeking doen? spreekt de HEERE; zou Mijn ziel zich niet wreken aan zulk een volk als dit is?

30

Een schrikkelijke en afschuwelijke zaak geschiedt er in het land.

31

De profeten profeteren valselijk, en de priesters heersen door hun handen; en Mijn volk heeft het gaarne alzo; maar wat zult gij ten einde van dien maken?

Jeremia 6


Jeremia Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 5

Jeremia

Index

Hoofdstuk 6

1

Vlucht met hopen, gij kinderen van Benjamin! uit het midden van Jeruzalem, en blaast de bazuin te Thekoa, en heft een vuurteken op te Beth-Cherem; want er kijkt een kwaad uitvan het noorden, en een grote breuk.

2

Ik heb wel de dochter Sions bij een schone en wellustige vrouw vergeleken.

3

Maar er zullen herders tot haar komen met hun kudden; zij zullen tenten rondom tegen haar opslaan; zij zullen een iegelijk zijn ruimte afweiden.

4

Heiligt den krijg tegen haar, maakt u op, en laat ons optrekken op den middag; o, wee ons! want de dag heeft zich gewend, want de avondschaduwen neigen zich.

5

Maakt u op, en laat ons optrekken in den nacht, en haar paleizen verderven!

6

Want zo zegt de HEERE der heirscharen: Houwt bomen af, en werpt een wal op tegen Jeruzalem; zij is de stad, die bezocht zal worden; in het midden van haar is enkelverdrukking.

7

Gelijk een bornput zijn water opgeeft, alzo geeft zij haar boosheid op; geweld en verstoring wordt in haar gehoord, weedom en plaging is steeds voor Mijn aangezicht.

8

Laat u tuchtigen, Jeruzalem! opdat Mijn ziel niet van u afgetrokken worde, opdat Ik u niet stelle tot een woestheid, tot een onbewoond land.

9

Zo zegt de HEERE der heirscharen: Zij zullen Israels overblijfsel vlijtiglijk nalezen, gelijk een wijnstok; breng uw hand weder, gelijk een wijnlezer, aan de korven.

10

Tot wie zal ik spreken en betuigen, dat zij het horen? Ziet, hun oor is onbesneden, dat zij niet kunnen toeluisteren; ziet, het woord des HEEREN is hun tot een smaad, zij hebbengeen lust daartoe.

11

Daarom ben ik vol van des HEEREN grimmigheid, ik ben moede geworden van inhouden; ik zal ze uitstorten over de kinderkens op de straat, en over de vergadering derjongelingen te zamen; want zelfs de man met de vrouw zullen gevangen worden, de oude met dien, die vol is van dagen.

12

En hun huizen zullen omgewend worden tot anderen, met te zamen de akkers en vrouwen; want Ik zal Mijn hand uitstrekken tegen de inwoners dezes lands, spreekt de HEERE.

13

Want van hun kleinste aan tot hun grootste toe pleegt een ieder van hen gierigheid, en van den profeet aan tot den priester toe bedrijft een ieder van hen valsheid.

14

En zij genezen de breuk van de dochter Mijns volks op het lichtste, zeggende: Vrede, vrede! doch daar is geen vrede.

15

Zijn zij beschaamd, omdat zij gruwel bedreven hebben? Ja, zij schamen zich in het minste niet, weten ook niet van schaamrood te maken; daarom zullen zij vallen onder devallenden, ten tijde als Ik hen bezoeken zal, zullen zij struikelen, zegt de HEERE.

16

Zo zegt de HEERE: Staat op de wegen, en ziet toe, en vraagt naar de oude paden, waar toch de goede weg zij, en wandelt daarin; zo zult gij rust vinden voor uw ziel; maar zijzeggen: Wij zullen daarin niet wandelen.

17

Ik heb ook wachters over ulieden gesteld, zeggende: Luistert naar het geluid der bazuin; maar zij zeggen: Wij zullen niet luisteren.

18

Daarom hoort, gij heidenen! en verneem, o gij vergadering! wat onder hen is.

19

Hoor toe, gij aarde! Zie, Ik zal een kwaad brengen over dit volk, de vrucht hunner gedachten; want zij merken niet op Mijn woorden, en Mijn wet verwerpen zij.

20

Waartoe zal dan de wierook voor Mij uit Scheba komen, en de beste kalmus uit verren lande? Uw brandofferen zijn Mij niet behagelijk, en uw slachtofferen zijn Mij niet zoet.

21

Daarom zegt de HEERE alzo: Ziet, Ik zal dit volk allerlei aanstoot stellen; en daaraan zullen zich stoten te zamen vaders en kinderen, de nabuur en zijn metgezel, en zullenomkomen.

22

Zo zegt de HEERE: Ziet, er komt een volk uit het land van het noorden, en een grote natie zal opgewekt worden uit de zijden der aarde.

23

Boog en spies zullen zij voeren, het is een wreed volk, en zij zullen niet barmhartig zijn; hun stem zal bruisen als de zee, en op paarden zullen zij rijden; het is toegerust, als eenman ten oorlog tegen u, o dochter van Sion!

24

Wij hebben zijn gerucht gehoord, onze handen zijn slap geworden; benauwdheid heeft ons aangegrepen, weedom als van een barende vrouw.

25

Gaat niet uit in het veld, noch wandelt op den weg; want des vijands zwaard is er, schrik van rondom!

26

O dochter Mijns volks! gord een zak aan, en wentel u in de as, maak u rouw eens enigen zoons, een zeer bitter misbaar; want de verstoorder zal ons snellijk overkomen.

27

Ik heb u onder Mijn volk gesteld, tot een wachttoren, tot een vesting; opdat gij hun weg zoudt weten en proeven.

28

Zij zijn allen de afvalligsten der afvalligen, wandelende in achterklap; zij zijn koper en ijzer; zij zijn altemaal verdervers.

29

De blaasbalg is verbrand, het lood is van het vuur verteerd; te vergeefs heeft de smelter zo vlijtiglijk gesmolten, dewijl de bozen niet afgetrokken zijn.

30

Men noemt ze een verworpen zilver; want de HEERE heeft hen verworpen. Jeremia 7

Jeremia 7


Jeremia Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 6

Jeremia

Index

Hoofdstuk 7

1

Het woord, dat tot Jeremia geschied is, van den HEERE, zeggende:

2

Sta in de poort van des HEEREN huis, en roep aldaar dit woord uit, en zeg: Hoort des HEEREN woord, o gans Juda! gij, die door deze poorten ingaat, om den HEERE aan tebidden.

3

Zo zegt de HEERE der heirscharen, de God Israels: Maakt uw wegen en uw handelingen goed, zo zal Ik ulieden doen wonen in deze plaats.

4

Vertrouwt niet op valse woorden, zeggende: Des HEEREN tempel, des HEEREN tempel, des HEEREN tempel, zijn deze!

5

Maar indien gij uw wegen en uw handelingen waarlijk zult goed maken; indien gij waarlijk zult recht doen tussen den man en tussen zijn naaste;

6

De vreemdeling, wees en weduwe niet zult verdrukken, en geen onschuldig bloed in deze plaats vergieten; en andere goden niet zult nawandelen, ulieden ten kwade;

7

Zo zal Ik u in deze plaats, in het land, dat Ik uw vaderen gegeven heb, doen wonen van eeuw tot eeuw.

8

Ziet, gij vertrouwt u op valse woorden, die geen nut doen.

9

Zult gij stelen, doodslaan en overspel bedrijven, en valselijk zweren, en Baal roken, en andere goden nawandelen, die gij niet kent?

10

En dan komen en staan voor Mijn aangezicht in dit huis, dat naar Mijn Naam genoemd is, en zeggen: Wij zijn verlost, om al deze gruwelen te doen?

11

Is dan dit huis, dat naar Mijn Naam genoemd is, in uw ogen een spelonk der moordenaren? Ziet, Ik heb het ook gezien, spreekt de HEERE.

12

Want gaat nu henen naar Mijn plaats, die te Silo was, alwaar Ik Mijn Naam in het eerst had doen wonen; en ziet, wat Ik daaraan gedaan heb vanwege de boosheid van Mijn volkIsrael.

13

En nu, omdat gijlieden al deze werken doet, spreekt de HEERE, en Ik tot u gesproken heb, vroeg op zijnde en sprekende, maar gij niet gehoord hebt, en Ik u geroepen, maar gijniet geantwoord hebt;

14

Zo zal Ik aan dit huis, dat naar Mijn Naam genoemd is, waarop gij vertrouwt, en aan deze plaats, die Ik u en uw vaderen gegeven heb, doen, gelijk als Ik aan Silo gedaan heb.

15

En Ik zal ulieden van Mijn aangezicht wegwerpen, gelijk als Ik al uw broederen, het ganse zaad van Efraim, weggeworpen heb.

16

Gij dan, bid niet voor dit volk, en hef geen geschrei noch gebed voor hen op, en loop Mij niet aan; want Ik zal u niet horen.

17

Ziet gij niet, wat zij doen in de steden van Juda, en op de straten van Jeruzalem?

18

De kinderen lezen hout op, en de vaders steken het vuur aan, en de vrouwen kneden het deeg, om gebeelde koeken te maken voor de Melecheth des hemels, en anderengoden drankofferen te offeren, om Mij verdriet aan te doen.

19

Doen zij Mij verdriet aan? spreekt de HEERE. Doen zij het zichzelven niet aan, tot beschaming huns aangezichts?

20

Daarom zegt de Heere HEERE alzo: Ziet, Mijn toorn en Mijn grimmigheid zal uitgestort worden over deze plaats, over de mensen en over de beesten, en over het geboomte desvelds, en over de vrucht des aardrijks; en zal branden, en niet uitgeblust worden.

21

Zo zegt de HEERE der heirscharen, de God Israels: Doet uw brandofferen tot uw slachtofferen, en eet vlees.

22

Want Ik heb met uw vaderen, ten dage als Ik hen uit Egypteland uitvoerde, niet gesproken, noch hun geboden van zaken des brandoffers of slachtoffers.

23

Maar deze zaak heb Ik hun geboden, zeggende: Hoort naar Mijn stem, zo zal Ik u tot een God zijn, en gij zult Mij tot een volk zijn; en wandelt in al den weg, dien Ik u gebieden zal,opdat het u welga.

24

Doch zij hebben niet gehoord, noch hun oor geneigd, maar gewandeld in de raadslagen, in het goeddunken van hun boos hart; en zij zijn achterwaarts gekeerd, en nietvoorwaarts.

25

Van dien dag af, dat uw vaders uit Egypteland zijn uitgegaan, tot op dezen dag, zo heb Ik tot u gezonden al Mijn knechten, de profeten, dagelijks vroeg op zijnde en zendende.

26

Doch zij hebben naar Mij niet gehoord, noch hun oor geneigd; maar zij hebben hun nek verhard, zij hebben het erger gemaakt dan hun vaders.

27

Ook zult gij al deze woorden tot hen spreken, maar zij zullen naar u niet horen; gij zult wel tot hen roepen, maar zij zullen u niet antwoorden.

28

Daarom zeg tot hen: Dit is het volk, dat naar de stem des HEEREN, zijns Gods, niet hoort, en de tucht niet aanneemt; de waarheid is ondergegaan, en uitgeroeid van hun mond.

29

Scheer uw hoofdhaar af, o Jeruzalem! en werp het weg, en verhef een weeklacht op de hoge plaatsen; want de HEERE heeft het geslacht Zijner verbolgenheid verworpen enverlaten.

30

Want de kinderen van Juda hebben gedaan, dat kwaad is in Mijn ogen, spreekt de HEERE; zij hebben hun verfoeiselen gesteld in het huis, dat naar Mijn Naam genoemd is, omdat te verontreinigen.

31

En zij hebben gebouwd de hoogten van Tofeth, dat in het dal des zoons van Hinnom is, om hun zonen en hun dochteren met vuur te verbranden; hetwelk Ik niet heb geboden,noch in Mijn hart is opgekomen.

32

Daarom ziet, de dagen komen, spreekt de HEERE, dat het niet meer zal geheten worden Tofeth, noch dal des zoons van Hinnom, maar moorddal; en zij zullen ze in Tofethbegraven, omdat er geen plaats zal zijn.

33

En de dode lichamen dezes volks zullen het gevogelte des hemels, en het gedierte der aarde tot spijze zijn, en niemand zal ze afschrikken.

34

En Ik zal uit de steden van Juda en uit de straten van Jeruzalem doen ophouden de stem der vrolijkheid en de stem der vreugde, de stem des bruidegoms en de stem der bruid;want het land zal tot een verwoesting worden. Jeremia 8

Jeremia 8


Jeremia Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 7

Jeremia

Index

Hoofdstuk 8

1

Ter zelfder tijd, spreekt de HEERE, zullen zij de beenderen der koningen van Juda, en de beenderen hunner vorsten, en de beenderen der priesteren, en de beenderen derprofeten, en de beenderen der inwoners van Jeruzalem, uit hun graven uithalen.

2

En zij zullen ze uitspreiden voor de zon, en voor de maan, en voor het ganse heir des hemels, die zij liefgehad, en die zij gediend, en die zij nagewandeld, en die zij gezochthebben, en voor dewelke zij zich nedergebogen hebben; zij zullen niet verzameld noch begraven worden; tot mest op den aardbodem zullen zij zijn.

3

En de dood zal voor het leven verkoren worden, bij het ganse overblijfsel der overgeblevenen uit dit boze geslacht, in al de plaatsen der overgeblevenen, waar Ik henhenengedreven zal hebben, spreekt de HEERE der heirscharen.

4

Zeg wijders tot hen: Zo zegt de HEERE: Zal men vallen, en niet weder opstaan? Zal men afkeren, en niet wederkeren?

5

Waarom keert dan dit volk te Jeruzalem af met een altoosdurende afkering? Zij houden vast aan bedrog, zij weigeren weder te keren.

6

Ik heb geluisterd en toegehoord, zij spreken dat niet recht is, er is niemand, die berouw heeft over zijn boosheid, zeggende: Wat heb ik gedaan? Een ieder keert zich om in zijnloop, gelijk een onbesuisd paard in den strijd.

7

Zelfs een ooievaar aan den hemel weet zijn gezette tijden, en een tortelduif, en kraan, en zwaluw, nemen den tijd hunner aankomst waar; maar Mijn volk weet het recht desHEEREN niet.

8

Hoe zegt gij dan: Wij zijn wijs en de wet des HEEREN is bij ons! Ziet, waarlijk tevergeefs werkt de valse pen der schriftgeleerden.

9

De wijzen zijn beschaamd, verschrikt en gevangen; ziet, zij hebben des HEEREN woord verworpen, wat wijsheid zouden zij dan hebben?

10

Daarom zal Ik hun vrouwen aan anderen geven, hun akkers aan andere bezitters; want van den kleinste aan tot den grootste toe pleegt een ieder van hen gierigheid; van denprofeet aan tot den priester toe bedrijft een ieder van hen valsheid.

11

En zij genezen de breuk van de dochter Mijns volks op het lichtste, zeggende: Vrede, vrede! doch daar is geen vrede.

12

Zijn zij beschaamd, omdat zij gruwel bedreven hebben? Ja, zij schamen zich in het minste niet, en weten niet schaamrood te worden; daarom zullen zij vallen onder devallenden; ten tijde hunner bezoeking zullen zij struikelen, zegt de HEERE.

13

Ik zal hen voorzeker wegrapen, spreekt de HEERE; er zijn geen druiven aan den wijnstok, en geen vijgen aan den vijgeboom, ja, het blad is afgevallen; en de geboden, die Ik hungegeven heb, die overtreden zij.

14

Waarom blijven wij zitten? Verzamelt u, en laat ons ingaan in de vaste steden, en aldaar stilzwijgen; immers heeft ons de HEERE, onze God, doen stilzwijgen, en ons metgallewater gedrenkt, omdat wij tegen den HEERE gezondigd hebben.

15

Men wacht naar vrede, maar er is niets goeds, naar tijd van genezing, maar ziet, er is verschrikking.

16

Van Dan af wordt het gesnuif zijner paarden gehoord; het ganse land beeft van het geluid der briesingen zijner sterken; en zij komen daarhenen, dat zij het land opeten en diensvolheid, de stad en die daarin wonen.

17

Want ziet, Ik zend slangen, basilisken onder ulieden, tegen dewelke geen bezwering is; die zullen u bijten, spreekt de HEERE.

18

Mijn verkwikking is in droefenis; mijn hart is flauw in mij.

19

Ziet, de stem van het geschrei der dochteren mijns volks is uit zeer verren lande: Is dan de HEERE niet te Sion, is haar koning niet bij haar? Waarom hebben zij Mij vertoornd methun gesneden beelden, met ijdelheden der vreemden?

20

De oogst is voorbijgaande, de zomer is ten einde; nog zijn wij niet verlost.

21

Ik ben gebroken vanwege de breuk der dochter mijns volks; ik ga in het zwart, ontzetting heeft mij aangegrepen.

22

Is er geen balsem in Gilead? Is er geen heelmeester aldaar? Want waarom is de gezondheid der dochter mijns volks niet gerezen? Jeremia 9

Jeremia 9


Jeremia Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 8

Jeremia

Index

Hoofdstuk 9

1

Och, dat mijn hoofd water ware, en mijn oog een springader van tranen! zo zou ik dag en nacht bewenen de verslagenen van de dochter mijns volks.

2

Och, dat ik in de woestijn een herberg der wandelaars had, zo zou ik mijn volk verlaten, en van hen trekken; want zij zijn allen overspelers, een trouweloze hoop.

3

En zij spannen hun tong als hun boog tot leugen; zij worden geweldig in het land, doch niet tot waarheid; want zij gaan voort van boosheid tot boosheid, maar Mij kennen zij niet,spreekt de HEERE.

4

Wacht u, een iegelijk van zijn vriend, en vertrouwt niet op enigen broeder; want elk broeder doet niet dan bedriegen, en elk vriend wandelt in achterklap.

5

En zij handelen bedriegelijk, een ieder met zijn vriend, en spreken de waarheid niet; zij leren hun tong leugen spreken, zij maken zich moede met verkeerdelijk te handelen.

6

Uw woning is in het midden van bedrog; door bedrog weigeren zij Mij te kennen, spreekt de HEERE.

7

Daarom zegt de HEERE der heirscharen alzo: Ziet, Ik zal hen smelten en zal hen beproeven; want hoe zou Ik anders doen ten aanzien der dochter Mijns volks?

8

Hun tong is een moordpijl, zij spreekt bedrog; een ieder spreekt met zijn naaste van vrede met zijn mond, maar in zijn binnenste legt hij lagen.

9

Zou Ik hen om deze dingen niet bezoeken? spreekt de HEERE; zou Mijn ziel zich niet wreken aan zulk een volk, als dit is?

10

Ik zal een geween en een weeklage opheffen over de bergen, en een klaaglied over de herdershutten der woestijn; want zij zijn afgebrand, dat er niemand doorgaat, en menhoort er geen stem van vee; van de vogelen des hemels aan tot de beesten toe zijn zij weggezworven, doorgegaan!

11

En Ik zal Jeruzalem stellen tot steen hopen, tot een woning der draken; en de steden van Juda zal Ik stellen tot een verwoesting, zonder inwoner.

12

Wie is de wijze man, die dit versta? En tot wien heeft de mond des HEEREN gesproken, dat hij het verkondige, waarom het land vergaan en afgebrand zij als een woestijn, dat erniemand doorgaat?

13

En de HEERE zeide: Omdat zij Mijn wet, die Ik voor hun aangezicht gegeven had, verlaten hebben, en naar Mijn stem niet gehoord, noch daarnaar gewandeld hebben;

14

Maar hebben gewandeld naar het goeddunken huns harten, en naar de Baals, hetwelk hun vaders hun geleerd hadden.

15

Daarom zegt de HEERE der heirscharen, de God Israels, alzo: Ziet, Ik zal dit volk spijzen met alsem, en Ik zal hen drenken met gallewater;

16

En Ik zal hen verstrooien onder de heidenen, die zij niet gekend hebben, zij noch hun vaders; en Ik zal het zwaard achter hen zenden, totdat Ik hen verteerd zal hebben.

17

Zo zegt de HEERE der heirscharen: Merkt daarop, en roept klaagvrouwen, dat zij komen; en zendt henen naar de wijze vrouwen, dat zij komen.

18

En haasten, en een weeklage over ons opheffen, dat onze ogen van tranen nederdalen, en onze oogleden van water vlieten.

19

Want er is een stem van weeklage gehoord uit Sion: Hoe zijn wij verstoord! wij zijn zeer beschaamd, omdat wij het land hebben verlaten, omdat zij onze woningen hebbenomgeworpen.

20

Hoort dan des HEEREN woord, gij vrouwen! en uw oor ontvange het woord Zijns monds, en leert uw dochters weeklagen, en elke een haar metgezellin klaagliederen.

21

Want de dood is geklommen in onze vensteren, hij is in onze paleizen gekomen, om de kinderkens uit te roeien van de wijken, de jongelingen van de straten.

22

Spreek: Zo spreekt de HEERE: Ja, een dood lichaam des mensen zal liggen, als mest op het open veld, en als een garve achter den maaier, die niemand opzamelt.

23

Zo zegt de HEERE: Een wijze beroeme zich niet in zijn wijsheid, en de sterke beroeme zich niet in zijn sterkheid; een rijke beroeme zich niet in zijn rijkdom;

24

Maar die zich beroemt, beroeme zich hierin, dat hij verstaat, en Mij kent, dat Ik de HEERE ben, doende weldadigheid, recht en gerechtigheid op de aarde, want in die dingenheb Ik lust, spreekt de HEERE.

25

Ziet, de dagen komen, spreekt de HEERE, dat Ik bezoeking zal doen over alle besnedenen, met degenen, die de voorhuid hebben;

26

Over Egypte, en over Juda, en over Edom, en over de kinderen Ammons, en over Moab, en over allen, die aan de hoeken afgekort zijn, die in de woestijn wonen; want al deheidenen hebben de voorhuid, maar het ganse huis Israels heeft de voorhuid des harten. Jeremia 10

Jeremia 10


Jeremia Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 9

Jeremia

Index

Hoofdstuk 10

1

Hoort het woord, dat de HEERE tot ulieden spreekt, o huis Israels!

2

Zo zegt de HEERE: Leert den weg der heidenen niet, en ontzet u niet voor de tekenen des hemels, dewijl zich de heidenen voor dezelve ontzetten.

3

Want de inzettingen der volken zijn ijdelheid; want het is hout, dat men uit het woud gehouwen heeft, een werk van des werkmeesters handen met de bijl.

4

Men pronkt het op met zilver en met goud; zij hechten ze met nagelen en met hameren, opdat het niet waggele.

5

Zij zijn gelijk een palmboom van dicht werk, maar kunnen niet spreken; zij moeten gedragen worden, want zij kunnen niet gaan; vreest niet voor hen, want zij kunnen geen kwaaddoen, ook is er geen goeddoen bij hen.

6

Omdat niemand U gelijk is, o HEERE! zo zijt Gij groot, en groot is Uw Naam in mogendheid.

7

Wie zou U niet vrezen, Gij Koning der heidenen? Want het komt U toe; omdat toch onder alle wijzen der heidenen, en in hun ganse koninkrijk, niemand U gelijk is.

8

In een ding zijn zij toch onvernuftig en zot: een hout is een onderwijs der ijdelheden.

9

Uitgerekt zilver wordt van Tarsis gebracht, en goud van Ufaz, tot een werk des werkmeesters en van de handen des goudsmids; hemelsblauw en purper is hun kleding, een werkder wijzen zijn zij al te zamen.

10

Maar de HEERE God is de Waarheid, Hij is de levende God, en een eeuwig Koning; van Zijn verbolgenheid beeft de aarde, en de heidenen kunnen Zijn gramschap nietverdragen.

11

(Aldus zult gijlieden tot hen zeggen: De goden, die den hemel en de aarde niet gemaakt hebben, zullen vergaan van de aarde, en van onder dezen hemel.)

12

Die de aarde gemaakt heeft door Zijn kracht, Die de wereld bereid heeft door Zijn wijsheid, en den hemel uitgebreid door Zijn verstand.

13

Als Hij Zijn stem geeft, zo is er een gedruis van wateren in den hemel, en Hij doet de dampen opklimmen van het einde der aarde; Hij maakt de bliksemen met den regen, endoet den wind voortkomen uit Zijn schatkameren.

14

Een ieder mens is onvernuftig geworden, zodat hij geen wetenschap heeft, een ieder goudsmid is beschaamd van het gesneden beeld; want zijn gegoten beeld is leugen; en eris geen geest in hen.

15

Ijdelheid zijn zij, een werk van verleidingen; ten tijde hunner bezoeking zullen zij vergaan.

16

Jakobs deel is niet gelijk die, want Hij is de Formeerder van alles, en Israel is de roede Zijner erfenis; HEERE der heirscharen is Zijn Naam.

17

Raap uw kramerij weg uit het land, gij inwoneres der vesting!

18

Want zo zegt de HEERE: Ziet, Ik zal de inwoners des lands op ditmaal wegslingeren, en zal ze benauwen, opdat zij het vinden.

19

O, wee mij over mijn breuk! mijn plage is smartelijk; en ik had gezegd: Dit is immers een krankheid, die ik wel dragen zal!

20

Mijn tent is verstoord, en al mijn zelen zijn verscheurd; mijn kinderen zijn van mij uitgegaan, en zij zijn er niet; er is niemand meer, die mijn tent uitspant, en mijn gordijnen opricht.

21

Want de herders zijn onvernuftig geworden, en hebben den HEERE niet gezocht; daarom hebben zij niet verstandiglijk gehandeld, en hun ganse weide is verstrooid.

22

Ziet, er komt een stem des geruchts, en een groot beven uit het land van het noorden; dat men de steden van Juda zal stellen tot een verwoesting, een woning der draken.

23

Ik weet, o HEERE! dat bij den mens zijn weg niet is; het is niet bij een man, die wandelt, dat hij zijn gang richte.

24

Kastijd mij, HEERE! doch met mate; niet in Uw toorn, opdat Gij mij niet te niet maakt.

25

Stort Uw grimmigheid uit over de heidenen, die U niet kennen, en over de geslachten, die Uw Naam niet aanroepen; want zij hebben Jakob opgegeten, ja, zij hebben hemopgegeten, en hem verteerd, en zijn woning verwoest.

Jeremia 11


Jeremia Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 10

Jeremia

Index

Hoofdstuk 11

1

Het woord, dat tot Jeremia geschied is, van den HEERE, zeggende:

2

Hoort gijlieden de woorden dezes verbonds, en spreekt tot de mannen van Juda, en tot de inwoners van Jeruzalem;

3

Zeg dan tot hen: Zo zegt de HEERE, de God Israels: Vervloekt zij de man, die niet hoort de woorden deze verbonds.

4

Dat Ik uw vaderen geboden heb, ten dage als Ik hen uit Egypteland, uit den ijzeroven, uitvoerde, zeggende: Zijt Mijner stem gehoorzaam, en doet dezelve, naar alles wat Ikulieden gebiede; zo zult gij Mij tot een volk zijn, en Ik zal u tot een God zijn;

5

Opdat Ik den eed bevestige, dien Ik uw vaderen gezworen heb, hun te geven een land, vloeiende van melk en honig, als het is te dezen dage. Toen antwoordde ik en zeide:Amen, o HEERE!

6

En de HEERE zeide tot mij: Roep al deze woorden uit in de steden van Juda, en in de straten van Jeruzalem, zeggende: Hoort de woorden dezes verbonds, en doet dezelve.

7

Want Ik heb uw vaderen ernstiglijk betuigd, ten dage als Ik hen uit Egypteland opvoerde, tot op dezen dag, vroeg op zijnde en betuigende, zeggende: Hoort naar Mijn stem!

8

Maar zij hebben niet gehoord, noch hun oor geneigd, maar hebben gewandeld, een iegelijk naar het goeddunken van hunlieder boos hart; daarom heb Ik over hen gebracht alde woorden dezes verbonds, dat Ik geboden heb te doen, maar zij niet gedaan hebben.

9

Voorts zeide de HEERE tot mij: Er is een verbintenis bevonden onder de mannen van Juda, en onder de inwoners van Jeruzalem.

10

Zij zijn wedergekeerd tot de ongerechtigheden hunner voorvaderen, die Mijn woorden geweigerd hebben te horen; en zij hebben andere goden nagewandeld, om die te dienen;het huis Israels en het huis van Juda hebben Mijn verbond gebroken, dat Ik met hun vaderen gemaakt heb.

11

Daarom zegt de HEERE alzo: Ziet, Ik zal een kwaad over hen brengen, uit hetwelk zij niet zullen kunnen uitkomen; als zij dan tot Mij zullen roepen, zal Ik naar hen niet horen.

12

Dan zullen de steden van Juda en de inwoners van Jeruzalem henengaan, en roepen tot de goden, dien zij gerookt hebben; maar zij zullen hen gans niet kunnen verlossen tentijde huns kwaads.

13

Want naar het getal uwer steden zijn uw goden geweest, o Juda! en naar het getal der straten van Jeruzalem hebt gijlieden altaren gesteld voor die schaamte, altaren om denBaal te roken.

14

Gij dan, bid niet voor dit volk, en hef geen geschrei noch gebed voor hen op; want Ik zal niet horen, ten tijde als zij over hun kwaad tot Mij zullen roepen.

15

Wat heeft Mijn beminde in Mijn huis te doen, dewijl zij die schandelijke daad met velen doet, en het heilige vlees van u geweken is? Wanneer gij kwaad doet, dan springt gij opvan vreugde.

16

De HEERE had uw naam genoemd een groenen olijfboom, schoon van liefelijke vruchten; maar nu heeft Hij met een geluid van een groot geroep een vuur om denzelvenaangestoken, en zijn takken zullen verbroken worden.

17

Want de HEERE der heirscharen, Die u heeft geplant, heeft een kwaad over u uitgesproken; om der boosheid wil van het huis Israels en van het huis van Juda, die zij onder zichbedrijven, om Mij te vertoornen, rokende den Baal.

18

De HEERE nu heeft het mij te kennen gegeven, dat ik het wete; toen hebt Gij mij hun handelingen doen zien.

19

En ik was als een lam, als een os, die geleid wordt om te slachten; want ik wist niet, dat zij gedachten tegen mij dachten, zeggende: Laat ons den boom met zijn vruchtverderven, en laat ons hem uit het land der levenden uitroeien, dat zijn naam niet meer gedacht worde.

20

Maar, o HEERE der heirscharen, Gij rechtvaardige Rechter, Die de nieren en het hart proeft! laat mij Uw wraak van hen zien; want aan U heb ik mijn twistzaak ontdekt.

21

Daarom, zo zegt de HEERE van de mannen van Anathoth, die uw ziel zoeken, zeggende: Profeteer niet in den Naam des HEEREN, opdat gij van onze handen niet sterft.

22

Daarom, zo zegt de HEERE der heirscharen: Ziet, Ik zal bezoeking over hen doen: de jongelingen zullen door het zwaard sterven, hun zonen en hun dochteren zullen van hongersterven.

23

En zij zullen geen overblijfsel hebben; want Ik zal een kwaad brengen over de mannen van Anathoth, in het jaar hunner bezoeking. Jeremia 12

Jeremia 12


Jeremia Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 11

Jeremia

Index

Hoofdstuk 12

1

Gij zoudt rechtvaardig zijn, o HEERE! wanneer ik tegen U zou twisten; ik zal nochtans van Uw oordelen met U spreken; waarom is der goddelozen weg voorspoedig, waaromhebben zij rust, allen, die trouwelooslijk trouweloosheid bedrijven?

2

Gij hebt ze geplant, zij zijn ook ingeworteld, zij gaan voort, ook dragen zij vrucht; Gij zijt wel nabij in hun mond, maar verre van hun nieren.

3

Maar Gij, o HEERE! kent mij, Gij ziet mij, en proeft mijn hart, dat het met U is. Ruk ze uit als schapen ter slachting, en heilig ze tot den dag der doding.

4

Hoe lang zal het land treuren, en het kruid des gansen velds verdorren? Vanwege de boosheid dergenen, die daarin wonen, vergaan de beesten en het gevogelte; dewijl zijzeggen: Hij ziet ons einde niet.

5

Als gij loopt met de voetgangers, zo maken zij u moede; hoe zult gij u dan mengen met de paarden? Zo gij alleenlijk vertrouwt in een land van vrede, hoe zult gij het dan maken inde verheffing van de Jordaan?

6

Want ook uw broeders en uws vaders huis, ook diezelve handelen trouwelooslijk tegen u; ook diezelve roepen u met volle stem achterna; geloof hen niet, wanneer zij vriendelijktot u spreken.

7

Ik heb Mijn huis verlaten, Ik heb Mijn erfenis laten varen; Ik heb de beminde Mijner ziel in de hand harer vijanden gegeven.

8

Mijn erfenis is Mij geworden als een leeuw in het woud; zij heeft haar stem tegen Mij verheven, daarom heb Ik haar gehaat.

9

Mijn erfenis is Mij een gesprenkelde vogel; de vogelen zijn rondom tegen haar; komt aan, verzamelt, al gij gedierte des velds, komt om te eten!

10

Veel herders hebben Mijn wijngaard verdorven, zij hebben Mijn akker vertreden; zij hebben Mijn gewensten akker gesteld tot een woeste wildernis.

11

Men heeft hem gesteld tot een woestheid, verwoest zijnde treurt hij tot Mij; het ganse land is verwoest, omdat er niemand is, die het ter harte neemt.

12

Op alle hoge plaatsen in de woestijn zijn verstoorders gekomen, want het zwaard des HEEREN verteert van het ene einde des lands tot aan het andere einde des lands; er isgeen vrede voor enig vlees.

13

Zij hebben tarwe gezaaid, maar doornen gemaaid; zij hebben zich gepijnigd, maar niet gevorderd; wordt alzo beschaamd vanwege ulieder inkomsten, vanwege de hittigheid vanden toorn des HEEREN.

14

Alzo zegt de HEERE: Aangaande al Mijn boze naburen, die Mijn erfenis aanroeren, dewelke Ik Mijn volke Israel erfelijk gegeven heb; ziet, Ik zal hen uit hun land uitrukken, maarhet huis van Juda zal Ik uit hunlieder midden uitrukken.

15

En het zal geschieden, nadat Ik hen zal uitgerukt hebben, zo zal Ik wederkeren, en Mij hunner ontfermen; en Ik zal hen wederbrengen, een iegelijk tot zijn erfenis, en een iegelijktot zijn land.

16

En het zal geschieden, indien zij de wegen Mijns volks vlijtiglijk zullen leren, zwerende bij Mijn Naam: Zo waarachtig als de HEERE leeft! gelijk als zij Mijn volk geleerd hebben tezweren bij Baal, zo zullen zij in het midden Mijns volks gebouwd worden.

17

Maar indien zij niet zullen horen, zo zal Ik diezelve natie ten enenmale uitrukken en verdoen, spreekt de HEERE. Jeremia 13

Jeremia 13


Jeremia Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 12

Jeremia

Index

Hoofdstuk 13

1

Alzo heeft de HEERE tot mij gezegd: Ga henen, en koop u een linnen gordel, en doe dien aan uw lenden, maar breng hem niet in het water.

2

En ik kocht een gordel naar het woord des HEEREN, en ik deed dien aan mijn lenden.

3

Toen geschiedde des HEEREN woord ten tweeden male tot mij, zeggende:

4

Neem den gordel, dien gij gekocht hebt, die aan uw lenden is, en maak u op, en ga henen naar den Frath, en versteek dien aldaar in de klove ener steenrots.

5

Zo ging ik henen, en verstak dien bij den Frath, gelijk als de HEERE mij geboden had.

6

Het geschiedde nu ten einde van vele dagen, dat de HEERE tot mij zeide: Maak u op, ga henen naar den Frath, en neem den gordel van daar, dien Ik u geboden heb aldaar teversteken.

7

Zo ging ik naar den Frath, en groef, en nam den gordel van de plaats, alwaar ik dien verstoken had; en ziet, de gordel was verdorven en deugde nergens toe.

8

Toen geschiedde des HEEREN woord tot mij, zeggende:

9

Zo zegt de HEERE: Alzo zal Ik verderven de hovaardij van Juda, en die grote hovaardij van Jeruzalem.

10

Ditzelve boze volk, dat Mijn woorden weigert te horen, dat in het goeddunken zijns harten wandelt, en andere goden navolgt, om die te dienen, en voor die zich neder te buigen;dat zal worden gelijk deze gordel, die nergens toe deugt.

11

Want gelijk als een gordel kleeft aan de lenden eens mans, alzo heb Ik het ganse huis Israels en het ganse huis van Juda aan Mij doen kleven, spreekt de HEERE, om Mij te zijntot een volk, en tot een naam, en tot lof, en tot heerlijkheid; maar zij hebben niet gehoord.

12

Daarom zeg dit woord tot hen: Zo zegt de HEERE, de God Israels: Alle flessen zullen met wijn gevuld worden. Dan zullen zij tot u zeggen: Weten wij niet zeer wel, dat alle flessenmet wijn gevuld zullen worden?

13

Maar gij zult tot hen zeggen: Zo zegt de HEERE: Ziet, Ik zal alle inwoners deze lands, zelfs de koningen, die op Davids troon zitten, en de priesters, en de profeten, en alleinwoners van Jeruzalem, opvullen met dronkenschap.

14

En Ik zal hen in stukken slaan, den een tegen den ander, zo de vaders als de kinderen te zamen, spreekt de HEERE; Ik zal niet verschonen noch sparen, noch Mij ontfermen, datIk hen niet zou verderven.

15

Hoort en neemt ter ore, verheft u niet; want de HEERE heeft het gesproken.

16

Geeft eer den HEERE, uw God, eer dat Hij het duister maakt, en eer uw voeten zich stoten aan de schemerende bergen; dat gij naar licht wacht, en Hij datzelve tot een schaduwdes doods stelle, en tot een donkerheid zette.

17

Zult gijlieden dat dan nog niet horen, zo zal mijn ziel in verborgene plaatsen wenen vanwege den hoogmoed, en mijn oog zal bitterlijk tranen, ja, van tranen nederdalen, omdatdes HEEREN kudde gevankelijk is weggevoerd.

18

Zeg tot den koning en tot de koningin: Vernedert u, zet u neder; want uw ganse hoofdsieraad, de kroon uwer heerlijkheid, is nedergedaald.

19

De steden van het zuiden zijn toegesloten, en er is niemand, die ze opent; het ganse Juda is weggevoerd, het is geheel en al weggevoerd.

20

Hef uw ogen op, en zie, die daar van het noorden komen! waar is de kudde, die u gegeven was, de schapen uwer heerlijkheid?

21

Wat zult gij zeggen, wanneer Hij bezoeking over u doen zal, daar gij hem geleerd hebt tot vorsten, tot een hoofd over u te zijn; zullen u de smarten niet aangrijpen, als eenbarende vrouw?

22

Wanneer gij dan in uw hart zult zeggen: Waarom zijn mij deze dingen bejegend? Om de veelheid uwer ongerechtigheid, zijn uw zomen ontdekt, en uw hielen hebben geweldgeleden.

23

Zal ook een Moorman zijn huid veranderen? of een luipaard zijn vlekken? Zo zult gijlieden ook kunnen goed doen, die geleerd zijt kwaad te doen.

24

Daarom zal Ik hen verstrooien als een stoppel, die doorgaat, door een wind der woestijn.

25

Dit zal uw lot, het deel uwer maten zijn van Mij, spreekt de HEERE; gij, die Mij hebt vergeten, en op leugen vertrouwt.

26

Zo zal Ik ook uw zomen ontbloten boven uw aangezicht, en uw schande zal gezien worden.

27

Uw overspelen en uw hunkeringen, de schandelijkheid uws hoerdoms, op heuvelen, in het veld; Ik heb uw verfoeiselen gezien; wee u, Jeruzalem! zult gij niet rein worden? Hoelang nog na dezen?

Jeremia 14


Jeremia Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 13

Jeremia

Index

Hoofdstuk 14

1

Het woord des HEEREN, dat tot Jeremia geschied is, over de zaken der grote droogte.

2

Juda treurt en haar poorten zijn verzwakt; zij zijn in het zwart gekleed ter aarde toe, en Jeruzalems geschrei klimt op.

3

En hun voortreffelijken zenden hun kleinen naar water; zij komen tot de grachten, zij vinden geen water, zij komen met hun vaten ledig weder; zij zijn beschaamd, ja, wordenschaamrood, en bedekken hun hoofd.

4

Omdat het aardrijk gescheurd is, dewijl er geen regen op de aarde is; de akkerlieden zijn beschaamd, zij bedekken hun hoofd.

5

Want ook de hinden in het veld werpen jongen, en verlaten die, omdat er geen jong gras is.

6

En de woudezels staan op de hoge plaatsen, zij scheppen den wind gelijk de draken; hun ogen versmachten, omdat er geen kruid is.

7

Hoewel onze ongerechtigheden tegen ons getuigen, o HEERE! doe het om Uws Naams wil; want onze afkeringen zijn menigvuldig, wij hebben tegen U gezondigd.

8

O Israels Verwachting, Zijn Verlosser in tijd van benauwdheid! waarom zoudt Gij zijn als een vreemdeling in het land, en als een reiziger, die slechts inkeert om te vernachten?

9

Waarom zoudt Gij zijn als een versaagd man, als een held, die niet kan verlossen? Gij zijt toch in het midden van ons, o HEERE! en wij zijn naar Uw Naam genoemd, verlaat onsniet.

10

Alzo zegt de HEERE van dit volk: Zij hebben zo liefgehad te zwerven, zij hebben hun voeten niet bedwongen; daarom heeft de HEERE geen welgevallen aan hen, nu zal Hijhunner ongerechtigheden gedenken, en hun zonden bezoeken.

11

Wijders zeide de HEERE tot mij: Bid niet voor dit volk ten goede.

12

Ofschoon zij vasten, Ik zal naar hun geschrei niet horen, en ofschoon zij brandoffer en spijsoffer offeren, Ik zal aan hen geen welgevallen hebben; maar door het zwaard, en doorden honger, en door de pestilentie zal Ik hen verteren.

13

Toen zeide ik: Ach, Heere HEERE! zie, die profeten zeggen hun: Gij zult geen zwaard zien, en gij zult geen honger hebben; maar Ik zal u een gewissen vrede geven in dezeplaats.

14

En de HEERE zeide tot mij: Die profeten profeteren vals in Mijn Naam; Ik heb hen niet gezonden, noch hun bevel gegeven, noch tot hen gesproken; zij profeteren ulieden eenvals gezicht, en waarzegging, en nietigheid, en bedriegerij huns harten.

15

Daarom zegt de HEERE alzo: Aangaande de profeten, die in Mijn Naam profeteren, daar Ik hen niet gezonden heb, en zij dan nog zeggen: Er zal geen zwaard noch honger in ditland zijn; diezelve profeten zullen door het zwaard en door den honger verteerd worden.

16

En het volk, tot hetwelk zij profeteren, zullen op de straten van Jeruzalem weggeworpen zijn vanwege den honger en het zwaard; en er zal niemand zijn, die hen begrave, hen,hun vrouwen, en hun zonen, en hun dochteren; alzo zal Ik hun boosheid over hen uitstorten.

17

Daarom zult gij dit woord tot hen zeggen: Mijn ogen zullen van tranen nederdalen nacht en dag, en niet ophouden; want de jonkvrouw der dochter Mijns volks is gebroken meteen grote breuk, een plage, die zeer smartelijk is.

18

Zo ik uitga in het veld, ziet daar de verslagenen van het zwaard, en zo ik in de stad komen, ziet daar de kranken van honger! Ja, zowel de profeten als de priesters lopen om in hetland, en weten niet.

19

Hebt Gij dan Juda ganselijk verworpen? Heeft Uw ziel een walging aan Sion? Waarom hebt Gij ons geslagen, dat er geen genezing voor ons is? Men wacht naar vrede, maardaar is niets goeds, en naar tijd van genezing, maar ziet, daar is verschrikking.

20

HEERE! wij kennen onze goddeloosheid, en onzer vaderen ongerechtigheid, want wij hebben tegen U gezondigd.

21

Versmaad ons niet, om Uws Naams wil; werp den troon Uwer heerlijkheid niet neder; gedenk, vernietig niet Uw verbond met ons.

22

Zijn er onder de ijdelheden der heidenen, die doen regenen, of kan de hemel druppelen geven? Zijt Gij die niet, o HEERE, onze God? Daarom zullen wij op U wachten, want Gijdoet al die dingen. Jeremia 15

Jeremia 15


Jeremia Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 14

Jeremia

Index

Hoofdstuk 15

1

Maar de HEERE zeide tot mij: Al stond Mozes en Samuel voor Mijn aangezicht, zo zou toch Mijn ziel tot dit volk niet wezen; drijf ze weg van Mijn aangezicht, en laat ze uitgaan.

2

En het zal geschieden, wanneer zij tot u zullen zeggen: Waarhenen zullen wij uitgaan? dat gij tot hen zult zeggen: Zo zegt de HEERE: Wie ten dood, ten dode; en wie tot hetzwaard, ten zwaarde, en wie tot den honger, ten honger; en wie ter gevangenis, ter gevangenis!

3

Want Ik zal bezoeking over hen doen met vier geslachten, spreekt de HEERE: met het zwaard, om te doden; en met de honden, om te slepen; en met het gevogelte des hemels,en met het gedierte der aarde, om op te eten en te verderven.

4

En Ik zal hen overgeven tot een beroering aan alle koninkrijken der aarde, vanwege Manasse, zoon van Jehizkia, koning van Juda, om hetgeen hij te Jeruzalem gedaan heeft.

5

Want wie zou u verschonen, o Jeruzalem? of wie zou medelijden met u hebben, of wie zou aftreden, om u naar vrede te vragen?

6

Gij hebt Mij verlaten, spreekt de HEERE; gij zijt achterwaarts gegaan; daarom zal Ik Mijn hand tegen u uitstrekken en u verderven; Ik ben des berouwens moede geworden.

7

En Ik zal hen wannen met een wan, in de poorten des lands; Ik heb Mijn volk van kinderen beroofd en verdaan; zij zijn van hun wegen niet wedergekeerd.

8

Hun weduwen zijn Mij meerder geworden dan zand der zeeen; Ik heb hun over de moeder doen komen een jongeling, een verwoester op den middag; Ik heb hem haastelijk hendoen overvallen, de stad met verschrikkingen.

9

Zij, die zeven baarde, is zwak geworden; zij heeft haar ziel uitgeblazen, haar zon is ondergegaan, als het nog dag was; zij is beschaamd en schaamrood geworden; en hunliederoverblijfsel zal Ik aan het zwaard overgeven, voor het aangezicht hunner vijanden, spreekt de HEERE.

10

Wee mij, mijn moeder, dat gij mij gebaard hebt, een man van twist, en een man van krakeel den gansen lande! Ik heb hun niet op woeker gegeven, ook hebben zij mij niet opwoeker gegeven, nog vloekt mij een ieder van hen.

11

De HEERE zeide: Zo niet uw overblijfsel ten goede zal zijn; zo Ik niet, in de tijd des kwaads en in tijd der benauwdheid, bij den vijand voor u tussenkome!

12

Zal ook enig ijzer het ijzer van het noorden of koper verbreken?

13

Ik zal uw vermogen en uw schatten tot een roof geven, zonder prijs; en dat om al uw zonden, en in al uw landpalen.

14

En Ik zal u overvoeren met uw vijanden, in een land, dat gij niet kent; want een vuur is aangestoken in Mijn toorn, het zal over u branden.

15

O HEERE! Gij weet het, gedenk mijner, en bezoek mij, en wreek mij van mijn vervolgers; neem mij niet weg in Uw lankmoedigheid over hen; weet, dat ik om Uwentwilversmaadheid drage.

16

Als Uw woorden gevonden zijn, zo heb ik ze opgegeten, en Uw woord is mij geweest tot vreugde en tot blijdschap mijns harten; want ik ben naar Uw Naam genoemd, o HEERE,God der heirscharen!

17

Ik heb in den raad der bespotters niet gezeten, noch ben van vreugde opgesprongen; vanwege Uw hand heb ik alleen gezeten, want Gij hebt mij met gramschap vervuld.

18

Waarom is mijn pijn steeds durende, en mijn plage smartelijk? Zij weigert geheeld te worden; zoudt Gij mij ganselijk zijn als een leugenachtige, als wateren, die niet bestendigzijn?

19

Daarom zegt de HEERE alzo: Zo gij zult wederkeren, zo zal Ik u doen wederkeren; gij zult voor Mijn aangezicht staan; en zo gij het kostelijke van het snode uittrekt, zult gij als Mijnmond zijn; laat hen tot u wederkeren, maar gij zult tot hen niet wederkeren.

20

Want Ik heb u tegen dit volk gesteld tot een koperen vasten muur; zij zullen wel tegen u strijden, maar u niet overmogen; want Ik ben met u, om u te behouden en om u uit terukken, spreekt de HEERE.

21

Ja, Ik zal u rukken uit de hand der bozen, en Ik zal u verlossen uit de handpalm der tirannen.

Jeremia 16


Jeremia Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 15

Jeremia

Index

Hoofdstuk 16

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Gij zult u geen vrouw nemen, en gij zult geen zonen noch dochteren hebben in deze plaats.

3

Want zo zegt de HEERE van de zonen en van de dochteren, die in deze plaats geboren worden; daartoe van hun moeders, die ze baren, en van hun vaders, die ze gewinnen indit land:

4

Zij zullen pijnlijke doden sterven, zij zullen niet beklaagd noch begraven worden, zij zullen tot mest op den aardbodem zijn, en zij zullen door het zwaard en door den hongerverteerd worden, en hun dode lichamen zullen het gevogelte des hemels en het gedierte der aarde tot spijze zijn.

5

Want zo zegt de HEERE: Ga niet in het huis desgenen, die een rouwmaaltijd houdt, en ga niet henen om te rouwklagen, en heb geen medelijden met hen; want Ik heb van ditvolk (spreekt de HEERE) weggenomen Mijn vrede, goedertierenheid en barmhartigheden;

6

Zodat groten en kleinen in dit land zullen sterven, zij zullen niet begraven worden; en men zal hen niet beklagen, noch zichzelven insnijden, noch kaal maken om hunnentwil.

7

Ook zal men hun niets uitdelen over den rouw, om iemand te troosten over een dode; noch hun te drinken geven uit den troostbeker, over iemands vader of over iemandsmoeder.

8

Ga ook niet in een huis des maaltijds, om bij hen te zitten, om te eten en te drinken.

9

Want zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal van deze plaats, voor ulieder ogen en in ulieder dagen, doen ophouden de stem der vreugde en de stem derblijdschap, de stem des bruidegoms en de stem der bruid.

10

En het zal geschieden, als gij dit volk al deze woorden zult aanzeggen, en zij tot u zeggen: Waarom spreekt de HEERE al dit grote kwaad over ons, en welke is onze misdaad, enwelke is onze zonde, die wij tegen den HEERE, onzen God, gezondigd hebben?

11

Dat gij tot hen zult zeggen: Omdat uw vaders Mij verlaten hebben, spreekt de HEERE, en hebben andere goden nagewandeld, en die gediend, en zich voor die nedergebogen;maar Mij verlaten, en Mijn wet niet gehouden hebben;

12

En gijlieden erger gedaan hebt dan uw vaderen; want ziet, gijlieden wandelt, een iegelijk naar het goeddunken van zijn boos hart, om naar Mij niet te horen.

13

Daarom zal Ik ulieden uit dit land werpen, in een land, dat gij niet gekend hebt, gij noch uw vaders; en aldaar zult gij andere goden dienen, dag en nacht, omdat Ik u geengenade zal geven.

14

Daarom, ziet, de dagen komen, spreekt de HEERE, dat er niet meer zal gezegd worden: Zo waarachtig als de HEERE leeft, Die de kinderen Israels uit Egypteland heeftopgevoerd!

15

Maar: Zo waarachtig als de HEERE leeft, Die de kinderen Israels heeft opgevoerd uit het land van het noorden, en uit al de landen waarhenen Hij hen gedreven had! want Ik zalhen wederbrengen in hun land, dat Ik hun vaderen gegeven heb.

16

Ziet, Ik zal zenden tot veel vissers, spreekt de HEERE, die zullen hen vissen; en daarna zal Ik zenden tot veel jagers, die zullen hen jagen, van op allen berg, en van op allenheuvel, ja, uit de kloven der steenrotsen.

17

Want Mijn ogen zijn op al hun wegen; zij zijn voor Mijn aangezicht niet verborgen, noch hun ongerechtigheid verholen van voor Mijn ogen.

18

Dies zal Ik eerst hun ongerechtigheid en hun zonde dubbel vergelden, omdat zij Mijn land ontheiligd hebben; zij hebben Mijn erfenis met de dode lichamen hunner verfoeiselenen hunner gruwelen vervuld.

19

O HEERE! Gij zijt mijn Sterkte, en mijn Sterkheid, en mijn Toevlucht ten dage der benauwdheid; tot U zullen de heidenen komen van de einden der aarde, en zeggen: Immershebben onze vaders leugen erfelijk bezeten, en ijdelheid, waarin toch niets was, dat nut deed.

20

Zal een mens zich goden maken? Zij zijn toch geen goden.

21

Daarom, ziet, Ik zal hun bekend maken op ditmaal; Ik zal hun bekend maken Mijn hand en Mijn macht; en zij zullen weten, dat Mijn Naam is HEERE. Jeremia 17

Jeremia 17


Jeremia Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 16

Jeremia

Index

Hoofdstuk 17

1

De zonde van Juda is geschreven met een ijzeren griffie, met de punt eens diamants; gegraven in de tafel van hunlieder hart, en aan de hoornen uwer altaren;

2

Gelijk hun kinderen hunner altaren gedenken, en hunner bossen, bij het groen geboomte, op de hoge heuvelen.

3

Ik zal Mijn berg met het veld, uw vermogen en al uw schatten ten roof geven, mitsgaders uw hoogten, om de zonde in al uw landpalen.

4

Alzo zult gij aflaten (en dat om u zelven) van uw erfenis, die Ik u gegeven heb, en Ik zal u uw vijanden doen dienen in een land, dat gij niet kent; want gijlieden hebt een vuuraangestoken in Mijn toorn, tot in eeuwigheid zal het branden.

5

Zo zegt de HEERE: Vervloekt is de man, die op een mens vertrouwt, en vlees tot zijn arm stelt, en wiens hart van den HEERE afwijkt!

6

Want hij zal zijn als de heide in de wildernis, die het niet gevoelt, wanneer het goede komt; maar blijft in dorre plaatsen in de woestijn, in zout en onbewoond land.

7

Gezegend daarentegen is de man, die op den HEERE vertrouwt, en wiens vertrouwen de HEERE is!

8

Want hij zal zijn als een boom, die aan het water geplant is, en zijn wortelen uitschiet aan een rivier, en gevoelt het niet, wanneer er een hitte komt, maar zijn loof blijft groen; en ineen jaar van droogte zorgt hij niet, en houdt niet op van vrucht te dragen.

9

Arglistig is het hart, meer dan enig ding, ja, dodelijk is het, wie zal het kennen?

10

Ik, de HEERE, doorgrond het hart, en proef de nieren; en dat, om een iegelijk te geven naar zijn wegen, naar de vrucht zijner handelingen.

11

Gelijk een veldhoen eieren vergadert, maar broedt ze niet uit, alzo is hij, die rijkdom vergadert, doch niet met recht; in de helft zijner dagen zal hij dien moeten verlaten, en in zijnlaatste een dwaas zijn.

12

Een troon der heerlijkheid, een hoogheid van het eerste aan, is de plaats onzes heiligdoms.

13

O HEERE, Israels Verwachting! allen, die U verlaten, zullen beschaamd worden; en die van mij afwijken, zullen in de aarde geschreven worden; want zij verlaten den HEERE,den Springader des levenden waters.

14

Genees mij, HEERE! zo zal ik genezen worden, behoud mij, zo zal ik behouden worden; want Gij zijt mijn Lof.

15

Ziet, zij zeggen tot mij: Waar is het woord des HEEREN? Laat het nu komen!

16

Ik heb toch niet aangedrongen, meer dan een herder achter U betaamde; ook heb ik den dodelijken dag niet begeerd, Gij weet het; wat uit mijn lippen is gegaan, is voor Uwaangezicht geweest.

17

Wees Gij mij niet tot een verschrikking; Gij zijt mijn Toevlucht ten dage des kwaads.

18

Laat mijn vervolgers beschaamd worden, maar laat mij niet beschaamd worden; laat hen verschrikt worden, maar laat mij niet verschrikt worden; breng over hen den dag deskwaads, en verbreek hen met een dubbele verbreking.

19

Alzo heeft de HEERE tot mij gezegd: Ga henen en sta in de poort van de kinderen des volks, door dewelke de koningen van Juda ingaan, en door dewelke zij uitgaan, ja, in allepoorten van Jeruzalem;

20

En zeg tot hen: Hoort des HEEREN woord, gij koningen van Juda, en gans Juda, en alle inwoners van Jeruzalem, die door deze poorten ingaat!

21

Zo zegt de HEERE: Wacht u op uw zielen, en draagt geen last op den sabbatdag, noch brengt in door de poorten van Jeruzalem.

22

Ook zult gijlieden geen last uitvoeren uit uw huizen op den sabbatdag, noch enig werk doen; maar gij zult den sabbatdag heiligen, gelijk als Ik uw vaderen geboden heb.

23

Maar zij hebben niet gehoord, noch hun oor geneigd; maar zij hebben hun nek verhard, om niet te horen, en om de tucht niet aan te nemen.

24

Het zal dan geschieden, indien gij vlijtiglijk naar Mij zult horen, spreekt de HEERE, dat gij geen last door de poorten dezer stad op den sabbatdag inbrengt, en gij den sabbatdagheiligt, dat gij geen werk daarop doet;

25

Zo zullen door de poorten dezer stad ingaan koningen en vorsten, zittende op den troon van David, rijdende op wagenen en op paarden, zij en hun vorsten, de mannen van Judaen de inwoners van Jeruzalem; en deze stad zal bewoond worden in eeuwigheid.

26

En zij zullen komen uit de steden van Juda, en uit de plaatsen rondom Jeruzalem, en uit het land van Benjamin, en uit de laagte, en van het gebergte, en van het zuiden,aanbrengende brandoffer, en slachtoffer, en spijsoffer, en wierook, en aanbrengende lofoffer, ten huize des HEEREN.

27

Maar indien gij naar Mij niet zult horen, om den sabbatdag te heiligen, en om geen last te dragen als gij op den sabbatdag door de poorten van Jeruzalem ingaat; zo zal Ik eenvuur in haar poorten aansteken, dat de paleizen van Jeruzalem zal verteren, en niet worden uitgeblust. Jeremia 18

Jeremia 18


Jeremia Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 17

Jeremia

Index

Hoofdstuk 18

1

Het woord, dat tot Jeremia geschied is van den HEERE, zeggende:

2

Maak u op, en ga af in het huis des pottenbakkers, en aldaar zal Ik u Mijn woorden doen horen.

3

Zo ging ik af in het huis des pottenbakkers; en ziet, hij maakte een werk op de schijven.

4

En het vat, dat hij maakte, werd verdorven, als leem, in de hand des pottenbakkers; toen maakte hij daarvan weder een ander vat, gelijk als het recht was in de ogen despottenbakkers te maken.

5

Toen geschiedde des HEEREN woord tot mij, zeggende:

6

Zal Ik ulieden niet kunnen doen, gelijk deze pottenbakker, o huis Israels? spreekt de HEERE; ziet, gelijk leem in de hand des pottenbakkers, alzo zijt gijlieden in Mijn hand, o huisIsraels!

7

In een ogenblik zal Ik spreken over een volk en over een koninkrijk, dat Ik het zal uitrukken, en afbreken, en verdoen;

8

Maar indien datzelve volk, over hetwelk Ik zulks gesproken heb, zich van zijn boosheid bekeert, zo zal Ik berouw hebben over het kwaad, dat Ik hetzelve gedacht te doen.

9

Ook zal Ik in een ogenblik spreken over een volk en over een koninkrijk, dat Ik het zal bouwen en planten;

10

Maar indien het doet, dat kwaad is in Mijn ogen, dat het naar Mijn stem niet hoort, zo zal Ik berouw hebben over het goede, met hetwelk Ik gezegd had hetzelve te zullen weldoen.

11

Nu dan, spreek nu tot de mannen van Juda en tot de inwoners van Jeruzalem, zeggende: Zo zegt de HEERE: Ziet, Ik formeer een kwaad tegen ulieden, en denk tegen uliedeneen gedachte; zo bekeert u nu, een iegelijk van zijn bozen weg, en maakt uw wegen en uw handelingen goed.

12

Doch zij zeggen: Het is buiten hoop; maar wij zullen naar onze gedachten wandelen, en wij zullen doen, een iegelijk het goeddunken van zijn boos hart.

13

Daarom, zo zegt de HEERE: Vraagt nu onder de heidenen; wie heeft alzulks gehoord? De jonkvrouw Israels doet een zeer afschuwelijke zaak.

14

Zal men ook om een rotssteen des velds verlaten de sneeuw van Libanon? Zullen ook de vreemde, koude, vlietende wateren verlaten worden?

15

Nochtans heeft Mijn volk Mij vergeten, zij roken der ijdelheid; want zij hebben hen doen aanstoten op hun wegen, op de oude paden, opdat zij mochten wandelen in stegen vaneen weg, die niet opgehoogd is;

16

Om hun land te stellen tot een ontzetting, tot eeuwige aanfluitingen; al wie daar voorbijgaat, zal zich ontzetten, en met zijn hoofd schudden.

17

Als een oostenwind zal Ik hen verstrooien voor het aangezicht des vijands; Ik zal hun den nek en niet het aangezicht laten zien, ten dage huns verderfs.

18

Toen zeiden zij: Komt aan, laat ons gedachten tegen Jeremia denken; want de wet zal niet vergaan van den priester, noch de raad van den wijze, noch het woord van denprofeet; komt aan, en laat ons hem slaan met de tong, en laat ons niet luisteren naar enige zijner woorden!

19

HEERE! luister naar mij, en hoor naar de stem mijner twisters.

20

Zal dan kwaad voor goed vergolden worden? want zij hebben mijn ziel een kuil gegraven; gedenk, dat ik voor Uw aangezicht gestaan heb, om goed voor hen te spreken, om Uwgrimmigheid van hen af te wenden.

21

Daarom, geef hun zonen den honger over, en doe ze wegvloeien door het geweld des zwaards, en laat hun vrouwen van kinderen beroofd en weduwen worden, en laat hunmannen door den dood omgebracht, en hun jongelingen met het zwaard geslagen worden in den strijd.

22

Laat er een geschrei uit hun huizen gehoord worden, wanneer Gij haastelijk een bende over hen zult brengen; dewijl zij een kuil gegraven hebben om mij te vangen, en strikkenverborgen voor mijn voeten.

23

Doch Gij, HEERE! weet al hun raad tegen mij ten dode; maak geen verzoening over hun ongerechtigheid, en delg hun zonde niet uit van voor Uw aangezicht; maar laat hennedergeveld worden voor Uw aangezicht; handel alzo met hen, ten tijde Uws toorns. Jeremia 19

Jeremia 19


Jeremia Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 18

Jeremia

Index

Hoofdstuk 19

1

Zo zegt de HEERE: Ga henen en koop een pottenbakkerskruik, en neem tot u van de oudsten des volks, en van de oudsten der priesteren.

2

En ga uit naar het dal des zoons van Hinnom, dat voor de deur der Zonnepoort is, en roep aldaar uit de woorden, die Ik tot u spreken zal;

3

En zeg: Hoort des HEEREN woord, gij koningen van Juda en inwoners van Jeruzalem! Alzo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal een kwaad brengen overdeze plaats, van hetwelk een ieder, die het hoort, zijn oren klinken zullen;

4

Omdat zij Mij verlaten, en deze plaats vervreemd, en andere goden daarin gerookt hebben die zij niet gekend hebben, zij, noch hun vaderen, noch de koningen van Juda; enhebben deze plaats vervuld met bloed der onschuldigen.

5

Want zij hebben de hoogten van Baal gebouwd, om hun zonen met vuur te verbranden, aan Baal tot brandofferen; hetwelk Ik niet geboden, noch gesproken heb, noch in Mijnhart is opgekomen?

6

Daarom, ziet, de dagen komen, spreekt de HEERE, dat deze plaats niet meer zal genoemd worden het Tofeth, of dat des zoons van Hinnom, maar Moorddal.

7

Want Ik zal den raad van Juda en Jeruzalem in deze plaats verijdelen, en zal hen voor het aangezicht hunner vijanden doen vallen door het zwaard, en door de hand dergenen,die hun ziel zoeken; en Ik zal hun dode lichamen het gevogelte des hemels en het gedierte der aarde tot spijze geven.

8

En Ik zal deze stad zetten tot een ontzetting en tot een aanfluiting; al wie voorbij haar gaat, zal zich ontzetten en fluiten over al haar plagen.

9

En Ik zal hunlieden het vlees hunner zonen en het vlees hunner dochteren doen eten, en zij zullen eten, een iegelijk het vlees zijns naasten, in de belegering en in de benauwing,waarmede hen hun vijanden, en die hun ziel zoeken, benauwen zullen.

10

Dan zult gij de kruik verbreken voor de ogen der mannen, die met u gegaan zijn;

11

En gij zult tot hen zeggen: Zo zegt de HEERE der heirscharen: Alzo zal Ik dit volk en deze stad verbreken, gelijk als men een pottenbakkersvat verbreekt, dat niet weder geheeldkan worden; en zij zullen hen in Tofeth begraven, omdat er geen andere plaats zal zijn om te begraven.

12

Zo zal Ik deze plaats doen, spreekt de HEERE, en haar inwoners; en dat om deze stad te stellen als een Tofeth.

13

En de huizen van Jeruzalem en de huizen der koningen van Juda zullen, gelijk alle plaatsen van Tofeth, onrein worden, met al de huizen, op welker daken zij aan al het heir deshemels gerookt en aan vreemde goden drankofferen geofferd hebben.

14

Toen nu Jeremia van Tofeth kwam, waarhenen hem de HEERE gezonden had, om te profeteren, stond hij in het voorhof van des HEEREN huis, en zeide tot al het volk:

15

Zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal over deze stad, en over al haar steden, al het kwaad brengen, dat Ik over haar gesproken heb; omdat zij hun nekverhard hebben, om Mijn woorden niet te horen. Jeremia 20

Jeremia 20


Jeremia Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 19

Jeremia

Index

Hoofdstuk 20

1

Als Pashur, de zoon van Immer, de priester (deze nu was bestelde voorganger in het huis des HEEREN), Jeremia hoorde, diezelve woorden profeterende,

2

Zo sloeg Pashur den profeet Jeremia, en hij stelde hem in de gevangenis, dewelke is in de bovenste poort van Benjamin, die aan het huis des HEEREN is.

3

Maar het geschiedde des anderen daags, dat Pashur Jeremia uit de gevangenis voortbracht; toen zeide Jeremia tot hem: De HEERE noemt uw naam niet Pashur, maarMagor-missabib.

4

Want zo zegt de HEERE: Zie, Ik stel u tot een schrik voor uzelven en voor al uw liefhebbers; die zullen vallen door het zwaard hunner vijanden, dat het uw ogen aanzien; en Ik zalgans Juda geven in de hand des konings van Babel, die hen naar Babel gevankelijk zal wegvoeren, en slaan hen met het zwaard.

5

Ook zal Ik geven al het vermogen dezer stad, en al haar arbeid, en al haar kostelijkheid, en alle schatten der koningen van Juda, Ik zal ze geven in de hand hunner vijanden, diezullen ze roven, zullen ze nemen, en zullen ze brengen naar Babel.

6

En gij, Pashur, en alle inwoners van uw huis! gijlieden zult gaan in de gevangenis; en gij zult te Babel komen, en aldaar sterven, en aldaar begraven worden, gij en al uwvrienden, denwelken gij valselijk geprofeteerd hebt.

7

HEERE! Gij hebt mij overreed, en ik ben overreed geworden; Gij zijt mij te sterk geweest, en hebt overmocht; ik ben den gansen dag tot een belachen, een ieder van hen bespotmij.

8

Want sinds ik spreke, roep ik uit, ik roep geweld en verstoring; omdat mij des HEEREN woord den gansen dag tot smaad en tot schimp is.

9

Dies zeide ik: Ik zal Zijner niet gedenken, en niet meer in Zijn Naam spreken; maar het werd in mijn hart als een brandend vuur, besloten in mijn beenderen; en ik bemoeide mijom te verdragen, maar konde niet.

10

Want ik heb gehoord de naspraak van velen, van Magor-missabib, zeggende: Geef ons te kennen, en wij zullen het te kennen geven; al mijn vredegenoten nemen acht op mijnhinking; zij zeggen: Misschien zal hij overreed worden, dan zullen wij hem overmogen, en onze wraak van hem nemen.

11

Maar de HEERE is met mij als een verschrikkelijk Held; daarom zullen mijn vervolgers struikelen, en niets vermogen; zij zijn zeer beschaamd geworden, omdat zij nietverstandiglijk gehandeld hebben; het zal een eeuwige schande zijn, zij zal niet vergeten worden.

12

Gij dan, o HEERE der heirscharen, Die den rechtvaardige proeft, Die de nieren en het hart ziet, laat mij Uw wraak van hen zien, want ik heb U mijn twistzaak ontdekt.

13

Zingt den HEERE, prijst den HEERE; want Hij heeft de ziel des nooddruftigen uit de hand der boosdoeners verlost.

14

Vervloekt zij de dag, op welken ik geboren ben; de dag, op welken mijn moeder mij gebaard heeft, zij niet gezegend!

15

Vervloekt zij de man, die mijn vader geboodschapt heeft, zeggende: U is een jonge zoon geboren, verblijdende hem grotelijks!

16

Ja, dezelve man zij, als de steden, die de HEERE heeft omgekeerd, en het heeft Hem niet berouwd; en hij hore in den morgenstond een geroep, en op den middagtijd eengeschrei.

17

Dat Hij mij niet gedood heeft van de baarmoeder af! Of mijn moeder mijn graf geweest is, of haar baarmoeder als van een, die eeuwiglijk zwanger is!

18

Waarom ben ik toch uit de baarmoeder voortgekomen, om moeite en droefenis te zien, en dat mijn dagen in beschaamdheid vergaan?

Jeremia 21


Jeremia Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 20

Jeremia

Index

Hoofdstuk 21

1

Het woord, dat van den HEERE geschied is tot Jeremia, als koning Zekekia tot hem zond Pashur, den zoon van Malchia, en Zefanja, den zoon van Maaseja, den priester,zeggende:

2

Vraag toch den HEERE voor ons, want Nebukadrezar, de koning van Babel, strijdt tegen ons; misschien zal de HEERE met ons doen naar al Zijn wonderen, dat hij van onsoptrekke.

3

Toen zeide Jeremia tot hen: Zo zult gijlieden tot Zedekia zeggen:

4

Zo zegt de HEERE, de God Israels: Ziet, Ik zal de krijgswapenen omwenden, die in ulieder hand zijn, met dewelke gij strijdt tegen den koning van Babel en tegen de Chaldeen,die u belegeren, van buiten aan den muur; en Ik zal ze verzamelen in het midden van deze stad.

5

En Ik Zelf zal tegen ulieden strijden, met een uitgestrekte hand en met een sterken arm, ja, met toorn, en met grimmigheid, en met grote verbolgenheid.

6

En Ik zal de inwoners dezer stad slaan, zowel de mensen als de beesten; door een grote pestilentie zullen zij sterven.

7

En daarna, spreekt de HEERE, zal Ik Zedekia, den koning van Juda, en zijn knechten, en het volk, en die in deze stad overgebleven zijn, van de pestilentie, van het zwaard en vanden honger, geven in de hand van Nebukadrezar, den koning van Babel, en in de hand hunner vijanden, en in de hand dergenen, die hun ziel zoeken; en hij zal ze slaan met descherpte des zwaards; hij zal ze niet sparen, noch verschonen, noch zich ontfermen.

8

En tot dit volk zult gij zeggen: Zo zegt de HEERE: Ziet, Ik stel voor ulieder aangezicht den weg des levens en den weg des doods.

9

Die in deze stad blijft, zal sterven door het zwaard, of door den honger, of door de pestilentie; maar die er uitgaat en valt tot de Chaldeen, die ulieden belegeren, die zal leven, enzijn ziel zal hem tot een buit zijn.

10

Want Ik heb Mijn aangezicht tegen deze stad gesteld ten kwade en niet ten goede, spreekt de HEERE; zij zal gegeven worden in de hand des konings van Babel, en hij zal ze metvuur verbranden.

11

En aangaande het huis des konings van Juda, hoort des HEEREN woord.

12

O huis Davids! zo zegt de HEERE: Richt des morgens recht, en verlost den beroofde uit den hand des verdrukkers; opdat Mijn gramschap niet uitvare als een vuur, en brande,dat niemand blussen kunne, vanwege de boosheid uwer handelingen.

13

Ziet, Ik wil aan u, gij inwoneres des dals, gij rots van het plein! spreekt de HEERE; gijlieden, die zegt: Wie zou tegen ons afkomen, of wie zou komen in onze woningen?

14

En Ik zal over ulieden bezoeking doen naar de vrucht uwer handelingen, spreekt de HEERE; en Ik zal een vuur aansteken in haar woud, dat zal verteren al wat rondom haar is.

Jeremia 22


Jeremia Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 21

Jeremia

Index

Hoofdstuk 22

1

Alzo zegt de HEERE: Ga af in het huis des konings van Juda, en spreek aldaar dit woord.

2

En zeg: Hoor het woord des HEEREN, gij koning van Juda, gij, die zit op Davids troon, gij, en uw knechten, en uw volk, die door deze poorten ingaan!

3

Zo zegt de HEERE: Doet recht en gerechtigheid, en redt den beroofde uit de hand des verdrukkers; en onderdrukt den vreemdeling niet, den wees noch de weduwe; doet geengeweld en vergiet geen onschuldig bloed in deze plaats.

4

Want indien gijlieden deze zaak ernstiglijk zult doen, zo zullen door de poorten van dit huis koningen ingaan, zittende den David op zijn troon, rijdende op wagens en op paarden,hij, en zijn knechten, en zijn volk.

5

Indien gij daarentegen deze woorden niet zult horen, zo heb Ik bij Mij gezworen, spreekt de HEERE, dat dit huis tot een woestheid worden zal.

6

Want zo zegt de HEERE van het huis des konings van Juda: Gij zijt Mij een Gilead, een hoogte van Libanon; maar zo Ik u niet zette als een woestijn en onbewoonde steden!

7

Want Ik zal verdervers tegen u heiligen, elk met zijn gereedschap, die zullen uw uitgelezen cederen omhouwen, en in het vuur werpen.

8

Dan zullen veel heidenen voorbij deze stad gaan, en zullen zeggen, een ieder tot zijn naaste: Waarom heeft de HEERE alzo gedaan aan deze grote stad?

9

En zij zullen zeggen: Omdat zij het verbond des HEEREN, huns Gods, hebben verlaten, en hebben zich voor andere goden nedergebogen, en die gediend.

10

Weent niet over den dode, en beklaagt hem niet; weent vrij over dien, die weggegaan is, want hij zal nimmermeer wederkomen, dat hij het land zijner geboorte zie.

11

Want zo zegt de HEERE van Sallum, den zoon van Josia, koning van Juda, die in de plaats van zijn vader Josia regeerde, die uit deze plaats is uitgegaan: Hij zal daarnimmermeer wederkomen.

12

Maar in de plaats, waarhenen zij hem gevankelijk hebben weggevoerd, zal hij sterven, en dit land zal hij niet meer zien.

13

Wee dien, die zijn huis bouwt met ongerechtigheid, en zijn opperzalen met onrecht; die zijns naasten dienst om niet gebruikt, en geeft hen zijn arbeidsloon niet!

14

Die daar zegt: Ik zal mij een zeer hoog huis bouwen, en doorluchtige opperzalen; en hij houwt zich vensteren uit, en het is bedekt met ceder, en aangestreken met menie.

15

Zoudt gij regeren, omdat gij u mengt met den ceder? Heeft niet uw vader gegeten en gedronken, en recht en gerechtigheid gedaan, en het ging hem toen wel?

16

Hij heeft de rechtzaak des ellendigen en nooddruftigen gericht, toen ging het hem wel; is dat niet Mij te kennen? spreekt de HEERE.

17

Maar uw ogen en uw hart zijn niet dan op uw gierigheid, en op onschuldig bloed, om dat te vergieten, en op verdrukking en overlast, om die te doen.

18

Daarom zegt de HEERE alzo van Jojakim, zoon van Josia, koning van Juda: Zij zullen hem niet beklagen: Och mijn broeder! of, och zuster! Zij zullen hem niet beklagen: Och,heer! of, och zijn majesteit!

19

Met een ezelsbegrafenis zal hij begraven worden; men zal hem slepen en daarhenen werpen, verre weg van de poorten van Jeruzalem.

20

Klim op den Libanon en roep, en verhef uw stem op den Basan; roep ook van de veren; maar al uw liefhebbers zijn verbroken.

21

Ik sprak u aan in uw groten voorspoed, maar gij zeidet: Ik zal niet horen. Dit is uw weg van uw jeugd af, dat gij Mijner stem niet hebt gehoorzaamd.

22

De wind zal al uw herders weiden, en uw liefhebbers zullen in de gevangenis gaan; dan zult gij zekerlijk beschaamd en te schande worden, vanwege al uw boosheid.

23

O gij, die nu op den Libanon woont, en in de cederen nestelt! hoe begenadigd zult gij zijn, als u de smarten zullen aankomen, het wee als ener barende vrouw!

24

Zo waarachtig als Ik leef, spreekt de HEERE, ofschoon Chonia, de zoon van Jojakim, den koning van Juda, een zegelring ware aan Mijn rechterhand, zo zal Ik u toch van daarwegrukken.

25

En Ik zal u geven in de hand dergenen, die uw ziel zoeken, en in de hand dergenen, voor welker aangezicht gij schrikt, namelijk in de hand van Nebukadrezar, den koning vanBabel, en in de hand der Chaldeen.

26

En Ik zal u, en uw moeder, die u gebaard heeft, uitwerpen in een ander land, waarin gijlieden niet geboren zijt, en daar zult gij sterven.

27

En in het land, naar hetwelk hun ziel verlangt om daar weder te komen, daarhenen zullen zij niet wederkomen.

28

Is dan deze man Chonia een veracht, verstrooid, afgodisch beeld? Of is hij een vat, waaraan men geen lust heeft? Waarom zijn hij en zijn zaad uitgeworpen, ja, weggeworpen ineen land, dat zij niet kennen?

29

O land, land, land! hoor des HEEREN woord!

30

Zo zegt de HEERE: Schrijft dezen zelfden man kinderloos, een man, die niet voorspoedig zal zijn in zijn dagen; want er zal niemand van zijn zaad voorspoedig zijn, zittende opden troon Davids, en heersende meer in Juda. Jeremia 23

Jeremia 23


Jeremia Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 22

Jeremia

Index

Hoofdstuk 23

1

Wee den herderen, die de schapen Mijner weide ombrengen en verstrooien! spreekt de HEERE.

2

Daarom zegt de HEERE, de God Israels, alzo van de herderen, die Mijn volk weiden: Gijlieden hebt Mijn schapen verstrooid, en hebt ze verdreven, en hebt ze niet bezocht; ziet, Ikzal over u bezoeken de boosheid uwer handelingen, spreekt de HEERE.

3

En Ik zal het overblijfsel Mijner schapen Zelf vergaderen uit al de landen, waarhenen Ik ze verdreven heb; en Ik zal ze wederbrengen tot hun kooien, en zij zullen vruchtbaar zijn,en vermenigvuldigen.

4

En Ik zal herderen over hen verwekken, die ze weiden zullen; en zij zullen niet meer vrezen, noch verschrikt worden, noch gemist worden, spreekt de HEERE.

5

Ziet, de dagen komen, spreekt de HEERE, dat Ik aan David een rechtvaardige Spruit zal verwekken; Die zal Koning zijnde regeren, en voorspoedig zijn, en recht en gerechtigheiddoen op de aarde.

6

In Zijn dagen zal Juda verlost worden, en Israel zeker wonen; en dit zal Zijn naam zijn, waarmede men Hem zal noemen: De HEERE: ONZE GERECHTIGHEID.

7

Daarom, ziet, de dagen komen, spreekt de HEERE, dat zij niet meer zullen zeggen: Zo waarachtig als de HEERE leeft, Die de kinderen Israels uit Egypteland heeft opgevoerd.

8

Maar: Zo waarachtig als de HEERE leeft, Die het zaad van het huis Israels heeft opgevoerd, en Die het aangebracht heeft uit het land van het noorden, en uit al de landen,waarheen Ik ze gedreven had! want zij zullen wonen in hun land.

9

Aangaande de profeten. Mijn hart wordt in mijn binnenste gebroken, al mijn beenderen bewegen zich; ik ben als een dronken man, en als een man, dien de wijn te boven gaat;vanwege den HEERE, en vanwege de woorden Zijner heiligheid.

10

Want het land is vol overspelers, want het land treurt vanwege den vloek, de weiden der woestijn verdorren, omdat hun loop boos is, en hun macht niet recht.

11

Want beiden, profeten en priesters, zijn huichelaars; zelfs in Mijn huis vind Ik hun boosheid, spreekt de HEERE.

12

Daarom zal hun weg hun zijn als zeer gladde plaatsen in de donkerheid; zij zullen aangedreven worden en daarin vallen; want Ik zal een kwaad over hen brengen in het jaarhunner bezoeking, spreekt de HEERE.

13

Ik heb wel ongerijmdheid gezien in de profeten van Samaria, die door Baal, profeteerden, en Mijn volk Israel verleidden.

14

Maar in de profeten van Jeruzalem zie Ik afschuwelijkheid; zij bedrijven overspel, en gaan om met valsheid, en sterken de handen der boosdoeners, opdat zij zich niet bekeren,een iegelijk van zijn boosheid; zij allen zijn Mij als Sodom, en haar inwoners als Gomorra.

15

Daarom zegt de HEERE der heirscharen van deze profeten alzo: Ziet, Ik zal hen met alsem spijzigen, en met gallewater drenken; want van Jeruzalems profeten is de huichelarijuitgegaan in het ganse land.

16

Zo zegt de HEERE der heirscharen: Hoort niet naar de woorden der profeten, die u profeteren; zij maken u ijdel; zij spreken het gezicht huns harten, niet uit des HEEREN mond.

17

Zij zeggen steeds tot degenen, die Mij lasteren: De HEERE heeft het gesproken, gijlieden zult vrede hebben; en tot al wie naar zijns harten goeddunken wandelt, zeggen zij:Ulieden zal geen kwaad overkomen.

18

Want wie heeft in des HEEREN raad gestaan, en Zijn woord gezien of gehoord? Wie heeft Zijn woord aangemerkt en gehoord?

19

Ziet, een onweder des HEEREN, een grimmigheid is uitgegaan, ja, een pijnlijk onweder, het zal blijven op der goddelozen hoofd.

20

Des HEEREN toorn zal zich niet afwenden, totdat Hij zal hebben gedaan, en totdat Hij zal hebben daargesteld de gedachten Zijns harten; in het laatste der dagen zult gij metverstand daarop letten.

21

Ik heb die profeten niet gezonden, nochtans hebben zij gelopen; Ik heb tot hen niet gesproken, nochtans hebben zij geprofeteerd.

22

Maar zo zij in Mijn raad hadden gestaan, zo zouden zij Mijn volk Mijn woorden hebben doen horen, en zouden hen afgekeerd hebben van hun bozen weg, en van de boosheidhunner handelingen.

23

Ben Ik een God van nabij, spreekt de HEERE, en niet een God van verre?

24

Zou zich iemand in verborgene plaatsen kunnen verbergen, dat Ik hem niet zou zien? spreekt de HEERE; vervul Ik niet den hemel en de aarde? spreekt de HEERE.

25

Ik heb gehoord, wat de profeten zeggen, die in Mijn Naam leugen profeteren, zeggende: Ik heb gedroomd, ik heb gedroomd.

26

Hoe lang? Is er dan een droom in het hart der profeten, die de leugen profeteren? Ja, het zijn profeten van huns harten bedriegerij.

27

Die daar denken om Mijn volk Mijn Naam te doen vergeten, door hun dromen, die zij, een ieder zijn naaste, vertellen; gelijk als hun vaders Mijn Naam vergeten hebben doorBaal.

28

De profeet, bij welken een droom is, die vertelle den droom; en bij welken Mijn woord is, die spreke Mijn woord waarachtiglijk; wat heeft het stro met het koren te doen? spreektde HEERE.

29

Is Mijn woord niet alzo, als een vuur? spreekt de HEERE, en als een hamer, die een steenrots te morzel slaat?

30

Daarom, ziet, Ik wil aan de profeten, spreekt de HEERE, die Mijn woorden stelen, een ieder van zijn naaste;

31

Ziet, Ik wil aan de profeten, spreekt de HEERE, die hun tong nemen, en spreken: Hij heeft het gesproken;

32

Ziet, Ik wil aan degenen, die valse dromen profeteren, spreekt de HEERE, en vertellen die, en verleiden Mijn volk met hun leugenen en met hun lichtvaardigheid; daar Ik hen nietgezonden, en hun niets bevolen heb, en zij dit volk gans geen nut doen, spreekt de HEERE.

33

Wanneer dan dit volk, of een profeet, of priester u vragen zal, zeggende: Wat is des HEEREN last? Zo zult gij tot hen zeggen: Wat last? Dat Ik ulieden verlaten zal, spreekt deHEERE.

34

En aangaande den profeet, of den priester, of het volk, dat zeggen zal: Des HEEREN last; dat Ik bezoeking zal doen over dien man en over zijn huis.

35

Aldus zult gijlieden zeggen, een iegelijk tot zijn naaste, en een iegelijk tot zijn broeder: Wat heeft de HEERE geantwoord, en wat heeft de HEERE gesproken?

36

Maar des HEEREN last zult gij niet meer gedenken; want een iegelijk zal zijn eigen woord een last zijn, dewijl gij verkeert de woorden van den levenden God, den HEERE derheirscharen, onzen God.

37

Aldus zult gij zeggen tot den profeet: Wat heeft u de HEERE geantwoord en wat heeft de HEERE gesproken?

38

Maar dewijl gij zegt: Des HEEREN last; daarom, zo zegt de HEERE: Omdat gij dit woord zegt: Des HEEREN last, daar Ik tot u gezonden heb, zeggende: Gij zult niet zeggen: DesHEEREN last;

39

Daarom, ziet, Ik zal u ook ganselijk vergeten, en u, mitsgaders de stad, die Ik u en uw vaderen gegeven heb, van Mijn aangezicht laten varen.

40

En Ik zal u eeuwige smaadheid aandoen, en eeuwige schande, die niet zal worden vergeten. Jeremia 24

Jeremia 24


Jeremia Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 23

Jeremia

Index

Hoofdstuk 24

1

De HEERE deed mij zien, en ziet, er waren twee vijgenkorven, gezet voor den tempel des HEEREN; nadat Nebukadrezar, koning van Babel, gevankelijk had weggevoerdJechonia, den zoon van Jojakim, den koning van Juda, mitsgaders de vorsten van Juda, en de timmerlieden, en de smeden van Jeruzalem, en hen te Babel gebracht had.

2

In den enen korf waren zeer goede vijgen, als de eerste rijpe vijgen zijn; maar in den anderen korf waren zeer boze vijgen, die vanwege de boosheid niet konden gegetenworden.

3

En de HEERE zeide tot mij: Wat ziet gij, Jeremia? En ik zeide: Vijgen; de goede vijgen zijn zeer goed, en de boze zeer boos, die vanwege de boosheid niet kunnen gegetenworden.

4

Toen geschiedde des HEEREN woord tot mij, zeggende:

5

Zo zegt de HEERE, de God Israels: Gelijk die goede vijgen, alzo zal Ik kennen de gevankelijk weggevoerden van Juda, die Ik uit deze plaats naar het land der Chaldeen hebweggeschikt, ten goede.

6

En Ik zal Mijn oog op hen stellen ten goede, en zal hen wederbrengen in dit land; en Ik zal hen bouwen, en niet afbreken; en zal hen planten, en niet uitrukken.

7

En Ik zal hun een hart geven om Mij te kennen, dat Ik de HEERE ben; en zij zullen Mij tot een volk zijn, en Ik zal hun tot een God zijn; want zij zullen zich tot Mij met hun ganse hartbekeren.

8

En gelijk de boze vijgen, die vanwege de boosheid niet kunnen gegeten worden (want aldus zegt de HEERE), alzo zal Ik maken Zedekia, den koning van Juda, mitsgaders zijnvorsten, en het overblijfsel van Jeruzalem, die in dit land zijn overgebleven, en die in Egypteland wonen;

9

En Ik zal hen overgeven tot een beroering ten kwade, allen koninkrijken der aarde; tot smaadheid, en tot een spreekwoord, tot een spotrede, en tot een vloek, in al de plaatsen,waarhenen Ik hen gedreven zal hebben;

10

En Ik zal onder hen zenden het zwaard, den honger en de pestilentie, totdat zij verteerd zullen zijn uit het land, dat Ik hun en hun vaderen gegeven had.

Jeremia 25


Jeremia Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 24

Jeremia

Index

Hoofdstuk 25

1

Het woord, dat tot Jeremia geschied is over het ganse volk van Juda, in het vierde jaar van Jojakim, zoon van Josia, koning van Juda (dit was het eerste jaar van Nebukadrezar,koning van Babel);

2

Hetwelk de profeet Jeremia gesproken heeft tot het ganse volk van Juda, en tot al de inwoners van Jeruzalem, zeggende:

3

Van het dertiende jaar van Josia, den zoon van Amon, den koning van Juda, tot op dezen dag toe (dit is het drie en twintigste jaar) is het woord des HEEREN tot mij geschied; enik heb tot ulieden gesproken, vroeg op zijnde en sprekende, maar gij hebt niet gehoord.

4

Ook heeft de HEERE tot u gezonden al Zijn knechten, de profeten, vroeg op zijnde en zendende (maar gij hebt niet gehoord, noch uw oor geneigd om te horen);

5

Zeggende: Bekeert u toch, een iegelijk van zijn bozen weg, en van de boosheid uwer handelingen, en woont in het land, dat de HEERE u en uw vaderen gegeven heeft, vaneeuw tot eeuw;

6

En wandelt andere goden niet na, om die te dienen, en u voor die neder te buigen; en vertoornt Mij niet door uwer handen werk, opdat Ik u geen kwaad doe.

7

Maar gij hebt naar Mij niet gehoord, spreekt de HEERE; opdat gij Mij vertoorndet door het werk uwer handen, u zelven ten kwade.

8

Daarom, zo zegt de HEERE der heirscharen; Omdat gij Mijn woorden niet hebt gehoord;

9

Ziet, Ik zal zenden, en nemen alle geslachten van het noorden, spreekt de HEERE; en tot Nebukadrezar, den koning van Babel, Mijn knecht; en zal ze brengen over dit land, enover de inwoners van hetzelve, en over al deze volken rondom; en Ik zal ze verbannen, en zal ze stellen tot een ontzetting, en tot een aanfluiting, en tot eeuwige woestheden.

10

En Ik zal van hen doen vergaan de stem der vrolijkheid en de stem de vreugde, de stem des bruidegoms en de stem der bruid, het geluid der molens en het licht der lamp.

11

En dit ganse land zal worden tot een woestheid, tot een ontzetting; en deze volken zullen den koning van Babel dienen zeventig jaren.

12

Maar het zal geschieden, als de zeventig jaren vervuld zijn, dan zal Ik over den koning van Babel, en over dat volk, spreekt de HEERE, hun ongerechtigheid bezoeken, mitsgadersover het land der Chaldeen, en zal dat stellen tot eeuwige verwoestingen.

13

En Ik zal over dat land brengen al Mijn woorden, die Ik daarover gesproken heb; al wat in dit boek geschreven is, wat Jeremia geprofeteerd heeft over al deze volken.

14

Want van hen zullen zich doen dienen, die ook machtige volken en grote koningen zijn; alzo zal Ik hun vergelden naar hun doen, en naar het werk hunner handen.

15

Want alzo heeft de HEERE, de God Israels, tot mij gezegd: Neem dezen beker des wijns der grimmigheid van Mijn hand, en geef dien te drinken al den volken, tot welke Ik uzende;

16

Dat zij drinken, en beven, en dol worden, vanwege het zwaard, dat Ik onder hen zal zenden.

17

En ik nam den beker van des HEEREN hand, en ik gaf te drinken al den volken, tot welke de HEERE mij gezonden had;

18

Namelijk Jeruzalem en de steden van Juda, en haar koningen, en haar vorsten; om die te stellen tot een woestheid, tot een ontzetting, tot een aanfluiting en tot een vloek, gelijkhet is te dezen dage;

19

Farao, den koning van Egypte, en zijn knechten, en zijn vorsten, en al zijn volk;

20

En den gansen gemengden hoop, en allen koningen des lands van Uz; en allen koningen van der Filistijnen land, en Askelon, en Gaza, en Ekron, en het overblijfsel van Asdod;

21

Edom, en Moab, en den kinderen Ammons;

22

En allen koningen van Tyrus, en allen koningen van Sidon; en den koningen der eilanden, die aan gene zijde der zee zijn.

23

Dedan, en Thema, en Buz, en allen, die aan de hoeken afgekort zijn;

24

En allen koningen van Arabie; en allen koningen des gemengden hoops, die in de woestijn wonen;

25

En allen koningen van Zimri, en allen koningen van Elam, en allen koningen van Medie;

26

En allen koningen van het noorden, die nabij en die verre zijn, den een met den anderen; ja, allen koninkrijken der aarde, die op den aardbodem zijn. En de koning van Sesachzal na hen drinken.

27

Gij zult dan tot hen zeggen: Zo zegt de HEERE der heirscharen, de God Israels: Drinkt, en wordt dronken, en spuwt, en valt neder, dat gij niet weder opstaat, vanwege het zwaard,dat Ik onder u zal zenden.

28

En het zal geschieden, wanneer zij weigeren zullen den beker van uw hand te nemen om te drinken, dat gij tot hen zeggen zult: Zo zegt de HEERE der heirscharen: Gij zultzekerlijk drinken!

29

Want ziet, in de stad, die naar Mijn Naam genoemd is, begin Ik te plagen, en zoudt gij enigszins onschuldig gehouden worden? Gij zult niet onschuldig gehouden worden; wantIk roep het zwaard over alle inwoners der aarde, spreekt de HEERE der heirscharen.

30

Gij zult dan al deze woorden tot hen profeteren, en gij zult tot hen zeggen: De HEERE zal brullen uit de hoogte, en Zijn stem verheffen uit de woning Zijner heiligheid; Hij zalschrikkelijk brullen over Zijn woonstede; Hij zal een vreugdegeschrei, als de druiven treders, uitroepen tegen alle inwoners der aarde.

31

Het geschal zal komen tot aan het einde der aarde; want de HEERE heeft een twist met de volken, Hij zal gericht houden met alle vlees; de goddelozen heeft Hij aan het zwaardovergegeven, spreekt de HEERE.

32

Zo zegt de HEERE der heirscharen: Ziet, een kwaad gaat er uit van volk tot volk. en een groot onweder zal er verwekt worden van de zijden der aarde.

33

En de verslagenen des HEEREN zullen te dien dage liggen van het ene einde der aarde tot aan het andere einde der aarde; zij zullen niet beklaagd, noch opgenomen, nochbegraven worden; tot mest op den aardbodem zullen zij zijn.

34

Huilt, gij herders! en schreeuwt, en wentelt u in de as, gij heerlijken van de kudde! want uw dagen zijn vervuld, dat men slachten zal, en van uw verstrooiingen, dan zult gijvervallen als een kostelijk vat.

35

En de vlucht zal vergaan van de herders, en de ontkoming van de heerlijken der kudde.

36

Er zal zijn een stem des geroeps der herderen, en een gehuil der heerlijken van de kudde, omdat de HEERE hun weide verstoort.

37

Want de landouwen des vredes zullen uitgeroeid worden, vanwege de hittigheid des toorns des HEEREN.

38

Hij heeft, als een jonge leeuw, Zijn hutte verlaten; want hunlieder land is geworden tot een verwoesting, vanwege de hittigheid des verdrukkers, ja, vanwege de hittigheid Zijnstoorns.

Jeremia 26


Jeremia Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 25

Jeremia

Index

Hoofdstuk 26

1

In het begin des koninkrijks van Jojakim, den zoon van Josia, koning van Juda, geschiedde dit woord van den HEERE, zeggende:

2

Zo zegt de HEERE: Sta in het voorhof van het huis des HEEREN, en spreek tot alle steden van Juda, die komen om aan te bidden in het huis des HEEREN, al de woorden, die Iku geboden heb tot hen te spreken, doe er niet een woord af.

3

Misschien zullen zij horen, en zich bekeren, een iegelijk van zijn bozen weg; zo zou Ik berouw hebben over het kwaad, dat Ik hun denk te doen vanwege de boosheid hunnerhandelingen.

4

Zeg dan tot hen: Zo zegt de HEERE: Zo gijlieden naar Mij niet zult horen, dat gij wandelt in Mijn wet, die Ik voor uw aangezicht gegeven heb;

5

Horende naar de woorden Mijner knechten, de profeten, die Ik tot u zende, zelfs vroeg op zijnde en zendende; doch gij niet gehoord hebt;

6

Zo zal Ik dit huis stellen als Silo, en deze stad zal Ik stellen tot een vloek allen volken der aarde.

7

En de priesters, en de profeten, en al het volk, hoorden Jeremia deze woorden spreken in het huis des HEEREN.

8

Zo geschiedde het, als Jeremia geeindigd had te spreken alles, wat de HEERE geboden had tot al het volk te spreken, dat de priesters en de profeten en al het volk hem grepen,zeggende: Gij zult den dood sterven!

9

Waarom hebt gij in den Naam des HEEREN geprofeteerd, zeggende: Dit huis zal worden als Silo, en deze stad zal woest worden, dat er niemand wone? En het ganse volk werdvergaderd tegen Jeremia, in het huis des HEEREN.

10

Als nu de vorsten van Juda deze woorden hoorden, gingen zij op uit het huis des konings naar het huis des HEEREN; en zij zetten zich bij de deur der nieuwe poort des HEEREN.

11

Toen spraken de priesters en de profeten tot de vorsten en tot al het volk, zeggende: Aan dezen man is een oordeel des doods, want hij heeft geprofeteerd tegen deze stad, gelijkals gij met uw oren gehoord hebt.

12

Maar Jeremia sprak tot al de vorsten en tot al het volk, zeggende: De HEERE heeft mij gezonden, om tegen dit huis en tegen deze stad te profeteren al de woorden, die gijgehoord hebt;

13

Nu dan, maakt uw wegen en uw handelingen goed, en gehoorzaamt de stem des HEEREN, uws Gods; zo zal het den HEERE berouwen over het kwaad, dat Hij tegen ugesproken heeft.

14

Doch ik, ziet, ik ben in uw handen; doet mij, als het goed, en als het recht is in uw ogen;

15

Maar weet voorzeker, dat gij, zo gij mij doodt, gewisselijk onschuldig bloed zult brengen op u, en op deze stad, en op haar inwoners; want in der waarheid, de HEERE heeft mijtot u gezonden, om al deze woorden voor uw oren te spreken.

16

Toen zeiden de vorsten en al het volk tot de priesteren en tot de profeten: Aan dezen man is geen oordeel des doods, want hij heeft tot ons gesproken in den Naam desHEEREN, onzes Gods.

17

Ook stonden er mannen op, van de oudsten des lands, en spraken tot de ganse gemeente des volks, zeggende:

18

Micha, de Morastiet, heeft in de dagen van Hizkia, koning van Juda, geprofeteerd, en tot al het volk van Juda gesproken, zeggende: Zo zegt de HEERE des heirscharen: Sion zalals een akker geploegd, en Jeruzalem tot steen hopen worden, en de berg dezes huizes tot hoogten des wouds.

19

Hebben ook Hizkia, de koning van Juda, en gans Juda hem ooit gedood? Vreesde hij niet den HEERE, en smeekte des HEEREN aangezicht, zodat het den HEERE berouwdeover het kwaad, dat Hij tegen hen gesproken had? Wij dan doen een groot kwaad tegen onze zielen.

20

Er was ook een man, die in den Naam des HEEREN profeteerde, Uria, de zoon van Semaja, van Kirjath-Jearim; die profeteerde tegen deze stad en tegen dit land, naar al dewoorden van Jeremia.

21

En als de koning Jojakim, mitsgaders al zijn geweldigen, en al de vorsten zijn woorden hoorden, zocht de koning hem te doden; als Uria dat hoorde, zo vreesde hij, en vluchtte,en kwam in Egypte;

22

Maar de koning Jojakim zond mannen naar Egypte, Elnathan, den zoon van Achbor, en andere mannen met hem, in Egypte;

23

Die voerden Uria uit Egypte, en brachten hem tot den koning Jojakim, en hij sloeg hem met het zwaard, en hij wierp zijn dood lichaam in de graven van de kinderen des volks.

24

Maar de hand van Ahikam, den zoon van Safan, was met Jeremia, dat men hem niet overgaf in de hand des volk, om hem te doden.

Jeremia 27


Jeremia Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 26

Jeremia

Index

Hoofdstuk 27

1

In het begin des koninkrijks van Jojakim, zoon van Josia, koning van Juda, geschiedde dit woord tot Jeremia, van den HEERE, zeggende:

2

Alzo zeide de HEERE tot mij: Maak u banden en jukken, en doe die aan uw hals;

3

En zend ze tot den koning van Edom, en tot den koning van Moab, en tot den koning der kinderen Ammons, en tot den koning van Tyrus, en tot den koning van Sidon; door dehand der boden, die te Jeruzalem tot Zedekia, den koning van Juda, komen.

4

En beveel hun aan hun heren te zeggen: Zo zegt de HEERE der heirscharen, de God Israels: Zo zult gij tot uw heren zeggen:

5

Ik heb gemaakt de aarde, den mens en het vee, die op den aardbodem zijn, door Mijn grote kracht, en door Mijn uitgestrekten arm, en Ik geef ze aan welken het recht is in Mijnogen.

6

En nu, Ik heb al deze landen gegeven in de hand van Nebukadnezar, den koning van Babel, Mijn knecht; zelfs ook het gedierte des velds heb Ik hem gegeven, om hem tedienen.

7

En alle volken zullen hem, en zijn zoon, en zijns zoons zoon dienen, totdat ook de tijd zijns eigenen lands kome; dan zullen zich machtige volken en grote koningen van hem doendienen.

8

En het zal geschieden, het volk en het koninkrijk, dat hem, Nebukadnezar, den koning van Babel, niet zal dienen, en dat zijn hals niet zal geven onder het juk des konings vanBabel; over datzelve volk zal Ik, spreekt de HEERE, bezoeking doen door het zwaard, en door den honger, en door de pestilentie, totdat Ik ze zal verteerd hebben door zijn hand.

9

Gijlieden dan, hoort niet naar uw profeten, en naar uw waarzeggers, en naar uw dromers, en naar uw guichelaars, en naar uw tovenaars, dewelke tot u spreken, zeggende: Gijzult den koning van Babel niet dienen.

10

Want zij profeteren u valsheid, om u verre uit uw land te brengen, en dat Ik u uitstote, en gij omkomt.

11

Maar het volk, dat zijn hals zal brengen onder het juk des konings van Babel, en hem dienen, datzelve zal Ik in zijn land laten, spreekt de HEERE, en het zal dat bouwen en daarinwonen.

12

Daarna sprak ik tot Zedekia, den koning van Juda, naar al deze woorden, zeggende: Brengt uw halzen onder het juk des konings van Babel, en dient hem en zijn volk, zo zult gijleven.

13

Waarom zoudt gij sterven, gij en uw volk door het zwaard, door den honger en door de pestilentie, gelijk als de HEERE gesproken heeft van het volk, dat den koning van Babelniet zal dienen.

14

Hoort dan niet naar de woorden der profeten, die tot u spreken, zeggende: Gij zult den koning van Babel niet dienen; want zij profeteren u valsheid.

15

Want Ik heb ze niet gezonden, spreekt de HEERE, en zij profeteren valselijk in Mijn Naam; opdat Ik u uitstote, en gij omkomt, gij en de profeten, die u profeteren.

16

Ook sprak ik tot de priesteren, en tot dit ganse volk, zeggende: Zo zegt de HEERE: Hoort niet naar de woorden uwer profeten, die u profeteren, zeggende: Ziet, de vaten van desHEEREN huis zullen nu haast uit Babel wedergebracht worden; want zij profeteren u valsheid.

17

Hoort niet naar hen, maar dient den koning van Babel, zo zult gijlieden leven; waarom zou deze stad tot een woestheid worden?

18

Maar zo zij profeten zijn, en zo des HEEREN woord bij hen is, laat hen nu bij den HEERE der heirscharen voorbidden, opdat de vaten, die in het huis des HEEREN, en in het huisdes konings van Juda, en te Jeruzalem zijn overgebleven, niet naar Babel komen.

19

Want zo zegt de HEERE der heirscharen, van de pilaren, en van de zee, en van de stellingen, en van het overige der vaten, die in deze stad zijn overgebleven,

20

Die Nebukadnezar, de koning van Babel, niet heeft weggenomen, als hij Jechonia, den zoon van Jojakim, koning van Juda, van Jeruzalem, naar Babel gevankelijk wegvoerde,mitsgaders al de edelen van Juda en Jeruzalem;

21

Ja, zo zegt de HEERE der heirscharen, de God Israels, van de vaten, die in het huis des HEEREN, en in het huis des konings van Juda, en te Jeruzalem zijn overgebleven:

22

Naar Babel zullen zij gebracht worden, en aldaar zullen zij zijn, tot den dag toe, dat Ik ze bezoeken zal, spreekt de HEERE; dan zal Ik ze opvoeren, en zal ze wederbrengen tot dezeplaats.

Jeremia 28


Jeremia Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 27

Jeremia

Index

Hoofdstuk 28

1

Voorts geschiedde het in hetzelfde jaar, in het begin des koninkrijks van Zedekia, koning van Juda, in het vierde jaar, in de vijfde maand, dat Hananja, zoon van Azur, de profeet,die van Gibeon was, tot mij sprak, in het huis des HEEREN, voor de ogen der priesteren en des gansen volks, zeggende:

2

Zo spreekt de HEERE der heirscharen, de God Israels, zeggende: Ik heb het juk des konings van Babel verbroken.

3

In nog twee volle jaren zal Ik tot deze plaats wederbrengen al de vaten van het huis des HEEREN, die Nebukadnezar, de koning van Babel, uit deze plaats heeft weggenomen, endezelve naar Babel gebracht.

4

Ook zal Ik Jechonia, den zoon van Jojakim, koning van Juda, en allen, die gevankelijk weggevoerd zijn van Juda, die te Babel gekomen zijn, tot deze plaats wederbrengen,spreekt de HEERE; want Ik zal het juk des konings van Babel verbreken.

5

Toen sprak de profeet Jeremia tot den profeet Hananja, voor de ogen der priesteren, en voor de ogen des gansen volks, die in het huis des HEEREN stonden;

6

En de profeet Jeremia zeide: Amen, de HEERE doe alzo! de HEERE bevestige uw woorden, die gij geprofeteerd hebt, dat Hij de vaten van des HEEREN huis, en allen, diegevankelijk zijn weggevoerd, van Babel wederbrenge tot deze plaats!

7

Maar hoor nu dit woord, dat ik spreek voor uw oren, en voor de oren des gansen volks:

8

De profeten, die voor mij en voor u van ouds geweest zijn, die hebben tegen veel landen en tegen grote koninkrijken geprofeteerd, van krijg, en van kwaad, en van pestilentie.

9

De profeet, die geprofeteerd zal hebben van vrede, als het woord van dien profeet komt, dan zal die profeet bekend worden, dat hem de HEERE in der waarheid gezonden heeft.

10

Toen nam de profeet Hananja het juk van den hals van den profeet Jeremia, en verbrak het.

11

En Hananja sprak voor de ogen des gansen volks, zeggende: Zo zegt de HEERE: Alzo zal Ik verbreken het juk van Nebukadnezar, den koning van Babel, in nog twee volle jaren,van den hals al der volken. En de profeet Jeremia ging zijns weegs.

12

Doch des HEEREN woord geschiedde tot Jeremia (nadat de profeet Hananja het juk van den hals van den profeet Jeremia verbroken had), zeggende:

13

Ga henen en spreek tot Hananja, zeggende: Zo zegt de HEERE: Houten jukken hebt gij verbroken, nu zult gij in plaats van die ijzeren jukken maken.

14

Want zo zegt de HEERE der heirscharen, de God Israels: Ik heb een ijzeren juk gedaan aan den hals van al deze volken, om Nebukadnezar, den koning van Babel, te dienen, enzij zullen hem dienen; ja, Ik heb hem ook het gedierte des velds gegeven.

15

En de profeet Jeremia zeide tot den profeet Hananja: Hoor nu, Hananja! de HEERE heeft u niet gezonden, maar gij hebt gemaakt, dat dit volk op leugen vertrouwt.

16

Daarom, zo zegt de HEERE: Zie, Ik zal u wegwerpen van den aardbodem; dit jaar zult gij sterven, omdat gij een afval gesproken hebt tegen den HEERE.

17

Alzo stierf de profeet Hananja in datzelfde jaar, in de zevende maand. Jeremia 29

Jeremia 29


Jeremia Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 28

Jeremia

Index

Hoofdstuk 29

1

Voorts zijn dit de woorden des briefs, dien de profeet Jeremia zond van Jeruzalem tot de overige oudsten, die gevankelijk waren weggevoerd, mitsgaders tot de priesteren, en totde profeten, en tot het ganse volk, dat Nebukadnezar van Jeruzalem gevankelijk had weggevoerd naar Babel.

2

(Nadat de koning Jechonia, en de koningin, en de kamerlingen, de vorsten van Juda en Jeruzalem, mitsgaders de timmerlieden en smeden van Jeruzalem waren uitgegaan);

3

Door de hand van Elasa, den zoon van Safan, en Gemarja, den zoon van Hilkia, die Zedekia, de koning van Juda, naar Babel zond, tot Nebukadnezar, den koning van Babel,zeggende:

4

Zo zegt de HEERE der heirscharen, de God Israels, tot allen, die gevankelijk zijn weggevoerd, die Ik gevankelijk heb doen wegvoeren van Jeruzalem naar Babel:

5

Bouwt huizen en woont daarin, en plant hoven en eet de vrucht daarvan;

6

Neemt vrouwen, en gewint zonen en dochteren, en neemt vrouwen voor uw zonen, en geeft uw dochteren aan mannen, dat zij zonen en dochteren baren; en wordt aldaarvermenigvuldigd, en wordt niet verminderd.

7

En zoekt den vrede der stad, waarhenen Ik u gevankelijk heb doen wegvoeren, en bidt voor haar tot den HEERE; want in haar vrede zult gij vrede hebben.

8

Want zo zegt de HEERE der heirscharen, de God Israels: Laat uw profeten en uw waarzeggers, die in het midden van u zijn, u niet bedriegen, en hoort niet naar uw dromers, diegij doet dromen.

9

Want zij profeteren u valselijk in Mijn Naam; Ik heb hen niet gezonden, spreekt de HEERE.

10

Want zo zegt de HEERE: Zekerlijk, als zeventig jaren te Babel zullen vervuld zijn, zal Ik ulieden bezoeken, en Ik zal Mijn goed woord over u verwekken, u wederbrengende tot dezeplaats.

11

Want Ik weet de gedachten, die Ik over u denk, spreekt de HEERE, gedachten des vredes, en niet des kwaads, dat Ik u geve het einde en de verwachting.

12

Dan zult gij Mij aanroepen, en henengaan, en tot Mij bidden; en Ik zal naar u horen.

13

En gij zult Mij zoeken en vinden, wanneer gij naar Mij zult vragen met uw ganse hart.

14

En Ik zal van ulieden gevonden worden, spreekt de HEERE, en Ik zal uw gevangenis wenden, en u vergaderen uit al de volken, en uit al de plaatsen, waarhenen Ik u gedrevenheb, spreekt de HEERE; en Ik zal u wederbrengen tot de plaats, van waar Ik u gevankelijk heb doen wegvoeren.

15

Omdat gij zegt: de HEERE heeft ons profeten naar Babel verwekt;

16

Daarom zegt de HEERE alzo van den koning, die op Davids troon zit, en van al het volk, dat in deze stad woont, te weten, uw broederen, die met u niet zijn uitgegaan in degevangenis;

17

Alzo zegt de HEERE der heirscharen: Ziet, Ik zal het zwaard, den honger en de pestilentie onder hen zenden; en Ik zal ze maken als de afschuwelijke vijgen, die vanwege deboosheid niet kunnen gegeten worden.

18

En Ik zal ze achterna jagen met het zwaard, met den honger en met de pestilentie; en Ik zal ze overgeven tot een beroering, allen koninkrijken der aarde, tot een vloek, en tot eenschrik, en tot een aanfluiting, en tot een smaadheid, onder al de volken, waar Ik ze henengedreven zal hebben;

19

Omdat zij naar Mijn woorden niet gehoord hebben, spreekt de HEERE, als Ik Mijn knechten, de profeten, tot hen zond, vroeg op zijnde en zendende; maar gijlieden hebt nietgehoord, spreekt de HEERE.

20

Gij dan, hoort des HEEREN woord, gij allen, die gevankelijk zijt weggevoerd, die Ik van Jeruzalem naar Babel heb weggezonden!

21

Zo zegt de HEERE der heirscharen, de God Israels, van Achab, zoon van Kolaja, en van Zedekia, zoon van Maaseja, die ulieden in Mijn Naam valselijk profeteren: Ziet, Ik zal hengeven in de hand van Nebukadrezar, den koning van Babel, en hij zal ze voor uw ogen slaan.

22

En van hen zal een vloek genomen worden bij al de gevankelijk weggevoerden van Juda, die in Babel zijn, dat men zegge: De HEERE stelle u als Zedekia, en als Achab, die dekoning van Babel aan het vuur braadde;

23

Omdat zij een dwaasheid deden in Israel, en overspel bedreven met de vrouwen hunner naasten, en spraken het woord valselijk in Mijn Naam, dat Ik hun niet geboden had; enIk ben Degene, Die het weet, en een getuige daarvan, spreekt de HEERE.

24

Tot Semaja nu, den Nechelamiet, zult gij spreken, zeggende:

25

Zo spreekt de HEERE der heirscharen, de God Israels, zeggende: Omdat gij brieven in uw naam gezonden hebt tot al het volk, dat te Jeruzalem is, en tot Zefanja, den zoon vanMaaseja, den priester, en tot al de priesteren, zeggende:

26

De HEERE heeft u tot priester gesteld, in plaats van den priester Jojada, dat gij opzieners zoudt zijn in des HEEREN huis over allen man, die onzinnig is, en zich voor een profeetuitgeeft, dat gij dien stelt in de gevangenis en in den stok.

27

Nu dan, waarom hebt gij Jeremia, den Anathothiet, niet gescholden, die zich bij ulieden voor een profeet uitgeeft?

28

Want daarom heeft hij tot ons naar Babel gezonden, zeggende: Het zal lang duren; bouwt huizen, en woont daarin en plant hoven, en eet de vrucht daarvan.

29

Zefanja nu, de priester, had dezen brief gelezen voor de oren van den profeet Jeremia.

30

Daarom geschiedde des HEEREN woord tot Jeremia, zeggende:

31

Zend henen tot allen, die gevankelijk weggevoerd zijn, zeggende: Zo zegt de HEERE van Semaja, den Nechelamiet: Omdat Semaja ulieden geprofeteerd heeft, daar Ik hem nietgezonden heb, en heeft gemaakt, dat gij op leugen vertrouwt;

32

Daarom zegt de HEERE alzo: Ziet, Ik zal bezoeking doen over Semaja, den Nechelamiet, en over zijn zaad; hij zal niemand hebben, die in het midden dezes volks wone, en zalhet goede niet zien, dat Ik Mijn volke doen zal, spreekt de HEERE; want hij heeft een afval gesproken tegen den HEERE.

Jeremia 30


Jeremia Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 29

Jeremia

Index

Hoofdstuk 30

1

Het woord, dat tot Jeremia geschied is van den HEERE, zeggende:

2

Zo spreekt de HEERE, de God Israels, zeggende: Schrijf u al de woorden, die Ik tot u gesproken heb, in een boek.

3

Want zie, de dagen komen, spreekt de HEERE, dat Ik de gevangenis van Mijn volk, Israel en Juda, wenden zal, zegt de HEERE; en Ik zal hen wederbrengen in het land, dat Ik hunvaderen gegeven heb, en zij zullen het erfelijk bezitten.

4

En dit zijn de woorden, die de HEERE gesproken heeft van Israel en van Juda.

5

Want zo zegt de HEERE: Wij horen een stem der verschrikking; er is vrees en geen vrede.

6

Vraagt toch en ziet, of een manspersoon baart? Waarom zie Ik dan eens iegelijken mans handen op zijn lenden, als van een barende vrouw, en alle aangezichten veranderd inbleekheid?

7

O wee! want die dag is zo groot, dat zijns gelijke niet geweest is; en het is een tijd van benauwdheid voor Jakob; nog zal hij daaruit verlost worden.

8

Want het zal te dien dage geschieden, spreekt de HEERE der heirscharen, dat Ik zijn juk van uw hals verbreken, en uw banden verscheuren zal; en vreemden zullen zich nietmeer van hem doen dienen.

9

Maar zij zullen dienen den HEERE, hun God, en hun koning David, dien Ik hun verwekken zal.

10

Gij dan, vrees niet, o Mijn knecht Jakob! spreekt de HEERE, ontzet u niet, Israel! want zie, Ik zal u uit verre landen verlossen, en uw zaad uit het land hunner gevangenis; en Jakobzal wederkomen, en stil en gerust zijn, en er zal niemand zijn, die hem verschrikke.

11

Want Ik ben met u, spreekt de HEERE, om u te verlossen; want Ik zal een voleinding maken met al de heidenen, waarhenen Ik u verstrooid heb; maar met u zal Ik geenvoleinding maken; maar Ik zal u kastijden met mate, en u niet gans onschuldig houden.

12

Want zo zegt de HEERE: Uw breuk is dodelijk, uw plage is smartelijk.

13

Er is niemand, die uw zaak oordeelt, aangaande het gezwel; gij hebt geen heelpleisters.

14

Al uw liefhebbers hebben u vergeten, zij vragen niet naar u; want Ik heb u geslagen met eens vijands plage, met de kastijding eens wreden; om de grootheid uwerongerechtigheid, omdat uw zonden machtig veel zijn.

15

Wat krijt gij over uw breuk, dat uw smart dodelijk is? Om de grootheid uwer ongerechtigheid, omdat uw zonden machtig veel zijn, heb Ik u deze dingen gedaan.

16

Daarom, allen, die u opeten, zullen opgegeten worden, en al uw wederpartijders, zij allen zullen gaan in gevangenis; en die u beroven, zullen ter beroving zijn, en allen, die uplunderen, zal Ik ter plundering overgeven.

17

Want Ik zal u de gezondheid doen rijzen, en u van uw plagen genezen, spreekt de HEERE; omdat zij u noemen: De verdrevene. Het is Sion, zeggen zij; niemand vraagt naar haar.

18

Zo zegt de HEERE: Ziet, Ik zal de gevangenis der tenten Jakobs wenden, en Mij over hun woningen ontfermen; en de stad zal herbouwd worden op haar hoop, en het paleis zalliggen naar zijn wijze.

19

En van hen zal dankzegging uitgaan, en een stem der spelenden; en Ik zal hen vermeerderen, en zij zullen niet verminderd worden, en Ik zal hen verheerlijken, en zij zullen nietgering worden.

20

En zijn zonen zullen zijn als eertijds, en zijn gemeente zal voor Mijn aangezicht bevestigd worden; en Ik zal bezoeking doen over al zijn onderdrukkers.

21

En zijn Heerlijke zal uit hem zijn, en zijn Heerser uit het midden van hem voortkomen; en Ik zal hem doen naderen, en hij zal tot Mij genaken; want wie is hij, die met zijn hart borgworde, om tot Mij te genaken? spreekt de HEERE.

22

En gij zult Mij tot een volk zijn, en Ik zal u tot een God zijn.

23

Ziet, een onweder des HEEREN, een grimmigheid is uitgegaan, een aanhoudend onweder; het zal blijven op het hoofd der goddelozen.

24

De hittigheid van des HEEREN toorn zal zich niet afwenden, totdat Hij gedaan, en totdat Hij daargesteld zal hebben de gedachten Zijns harten; in het laatste der dagen zult gijdaarop letten.

Jeremia 31


Jeremia Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 30

Jeremia

Index

Hoofdstuk 31

1

Ter zelfder tijd, spreekt de HEERE, zal Ik allen geslachten Israels tot een God zijn; en zij zullen Mij tot een volk zijn.

2

Zo zegt de HEERE: Het volk der overgeblevenen van het zwaard heeft genade gevonden in de woestijn, namelijk Israel, als Ik henenging om hem tot rust te brengen.

3

De HEERE is mij verschenen van verre tijden! Ja, Ik heb u liefgehad met een eeuwige liefde; daarom heb Ik u getrokken met goedertierenheid.

4

Ik zal u weder bouwen, en gij zult gebouwd worden, o jonkvrouw Israels! gij zult weder versierd zijn met uw trommelen, en uitgaan met den rei der spelenden.

5

Gij zult weder wijngaarden planten op de bergen van Samaria; de planters zullen planten, en de vrucht genieten.

6

Want er zal een dag zijn, waarin de hoeders op Efraims gebergte zullen roepen: Maakt ulieden op, en laat ons opgaan naar Sion, tot den HEERE, onzen God!

7

Want zo zegt de HEERE: Roept luide over Jakob met vreugde, en juicht vanwege het hoofd der heidenen; doet het horen, lofzingt, en zegt: O HEERE! behoud Uw volk, hetoverblijfsel van Israel.

8

Ziet, Ik zal ze aanbrengen uit het land van het noorden, en zal hen vergaderen van de zijden der aarde; onder hen zullen zijn blinden en lammen, zwangeren en barenden tezamen; met een grote gemeente zullen zij herwaarts wederkomen.

9

Zij zullen komen met geween, en met smekingen zal Ik hen voeren; Ik zal hen leiden aan de waterbeken, in een rechten weg, waarin zij zich niet zullen stoten; want Ik ben Israeltot een Vader, en Efraim is Mijn eerstgeborene.

10

Hoort des HEEREN woord, gij heidenen! en verkondigt in de eilanden, die verre zijn, en zegt: Hij, Die Israel verstrooid heeft, zal hem weder vergaderen, en hem bewaren als eenherder zijn kudde.

11

Want de HEERE heeft Jakob vrijgekocht, en Hij heeft hem verlost uit de hand desgenen, die sterker was dan hij.

12

Dies zullen zij komen, en op de hoogte van Sion juichen, en toevloeien tot des HEEREN goed, tot het koren, en tot den most, en tot de olie, en tot de jonge schapen en runderen;en hun ziel zal zijn als een gewaterde hof, en zij zullen voortaan niet meer treurig zijn.

13

Dan zal zich de jonkvrouw verblijden in den rei, daartoe de jongelingen en ouden te zamen; want Ik zal hunlieder rouw in vrolijkheid veranderen, en zal hen troosten, en zal henverblijden naar hun droefenis.

14

En Ik zal de ziel der priesteren met vettigheid dronken maken; en Mijn volk zal met Mijn goed verzadigd worden, spreekt de HEERE.

15

Zo zegt de HEERE: Er is een stem gehoord in Rama, een klage, een zeer bitter geween; Rachel weent over haar kinderen; zij weigert zich te laten troosten over haar kinderen,omdat zij niet zijn.

16

Zo zegt de HEERE: Bedwing uw stem van geween, en uw ogen van tranen; want er is loon voor uw arbeid, spreekt de HEERE; want zij zullen uit des vijands land wederkomen.

17

En er is verwachting voor uw nakomelingen, spreekt de HEERE; want uw kinderen zullen wederkomen tot hun landpale.

18

Ik heb wel gehoord, dat zich Efraim beklaagt, zeggende: Gij hebt mij getuchtigd, en ik ben getuchtigd geworden als een ongewend kalf. Bekeer mij, zo zal ik bekeerd zijn, wantGij zijt de HEERE, mijn God!

19

Zekerlijk, nadat ik bekeerd ben, heb ik berouw gehad, en nadat ik mijzelven ben bekend gemaakt, heb ik op de heup geklopt, ik ben beschaamd, ja, ook schaamrood geworden,omdat ik de smaadheid mijner jeugd gedragen heb.

20

Is niet Efraim Mij een dierbare zoon, is hij Mij niet een troetelkind? Want sinds Ik tegen hem gesproken heb, denk Ik nog ernstelijk aan hem; daarom rommelt Mijn ingewand overhem; Ik zal Mij zijner zekerlijk ontfermen, spreekt de HEERE.

21

Richt u merktekenen op, stel u spitse pilaren, zet uw hart op de baan, op den weg, dien gij gewandeld hebt; keer weder, o jonkvrouw Israels, keer weder tot deze uw steden!

22

Hoe lang zult gij u onttrekken, gij afkerige dochter? Want de HEERE heeft wat nieuws op de aarde geschapen: de vrouw zal den man omvangen.

23

Zo zegt de HEERE der heirscharen, de God Israels: Dit woord zullen zij nog zeggen in het land van Juda, en in zijn steden, als Ik hun gevangenis wenden zal: De HEERE zegeneu, gij woning der gerechtigheid, gij berg der heiligheid!

24

En Juda, mitsgaders al zijn steden, zullen te zamen daarin wonen; de akkerlieden, en die met de kudde reizen.

25

Want Ik heb de vermoeide ziel dronken gemaakt, en Ik heb alle treurige ziel vervuld.

26

(Hierop ontwaakte ik, en zag toe, en mijn slaap was mij zoet.)

27

Ziet, de dagen komen, spreekt de HEERE, dat Ik het huis van Israel en het huis van Juda bezaaien zal met zaad van mensen en zaad van beesten.

28

En het zal geschieden, gelijk als Ik over hen gewaakt heb, om uit te rukken, en af te breken, en te verstoren, en te verderven, en kwaad aan te doen; alzo zal Ik over hen waken,om te bouwen en te planten, spreekt de HEERE.

29

In die dagen zullen zij niet meer zeggen: De vaders hebben onrijpe druiven gegeten, en der kinderen tanden zijn stomp geworden.

30

Maar een iegelijk zal om zijn ongerechtigheid sterven; een ieder mens, die de onrijpe druiven eet, zijn tanden zullen stomp worden.

31

Ziet, de dagen komen, spreekt de HEERE, dat Ik met het huis van Israel en met het huis van Juda een nieuw verbond zal maken;

32

Niet naar het verbond, dat Ik met hun vaderen gemaakt heb, ten dage als Ik hun hand aangreep, om hen uit Egypteland uit te voeren, welk Mijn verbond zij vernietigd hebben,hoewel Ik hen getrouwd had, spreekt de HEERE;

33

Maar dit is het verbond, dat Ik na die dagen met het huis van Israel maken zal, spreekt de HEERE: Ik zal Mijn wet in hun binnenste geven, en zal die in hun hart schrijven; en Ik zalhun tot een God zijn, en zij zullen Mij tot een volk zijn.

34

En zij zullen niet meer, een iegelijk zijn naaste, en een iegelijk zijn broeder, leren, zeggende: Kent den HEERE! want zij zullen Mij allen kennen, van hun kleinste af tot hungrootste toe, spreekt de HEERE; want Ik zal hun ongerechtigheid vergeven, en hunner zonden niet meer gedenken.

35

Zo zegt de HEERE, Die de zon ten lichte geeft des daags, de ordeningen der maan en der sterren ten lichte des nachts, Die de zee klieft, dat haar golven bruisen, HEERE derheirscharen is Zijn Naam:

36

Indien deze ordeningen van voor Mijn aangezicht zullen wijken, spreekt de HEERE, zo zal ook het zaad Israels ophouden, dat het geen volk zij voor Mijn aangezicht, al de dagen.

37

Zo zegt de HEERE: Indien de hemelen daarboven gemeten, en de fondamenten der aarde beneden doorgrond kunnen worden, zo zal Ik ook het ganse zaad Israels verwerpen,om alles, wat zij gedaan hebben, spreekt de HEERE.

38

Ziet, de dagen komen, spreekt de HEERE, dat deze stad den HEERE zal herbouwd worden, van den toren Hananeel af tot aan de Hoekpoort.

39

En het meetsnoer zal wijders nevens dezelve uitgaan tot aan den heuvel Gareb, en zich naar Goath omwenden.

40

En het ganse dal der dode lichamen en der as, en al de velden tot aan de beek Kidron, tot aan den hoek van de Paardenpoort tegen het oosten, zal den HEERE een heiligheidzijn; er zal niets weder uitgerukt, noch afgebroken worden in eeuwigheid. Jeremia 32

Jeremia 32


Jeremia Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 31

Jeremia

Index

Hoofdstuk 32

1

Het woord, dat tot Jeremia geschied is van den HEERE, in het tiende jaar van Zedekia, koning van Juda; dit jaar was het achttiende jaar van Nebukadrezar.

2

(Het heir nu des konings van Babel belegerde toen Jeruzalem, en de profeet Jeremia was besloten in het voorhof der bewaring, dat in het huis des konings van Juda is.

3

Want Zedekia, de koning van Juda, had hem besloten, zeggende: Waarom profeteert gij, zeggende: Zo zegt de HEERE: Ziet, Ik geef deze stad in de hand des konings van Babel,en hij zal ze innemen;

4

En Zedekia, de koning van Juda, zal van de hand der Chaldeen niet ontkomen; maar hij zal zekerlijk gegeven worden in de hand des konings van Babel, en zijn mond zal totdeszelfs mond spreken, en zijn ogen zullen deszelfs ogen zien;

5

En hij zal Zedekia naar Babel voeren, en aldaar zal hij zijn, totdat Ik hem bezoek, spreekt de HEERE; ofschoon gijlieden tegen de Chaldeen strijdt, gij zult toch geen gelukhebben.)

6

Jeremia dan zeide: Des HEEREN woord is tot mij geschied, zeggende:

7

Zie, Hanameel, de zoon van Sallum, uw oom, zal tot u komen, zeggende: Koop u mijn veld, dat bij Anathoth is, want gij hebt het recht van lossing, om te kopen.

8

Alzo kwam Hanameel, mijns ooms zoon, naar des HEEREN woord, tot mij, in het voorhof der bewaring, en zeide tot mij: Koop toch mijn veld, hetwelk is bij Anathoth, dat in hetland van Benjamin is; want gij hebt het erfrecht, en gij hebt de lossing, koop het voor u. Toen merkte ik, dat het des HEEREN woord was.

9

Dies kocht ik van Hanameel, mijns ooms zoon, het veld, dat bij Anathoth is; en ik woog hem het geld toe, zeventien zilveren sikkelen.

10

En ik onderschreef den brief en verzegelde dien, en deed het getuigen betuigen, als ik het geld op de weegschaal gewogen had.

11

En ik nam den koopbrief, die verzegeld was naar het gebod en de inzettingen, en den open brief;

12

En ik gaf den koopbrief aan Baruch, den zoon van Nerija, den zoon van Machseja, voor de ogen van Hanameel, mijns ooms zoon, en voor de ogen der getuigen die denkoopbrief hadden onderschreven; voor de ogen van al de Joden, die in het voorhof der bewaring zaten.

13

En ik beval Baruch voor hun ogen, zeggende:

14

Zo zegt de HEERE der heirscharen, de God Israels: Neem deze brieven, dezen koopbrief, zo den verzegelden als dezen open brief, en doe ze in een aarden vat, opdat zij veledagen mogen bestaan.

15

Want zo zegt de HEERE der heirscharen, de God Israels: Er zullen nog huizen, en velden, en wijngaarden in dit land gekocht worden.

16

Voorts, nadat ik den koopbrief aan Baruch, den zoon van Nerija, gegeven had, bad ik tot den HEERE, zeggende:

17

Ach, Heere HEERE! Zie, Gij hebt de hemelen en de aarde gemaakt, door Uw grote kracht en door Uw uitgestrekten arm; geen ding is U te wonderlijk.

18

Gij, Die goedertierenheid doet aan duizenden, en de ongerechtigheid der vaderen vergeldt in den schoot hunner kinderen na hen; Gij grote, Gij geweldige God, Wiens Naam isHEERE der heirscharen!

19

Groot van raad en machtig van daad; want Uw ogen zijn open over alle wegen der mensenkinderen, om een iegelijk te geven naar zijn wegen, en naar de vrucht zijnerhandelingen.

20

Gij, Die tekenen en wonderen gesteld hebt in Egypteland, tot op dezen dag, zo in Israel, als onder andere mensen, en hebt U een Naam gemaakt, als Hij is te dezen dage!

21

En hebt Uw volk Israel uit Egypteland uitgevoerd, door tekenen en door wonderen, en door een sterke hand, en door een uitgestrekten arm, en door grote verschrikking.

22

En hebt hun dit land gegeven, dat Gij hun vaderen gezworen hadt hun te zullen geven, een land vloeiende van melk en honig;

23

Zij zijn er ook ingekomen en hebben het erfelijk bezeten, maar hebben Uwer stem niet gehoorzaamd, en in Uw wet niet gewandeld; zij hebben niets gedaan van alles, wat Gijhun geboden hadt te doen; dies hebt Gij hun al dit kwaad doen bejegenen.

24

Zie, de wallen! zij zijn gekomen aan de stad, om die in te nemen, en de stad is gegeven in de hand der Chaldeen, die tegen haar strijden; vanwege het zwaard en den honger ende pestilentie; en wat Gij gesproken hebt, is geschied, en zie, Gij ziet het.

25

Evenwel hebt Gij tot mij gezegd, Heere HEERE! koop u dat veld voor geld, en doe het getuigen betuigen; daar de stad in der Chaldeen hand gegeven is.

26

Toen geschiedde des HEEREN woord tot Jeremia, zeggende:

27

Zie, Ik ben de HEERE, de God van alle vlees; zou Mij enig ding te wonderlijk zijn?

28

Daarom zegt de HEERE alzo: Zie, Ik geef deze stad in de hand der Chaldeen, en in de hand van Nebukadrezar, den koning van Babel, en hij zal ze innemen.

29

En de Chaldeen, die tegen deze stad strijden, zullen er inkomen, en deze stad met vuur aansteken, en zullen ze verbranden, met de huizen, op welker daken zij aan Baal gerookt,en anderen goden drankofferen geofferd hebben, om Mij te vertoornen.

30

Want de kinderen Israels en de kinderen van Juda hebben van hun jeugd aan alleenlijk gedaan, dat kwaad was in Mijn ogen; want de kinderen Israels hebben Mij door het werkhunner handen alleenlijk vertoornd, spreekt de HEERE.

31

Want tot Mijn toorn en tot Mijn grimmigheid is Mij deze stad geweest, van den dag af, dat zij haar gebouwd hebben, tot op dezen dag toe; opdat Ik haar van Mijn aangezichtwegdeed;

32

Om al de boosheid der kinderen Israels en der kinderen van Juda, die zij gedaan hebben om Mij te vertoornen, zij, hun koningen, hun vorsten, hun priesteren, en hun profeten,en de mannen van Juda, en de inwoners van Jeruzalem;

33

Die Mij den nek hebben toegekeerd en niet het aangezicht; hoewel Ik hen leerde, vroeg op zijnde en lerende, evenwel hoorden zij niet, om tucht aan te nemen;

34

Maar zij hebben hun verfoeiselen gesteld in het huis, dat naar Mijn Naam genoemd is, om dat te verontreinigen.

35

En zij hebben de hoogten van Baal gebouwd, die in het dal des zoons van Hinnom zijn, om hun zonen en hun dochteren den Molech door het vuur te laten gaan; hetwelk Ik hunniet heb geboden, noch in Mijn hart is opgekomen, dat zij dezen gruwel zouden doen; opdat zij Juda mochten doen zondigen.

36

En nu, daarom zegt de HEERE, de God Israels, alzo van deze stad, waar gij van zegt: Zij is gegeven in de hand des konings van Babel, door het zwaard, en door den honger, endoor de pestilentie;

37

Ziet, Ik zal hen vergaderen uit al de landen, waarhenen Ik hen zal verdreven hebben in Mijn toorn, en in Mijn grimmigheid, en in grote verbolgenheid; en Ik zal hen tot deze plaatswederbrengen, en zal hen zeker doen wonen.

38

Ja, zij zullen Mij tot een volk zijn, en Ik zal hun tot een God zijn.

39

En Ik zal hun enerlei hart en enerlei weg geven, om Mij te vrezen al de dagen, hun ten goede, mitsgaders hun kinderen na hen.

40

En Ik zal een eeuwig verbond met hen maken, dat Ik van achter hen niet zal afkeren, opdat Ik hun weldoe; en Ik zal Mijn vreze in hun hart geven, dat zij niet van Mij afwijken.

41

En Ik zal Mij over hen verblijden, dat Ik hun weldoe; en Ik zal hen getrouwelijk in dat land planten, met Mijn ganse hart en met Mijn ganse ziel.

42

Want zo zegt de HEERE: Gelijk als Ik over dit volk gebracht heb al dit grote kwaad, alzo zal Ik over hen brengen al het goede, dat Ik over hen spreke.

43

En er zullen velden gekocht worden in dit land, waarvan gij zegt: Het is woest, dat er geen mens noch beest in is; het is in der Chaldeen hand gegeven.

44

Velden zal men voor geld kopen, en de brieven onderschrijven, en verzegelen, en getuigen doen betuigen, in het land van Benjamin, en in de plaatsen rondom Jeruzalem, en inde steden van Juda, en in de steden van het gebergte, en in de steden der laagte, en in de steden van het zuiden; want Ik zal hun gevangenis wenden, spreekt de HEERE.

Jeremia 33


Jeremia Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 32

Jeremia

Index

Hoofdstuk 33

1

Voorts geschiedde des HEEREN woord ten tweeden male tot Jeremia, als hij nog in het voorhof der bewaring was opgesloten, zeggende:

2

Zo zegt de HEERE, Die het doet, de HEERE, Die dat formeert, opdat Hij het bevestige, HEERE is Zijn Naam;

3

Roep tot Mij, en Ik zal u antwoorden, en Ik zal u bekend maken grote en vaste dingen, die gij niet weet.

4

Want zo zegt de HEERE, de God Israels, van de huizen dezer stad, en van de huizen der koningen van Juda, die door de wallen en door het zwaard zijn afgebroken:

5

Er zijn er wel ingekomen, om te strijden tegen de Chaldeen, maar het is om die te vullen met dode lichamen van mensen, die Ik verslagen heb in Mijn toorn en in Mijngrimmigheid; en omdat Ik Mijn aangezicht van deze stad verborgen heb, om al hunlieder boosheid.

6

Zie, Ik zal haar de gezondheid en de genezing doen rijzen, en zal henlieden genezen, en zal hun openbaren overvloed van vrede en waarheid.

7

En Ik zal de gevangenis van Juda en de gevangenis van Israel wenden, en zal ze bouwen als in het eerste.

8

En Ik zal hen reinigen van al hun ongerechtigheid, met dewelke zij tegen Mij gezondigd hebben; en Ik zal vergeven al hun ongerechtigheden, met dewelke zij tegen Mijgezondigd en met dewelke zij tegen Mij overtreden hebben.

9

En het zal Mij zijn tot een vrolijken naam, tot een roem, en tot een sieraad bij alle heidenen der aarde; die al het goede zullen horen, dat Ik hun doe; en zij zullen vrezen enberoerd zijn over al het goede, en over al den vrede, dien Ik hun beschikke.

10

Alzo zegt de HEERE: In deze plaats (waarvan gij zegt: Zij is woest, dat er geen mens en geen beest in is), in de steden van Juda, en op de straten van Jeruzalem, die zo verwoestzijn, dat er geen mens, en geen inwoner, en geen beest in is, zal wederom gehoord worden,

11

De stem der vrolijkheid en de stem der blijdschap, de stem des bruidegoms en de stem der bruid, de stem dergenen, die zeggen: Looft den HEERE der heirscharen, want deHEERE is goed, want Zijn goedertierenheid is in eeuwigheid! de stem dergenen, die lof aanbrengen ten huize des HEEREN; want Ik zal de gevangenis des lands wenden, als inhet eerste, zegt de HEERE.

12

Zo zegt de HEERE der heirscharen: In deze plaats, die zo woest is, dat er geen mens, zelfs tot het vee toe, in is, mitsgaders in al derzelver steden, zullen wederom woningen zijnvan herderen, die de kudden doen legeren.

13

In de steden van het gebergte, in de steden der laagte, en in de steden van het zuiden, en in het land van Benjamin, en in de plaatsen rondom Jeruzalem, en in de steden vanJuda, zullen de kudden wederom onder de handen des tellers doorgaan, zegt de HEERE.

14

Ziet, de dagen komen, spreekt de HEERE, dat Ik het goede woord verwekken zal, dat Ik tot het huis van Israel en over het huis van Juda gesproken heb.

15

In die dagen, en te dier tijd zal Ik David een SPRUIT der gerechtigheid doen uitspruiten; en Hij zal recht en gerechtigheid doen op aarde.

16

In die dagen zal Juda verlost worden, en Jeruzalem zeker wonen; en deze is, die haar roepen zal: De HEERE, onze GERECHTIGHEID.

17

Want zo zegt de HEERE: Aan David zal niet worden afgesneden een Man, Die op den troon van het huis Israels zitte.

18

Ook zal den Levietischen priesteren, van voor Mijn aangezicht, niet worden afgesneden een Man, Die brandoffer offere, en spijsoffer aansteke, en slachtoffer bereide al dedagen.

19

En des HEEREN woord geschiedde tot Jeremia, zeggende:

20

Alzo zegt de HEERE: Indien gijlieden Mijn verbond van den dag; en Mijn verbond van den nacht kondt vernietigen, zodat dag en nacht niet zijn op hun tijd;

21

Zo zal ook vernietigd kunnen worden Mijn verbond met Mijn knecht David, dat hij geen zoon hebbe, die op zijn troon regere, en met de Levieten, de priesteren, Mijn dienaren.

22

Gelijk het heir des hemels niet geteld, en het zand der zee niet gemeten kan worden, alzo zal Ik vermenigvuldigen het zaad van Mijn knecht David, en de Levieten, die Mij dienen.

23

Voorts geschiedde des HEEREN woord tot Jeremia, zeggende:

24

Hebt gij niet gezien, wat dit volk spreekt, zeggende: De twee geslachten, die de HEERE verkoren had, die heeft Hij nu verworpen? Ja, zij versmaden Mijn volk, zodat het geen volkmeer is voor hun aangezicht.

25

Zo zegt de HEERE: Indien Mijn verbond niet is van dag en nacht; indien Ik de ordeningen des hemels en der aarde niet gesteld heb;

26

Zo zal Ik ook het zaad van Jakob en van Mijn knecht David verwerpen, dat Ik van zijn zaad niet neme, die daar heerse over het zaad van Abraham, Izak en Jakob; want Ik zal hungevangenis wenden en Mij hunner ontfermen.

Jeremia 34


Jeremia Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 33

Jeremia

Index

Hoofdstuk 34

1

Het woord, dat tot Jeremia geschied is van den HEERE (als Nebukadrezar, koning van Babel, en zijn ganse heir, en alle koninkrijken der aarde, die onder de heerschappij zijnerhand waren, en al de volken tegen Jeruzalem streden, en tegen al haar steden), zeggende:

2

Zo zegt de HEERE, de God Israels: Ga henen en spreek tot Zedekia, den koning van Juda, en zeg tot hem: Zo zegt de HEERE: Zie, Ik geef deze stad in de hand des konings vanBabel, en hij zal ze met vuur verbranden.

3

En gij zult van zijn hand niet ontkomen, maar zekerlijk gegrepen, en in zijn hand gegeven worden; en uw ogen zullen de ogen des konings van Babel zien, en zijn mond zal tot uwmond spreken, en gij zult te Babel komen.

4

Maar hoor des HEEREN woord, o Zedekia, koning van Juda! zo zegt de HEERE van u: Gij zult door het zwaard niet sterven.

5

Gij zult sterven in vrede, en naar de brandingen van uw vaderen, de vorige koningen, die voor u geweest zijn, alzo zullen zij over u branden, en u beklagen, zeggende: Och heer!want Ik heb het woord gesproken, spreekt de HEERE.

6

En de profeet Jeremia sprak al deze woorden tot Zedekia, den koning van Juda, te Jeruzalem.

7

Als het heir des konings van Babel streed tegen Jeruzalem, en tegen al de overgeblevene steden van Juda, tegen Lachis en tegen Azeka; want deze, zijnde vaste steden, warenovergebleven onder de steden van Juda.

8

Het woord, dat tot Jeremia geschied is van den HEERE, nadat de koning Zedekia een verbond gemaakt had met het ganse volk, dat te Jeruzalem was, om vrijheid voor hen uit teroepen.

9

Dat een iegelijk zijn knecht, en een iegelijk zijn maagd, zijnde een Hebreer of een Hebreinne, zou laten vrijgaan; zodat niemand zich van hen, van een Jood, zijn broeder, zoudoen dienen.

10

Nu hoorden al de vorsten en al het volk, die het verbond hadden ingegaan, dat zij, een iegelijk zijn knecht, en een iegelijk zijn maagd zouden laten vrijgaan, zodat zij zich nietmeer van hen zouden doen dienen; zij hoorden dan, en lieten hen gaan;

11

Maar zij keerden daarna wederom, en deden de knechten en maagden wederkomen, die zij hadden laten vrijgaan, en zij brachten hen ten onder tot knechten en tot maagden.

12

Daarom geschiedde des HEEREN woord tot Jeremia, van den HEERE, zeggende:

13

Zo zegt de HEERE, de God Israels: Ik heb een verbond gemaakt met uw vaderen, ten dage, als Ik hen uit Egypteland, uit het diensthuis uitvoerde, zeggende:

14

Ten einde van zeven jaren zult gij laten gaan, een iegelijk zijn broeder, een Hebreer, die u zal verkocht zijn, en u zes jaren gediend heeft; gij zult hem dan van u laten vrijgaan;maar uw vaders hoorden niet naar Mij, en neigden hun oor niet.

15

Gijlieden nu waart heden wedergekeerd, en hadt gedaan, dat recht is in Mijn ogen, vrijheid uitroepende, een iegelijk voor zijn naaste; en gij hadt een verbond gemaakt voor Mijnaangezicht, in het huis, dat naar Mijn Naam genoemd is.

16

Maar gij zijt weder omgekeerd, en hebt Mijn Naam ontheiligd, en doen wederkomen, een iegelijk zijn knecht, en een iegelijk zijn maagd, die gij hadt laten vrijgaan naar hun lust;en gij hebt hen ten ondergebracht, om ulieden te wezen tot knechten en tot maagden.

17

Daarom zegt de HEERE alzo: Gijlieden hebt naar Mij niet gehoord, om vrijheid uit te roepen, een iegelijk voor zijn broeder, en een iegelijk voor zijn naaste; ziet, zo roep Ik uittegen ulieden, spreekt de HEERE, een vrijheid ten zwaarde, ter pestilentie, en ten honger, en zal u overgeven ter beroering allen koninkrijken der aarde.

18

En Ik zal de mannen overgeven, die Mijn verbond hebben overtreden, die niet bevestigd hebben de woorden des verbonds, dat zij voor Mijn aangezicht gemaakt hadden, met hetkalf, dat zij in tweeen hadden gehouwen, en waren tussen zijn stukken doorgegaan:

19

De vorsten van Juda, en de vorsten van Jeruzalem, de kamerlingen, en de priesteren, en al het volk des lands, die door de stukken des kalfs zijn doorgegaan.

20

Ja, Ik zal hen overgeven in de hand hunner vijanden, en in de hand dergenen, die hun ziel zoeken; en hun dode lichamen zullen het gevogelte des hemels en het gedierte deraarde tot spijze zijn.

21

Zelfs Zedekia, den koning van Juda, en zijn vorsten, zal Ik overgeven in de hand hunner vijanden, en in de hand dergenen, die hun ziel zoeken, te weten, in de hand van het heirdes konings van Babel, die van ulieden nu zijn opgetogen.

22

Ziet, Ik zal bevel geven, spreekt de HEERE, en zal hen weder tot deze stad brengen, en zij zullen tegen haar strijden, en zullen ze innemen, en zullen ze met vuur verbranden; enIk zal de steden van Juda stellen tot een verwoesting, dat er niemand in wone.

Jeremia 35


Jeremia Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 34

Jeremia

Index

Hoofdstuk 35

1

Het woord, dat tot Jeremia geschied is van den HEERE, in de dagen van Jojakim, den zoon van Josia, den koning van Juda, zeggende:

2

Ga henen tot der Rechabieten huis, en spreek met hen, en breng hen in des HEEREN huis, in een der kameren, en geef hun wijn te drinken.

3

Toen nam ik Jaazanja, den zoon van Jeremia, den zoon van Habazzinja, mitsgaders zijn broederen, en al zijn zonen, en het ganse huis der Rechabieten;

4

En bracht hen in des HEEREN huis, in de kamer der zonen van Hanan, den zoon van Jigdalia, den man Gods; welke is bij de kamer der oversten, die daar is boven de kamervan Maaseja, den zoon van Sallum, den dorpelbewaarder.

5

En ik zette den kinderen van het huis der Rechabieten koppen vol wijn en bekers voor; en ik zeide tot hen: Drinkt wijn.

6

Maar zij zeiden: Wij zullen geen wijn drinken; want Jonadab, de zoon van Rechab, onze vader, heeft ons geboden, zeggende: Gijlieden zult geen wijn drinken, gij, noch uwkinderen, tot in eeuwigheid.

7

Ook zult gijlieden geen huis bouwen, noch zaad zaaien, noch wijngaard planten, noch hebben; maar gij zult in tenten wonen al uw dagen; opdat gij veel dagen leeft in het land,alwaar gij als vreemdeling verkeert.

8

Zo hebben wij der stemme van Jonadab, den zoon van Rechab, onzen vader, gehoorzaamd in alles, wat hij ons geboden heeft; zodat wij geen wijn drinken al onze dagen, wij,onze vrouwen, onze zonen, en onze dochteren;

9

En dat wij geen huizen bouwen tot onze woning; ook hebben wij geen wijngaard, noch veld, noch zaad;

10

En wij hebben in tenten gewoond; alzo hebben wij gehoord en gedaan naar alles, wat ons onze vader Jonadab geboden heeft.

11

Maar het is geschied, als Nebukadrezar, de koning van Babel, naar dit land optoog, dat wij zeiden: Komt, en laat ons naar Jeruzalem trekken vanwege het heir der Chaldeen, envanwege het heir der Syriers; alzo zijn wij te Jeruzalem gebleven.

12

Toen geschiedde des HEEREN woord tot Jeremia, zeggende:

13

Zo zegt de HEERE der heirscharen, de God Israels: Ga henen en zeg tot de mannen van Juda en tot de inwoners van Jeruzalem: Zult gijlieden geen tucht aannemen, dat gijhoort naar Mijn woorden? spreekt de HEERE.

14

De woorden van Jonadab, den zoon van Rechab, die hij zijn kinderen geboden heeft, dat zij geen wijn zouden drinken, zijn bevestigd; want zij hebben geen wijn gedronken tot opdezen dag, maar het gebod huns vaders gehoord; en Ik heb tot ulieden gesproken, vroeg op zijnde en sprekende, maar gij hebt naar Mij niet gehoord.

15

En Ik heb tot u gezonden al Mijn knechten, de profeten, vroeg op zijnde en zendende, om te zeggen: Bekeert u toch, een iegelijk van zijn bozen weg, en maakt uw handelingengoed, en wandelt andere goden niet na, om hen te dienen, zo zult gij in het land blijven, dat Ik u en uw vaderen gegeven heb; maar gij hebt uw oor niet geneigd, en naar Mij nietgehoord.

16

Dewijl dan de kinderen van Jonadab, den zoon van Rechab, het gebod huns vaders, dat hij hun geboden heeft, bevestigd hebben, maar dit volk naar Mij niet hoort;

17

Daarom alzo zegt de HEERE, de God der heirscharen, de God Israels: Ziet, Ik zal over Juda en over alle inwoners van Jeruzalem brengen al het kwaad, dat Ik tegen hengesproken heb; omdat Ik tot hen gesproken heb, maar zij niet gehoord hebben, en Ik tot hen geroepen heb, maar zij niet hebben geantwoord.

18

Tot het huis nu der Rechabieten zeide Jeremia: Zo zegt de HEERE der heirscharen, de God Israels: Omdat gijlieden het gebod van uw vader Jonadab zijt gehoorzaam geweest,en hebt al zijn geboden bewaard, en gedaan naar alles, wat hij ulieden geboden heeft;

19

Daarom alzo zegt de HEERE der heirscharen, de God Israels: Er zal Jonadab, den zoon van Rechab, niet worden afgesneden een man, die voor Mijn aangezicht sta, al dedagen.

Jeremia 36


Jeremia Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 35

Jeremia

Index

Hoofdstuk 36

1

Het gebeurde ook in het vierde jaar van Jojakim, den zoon van Josia, den koning van Juda, dat dit woord tot Jeremia geschiedde van den HEERE, zeggende:

2

Neem u een rol des boeks, en schrijf daarop al de woorden, die Ik tot u gesproken heb, over Israel, en over Juda, en over al de volken, van den dag aan, dat Ik tot u gesprokenheb, van de dagen van Josia aan, tot op dezen dag.

3

Misschien zullen die van het huis van Juda horen al het kwaad, dat Ik hun gedenk te doen; opdat zij zich bekeren, een iegelijk van zijn bozen weg, en Ik hun ongerechtigheid enhun zonde vergeve.

4

Toen riep Jeremia Baruch, den zoon van Nerija; en Baruch schreef uit den mond van Jeremia alle woorden des HEEREN, die Hij tot hem gesproken had, op een rol des boeks.

5

En Jeremia gebood Baruch, zeggende: Ik ben opgehouden, ik zal in des HEEREN huis niet kunnen gaan.

6

Zo ga gij henen, en lees in de rol, in dewelke gij uit mijn mond geschreven hebt, de woorden des HEEREN, voor de oren des volks, in des HEEREN huis, op den vastendag; engij zult ze ook lezen voor de oren van gans Juda, die uit hun steden komen.

7

Misschien zal hunlieder smeking voor des HEEREN aangezicht nedervallen, en zij zullen zich bekeren, een iegelijk van zijn bozen weg; want groot is de toorn en degrimmigheid, die de HEERE tegen dit volk heeft uitgesproken.

8

En Baruch, de zoon van Nerija, deed naar alles, wat hem de profeet Jeremia geboden had, lezende in dat boek de woorden des HEEREN, in het huis des HEEREN.

9

Want het geschiedde in het vijfde jaar van Jojakim, den zoon van Josia, den koning van Juda, in de negende maand, dat zij een vasten voor des HEEREN aangezicht uitriepen,allen volke te Jeruzalem, mitsgaders allen volke, die uit de steden van Juda te Jeruzalem kwamen.

10

Zo las Baruch in dat boek de woorden van Jeremia in des HEEREN huis, in de kamer van Gemarja, den zoon van Safan, den schrijver, in het bovenste voorhof, aan de deur dernieuwe poort van het huis des HEEREN, voor de oren des gansen volks.

11

Als nu Michaja, de zoon van Gemarja, den zoon van Safan, al de woorden des HEEREN uit dat boek gehoord had;

12

Zo ging hij af ten huize des konings in de kamer des schrijvers; en ziet, aldaar zaten al de vorsten: Elisama, de schrijver, en Delaja, de zoon van Semaja, en Elnathan, de zoonvan Achbor, en Gemarja, de zoon van Safan, en Zedekia, de zoon van Hananja, en al de vorsten.

13

En Michaja maakte hun bekend al de woorden, die hij gehoord had, als Baruch uit dat boek las voor de oren des volks.

14

Toen zonden al de vorsten Jehudi, den zoon van Nethanja, den zoon van Selemja, den zoon van Cuschi, tot Baruch, om te zeggen: De rol, waarin gij voor de oren des volksgelezen hebt, neem die in uw hand, en kom. Alzo nam Baruch, de zoon van Nerija, de rol in zijn hand, en kwam tot hen.

15

En zij zeiden tot hem: Zit toch neder, en lees ze voor onze oren; en Baruch las voor hun oren.

16

En het geschiedde, als zij al de woorden hoorden, dat zij verschrikten, de een tegen den ander; en zij zeiden tot Baruch: Voorzeker zullen wij al deze woorden den koning bekendmaken.

17

En zij vraagden Baruch, zeggende: Verklaar ons toch, hoe hebt gij al deze woorden uit zijn mond geschreven?

18

En Baruch zeide tot hen: Uit zijn mond las hij tot mij al deze woorden, en ik schreef ze met inkt in dit boek.

19

Toen zeiden de vorsten tot Baruch: Ga henen, verberg u, gij en Jeremia; en niemand wete, waar gijlieden zijt.

20

Zij dan gingen in tot den koning in het voorhof; maar de rol legden zij weg in de kamer van Elisama, den schrijver; en zij verklaarden al die woorden voor de oren des konings.

21

Toen zond de koning Jehudi, om de rol te halen; en hij haalde ze uit de kamer van Elisama, den schrijver; en Jehudi las ze voor de oren des konings, en voor de oren van al devorsten, die omtrent den koning stonden.

22

(De koning nu zat in het winterhuis in de negende maand; en er was een vuur voor zijn aangezicht op den haard aangestoken.)

23

En het geschiedde, als Jehudi drie stukken, of vier gelezen had, versneed hij ze met een schrijfmes, en wierp ze in het vuur, dat op den haard was, totdat de ganse rol verteerdwas in het vuur, dat op den haard was.

24

En zij verschrikten niet, en scheurden hun klederen niet, de koning noch al zijn knechten, die al deze woorden gehoord hadden.

25

Hoewel ook Elnathan, en Delaja, en Gemarja bij den koning daarvoor spraken, dat hij de rol niet zou verbranden; doch hij hoorde naar hen niet.

26

Daartoe gebood de koning aan Jerahmeel, den zoon van Hammelech, en Zeraja, den zoon van Azriel, en Selemja, den zoon van Abdeel, om den schrijver Baruch en den profeetJeremia te vangen. Maar de HEERE had hen verborgen.

27

Toen geschiedde des HEEREN woord tot Jeremia, nadat de koning de rol en de woorden, die Baruch geschreven had uit den mond van Jeremia, verbrand had, zeggende:

28

Neem u weder een andere rol, en schrijf daarop al de eerste woorden, die geweest zijn op de eerste rol, die Jojakim, de koning van Juda, verbrand heeft.

29

En tot Jojakim, den koning van Juda, zult gij zeggen: Zo zegt de HEERE: Gij hebt deze rol verbrand, zeggende: Waarom hebt gij daarop geschreven, zeggende: De koning vanBabel zal zekerlijk komen, en dit land verderven, en maken, dat mens en beest daarin ophouden?

30

Daarom zegt de HEERE alzo van Jojakim, den koning van Juda: Hij zal geen hebben, die op Davids troon zitte; en zijn dood lichaam zal weggeworpen zijn, des daags in de hitte,en des nachts in de vorst.

31

En Ik zal over hem, en over zijn zaad, en over zijn knechten hunlieder ongerechtigheid bezoeken; en Ik zal over hen, en over de inwoners van Jeruzalem, en over de mannen vanJuda, al het kwaad brengen, dat Ik tot hen gesproken heb; maar zij hebben niet gehoord.

32

Jeremia dan nam een andere rol, en gaf ze aan den schrijver Baruch, den zoon van Nerija; die schreef daarop, uit den mond van Jeremia, al de woorden des boeks, dat Jojakim,de koning van Juda, met vuur verbrand had; en tot dezelve werden nog veel dergelijke woorden toegedaan. Jeremia 37

Jeremia 37


Jeremia Hoofdstuk 37 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 36

Jeremia

Index

Hoofdstuk 37

1

En Zedekia, zoon van Josia, regeerde, koning zijnde, in plaats van Chonja, Jojakims zoon, welken Zedekia Nebukadrezar, de koning van Babel, koning gemaakt had in het landvan Juda.

2

Maar hij hoorde niet, hij, noch zijn knechten, noch het volk des lands, naar de woorden des HEEREN, die Hij sprak door den dienst van den profeet Jeremia.

3

Nochtans zond de koning Zedekia Juchal, den zoon van Selemja, en Sefanja, den zoon van Maaseja, den priester, tot den profeet Jeremia, om te zeggen: Bid toch voor ons totden HEERE, onzen God!

4

(Want Jeremia was nog ingaande en uitgaande in het midden des volks, en zij hadden hem nog in het gevangenhuis niet gesteld.

5

En Farao's heir was uit Egypte uitgetogen; en de Chaldeen, die Jeruzalem belegerden, als zij het gerucht van hen gehoord hadden, zo waren zij van Jeruzalem opgetogen.)

6

Toen geschiedde des HEEREN woord tot den profeet Jeremia, zeggende:

7

Zo zegt de HEERE, de God Israels: Zo zult gijlieden zeggen tot den koning van Juda, die u tot Mij gezonden heeft, om Mij te vragen: Ziet, Farao's heir, dat u ter hulpe uitgetogenis, zal wederkeren in zijn land, in Egypte;

8

En de Chaldeen zullen wederkeren, en tegen deze stad strijden; en zij zullen ze innemen, en zullen ze met vuur verbranden.

9

Zo zegt de HEERE: Bedriegt uw zielen niet, zeggende: De Chaldeen zullen zekerlijk van ons wegtrekken; want zij zullen niet wegtrekken.

10

Want al sloegt gijlieden het ganse heir der Chaldeen, die tegen u strijden, en er bleven van hen enige verwonde mannen over, zo zouden zich die, een iegelijk in zijn tent,opmaken, en deze stad met vuur verbranden.

11

Voorts geschiedde het, als het heir der Chaldeen van Jeruzalem was opgetogen, vanwege Farao's heir;

12

Dat Jeremia uit Jeruzalem uitging, om te gaan in het land van Benjamin, om van daar te scheiden door het midden des volks.

13

Als hij in de poort van Benjamin was, zo was daar de wachtmeester, wiens naam was Jerija, de zoon van Selemja, den zoon van Hananja; die greep den profeet Jeremia,zeggende: Gij wilt tot de Chaldeen vallen!

14

En Jeremia zeide: Het is vals, ik wil niet tot de Chaldeen vallen. Doch hij hoorde niet naar hem; maar Jerija greep Jeremia aan, en bracht hem tot de vorsten.

15

En de vorsten werden zeer toornig op Jeremia en sloegen hem; en zij stelden hem in het gevangenhuis, ten huize van Jonathan, den schrijver; want zij hadden dat tot eengevangenhuis gemaakt.

16

Als Jeremia in de plaats des kuils, en in de kotjes gekomen was, en Jeremia aldaar veel dagen gezeten had;

17

Zo zond de koning Zedekia henen, en liet hem halen; en de koning vraagde hem in zijn huis, in het verborgen, en zeide: Is er ook een woord van den HEERE? En Jeremia zeide:Er is; en hij zeide: Gij zult in de hand des konings van Babel gegeven worden.

18

Voorts zeide Jeremia tot den koning Zedekia: Wat heb ik tegen u, of tegen uw knechten, of tegen dit volk gezondigd, dat gijlieden mij in het gevangenhuis gesteld hebt?

19

Waar zijn nu ulieder profeten, die u geprofeteerd hebben, zeggende: De koning van Babel zal niet tegen ulieden, noch tegen dit land komen.

20

Nu dan, hoor toch, o mijn heer koning! laat toch mijn smeking voor uw aangezicht nedervallen, en breng mij niet weder in het huis van Jonathan, den schrijver, opdat ik aldaarniet sterve.

21

Toen gaf de koning Zedekia bevel; en zij bestelden Jeremia in het voorhof der bewaring, en men gaf hem des daags een bol broods uit de Bakkerstraat, totdat al het brood vande stad op was. Alzo bleef Jeremia in het voorhof der bewaring.

Jeremia 38


Jeremia Hoofdstuk 38 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 37

Jeremia

Index

Hoofdstuk 38

1

Als Sefatja, de zoon van Matthan, en Gedalia, de zoon van Pashur, en Juchal, de zoon van Selemja, en Pashur, de zoon van Malchia, de woorden hoorden, die Jeremia tot al hetvolk sprak, zeggende:

2

Zo zegt de HEERE: Wie in deze stad blijft, zal door het zwaard, door den honger of door de pestilentie sterven; maar wie tot de Chaldeen uitgaat, die zal leven, want hij zal zijn zieltot een buit hebben, en zal leven.

3

Zo zegt de HEERE: Deze stad zal zekerlijk gegeven worden in de hand van het heir des konings van Babel, datzelve zal ze innemen;

4

Zo zeiden de vorsten tot den koning: Laat toch dezen man gedood worden; want aldus maakt hij de handen der krijgslieden, die in deze stad zijn overgebleven, en de handendes gansen volks slap, alzulke woorden tot hen sprekende; want deze man zoekt den vrede dezes volks niet, maar het kwaad.

5

En de koning Zedekia zeide: Ziet, hij is in uw hand; want de koning zou geen ding tegen u vermogen.

6

Toen namen zij Jeremia en wierpen hem in den kuil van Malchia, den zoon van Hammelech, die in het voorhof der bewaring was, en zij lieten Jeremia af met zelen; in den kuilnu was geen water, maar slijk; en Jeremia zonk in het slijk.

7

Als nu Ebed-melech, de Moorman, een der kamerlingen, die toen in des konings huis was, hoorde, dat zij Jeremia in den kuil gedaan hadden (de koning nu zat in de poort vanBenjamin);

8

Zo ging Ebed-melech uit het huis des konings uit, en hij sprak tot den koning, zeggende:

9

Mijn heer koning! deze mannen hebben kwalijk gehandeld in alles, wat zij gedaan hebben aan den profeet Jeremia, dien zij in den kuil geworpen hebben; daar hij toch in zijnplaats zou gestorven zijn vanwege den honger, dewijl geen brood meer in de stad is.

10

Toen gebood de koning den Moorman Ebed-melech, zeggende: Neem van hier dertig mannen onder uw hand, en haal den profeet Jeremia op uit den kuil, eer dat hij sterft.

11

Alzo nam Ebed-melech de mannen onder zijn hand, en ging in des konings huis tot onder de schatkamer, en nam van daar enige oude verscheurde en oude versleten lompen;en hij liet ze met zelen af tot Jeremia in den kuil.

12

En Ebed-melech, de Moorman, zeide tot Jeremia: Leg nu deze oude verscheurde en versleten lompen onder de oksels uwer armen, van onder aan de zelen. En Jeremia deedalzo.

13

En zij trokken Jeremia bij de zelen, en haalden hem op uit de kuil; en Jeremia bleef in het voorhof der bewaring.

14

Toen zond de koning Zedekia henen, en liet den profeet Jeremia tot zich halen, in den derden ingang, die aan des HEEREN huis was; en de koning zeide tot Jeremia: Ik zal ueen ding vragen, verheel geen ding voor mij.

15

En Jeremia zeide tot Zedekia: Als ik het u verklaren zal, zult gij mij niet zekerlijk doden? En als ik u raad zal geven, gij zult toch naar mij niet horen.

16

Toen zwoer de koning Zedekia aan Jeremia in het verborgene, zeggende: Zo waarachtig als de HEERE leeft, Die ons deze ziel gemaakt heeft: Indien ik u zal doden, of indien iku zal overgeven in de hand dezer mannen, die uw ziel zoeken!

17

Jeremia dan zeide tot Zedekia: Zo zegt de HEERE, de God der heirscharen, de God Israels: Indien gij gewilliglijk tot de vorsten des koning van Babel zult uitgaan, zo zal uw zielleven, en deze stad zal niet verbrand worden met vuur; en gij zult leven, gij en uw huis.

18

Maar indien gij tot de vorsten des konings van Babel niet zult uitgaan, zo zal deze stad gegeven worden in de hand der Chaldeen, en zij zullen ze met vuur verbranden; ook zult gijvan hunlieder hand niet ontkomen.

19

En de koning Zedekia zeide tot Jeremia: Ik ben bevreesd voor de Joden, die tot de Chaldeen gevallen zijn, dat zij mij misschien in derzelver hand overgeven, en zij den spot metmij drijven.

20

En Jeremia zeide: Zij zullen u niet overgeven; wees toch gehoorzaam aan de stem des HEEREN, naar dewelke ik tot u spreek; zo zal het u welgaan, en uw ziel zal leven.

21

Maar indien gij weigert uit te gaan, zo is dit het woord, dat de HEERE mij heeft doen zien;

22

Ziedaar, al de vrouwen, die in het huis des konings van Juda zijn overgebleven, zullen uitgevoerd worden tot de vorsten des konings van Babel; en dezelve zullen zeggen: Uwvredegenoten hebben u aangehitst, en hebben u overmocht; uw voeten zijn in den modder gezonken; zij zijn achterwaarts gekeerd!

23

Zij zullen dan al uw vrouwen en al uw zonen tot de Chaldeen uitvoeren; ook zult gij zelf van hun hand niet ontkomen; maar gij zult door de hand des konings van Babel gegrepenworden, en gij zult deze stad met vuur verbranden.

24

Toen zeide Zedekia tot Jeremia: Dat niemand wete van deze woorden, zo zult gij niet sterven.

25

En als de vorsten zullen horen, dat ik met u gesproken heb, en tot u komen, en tot u zeggen: Verklaar ons nu, wat hebt gij tot den koning gesproken? verheel het niet voor ons, zozullen wij u niet doden; en wat heeft de koning tot u gesproken?

26

Zo zult gij tot hen zeggen: Ik wierp mijn smeking voor des konings aangezicht neder, dat hij mij niet zou weder laten brengen in Jonathans huis, om aldaar te sterven.

27

Als dan al de vorsten tot Jeremia kwamen, en hem vraagden, verklaarde hij hun, naar al deze woorden, die de koning geboden had; en zij lieten van hem af, omdat de zaak nietwas gehoord.

28

En Jeremia bleef in het voorhof der bewaring tot op den dag, dat Jeruzalem werd ingenomen; en hij was er nog, als Jeruzalem was ingenomen.

Jeremia 39


Jeremia Hoofdstuk 39 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 38

Jeremia

Index

Hoofdstuk 39

1

In het negende jaar van Zedekia, koning van Juda, in de tiende maand, kwam Nebukadrezar, de koning van Babel, en al zijn heir, tegen Jeruzalem, en zij belegerden haar.

2

In het elfde jaar van Zedekia, in de vierde maand, op den negenden der maand, werd de stad doorgebroken.

3

En alle vorsten des konings van Babel togen henen in, en hielden bij de middelste poort; namelijk Nergal-Sarezer Samgar-Nebu, Sarsechim Rab-Saris, Nergal-SarezerRab-Mag, en al de overige vorsten des konings van Babel.

4

En het geschiedde, als Zedekia, de koning van Juda, en al de krijgslieden hen zagen, zo vloden zij, en togen bij nacht uit de stad, door den weg van des konings hof, door depoort tussen de twee muren; en hij toog uit door den weg des vlakken velds.

5

Doch het heir der Chaldeen jaagde hen achterna; en zij achterhaalden Zedekia in de vlakke velden van Jericho, en vingen hem, en brachten hem opwaarts tot Nebukadrezar,den koning van Babel, naar Ribla, in het land van Hamath; die sprak oordelen tegen hem uit.

6

En de koning van Babel slachtte de zonen van Zedekia te Ribla voor zijn ogen; ook slachtte de koning van Babel alle edelen van Juda.

7

En hij verblindde de ogen van Zedekia, en bond hem met twee koperen ketenen, om hem naar Babel te voeren.

8

En de Chaldeen verbrandden het huis des konings en de huizen des volks met vuur; en zij braken de muren van Jeruzalem af.

9

Het overige nu des volks, die in de stad waren overgebleven, en de afvalligen, die tot hem gevallen waren, met het overige des volks, die overgebleven waren, voerdeNebuzaradan, de overste der trawanten, gevankelijk naar Babel.

10

Maar van het volk, die arm waren, die niet met al hadden, liet Nebuzaradan, de overste der trawanten, enigen overig in het land van Juda; en hij gaf hun te dien dage wijngaardenen akkers.

11

Maar van Jeremia had Nebukadrezar, de koning van Babel, bevel gegeven in de hand van Nebuzaradan, den overste der trawanten, zeggende:

12

Neem hem, en stel uw ogen op hem, en doe hem niets kwaads; maar gelijk als hij tot u spreken zal, doe alzo met hem.

13

Zo zond Nebuzaradan, de overste der trawanten, mitsgaders Nebusazban Rab-Saris en Nergal-Sarezer Rab-Mag, en al de oversten des konings van Babel;

14

Zij zonden dan henen en namen Jeremia uit het voorhof der bewaring, en gaven hem over aan Gedalia, den zoon van Ahikam, den zoon van Safan, dat hij hem henen uitbrachtnaar huis; alzo bleef hij in het midden des volks.

15

Het woord des HEEREN was ook tot Jeremia geschied, als hij in het voorhof der bewaring besloten was, zeggende:

16

Ge henen, en spreek tot Ebed-melech, den Moorman, zeggende: Zo zegt de HEERE der heirscharen, de God Israels: Zie, Ik zal Mijn woorden brengen over deze stad, tenkwade en niet ten goede; en zij zullen te dien dage voor uw aangezicht zijn.

17

Maar Ik zal u te dien dage redden, spreekt de HEERE; en gij zult niet overgegeven worden in de hand der mannen, voor welker aangezicht gij vreest.

18

Want Ik zal u zekerlijk bevrijden, en gij zult door het zwaard niet vallen; maar gij zult uw ziel tot een buit hebben, omdat gij op Mij vertrouwd hebt, spreekt de HEERE.

Jeremia 40


Jeremia Hoofdstuk 40 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 39

Jeremia

Index

Hoofdstuk 40

1

Het woord, dat van den HEERE geschied is tot Jeremia, nadat Nebuzaradan, de overste der trawanten, hem had laten gaan van Rama; als hij hem had laten halen, daar hij metketenen gebonden was in het midden aller gevangenen van Jeruzalem en Juda, die naar Babel gevankelijk werden weggevoerd.

2

Want de overste der trawanten liet Jeremia halen, en zeide tot hem: De HEERE, uw God, heeft dit kwaad over deze plaats gesproken.

3

En de HEERE heeft het doen komen, en gedaan, gelijk als Hij gesproken had; want gijlieden hebt gezondigd tegen den HEERE, en Zijner stem niet gehoorzaamd; daarom isulieden deze zaak geschied.

4

Nu dan, zie, ik heb u heden losgemaakt van de ketenen, die aan uw hand waren; indien het goed is in uw ogen met mij naar Babel te komen, zo kom, en ik zal mijn oog op ustellen; maar indien het kwaad is in uw ogen met mij naar Babel te komen, zo laat het; zie, het ganse land is voor uw aangezicht, waarhenen het goed en recht in uw ogen is tegaan, ga daar.

5

En dewijl hij nog niet zal wederkeren, zo keer gij tot Gedalia, den zoon van Ahikam, den zoon van Safan, dien de koning van Babel over de steden van Juda gesteld heeft; enwoon bij hem in het midden des volks; of overal, waar het in uw ogen recht is te gaan, ga er henen. En de overste der trawanten gaf hem reiskost en een geschenk, en liet hemgaan.

6

Alzo kwam Jeremia tot Gedalia, den zoon van Ahikam, te Mizpa; en hij woonde bij hem in het midden des volks, die in het land waren overgelaten.

7

Toen nu alle oversten der heiren, die in het veld waren, zij en hun mannen, hoorden, dat de koning van Babel Gedalia, den zoon van Ahikam, over het land gesteld had, en dat hijaan hem bevolen had de mannen, en de vrouwen, en de kinderkens, en van de armsten des lands, van degenen, die niet naar Babel gevankelijk waren weggevoerd;

8

Zo kwamen zij tot Gedalia te Mizpa, namelijk, Ismael, de zoon van Nethanja, en Johanan en Jonathan, de zonen van Kareah, en Seraja, de zoon van Tanhumeth, en de zonenvan Efai, den Netofathiet, en Jezanja, de zoon eens Maachathiets, zij en hun mannen.

9

En Gedalia, de zoon van Ahikam, den zoon van Safan, zwoer hun en hun mannen, zeggende: Vreest niet van de Chaldeen te dienen; blijft in het land, en dient den koning vanBabel, zo zal het u welgaan.

10

En ziet, ik woon te Mizpa, om te staan voor het aangezicht der Chaldeen, die tot ons zullen komen; gijlieden dan verzamelt wijn, en zomervruchten, en olie, en doet ze in uw vaten,en woont in uw steden, die gij hebt ingenomen.

11

Als ook al de Joden, die in Moab, en onder de kinderen Ammons, en in Edom, en die in al die landen waren, hoorden, dat de koning van Babel in Juda een overblijfsel gelatenhad; en dat hij Gedalia, den zoon van Ahikam, den zoon van Safan, over hen gesteld had;

12

Zo keerden al de Joden weder uit al de plaatsen, waarhenen zij gedreven waren, en kwamen in het land van Juda tot Gedalia te Mizpa; en zij verzamelden zeer veel wijns enzomervruchten.

13

Doch Johanan, de zoon van Kareah, en alle oversten der heiren, die in het veld waren, kwamen tot Gedalia te Mizpa;

14

En zeiden tot hem: Weet gij wel, dat Baalis, de koning der kinderen Ammons, Ismael, den zoon van Nethanja, uitgezonden heeft, om u aan het leven te slaan? Maar Gedalia, dezoon van Ahikam, geloofde hen niet.

15

Johanan nochtans, de zoon van Kareah, sprak tot Gedalia, in het verborgene, te Mizpa, zeggende: Laat mij toch henengaan, en Ismael, den zoon van Nethanja, slaan, enniemand zal het weten; waarom zou hij u aan het leven slaan, en gans Juda, die tot u vergaderd zijn, verstrooid worden, en het overblijfsel van Juda verloren gaan?

16

Maar Gedalia, de zoon van Ahikam, zeide tot Johanan, den zoon van Kareah: Doe deze zaak niet, want gij spreekt vals van Ismael.

Jeremia 41


Jeremia Hoofdstuk 41 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 40

Jeremia

Index

Hoofdstuk 41

1

Maar het geschiedde in de zevende maand, dat Ismael, de zoon van Nethanja, den zoon van Elisama, van koninklijken zade, en de oversten des konings, te weten tien mannen,met hem kwamen tot Gedalia, den zoon van Ahikam, te Mizpa; en zij aten aldaar brood te zamen, te Mizpa.

2

En Ismael, de zoon van Nethanja, maakte zich op, mitsgaders de tien mannen, die met hem waren, en zij sloegen Gedalia, den zoon van Ahikam, den zoon van Safan, met hetzwaard; alzo doodde hij hem, dien de koning van Babel over het land gesteld had.

3

Ook sloeg Ismael al de Joden, die met hem, namelijk met Gedalia, te Mizpa waren, en de Chaldeen, de krijgslieden, die aldaar gevonden werden.

4

Het geschiedde nu op den tweeden dag, nadat hij Gedalia gedood had, en niemand het wist;

5

Zo kwamen er lieden van Sichem, van Silo, en van Samaria, tachtig man, hebbende den baard afgeschoren, en de klederen gescheurd, en zichzelven gesneden; en spijsofferen wierook waren in hun hand, om ten huize des HEEREN te brengen.

6

En Ismael, de zoon van Nethanja, ging uit van Mizpa hun tegemoet, al gaande en wenende; en het geschiedde, als hij hen aantrof dat hij zeide: Komt tot Gedalia, den zoon vanAhikam!

7

Maar het geschiedde, als zij in het midden der stad gekomen waren, dat Ismael, de zoon van Nethanja, hen keelde, en wierp hen in het midden des kuils, hij en de mannen, diemet hem waren.

8

Doch onder hen werden tien mannen gevonden, die tot Ismael zeiden: Dood ons niet, want wij hebben verborgen schatten in het veld, van tarwe, en gerst, en olie, en honig. Zoliet hij af, en doodde ze niet in het midden hunner broederen.

9

De kuil nu, waarin Ismael al de dode lichamen der mannen, die hij aan de zijde van Gedalia geslagen had, henenwierp, is dezelfde, dien de koning Asa maakte vanwege Baesa,den koning Israels; dezen vulde Ismael, de zoon van Nethanja, met de verslagenen.

10

En Ismael voerde het ganse overblijfsel des volks, dat te Mizpa was, gevankelijk, te weten des konings dochteren, en al het volk, die te Mizpa waren overgelaten, dieNebuzaradan, de overste der trawanten, aan Gedalia, den zoon van Ahikam, bevolen had; Ismael dan, den zoon van Nethanja, voerde ze gevankelijk weg, en toog henen, omover te gaan tot de kinderen Ammons.

11

Toen nu Johanan, de zoon van Kareah, en al de oversten der heiren, die met hem waren, al het kwaad hoorden, dat Ismael, de zoon van Nethanja, gedaan had;

12

Zo namen zij al de mannen, en togen henen, om met Ismael, den zoon van Nethanja, te strijden; en zij vonden hem aan het grote water, dat bij Gibeon is.

13

En het geschiedde, als het volk, dat met Ismael was, Johanan zag, den zoon van Kareah, en al de oversten der heiren, die met hem waren, zo werden zij verblijd.

14

En al het volk, dat Ismael van Mizpa gevankelijk had weggevoerd, wendde zich om; en zij keerden zich en gingen over tot Johanan, den zoon van Kareah.

15

Doch Ismael, de zoon van Nethanja, ontkwam van Johanans aangezicht, met acht mannen, en hij toog tot de kinderen Ammons.

16

Toen nam Johanan, de zoon van Kareah, mitsgaders al de oversten der heiren, die met hem waren, het ganse overblijfsel des volks, dat hij wedergebracht had van Ismael, denzoon van Nethanja, van Mizpa, (nadat hij Gedalia, den zoon van Ahikam, geslagen had) te weten de mannen, die krijgslieden waren, en de vrouwen, en kinderkens, enkamerlingen, die hij van Gibeon had wedergebracht;

17

En zij togen henen, en sloegen zich neder te Geruth-Chimham, dat bij Bethlehem is, om voort te trekken, dat zij in Egypte kwamen.

18

Voor het aangezicht der Chaldeen; want zij vreesden voor hunlieder aangezicht, omdat Ismael, de zoon van Nethanja, Gedalia, den zoon van Ahikam, geslagen had, dien dekoning van Babel over het land gesteld had.

Jeremia 42


Jeremia Hoofdstuk 42 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 41

Jeremia

Index

Hoofdstuk 42

1

Toen traden toe alle oversten der heiren, Johanan, de zoon van Kareah, en Jezanja, de zoon van Hosaja, en al het volk, van den kleinste tot den grootste toe;

2

En zij zeiden tot den profeet Jeremia: Laat toch onze smeking voor uw aangezicht nedervallen, en bid voor ons tot den HEERE, uw God, voor dit ganse overblijfsel; want wij zijnweinigen van velen overgelaten, gelijk als uw ogen ons zien;

3

Dat ons de HEERE, uw God, bekend make den weg, dien wij zullen ingaan, en de zaak, die wij zullen doen.

4

En de profeet Jeremia zeide tot hen: Ik heb het gehoord; ziet, ik zal tot den HEERE, uw God, bidden naar uw woorden; en het zal geschieden, het ganse woord, dat de HEERE uzal antwoorden, zal ik u bekend maken, ik zal u niet een woord onthouden.

5

Toen zeiden zij tot Jeremia: De HEERE zij tussen ons tot een waarachtig en gewis Getuige: indien wij niet naar alle woord, met hetwelk u de HEERE, uw God, tot ons zal zenden,alzo zullen doen!

6

Hetzij dan goed of kwaad, wij zullen der stem des HEEREN, onzes Gods, tot Welken wij u zenden, gehoorzaam zijn; opdat het ons welga, wanneer wij der stem des HEEREN,onzes Gods, zullen gehoorzaam zijn.

7

En het gebeurde ten einde van tien dagen, dat des HEEREN woord tot Jeremia geschiedde.

8

Toen riep hij Johanan, den zoon van Kareah, en alle oversten der heiren, die met hem waren, en al het volk, van den kleinste af tot den grootste toe;

9

En hij zeide tot hen: Zo zegt de HEERE, de God Israels, tot Welken gij mij gezonden hebt, om uw smeking voor Zijn aangezicht neder te werpen:

10

Indien gijlieden in dit land zult blijven wonen, zo zal Ik u bouwen en niet afbreken, en u planten en niet uitrukken; want Ik heb berouw over het kwaad, dat Ik u aangedaan heb.

11

Vreest niet voor het aangezicht des konings van Babel, voor wiens aangezicht gij vreest; vreest niet voor hem, spreekt de HEERE; want Ik zal met u zijn, om u te behouden en uvan zijn hand te redden.

12

En Ik zal ulieden barmhartigheid geven, dat hij zich uwer erbarme, en u weder in uw land brenge.

13

Maar zo gijlieden zult zeggen: Wij zullen in dit land niet blijven; opdat gij der stem des HEEREN, uws Gods, niet gehoorzaam zijt,

14

Zeggende: Neen, maar wij zullen gaan in Egypteland, alwaar wij geen krijg zullen zien, noch het geluid der bazuin horen, noch naar brood hongeren, en daar zullen wij blijven;

15

Nu dan, daarom hoort des HEEREN woord, gij overblijfsel van Juda! Zo zegt de HEERE der heirscharen, de God Israels: Indien gij ganselijk uw aangezichten zult stellen om inEgypte te gaan, en zult henen ingaan, om aldaar als vreemdelingen te verkeren;

16

Zo zal het geschieden, dat het zwaard, waar gij voor vreest, u aldaar in Egypteland zal achterhalen; en de honger, waar gij voor zorgt, zal u aldaar in Egypte achter aankleven, engij zult aldaar sterven.

17

Zo zullen al de mannen zijn, die hun aangezichten stellen, om in Egypte te gaan, om aldaar als vreemdelingen te verkeren; zij zullen sterven door het zwaard, door den honger endoor de pestilentie; en zij zullen niemand hebben, die overblijve of ontkome van het kwaad, dat Ik over hen zal brengen.

18

Want zo zegt de HEERE der heirscharen, de God Israels: Gelijk als Mijn toorn, en Mijn grimmigheid is uitgestort over de inwoners van Jeruzalem, alzo zal Mijn grimmigheid overulieden uitgestort worden, als gij in Egypte zult gekomen zijn; en gij zult wezen tot een vervloeking, en tot een ontzetting, en tot een vloek, en tot smaadheid, en zult deze plaats nietmeer zien.

19

De HEERE heeft tegen ulieden gesproken, gij overblijfsel van Juda! Gaat niet in Egypte; weet zekerlijk, dat ik heden tegen u betuigd heb.

20

Gewisselijk, gij hebt uw zielen verleid; want gij hebt mij tot den HEERE, uw God, gezonden, zeggende: Bid voor ons tot den HEERE, onzen God, en naar alles, wat de HEERE,onze God, zal zeggen, alzo maak het ons bekend, en wij zullen het doen.

21

Nu heb ik het u heden bekend gemaakt; maar gij hebt niet gehoord naar de stem des HEEREN, uws Gods, noch naar al hetgeen, met hetwelk Hij mij tot u gezonden heeft.

22

Zo weet nu zekerlijk, dat gij door het zwaard, door den honger en door de pestilentie sterven zult, ter plaatse, waar het u gelust heeft henen te gaan, om aldaar als vreemdelingente verkeren.

Jeremia 43


Jeremia Hoofdstuk 43 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 42

Jeremia

Index

Hoofdstuk 43

1

En het geschiedde, als Jeremia geeindigd had tot het ganse volk te spreken al de woorden des HEEREN, huns Gods, met dewelke hem de HEERE, hun God, tot hen gezondenhad, te weten al die woorden,

2

Zo sprak Azaria, de zoon van Hosaja, en Johanan, de zoon van Kareah, en al de trotse mannen, zeggende tot Jeremia: Gij spreekt leugen; de HEERE, onze God, heeft u nietgezonden, om te zeggen: Gijlieden zult niet gaan in Egypte, om aldaar als vreemdelingen te verkeren.

3

Maar Baruch, de zoon van Nerija, hitst u tegen ons op, opdat hij ons overgeve in de hand der Chaldeen, dat zij ons doden en ons gevankelijk naar Babel wegvoeren.

4

Alzo gehoorzaamde Johanan, de zoon van Kareah, en al de oversten der heiren, en al het volk, der stem des HEEREN niet, om in het land van Juda te blijven.

5

Maar Johanan, de zoon van Kareah, en al de oversten der heiren namen het ganse overblijfsel van Juda, die van al de heidenen, waar zij waren henengedreven, wedergekeerdwaren, om in het land van Juda te wonen;

6

De mannen, en de vrouwen, en de kinderkens, en des konings dochteren, en alle ziel, die Nebuzaradan, de overste der trawanten, bij Gedalia, den zoon van Ahikam, den zoonvan Safan, gelaten had, ook den profeet Jeremia, en Baruch, den zoon van Nerija;

7

En zij togen in Egypteland, want zij waren der stem des HEEREN niet gehoorzaam; en zij kwamen tot Tachpanhes.

8

Toen geschiedde des HEEREN woord tot Jeremia te Tachpanhes, zeggende:

9

Neem grote stenen in uw hand, en verberg ze in de klei in den ticheloven, die bij de deur van Farao's huis te Tachpanhes is, voor de ogen der Joodse mannen;

10

En zeg tot hen: Zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal henenzenden, en Nebukadrezar, den koning van Babel, Mijn knecht, halen, en Ik zal zijn troonzetten boven op deze stenen, die Ik verborgen heb; en hij zal zijn schone tent daarover spannen.

11

En hij zal komen en Egypteland slaan: wie ten dood, ten dode; en wie ter gevangenis, ter gevangenis; en wie ten zwaard, ten zwaarde.

12

En Ik zal een vuur aansteken in de huizen der goden van Egypte, en hij zal ze verbranden, en gevankelijk wegvoeren; en hij zal Egypteland aantrekken, gelijk als een herder zijnkleed aantrekt, en hij zal van daar uittrekken in vrede.

13

En hij zal de opgerichte beelden van Beth-Semes, hetwelk in Egypteland is, verbreken; en hij zal de huizen der goden van Egypte met vuur verbranden.

Jeremia 44


Jeremia Hoofdstuk 44 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 43

Jeremia

Index

Hoofdstuk 44

1

Het woord, dat tot Jeremia geschiedde aan al de Joden, die in Egypteland woonden, die te Migdol woonden, en te Tachpanhes, en te Nof, en in het land Pathros, zeggende:

2

Alzo zegt de HEERE der heirscharen, de God Israels: Gij hebt gezien al het kwaad, dat Ik gebracht heb over Jeruzalem en over alle steden van Juda; en ziet, zij zijn eenwoestheid te deze dage, en niemand woont daarin;

3

Vanwege hun boosheid, die zij gedaan hebben, om Mij te tergen, gaande om te roken en andere goden te dienen, die zij niet kenden, zij, gij, noch uw vaders.

4

En Ik heb tot u gezonden al Mijn knechten, de profeten, vroeg op zijnde en zendende, om te zeggen: Doet toch deze gruwelijke zaak niet, die Ik haat.

5

Maar zij hebben niet gehoord, noch hun oor geneigd, om zich van hun boosheid te bekeren, dat zij anderen goden niet roken.

6

Daarom is Mijn grimmigheid en Mijn toorn uitgestort, en heeft gebrand in de steden van Juda en in de straten van Jeruzalem; zodat zij tot eenzaamheid en tot verwoestinggeworden zijn, gelijk het is te dezen dage.

7

En nu, zo zegt de HEERE, de God der heirscharen, de God Israels: Waarom doet gij zulk een groot kwaad tegen uw zielen, opdat gij u den man en de vrouw, het kind en denzuigeling uit het midden van Juda uitroeit, opdat gij u geen overblijfsel overlaat?

8

Tergende Mij door de werken uwer handen, rokende anderen goden in het land van Egypte, alwaar gij gekomen zijt, om daar als vreemdeling te verkeren; opdat gij uzelvenuitroeit, en opdat gij wordt tot een vloek, en tot een smaadheid onder alle volken der aarde?

9

Hebt gij vergeten de boosheden uwer vaderen, en de boosheden der koningen van Juda, en de boosheden hunner vrouwen, en uw boosheden, en de boosheden uwer vrouwen,die zij gedaan hebben in het land van Juda en in de straten van Jeruzalem?

10

Zij zijn tot op dezen dag nog niet verbrijzeld van hart, en zij hebben niet gevreesd, noch gewandeld in Mijn wet en in Mijn inzettingen, die Ik voor ulieder aangezicht en voor hetaangezicht uwer vaderen gegeven heb.

11

Daarom, zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal Mijn aangezicht tegen ulieden stellen ten kwade, en om gans Juda uit te roeien.

12

En Ik zal het overblijfsel van Juda wegnemen, die hun aangezichten gesteld hebben, om in Egypteland te gaan, om aldaar als vreemdelingen te verkeren; en zij zullen allen inEgypteland verteerd worden; door het zwaard zullen zij vallen, door den honger zullen zij verteerd worden, van den kleinste tot den grootste toe; door het zwaard en door denhonger zullen zij sterven; en zij zullen worden tot een vervloeking, tot een ontzetting en tot een vloek, en tot een smaadheid.

13

Want Ik zal bezoeking doen over degenen, die in Egypteland wonen, gelijk als Ik bezoeking gedaan heb over Jeruzalem, door het zwaard, door den honger en door de pestilentie;

14

Zodat het overblijfsel van Juda, die in Egypteland gekomen zijn, om aldaar als vreemdelingen te verkeren, geen zal hebben, die ontkome, of overblijve; te weten om weder tekeren in het land van Juda, waarnaar hun ziel verlangt weder te keren, om aldaar te wonen; maar zij zullen er niet wederkeren, behalve die ontkomen zullen.

15

Toen antwoordden aan Jeremia al de mannen, die wisten, dat hun vrouwen anderen goden rookten, en al de vrouwen, die daar stonden, zijnde een grote hoop, mitsgaders alhet volk, die in Egypteland, in Pathros, woonde, zeggende:

16

Aangaande het woord, dat gij tot ons in des HEEREN Naam gesproken hebt, wij zullen naar u niet horen.

17

Maar wij zullen ganselijk doen al hetgeen uit onzen mond is uitgegaan, rokende aan Melecheth des hemels, en haar drankofferen offerende, gelijk als wij gedaan hebben, wijen onze vaders, onze koningen en onze vorsten, in de steden van Juda en in de straten van Jeruzalem; toen werden wij met brood verzadigd, en waren vrolijk, en zagen geenkwaad.

18

Maar van toen af, dat wij opgehouden hebben aan Melecheth des hemels te roken, en haar drankofferen te offeren, hebben wij van alles gebrek gehad, en zijn door het zwaarden door den honger verteerd.

19

Ook wanneer wij aan Melecheth des hemels roken en haar drankofferen offeren, maken wij haar gebeelde koeken, om haar af te beelden, en offeren wij haar drankofferen,zonder onze mannen?

20

Toen sprak Jeremia tot al het volk, tot de mannen en tot de vrouwen, en tot al het volk, die hem zulks geantwoord hadden, zeggende:

21

Het roken, dat gijlieden in de steden van Juda en in de straten van Jeruzalem gerookt hebt, gij en uw vaderen, uw koningen en uw vorsten, en het volk des lands, heeft de HEEREdaaraan niet gedacht, en is het niet in Zijn hart opgekomen?

22

Zodat het de HEERE niet meer kon verdragen, vanwege de boosheid uwer handelingen, vanwege de gruwelen, die gij deedt; daarom is uw land geworden tot een woestheid, entot ontzetting, en tot een vloek, dat er niemand in woont, gelijk het is te dezen dage;

23

Vanwege dat gij gerookt hebt, en dat gij tegen den HEERE gezondigd hebt, en des HEEREN stem niet gehoorzaam zijt geweest, en in Zijn wet en in Zijn inzettingen, en in Zijngetuigenissen niet hebt gewandeld; daarom is u dit kwaad wedervaren, gelijk het is te dezen dage.

24

Voorts zeide Jeremia tot al het volk, en tot al de vrouwen: Hoort des HEEREN woord, gij gans Juda, die in Egypteland zijt!

25

Zo spreekt de HEERE der heirscharen, de God Israels, zeggende: Aangaande u en uw vrouwen, zij hebben toch met uw mond gesproken, en gij hebt het met uw handenvervuld, zeggende: Wij zullen onze geloften, die wij beloofd hebben, ganselijk houden, rokende aan Melecheth des hemels, en haar drankofferen offerende; nu, zij hebben uwgeloften volkomenlijk bevestigd en uw geloften volkomenlijk gehouden.

26

Daarom hoort des HEEREN woord, gij gans Juda, die in Egypteland woont! Ziet, Ik zweer bij Mijn groten Naam, zegt de HEERE, zo Mijn Naam met den mond van enig man vanJuda in gans Egypteland meer zal genoemd worden, die zegge: Zo waarachtig als de Heere HEERE leeft!

27

Ziet, Ik zal over hen waken ten kwade en niet ten goede; en alle mannen van Juda, die in Egypteland zijn, zullen door het zwaard en door den honger verteerd worden, totdat zijten einde zijn.

28

Maar die van het zwaard ontkomen, zullen uit Egypteland wederkeren in het land van Juda, weinig in getal; en het ganse overblijfsel van Juda, die in Egypteland gekomen zijn,om aldaar als vreemdelingen te verkeren, zullen weten, wiens woord bestaan zal, het Mijn of het hunne.

29

En dit zal ulieden het teken zijn, spreekt de HEERE, dat Ik in deze plaats over u bezoeking zal doen; opdat gij weet, dat Mijn woorden zekerlijk over u bestaan zullen ten kwade;

30

Alzo zegt de HEERE: Ziet, Ik zal Farao Hofra, den koning van Egypte, geven in de hand zijner vijanden, en in de hand dergenen, die zijn ziel zoeken, gelijk als Ik Zedekia, denkoning van Juda, gegeven heb in de hand van Nebukadrezar, den koning van Babel, zijn vijand, en die zijn ziel zocht.

Jeremia 45


Jeremia Hoofdstuk 45 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 44

Jeremia

Index

Hoofdstuk 45

1

Het woord, dat de profeet Jeremia gesproken heeft tot Baruch, den zoon van Nerija, als hij die woorden uit den mond van Jeremia in een boek schreef, in het vierde jaar vanJojakim, den zoon van Josia, den koning van Juda, zeggende:

2

Alzo zegt de HEERE, de God Israels, van u, o Baruch!

3

Gij zegt: Wee nu mij, want de HEERE heeft droefenis tot mijn smart gedaan; ik ben moede van mijn zuchten, en vind geen rust!

4

Zo zult gij tot hem zeggen: Zo zegt de HEERE: Zie, dat Ik gebouwd heb, breek Ik af, en dat Ik geplant heb, ruk Ik uit, zelfs dit ganse land.

5

En zoudt gij u grote dingen zoeken? Zoek ze niet; want zie, Ik breng een kwaad over alle vlees, spreekt de HEERE; maar Ik zal u uw ziel tot een buit geven, in alle plaatsen, waar gijzult henentrekken.

Jeremia 46


Jeremia Hoofdstuk 46 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 45

Jeremia

Index

Hoofdstuk 46

1

Het woord des HEEREN, dat tot den profeet Jeremia geschied is tegen de heidenen.

2

Tegen Egypte; tegen het heir van Farao Necho, koning van Egypte, dat aan de rivier Frath, bij Karchemis was, dat Nebukadrezar, de koning van Babel, sloeg, in het vierde jaarvan Jojakim, den zoon van Josia, den koning van Juda.

3

Rust het schild en de rondas toe, en nadert tot den strijd!

4

Spant de paarden aan, en klimt op, gij ruiters! en stelt u met helmen; vaagt de spiesen, trekt de pantsiers aan!

5

Waarom zie Ik, dat zij versaagd en achterwaarts gedreven zijn? Zelfs hun helden zijn verslagen, en nemen de vlucht, en zien niet om; er is schrik van rondom, spreekt de HEERE.

6

De snelle ontvliede niet, en de held ontkome niet; tegen het noorden, aan den oever der rivier Frath zijn zij gestruikeld en gevallen.

7

Wie is deze, die optrekt als een stroom, wiens wateren zich bewegen als de rivieren?

8

Egypte trekt op als een stroom, en zijn wateren bewegen zich als de rivieren; en hij zegt: Ik zal optrekken, ik zal de aarde bedekken, ik zal de stad, en die daarin wonen, verderven.

9

Trekt op, gij paarden! en raast, gij wagens! en laat de helden uittrekken: de Moren, en de Puteers, die het schild handelen, en de Lydiers, die den boog handelen en spannen.

10

Maar deze dag is des HEEREN, des HEEREN der heirscharen, een dag der wrake, dat Hij zich wreke van Zijn wederpartijders, en het zwaard zal vreten, en verzadigd, endronken worden van hun bloed; want de Heere, HEERE der heirscharen, heeft een slachtoffer in het land van het noorden, aan de rivier Frath.

11

Ga henen op naar Gilead, en haal balsem, gij jonkvrouw, dochter van Egypte! Tevergeefs vermenigvuldigt gij de medicijnen, er is geen heling voor u.

12

De volken hebben uw schande gehoord, en het land is vol van uw gekrijt; want zij hebben zich gestoten, held tegen held, zij zijn beiden te zamen gevallen.

13

Het woord, dat de HEERE tot den profeet Jeremia sprak, van de aankomst van Nebukadrezar, den koning van Babel, om Egypteland te slaan.

14

Verkondigt in Egypte, en doet het horen te Migdol; doet het ook horen te Nof en Tachpanhes; zegt: Stelt er u naar, en maakt u gereed, want het zwaard heeft verteerd, watrondom u is.

15

Waarom zijn uw sterken weggeveegd? Zij stonden niet, omdat hen de HEERE voortdreef.

16

Hij maakte der struikelenden veel; ja, de een viel op den ander; zodat zij zeiden: Staat op en laat ons wederkeren tot ons volk, en tot het land onzer geboorte, vanwege hetverdrukkende zwaard.

17

Daar riepen zij: Farao, de koning van Egypte, is maar een gedruis; hij heeft den gezetten tijd laten voorbijgaan.

18

Zo waarachtig als Ik leef, spreekt de Koning, Wiens Naam is HEERE der heirscharen; hij zal voorzeker, als Thabor onder de bergen, en als Karmel bij de zee, aankomen!

19

Maak voor u gereedschap der gevankelijke wegvoering, gij inwoneres, gij dochter van Egypte! want Nof zal ter verwoesting worden, en zal verbrand worden, dat er niemand inwone.

20

Egypte is een zeer schone vaarze; de slachter komt, hij komt van het noorden.

21

Zelfs haar gehuurden in haar midden zijn als gemeste kalveren; maar die hebben zich ook gewend, zij zijn te zamen gevlucht, zij hebben niet gestaan; want de dag huns verderfsis over hen gekomen, de tijd hunner bezoeking.

22

Haar stem zal gaan als van een slang; want zij zullen met krijgsmacht daarhenen trekken, en tot haar met bijlen komen, gelijk houthouwers.

23

Zij hebben haar woud afgehouwen, spreekt de HEERE, hoewel het niet is te onderzoeken; want zij zijn meerder dan de sprinkhanen, zodat men hen niet tellen kan.

24

De dochter van Egypte is beschaamd; zij is gegeven in de hand des volks van het noorden.

25

De HEERE der heirscharen, de God Israels, zegt: Ziet, Ik zal bezoeking doen over de menigte van No, en over Farao, en over Egypte, en over haar goden, en over haar koningen,ja, over Farao, en over degenen, die op hem vertrouwen.

26

En Ik zal hen geven in de hand dergenen, die hunlieder ziel zoeken, en in de hand van Nebukadrezar, den koning van Babel, en in de hand zijner knechten. Maar daarna zal zijbewoond worden als in de dagen van ouds, spreekt de HEERE.

27

Maar gij, Mijn knecht Jakob! vrees niet, en ontzet u niet, o Israel! want zie, Ik zal u verlossen uit verre landen, en uw zaad uit het land hunner gevangenis; en Jakob zalwederkomen, en stil en gerust zijn, en niemand zal hem verschrikken.

28

Gij dan Mijn knecht Jakob! vrees niet, spreekt de HEERE; want Ik ben met u; want Ik zal een voleinding maken met al de heidenen, waarhenen Ik u gedreven zal hebben, dochmet u zal Ik geen voleinding maken, maar u kastijden met mate, en u niet gans onschuldig houden.

Jeremia 47


Jeremia Hoofdstuk 47 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 46

Jeremia

Index

Hoofdstuk 47

1

Het woord des HEEREN, dat tot den profeet Jeremia geschiedde, tegen de Filistijnen; eer dat Farao Gaza sloeg.

2

Zo zegt de HEERE: Ziet, wateren komen op van het noorden, en zullen worden tot een overlopende beek, en overlopen het land en de volheid van hetzelve, de stad en die daarinwonen; en de mensen zullen schreeuwen, en al de inwoners des lands zullen huilen;

3

Vanwege het geluid van het geklater der hoeven zijner sterke paarden, vanwege het geraas zijner wagenen, en het bulderen zijner raderen; de vaders zien niet om naar dekinderen, vanwege de slappigheid der handen;

4

Vanwege den dag, die er komt om alle Filistijnen te verstoren, om Tyrus en Sidon allen overgeblevenen helper af te snijden; want de HEERE zal de Filistijnen, het overblijfsel deseilands van Kafthor, verstoren.

5

Kaalheid is op Gaza gekomen; Askelon is uitgeroeid, met het overblijfsel huns dals; hoe lang zult gij uzelven insnijdingen maken?

6

O wee, gij zwaard des HEEREN! Hoe lang zult gij niet stil houden? Vaar in uw schede, rust en wees stil!

7

Hoe zoudt gij stil houden? De HEERE heeft toch aan het zwaard bevel gegeven; tegen Askelon en tegen de zeehaven, aldaar heeft Hij het besteld. Jeremia 48

Jeremia 48


Jeremia Hoofdstuk 48 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 47

Jeremia

Index

Hoofdstuk 48

1

Tegen Moab zegt de HEERE der heirscharen, de God Israels, alzo: Wee over Nebo, want zij is verstoord; Kirjathaim is beschaamd, zij is ingenomen; de stad des hogen vertreksis beschaamd en verschrikt.

2

Moabs roem van Hesbon is er niet meer; zij hebben kwaad tegen haar gedacht, zeggende: Komt, en laat ons haar uitroeien, dat zij geen volk meer zij; ook gij, o Madmen! zultnedergehouwen worden, het zwaard zal achter u heengaan.

3

Er is een stem des gekrijts van Horonaim; verstoring en een grote breuk!

4

Moab is verbroken; haar kleine kinderen hebben een gekrijt laten horen.

5

Want in den opgang van Luhith zal geween bij geween opgaan, want in den afgang van Horonaim hebben Moabs wederpartijders een jammergeschrei gehoord.

6

Vlucht, redt ulieder ziel! en wordt als de heide in de woestijn;

7

Want om uw vertrouwen op uw werken, en op uw schatten, zult gij ook ingenomen worden; en Kamos zal henen uitgaan in gevangenis, zijn priesteren en zijn vorsten te zamen.

8

Want de verstoorder zal komen over elke stad, dat niet een stad ontkomen zal; en het dal zal verderven, en het effen veld verdelgd worden; want de HEERE heeft het gezegd.

9

Geeft Moab vederen, want al vliegende zal zij uitgaan; en haar steden zullen ter verwoesting worden, dat niemand in dezelve wone.

10

Vervloekt zij, die des HEEREN werk bedriegelijk doet; ja, vervloekt zij, die zijn zwaard van het bloed onthoudt!

11

Moab is van zijn jeugd aan gerust geweest, en hij heeft op zijn heffe stil gelegen, en is van vat in vat niet geledigd, en heeft niet gewandeld in gevangenis; daarom is zijn smaak inhem gebleven, en zijn reuk niet veranderd.

12

Daarom, ziet, de dagen komen, spreekt de HEERE, dat Ik hem vreemde gasten zal toeschikken, die hem in vreemde plaatsen zullen voeren, en zijn vaten ledigen, en hunliederflessen in stukken slaan.

13

En Moab zal beschaamd worden vanwege Kamos, gelijk als het huis Israels beschaamd is geworden vanwege Beth-El, hunlieder vertrouwen.

14

Hoe zult gij zeggen: Wij zijn helden en dappere mannen ten strijde?

15

Moab is verstoord, en uit zijn steden opgegaan, en de keur zijner jongelingen is ter slachting afgegaan, spreekt de Koning, Wiens Naam is HEERE der heirscharen.

16

Moabs verderf is nabij om te komen, en zijn kwaad haast zeer.

17

Beklaagt hem, gij allen, die rondom hem zijt, en allen, die zijn naam kent; zegt: Hoe is de sterke staf, de sierlijke stok verbroken?

18

Daal neder uit uw heerlijkheid, en woon in dorst, gij inwoneres, gij dochter van Dibon! want Moabs verstoorder is tegen u opgetogen, hij heeft uw vestingen verdorven.

19

Sta aan den weg, en zie toe, gij inwoneres van Aroer! Vraag den vluchtenden man en de ontkomene vrouw; zeg: Wat is er geschied?

20

Moab is beschaamd, want hij is verslagen; huilt en krijt! verkondigt te Arnon, dat Moab verstoord is.

21

En het oordeel is gekomen over het vlakke land; over Holon, en over Jahza, en over Mefaath.

22

En over Dibon, en over Nebo, en over Beth-Diblathaim,

23

En over Kirjathaim, en over Beth-Gamul, en over Beth-Meon,

24

En over Kerioth, en over Bozra; ja, over alle steden van Moabs land, die verre en die nabij zijn.

25

Moabs hoorn is afgesneden, en zijn arm verbroken, spreekt de HEERE.

26

Maak hem dronken, omdat hij zich groot gemaakt heeft tegen den HEERE; zo zal Moab met de handen klappen in zijn uitspuwsel, en hij zelf zal ook ter belaching zijn.

27

Want is u niet Israel ter belaching geweest? Was hij onder de dieven gevonden, dat gij u zo bewoogt, van den tijd af, dat uw woorden van hem waren?

28

Verlaat de steden, en woont in de steenrots, gij inwoners van Moab! en wordt gelijk een duif, die in de doorgangen van den mond eens hols nestelt.

29

Wij hebben Moabs hovaardij gehoord (hij is zeer hovaardig), zijn trotsheid, en zijn hovaardij, en zijn hoogmoed, en zijns harten hoogmoed.

30

Ik ken zijn verbolgenheid, spreekt de HEERE, maar niet alzo; zijn grendelen doen het zo niet.

31

Daarom zal Ik over Moab huilen, ja, om gans Moab zal Ik krijten; over de lieden van Kir-heres zal men zuchten.

32

Boven het geween van Jaezer zal Ik u bewenen, gij wijnstok van Sibma! uw wijnranken zijn over zee gegaan, zij hebben gereikt tot aan Jaezers zee; maar de verstoorder isgevallen op uw zomervruchten en op uw wijnoogst;

33

Zodat de blijdschap en verheuging uit het vruchtbare veld, namelijk uit Moabs land, weggenomen is; want Ik heb den wijn doen ophouden uit de kuipen; men zal geen druiventreden met vreugdegeschrei; het vreugdegeschrei zal geen vreugdegeschrei zijn.

34

Vanwege Hesbons gekrijt tot Eleale toe, tot Jahaz toe, hebben zij hun stem verheven, van Zoar tot aan Horonaim, die driejarige vaarze; want ook de wateren van Nimrim zullen totverwoestingen worden.

35

En Ik zal in Moab doen ophouden, spreekt de HEERE, dien, die op de hoogte offert, en die zijn goden rookt.

36

Daarom zal Mijn hart over Moab getier maken als de fluiten; ook zal Mijn hart over de lieden van Kir-heres getier maken als de fluiten, omdat het overschot, dat hij gemaakt had,verloren is.

37

Want alle hoofden zijn kaal, en alle baarden afgekort; op alle handen zijn insnijdingen, en op de lenden is een zak.

38

Op alle daken van Moab, en op al haar straten is overal misbaar; want Ik heb Moab verbroken als een vat, waar men geen lust aan heeft, spreekt de HEERE.

39

Hoe is hij verslagen! zij huilen; hoe heeft Moab den nek met schaamte gewend! Alzo zal Moab allen, die rondom hem zijn, tot belaching en tot een ontzetting worden.

40

Want zo zegt de HEERE: Ziet, hij zal snel vliegen als een arend, en hij zal zijn vleugelen over Moab uitbreiden.

41

Elk een der steden is gewonnen, en elk een der vastigheden is ingenomen; en het hart van Moabs helden zal te dien dage wezen, als het hart ener vrouw, die in nood is.

42

Want Moab zal verdelgd worden, dat hij geen volk zij, omdat hij zich groot gemaakt heeft tegen den HEERE.

43

De vreze, en de kuil, en de strik, over u, gij inwoner van Moab! spreekt de HEERE.

44

Die van de vreze ontvliedt, zal in den kuil vallen, en die uit den kuil opkomt, zal in den strik gevangen worden; want Ik zal over haar, over Moab, het jaar van hunlieder bezoekingbrengen, spreekt de HEERE.

45

Die voor des vijands macht vluchtten, bleven staan in de schaduw van Hesbon; maar een vuur is uitgegaan van Hesbon, en een vlam van tussen Sihon, en heeft de hoeken vanMoab en den schedel der kinderen van het gedruis verteerd.

46

Wee u, Moab! het volk van Kamos is verloren; want uw zonen zijn weggenomen in gevangenis; ook zijn uw dochters in gevangenis.

47

Maar in het laatste der dagen, zal Ik Moabs gevangenis wenden, spreekt de HEERE. Tot hiertoe is Moabs oordeel.

Jeremia 49


Jeremia Hoofdstuk 49 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 48

Jeremia

Index

Hoofdstuk 49

1

Tegen de kinderen Ammons zegt de HEERE alzo: Heeft dan Israel geen kinderen? Heeft hij geen erfgenaam? Waarom is dan Malcham erfgenaam van Gad, en waarom woontzijn volk in deszelfs steden?

2

Daarom ziet, de dagen komen, spreekt de HEERE, dat Ik over Rabba der kinderen Ammons een krijgsgeschrei zal doen horen, en zij zal tot een woesten hoop worden, en haaronderhorige plaatsen zullen met vuur aangestoken worden; en Israel zal erven degenen, die hem geerfd hadden, zegt de HEERE.

3

Huil, o Hesbon! want Ai is verstoord; krijt, gij dochteren van Rabba, gordt zakken aan, drijft misbaar, en loopt om bij de tuinen; want Malcham zal wandelen in gevangenis, zijnpriesteren en zijn vorsten te zamen.

4

Wat roemt gij op uw dalen? Uw dal is weggevloten, gij afkerige dochter! die op haar schatten vertrouwt, zeggende: Wie zou tegen mij komen?

5

Ziet, Ik zal vreze over u brengen, spreekt de HEERE, de HEERE der heirscharen, van allen, die rondom u zijn, en gijlieden zult, een iegelijk voor zich henen, uitgedreven worden,en niemand zal den omdolende vergaderen.

6

Maar daarna zal Ik de gevangenis der kinderen Ammons wenden, spreekt de HEERE.

7

Tegen Edom zegt de HEERE der heirscharen alzo: Is er dan geen wijsheid meer te Theman? Is de raad vergaan van de verstandigen? Is hunlieder wijsheid onnut geworden?

8

Vliedt, wendt u, woont in diepe plaatsen, gij inwoners van Dedan! want Ik heb Ezau's verderf over hem gebracht, den tijd, dat Ik hem bezocht heb.

9

Zo er wijnlezers tot u gekomen waren, zouden zij niet een nalezing hebben overgelaten? Zo er dieven bij nacht gekomen waren, zouden zij niet verdorven hebben zoveel hungenoeg ware?

10

Maar Ik heb Ezau ontbloot, Ik heb zijn verborgene plaatsen ontdekt, dat hij zich niet zal kunnen versteken; zijn zaad is verstoord, ook zijn broeders, en zijn naburen, en hij is er nietmeer.

11

Laat uw wezen achter, en Ik zal hen in het leven behouden, en laat uw weduwen op Mij vertrouwen.

12

Want zo zegt de HEERE: Ziet, degenen, welker oordeel het niet is den beker te drinken, zullen ganselijk drinken; en zoudt gij enigszins onschuldig gehouden worden? Gij zultniet onschuldig worden gehouden, maar gij zult ganselijk drinken.

13

Want Ik heb bij Mijzelven gezworen, spreekt de HEERE, dat Bozra worden zal tot een ontzetting, tot een smaadheid, tot een woestheid, en tot een vloek; en al haar steden zullenworden tot eeuwige woestheden.

14

Ik heb een gerucht gehoord van den HEERE, en er is een gezant geschikt onder de heidenen, om te zeggen: Vergadert u, en komt aan tegen haar, en maakt u op ten strijde.

15

Want zie, Ik heb u klein gemaakt onder de heidenen, veracht onder de mensen.

16

Uw schrikkelijkheid heeft u bedrogen, en de trotsheid uws harten, gij, die woont in de kloven der steenrotsen, die u houdt op de hoogte der heuvelen! Al zoudt gij uw nest zo hoogmaken als de arend, zo zal Ik u van daar nederstoten, spreekt de HEERE.

17

Alzo zal Edom worden tot een ontzetting; al wie voorbij haar gaat, zal zich ontzetten, en fluiten over al haar plagen.

18

Gelijk de omkering van Sodom en Gomorra en haar naburen, zal het zijn, zegt de HEERE; niemand zal daar wonen, en geen mensenkind daarin verkeren.

19

Ziet, gelijk een leeuw van de verheffing der Jordaan, zal hij opkomen tegen de sterke woning; want Ik zal hem in een ogenblik daaruit doen lopen; en wie daartoe verkoren is,dien zal Ik tegen haar bestellen; want wie is Mij gelijk, en wie zou Mij dagvaarden, en wie is die herder, die voor Mijn aangezicht bestaan zou?

20

Daarom hoort des HEEREN raadslag, dien Hij over Edom heeft beraadslaagd, en Zijn gedachten, die Hij gedacht heeft over de inwoners van Theman: Zo de geringsten van dekudde hen niet zullen nedertrekken! Indien hij hunlieder woning niet boven hen zal verwoesten!

21

De aarde heeft gebeefd van het geluid huns vals, van het gekrijt, welks geluid gehoord is bij de Schelfzee.

22

Ziet, hij zal opkomen en snel vliegen, als een arend, en zijn vleugelen over Bozra uitbreiden; en het hart van Edoms helden zal te dien dage wezen, als het hart ener vrouw, die innood is.

23

Tegen Damaskus. Beschaamd is Hamath en Arpad; omdat zij een boos gerucht gehoord hebben, zijn zij gesmolten; bij de zee is bekommernis, men kan er niet rusten.

24

Damaskus is slap geworden, zij heeft zich gewend, om te vluchten, en siddering heeft haar aangegrepen; benauwdheid en smarten als van een barende vrouw hebben haarbevangen;

25

Hoe is de beroemde stad niet gelaten, de stad Mijner vrolijkheid!

26

Daarom zullen haar jongelingen vallen op haar straten; en al haar krijgslieden zullen te dien dage nedergehouwen worden, spreekt de HEERE der heirscharen.

27

En Ik zal een vuur aansteken in den muur van Damaskus, en het zal Benhadads paleizen verteren.

28

Tegen Kedar, en tegen de koninkrijken van Hazor, die Nebukadrezar, de koning van Babel, sloeg, zegt de HEERE alzo: Maakt u op, trekt op tegen Kedar, en verstoort de kinderenvan het oosten.

29

Zij zullen hun tenten en hun kudden nemen, hun gordijnen en al hun gereedschap, en hun kemelen voor zich wegnemen; en zij zullen tegen hen uitroepen: Schrik van rondom!

30

Vliedt, zwerft fluks henen weg, woont in diepe plaatsen, gij inwoners van Hazor! spreekt de HEERE; want Nebukadrezar, de koning van Babel, heeft een raadslag tegen uliedenberaadslaagd, en een gedachte tegen hen gedacht.

31

Maakt u op, trekt op tegen het volk, dat rust heeft, dat in zekerheid woont, spreekt de HEERE; dat geen deuren noch grendel heeft, die alleen wonen.

32

En hun kemelen zullen ten roof zijn, en de menigte van hun vee zal ten buit zijn; en Ik zal hen verstrooien in alle winden, te weten degenen, die aan de hoeken afgekort zijn; en Ikzal hunlieder verderf van al zijn zijden aanbrengen, spreekt de HEERE.

33

En Hazor zal worden tot een drakenwoning, een verwoesting tot in eeuwigheid; niemand zal daar wonen, en geen mensenkind daarin verkeren.

34

Het woord des HEEREN, dat tot den profeet Jeremia geschied is tegen Elam, in het begin des koninkrijks van Zedekia, den koning van Juda, zeggende:

35

Zo zegt de HEERE der heirscharen: Ziet, Ik zal verbreken Elams boog, het voornaamste van hunlieder geweld.

36

En Ik zal de vier winden uit de vier hoeken des hemels over Elam aanbrengen, en zal hen in al diezelve winden verstrooien; en er zal geen volk zijn, waarhenen Elamsverdrevenen niet zullen komen.

37

En Ik zal Elam versaagd maken voor het aangezicht hunner vijanden, en voor het aangezicht dergenen, die hun ziel zoeken, en zal een kwaad over hen brengen, de hittigheidMijns toorns, spreekt de HEERE; en Ik zal het zwaard achter hen zenden, totdat Ik hen verteerd zal hebben.

38

En Ik zal Mijn troon in Elam stellen; en zal den koning en de vorsten van daar vernielen, spreekt de HEERE;

39

Maar het zal geschieden in het laatste der dagen, dat Ik Elams gevangenis wenden zal, spreekt de HEERE.

Jeremia 50


Jeremia Hoofdstuk 50 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 49

Jeremia

Index

Hoofdstuk 50

1

Het woord, dat de HEERE gesproken heeft tegen Babel, tegen het land der Chaldeen, door den dienst van den profeet Jeremia.

2

Verkondigt onder de heidenen, en doet horen, en werpt een banier op, laat horen, verbergt het niet; zegt: Babel is ingenomen, Bel is beschaamd, Merodach is verpletterd, haarafgoden zijn beschaamd, haar drekgoden zijn verpletterd!

3

Want een volk komt tegen haar op van het noorden; dat zal haar land zetten in verwoesting, dat er geen inwoner in zal zijn; van de mensen aan tot de beesten toe zijn zijweggezworven, doorgegaan!

4

In dezelve dagen en ter zelver tijd, spreekt de HEERE, zullen de kinderen Israels komen, zij en de kinderen van Juda te zamen; wandelende en wenende zullen zij henengaan, enden HEERE, hun God, zoeken.

5

Zij zullen naar Sion vragen; op den weg herwaarts zullen hun aangezichten zijn; zij zullen komen en den HEERE toegevoegd worden, met een eeuwig verbond, dat niet zalworden vergeten.

6

Mijn volk waren verloren schapen, hun herders hadden hen verleid, zij hadden hen gevoerd naar de bergen, zij gingen van berg tot heuvel, zij vergaten hun legering.

7

Allen, die hen vonden, aten hen op, en hun wederpartijders zeiden: Wij zullen geen schuld hebben; daarom dat zij gezondigd hebben tegen den HEERE, in de woning dergerechtigheid, ja, tegen den HEERE, de Verwachting hunner vaderen.

8

Vliedt weg uit het midden van Babel, en gaat uit der Chaldeen land; en weest als de bokken voor de kudde henen.

9

Want ziet, Ik zal een verzameling van grote volken uit het land van het noorden verwekken, en tegen Babel opbrengen; die zullen zich tegen haar rusten; van daar zal zijingenomen worden; hun pijlen zullen zijn als eens kloeken helds, geen zal ledig wederkeren.

10

En Chaldea zal ten roof zijn; allen, die het beroven, zullen verzadigd worden, spreekt de HEERE.

11

Omdat gij u verblijd hebt, omdat gij van vreugde hebt opgesprongen, gij plunderaars Mijner erfenis! omdat gij geil geworden zijt als een grazige vaars, en hebt gebriest als desterke paarden;

12

Zo is uw moeder zeer beschaamd; die u gebaard heeft, is schaamrood geworden; ziet, zij is geworden de achterste der heidenen, een woestijn, dorheid en wildernis.

13

Vanwege de verbolgenheid des HEEREN zal zij niet bewoond worden, maar zij zal geheel een verwoesting worden; al wie aan Babel voorbijgaat, zal zich ontzetten, en fluitenover al haar plagen.

14

Rust u tegen Babel rondom, gij allen, die den boog spant! schiet in haar, en spaart de pijlen niet; want zij heeft tegen den HEERE gezondigd.

15

Juicht over haar rondom, zij heeft haar hand gegeven; haar fondamenten zijn gevallen, haar muren zijn afgebroken; want dat is des HEEREN wraak, wreekt u aan haar, doethaar, gelijk als zij gedaan heeft!

16

Roeit uit van Babel den zaaier, en dien, die de sikkel handelt in den oogsttijd; laat hen vanwege het verdrukkende zwaard, zich keren, een iegelijk tot zijn volk, en vlieden, eeniegelijk naar zijn land.

17

Israel is een verbijsterd lam, dat de leeuwen verjaagd hebben; de eerste, die hem heeft opgegeten, was de koning van Assur, en deze de laatste, Nebukadrezar, de koning vanBabel, heeft hem de beenderen verbrijzeld.

18

Daarom, zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal bezoeking doen over den koning van Babel en over zijn land, gelijk als Ik bezoeking gedaan heb over denkoning van Assur.

19

En Ik zal Israel weder tot zijn woning brengen, en hij zal weiden op den Karmel en op den Basan; en zijn ziel zal op het gebergte van Efraim en Gilead verzadigd worden.

20

In die dagen en te dier tijd, spreekt de HEERE, zal Israels ongerechtigheid gezocht worden, maar zij zal er niet zijn, en de zonden van Juda, maar zullen niet gevonden worden;want Ik zal ze dengenen vergeven, die Ik zal doen overblijven.

21

Tegen het land Merathaim, trek tegen hetzelve op, en tegen de inwoners van Pekod; verwoest en verban achter hen, spreekt de HEERE, en doe naar alles, wat Ik u gebodenheb.

22

Er is een krijgsgeschrei in het land, en een grote breuk.

23

Hoe is de hamer der ganse aarde zo afgehouwen en verbroken! Hoe is Babel geworden tot een ontzetting onder de heidenen.

24

Ik heb u een strik gesteld, dies zijt gij ook gevangen, o Babel! dat gij het niet wist; gij zijt gevonden, en ook gegrepen, omdat gij u tegen den HEERE in strijd gemengd hebt.

25

De HEERE heeft Zijn schatkamer opengedaan, en de instrumenten Zijner gramschap voortgebracht; want dat is een werk van den HEERE, den HEERE der heirscharen, in hetland der Chaldeen.

26

Komt aan tegen haar van het uiterste, opent haar schuren, vertreedt haar als korenhopen, en verbant ze; laat ze geen overblijfsel hebben.

27

Doodt met het zwaard al haar varren, laat ze afgaan ter slachting; wee over hen, want hun dag is gekomen, de tijd hunner bezoeking!

28

Er is een stem der gevluchten en ontkomenen uit het land van Babel, om in Sion te verkondigen de wraak des HEEREN, onzes Gods, de wraak Zijns tempels.

29

Laat u horen tegen Babel, gij schutters! gij allen, die den boog spant! legert u tegen haar rondom, laat niemand van hen ontkomen; vergeldt haar naar haar werk, doet haar naaralles, wat zij gedaan heeft; want zij heeft trotselijk gehandeld tegen den HEERE, tegen den Heilige Israels.

30

Daarom zullen haar jongelingen vallen op haar straten, en al haar krijgslieden te dien dage uitgeroeid worden, spreekt de HEERE.

31

Ziet, Ik wil aan u, gij trotse! spreekt de HEERE, de HEERE der heirscharen; want uw dag is gekomen, de tijd, dat Ik u bezoeken zal.

32

Dan zal de trotse aanstoten en vallen, en er zal niemand zijn, die hem opricht; ja, Ik zal een vuur aansteken in zijn steden, dat zal alle plaatsen rondom hem verteren.

33

Zo zegt de HEERE der heirscharen: De kinderen Israels en de kinderen van Juda zijn te zamen verdrukt geweest; en allen, die hen gevangen hadden, hebben hen vastgehouden; zij hebben hen geweigerd los te laten.

34

Maar hun Verlosser is sterk, HEERE der heirscharen is Zijn Naam; Hij zal hun twist zekerlijk twisten, opdat Hij het land in rust brenge, maar de inwoners van Babel beroere.

35

Het zwaard zal zijn over de Chaldeen, spreekt de HEERE; en over de inwoners van Babel, en over haar vorsten, en over haar wijzen.

36

Het zwaard zal zijn over de leugenaars, dat zij zot worden; het zwaard zal zijn over haar helden, dat zij versagen;

37

Het zwaard zal zijn over zijn paarden en over zijn wagenen, en over den gansen gemengden hoop, die in het midden van hen is, dat zij tot wijven worden; het zwaard zal zijn overhaar schatten, dat zij geplunderd worden.

38

Droogte zal zijn over haar wateren, dat zij uitdrogen; want het is een land van gesneden beelden, en zij razen naar de schrikkelijke afgoden.

39

Daarom zo zullen de wilde dieren der woestijnen met de wilde dieren der eilanden daarin wonen; ook zullen de jonge struisen daarin wonen; en men zal er geen verblijf meerhebben in eeuwigheid, en zij zal niet bewoond worden van geslacht tot geslacht.

40

Gelijk God Sodom en Gomorra en haar naburen heeft omgekeerd, spreekt de HEERE, alzo zal niemand aldaar wonen, en geen mensenkind in haar verkeren.

41

Ziet, daar komt een volk uit het noorden; en een grote natie, en geweldige koningen zullen van de zijden der aarde opgewekt worden.

42

Boog en spies zullen zij voeren; wreed zijn zij, en zullen niet barmhartig zijn; hun stem zal bruisen als de zee, en op paarden zullen zij rijden; het is toegerust als een man tenoorlog, tegen u, o dochter van Babel!

43

De koning van Babel heeft hunlieder gerucht gehoord, en zijn handen zijn slap geworden; benauwdheid heeft hem aangegrepen, weedom als van een barende vrouw.

44

Ziet, gelijk een leeuw van de verheffing der Jordaan, zal hij opkomen tegen de sterke woning; want Ik zal hen in een ogenblik daaruit doen lopen; en wie daartoe verkoren is, dienzal Ik tegen haar bestellen; want wie is Mij gelijk, en wie zou Mij dagvaarden? En wie is de herder, die voor Mijn aangezicht bestaan zou?

45

Daarom hoort den raadslag des HEEREN, dien Hij over Babel heeft beraadslaagd, en Zijn gedachten, die Hij gedacht heeft over het land der Chaldeen: Zo de geringsten van dekudde hen niet zullen nedertrekken! Zo hij de woning boven hen niet zal verwoesten!

46

De aarde is bevende geworden van het geluid der inneming van Babel, en het gekrijt is gehoord onder de volken.

Jeremia 51


Jeremia Hoofdstuk 51 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 50

Jeremia

Index

Hoofdstuk 51

1

Zo zegt de HEERE: Ziet, Ik zal een verdervenden wind opwekken tegen Babel, en tegen degenen, die daar wonen in het hart van degenen, die tegen Mij opstaan.

2

En Ik zal Babel wanners toeschikken, die haar wannen, en haar land uitledigen zullen; want zij zullen ten dage des kwaads van rondom tegen haar zijn.

3

De schutter spanne zijn boog tegen dien, die spant, en tegen dien, die zich verheft in zijn pantsier; en verschoont haar jongelingen niet, verbant al haar heir;

4

Dat de verslagenen liggen in het land der Chaldeen, en de doorstokenen op haar straten.

5

Want Israel of Juda zal niet in weduwschap gelaten worden van zijn God, van den HEERE der heirscharen (hoewel hunlieder land vol van schuld is), van den Heilige Israels.

6

Vliedt uit het midden van Babel, en redt, een iegelijk zijn ziel; wordt niet uitgeroeid in haar ongerechtigheid; want dit is de tijd der wraak des HEEREN, Die haar de verdienstebetaalt.

7

Babel was een gouden beker in de hand des HEEREN, die de ganse aarde dronken maakte; de volken hebben van haar wijn gedronken, daarom zijn de volken dol geworden.

8

Schielijk is Babel gevallen en verbroken; huilt over haar, neemt balsem tot haar pijn, misschien zal zij genezen worden.

9

Wij hebben Babel gemeesterd, maar zij is niet genezen; verlaat haar dan, en laat ons een iegelijk in zijn land trekken; want haar oordeel reikt tot aan den hemel, en is verheventot aan de bovenste wolken.

10

De HEERE heeft onze gerechtigheden hervoor gebracht; komt en laat ons te Sion het werk des HEEREN, onzes Gods, vertellen!

11

Zuivert de pijlen, rust de schilden volkomenlijk toe; de HEERE heeft den geest der koningen van Medie opgewekt; want Zijn voornemen is tegen Babel, dat Hij haar verderve;want dit is de wraak des HEEREN, de wraak Zijns tempels.

12

Verheft de banier op de muren van Babel, versterkt de wacht, stelt wachters, bereidt de lagen; want gelijk de HEERE heeft voorgenomen, alzo heeft Hij gedaan, wat Hij over deinwoners van Babel gesproken heeft.

13

Gij, die aan vele wateren woont, die machtig zijt van schatten! uw einde is gekomen, de maat uwer gierigheid.

14

De HEERE der heirscharen heeft gezworen bij Zijn ziel: Ofschoon Ik u met mensen als met kevers vervuld heb, nochtans zullen zij elkander een vreugdegeschrei over utoeroepen!

15

Die de aarde gemaakt heeft door Zijn kracht, Die de wereld bereid heeft door Zijn wijsheid, en den hemel uitgebreid door Zijn verstand;

16

Als Hij Zijn stem geeft, zo is er een gedruis van wateren in den hemel, en Hij doet de dampen opklimmen van het einde der aarde; Hij maakt de bliksemen met den regen, endoet den wind voortkomen uit Zijn schatkameren.

17

Een ieder mens is onvernuftig geworden, zodat hij geen wetenschap heeft; een ieder goudsmid is beschaamd van het gesneden beeld; want zijn gegoten beeld is leugen, en eris geen geest in hen.

18

Ijdelheid zijn zij, een werk van verleidingen; ten tijde hunner bezoeking zullen zij vergaan.

19

Jakobs deel is niet gelijk die; want Hij is de Formeerder van alles, en Israel is de roede Zijner erfenis; HEERE der heirscharen is Zijn Naam.

20

Gij zijt Mij een voorhamer, en krijgswapenen; en door u zal Ik volken in stukken slaan, en door u zal Ik koninkrijken verderven.

21

En door u zal Ik in stukken slaan het paard en zijn ruiter; en door u zal Ik in stukken slaan den wagen en zijn ruiter.

22

En door u zal Ik in stukken slaan den man en de vrouw; en door u zal Ik in stukken slaan den oude en den jonge; en door u zal Ik in stukken slaan den jongeling en de jonkvrouw.

23

En door u zal Ik in stukken slaan den herder en zijn kudde; en door u zal Ik in stukken slaan den akkerman en zijn juk ossen; en door u zal Ik in stukken slaan landvoogden enoverheden.

24

Maar Ik zal Babel en allen inwoneren van Chaldea vergelden al hun boosheid, die zij gedaan hebben aan Sion, voor ulieder ogen, spreekt de HEERE.

25

Ziet, Ik wil aan u, gij verdervende berg! spreekt de HEERE, gij, die de ganse aarde verderft, en Ik zal Mijn hand tegen u uitstrekken, en u van de steenrotsen afwentelen, en zal ustellen tot een berg des brands.

26

En zij zullen uit u geen steen nemen tot een hoek, ook geen steen tot fondamenten; want gij zult tot eeuwige woestheden zijn, spreekt de HEERE.

27

Verheft de banier in het land, blaast de bazuin onder de heidenen, heiligt de heidenen tegen haar, roept tegen haar bijeen de koninkrijken van Ararat, Minni en Askenaz; bestelteen krijgsoverste tegen haar, brengt paarden opwaarts, als ruige kevers!

28

Heiligt tegen haar de heidenen, de koningen van Medie, haar landvoogden en al haar overheden, ja, het ganse land harer heerschappij.

29

Dan zal het land beven en pijn lijden; want elk een van des HEEREN gedachten staat vast tegen Babel, om Babels land te stellen tot een verwoesting, dat er geen inwoner zij.

30

Babels helden hebben opgehouden te strijden, zij zijn gebleven in de vestingen, hun macht is bezweken, zij zijn tot wijven geworden; zij hebben hun woningen aangestoken, hungrendels zijn verbroken.

31

De loper zal den loper tegemoet lopen, en de kondschapper den kondschapper tegemoet, om den koning van Babel bekend te maken, dat zijn stad van het einde is ingenomen;

32

En dat de veren ingenomen, en de rietpoelen met vuur verbrand zijn; en dat de krijgslieden verbaasd zijn.

33

Want zo zegt de HEERE der heirscharen, de God Israels: De dochter van Babel is als een dorsvloer, het is tijd, dat men ze trede; nog een weinig, dan zal haar de tijd des oogstesoverkomen.

34

Nebukadrezar, de koning van Babel, heeft mij opgegeten, hij heeft mij verpletterd, hij heeft mij gesteld als een ledig vat, hij heeft mij verslonden als een draak, hij heeft zijn balggevuld van mijn lekkernijen; hij heeft mij verdreven.

35

Het geweld, dat mij en mijn vlees is aangedaan, zij op Babel! zegge de inwoneres van Sion; en mijn bloed zij op de inwoners van Chaldea! zegge Jeruzalem.

36

Daarom, zo zegt de HEERE: Ziet, Ik zal uw twist twisten, en uw wraak wreken; en Ik zal haar zee droog maken, en haar springader opdrogen.

37

En Babel zal worden tot steen hopen, een woning der draken, een ontzetting en aanfluiting, dat er geen inwoner zij.

38

Zij zullen te zamen brullen als jonge leeuwen, briesen als leeuwenwelpen.

39

Als zij verhit zijn, zal Ik hun drank opzetten, en zal hen dronken maken, opdat zij opspringen; maar zij zullen een eeuwigen slaap slapen, en niet opwaken, spreekt de HEERE.

40

Ik zal hen afvoeren als lammeren om te slachten, als rammen met bokken.

41

Hoe is Sesach zo veroverd, en de roem der ganse aarde ingenomen! Hoe is Babel geworden tot een ontzetting onder de heidenen!

42

Een zee is over Babel gerezen, door de veelheid harer golven is zij bedekt.

43

Haar steden zijn geworden tot verwoesting, een dor land en wildernis; een land, waarin niemand woont, en waar geen mensenkind doorgaat.

44

En Ik zal bezoeking doen over Bel te Babel, en Ik zal uit zijn muil uithalen, wat hij verslonden heeft; en de heidenen zullen niet meer tot hem toevloeien, want ook Babels muur isgevallen.

45

Gaat uit, Mijn volk, uit het midden van haar, en redt een iegelijk zijn ziel, vanwege de hittigheid van den toorn des HEEREN.

46

En opdat ulieder hart misschien niet week worde, en gij vreest van het gerucht, dat gehoord zal worden in het land; want er zal een gerucht komen in het ene jaar, en daarna eengerucht in het andere jaar; en er zal geweld zijn in het land, heer over heer.

47

Daarom ziet, de dagen komen, dat Ik bezoeking zal doen over de gesneden beelden van Babel; en haar ganse land zal beschaamd worden, en al haar verslagenen zullen in hetmidden van haar liggen.

48

En de hemel en de aarde, mitsgaders al wat daarin is, zullen juichen over Babel; want van het noorden zullen haar de verstoorders aankomen, spreekt de HEERE.

49

Gelijk Babel geweest is tot een val der verslagenen van Israel, alzo zullen te Babel de verslagenen des gansen lands vallen.

50

Gij ontkomenen van het zwaard, gaat weg, en blijft niet staan; gedenkt des HEEREN van verre, en laat Jeruzalem in ulieder hart opkomen.

51

Gij moogt zeggen: Wij zijn beschaamd geworden, want wij hebben versmaadheid gehoord, schaamroodheid heeft ons aangezicht bedekt; omdat uitlandsen over deheiligdommen van des HEEREN huis gekomen zijn;

52

Daarom ziet, de dagen komen, spreekt de HEERE, dat Ik bezoeking doen zal over haar gesneden beelden; en de dodelijk verwonde zal kermen in haar ganse land.

53

Al klom Babel ten hemel op, en al maakte zij vast de hoogte harer sterkte, zo zullen haar toch verstoorders van Mij overkomen, spreekt de HEERE.

54

Er is een stem des gekrijts uit Babel, en een grote breuk uit het land der Chaldeen.

55

Want de HEERE verstoort Babel, en zal de grootse stem uit haar doen vergaan; want hunlieder golven zullen bruisen als grote wateren; het geruis van hunlieder geluid zal zichverheffen.

56

Want de verstoorder komt over haar, over Babel, en haar helden zullen gevangen worden; hunlieder bogen zijn verbroken; want de HEERE, de God der vergelding, zal hunzekerlijk betalen.

57

En Ik zal haar vorsten, en haar wijzen, haar landvoogden, en haar overheden, en haar helden dronken maken; en zij zullen een eeuwigen slaap slapen, en niet opwaken, spreektde Koning, Wiens Naam is HEERE der heirscharen.

58

Zo zegt de HEERE der heirscharen: Die brede muur van Babel zal ten enenmale ontbloot worden, en haar hoge poorten zullen met vuur aangestoken worden; zodat de volkentevergeefs, en de natien ten vure zullen gearbeid hebben, dat zij mat worden.

59

Het woord, dat de profeet Jeremia beval aan Seraja, den zoon van Nerija, den zoon van Machseja, als hij van Zedekia, den koning van Juda, naar Babel toog, in het vierde jaarzijner regering; en Seraja was een vreemdzaam vorst.

60

Jeremia nu schreef al het kwaad, dat over Babel komen zou, in een boek, te weten al deze woorden, die tegen Babel geschreven zijn.

61

En Jeremia zeide tot Seraja: Als gij te Babel komt, zo zult gij zien en lezen al deze woorden;

62

En gij zult zeggen: O HEERE, Gij hebt over deze plaats gesproken, dat Gij ze zult uitroeien, zodat er geen inwoner in zij, van den mens tot op het beest, maar dat zij worden zal toteeuwige woestheden.

63

En het zal geschieden, als gij geeindigd zult hebben dit boek te lezen, dan zult gij een steen daaraan binden, en werpen het in het midden van den Frath;

64

En zult zeggen: Alzo zal Babel zinken, en niet weder opkomen, vanwege het kwaad, dat Ik over haar zal brengen, en zij zullen mat worden. Tot hiertoe zijn de woorden vanJeremia.

Jeremia 52


Jeremia Hoofdstuk 52 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 51

Jeremia

Index

Hoofdstuk 52

1

Zedekia was een en twintig jaren oud, als hij koning werd, en hij regeerde elf jaren te Jeruzalem; en de naam zijner moeder was Hamutal, een dochter van Jeremia, van Libna.

2

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat Jojakim gedaan had.

3

Want het geschiedde, om den toorn des HEEREN tegen Jeruzalem en Juda, totdat Hij hen van Zijn aangezicht weggeworpen had; en Zedekia rebelleerde tegen den koning vanBabel.

4

En het geschiedde in het negende jaar zijner regering, in de tiende maand, op den tienden der maand, dat Nebukadrezar, de koning van Babel, kwam tegen Jeruzalem, hij enzijn ganse heir, en zij legerden zich tegen haar, en zij bouwden tegen haar sterkten rondom.

5

Alzo kwam de stad in belegering, tot in het elfde jaar van den koning Zedekia.

6

In de vierde maand, op den negenden der maand, als de honger in de stad sterk werd, en het volk des lands geen brood had;

7

Toen werd de stad doorgebroken, en al de krijgslieden vloden, en trokken uit des nachts, uit de stad, door den weg der poort tussen de twee muren, die aan des konings hofwaren (de Chaldeen nu waren tegen de stad rondom), en zij togen door den weg des vlakken velds.

8

Doch het heir der Chaldeen jaagde den koning na, en zij achterhaalden Zedekia in de vlakke velden van Jericho; en al zijn heir werd van bij hem verstrooid.

9

Zij dan grepen den koning, en voerden hem opwaarts tot den koning van Babel naar Ribla, in het land van Hamath; die sprak oordelen tegen hem.

10

En de koning van Babel slachtte de zonen van Zedekia voor zijn ogen; en hij slachtte ook al de vorsten van Juda te Ribla.

11

En hij verblindde de ogen van Zedekia, en hij bond hem met twee koperen ketenen; alzo bracht hem de koning van Babel naar Babel, en stelde hem in het gevangenhuis, totden dag zijns doods toe.

12

Daarna, in de vijfde maand, op den tienden der maand (dit jaar was het negentiende jaar van den koning Nebukadrezar, den koning van Babel), als Nebuzaradan, de overste dertrawanten, die voor het aangezicht des konings van Babel stond, te Jeruzalem gekomen was;

13

Zo verbrandde hij het huis des HEEREN en het huis des konings; mitsgaders alle huizen van Jeruzalem en alle huizen der groten verbrandde hij met vuur.

14

En het ganse heir der Chaldeen, dat met den overste der trawanten was, brak alle muren van Jeruzalem rondom af.

15

Van de armsten nu des volks en het overige des volks, die in de stad overgelaten waren, en de afvalligen, die tot den koning van Babel gevallen waren, en het overige dermenigte, voerde Nebuzaradan, de overste der trawanten, gevankelijk weg.

16

Maar van de armsten des lands liet Nebuzaradan, de overste der trawanten, enigen over tot wijngaardeniers en tot akkerlieden.

17

Verder braken de Chaldeen de koperen pilaren, die in het huis des HEEREN waren, en de stellingen, en de koperen zee, die in het huis des HEEREN was; en zij voerden al hetkoper daarvan naar Babel.

18

Ook namen zij de potten en de schoffelen, en de gaffelen, en de sprengbekkens, en de rookschalen, en al de koperen vaten, waar men den dienst mede deed.

19

En de overste der trawanten nam weg de schalen, en de wierookvaten, en de sprengbekkens, en de potten, en de kandelaars, en de rookschalen, en de kroezen; wat geheelgoud, en wat geheel zilver was.

20

De twee pilaren, de ene zee, en de twaalf koperen runderen, die in de plaats der stellingen waren, die de koning Salomo voor het huis des HEEREN gemaakt had; het koperdaarvan, te weten van al deze vaten, was zonder gewicht.

21

Aangaande de pilaren, achttien ellen was de hoogte eens pilaars, en een draad van twaalf ellen omving hem; en zijn dikte was vier vingeren, en hij was hol.

22

En het kapiteel daarop was koper, en de hoogte des enen kapiteels was vijf ellen, en een net, en granaatappelen op het kapiteel rondom, alles koper; en dezen gelijk had deandere pilaar, met granaatappelen.

23

En de granaatappelen waren zes en negentig, gezet naar den wind; alle granaatappelen waren honderd, over het net rondom.

24

Ook nam de overste der trawanten Seraja, den hoofdpriester, en Zefanja, den tweeden priester, en de drie dorpelbewaarders.

25

En uit de stad nam hij een hoveling, die over de krijgslieden gesteld was, en zeven mannen uit degenen, die des konings aangezicht zagen, die in de stad gevonden werden,mitsgaders den oversten schrijver des heirs, die het volk des lands ten oorlog opschreef, en zestig mannen van het volk des lands, die in het midden der stad gevonden werden.

26

Als Nebuzaradan, de overste der trawanten, dezen genomen had, zo bracht hij hen tot den koning van Babel naar Ribla.

27

En de koning van Babel sloeg hen en doodde hen te Ribla, in het land van Hamath. Alzo werd Juda uit zijn land gevankelijk weggevoerd.

28

Dit is het volk, dat Nebukadrezar gevankelijk heeft weggevoerd; in het zevende jaar, drie duizend drie en twintig Joden;

29

In het achttiende jaar van Nebukadrezar, voerde hij gevankelijk weg achthonderd twee en dertig zielen uit Jeruzalem;

30

In het drie en twintigste jaar van Nebukadrezar voerde Nebuzaradan, de overste der trawanten, gevankelijk weg van de Joden zevenhonderd vijf en veertig zielen. Alle zielen zijnvier duizend en zeshonderd.

31

Het geschiedde daarna, in het zeven en dertigste jaar der gevankelijke wegvoering van Jojachin, den koning van Juda, in de twaalfde maand, op den vijf en twintigsten dermaand, dat Evilmerodach, de koning van Babel, in het eerste jaar zijns koninkrijks, het hoofd van Jojachin, den koning van Juda, verhief, en hem uit het gevangenhuis uitbracht.

32

En hij sprak vriendelijk met hem, en stelde zijn stoel boven den stoel der koningen, die bij hem te Babel waren.

33

En hij veranderde de klederen zijner gevangenis; en hij at geduriglijk brood voor zijn aangezicht, al de dagen zijns levens.

34

Klaagliederen 1


Klaagliederen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jeremia 52

Klaagliederen

Index

Hoofdstuk 1

1

Aleph. Hoe zit die stad zo eenzaam, die vol volks was, zij is als een weduwe geworden, zij, die groot was onder de heidenen, een vorstin onder de landschappen, is cijnsbaargeworden.

2

Beth. Zij weent steeds des nachts, en haar tranen lopen over haar kinnebakken; zij heeft geen trooster onder al haar liefhebbers; al haar vrienden hebben trouwelooslijk met haargehandeld, zij zijn haar tot vijanden geworden.

3

Gimel. Juda is in gevangenis gegaan vanwege de ellende, en vanwege de veelheid der dienstbaarheid; zij woont onder de heidenen, zij vindt geen rust; al haar vervolgersachterhalen ze tussen de engten.

4

Daleth. De wegen Sions treuren, omdat niemand op het feest komt; al haar poorten zijn woest, haar priesters zuchten: haar jonkvrouwen zijn bedroefd, en zij zelve is in bitterheid.

5

He. Haar tegenpartijders zijn ten hoofd geworden, haar vijanden zijn gerust; omdat haar de HEERE bedroefd heeft, vanwege de veelheid harer overtredingen; haar kinderkensgaan henen in de gevangenis voor het aangezicht des tegenpartijders.

6

Vau. En van de dochter Sions is al haar sieraad weggegaan; haar vorsten zijn als de herten, die geen weide vinden, en zij gaan krachteloos henen voor het aangezicht desvervolgers.

7

Zain. Jeruzalem is, in de dagen harer ellende en harer veelvuldige ballingschap, indachtig aan al haar gewenste dingen, die zij van oude dagen af gehad heeft; dewijl haar volkdoor de hand des tegenpartijders valt, en zij geen helper heeft; de tegenpartijders zien haar aan, zij spotten met haar rustdagen.

8

Cheth. Jeruzalem heeft zwaarlijk gezondigd, daarom is zij als een afgezonderde vrouw geworden; allen, die haar eerden, achten haar onwaard, dewijl zij haar naaktheid gezienhebben; zij zucht ook, en zij is achterwaarts gekeerd.

9

Teth. Haar onreinheid is in haar zomen, zij heeft niet gedacht aan haar uiterste, daarom is zij wonderbaarlijk omlaag gedaald; zij heeft geen trooster. HEERE, zie mijn ellendeaan, want de vijand maakt zich groot.

10

Jod. De tegenpartijder heeft zijn hand aan al haar gewenste dingen uitgebreid; immers heeft zij aangezien, dat de heidenen in haar heiligdom gingen, waarvan Gij gebodenhadt, dat zij in Uw gemeente niet komen zouden.

11

Caph. Al haar volk zucht, brood zoekende, zij hebben hun gewenste dingen voor spijs gegeven, om de ziel te verkwikken. Zie, HEERE, en aanschouw, dat ik onwaard gewordenben.

12

Lamed. Gaat het ulieden niet aan, gij allen, die over weg gaat? Schouwt het aan en ziet, of er een smart zij gelijk mijn smart, die mij aangedaan is, waarmede de HEERE mijbedroefd heeft ten dage der hittigheid Zijns toorns.

13

Mem. Van de hoogte heeft Hij een vuur in mijn beenderen gezonden, waarover Hij geheerst heeft; Hij heeft voor mijn voeten een net uitgebreid, Hij heeft mij achterwaarts doenkeren, Hij heeft mij woest en ziek gemaakt den gansen dag.

14

Nun. Het juk mijner overtredingen is aangebonden door Zijn hand, zij zijn samengevlochten, zij zijn op mijn hals geklommen; Hij heeft mijn kracht doen vervallen; de HEEREheeft mij in hun handen gegeven, ik kan niet opstaan.

15

Samech. De Heere heeft al mijn sterken in het midden van mij vertreden; Hij heeft een bijeenkomst over mij uitgeroepen, om mijn jongelingen te verbreken; de Heere heeft dewijnpers der jonkvrouw, der dochter van Juda, getreden.

16

Ain. Om dezer dingen wille ween ik; mijn oog, mijn oog vliet af van water, omdat de trooster, die mijn ziel zou verkwikken, verre van mij is; mijn kinderen zijn verwoest, omdat devijand de overhand heeft.

17

Pe. Sion breidt haar handen uit, daar is geen trooster voor haar; de HEERE heeft van Jakob geboden, dat die rondom hem zijn, zijn tegenpartijders zouden zijn; Jeruzalem is alseen afgezonderde vrouw onder hen.

18

Tsade. De HEERE is rechtvaardig, want ik ben Zijn mond wederspannig geweest; hoort toch, alle gij volken, en ziet mijn smart; mijn jonkvrouwen en mijn jongelingen zijn in degevangenis gegaan.

19

Koph. Ik riep tot mijn liefhebbers, maar zij hebben mij bedrogen; mijn priesters en mijn oudsten hebben in de stad den geest gegeven, als zij spijze voor zich zochten, opdat zijhun ziel mochten verkwikken.

20

Resch. Aanzie, HEERE, want mij is bange; mijn ingewand is beroerd, mijn hart heeft zich omgekeerd in het binnenste van mij, want ik ben zeer wederspannig geweest; vanbuiten heeft mij het zwaard van kinderen beroofd, van binnen is als de dood.

21

Schin. Zij horen, dat ik zucht, maar ik heb geen trooster; al mijn vijanden horen mijn kwaad; en zij zijn vrolijk, dat Gij het gedaan hebt; als Gij den dag zult voortgebracht hebben,dien Gij uitgeroepen hebt, zo zullen zij zijn, gelijk ik ben.

22

Klaagliederen 2


Klaagliederen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Klaagliederen 1

Klaagliederen

Index

Hoofdstuk 2

1

Aleph. Hoe heeft de Heere de dochter Sions in Zijn toorn bewolkt? Hij heeft de heerlijkheid van Israel van den hemel op de aarde nedergeworpen; en Hij heeft aan de voetbankZijner voeten niet gedacht in den dag Zijns toorns.

2

Beth. De Heere heeft al de woningen Jakobs verslonden, en heeft ze niet verschoond; Hij heeft de vastigheden der dochter van Juda afgebroken in Zijn verbolgenheid, Hij heeftgemaakt, dat zij de aarde raken; Hij heeft het koninkrijk en deszelfs vorsten ontheiligd.

3

Gimel. Hij heeft, in ontsteking des toorns, den gehelen hoorn Israels afgehouwen; Hij heeft Zijn rechterhand achterwaarts getrokken, toen de vijand kwam, en Hij is tegen Jakobontstoken als een vlammend vuur, dat rondom verteert.

4

Daleth. Hij heeft Zijn boog gespannen als een vijand; Hij heeft zich met Zijn rechterhand gesteld als een tegenpartijder, dat Hij doodde al de begeerlijke dingen der ogen; Hijheeft Zijn grimmigheid in de tent der dochter Sions uitgestort als een vuur.

5

He. De Heere is geworden als een vijand; Hij heeft Israel verslonden, Hij heeft al haar paleizen verslonden. Hij heeft deszelfs vastigheden verdorven; en Hij heeft bij de dochtervan Juda het klagen en kermen vermenigvuldigd.

6

Vau. En Hij heeft Zijn hut met geweld afgerukt, als een hof, Hij heeft Zijn vergaderplaats verdorven; de HEERE heeft in Sion doen vergeten den hoogtijd en den sabbat, en Hijheeft in de gramschap Zijns toorns den koning en den priester smadelijk verworpen.

7

Zain. De Heere heeft Zijn altaar verstoten. Hij heeft Zijn heiligdom te niet gedaan, Hij heeft de muren harer paleizen in des vijands hand overgegeven; zij hebben in het huis desHEEREN een stem verheven als op den dag eens gezetten hoogtijds.

8

Cheth. De HEERE heeft gedacht te verderven den muur der dochter Sions; Hij heeft het richtsnoer daarover getogen, Hij heeft Zijn hand niet afgewend, dat Hij ze niet verslonde;en Hij heeft den voormuur en den muur te zamen treurig gemaakt, zij zijn verzwakt.

9

Teth. Haar poorten zijn in de aarde verzonken; Hij heeft haar grendelen verdorven en gebroken; haar koning en haar vorsten zijn onder de heidenen; er is geen wet; haar profetenvinden ook geen gezicht van den HEERE.

10

Jod. De oudsten der dochter Sions zitten op de aarde, zij zwijgen stil, zij werpen stof op hun hoofd, zij hebben zakken aangegord; de jonge dochters van Jeruzalem laten haarhoofd ter aarde hangen.

11

Caph. Mijn ogen zijn verteerd door tranen, mijn ingewand wordt beroerd; mijn lever is ter aarde uitgeschud, vanwege de breuk der dochter mijns volks; omdat het kind en dezuigeling op de straten der stad in onmacht zinken;

12

Lamed. Als zij tot hun moeders zeggen: Waar is koren en wijn, als zij op de straten der stad in onmacht zinken, als de verslagenen; als zich hun ziel uitschudt in den schoothunner moeders.

13

Mem. Wat getuigen zal ik u brengen, wat zal ik bij u vergelijken, gij dochter Jeruzalems? Wat zal ik bij u vergelijken, dat ik u trooste, gij jonkvrouw, dochter Sions, want uw breuk iszo groot als de zee, wie kan u helen?

14

Nun. Uw profeten hebben u ijdelheid en ongerijmdheid gezien, en zij hebben u uw ongerechtigheid niet geopenbaard, om uw gevangenis af te wenden, maar zij hebben voor ugezien ijdele lasten en uitstotingen.

15

Samech. Allen, die over weg gaan, klappen met de handen over u, zij fluiten en schudden hun hoofd over de dochter Jeruzalems, zeggende: Is dit die stad, waar men van zeide,dat zij volkomen van schoonheid was, een vreugde der ganse aarde?

16

Pe. Al uw vijanden sperren hun mond op over u, zij fluiten en knersen met de tanden, zij zeggen: Wij hebben haar verslonden; dit is immers de dag, dien wij verwacht hebben, wijhebben hem gevonden, wij hebben hem gezien.

17

Ain. De HEERE heeft gedaan, wat Hij gedacht had, Hij heeft Zijn woord vervuld, dat Hij bevolen had van oude dagen; Hij heeft afgebroken en niet gespaard; en Hij heeft denvijand over u verblijd, Hij heeft den hoorn uwer tegenpartijders verhoogd.

18

Tsade. Hun hart schreeuwde tot den Heere: O gij muur der dochter Sions, laat dag en nacht tranen afvlieten als een beek; geef uzelve geen rust, uw oogappel houde niet op!

19

Koph. Maak u op, maak geschrei des nachts in het begin der nachtwaken, stort uw hart uit voor het aangezicht des Heeren als water; hef uw handen tot Hem op voor de zieluwer kinderkens, die in onmacht gevallen zijn van honger, vooraan op alle straten.

20

Resch. Zie, HEERE, aanschouw toch, aan wien Gij alzo gedaan hebt; zullen dan de vrouwen haar vrucht eten, de kinderkens, die men op de handen draagt? Zullen dan deprofeet en de priester in het heiligdom des Heeren gedood worden?

21

Schin. De jongen en de ouden liggen op de aarde op de straten; mijn jonkvrouwen en mijn jongelingen zijn door het zwaard gevallen; Gij hebt ze in den dag Uws toorns gedood,Gij hebt ze geslacht en niet verschoond.

22

Thau. Gij hebt mijn verschrikkingen van rondom geroepen, als tot een dag eens gezetten hoogtijds; en er is niemand aan den dag des toorns des HEEREN ontkomen ofovergebleven; die ik op de handen gedragen en opgetogen heb, die heeft mijn vijand omgebracht.

Klaagliederen 3


Klaagliederen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Klaagliederen 2

Klaagliederen

Index

Hoofdstuk 3

1

Aleph. Ik ben de man, die ellende gezien heeft door de roede Zijner verbolgenheid.

2

Aleph. Hij heeft mij geleid en gevoerd in de duisternis, en niet in het licht.

3

Aleph. Hij heeft Zich immers tegen mij gewend, Hij heeft Zijn hand den gansen dag veranderd.

4

Beth. Hij heeft mijn vlees en mijn huid oud gemaakt, Hij heeft mijn beenderen gebroken.

5

Beth. Hij heeft tegen mij gebouwd, en Hij heeft mij met galle en moeite omringd.

6

Beth. Hij heeft mij gezet in duistere plaatsen, als degenen, die over lang dood zijn.

7

Gimel. Hij heeft mij toegemuurd, dat ik er niet uit gaan kan; Hij heeft mijn koperen boeien verzwaard.

8

Gimel. Ook wanneer ik roep en schreeuw, sluit Hij de oren voor mijn gebed.

9

Gimel. Hij heeft mij wegen toegemuurd met uitgehouwen stenen, Hij heeft mijn paden verkeerd.

10

Daleth. Hij is mij een loerende beer, een leeuw in verborgen plaatsen.

11

Daleth. Hij heeft mijn wegen afgewend; en Hij heeft mij in stukken gebroken; Hij heeft mij woest gemaakt.

12

Daleth. Hij heeft Zijn boog gespannen, en Hij heeft mij den pijl als ten doel gesteld.

13

He. Hij heeft Zijn pijlen in mijn nieren doen ingaan.

14

He. Ik ben al mijn volk tot belaching geworden, hun snarenspel den gansen dag.

15

He. Hij heeft mij met bitterheden verzadigd, Hij heeft mij met alsem dronken gemaakt.

16

Vau. Hij heeft mijn tanden met zandsteentjes verbrijzeld, Hij heeft mij in de as nedergedrukt.

17

Vau. En Gij hebt mijn ziel verre van den vrede verstoten, ik heb het goede vergeten.

18

Vau. Toen zeide ik: Mijn sterkte is vergaan, en mijn hoop van den HEERE.

19

Zain. Gedenk aan mijn ellende en aan mijn ballingschap, aan den alsem en galle.

20

Zain. Mijn ziel gedenkt er wel terdege aan, en zij bukt zich neder in mij.

21

Zain. Dit zal ik mij ter harte nemen, daarom zal ik hopen;

22

Cheth. Het zijn de goedertierenheden des HEEREN, dat wij niet vernield zijn, dat Zijn barmhartigheden geen einde hebben;

23

Cheth. Zij zijn allen morgen nieuw, Uw trouw is groot.

24

Cheth. De HEERE is mijn Deel, zegt mijn ziel, daarom zal ik op Hem hopen.

25

Teth. De HEERE is goed dengenen, die Hem verwachten, der ziele, die Hem zoekt.

26

Teth. Het is goed, dat men hope, en stille zij op het heil des HEEREN.

27

Teth. Het is goed voor een man, dat hij het juk in zijn jeugd draagt.

28

Jod. Hij zitte eenzaam, en zwijge stil, omdat Hij het hem opgelegd heeft.

29

Jod. Hij steke zijn mond in het stof, zeggende: Misschien is er verwachting.

30

Jod. Hij geve zijn wang dien, die hem slaat, hij worde zat van smaad.

31

Caph. Want de Heere zal niet verstoten in eeuwigheid.

32

Caph. Maar als Hij bedroefd heeft, zo zal Hij Zich ontfermen, naar de grootheid Zijner goedertierenheden.

33

Caph. Want Hij plaagt of bedroeft des mensenkinderen niet van harte.

34

Lamed. Dat men al de gevangenen der aarde onder Zijn voeten verbrijzelt;

35

Lamed. Dat men het recht eens mans buigt voor het aangezicht des Allerhoogsten;

36

Lamed. Dat men een mens verongelijkt in zijn twistzaak; zou het de Heere niet zien?

37

Mem. Wie zegt wat, hetwelk geschiedt, zo het de Heere niet beveelt?

38

Mem. Gaat niet uit den mond des Allerhoogsten het kwade en het goede?

39

Mem. Wat klaagt dan een levend mens? Een ieder klage vanwege zijn zonden.

40

Nun. Laat ons onze wegen onderzoeken en doorzoeken, en laat ons wederkeren tot den HEERE.

41

Nun. Laat ons onze harten opheffen, mitsgaders de handen, tot God in den hemel, zeggende:

42

Nun. Wij hebben overtreden, en wij zijn wederspannig geweest, daarom hebt Gij niet gespaard.

43

Samech. Gij hebt ons met toorn bedekt, en Gij hebt ons vervolgd; Gij hebt ons gedood, Gij hebt niet verschoond.

44

Samech. Gij hebt U met een wolk bedekt, zodat er geen gebed doorkwam.

45

Samech. Gij hebt ons tot een uitvaagsel en wegwerpsel gesteld, in het midden der volken.

46

Pe. Al onze vijanden hebben hun mond tegen ons opgesperd.

47

Pe. De vreze en de kuil zijn over ons gekomen, de verwoesting en de verbreking.

48

Pe. Met waterbeken loopt mijn oog neder, vanwege de breuk der dochter mijns volks.

49

Ain. Mijn oog vliet, en kan niet ophouden, omdat er geen rust is;

50

Ain. Totdat het de HEERE van den hemel aanschouwe, en het zie.

51

Ain. Mijn oog doet mijn ziele moeite aan, vanwege al de dochteren mijner stad.

52

Tsade. Die mijn vijanden zijn zonder oorzaak, hebben mij als een vogeltje dapperlijk gejaagd.

53

Tsade. Zij hebben mijn leven in een kuil uitgeroeid, en zij hebben een steen op mij geworpen.

54

Tsade. De wateren zwommen over mijn hoofd; ik zeide: Ik ben afgesneden!

55

Koph. HEERE! Ik heb Uw Naam aangeroepen uit den ondersten kuil.

56

Koph. Gij hebt mijn stem gehoord, verberg Uw oor niet voor mijn zuchten, voor mijn roepen.

57

Koph. Gij hebt U genaderd ten dage, als ik U aanriep; Gij hebt gezegd: Vrees niet!

58

Resch. Heere! Gij hebt de twistzaken mijner ziel getwist, Gij hebt mijn leven verlost.

59

Resch. Heere! Gij hebt gezien de verkeerdheid, die men mij aangedaan heeft, oordeel mijn rechtzaak.

60

Resch. Gij hebt al hun wraak gezien, al hun gedachten tegen mij.

61

Schin. HEERE! Gij hebt hun smaden gehoord, en al hun gedachten tegen mij;

62

Schin. De lippen dergenen, die tegen mij opstaan, en hun dichten tegen mij den gansen dag.

63

Schin. Aanschouw hun zitten en opstaan; ik ben hun snarenspel.

64

Thau. HEERE! geef hun weder die vergelding, naar het werk hunner handen.

65

Thau. Geef hun een deksel des harten; Uw vloek zij over hen!

66

Thau. Vervolg ze met toorn, en verdelg ze van onder den hemel des HEEREN.

Klaagliederen 4


Klaagliederen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Klaagliederen 3

Klaagliederen

Index

Hoofdstuk 4

1

Aleph. Hoe is het goud zo verdonkerd, het goede fijne goud zo veranderd! Hoe zijn de stenen des heiligdoms vooraan op alle straten verworpen!

2

Beth. De kostelijke kinderen Sions, tegen fijn goud geschat, hoe zijn zij nu gelijk gerekend aan de aarden flessen, het werk van de handen eens pottenbakkers!

3

Gimel. Zelfs laten de zeekalveren de borsten neder, zij zogen hun welpen; maar de dochter mijns volks is als een wrede geworden, gelijk de struisen in de woestijn.

4

Daleth. De tong van het zoogkind kleeft aan zijn gehemelte van dorst; de kinderkens eisen brood, er is niemand, die het hun mededeelt.

5

He. Die lekkernijen aten, versmachten nu op de straten; die in karmozijn opgetrokken zijn, omhelzen den drek.

6

Vau. En de ongerechtigheid der dochter mijns volks is groter dan de zonden van Sodom, dat als in een ogenblik omgekeerd werd, en geen handen hadden arbeid over haar.

7

Zain. Haar bijzondersten waren reiner dan de sneeuw, zij waren witter dan melk; zij waren roder van lichaam dan robijnen, gladder dan een saffier.

8

Cheth. Maar nu is hun gedaante verduisterd van zwartigheid, men kent hen niet op de straten; hun huid kleeft aan hun beenderen, zij is verdord, zij is geworden als een hout.

9

Teth. De verslagenen van het zwaard zijn gelukkiger dan de verslagenen van den honger; want die vlieten daarhenen, als doorstoken zijnde, omdat er geen vruchten der veldenzijn.

10

Jod. De handen der barmhartige vrouwen hebben haar kinderen gekookt; zij zijn haar tot spijze geworden in de verbreking der dochter mijns volks.

11

Caph. De HEERE heeft Zijn grimmigheid volbracht, Hij heeft de hittigheid Zijns toorns uitgestort; en Hij heeft te Sion een vuur aangestoken, hetwelk haar fondamenten verteerdheeft.

12

Lamed. De koningen der aarde zouden het niet geloofd hebben, noch al de inwoners der wereld, dat de tegenpartijder en vijand tot de poorten van Jeruzalem zou ingaan.

13

Mem. Het is vanwege de zonden harer profeten, en de misdaden harer priesteren, die in het midden van haar het bloed der rechtvaardigen vergoten hebben.

14

Nun. Zij zwierven als blinden op de straten, zij waren met bloed besmet, zodat men niet kon zien, of men raakte hun klederen aan.

15

Samech. Zij riepen tot hen: Wijkt, hier is een onreine wijkt, wijkt, roert niet aan! Zekerlijk, zij zijn weggevlogen, ja, weggezworven; zij zeiden onder de heidenen: Zij zullen er nietlanger wonen.

16

Pe. Des HEEREN aangezicht heeft ze verdeeld. Hij zal ze voortaan niet meer aanzien; zij hebben het aangezicht der priesteren niet geeerd, zij hebben den ouden geen genadebewezen.

17

Ain. Nog bezweken ons onze ogen, ziende naar onze ijdele hulp; wij gaapten met ons gapen op een volk, dat niet kon verlossen.

18

Tsade. Zij hebben onze gangen nagespeurd, dat wij op onze straten niet gaan konden; ons einde is genaderd, onze dagen zijn vervuld, ja, ons einde is gekomen.

19

Koph. Onze vervolgers zijn sneller geweest dan de arenden des hemels; zij hebben ons op de bergen hittiglijk vervolgd, in de woestijn hebben zij ons lagen gelegd.

20

Resch. De adem onzer neuzen, de gezalfde des HEEREN, is gevangen in hun groeven; van welken wij zeiden: Wij zullen onder zijn schaduw leven onder de heidenen!

21

Schin. Wees vrolijk, en verblijd u, gij dochter Edoms, die in het land Uz woont! doch de beker zal ook tot u komen, gij zult dronken worden, en ontbloot worden.

22

Thau. Uw ongerechtigheid heeft een einde, o gij dochter Sions! Hij zal u niet meer gevankelijk doen wegvoeren; maar uw ongerechtigheid, o gij dochter Edoms! zal Hijbezoeken; Hij zal uw zonden ontdekken. Klaagliederen van Jeremia 5

Klaagliederen 5


Klaagliederen Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Klaagliederen 4

Klaagliederen

Index

Hoofdstuk 5

1

Gedenk, HEERE, wat ons geschied is, aanschouw het, en zie onzen smaad aan.

2

Ons erfdeel is tot de vreemdelingen gewend, onze huizen tot de uitlanders.

3

Wij zijn wezen zonder vader, onze moeders zijn als de weduwen.

4

Ons water moeten wij voor geld drinken; ons hout komt ons op prijs te staan.

5

Wij lijden vervolging op onze halzen; zijn wij woede, men laat ons geen rust.

6

Wij hebben den Egyptenaar de hand gegeven, en den Assyrier, om met brood verzadigd te worden.

7

Onze vaders hebben gezondigd, en zijn niet meer, en wij dragen hun ongerechtigheden.

8

Knechten heersen over ons; er is niemand, die ons uit hun hand rukke.

9

Wij moeten ons brood met gevaar onzes levens halen, vanwege het zwaard der woestijn.

10

Onze huid is zwart geworden gelijk een oven, vanwege den geweldigen storm des hongers.

11

Zij hebben de vrouwen te Sion verkracht, en de jonge dochters in de steden van Juda.

12

De vorsten zijn door hunlieder hand opgehangen; de aangezichten der ouden zijn niet geeerd geweest.

13

Zij hebben de jongelingen weggenomen, om te malen, en de jongens struikelen onder het hout.

14

De ouden houden op van de poort, de jongelingen van hun snarenspel.

15

De vreugde onzes harten houdt op, onze rei is in treurigheid veranderd.

16

De kroon onzes hoofds is afgevallen; o wee nu onzer, dat wij zo gezondigd hebben!

17

Daarom is ons hart mat, om deze dingen zijn onze ogen duister geworden.

18

Om des bergs Sions wil, die verwoest is, waar de vossen op lopen.

19

Gij, o HEERE, zit in eeuwigheid, Uw troon is van geslacht tot geslacht.

20

Waarom zoudt Gij ons steeds vergeten? Waarom zoudt Gij ons zo langen tijd verlaten?

21

HEERE, bekeer ons tot U, zo zullen wij bekeerd zijn; vernieuw onze dagen als van ouds.

22

Ezechiël 1


Ezechiël Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Klaagliederen 5

Ezechiël

Index

Hoofdstuk 1

1

In het dertigste jaar, in de vierde maand, op den vijfden derzelve maand, als ik in het midden der weggevoerden was bij de rivier Chebar, zo geschiedde het, dat de hemelenwerden geopend, en ik gezichten Gods zag.

2

Op den vijfden derzelve maand (dit was het vijfde jaar van de wegvoering van den koning Jojachin),

3

Geschiedde het woord des HEEREN uitdrukkelijk tot Ezechiel, den zoon van Buzi, den priester, in het land der Chaldeen, bij de rivier Chebar; en de hand des HEEREN was daarop hem.

4

Toen zag ik, en ziet, een stormwind kwam van het noorden af, een grote wolk, en een vuur daarin vervangen, en een glans was rondom die wolk; en uit het midden daarvan wasals de verf van Hasmal, uit het midden des vuurs.

5

En uit het midden daarvan kwam de gelijkenis van vier dieren; en dit was hun gedaante: zij hadden de gelijkenis van een mens;

6

En elkeen had vier aangezichten; insgelijks had elkeen van hen vier vleugelen.

7

En hun voeten waren rechte voeten, en hun voetplanten waren gelijk de voetplanten van een kalf, en glinsterden gelijk de verf van glad koper.

8

En mensenhanden waren onder hun vleugelen, aan hun vier zijden; en die vier hadden hun aangezichten en hun vleugelen.

9

Hun vleugelen waren samengevoegd, de een aan den ander; zij keerden zich niet om, als zij gingen; zij gingen elkeen recht uit voor zijn aangezicht henen.

10

De gelijkenis nu van hun aangezicht was het aangezicht eens mensen, en het aangezicht eens leeuws hadden zij vier aan de rechterzijde; en ter linkerzijde hadden die vier eensossen aangezicht; ook hadden die vier eens arends aangezicht.

11

Ook waren hun aangezichten en hun vleugelen opwaarts verdeeld; elkeen had er twee samengevoegd aan de andere, en twee bedekten hun lichamen.

12

En zij gingen elkeen rechtuit voor zijn aangezicht henen; waarhenen de geest was om te gaan, gingen zij; zij keerden zich niet om, als zij gingen.

13

Aangaande de gelijkenis der dieren, hun gedaante was als brandende kolen des vuurs, als de gedaante der fakkelen; datzelve vuur ging steeds tussen die dieren; en het vuurhad een glans, en uit het vuur kwam een bliksem voort.

14

De dieren nu liepen en keerden weder als de gedaante van een weerlicht.

15

Als ik die dieren zag, ziet, zo was er een rad op de aarde bij die dieren, naar vier aangezichten van hetzelve.

16

De gedaante der raderen en derzelver maaksel was als de verf van een turkoois; en die vier hadden enerlei gelijkenis; daartoe was hun gedaante, en hun maaksel, alsof hetware een rad in het midden van een rad.

17

Als zij gingen, zij gingen op hun vier zijden; zij keerden zich niet om, als zij gingen.

18

En hun velgen, die waren zo hoog, dat zij vreselijk waren; en hun velgen waren vol ogen rondom aan die vier raderen.

19

Als nu de dieren gingen, gingen de raderen bij hen; en als de dieren van de aarde opgeheven werden, werden de raderen opgeheven.

20

Waarhenen de geest was om te gaan, gingen zij, waarhenen de geest was om te gaan; en de raderen werden tegenover hen opgeheven; want de geest der dieren was in deraderen.

21

Als die gingen, gingen deze; en als die stonden, stonden zij; en als die van de aarde opgeheven werden, werden de raderen tegenover hen opgeheven; want de geest der dierenwas in de raderen.

22

En over de hoofden der dieren was de gelijkenis eens uitspansels, gelijk de verf van het vreselijke kristal, van boven af over hun hoofden uitgespreid.

23

En onder dat uitspansel waren hun vleugelen rechtop, de een aan den ander; ieder had er twee, die herwaarts hun lichamen bedekten, en ieder had er twee, die ze derwaartsbedekten.

24

En als zij gingen, hoorde ik een geruis hunner vleugelen, als het geruis van vele wateren, als de stem des Almachtigen, als de stem eens geroeps, als het gedreun eensheirlegers; als zij stonden, zo lieten zij hun vleugelen neder.

25

En er geschiedde een stem van boven het uitspansel, hetwelk boven hun hoofden was, als zij stonden, en hun vleugelen nedergelaten hadden.

26

En boven het uitspansel, hetwelk was boven hun hoofden, was de gelijkenis eens troons, als de gedaante van een saffiersteen; en op de gelijkenis als de gedaante eensmensen, daarboven op zijnde.

27

En ik zag als de verf van Hasmal, als de gedaante van vuur rondom daarbinnen, van de gedaante Zijner lenden en opwaarts; en van de gedaante Zijner lenden en nederwaarts,zag ik als de gedaante van vuur, en glans aan Hem rondom.

28

Ezechiël 2


Ezechiël Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 1

Ezechiël

Index

Hoofdstuk 2

1

En Hij zeide tot mij: Mensenkind, sta op uw voeten, en Ik zal met u spreken.

2

Zo kwam in mij, als Hij tot mij sprak, de Geest, Die mij stelde op mijn voeten; en ik hoorde Dien, Die tot mij sprak.

3

En Hij zeide tot mij: Mensenkind! Ik zend u tot de kinderen Israels, tot de rebellerende volken, die tegen Mij gerebelleerd hebben; zij en hun vaderen hebben overtreden tegen Mijtot op dezen zelven huidigen dag.

4

En deze kinderen zijn hard van aangezicht, en stijf van hart; Ik zend u tot hen, en gij zult tot hen zeggen: Zo zegt de Heere HEERE!

5

En zij, hetzij dat zij het horen zullen, of hetzij dat zij het laten zullen (want zij zijn een wederspannig huis), zo zullen zij weten, dat een profeet in het midden van hen geweest is.

6

En gij, mensenkind! vrees niet voor hen, en vrees niet voor hun woorden, hoewel wederwilligen en doornen bij u zijn, en gij bij schorpioenen woont; vrees voor hun woorden niet,en ontzet u niet voor hun aangezicht, want zij zijn een wederspannig huis.

7

Maar gij zult Mijn woorden tot hen spreken, hetzij dat zij horen zullen, of hetzij dat zij het laten zullen; want zij zijn wederspannig.

8

Doch gij, mensenkind, hoor hetgeen Ik tot u spreek; wees gij niet wederspannig, gelijk dat wederspannig huis; open uw mond, en eet, wat Ik u geef.

9

Toen zag ik, en ziet, er was een hand tot mij uitgestoken; en ziet, daarin was de rol eens boeks.

10

En Hij spreidde die voor mijn aangezicht uit; en zij was beschreven voor en achter; en daarin waren geschreven klaagliederen, en zuchting, en wee.

Ezechiël 3


Ezechiël Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 2

Ezechiël

Index

Hoofdstuk 3

1

Daarna zeide Hij tot mij: Mensenkind, eet, wat gij vinden zult; eet deze rol, en ga, spreek tot het huis Israels.

2

Toen opende ik mijn mond, en Hij gaf mij die rol te eten.

3

En Hij zeide tot mij: Mensenkind, geef uw buik te eten, en vul uw ingewand met deze rol, die Ik u geef. Toen at ik, en het was in mijn mond als honig, vanwege de zoetigheid.

4

En Hij zeide tot mij: Mensenkind, ga henen, kom tot het huis Israels, en spreek tot hen met Mijn woorden.

5

Want gij zijt niet gezonden tot een volk, diep van spraak en zwaar van tong, maar tot het huis Israels;

6

Niet tot vele volken, diep van spraak en zwaar van tong, welker woorden gij niet kunt verstaan; zouden zij niet, zo Ik u tot hen gezonden had, naar u gehoord hebben?

7

Maar het huis Israels wil naar u niet horen, omdat zij naar Mij niet willen horen; want het ganse huis Israels is stijf van voorhoofd, en hard van hart zijn zij.

8

Ziet, Ik heb uw aangezicht stijf gemaakt tegen hun aangezichten, en uw voorhoofd stijf tegen hun voorhoofd.

9

Uw voorhoofd heb Ik gemaakt als een diamant, harder dan een rots; vrees hen niet, en ontzet u niet voor hun aangezichten, omdat zij een wederspannig huis zijn.

10

Verder zeide Hij tot mij: Mensenkind, vat al Mijn woorden, die Ik tot u spreken zal, in uw hart, en hoor ze met uw oren.

11

En ga henen, kom tot de weggevoerden, tot de kinderen uws volks, en spreek tot hen, en zeg tot hen: Zo zegt de Heere HEERE, hetzij dat zij horen zullen, of hetzij dat zij het latenzullen.

12

Toen nam de Geest mij op, en ik hoorde achter mij een stem van grote ruising, zeggende: Geloofd zij de heerlijkheid des HEEREN uit Zijn plaats!

13

En ik hoorde het geluid van der dieren vleugelen, die de een den ander raakten, en het geluid der raderen tegenover hen; en het geluid ener grote ruising.

14

Toen hief de Geest mij op, en nam mij weg, en ik ging henen, bitterlijk bedroefd door de hitte mijns geestes; maar de hand des HEEREN was sterk op mij.

15

En ik kwam tot de weggevoerden te Tel-Abib, die aan de rivier Chebar woonden, en ik bleef daar zij woonden; ja, ik bleef daar verbaasd in het midden van hen zeven dagen.

16

Het gebeurde nu ten einde van zeven dagen, dat het woord des HEEREN tot mij geschiedde, zeggende:

17

Mensenkind! Ik heb u tot een wachter gesteld over het huis Israels; zo zult gij het woord uit Mijn mond horen, en hen van Mijnentwege waarschuwen.

18

Als Ik tot den goddeloze zeg: Gij zult den dood sterven, en gij waarschuwt hem niet, en spreekt niet, om den goddeloze van zijn goddelozen weg te waarschuwen, opdat gij hemin het leven behoudt; die goddeloze zal in zijn ongerechtigheid sterven, maar zijn bloed zal Ik van uw hand eisen.

19

Doch als gij den goddeloze waarschuwt, en hij zich van zijn goddeloosheid en van zijn goddelozen weg niet bekeert, hij zal in zijn ongerechtigheid sterven; maar gij hebt uw zielbevrijd.

20

Als ook een rechtvaardige zich van zijn gerechtigheid afkeert, en onrecht doet, en Ik een aanstoot voor zijn aangezicht leg, hij zal sterven; omdat gij hem niet gewaarschuwd hebt,zal hij in zijn zonde sterven, en zijn gerechtigheden, die hij gedaan heeft, zullen niet gedacht worden; maar zijn bloed zal Ik van uw hand eisen.

21

Doch als gij den rechtvaardige waarschuwt, opdat de rechtvaardige niet zondige, en hij niet zondigt; hij zal zekerlijk leven, omdat hij gewaarschuwd is; en gij hebt uw ziel bevrijd.

22

En de hand des HEEREN was daar op mij, en Hij zeide tot mij: Maak u op, ga uit in de vallei, en Ik zal daar met u spreken.

23

En ik maakte mij op, en ging uit in de vallei, en ziet, de heerlijkheid des HEEREN stond aldaar, gelijk de heerlijkheid, die ik gezien had bij de rivier Chebar; en ik viel op mijnaangezicht.

24

Toen kwam de Geest in mij, en stelde mij op mijn voeten, en Hij sprak met mij, en Hij zeide tot mij: Ga, besluit u binnen in uw huis.

25

Want u aangaande, mensenkind, ziet, zij zouden dikke touwen aan u leggen, en zij zouden u daarmede binden; daarom zult gij niet uitgaan in het midden van hen.

26

En Ik zal uw tong aan uw gehemelte doen kleven, dat gij stom worden zult, en zult hun niet zijn tot een bestraffenden man; want zij zijn een wederspannig huis.

27

Maar als Ik met u spreken zal, zal Ik uw mond opendoen, en gij zult tot hen zeggen: Zo zegt de Heere HEERE, wie hoort, die hore, en wie het laat, die late het; want zij zijn eenwederspannig huis.

Ezechiël 4


Ezechiël Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 3

Ezechiël

Index

Hoofdstuk 4

1

En gij, mensenkind, neem u een tichelsteen, en leg dien voor uw aangezicht, en bewerp daarop de stad Jeruzalem.

2

En maak een belegering tegen haar, en bouw tegen haar sterkten, en werp tegen haar een wal op, en stel legers tegen haar, en zet tegen haar stormrammen rondom.

3

Verder, neem gij u een ijzeren pan, en stel ze tot een ijzeren muur tussen u en tussen die stad; en richt uw aangezicht tegen haar, dat zij in belegering kome, en gij zult zebelegeren. Dit zij den huize Israels een teken.

4

Lig gij ook neder op uw linkerzijde, en leg daarop de ongerechtigheid van het huis Israels, naar het getal der dagen, dat gij daarop zult liggen, zult gij hun ongerechtigheiddragen.

5

Want Ik heb u gegeven de jaren hunner ongerechtigheid, naar het getal der dagen, driehonderd en negentig dagen, dat gij de ongerechtigheid van het huis Israels dragen zult.

6

Als gij nu deze voleinden zult, lig ten anderen male neder op uw rechterzijde, en gij zult de ongerechtigheid van het huis van Juda dragen veertig dagen; Ik heb u gegeven elkendag voor elk jaar.

7

Daarom zult gij uw aangezicht richten tegen de belegering van Jeruzalem, en uw arm zal ontbloot zijn; en gij zult tegen haar profeteren.

8

En ziet, Ik zal dikke touwen aan u leggen, dat gij u niet omkeert van uw ene zijde tot uw andere zijde, totdat gij de dagen uwer belegering voleind hebt.

9

En neemt gij voor u tarwe, en gerst, en bonen, en linzen, en gierst, en spelt; en doe die in een vat, en maak die u tot brood; naar het getal der dagen, die gij op uw zijdenederliggen zult, driehonderd en negentig dagen, zult gij dat eten.

10

Uw spijze nu, die gij eten zult, zal in gewicht zijn twintig sikkelen daags; van tijd tot tijd zult gij die eten.

11

Gij zult ook water naar zekere maat drinken, het zesde deel van een hin; van tijd tot tijd zult gij het drinken.

12

En gij zult een gerstekoek eten, en dien zult gij met drek van des mensen afgang bakken voor hun ogen.

13

En de HEERE zeide: Alzo zullen de kinderen Israels hun brood onrein eten onder de heidenen, waarhenen Ik hen verdrijven zal.

14

Toen zeide ik: Ach, Heere, HEERE, zie, mijn ziel is niet verontreinigd geweest; want ik heb, van mijn jeugd af tot nu toe, geen dood aas, noch dat verscheurd is, gegeten, en geenverfoeilijk vlees is in mijn mond gekomen.

15

En Hij zeide tot mij: Zie, Ik heb u rundermest gegeven voor mensendrek, zo zult gij uw brood daarmede bereiden.

16

Daarna zeide Hij tot mij: Gij mensenkind, zie, Ik breek den staf des broods in Jeruzalem, en zij zullen het brood met gewicht en met kommer eten, en het water met zekere maaten met verbaasdheid drinken;

17

Opdat zij des broods en des waters gebrek hebben, en de een met den ander verbaasd worden, en in hun ongerechtigheid uitteren.

Ezechiël 5


Ezechiël Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 4

Ezechiël

Index

Hoofdstuk 5

1

En gij, mensenkind, neem u een scherp mes, een scheermes der barbieren zult gij u nemen, hetwelk gij zult laten gaan over uw hoofd en over uw baard; daarna zult gij u eenweegschaal nemen, en die haren delen.

2

Een derde deel zult gij in het midden der stad met vuur verbranden, nadat de dagen der belegering vervuld worden; dan zult gij een derde deel nemen, slaande met een zwaardrondom hetzelve, en een derde deel zult gij in den wind strooien; want Ik zal het zwaard achter hen uittrekken.

3

Gij zult ook weinige in getal daarvan nemen, en in uw slippen binden.

4

En nog zult gij van die nemen, en die werpen in het midden des vuurs, en zult ze verbranden met vuur; daaruit zal voortkomen een vuur tegen het gehele huis van Israel.

5

Alzo zegt de Heere HEERE: Dit is Jeruzalem, welke Ik in het midden der heidenen gezet heb, en landen rondom haar henen.

6

Doch zij heeft Mijn rechten veranderd in goddeloosheid meer dan de heidenen, en Mijn inzettingen meer dan de landen, die rondom haar zijn; want zij hebben Mijn rechtenverworpen, en in Mijn inzettingen hebben zij niet gewandeld.

7

Daarom zegt de Heere HEERE alzo: Dewijl gijlieden dies meer gemaakt hebt dan de heidenen, die rondom u zijn, in Mijn inzettingen niet gewandeld hebt, en Mijn rechten nietgedaan hebt, zelfs naar de rechten der heidenen, die rondom u zijn, niet gedaan hebt;

8

Daarom zegt de Heere HEERE alzo: Ziet, Ik wil aan u, ja Ik, want Ik zal gerichten in het midden van u oefenen, voor de ogen van die heidenen.

9

En Ik zal onder u doen, hetgeen Ik niet gedaan heb, en desgelijks Ik voortaan niet doen zal, om al uwer gruwelen wil.

10

Daarom zullen de vaders de kinderen eten in het midden van u, en de kinderen zullen hun vaderen eten; en Ik zal gerichten onder u oefenen, en zal al uw overblijfsel in allewinden verstrooien.

11

Daarom zo waarachtig als Ik leef, spreekt de Heere HEERE (omdat gij Mijn heiligdom verontreinigd hebt met al uw verfoeiselen, en met al uw gruwelen), zo Ik ook niet daarom uverminderen, en Mijn oog u niet verschonen zal, en Ik ook niet zal sparen!

12

Een derde deel van u zal van de pestilentie sterven, en zal door honger in het midden van u te niet worden; en een derde deel zal in het zwaard vallen rondom u; en een derdedeel zal Ik in alle winden verstrooien, en Ik zal het zwaard achter hen uittrekken.

13

Alzo zal Mijn toorn volbracht worden, en Ik zal Mijn grimmigheid op hen doen rusten, en Mij troosten; en zij zullen weten, dat Ik, de HEERE, in Mijn ijver gesproken heb, als Ik Mijngrimmigheid tegen hen volbracht zal hebben.

14

Daartoe zal Ik u ter woestheid en ter smaadheid zetten onder de heidenen, die rondom u zijn, voor de ogen van al degene, die voorbijgaat.

15

Zo zal de smaadheid en hoon een onderwijs en ontzetting den heidenen zijn, die rondom u zijn, wanneer Ik over u gerichten in toorn, en in grimmigheid, en in grimmige straffenoefenen zal; Ik, de HEERE, heb het gesproken!

16

Wanneer Ik de boze pijlen des hongers tegen hen uitzenden zal, die ten verderve zijn zullen, die Ik uitzenden zal om u te verderven; zo zal Ik den honger over u vermeerderen, en uden staf des broods breken.

17

Ja, honger en boos gedierte, die u van kinderen beroven zullen, zal Ik over u zenden; ook zal pestilentie en bloed onder u omgaan; en het zwaard zal Ik over u brengen; Ik, deHEERE, heb het gesproken!

Ezechiël 6


Ezechiël Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 5

Ezechiël

Index

Hoofdstuk 6

1

En het woord des HEEREN geschiedde tot mij, zeggende:

2

Mensenkind, zet uw aangezicht tegen de bergen Israels, en profeteer tegen dezelve;

3

En zeg: Gij bergen Israels, hoort het woord des Heeren HEEREN! Zo zegt de Heere HEERE tot de bergen en tot de heuvelen, tot de beken en tot de dalen: Ziet, Ik, Ik breng over uhet zwaard, en Ik zal uw hoogten verderven.

4

Daartoe zullen uw altaren verwoest, en uw zonnebeelden verbroken worden; en Ik zal uw verslagenen nedervellen voor het aangezicht uwer drekgoden.

5

En Ik zal de dode lichamen der kinderen Israels voor het aangezicht hunner drekgoden leggen, en Ik zal uw beenderen rondom uw altaren strooien.

6

In al uw woningen zullen de steden verwoest en de hoogten tot wildernis worden, opdat uw altaren woest en eenzaam zijn, en uw drekgoden verbroken worden en ophouden, enuw zonnebeelden afgehouwen, en uw werken uitgedelgd worden.

7

En de verslagenen zullen in het midden van u liggen, opdat gij weet, dat Ik de HEERE ben.

8

Ik zal dan nog een overblijfsel laten, als gij enigen zult hebben, die het zwaard ontkomen onder de heidenen, wanneer gij in de landen zult verstrooid worden.

9

Dan zullen uw ontkomenen Mijner gedenken onder de heidenen, waar zij gevankelijk zullen geworden zijn, omdat Ik verbroken ben door hun hoerachtig hart, dat van Mijafgeweken is, en door hun ogen, die hun drekgoden nahoereren; en zij zullen een walging aan zichzelven hebben over de boosheden, die zij in al hun gruwelen gedaan hebben.

10

En zij zullen weten, dat Ik de HEERE ben; Ik heb niet tevergeefs gesproken, van hun dit kwaad aan te doen.

11

Zo zegt de Heere HEERE: Sla met uw hand, en stamp met uw voet, en zeg: Ach, over alle gruwelen der boosheden van het huis Israels; want zij zullen door het zwaard, door denhonger en door de pestilentie vallen.

12

Die verre af is, zal door de pest sterven, en die nabij is, zal door het zwaard vallen; maar die overgebleven en belegerd is, zal door honger sterven; alzo zal Ik Mijn grimmigheidtegen hen volbrengen.

13

Dan zult gij weten, dat Ik de HEERE ben, als hun verslagenen in het midden hunner drekgoden rondom hun altaren wezen zullen op alle hoge heuvelen, op alle toppen derbergen, en onder allen groenen boom, en onder alle dichte eiken, de plaats, alwaar zij al hun drekgoden liefelijken reuk maakten.

14

Daarom zal Ik Mijn hand over hen uitstrekken, en zal het land woest maken, ja, woester dan de woestijn naar Diblath henen, in al hun woningen; en zij zullen bevinden, dat Ik deHEERE ben. Ezechi?l 7

Ezechiël 7


Ezechiël Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 6

Ezechiël

Index

Hoofdstuk 7

1

Daarna geschiedde het woord des HEEREN tot mij, zeggende:

2

Verder, gij mensenkind, zo zegt de Heere HEERE, van het land Israels: Het einde is er, het einde is gekomen over de vier hoeken des lands.

3

Nu is het einde over u; want Ik zal Mijn toorn tegen u zenden, en Ik zal u richten naar uw wegen, en Ik zal op u brengen al uw gruwelen.

4

En Mijn oog zal u niet verschonen, en Ik zal niet sparen; maar Ik zal uw wegen op u brengen, en uw gruwelen zullen in het midden van u zijn, en gijlieden zult weten, dat Ik deHEERE ben.

5

Zo zegt de Heere HEERE: Een kwaad, een enig kwaad, ziet, is gekomen;

6

Een einde is er gekomen, dat einde is gekomen, het is opgewaakt tegen u; ziet, het kwaad is gekomen!

7

De morgenstond is tot u gekomen, o inwoner des lands, de tijd is gekomen, de dag der beroerte is nabij, en er is geen wederklank der bergen.

8

Nu zal Ik in kort Mijn grimmigheid over u uitgieten, en Mijn toorn tegen u volbrengen, en u richten naar uw wegen, en zal op u brengen al uw gruwelen.

9

En Mijn oog zal niet verschonen, en Ik zal niet sparen; Ik zal u geven naar uw wegen, en uw gruwelen zullen in het midden van u zijn; en gijlieden zult weten, dat Ik de HEEREben, Die slaat.

10

Ziet, de dag, ziet, de morgenstond is gekomen, de morgenstond is voortgekomen, de roede heeft gebloeid, de hovaardij heeft gegroend.

11

Het geweld is opgerezen tot een roede der goddeloosheid; niets van hen zal overblijven, noch van hun menigte, noch van hun gedruis, en geen klage zal over hen zijn.

12

De tijd is gekomen, de dag is genaakt; de koper zij niet blijde, en de verkoper bedrijve geen rouw; want een brandende toorn is over de gehele menigte van het land.

13

Want de verkoper zal tot het verkochte niet wederkeren, ofschoon hun leven nog onder de levenden ware; overmits het gezicht, aangaande de gehele menigte van het land, nietzal terugkeren; en niemand zal door zijn ongerechtigheid zijn leven sterken.

14

Zij hebben met de trompet getrompet, en hebben alles bereid, maar niemand trekt ten strijde; want Mijn brandende toorn is over de gehele menigte van het land.

15

Het zwaard is buiten, en de pest, en de honger van binnen; die op het veld is, zal door het zwaard sterven, en die in de stad is, dien zal de honger en de pest verteren.

16

En hun ontkomenden zullen wel ontkomen, maar zij zullen op de bergen zijn, zij allen zullen zijn gelijk duiven der dalen, kermende, een ieder om zijn ongerechtigheid.

17

Alle handen zullen slap worden, en alle knieen zullen henenvlieten als water.

18

Ook zullen zij zakken aangorden, gruwen zal ze bedekken, en over alle aangezichten zal schaamte wezen, en op al hun hoofden kaalheid.

19

Zij zullen hun zilver op de straten werpen, en hun goud zal tot onreinigheid zijn; hun zilver en hun goud zal hen niet kunnen uithelpen ten dage der verbolgenheid des HEEREN;hun ziel zullen zij niet verzadigen, en hun ingewanden zullen zij niet vullen; want het zal de aanstoot hunner ongerechtigheid zijn.

20

En Hij heeft de schoonheid Zijns sieraads ter overtreffelijkheid gezet; maar zij hebben daarin beelden hunner gruwelen en hunner verfoeiselen gemaakt; daarom heb Ik dat huntot onreinigheid gesteld.

21

En Ik zal het in de hand der vreemden overgeven ten roof, en den goddelozen der aarde ten buit, en zij zullen het ontheiligen.

22

Ook zal Ik Mijn aangezicht van hen omwenden, en zij zullen Mijn verborgen plaats ontheiligen; want inbrekers zullen daar inkomen en die ontheiligen.

23

Maak een keten; want het land is vol van bloedgerichten, en de stad is vol van geweld.

24

Daarom zal Ik de kwaadste der heidenen doen komen, die hun huizen erfelijk bezitten zullen, en zal den hoogmoed der sterken doen ophouden, en die hen heiligen, zullenontheiligd worden.

25

De ondergang komt; en zij zullen den vrede zoeken, maar hij zal er niet zijn.

26

Ellende zal op ellende komen, en er zal gerucht op gerucht wezen; dan zullen zij het gezicht van een profeet zoeken; maar de wet zal vergaan van den priester, en de raad van deoudsten.

27

De koning zal rouw bedrijven, en de vorsten zullen met verwoesting bekleed zijn, en de handen van het volk des lands zullen beroerd zijn; Ik zal hun doen naar hun weg, en methun rechten zal Ik ze richten; en zij zullen weten, dat Ik de HEERE ben. Ezechi?l 8

Ezechiël 8


Ezechiël Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 7

Ezechiël

Index

Hoofdstuk 8

1

Het geschiedde nu in het zesde jaar, in de zesde maand, op den vijfden der maand, als ik in mijn huis zat, en de oudsten van Juda voor mijn aangezicht zaten, dat de hand desHeeren HEEREN daar over mij viel.

2

Toen zag ik, en ziet, een gelijkenis, als de gedaante van vuur; van de gedaante Zijner lenden en nederwaarts was vuur; en van Zijn lenden en opwaarts, als de gedaante enerklaarheid, als de verf van Hasmal.

3

En Hij stak de gelijkenis ener hand uit, en nam mij bij het haar mijns hoofds; en de Geest voerde mij op tussen de aarde en tussen den hemel, en bracht mij in de gezichtenGods te Jeruzalem, tot de deur der poort van het binnenste voorhof, dewelke ziet naar het noorden, alwaar de zitplaats was van een beeld der ijvering, dat tot ijver verwekt.

4

En ziet, de heerlijkheid des Gods van Israel was aldaar, naar de gedaante, die ik in de vallei gezien had.

5

En Hij zeide tot mij: Mensenkind, hef nu uw ogen op naar den weg van het noorden; en ik hief mijn ogen op naar den weg van het noorden, en ziet, tegen het noorden aan depoort van het altaar was dit beeld der ijvering, in den ingang.

6

En Hij zeide tot mij: Mensenkind, ziet gij wel, wat zij doen, de grote gruwelen, die het huis Israels hier doet, opdat Ik van Mijn heiligdom verre wegga? Doch gij zult nog wederomgrote gruwelen zien.

7

Zo bracht Hij mij tot de deur van het voorhof. Toen zag ik, en ziet, er was een hol in den wand.

8

En Hij zeide tot mij: Mensenkind, graaf nu in dien wand. En ik groef in dien wand, en ziet, daar was een deur.

9

Toen zeide Hij tot mij: Ga in, en zie de boze gruwelen, die zij hier doen.

10

Zo ging ik in, en ik zag, en ziet, er was alle beeltenis van kruipende dieren en verfoeilijke beesten, en van alle drekgoden van het huis Israels, geheel rondom aan den wandgemaald.

11

En zeventig mannen uit de oudsten van het huis Israels, met Jaazanja, den zoon van Safan, staande in het midden van hen, stonden voor hun aangezichten; en een ieder had zijnrookvat in zijn hand, en een overvloedige wolk des reukwerks ging op.

12

Toen zeide Hij tot mij: Hebt gij gezien, mensenkind, wat de oudsten van het huis Israels doen in de duisternis, een ieder in zijn gebeelde binnenkameren? want zij zeggen: DeHEERE ziet ons niet, de HEERE heeft het land verlaten.

13

En Hij zeide tot mij: Gij zult nog wederom grote gruwelen zien, die zij doen.

14

En Hij bracht mij tot de deur der poort van het huis des HEEREN, die naar het noorden is, en ziet, daar zaten vrouwen, bewenende den Thammuz.

15

En Hij zeide tot mij: Hebt gij, mensenkind, dat gezien? Gij zult nog wederom grotere gruwelen zien dan deze.

16

En Hij bracht mij tot het binnenste voorhof van het huis des HEEREN; en ziet, aan de deur van den tempel des HEEREN, tussen het voorhuis en tussen het altaar, waren omtrentvijf en twintig mannen; hun achterste leden waren naar den tempel des HEEREN, en hun aangezichten naar het oosten, en deze bogen zich neder naar het oosten voor de zon.

17

Toen zeide Hij tot mij: Hebt gij, mensenkind, dat gezien? Is er iets lichter geacht bij het huis van Juda, dan deze gruwelen te doen, die zij hier doen? Als zij het land met geweldvervuld hebben, zo keren zij zich, om Mij te vertoornen; want zie, zij steken de wijnranken aan hun neus.

18

Daarom zal Ik ook handelen in grimmigheid, Mijn oog zal niet verschonen, en Ik zal niet sparen; hoewel zij voor Mijn oren met luider stem roepen, nochtans zal Ik hen niet horen.

Ezechiël 9


Ezechiël Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 8

Ezechiël

Index

Hoofdstuk 9

1

Daarna riep Hij voor mijn oren met luider stem, zeggende: Doet de opzieners der stad naderen, en elkeen met zijn verdervend wapen in zijn hand.

2

En ziet, zes mannen kwamen van den weg der Hoge poort, die gekeerd is naar het noorden, en elkeen met zijn verpletterend wapen in zijn hand; en een man in het midden vanhen was met linnen bekleed, en een schrijvers-inktkoker was aan zijn lenden; en zij kwamen in, en stonden bij het koperen altaar.

3

En de heerlijkheid des Gods van Israel hief zich op van den cherub, waarop Hij was, tot den dorpel van het huis; en Hij riep tot den man, die met linnen bekleed was, die deschrijvers-inktkoker aan zijn lenden had.

4

En de HEERE zeide tot hem: Ga door, door het midden der stad, door het midden van Jeruzalem, en teken een teken op de voorhoofden der lieden, die zuchten en uitroepenover al deze gruwelen, die in het midden derzelve gedaan worden.

5

Maar tot die anderen zeide Hij voor mijn oren: Gaat door, door de stad achter hem, en slaat, ulieder oog verschone niet, en spaart niet!

6

Doodt ouden, jongelingen en maagden, en kinderkens en vrouwen, tot verdervens toe; maar genaakt aan niemand, op denwelken het teken is, en begint van Mijn heiligdom. Enzij begonnen van de oude mannen, die voor het huis waren.

7

En Hij zeide tot hen: Verontreinigt het huis, en vervult de voorhoven met verslagenen; gaat henen uit. En zij gingen henen uit, en zij sloegen in de stad.

8

Het geschiedde nu, als zij hen geslagen hadden, en ik overgebleven was, dat ik op mijn aangezicht viel, en riep, en zeide: Ach, Heere HEERE, zult Gij al het overblijfsel van Israelverderven, met Uw grimmigheid uit te gieten over Jeruzalem?

9

Toen zeide Hij tot mij: De ongerechtigheid van het huis van Israel en van Juda is gans zeer groot, en het land is met bloed vervuld, en de stad is vol van afwijking; want zij zeggen:De HEERE heeft het land verlaten, en de HEERE ziet niet.

10

Daarom ook, wat Mij aangaat, Mijn oog zal niet verschonen, en Ik zal niet sparen; Ik zal hun weg op hun hoofd geven.

11

En ziet, de man, die met linnen bekleed was, aan wiens lenden de inktkoker was, bracht bescheid weder, zeggende: Ik heb gedaan, gelijk als Gij mij geboden hadt.

Ezechiël 10


Ezechiël Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 9

Ezechiël

Index

Hoofdstuk 10

1

Daarna zag ik, en ziet, boven het uitspansel, hetwelk was over het hoofd der cherubs, was als een saffiersteen, als de gedaante van de gelijkenis eens troons; en Hij verscheenop dezelve.

2

En Hij sprak tot den man, bekleed met linnen, en Hij zeide: Ga in tot tussen de wielen, tot onder den cherub, en vul uw vuisten met vurige kolen van tussen de cherubs, en strooize over de stad; en hij ging in voor mijn ogen.

3

De cherubs nu stonden ter rechterzijde van het huis, als die man inging; en een wolk vervulde het binnenste voorhof.

4

Toen hief zich de heerlijkheid des HEEREN omhoog van boven den cherub, op den dorpel van het huis; en het huis werd vervuld met een wolk, en het voorhof was vol van denglans der heerlijkheid des HEEREN.

5

En het geruis van de vleugelen der cherubs werd gehoord tot het uiterste voorhof, als de stem des almachtigen Gods, wanneer Hij spreekt.

6

Het geschiedde nu, als Hij den man, bekleed met linnen, geboden had, zeggende: Neem vuur van tussen de wielen, van tussen de cherubs, dat hij inging en stond bij een rad.

7

Toen stak een cherub zijn hand uit van tussen de cherubs tot het vuur, hetwelk was tussen de cherubs, en nam daarvan, en gaf het in de vuisten desgenen, die met linnenbekleed was; die nam het, en ging uit.

8

Want er werd gezien aan de cherubs de gelijkenis van eens mensen hand onder hun vleugelen.

9

Toen zag ik, en ziet, vier raderen waren bij de cherubs; een rad was bij elken cherub; en de gedaante der raderen was als de verf van een turkoois-steen.

10

En aangaande hun gedaanten, die vier hadden enerlei gelijkenis, gelijk of het ware geweest een rad in het midden van een rad.

11

Als die gingen, zo gingen deze op hun vier zijden; zij keerden zich niet om, als zij gingen; maar de plaats, waarheen het hoofd zag, die volgden zij na; zij keerden zich niet om, alszij gingen.

12

Hun ganse lichaam nu, en hun ruggen, en hun handen, en hun vleugelen, mitsgaders de raderen, waren vol ogen rondom; die vier hadden hun raderen.

13

Aangaande de raderen, elkeen derzelve werd voor mijn ogen genoemd Galgal.

14

En elkeen had vier aangezichten; het eerste aangezicht was het aangezicht eens cherubs, en het tweede aangezicht was het aangezicht eens mensen, en het derde hetaangezicht eens leeuws, en het vierde het aangezicht eens arends.

15

En die cherubs hieven zich omhoog; dit was hetzelfde dier, dat ik bij de rivier Chebar gezien had.

16

En als de cherubs gingen, zo gingen die raderen nevens dezelven; en als de cherubs hun vleugelen ophieven, om zich van de aarde omhoog te heffen, zo keerden zich diezelveraderen ook niet om van bij hen.

17

Als die stonden, stonden deze, en als die opgeheven werden, hieven zich deze ook op; want de geest der dieren was in hen.

18

Toen ging de heerlijkheid des HEEREN van boven den dorpel des huizes weg, en stond boven de cherubs.

19

En de cherubs hieven hun vleugelen op, en verhieven zich van de aarde omhoog voor mijn ogen, als zij uitgingen; en de raderen waren tegenover hen; en elkeen stond aan dedeur der Oostpoort van het huis des HEEREN; en de heerlijkheid des Gods Israels was van boven over hen.

20

Dit is het dier, dat ik zag onder den Gods Israels bij de rivier Chebar; en ik bemerkte, dat het cherubs waren.

21

Elkeen had vier aangezichten, en elkeen had vier vleugelen; en de gelijkenis van mensenhanden was onder hun vleugelen.

22

En aangaande de gelijkenis van hun aangezichten, het waren dezelfde aangezichten, die ik gezien had bij de rivier Chebar, hun gedaanten en zij zelven; zij gingen ieder recht uitvoor zijn aangezicht henen.

Ezechiël 11


Ezechiël Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 10

Ezechiël

Index

Hoofdstuk 11

1

Toen hief mij de Geest op, en bracht mij tot de Oostpoort van het huis des HEEREN, dewelke ziet oostwaarts; en ziet, aan de deur der poort waren vijf en twintig mannen, en inhet midden van hen zag ik Jaazanja, den zoon van Azzur, en Pelatja, den zoon van Benaja, vorsten des volks.

2

En Hij zeide tot mij: Mensenkind, deze zijn de mannen, die ongerechtigheid bedenken, en die kwaden raad raden in deze stad.

3

Die zeggen: Men moet geen huizen nabij bouwen; deze stad zou de pot, en wij het vlees zijn.

4

Daarom profeteer tegen hen; profeteer, o mensenkind!

5

Zo viel dan de Geest des HEEREN op mij, en Hij zeide tot mij: Zeg: Zo zegt de HEERE: Alzo zegt gijlieden o huis Israels! want Ik weet elkeen der dingen, die in uw geestopklimmen.

6

Gij hebt uw verslagenen in deze stad vermenigvuldigd, en gij hebt derzelver straten met de verslagenen vervuld.

7

Daarom, zo zegt de Heere HEERE: Uw verslagenen, die gij in het midden derzelve nedergelegd hebt, die zijn dat vlees, en deze stad is de pot; maar ulieden zal Ik uit het middenderzelve doen uitgaan.

8

Gijlieden hebt het zwaard gevreesd; en het zwaard zal Ik over u brengen, spreekt de Heere HEERE.

9

Ook zal Ik ulieden uit het midden derzelve doen uitgaan, en Ik zal u overgeven in de hand der vreemden; en Ik zal recht onder u doen.

10

Gij zult door het zwaard vallen; in de landpale Israels zal Ik u richten, en gij zult weten, dat Ik de HEERE ben.

11

Deze stad zal ulieden niet tot een pot zijn, en gij zult in het midden derzelve niet tot vlees zijn; in de landpale Israels zal Ik u richten.

12

En gij zult weten, dat Ik de HEERE ben, omdat gij in Mijn inzettingen niet gewandeld, en Mijn rechten niet gedaan hebt, maar naar de rechten der heidenen, die rondom u zijn,gedaan hebt.

13

Het geschiedde nu, als ik profeteerde, dat Pelatja, de zoon van Benaja, stierf. Toen viel ik neder op mijn aangezicht, en riep met luider stem; en zeide: Ach, Heere HEERE! zultGij gans een voleinding maken met het overblijfsel van Israel?

14

Toen geschiedde het woord des HEEREN tot mij, zeggende:

15

Mensenkind, het zijn uw broederen, uw broederen, de mannen uwer maagschap, en het ganse huis Israels, ja, dat ganse, tot welke de inwoners van Jeruzalem gezegd hebben:Maakt u verre af van den HEERE, ditzelve land is ons tot een erfbezitting gegeven.

16

Daarom zeg: Zo zegt de Heere HEERE: Hoewel Ik hen verre onder de heidenen weggedaan heb, en hoewel Ik hen in de landen verstrooid heb, nochtans zal Ik hun een weinigtijds tot een heiligdom zijn, in de landen, waarin zij gekomen zijn.

17

Daarom zeg: Alzo zegt de Heere HEERE: Ja, Ik zal ulieden vergaderen uit de volken, en Ik zal u verzamelen uit de landen, waarin gij verstrooid zijt, en Ik zal u het land Israelsgeven.

18

En zij zullen daarhenen komen, en al deszelfs verfoeiselen en al deszelfs gruwelen van daar wegdoen.

19

En Ik zal hun enerlei hart geven, en zal een nieuwen geest in het binnenste van u geven; en Ik zal het stenen hart uit hun vlees wegnemen, en zal hun een vlesen hart geven;

20

Opdat zij wandelen in Mijn inzettingen, en Mijn rechten bewaren, en dezelve doen; en zij zullen Mij tot een volk zijn, en Ik zal hun tot een God zijn.

21

Maar welker hart het hart hunner verfoeiselen en hunner gruwelen nawandelt, derzelver weg zal Ik op hun hoofd geven, spreekt de Heere HEERE.

22

Toen hieven de cherubs hun vleugelen op, en de raderen tegenover hen; en de heerlijkheid des Gods van Israel was over hen van boven.

23

En de heerlijkheid des HEEREN rees op van het midden der stad, en stond op den berg, die tegen het oosten der stad is.

24

Daarna nam mij de Geest op, en bracht mij in gezicht door den Geest Gods in Chaldea tot de gevankelijk weggevoerden; en het gezicht, dat ik gezien had, voer van mij op.

25

En ik sprak tot de gevankelijk weggevoerden al de woorden des HEEREN, die Hij mij had doen zien.

Ezechiël 12


Ezechiël Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 11

Ezechiël

Index

Hoofdstuk 12

1

Verder geschiedde des HEEREN woord tot mij, zeggende:

2

Mensenkind! gij woont in het midden van een wederspannig huis, dewelke ogen hebben om te zien, en niet zien, oren hebben om te horen, en niet horen, want zij zijn eenwederspannig huis.

3

Daarom gij, mensenkind, maak u gereedschap van vertrekking; en vertrek bij dag voor hun ogen; en gij zult vertrekken van uw plaats tot een andere plaats voor hun ogen;misschien zullen zij het merken, hoewel zij een wederspannig huis zijn.

4

Gij zult dan uw gereedschap bij dag voor hun ogen uitbrengen, als het gereedschap dergenen, die vertrekken; daarna zult gij in den avond uitgaan voor hun ogen, gelijk zijuitgaan, die vertrekken.

5

Doorgraaf u den wand voor hun ogen, en breng daardoor uw gereedschap uit.

6

Voor hun ogen zult gij het op de schouders dragen, in donker zult gij het uitbrengen; uw aangezicht zult gij bedekken, dat gij het land niet ziet; want Ik heb u den huize Israels toteen wonderteken gegeven.

7

En ik deed alzo, gelijk als mij bevolen was; ik bracht mijn gereedschap uit bij dag, als het gereedschap dergenen, die vertrekken; daarna in den avond doorgroef ik mij den wandmet de hand; ik bracht het uit in donker, en ik droeg het op den schouder voor hun ogen.

8

En des morgens geschiedde het woord des HEEREN tot mij, zeggende:

9

Mensenkind, heeft niet het huis Israels, het wederspannig huis, tot u gezegd: Wat doet gij?

10

Zeg tot hen: Alzo zegt de Heere HEERE: Deze last is tegen den vorst te Jeruzalem, en het ganse huis Israels, dat in het midden van hen is.

11

Zeg: Ik ben ulieder wonderteken; gelijk als ik gedaan heb, alzo zal hun gedaan worden; zij zullen door wegvoering in de gevangenis heengaan.

12

En de vorst, die in het midden van hen is, zal het gereedschap op den schouder dragen in donker, en hij zal uitgaan; zij zullen door den wand graven, om hem daardoor uit tebrengen; hij zal zijn aangezicht bedekken, opdat hij met het oog de aarde niet zie.

13

Ik zal ook Mijn net over hem uitspreiden, dat hij in Mijn jachtgaren gegrepen worde; en Ik zal hem brengen in Babylonie, het land der Chaldeen; ook zal hij dat niet zien, hoewelhij daar sterven zal.

14

En allen, die rondom hem zijn tot zijn hulp, en al zijn benden zal Ik in alle winden verstrooien; en Ik zal het zwaard achter hen uittrekken.

15

Alzo zullen zij weten, dat Ik de HEERE ben, wanneer Ik hen onder de heidenen verspreiden en hen in de landen verstrooien zal.

16

Doch Ik zal van hen weinige lieden doen overblijven van het zwaard, van den honger en van de pestilentie; opdat zij al hun gruwelen vertellen onder de heidenen, waarhenen zijkomen zullen, en zij zullen weten, dat Ik de HEERE ben.

17

Daarna geschiedde het woord des HEEREN tot mij, zeggende:

18

Mensenkind, gij zult uw brood eten met beven, en uw water zult gij met beroerte en met kommer drinken.

19

En gij zult tot het volk des lands zeggen: Alzo zegt de Heere HEERE, van de inwoners van Jeruzalem, in het land Israels: Zij zullen hun brood met kommer eten, en hun waterzullen zij met verbaasdheid drinken, omdat hun land woest zal worden van zijn volheid, vanwege het geweld van al degenen, die daarin wonen;

20

En de bewoonde steden zullen woest worden, en het land zal een wildernis zijn; en gij zult weten, dat Ik de HEERE ben.

21

Wederom geschiedde het woord des HEEREN tot mij, zeggende:

22

Mensenkind, wat is dit voor een spreekwoord, dat gijlieden hebt in het land Israels, zeggende: de dagen zullen verlengd worden, en al het gezicht zal vergaan?

23

Daarom zeg tot hen: Alzo zegt de Heere HEERE: Ik zal dit spreekwoord doen ophouden, dat zij het niet meer ten spreekwoord gebruiken zullen in Israel. Maar spreek tot hen: Dedagen zijn nabij gekomen, en het woord van ieder gezicht.

24

Want geen ijdel gezicht zal er meer wezen, noch vleiende waarzegging, in het midden van het huis Israels.

25

Want Ik ben de HEERE, Ik zal spreken; het woord, de tijd zal niet meer uitgesteld worden; want in uw dagen, o wederspannig huis, zal Ik een woord spreken, en hetzelve doen,spreekt de Heere HEERE.

26

Verder geschiedde het woord des HEEREN tot mij, zeggende:

27

Mensenkind, zie, die van het huis Israels zeggen: Het gezicht dat hij ziet, is voor vele dagen, en hij profeteert van tijden, die verre zijn.

28

Daarom zeg tot hen: Alzo zegt de Heere HEERE: Geen Mijner woorden zullen meer uitgesteld worden; het woord, hetwelk Ik gesproken heb, dat zal gedaan worden, spreekt deHeere HEERE. Ezechi?l 13

Ezechiël 13


Ezechiël Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 12

Ezechiël

Index

Hoofdstuk 13

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Mensenkind, profeteer tegen de profeten Israels, die profeteren, en zeg tot degenen, die uit hun hart profeteren: Hoort des HEEREN woord.

3

Zo zegt de Heere HEERE: Wee over die dwaze profeten, die hun geest nawandelen, en hetgeen zij niet gezien hebben!

4

Uw profeten, o Israel, zijn als vossen in de woeste plaatsen.

5

Gij zijt in de bressen niet opgetreden, noch hebt den muur toegemuurd voor het huis Israels, om in den strijd te staan, ten dage des HEEREN.

6

Zij zien ijdelheid en leugenachtige voorzegging, die daar zeggen: De HEERE heeft gesproken, daar de HEERE hen niet gezonden heeft; en zij geven hope van het woord tezullen bevestigen.

7

Ziet gij niet een ijdel gezicht, en spreekt een leugenachtige voorzegging, als gij zegt: De HEERE spreekt, daar Ik niet gesproken heb?

8

Daarom zo zegt de Heere HEERE: omdat gijlieden ijdelheid spreekt, en leugen ziet; daarom, ziet, Ik wil aan u, spreekt de Heere HEERE.

9

En Mijn hand zal zijn tegen de profeten, die ijdelheid zien, en leugen voorzeggen; zij zullen in de vergadering Mijns volks niet zijn, en in het schrift van het huis Israels nietgeschreven worden, en in het land Israels niet komen; en gij zult weten, dat Ik de Heere HEERE ben.

10

Daarom, ja, daarom dat zij Mijn volk verleiden, zeggende: Vrede, daar geen vrede is; en dat de een een lemen wand bouwt, en ziet, de anderen denzelven pleisteren met lozekalk.

11

Zeg tot degenen, die met loze kalk pleisteren, dat hij omvallen zal; er zal een overstelpende plasregen zijn; en gij, o grote hagelstenen, zult vallen, en een grote stormwind zalhem splijten.

12

Ziet, als die wand zal gevallen zijn, zal dan niet tot u gezegd worden: Waar is de pleistering, waarmede gij gepleisterd hebt?

13

Daarom alzo zegt de Heere HEERE: Ja, Ik zal hem door een groten stormwind in Mijn grimmigheid splijten, en er zal een overstelpende plasregen zijn in Mijn toorn, en grotehagelstenen in Mijn grimmigheid, om dien te verdoen.

14

Zo zal Ik den wand afbreken, dien gijlieden met loze kalk gepleisterd hebt, en zal hem ter aarde nederwerpen, dat zijn grond zal ontdekt worden; alzo zal de stad vallen, en gij zultin het midden van haar omkomen; en gij zult weten, dat Ik de HEERE ben.

15

Zo zal Ik Mijn grimmigheid tegen den wand voortbrengen, en tegen degenen, die hem pleisteren met loze kalk; en Ik zal tot ulieden zeggen: Die wand is er niet meer, en die hempleisterden, zijn er niet;

16

Te weten de profeten Israels, die van Jeruzalem profeteren, en voor haar een gezicht des vredes zien, waar geen vrede is, spreekt de Heere HEERE.

17

En gij, mensenkind, zet uw aangezicht tegen de dochteren uws volks, dewelke profeteren uit haar hart, en profeteer tegen haar;

18

En zeg: Zo zegt de Heere HEERE: Wee die vrouwen, die kussens naaien voor alle okselen der armen, en maken hoofddeksels voor het hoofd van alle statuur, om de zielen tejagen! Zult gij de zielen Mijns volks jagen, en zult gij u de zielen in het leven behouden?

19

En zult gij Mij ontheiligen bij Mijn volk, voor handvollen van gerst, en voor stukken broods, om zielen te doden, die niet zouden sterven, en om zielen in het leven te behouden, dieniet zouden leven, door uw liegen tot Mijn volk, dat de leugen hoort?

20

Daarom, zo zegt de Heere HEERE: Ziet, Ik wil aan uw kussens, waarmede gij aldaar de zielen jaagt naar de bloemhoven, en Ik zal ze uit uw armen wegscheuren; en Ik zal diezielen losmaken, de zielen, die gij jaagt naar de bloemhoven.

21

Daartoe zal Ik uw hoofddeksels scheuren, en Mijn volk uit uw hand redden, zodat zij niet meer in uw hand zullen zijn tot een jacht; en gij zult weten, dat Ik de HEERE ben.

22

Omdat gijlieden het hart des rechtvaardigen door valsheid hebt bedroefd gemaakt, daar Ik hem geen smart aangedaan heb; en omdat gij de handen des goddelozen gesterkthebt, opdat hij zich van zijn bozen weg niet afkeren zou, dat Ik hem in het leven behield;

23

Daarom zult gij niet meer ijdelheid zien, noch waarzegging gebruiken; maar Ik zal Mijn volk uit uw hand redden, en gij zult weten, dat Ik de HEERE ben.

Ezechiël 14


Ezechiël Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 13

Ezechiël

Index

Hoofdstuk 14

1

Daarna kwamen tot mij mannen uit de oudsten van Israel, en zaten neder voor mijn aangezicht.

2

Toen geschiedde des HEEREN woord tot mij, zeggende:

3

Mensenkind, deze mannen hebben hun drekgoden in hun hart opgezet, en hebben den aanstoot hunner ongerechtigheid recht voor hun aangezichten gesteld; word Ik danernstiglijk van hen gevraagd?

4

Daarom spreek met hen, en zeg tot hen: Alzo zegt de Heere HEERE: Een ieder man uit het huis Israels, die de drekgoden in zijn hart opzet, en den aanstoot zijnerongerechtigheid recht voor zijn aangezicht stelt, en komt tot den profeet, Ik, de HEERE zal hem, als hij komt, antwoorden naar de menigte zijner drekgoden;

5

Opdat Ik het huis Israels in hun hart grijpe, dewijl zij allen door hun drekgoden van Mij vervreemd zijn.

6

Daarom zeg tot het huis Israels: Alzo zegt de Heere HEERE: Bekeert u, en keert u af van uw drekgoden, en keert uw aangezichten af van al uw gruwelen.

7

Want ieder man uit het huis Israels, en uit den vreemdeling, die in Israel verkeert, die zich van achter Mij afscheidt, en zet zijn drekgoden op in zijn hart, en stelt den aanstootzijner ongerechtigheid recht voor zijn aangezicht, en komt tot den profeet, om Mij door hem te vragen; Ik ben de HEERE, hem zal geantwoord worden door Mij;

8

En Ik zal Mijn aangezicht tegen dienzelven man zetten, en zal hem stellen tot een teken en tot spreekwoorden, en zal hem uitroeien uit het midden Mijns volks; en gijlieden zultweten, dat Ik de HEERE ben.

9

Als nu een profeet overreed zal zijn, en iets gesproken zal hebben, Ik, de HEERE, heb dienzelven profeet overreed, en Ik zal Mijn hand tegen hem uitstrekken, en zal hemverdelgen uit het midden van Mijn volk Israel.

10

En zij zullen hun ongerechtigheid dragen; gelijk de ongerechtigheid des vragers zal zijn; alzo zal zijn de ongerechtigheid des profeten;

11

Opdat het huis Israels niet meer van achter Mij afdwale, en zij zich niet meer verontreinigen met al hun overtredingen; alsdan zullen zij Mij tot een volk zijn, en Ik zal hun tot eenGod zijn, spreekt de Heere HEERE.

12

Verder geschiedde des HEEREN woord tot mij, zeggende:

13

Mensenkind, als een land tegen Mij gezondigd zal hebben, zwaarlijk overtredende, zo zal Ik Mijn hand daartegen uitstrekken, en zal hetzelve den staf des broods breken, en eenhonger daarin zenden, dat Ik daaruit mensen en beesten uitroeie;

14

Ofschoon deze drie mannen, Noach, Daniel en Job, in het midden deszelven waren, zij zouden door hun gerechtigheid alleen hun ziel bevrijden, spreekt de Heere HEERE.

15

Zo Ik het boos gedierte make door het land door te gaan, hetwelk dat van kinderen berove, zodat het woest worde, dat er niemand doorga, vanwege het gedierte;

16

Die drie mannen in het midden deszelven zijnde, zo waarachtig als Ik leef, spreekt de Heere HEERE, zo zij zonen, en zo zij dochteren bevrijden zouden, zij zelven alleen zoudenbevrijd worden, maar het land zou woest worden.

17

Of als Ik het zwaard brenge over datzelve land, en zegge: Zwaard! ga door, door dat land, zodat Ik daarvan uitroeie mensen en beesten;

18

Ofschoon die drie mannen in het midden deszelven waren, zo waarachtig als Ik leef, spreekt de Heere HEERE, zij zouden zonen noch dochteren bevrijden, maar zij zelven alleenzouden bevrijd worden.

19

Of als Ik de pestilentie in datzelve land zende, en Mijn grimmigheid daarover met bloed uitgiete, om daarvan mensen en beesten uit te roeien;

20

Ofschoon Noach, Daniel en Job in het midden deszelven waren, zo waarachtig als Ik leef, spreekt de Heere HEERE, zo zij een zoon, of zo zij een dochter zouden bevrijden, zijzouden alleen hun ziel door hun gerechtigheid bevrijden.

21

Want alzo zegt de Heere HEERE: Hoeveel te meer als Ik mijn vier boze gerichten, het zwaard, en den honger, en het boze gedierte, en de pestilentie gezonden zal hebben tegenJeruzalem, om daaruit mensen en beesten uit te roeien!

22

Doch ziet, daarin zullen ontkomenen overblijven, die uitgevoerd zullen worden, zonen en dochteren; ziet, zij zullen tot ulieden uitkomen, en gij zult hun weg zien, en hunhandelingen; en gij zult vertroost worden over het kwaad, dat Ik over Jeruzalem gebracht zal hebben, ja, al wat Ik zal gebracht hebben over haar.

23

Zo zullen zij u vertroosten, als gij hun weg en hun handelingen zien zult; en gij zult weten, dat Ik niet zonder oorzaak gedaan heb, al wat Ik in haar gedaan heb, spreekt de HeereHEERE.

Ezechiël 15


Ezechiël Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 14

Ezechiël

Index

Hoofdstuk 15

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Mensenkind, wat is het hout des wijnstoks meer dan alle hout, of de wijnrank meer dan dat onder het hout eens wouds is?

3

Wordt daarvan hout genomen, om een stuk werk te maken? Neemt men daarvan een pin, om enig vat daaraan te hangen?

4

Ziet, het wordt aan het vuur overgegeven, opdat het verteerd worde; het vuur verteert beide zijn einden, en zijn middelste wordt verbrand; zou het deugen tot een stuk werks?

5

Ziet, toen het geheel was, werd het tot geen stuk werks gemaakt; hoeveel te min als het vuur dat verteerd heeft, zodat het verbrand is, zal het dan nog tot een stuk werks gemaaktworden?

6

Daarom, alzo zegt de Heere HEERE: Gelijk als het hout des wijnstoks is onder het hout des wouds, hetwelk Ik aan het vuur overgeef, opdat het verteerd worde, alzo zal Ik deinwoners van Jeruzalem overgeven.

7

Want Ik zal Mijn aangezicht tegen hen zetten; als zij van het ene vuur uitgaan, zal het andere vuur hen verteren; en gij zult weten, dat Ik de HEERE ben, als Ik Mijn aangezicht tegenhen gesteld zal hebben.

8

En Ik zal het land woest maken, omdat zij zwaarlijk overtreden hebben, spreekt de Heere HEERE.

Ezechiël 16


Ezechiël Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 15

Ezechiël

Index

Hoofdstuk 16

1

Verder geschiedde des HEEREN woord tot mij, zeggende:

2

Mensenkind, maak Jeruzalem haar gruwelen bekend,

3

En zeg: Alzo zegt de Heere HEERE tot Jeruzalem: Uw handelingen en uw geboorten zijn uit het land der Kanaanieten; uw vader was een Amoriet en uw moeder eenHethietische.

4

En aangaande uw geboorten: ten dage, als gij geboren waart, werd uw navel niet afgesneden; en gij waart niet met water gewassen, toen Ik u aanschouwde; gij waart ookgeenszins met zout gewreven, noch in windselen gewonden.

5

Geen oog had medelijden over u, om u een van deze dingen te doen, om zich over u te erbarmen; maar gij zijt geworpen geweest op het vlakke des velds, om de walgelijkheidvan uw ziel, ten dage, toen gij geboren waart.

6

Als Ik bij u voorbijging, zo zag Ik u, vertreden zijnde in uw bloed, en Ik zeide tot u in uw bloed: Leef; ja, Ik zeide tot u in uw bloed: Leef!

7

Ik heb u tot tien duizend, als het gewas des velds, gemaakt; en gij zijt gegroeid, en groot geworden, en zijt gekomen tot grote sierlijkheid; uw borsten zijn vast geworden, en uwhaar is gewassen, doch gij waart naakt en bloot.

8

Als Ik nu bij u voorbijging, zag Ik u, en ziet, uw tijd was de tijd der minne; zo breidde Ik Mijn vleugel over u uit, en dekte uw naaktheid; ja, Ik zwoer u, en kwam met u in een verbond,spreekt de Heere HEERE en gij werdt de Mijne.

9

Daarna wies Ik u met water, en Ik spoelde uw bloed van u af, en zalfde u met olie.

10

Ik bekleedde u ook met gestikt werk, en Ik schoeide u met dassenvellen, en omgordde u met fijn linnen, en bedekte u met zijde.

11

Ook versierde Ik u met sieraad, en deed armringen aan uw handen, en een keten aan uw hals.

12

Desgelijks deed Ik een voorhoofdsiersel aan uw aangezicht, en oorringen aan uw oren, en een kroon der heerlijkheid op uw hoofd.

13

Zo waart gij versierd met goud en zilver, en uw kleding was fijn linnen, en zijde, en gestikt werk; gij at meelbloem, en honig, en olie, en gij waart gans zeer schoon, en waartvoorspoedig, dat gij een koninkrijk werdt.

14

Daartoe ging van u een naam uit onder de heidenen om uw schoonheid; want die was volmaakt door Mijn heerlijkheid, die Ik op u gelegd had, spreekt de Heere HEERE.

15

Maar gij hebt vertrouwd op uw schoonheid, en hebt gehoereerd vanwege uw naam; ja, hebt uw hoererijen uitgestort aan een ieder, die voorbijging; voor hem was zij.

16

En gij hebt van uw klederen genomen, en u gemaakt geplekte hoogten, en hebt daarop gehoereerd; zulks is niet gekomen, en zal niet geschieden.

17

Daartoe hebt gij genomen de vaten uws sieraads van Mijn goud en van Mijn zilver, dat Ik u gegeven had, en gij hebt u mansbeelden gemaakt, en gij hebt met dezelvegehoereerd.

18

En gij hebt uw gestikte klederen genomen, en hebt ze bedekt; en gij hebt Mijn olie en Mijn reukwerk voor hun aangezichten gesteld.

19

En Mijn brood, hetwelk Ik u gaf, meelbloem en olie, en honig, waarmede Ik u spijsde, dat hebt gij ook voor hun aangezichten gesteld tot een liefelijken reuk; zo is het geschied,spreekt de Heere HEERE.

20

Verder hebt gij uw zonen en uw dochteren, die gij Mij gebaard hadt, genomen, en hebt ze denzelven geofferd om te verteren; is het wat kleins van uw hoererijen,

21

Dat gij Mijn kinderen geslacht hebt, en hebt ze overgegeven, als gij dezelve voor hen door het vuur hebt doen gaan?

22

Ook hebt gij bij al uw gruwelen en uw hoererijen niet gedacht aan de dagen uwer jonkheid, als gij naakt en bloot waart, als gij vertreden waart in uw bloed.

23

Het is ook geschied na al uw boosheid,, wee, wee u, spreekt de Heere HEERE),

24

Dat gij u een verwelfsel gebouwd hebt, en u een hoge plaats gemaakt hebt in elke straat.

25

Aan elk hoofd des wegs hebt gij uw hoge plaatsen gebouwd, en hebt uw schoonheid gruwelijk gemaakt, en hebt met uw benen geschreden voor een ieder, die voorbijging, enhebt uw hoererijen vermenigvuldigd.

26

Gij hebt ook gehoereerd met de kinderen van Egypte, uw naburen, die groot van vlees zijn; en gij hebt uw hoererij vermenigvuldigd, om Mij tot toorn te verwekken.

27

Ziet, daarom strekte Ik Mijn hand over u uit, en verminderde uw bescheiden deel; en Ik gaf u over in den lust dergenen, die u haten, der dochteren der Filistijnen, die vanwege uwschandelijken weg beschaamd waren.

28

Verder hebt gij gehoereerd met de kinderen van Assur, omdat gij onverzadelijk waart; ja, als gij met hen gehoereerd hebt, zijt gij ook niet verzadigd geworden.

29

Maar gij hebt uw hoererij vermenigvuldigd in het land van Kanaan tot in Chaldea; en daarmede ook zijt gij niet verzadigd geworden.

30

Hoe zwak is uw hart (spreekt de Heere HEERE) als gij al deze dingen doet, zijnde het werk van een heersende hoerachtige vrouw!

31

Als gij uw verwelfsel bouwt aan het hoofd van iederen weg, en uw hoge plaats maakt in elke straat, en niet zijt geweest als een hoer, het hoerenloon beschimpende.

32

O, die overspelige vrouw, zij neemt in plaats van haar man de vreemden aan.

33

Men geeft loon aan alle hoeren; maar gij geeft uw loon aan al uw boelen, en gij beschenkt ze, opdat zij tot u van rondom zouden ingaan om uw hoererijen.

34

Zo geschiedt met u in uw hoererijen het tegendeel van de vrouwen, dewijl men u niet naloopt, om te hoereren; want als gij hoerenloon geeft, en het hoerenloon u niet gegevenwordt; zo zijt gij tot een tegendeel geworden.

35

Daarom, o hoer, hoor des HEEREN woord.

36

Alzo zegt de Heere HEERE: Omdat uw vergif uitgestort is, en uw schaamte door uw hoererijen met uw boelen ontdekt is, en met al de drekgoden uwer gruwelen, en na het bloeduwer kinderen, dat gij hun gegeven hebt;

37

Daarom, zie, Ik zal al uw boelen vergaderen, met dewelke gij vermengd zijt geweest, en allen, die gij liefgehad hebt, met allen, die gij gehaat hebt; en Ik zal hen van rondomvergaderen tegen u, en Ik zal voor hen uw naaktheid ontdekken, dat zij uw ganse naaktheid zien zullen.

38

Daartoe zal Ik u naar de rechten der overspeelsters en der bloedvergietsters richten; en Ik zal u overgeven aan het bloed der grimmigheid en des ijvers.

39

En Ik zal u in hun hand overgeven, en zij zullen uw verwelfsel afbreken, en uw hoge plaatsen omwerpen, en uw klederen u uittrekken, en uw sierlijke juwelen nemen, en u naakten bloot laten.

40

Daarna zullen zij tegen u een vergadering doen opkomen, en zullen u met stenen stenigen, en u met hun zwaarden doorsteken.

41

Zij zullen ook uw huizen met vuur verbranden, en oordelen tegen u uitvoeren voor veler vrouwen ogen; en Ik zal u doen ophouden van een hoer te zijn, en gij zult ook niet meerhoerenloon geven.

42

Zo zal Ik Mijn grimmigheid op u doen rusten, en Mijn ijver zal van u afwijken; en Ik zal stil zijn, en niet meer toornig wezen.

43

Daarom dat gij niet gedacht hebt aan de dagen uwer jonkheid, en Mij tot beroering geweest zijt met dit alles, zie, zo zal Ik ook uw weg op uw hoofd geven, spreekt de HeereHEERE; en gij zult die schandelijke daad niet doen boven al uw gruwelen.

44

Zie, een ieder, die spreekwoorden gebruikt, zal van u een spreekwoord gebruiken, zeggende: Zo de moeder is, is haar dochter.

45

Gij zijt de dochter uwer moeder, die de walg had van haar man en van haar kinderen; en gij zijt de zuster uwer zusteren, die de walg gehad hebben van haar mannen en vanhaar kinderen; uw moeder was een Hethietische, en uw vader een Amoriet.

46

Uw grote zuster nu is Samaria, zij en haar dochteren, dewelke woont aan uw linkerhand; maar uw zuster, die kleiner is dan gij, die tegen uw rechterhand woont, is Sodom enhaar dochteren.

47

Doch gij hebt in haar wegen niet gewandeld, noch naar haar gruwelen gedaan; het was wat gerings, een verdriet; maar gij hebt het meer verdorven dan zij, in al uw wegen.

48

Zo waarachtig als Ik leef, spreekt de Heere HEERE, indien Sodom, uw zuster, zij met haar dochteren, gedaan heeft, gelijk gij gedaan hebt en uw dochteren!

49

Ziet, dit was de ongerechtigheid uwer zuster Sodom; hoogmoed, zatheid van brood en stille gerustheid had zij en haar dochteren; maar zij sterkte de hand des armen ennooddruftigen niet.

50

En zij verhieven zich, en deden gruwelijkheid voor Mijn aangezicht; daarom deed Ik ze weg, nadat Ik het gezien had.

51

Samaria ook heeft naar de helft uwer zonden niet gezondigd; en gij hebt uw gruwelen meer dan zij vermenigvuldigd, en hebt uw zusters gerechtvaardigd door al uw gruwelen,die gij gedaan hebt.

52

Draag gij dan ook uw schande, gij, die voor uw zusteren geoordeeld hebt door uw zonden, die gij gruwelijker gemaakt hebt dan zij; zij zijn rechtvaardiger dan gij; wees gij danook beschaamd, en draag uw schande, omdat gij uw zusters gerechtvaardigd hebt.

53

Als Ik haar gevangenen wederbrengen zal, namelijk de gevangenen van Sodom en haar dochteren, en de gevangenen van Samaria en haar dochteren, dan zal Ik wederbrengende gevangenen uwer gevangenis in het midden van haar.

54

Opdat gij uw schande draagt, en te schande gemaakt wordt, om al hetgeen gij gedaan hebt, als gij haar troosten zult.

55

Als uw zusters, Sodom en haar dochteren, zullen wederkeren tot haar vorigen staat, mitsgaders Samaria en haar dochteren zullen wederkeren tot haar vorigen staat, zult gij ooken uw dochteren wederkeren tot uw vorigen staat.

56

Ja, uw zuster Sodom is in uw mond niet gehoord geweest, ten dage uws groten hoogmoeds,

57

Aleer uw boosheid ontdekt was. Als de tijd was der versmading van de dochteren van Syrie, en van al degenen, die rondom datzelve waren, de dochteren der Filistijnen, die uverachten van rondom,

58

Hebt gij uw schandelijke daden en uw gruwelen gedragen, spreekt de HEERE.

59

Want alzo zegt de Heere HEERE: Ik zal u ook doen, gelijk als gij gedaan hebt, die den eed veracht hebt, brekende het verbond.

60

Evenwel zal Ik gedachtig wezen aan Mijn verbond met u, in de dagen uwer jonkheid, en Ik zal met u een eeuwig verbond oprichten.

61

Dan zult gij uwer wegen gedenken en beschaamd zijn, als gij uw zusteren, die groter zijn dan gij, aannemen zult; want Ik zal u dezelve geven tot dochteren, maar niet uit uwverbond.

62

Want Ik zal Mijn verbond met u oprichten, en gij zult weten, dat Ik de HEERE ben;

63

Opdat gij het gedachtig zijt, en u schaamt, en niet meer uw mond opent vanwege uw schande, wanneer Ik voor u verzoening doen zal over al hetgeen gij gedaan hebt, spreektde Heere HEERE. Ezechi?l 17

Ezechiël 17


Ezechiël Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 16

Ezechiël

Index

Hoofdstuk 17

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Mensenkind, stel een raadsel voor, en gebruik een gelijkenis tot het huis Israels,

3

En zeg: Alzo zegt de Heere HEERE: Een arend, die groot was, groot van vleugelen, lang van vlerken, vol van vederen, die verscheidene veren had, kwam op den Libanon, en namden oppersten tak van een ceder.

4

Hij plukte den top van zijn jonge takjes af, en bracht hem in een land van koophandel; hij zette hem in een stad van kooplieden.

5

Hij nam ook van het zaad des lands, en legde het in een zaadakker; hij nam het, hij zette het bij vele wateren met grote voorzichtigheid.

6

En het sproot uit, en werd tot een welig uitlopende wijnstok, doch nederig van stam, ziende met zijn takken naar hem, dewijl zijn wortelen onder hem waren. Zo werd hij tot eenwijnstok, die ranken voortbracht en scheuten uitwierp.

7

Nog was er een grote arend, groot van vleugelen en overvloedig van vederen; en ziet, deze wijnstok voegde zijn wortelen naar denzelven toe, en wierp zijn takken tot hem uit,opdat hij hem bevochtigen zou naar de bedden zijner planting toe.

8

Hij was in een goede landouwe bij vele wateren geplant, om takken te maken en vrucht te dragen, opdat hij tot een heerlijken wijnstok worden mocht.

9

Zeg: Alzo zegt de Heere HEERE: Zal hij gedijen? Zal hij niet zijn wortelen uitrukken, en zijn vrucht afsnijden, dat hij droog worde? Hij zal aan al de bladeren van zijn gewasverdrogen; en dat niet door een groten arm, noch door veel volks, om dien van zijn wortelen weg te voeren.

10

Ja, ziet, zal hij geplant zijnde gedijen? Zal hij niet, als de oostenwind hem aanroert, gans verdrogen? Op de bedden van zijn gewas zal hij verdrogen.

11

Daarna geschiedde des HEEREN woord tot mij, zeggende:

12

Zeg nu tot dat wederspannig huis: Weet gij niet, wat deze dingen zijn? Zeg: Ziet, de koning van Babel is tot Jeruzalem gekomen, en heeft haar koning genomen, en haar vorsten,en heeft ze tot zich gevoerd naar Babel.

13

Daartoe heeft hij van het koninklijk zaad genomen, en daarmede een verbond gemaakt, en heeft hem tot een eed gebracht, en de machtigen des lands heeft hij weggenomen;

14

Opdat het koninkrijk nederig zou zijn, zich niet verheffende, en dat het, zijn verbond houdende, bestaan mocht.

15

Maar hij rebelleerde tegen hem, zendende zijn boden in Egypte, opdat men hem paarden en veel volks bestellen zou; zal hij gedijen? Zal hij ontkomen, die zulke dingen doet?Ja, zal hij het verbond breken en ontkomen?

16

Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo hij niet in de plaats des konings, die hem koning gemaakt heeft, wiens eed hij veracht, en wiens verbond hij gebrokenheeft, bij hem in het midden van Babel zal sterven!

17

Ook zal Farao, door een groot heir en door menigte van krijgs vergadering, met hem in oorlog niets uitrichten als men een wal zal opwerpen, en als men sterkten bouwen zal,om vele zielen uit te roeien.

18

Want hij heeft den eed veracht, brekende het verbond, daar hij, ziet, zijn hand gegeven had; dewijl hij al deze dingen gedaan heeft, zal hij niet ontkomen.

19

Daarom, alzo zegt de Heere HEERE: Zo waarachtig als Ik leef, zo Ik Mijn eed, dien hij veracht heeft, en Mijn verbond, dat hij gebroken heeft, datzelve niet op zijn hoofd geve!

20

En Ik zal Mijn net over hem uitspreiden, dat hij gegrepen zal worden in Mijn jachtgaren; en Ik zal daar met hem rechten over zijn overtreding, waardoor hij tegen Mij overtredenheeft.

21

Daartoe zullen al zijn vluchtelingen met al zijn benden door het zwaard vallen, en de overgeblevenen zullen in alle winden verstrooid worden; en gijlieden zult weten, dat Ik, deHEERE, gesproken heb.

22

Alzo zegt de Heere HEERE: Ik zal ook van den oppersten tak des hogen ceders nemen, dat Ik zetten zal; van het opperste zijner jonge takjes zal Ik een tederen afplukken,denwelken Ik op een hogen en verhevenen berg planten zal;

23

Op den berg der hoogte van Israel zal Ik hem planten; en hij zal takken voortbrengen, en vrucht dragen, en hij zal tot een heerlijken ceder worden, dat onder hem wonen zal allegevogelte van allerlei vleugel; in de schaduw zijner takken zullen zij wonen.

24

Zo zullen alle bomen des velds weten, dat Ik, de HEERE, den hogen boom vernederd heb, den nederigen boom verdroogd, en den drogen boom bloeiende gemaakt heb; Ik, deHEERE, heb het gesproken, en zal het doen. Ezechi?l 18

Ezechiël 18


Ezechiël Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 17

Ezechiël

Index

Hoofdstuk 18

1

Verder geschiedde des HEEREN woord tot mij, zeggende:

2

Wat is ulieden, dat gij dit spreekwoord gebruikt van het land Israels, zeggende: De vaders hebben onrijpe druiven gegeten, en de tanden der kinderen zijn stomp geworden?

3

Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo het ulieden meer gebeuren zal, dit spreekwoord in Israel te gebruiken!

4

Ziet, alle zielen zijn Mijne; gelijk de ziel des vaders, alzo ook de ziel des zoons, zijn Mijne; de ziel, die zondigt, die zal sterven.

5

Wanneer nu iemand rechtvaardig is, en doet recht en gerechtigheid;

6

Niet eet op de bergen, en zijn ogen niet opheft tot de drekgoden van het huis Israels; noch de huisvrouw zijns naasten verontreinigt, noch tot de afgezonderde vrouw nadert;

7

En niemand verdrukt, den schuldenaar zijn pand wedergeeft, geen roof rooft, den hongerige zijn brood geeft, en den naakte met kleding bedekt;

8

Niet geeft op woeker, noch overwinst neemt, zijn hand van onrecht afkeert, waarachtig recht tussen den een en den anderen oefent;

9

In Mijn inzettingen wandelt, en Mijn rechten onderhoudt, om trouwelijk te handelen; die rechtvaardige zal gewisselijk leven, spreekt de Heere HEERE.

10

Heeft hij nu een zoon gewonnen, die een inbreker is, die bloed vergiet, die zijn broeder doet een van deze dingen;

11

En die al die dingen niet doet; maar eet ook op de bergen, en verontreinigt de huisvrouw zijns naasten;

12

Verdrukt den ellendige en den nooddruftige, rooft veel roofs, geeft het pand niet weder, en heft zijn ogen op tot de drekgoden, doet gruwel;

13

Geeft op woeker, en neemt overwinst; zou die leven? Hij zal niet leven, al die gruwelen heeft hij gedaan; hij zal voorzeker gedood worden; zijn bloed zal op hem zijn!

14

Ziet nu, heeft hij een zoon gewonnen, die al de zonden zijn vaders, die hij doet, aanziet, en toeziet, dat hij dergelijke niet doet;

15

Niet eet op de bergen, noch zijn ogen opheft tot de drekgoden van het huis Israels, de huisvrouw zijns naasten niet verontreinigt;

16

En niemand verdrukt, het pand niet behoudt, en geen roof rooft, zijn brood den hongerige geeft, en den naakte met kleding bedekt;

17

Zijn hand van den ellendige afhoudt, geen woeker noch overwinst neemt, Mijn rechten doet, en in Mijn inzettingen wandelt; die zal niet sterven om de ongerechtigheid zijnsvaders; hij zal gewisselijk leven.

18

Zijn vader, dewijl hij met onderdrukking onderdrukt heeft, des broeders goed geroofd heeft, en gedaan heeft, dat niet goed was in het midden zijner volken; ziet daar, hij zalsterven in zijn ongerechtigheid.

19

Maar gijlieden zegt: Waarom draagt de zoon niet de ongerechtigheid des vaders? Immers zal de zoon, die recht en gerechtigheid gedaan heeft, en al Mijn inzettingenonderhouden, en die gedaan heeft, gewisselijk leven.

20

De ziel, die zondigt, die zal sterven; de zoon zal niet dragen de ongerechtigheid des vaders, en de vader zal niet dragen de ongerechtigheid des zoons; de gerechtigheid desrechtvaardigen zal op hem zijn, en de goddeloosheid des goddelozen zal op hem zijn.

21

Maar wanneer de goddeloze zich bekeert van al zijn zonden, die hij gedaan heeft, en al Mijn inzettingen onderhoudt, en doet recht en gerechtigheid, hij zal gewisselijk leven, hijzal niet sterven.

22

Al zijn overtredingen, die hij gedaan heeft, zullen hem niet gedacht worden; in zijn gerechtigheid, die hij gedaan heeft, zal hij leven.

23

Zou Ik enigzins lust hebben aan den dood des goddelozen, spreekt de Heere HEERE; is het niet, als hij zich bekeert van zijn wegen, dat hij leve?

24

Maar als de rechtvaardige zich afkeert van zijn gerechtigheid, en onrecht doet, doende naar al de gruwelen, die de goddeloze doet, zou die leven? Al zijn gerechtigheden, die hijgedaan heeft, zullen niet gedacht worden; in zijn overtreding, waardoor hij overtreden heeft, en in zijn zonde, die hij gezondigd heeft, in die zal hij sterven.

25

Nog zegt gijlieden: De weg des HEEREN is niet recht; hoort nu, o huis Israels! is Mijn weg niet recht? Zijn niet uw wegen onrecht?

26

Als de rechtvaardige zich afkeert van zijn gerechtigheid, en onrecht doet, en sterft in dezelve, hij zal in zijn onrecht, dat hij gedaan heeft, sterven.

27

Maar als de goddeloze zich bekeert van zijn goddeloosheid, die hij gedaan heeft, en doet recht en gerechtigheid, die zal zijn ziel in het leven behouden;

28

Dewijl hij toeziet, en zich bekeert van al zijn overtredingen, die hij gedaan heeft, hij zal gewisselijk leven, hij zal niet sterven.

29

Evenwel zegt het huis Israels: De weg des Heeren is niet recht. Zouden Mijn wegen, o huis Israels, niet recht zijn? Zijn niet uw wegen onrecht?

30

Daarom zal Ik u richten, o huis Israels! een ieder naar zijn wegen, spreekt de Heere HEERE, keert weder, en bekeert u van al uw overtredingen, zo zal de ongerechtigheid u niettot een aanstoot worden.

31

Werpt van u weg al uw overtredingen, waardoor gij overtreden hebt, en maakt u een nieuw hart en een nieuwen geest; want waarom zoudt gij sterven, o huis Israels?

32

Want Ik heb geen lust aan den dood des stervenden, spreekt de Heere HEERE; daarom bekeert u en leeft. Ezechi?l 19

Ezechiël 19


Ezechiël Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 18

Ezechiël

Index

Hoofdstuk 19

1

Verder, hef gij een weeklage op over de vorsten van Israel,

2

En zeg: Wat was uw moeder? Een leeuwin, onder de leeuwen nederliggende; zij bracht haar welpen op in het midden der jonge leeuwen.

3

Zij toog nu een van haar welpen op; het werd een jonge leeuw, die leerde roof te roven, hij at mensen op.

4

Dit hoorden de volken van hem, hij werd gegrepen in hun groeve; en zij brachten hem met haken naar Egypteland.

5

Zij nu ziende, dat zij in hope was geweest, doch haar verwachting verloren was, zo nam zij een ander van haar welpen, hetwelk zij tot een jongen leeuw stelde.

6

Deze wandelde steeds onder de leeuwen, werd een jonge leeuw, en leerde roof te roven, hij at mensen op.

7

Hij bekende zijn weduwen, en hij verwoestte hun steden; zodat het land en zijn volheid ontzet werd van de stem zijner brulling.

8

Toen begaven zich de volken tegen hem rondom uit de landschappen, en zij spreidden hun net over hem uit; in hun groeve werd hij gegrepen.

9

En zij stelden hem in gesloten bewaring met haken, opdat zij hem brachten tot den koning van Babel; zij brachten hem in vestingen, opdat zijn stem niet meer gehoord wierde opde bergen Israels.

10

Uw moeder was als een wijnstok in uw stilheid, geplant bij wateren; hij was vruchtbaar en vol ranken vanwege vele wateren.

11

En hij had sterke roeden tot scepteren der heersers, en de stam van elke roede werd hoog tussen de dichte takken; en hij werd gezien door zijn hoogte, met de menigte zijnertakken.

12

Maar hij werd door grimmigheid uitgerukt, en ter aarde geworpen, en de oostenwind heeft zijn vrucht verdroogd; zijn sterke roeden zijn afgebroken en zijn verdroogd; het vuurheeft ze verteerd.

13

En nu is hij geplant in een woestijn, in een dor en dorstig land.

14

Daartoe is een vuur uitgegaan uit een roede zijner ranken, dat zijn vrucht verteerd heeft; zodat aan hem geen sterke roede is tot een scepter, om te heersen. Dit is een weeklage,en is tot een weeklage geworden. Ezechi?l 20

Ezechiël 20


Ezechiël Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 19

Ezechiël

Index

Hoofdstuk 20

1

En het geschiedde in het zevende jaar, in de vijfde maand, op den tienden derzelver maand, dat er mannen uit de oudsten van Israel kwamen, om den HEERE te vragen; en zijzaten neder voor mijn aangezicht.

2

Toen geschiedde des HEEREN woord tot mij, zeggende:

3

Mensenkind, spreek tot de oudsten van Israel, en zeg tot hen: Alzo zegt de Heere HEERE: Komt gij, om Mij te vragen? Zo waarachtig als Ik leef, zo Ik van u gevraagd worde,spreekt de Heere HEERE.

4

Zoudt gij hun recht geven, zoudt gij hun recht geven, o mensenkind? Maak hun de gruwelen hunner vaderen bekend;

5

En zeg tot hen: Alzo zegt de Heere HEERE: Ten dage als Ik Israel verkoos, zo hief Ik Mijn hand op tot het zaad van het huis Jakobs, en maakte Mijzelven hun in Egyptelandbekend; ja, Ik hief Mijn hand tot hen op, zeggende: Ik ben de HEERE, uw God.

6

Ten zelven dage hief Ik Mijn hand tot hen op, dat Ik hen uit Egypteland uitvoeren zou, in een land, dat Ik voor hen uitgespeurd had, vloeiende van melk en honig, hetwelk hetsieraad is van alle landen.

7

En Ik zeide tot hen: Een ieder werpe de verfoeiselen zijner ogen weg; en verontreinigt ulieden niet met de drekgoden van Egypte; Ik, de HEERE, ben uw God.

8

Maar zij waren wederspannig tegen Mij, en wilden naar Mij niet horen; niemand wierp de verfoeiselen zijner ogen weg, noch verliet de drekgoden van Egypte; daarom zeide Ik,dat Ik Mijn grimmigheid over hen uitgieten zou, om Mijn toorn tegen hen te volbrengen in het midden van Egypteland.

9

Doch Ik deed het om Mijns Naams wil, opdat hij niet ontheiligd wierde voor de ogen der heidenen, in welker midden zij waren; aan welke Ik Mij, voor derzelver ogen, bekendgemaakt heb, om hen uit Egypteland uit te voeren.

10

En Ik voerde hen uit Egypteland, en bracht hen in de woestijn.

11

Daar gaf Ik hun Mijn inzettingen, en maakte hun Mijn rechten bekend, dewelke, zo ze een mens doet, zal hij door dezelve leven.

12

Daartoe ook gaf Ik hun Mijn sabbatten, om een teken te zijn tussen Mij en tussen hen, opdat zij zouden weten, dat Ik de HEERE ben, Die hen heilige.

13

Maar het huis Israels werd wederspannig tegen Mij in de woestijn; zij wandelden in Mijn inzettingen niet, en verwierpen Mijn rechten; dewelke, zo ze een mens doet, zal hij doordezelve leven; en zij ontheiligden Mijn sabbatten zeer, dat Ik zeide, Mijn grimmigheid te zullen uitgieten over hen in de woestijn, om hen te verdoen.

14

Maar Ik deed het om Mijns Naams wil, opdat die niet ontheiligd werd voor de ogen van die heidenen, voor welker ogen Ik hen uitvoerde.

15

Evenwel hief Ik ook Mijn hand op tot hen in de woestijn, dat Ik hen niet zou brengen in het land, dat Ik hun gegeven had, vloeiende van melk en honig, hetwelk het sieraad is vanalle landen;

16

Daarom dat zij Mijn rechten verwierpen, en in Mijn inzettingen niet wandelden, en Mijn sabbatten ontheiligden; want hun hart wandelde hun drekgoden na.

17

Doch Mijn oog verschoonde hen, dat Ik hen niet verdierf, en geen voleinding met hen maakte in de woestijn.

18

Maar Ik zeide tot hun kinderen in de woestijn: Wandelt niet in de inzettingen uwer vaderen, en onderhoudt hun rechten niet, en verontreinigt u niet met hun drekgoden.

19

Ik ben de HEERE, uw God, wandelt in Mijn inzettingen, en onderhoudt Mijn rechten, en doet dezelve.

20

En heiligt Mijn sabbatten, en zij zullen tot een teken zijn tussen Mij en tussen ulieden, opdat gij weet, dat Ik, de HEERE, uw God ben.

21

Maar die kinderen waren ook wederspannig tegen Mij; zij wandelden niet in Mijn inzettingen, en Mijn rechten namen zij niet waar, om die te doen; dewelke, zo ze een mensdoet, zal hij door dezelve leven; zij ontheiligden Mijn sabbatten, dat Ik zeide, Mijn grimmigheid te zullen uitgieten over hen, volbrengende Mijn toorn tegen hen in de woestijn.

22

Doch Ik keerde Mijn hand af, en deed het om Mijns Naams wil, opdat hij voor de ogen der heidenen niet zou ontheiligd worden, voor welker ogen Ik hen uitgevoerd had.

23

Ik hief ook Mijn hand tot hen op in de woestijn, dat Ik hen verspreiden zou onder de heidenen, en hen verstrooien in de landen;

24

Omdat zij Mijn rechten niet gedaan hadden, maar Mijn inzettingen verworpen en Mijn sabbatten ontheiligd hadden, en hun ogen achter de drekgoden hunner vaderen waren.

25

Daarom gaf Ik hun ook besluitingen, die niet goed waren, en rechten, waarbij zij niet leven zouden.

26

En Ik verontreinigde hen in hun giften, omdat zij door het vuur deden doorgaan al wat de baarmoeder opent; opdat Ik ze verwoesten zou, ten einde dat zij zouden weten, dat Ik deHEERE ben.

27

Daarom, mensenkind, spreek tot het huis Israels, en zeg tot hen: Alzo zegt de Heere HEERE: Hiermede nog hebben Mij uw vaderen gesmaad, dat zij door overtreding tegen Mijovertreden hebben.

28

Als Ik hen in het land gebracht had, over hetwelk Ik Mijn hand opgeheven had, om hetzelve hun te geven, zo zagen zij naar allen hogen heuvel, en alle dicht geboomte, enofferden daar hun offeren, en gaven daar hun tergende offeranden, en daar zetten zij hun liefelijken reuk, en daar offerden zij hun drankofferen.

29

En Ik zeide tot hen: Wat is die hoogte, waarhenen gij gaat? Nochtans is de naam daarvan genoemd hoogte, tot op dezen dag toe.

30

Daarom zeg tot het huis Israels: Alzo zegt de Heere HEERE: Zijt gij verontreinigd geworden in den weg uwer vaderen, en hoereert gij achter hun verfoeiselen?

31

Ja, met het offeren uwer gaven, met uw kinderen door het vuur te doen doorgaan, zijt gij verontreinigd aan al uw drekgoden tot op dezen dag toe; en zou Ik van u gevraagdworden, o huis Israels? Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo Ik van u gevraagd worde!

32

Daarom, dat in uw geest opgeklommen is, zal geenszins geschieden, dat gij zegt: Wij zullen als de heidenen en als de geslachten der landen zijn, dienende hout en steen.

33

Zo waarachtig als Ik leef, spreekt de Heere HEERE: Zo Ik niet met een sterke hand, en uitgestrekten arm, en met een uitgegoten grimmigheid over u zal regeren!

34

Want Ik zal u uit de volken voeren, en u vergaderen uit de landen, waarin gij verstrooid zijt, door een sterke hand, en door een uitgestrekten arm, en door een uitgegotengrimmigheid.

35

Daartoe zal Ik u brengen in de woestijn der volken, en Ik zal met u aldaar rechten, aangezicht aan aangezicht;

36

Gelijk als Ik gerecht heb met uw vaderen in de woestijn van Egypteland, alzo zal Ik met u rechten, spreekt de Heere HEERE.

37

En Ik zal ulieden onder de roede doen doorgaan, en Ik zal u brengen onder den band des verbonds.

38

Daartoe zal Ik, die rebel zijn, en die tegen Mij overtreden, uit ulieden uitzuiveren; Ik zal hen uit het land hunner vreemdelingschappen uitvoeren, en zij zullen in het landschapIsraels niet weder komen, en gij zult weten, dat Ik de HEERE ben.

39

En gijlieden, o huis Israels, alzo zegt de Heere HEERE: Gaat henen, dient een ieder zijn drekgoden, ook hierna, dewijl gijlieden naar Mij niet hoort; doch ontheiligt niet meer Mijnheiligen Naam, met uw giften en met uw drekgoden.

40

Want op Mijn heiligen berg, op den hogen berg Israels, spreekt de Heere HEERE, daar zal Mij het ganse huis Israels in het land dienen, zij allen; daar zal Ik welgevallen aan hennemen, en daar zal Ik uw hefofferen eisen, en de eerstelingen uwer heffingen met al uw geheiligde dingen.

41

Ik zal een welgevallen aan ulieden nemen om den liefelijken reuk, wanneer Ik u van de volken uitvoeren, en u vergaderen zal uit de landen, in dewelke gij zult verstrooid zijn, en Ikzal in u geheiligd worden voor de ogen der heidenen.

42

En gij zult weten, dat Ik de HEERE ben, als Ik u in het landschap Israels gebracht zal hebben, in het land, waarover Ik Mijn hand opgeheven heb, om hetzelve uw vaderen tegeven.

43

Daar zult gij dan gedenken aan uw wegen, en aan al uw handelingen waarmede gij u verontreinigd hebt, en gij zult van u zelven een walging hebben over al uw boosheden, diegij gedaan hebt.

44

Zo zult gij weten, dat Ik de HEERE ben, als Ik met u gedaan zal hebben, om Mijns Naams wil, niet naar uw boze wegen, noch naar uw verdorven handelingen, o huis Israels,spreekt de Heere HEERE.

45

Verder geschiedde des HEEREN woord tot mij, zeggende:

46

Mensenkind, zet uw aangezicht naar den weg van het zuiden, en drup tegen het zuiden; en profeteer tegen het woud van het veld in het zuiden.

47

En zeg tot het zuiderwoud: Hoor des HEEREN woord: Alzo zegt de Heere HEERE: Ziet, Ik zal een vuur in u aansteken, hetwelk in u allen groenen boom en allen dorren boomverteren zal; de vlammende vlam zal niet uitgeblust worden, maar daardoor zullen verbrand worden alle aangezichten van het zuiden tot het noorden toe.

48

En alle vlees zal zien, dat Ik, de HEERE, dat aangestoken heb; het zal niet uitgeblust worden.

49

En ik zeide: Ach, Heere HEERE, zij zeggen van mij: Is hij niet een verdichter van gelijkenissen?

Ezechiël 21


Ezechiël Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 20

Ezechiël

Index

Hoofdstuk 21

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Mensenkind! zet uw aangezicht tegen Jeruzalem, en drup tegen de heiligdommen, en profeteer tegen het land van Israel;

3

En zeg tot het land van Israel: Alzo zegt de HEERE: Ziet, Ik wil aan u, en Ik zal Mijn zwaard uit zijn schede trekken; en Ik zal van u uitroeien den rechtvaardige en den goddeloze.

4

Omdat Ik dan van u uitroeien zal den rechtvaardige en den goddeloze, daarom zal Mijn zwaard uit zijn schede uitgaan tegen alle vlees, van het zuiden tot het noorden.

5

En alle vlees zal weten, dat Ik, de HEERE, Mijn zwaard uit zijn schede getrokken heb; het zal niet meer wederkeren.

6

Maar gij, mensenkind, zucht; zucht voor hun ogen met verbreking der lenden en met bitterheid.

7

En het zal geschieden, als zij tot u zeggen zullen: Waarom zucht gij, dat gij zeggen zult: Om het gerucht, want het komt! en alle hart zal versmelten, en alle handen zullenverslappen, en alle geest zal inkrimpen, en alle knieen als water henenvlieten; ziet, het komt, en het zal geschieden, spreekt de Heere HEERE.

8

Wederom geschiedde des HEEREN woord tot mij, zeggende:

9

Mensenkind, profeteer en zeg: Alzo zegt de HEERE: Zeg: Het zwaard, het zwaard is gescherpt, en ook geveegd.

10

Het is gescherpt, opdat het een slachting slachte; het is geveegd, opdat het een glinster hebbe; of wij dan zullen vrolijk zijn? het is de roede Mijns Zoons, die alle hout versmaadt.

11

En Hij heeft hetzelve te vegen gegeven, opdat men het met de hand handelen zou; dat zwaard is gescherpt, en dat is geveegd, om hetzelve in de hand des doodslagers te geven.

12

Schreeuw en huil, o mensenkind, want hetzelve zal zijn tegen Mijn volk, het zal zijn tegen al de vorsten van Israel; verschrikkingen zullen vanwege het zwaard bij Mijn volk zijn;daarom klop op de heup.

13

Als er beproeving was, wat was het toen? Zou er dan ook geen versmadende roede zijn, spreekt de Heere HEERE.

14

Daarom gij, mensenkind, profeteer, en sla hand tegen hand; want het zwaard zal verdubbeld worden ten derden male, het is het zwaard dergenen, die verslagen zullen worden;het is het zwaard der groten, die verslagen zullen worden, dat tot hen in de binnenste kameren indringen zal.

15

Ik heb de punt des zwaards gezet tegen al hun poorten, opdat het hart versmelte, en de aanstoten vermenigvuldigen; ach, het is toegemaakt, opdat het glinstere, het isingewonden om te slachten.

16

Houd u bijeen, o zwaard! keer u rechtsom, schik u, keer u linksom, waarhenen uw aangezicht gesteld is.

17

En Ik Zelf zal ook Mijn hand tegen Mijn hand slaan, en Mijn grimmigheid doen rusten; Ik, de HEERE, heb het gesproken.

18

Wederom geschiedde des HEEREN woord tot mij, zeggende:

19

Gij nu, mensenkind, stel u twee wegen voor, waardoor het zwaard des konings van Babel komt; uit een land zullen zij beide voortkomen; en kies een zijde, kies ze aan het hoofdvan den weg der stad.

20

Gij zult een weg voorstellen, waardoor het zwaard inkomen zal tegen Rabba der kinderen Ammons, of tegen Juda, tot de vaste stad Jeruzalem.

21

Want de koning van Babel zal aan de wegscheiding staan, aan het hoofd van de twee wegen, om waarzegging te gebruiken; hij zal zijn pijlen slijpen; hij zal de terafim vragen, hijzal de lever bezien.

22

De waarzegging zal aan zijn rechterhand zijn op Jeruzalem, om hoofdmannen te stellen, om den mond te openen in het doodslaan, om de stem op te heffen met gejuich, omstormrammen te stellen tegen de poorten, om sterkten op te werpen, om bolwerken te bouwen.

23

Dit zal hun in hun ogen als een ijdel waarzeggen zijn, omdat zij met eden beedigd zijn onder hen; maar hij zal der ongerechtigheid gedenken, opdat zij gegrepen worden.

24

Daarom zegt de Heere HEERE alzo: Omdat gijlieden uwer ongerechtigheid doet gedenken, doordien uw overtredingen ontdekt worden, zodat uw zonden gezien worden in al uwhandelingen; omdat uwer gedacht wordt, zult gij met de hand gegrepen worden.

25

En gij, o onheilig, goddeloos vorst van Israel, wiens dag komen zal, ten tijde der uiterste ongerechtigheid;

26

Alzo zegt de Heere HEERE: Doe dien hoed weg, en hef dien kroon af, deze zal dezelfde niet wezen; Ik zal verhogen dien, die nederig is, en vernederen dien, die hoog is.

27

Ik zal die kroon omgekeerd, omgekeerd, omgekeerd stellen; ja, zij zal niet zijn, totdat hij kome, die daartoe recht heeft, en dien Ik dat geven zal.

28

En gij, mensenkind, profeteer en zeg: Alzo zegt de Heere HEERE, van de kinderen Ammons, en van hun smading; zo zeg: Het zwaard, het zwaard is uitgetrokken, het is terslachting geveegd om te verdoen, om te glinsteren;

29

Terwijl zij u ijdelheid zien, terwijl zij u leugen voorzeggen, om u op de halzen te stellen dergenen, die van de goddelozen verslagen zijn, welker dag gekomen was ten tijde deruiterste ongerechtigheid.

30

Keer uw zwaard weder in zijn schede! In de plaats, waar gij geschapen zijt, in het land uwer woningen zal Ik u richten.

31

En Ik zal over u Mijn gramschap uitgieten, Ik zal tegen u door het vuur Mijner verbolgenheid blazen; en Ik zal u overgeven in de hand van brandende mensen, smeders desverderfs.

32

Het vuur zult gij tot spijze zijn, uw bloed zal zijn in het midden des lands; uwer zal niet gedacht worden; want Ik, de HEERE, heb het gesproken. Ezechi?l 22

Ezechiël 22


Ezechiël Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 21

Ezechiël

Index

Hoofdstuk 22

1

Verder geschiedde des HEEREN woord tot mij, zeggende:

2

Gij nu, mensenkind, zoudt gij der bloedstad recht geven? Zoudt gij ze recht geven? Ja, maak haar bekend al haar gruwelen.

3

En zeg: Alzo zegt de Heere HEERE: O stad, die in haar midden bloed vergiet, opdat haar tijd kome, en drekgoden tegen zichzelve maakt, om zich te verontreinigen!

4

Door uw bloed, dat gij vergoten hebt, zijt gij schuldig geworden, en met uw drekgoden, die gij gemaakt hebt, hebt gij u verontreinigd, en hebt uw dagen doen naderen, en zijt totuw jaren gekomen; daarom heb Ik u den heidenen overgegeven tot een smaad, en allen landen tot een spot.

5

Die nabij en verre van u zijn, zullen u bespotten, gij onreine van naam en vol van onrust!

6

Ziet, de vorsten Israels zijn in u geweest, een ieder naar zijn kracht, om bloed te vergieten.

7

Vader en moeder hebben zij in u licht geacht; met den vreemdeling hebben zij in het midden van u door verdrukking gehandeld; zij hebben in u den wees en de weduweverdrukt.

8

Mijn heilige dingen hebt gij veracht, en Mijn sabbatten hebt gij ontheiligd.

9

Achterklappers zijn in u geweest om bloed te vergieten, en in u hebben zij op de bergen gegeten, zij hebben schandelijkheid in het midden van u gedaan.

10

Men heeft de schaamte des vaders in u ontdekt; die onrein was door afzondering, hebben zij in u verkracht.

11

Daartoe heeft de een gruwel gedaan met zijns naasten huisvrouw, en een ander heeft zijns zoons vrouw met schandelijkheid verontreinigd; nog een ander heeft in u zijn zuster,zijns vaders dochter; verkracht.

12

Zij hebben geschenken in u genomen, om bloed te vergieten; woeker en overwinst hebt gij genomen, en gij hebt gierigheid gepleegd aan uw naaste door verdrukking; maar gijhebt Mijner vergeten, spreekt de Heere HEERE.

13

Ziet dan, Ik heb Mijn hand geslagen, om uw gierigheid, die gij bedreven hebt, en om uw bloed, die in het midden van u geweest zijn.

14

Zal uw hart bestaan? zullen uw handen sterk zijn, in de dagen, als Ik met u handelen zal? Ik, de HEERE, heb het gesproken, en zal het doen.

15

En Ik zal u verstrooien onder de heidenen, en u verspreiden in de landen, en uw ontreinigheid uit u verteren.

16

Zo zult gij in u ontheiligd zijn voor de ogen der heidenen; en gij zult weten, dat Ik de HEERE ben.

17

Wijders geschiedde des HEEREN woord tot mij, zeggende:

18

Mensenkind, die van het huis Israels zijn Mij tot schuim geworden; zij zijn allen koper, of tin, of ijzer, of lood, in het midden des ovens; zilverschuim zijn zij geworden.

19

Daarom, alzo zegt de Heere HEERE: Omdat gijlieden allen tot schuim geworden zijt, daarom ziet, Ik zal u in het midden van Jeruzalem vergaderen.

20

Gelijk zilver, of koper, of ijzer, of lood, of tin in het midden eens ovens vergaderd wordt, om het vuur daarover op te blazen, opdat men het smelte; alzo zal Ik ulieden vergaderen inMijn toorn, en in Mijn grimmigheid daar laten, en smelten.

21

Ja, Ik zal u bijeenbrengen, en zal op u blazen in het vuur Mijner verbolgenheid, dat gij in het midden van haar zult gesmolten worden.

22

Gelijk het zilver in het midden des ovens gesmolten wordt, alzo zult gijlieden in het midden van haar gesmolten worden; en gij zult weten, dat Ik, de HEERE, Mijn grimmigheidover u uitgegoten heb.

23

Voorts geschiedde des HEEREN woord tot mij, zeggende:

24

Mensenkind, zeg tot haar; Gij zijt een land, dat niet gereinigd is, dat zijn plasregen niet heeft gehad ten dage der gramschap.

25

De verbintenis harer profeten is in het midden van haar als een brullende leeuw, die een roof rooft; zij eten de zielen op, den schat en het kostelijke nemen zij weg; haarweduwen vermenigvuldigen zij in het midden van haar.

26

Haar priesters doen Mijn wet geweld aan, en zij ontheiligen Mijn heilige dingen; tussen het heilige en het onheilige maken zij geen onderscheid, en het verschil tussen hetonreine en reine geven zij niet te kennen; daartoe verbergen zij hun ogen van Mijn sabbatten; ja, Ik word in het midden van hen ontheiligd.

27

Haar vorsten zijn in het midden van haar als wolven, die een roof roven, om bloed te vergieten, en om zielen te verderven; opdat zij gierigheid zouden plegen.

28

Haar profeten nu pleisteren hen met loze kalk; ziende ijdelheid en hun leugen voorzeggende, zeggende: Alzo zegt de Heere HEERE! en de HEERE heeft niet gesproken.

29

Het volk des lands pleegt enkel verdrukking, en bedrijft enkel roverij, ook onderdrukken zij den ellendige en nooddruftige, en den vreemdeling verdrukken zij zonder recht.

30

Ik zocht nu een man uit hen, die den muur mocht toemuren, en voor Mijn aangezicht in de bresse staan voor het land, opdat Ik het niet mocht verderven; maar Ik vond niemand.

31

Daarom heb Ik Mijn gramschap over hen uitgegoten; door het vuur Mijner verbolgenheid heb Ik hen verteerd; hun weg heb Ik op hun hoofd gegeven, spreekt de Heere HEERE.

Ezechiël 23


Ezechiël Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 22

Ezechiël

Index

Hoofdstuk 23

1

Verder geschiedde des HEEREN woord tot mij, zeggende:

2

Mensenkind! daar waren twee vrouwen, dochteren van een moeder.

3

Dezen hoereerden in Egypte; in haar jeugd hoereerden zij; daar werden haar borsten gedrukt, en daar werden de tepelen haars maagdoms betast.

4

Haar namen nu waren: Ohola, de grootste, en Oholiba, haar zuster; en zij werden de Mijne, en baarden zonen en dochteren; dit waren haar namen: Samaria is Ohola, enJeruzalem Oholiba.

5

Ohola nu hoereerde, zijnde onder Mij; en zij werd verliefd op haar boelen, op de Assyriers, die nabij waren;

6

Bekleed met hemelsblauw, vorsten en overheden, altemaal gewenste jongelingen, ruiteren, rijdende op paarden.

7

Alzo dreef zij haar hoererijen met dezelve, die allen de keure der kinderen van Assur waren; en met allen, op dewelke zij verliefd was, met al derzelver drekgoden, verontreinigdezij zich.

8

Zij verliet ook haar hoererijen niet, gebracht uit Egypte; want zij hadden bij haar in haar jeugd gelegen, en zij hadden de tepelen haars maagdoms betast, en zij hadden hunhoererij over haar uitgestort.

9

Daarom gaf Ik haar in de hand van haar boelen over, in de hand der kinderen van Assur, op dewelke zij verliefd was.

10

Dezen ontdekten haar schaamte, haar zonen en haar dochteren namen zij weg, maar haar doodden zij met het zwaard; en zij kreeg een naam onder de vrouwen, nadat mengerichten over haar geoefend had.

11

Als haar zuster, Oholiba, dit zag, zo verdierf zij haar minne nog meer dan zij, en haar hoererijen meer dan de hoererijen van haar zuster.

12

Zij werd verliefd op de kinderen van Assur, de vorsten en overheden, die nabij waren, bekleed met volkomen sieraad, ruiteren, rijdende op paarden, altemaal gewenstejongelingen.

13

Toen zag Ik, dat zij verontreinigd was; zij hadden beiden enerlei weg.

14

Ja, zij deed tot haar hoererijen nog meer toe; want toen zij geschilderde mannen aan den wand zag, de beelden der Chaldeen, geschilderd met menie,

15

Gegord met een gordel aan hun lenden, hebbende overvloedig geverfde hoeden op hun hoofden, die allen in het aanzien hoofdmannen waren, naar de gelijkenis der kinderenvan Babel, van Chaldea, het land hunner geboorte;

16

Zo werd zij op dezelve verliefd met het opzien van haar ogen, en zij zond boden tot hen, naar Chaldea.

17

De kinderen van Babel nu kwamen tot haar in tot het leger der minne, en verontreinigden haar met hun hoererij; ook verontreinigde zij zich met hen; daarna werd haar ziel vanhen afgetrokken.

18

Alzo ontdekte zij haar hoererijen, en ontdekte haar schaamte; toen werd Mijn ziel van haar afgetrokken, gelijk als Mijn ziel was afgetrokken van haar zuster.

19

Doch zij vermenigvuldigde haar hoererijen, gedenkende aan de dagen van haar jeugd, als zij gehoereerd had in het land van Egypte.

20

En zij werd verliefd meer dan derzelver bijwijven, welker vlees is als het vlees der ezelen, en welker vloed is als de vloed der paarden.

21

Alzo hebt gij weder opgehaald de schandelijke daad uwer jeugd, als die van Egypte uw tepelen betastten, vanwege de borsten uwer jeugd.

22

Daarom, o Oholiba! alzo zegt de Heere HEERE: Zie, Ik zal uw boelen, van welke uw ziel is afgetrokken, tegen u verwekken, en Ik zal hen van rondom tegen u aanbrengen.

23

De kinderen van Babel en alle Chaldeen, Pekod, en Soa, en Koa, en alle kinderen van Assur met hen; gewenste jongelingen, die allen vorsten en overheden zijn, hoofdmannenen vermaarde lieden, die allen te paard rijden.

24

Die zullen tegen u komen met karren, wagenen en wielen, en met een vergadering van volken, rondassen, en schilden, en helmen; zij zullen zich rondom tegen u zetten; en Ik zalvoor hun aangezicht het gericht stellen, en zij zullen u richten naar hun rechten.

25

En Ik zal Mijn ijver tegen u zetten, dat zij in grimmigheid met u zullen handelen; zij zullen uw neus en uw oren afnemen, en het laatste van u zal door het zwaard vallen; zij zullenuw zonen en uw dochteren wegnemen, en het laatste van u zal door het vuur verteerd worden.

26

Zij zullen u ook uw klederen uittrekken, en uw sieraadtuig wegnemen.

27

Zo zal Ik uw schandelijkheid van u doen ophouden, mitsgaders uw hoererij, gebracht uit Egypteland; en gij zult uw ogen naar hen niet opheffen, en aan Egypte niet meergedenken.

28

Want alzo zegt de Heere HEERE: Zie, Ik zal u overgeven in de hand dergenen, die gij haat, in de hand dergenen, van dewelken uw ziel is afgetrokken.

29

Die zullen met u handelen uit haat, en al uw arbeid wegnemen, en u naakt en bloot laten, dat uw hoerenschaamte ontdekt worde, mitsgaders uw schandelijkheid en uwhoererijen.

30

Deze dingen zal men u doen, dewijl gij de heidenen nagehoereerd hebt, en omdat gij u met hun drekgoden verontreinigd hebt.

31

In den weg uwer zuster hebt gij gewandeld, daarom zal Ik haar beker in uw hand geven.

32

Alzo zegt de Heere HEERE: Gij zult den beker uwer zuster drinken, die diep en wijd is; gij zult tot belaching en spot worden; de beker houdt veel in.

33

Van dronkenschap en jammer zult gij vol worden; de beker van uw zuster Samaria is een beker der verwoesting en der eenzaamheid.

34

Gij zult hem drinken en uitzuigen, en zijn scherven zult gij brijzelen, en uw borsten zult gij afrukken; want Ik heb het gesproken, spreekt de Heere HEERE.

35

Daarom, alzo zegt de Heere HEERE: Omdat gij Mijner vergeten, en Mij achter uw rug geworpen hebt, zo draagt gij ook uw schandelijkheid en uw hoererijen.

36

En de HEERE zeide tot mij: Mensenkind! zoudt gij Ohola en Oholiba recht geven? Ja, vertoon haar haar gruwelen.

37

Want zij hebben overspel gedaan, en er is bloed in haar handen; en zij hebben met haar drekgoden overspel gedaan; daartoe hebben zij ook haar kinderen, die zij Mij gebaardhadden, voor hen door het vuur laten doorgaan, tot spijze.

38

Nog hebben zij Mij dit gedaan; zij hebben Mijn heiligdom ten zelven dage verontreinigd, en Mijn sabbatten ontheiligd.

39

Want als zij hun kinderen hun drekgoden geslacht hadden, zo kwamen zij op dienzelven dag in Mijn heiligdom, om dat te ontheiligen; en ziet, alzo hebben zij gedaan in hetmidden van Mijn huis.

40

Dit is er ook, dat zij gezonden hebben tot mannen, die van verre zouden komen; tot dewelken als een bode gezonden was, ziet, zo kwamen zij, voor dewelken gij u wiest, uw ogenblankettet en u met sieraad versierdet;

41

En gij zat op een heerlijk bed, voor hetwelk een tafel toegericht was, en op hetwelk gij Mijn reukwerk en Mijn olie gezet hadt.

42

Als nu het geruis der menigte daarop stil was, zo zonden zij tot mannen uit de menigte der mensen, en daar werden wijnzuipers aangebracht uit de woestijn; die dedenarmringen aan haar handen, en een sierlijke kroon op haar hoofden.

43

Toen zeide Ik van deze, die van overspelerijen verouderd was: Nu zullen zij hoereren de hoererijen dezer hoer, en die ook.

44

En men ging tot haar in, gelijk men ingaat tot een vrouw, die een hoer is; alzo gingen zij in tot Ohola en tot Oholiba, die schandelijke vrouwen.

45

Rechtvaardige mannen dan, die zullen haar richten naar het recht der overspeelsters, en naar het recht der bloedvergietsters; want zij zijn overspeelsters, en bloed is in haarhanden.

46

Want alzo zegt de Heere HEERE: Ik zal een vergadering tegen haar doen opkomen, en zal ze ter beroering en ten roof overgeven.

47

En de vergadering zal ze met stenen stenigen, en dezelve met hun zwaarden nederhouwen; haar zonen en haar dochteren zullen zij doden, en haar huizen met vuur verbranden.

48

Alzo zal Ik de schandelijkheid uit het land doen ophouden; opdat alle vrouwen onderwezen worden, dat zij naar uw schandelijkheid niet doen.

49

Alzo zullen zij uw schandelijkheid op u leggen, en gij zult de zonden uwer drekgoden dragen; en gijlieden zult weten, dat Ik de Heere HEERE ben.

Ezechiël 24


Ezechiël Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 23

Ezechiël

Index

Hoofdstuk 24

1

Wijders geschiedde des HEEREN woord tot mij, in het negende jaar, in de tiende maand, op den tienden der maand, zeggende:

2

Mensenkind! schrijf u den naam van den dag op, even van dezen zelfden dag; de koning van Babel legt zich voor Jeruzalem, even op dezen zelfden dag.

3

En gebruik een gelijkenis tot dat wederspannig huis, en zeg tot hen: Alzo zegt de Heere HEERE: Zet een pot toe, zet hem toe, en giet ook water daarin.

4

Doe zijn stukken te zamen daarin, alle goede stukken, de dij en den schouder, vul hem met de keur der beenderen.

5

Neem de keur van de kudde, en stook ook een brandstapel van de beenderen daaronder; doe hem wel opzieden; ook zullen zijn beenderen daarin gekookt worden.

6

Daarom, alzo zegt de Heere HEERE: Wee der bloedstad, den pot, welks schuim in hem is, en van welken zijn schuim en niet is uitgegaan! trek stuk bij stuk daaruit, en laat het lotover hem niet vallen.

7

Want haar bloed is in het midden van haar; op een gladde steenrots heeft zij dat gelegd; zij heeft het op de aarde niet uitgestort, om hetzelve met stof te bedekken.

8

Opdat Ik de grimmigheid doe opgaan om wraak te oefenen, heb Ik ook haar bloed op een gladde steenrots gelegd, opdat het niet bedekt worde.

9

Daarom, alzo zegt de Heere HEERE: Wee der bloedstad! Ik zal ook den brandstapel groot maken!

10

Draag veel houts toe, steek het vuur aan, verteer het vlees, en kruid het met specerijen, en laat de beenderen verbranden.

11

Stel hem daarna ledig op zijn kolen, opdat hij heet worde, en zijn roest verbrande, en zijn onreinigheid in het midden van hem versmelte, zijn schuim verteerd worde.

12

Met ijdelheden heeft zij Mij moede gemaakt; nog is haar overvloedig schuim van haar niet uitgegaan; haar schuim moet in het vuur.

13

In uw onreinigheid is schandelijkheid, omdat Ik u gereinigd heb, en gij niet gereinigd zijt, zo zult gij van uw onreinigheid niet meer gereinigd worden, totdat Ik Mijn grimmigheidop u zal hebben doen rusten.

14

Ik, de HEERE, heb het gesproken; het zal komen, en Ik zal het doen; Ik zal er niet van wijken, en Ik zal niet verschonen noch berouw hebben; naar uw wegen en naar uwhandelingen zullen zij u richten, spreekt de Heere HEERE.

15

Wijders geschiedde des HEEREN woord tot mij, zeggende:

16

Mensenkind! zie, Ik zal den lust uwer ogen van u wegnemen door een plage; nochtans zult gij niet rouwklagen, noch wenen, en uw tranen zullen niet voortkomen.

17

Houd stil van kermen, gij zult geen dodenrouw maken, bind uw hoed op u, en doe uw schoenen aan uw voeten; en de bovenste lip zult gij niet bewinden, en zult der lieden broodniet eten.

18

Dit sprak ik tot het volk in den morgenstond, en mijn huisvrouw stierf in den avond; en ik deed in den morgenstond, gelijk mij geboden was.

19

En het volk zeide tot mij: Zult gij ons niet te kennen geven, wat ons deze dingen zijn, dat gij aldus doet?

20

En ik zeide tot hen: Het woord des HEEREN is tot mij geschied, zeggende:

21

Zeg tot het huis Israels: Alzo zegt de Heere HEERE: Ziet, Ik zal Mijn heiligdom ontheiligen, de heerlijkheid uwer sterkte, de begeerte uwer ogen, en de verschoning uwer ziel; enuw zonen en uw dochteren, die gij verlaten hebt, zullen door het zwaard vallen.

22

Dan zult gijlieden doen, gelijk als ik gedaan heb; de bovenste lip zult gij niet bewinden, en der lieden brood zult gij niet eten.

23

En uw hoeden zullen op uw hoofden zijn, en uw schoenen aan uw voeten; gij zult niet rouwklagen, noch wenen, maar gij zult in uw ongerechtigheden versmachten, en eeniegelijk tegen zijn broeder zuchten.

24

Alzo zal ulieden Ezechiel tot een wonderteken zijn; naar alles, wat hij gedaan heeft, zult gij doen; als dit komt, dan zult gij weten, dat Ik de Heere HEERE ben.

25

En gij, mensenkind! zal het niet zijn, ten dage, als Ik van hen zal wegnemen hun sterkte, de vreugde huns sieraads, den lust hunner ogen en het verlangen hunner zielen, hunzonen en hun dochteren;

26

Dat ten zelfden dage een ontkomene tot u zal komen, om uw oren dat te doen horen?

27

Ten zelven dage zal uw mond bij dien, die ontkomen is, opengedaan worden, en gij zult spreken, en niet meer stom zijn; alzo zult gij hun tot een wonderteken zijn, en zij zullenweten, dat Ik de HEERE ben.

Ezechiël 25


Ezechiël Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 24

Ezechiël

Index

Hoofdstuk 25

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Mensenkind! zet uw aangezicht tegen de kinderen Ammons, en profeteer tegen dezelve;

3

En zeg tot de kinderen Ammons: Hoort des Heeren HEEREN woord: Alzo zegt de Heere HEERE: Omdat gij gezegd hebt: Heah! over Mijn heiligdom, als het ontheiligd werd, enover het land Israels, als het verwoest werd, en over het huis van Juda, als zij in gevangenis gingen;

4

Daarom, ziet, Ik zal u aan die van het oosten overgeven tot een bezitting, dat zij hun burgen in u zetten, en hun woningen in u stellen, die zullen uw vruchten eten, en die zullen uwmelk drinken.

5

En Ik zal Rabba tot een kemelstal maken, en de kinderen Ammons tot een schaapskooi; en gij zult weten, dat Ik de HEERE ben.

6

Want alzo zegt de Heere HEERE: Omdat gij met de hand geklapt, en met den voet gestampt hebt, en van harte verblijd zijt geweest in al uw plundering, over het land Israels;

7

Daarom, ziet, Ik zal Mijn hand tegen u uitstrekken, en u den heidenen ten buit geven, en zal u uit de volken uitroeien, en u uit de landen verdoen; Ik zal u verdelgen; en gij zultweten, dat Ik de HEERE ben.

8

Alzo zegt de Heere HEERE: Omdat Moab en Seir zeggen: Ziet, het huis van Juda is gelijk al de heidenen;

9

Daarom, ziet, Ik zal de zijde van Moab openen, van de steden af, van zijn steden, die van zijn grenzen af zijn, het sieraad des lands, Beth-Jesimoth, Baal-Meon, en tot Kiriathaimtoe;

10

Voor die van het oosten, met het land der kinderen Ammons, hetwelk Ik ter bezitting zal overgeven; opdat der kinderen Ammons onder de heidenen niet meer gedacht worde.

11

Ik zal ook in Moab gerichten oefenen; en zij zullen weten, dat Ik de HEERE ben.

12

Alzo zegt de Heere HEERE: Omdat Edom met enkel wraakgierigheid gehandeld heeft tegen het huis van Juda; en zij zich zeer schuldig gemaakt hebben, dat zij zich aan hengewroken hebben:

13

Daarom, alzo zegt de Heere HEERE: Ik zal ook Mijn hand uitstrekken tegen Edom, en Ik zal mens en beest uit haar uitroeien; en zal haar tot een woestheid stellen van Themanaf; en zij zullen tot Dedan toe door het zwaard vallen.

14

En Ik zal Mijn wraak doen aan Edom, door de hand van Mijn volk Israel; en zij zullen tegen Edom naar Mijn toorn en naar Mijn grimmigheid handelen; alzo zullen zij Mijn wraakgewaar worden, spreekt de Heere HEERE.

15

Alzo zegt de Heere HEERE: Omdat de Filistijnen door wraak gehandeld hebben, en van harte wraak geoefend hebben door plundering, om te vernielen door een eeuwigevijandschap;

16

Daarom, alzo zegt de Heere HEERE: Ziet, Ik strek Mijn hand uit tegen de Filistijnen, en zal de Cherethieten uitroeien, en het overblijfsel van de zeehaven verdoen.

17

En Ik zal grote wraak met grimmige straffingen onder hen doen; en zij zullen weten, dat Ik de HEERE ben, als Ik Mijn wraak aan hen gedaan zal hebben. Ezechi?l 26

Ezechiël 26


Ezechiël Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 25

Ezechiël

Index

Hoofdstuk 26

1

En het gebeurde in het elfde jaar, op den eersten der maand, dat des HEEREN woord tot mij geschiedde, zeggende:

2

Mensenkind! daarom dat Tyrus van Jeruzalem gezegd heeft: Heah! zij is verbroken, de poort der volken; zij is tot mij omgewend; ik zal vervuld worden, zij is verwoest!

3

Daarom, alzo zegt de Heere HEERE: Ziet, Ik wil aan u, o Tyrus! en Ik zal vele heidenen tegen u doen opkomen, alsof Ik de zee met haar golven deed opkomen.

4

Die zullen de muren van Tyrus verderven, en haar torens afbreken; ja, Ik zal haar stof van haar wegvagen, en zal haar tot een gladde steenrots maken.

5

Zij zal in het midden der zee zijn tot uitspreiding van netten; want Ik heb het gesproken, spreekt de Heere HEERE; en zij zal den heidenen ten roof worden.

6

En haar dochteren, die in het veld zijn, zullen met het zwaard gedood worden; en zij zullen weten, dat Ik de HEERE ben.

7

Want alzo zegt de Heere HEERE: Ziet, Ik zal Nebukadrezar, den koning van Babel, den koning der koningen, van het noorden, tegen Tyrus brengen, met paarden en metwagenen, en met ruiteren, en krijgs vergaderingen, en veel volks.

8

Hij zal uw dochteren op het veld met het zwaard doden, en hij zal sterkten tegen u maken, en een wal tegen u opwerpen, en rondassen tegen u opheffen.

9

En hij zal muurbrekers tegen uw muren stellen, en uw torens met zijn zwaarden afbreken.

10

Vanwege de menigte zijner paarden zal u derzelver stof bedekken; uw muren zullen beven vanwege het gedruis der ruiteren, en wielen, en wagenen, als hij door uw poorten zalintrekken, gelijk door de ingangen ener doorbrokene stad.

11

Hij zal met de hoeven zijner paarden al uw straten vertreden; uw volk zal hij met het zwaard doden, en elk een van de kolommen uwer sterkten zal ter aarde nederstorten.

12

En zij zullen uw vermogen roven, en uw koopmanswaren plunderen, en uw muren afbreken, en uw kostelijke huizen omwerpen; en uw stenen, en uw hout, en uw stof zullen zij inhet midden der wateren werpen.

13

Zo zal Ik het gedeun uwer liederen doen ophouden, en het geklank uwer harpen zal niet meer gehoord worden.

14

Ja, Ik zal u maken tot een gladde steenrots; gij zult zijn tot uitspreiding der netten, gij zult niet meer gebouwd worden; want Ik, de HEERE, heb het gesproken, spreekt de HeereHEERE.

15

Alzo zegt de Heere HEERE tot Tyrus: Zullen niet de eilanden van het geluid uws vals beven, als de dodelijk verwonde zal kermen, wanneer men in het midden van u schrikkelijkzal moorden?

16

En alle vorsten der zee zullen afdalen van hun tronen, en hun mantels van zich doen, en hun gestikte klederen uittrekken; met sidderingen zullen zij bekleed worden, op de aardezullen zij nederzitten, en te elken ogenblik sidderen, en over u ontzet zijn;

17

En zij zullen een klaaglied over u opheffen, en tot u zeggen: Hoe zijt gij uit de zeeen vergaan, gij welbewoonde, gij beroemde stad, die sterk geweest is ter zee, zij en haarinwoners; die hunlieder schrik gaven aan allen, die in haar woonden!

18

Nu zullen de eilanden sidderen ten dage uws vals; ja, de eilanden, die in de zee zijn, zullen beroerd worden vanwege uw uitgang.

19

Want alzo zegt de Heere HEERE: Als Ik u zal stellen tot een verwoeste stad, gelijk de steden, die niet bewoond worden; als Ik een afgrond over u zal doen opkomen, en de grotewateren u zullen overdekken,

20

Dan zal Ik u doen nederdalen met degenen die in den kuil nederdalen tot het oude volk, en zal u doen nederliggen in de onderste plaatsen der aarde, in de woeste plaatsen, dievan ouds geweest zijn, met degenen, die in den kuil nederdalen, opdat gij niet bewoond wordt; en Ik zal het sieraad herstellen in het land der levenden.

21

Maar u zal Ik tot een groten schrik stellen, en gij zult er niet meer zijn; als gij gezocht wordt, zo zult gij niet meer gevonden worden in eeuwigheid, spreekt de Heere HEERE. Ezechi?l 27

Ezechiël 27


Ezechiël Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 26

Ezechiël

Index

Hoofdstuk 27

1

Wijders geschiedde des HEEREN woord tot mij, zeggende:

2

Gij dan, mensenkind! hef een klaaglied op over Tyrus;

3

En zeg tot Tyrus, die daar woont aan de ingangen der zee, handelende met de volken in vele eilanden: Zo zegt de Heere HEERE: O Tyrus! gij zegt: Ik ben volmaakt inschoonheid.

4

Uw landpalen zijn in het hart der zeeen; uw bouwers hebben uw schoonheid volkomen gemaakt.

5

Zij hebben al uw denningen uit dennebomen van Senir gebouwd; zij hebben cederen van den Libanon gehaald, om masten voor u te maken.

6

Zij hebben uw riemen uit eiken van Basan gemaakt; uw berderen hebben zij gemaakt uw welbetreden elpenbeen, uit de eilanden der Chittieten.

7

Fijn linnen met stiksel uit Egypte was uw uitbreidsel, dat het u tot een zeil ware; hemelsblauw en purper, uit de eilanden van Elisa, was uw deksel.

8

De inwoners van Sidon en Arvad waren uw roeiers; uw wijzen, o Tyrus! die in u waren, die waren uw schippers.

9

De oudsten van Gebal en haar wijzen waren in u, verbeterende uw breuken; alle schepen der zee en haar zeelieden waren in u, om onderlingen handel met u te drijven.

10

Perzen, en Lydiers, en Puteers waren in uw heir, uw krijgslieden; schild en helm hingen zij in u op, die maakten uw sieraad.

11

De kinderen van Arvad en uw heir waren rondom op uw muren, en de Gammadieten waren op uw torens; hun schilden hingen zij rondom aan uw muren; die maakten uwschoonheid volkomen.

12

Tarsis dreef koophandel met u vanwege de veelheid van allerlei goed; met zilver, ijzer, tin, en lood handelden zij op uw markten.

13

Javan, Tubal en Mesech waren uw kooplieden; met mensenzielen en koperen vaten dreven zij onderlingen handel met u.

14

Uit het huis van Togarma leverden zij paarden, en ruiteren, en muilezels op uw markten.

15

De kinderen van Dedan waren uw kooplieden; vele eilanden waren de koophandel uwer hand; hoornen van elpenbeen en ebbenhout gaven zij u weder tot een verering.

16

Syrie dreef koophandel met u, vanwege de veelheid uwer werken; met smaragden, purper, en gestikt werk, en zijde, en Ramoth, en Cadkod, handelden zij op uw markten.

17

Juda en het land Israels waren uw kooplieden; met tarwe van Minnit en Pannag, en honig, en olie, en balsem, dreven zij onderlingen handel met u.

18

Damaskus dreef koophandel met u, om de veelheid uwer werken, vanwege de veelheid van allerlei goed; met wijn van Chelbon en witte wol.

19

Ook leverden Dan en Javan, de omreizer, op uw markten; glad ijzer, kassie en kalmus was in uw onderlingen koophandel.

20

Dedan handelde met u met kostelijk gewand tot wagens.

21

Arabie en alle vorsten van Kedar waren de kooplieden uwer hand; met lammeren, en rammen, en bokken, daarmede handelden zij met u.

22

De kooplieden van Scheba en Raema waren uw kooplieden; met alle hoofdspecerij, en met alle kostelijk gesteente en goud, handelden zij op uw markten.

23

Haran, en Kanne, en Eden, de kooplieden van Scheba, Assur en Kilmad, handelden met u.

24

Die waren uw kooplieden met volkomen sieradien, met pakken van hemelsblauw en gestikt werk, en met schatkisten van schone klederen; gebonden met koorden, en in cedergepakt, onder uw koopmanschap.

25

De schepen van Tarsis zongen van u, vanwege den onderlingen koophandel met u; en gij waart vervuld, en zeer verheerlijkt in het hart der zeeen.

26

Die u roeien, hebben u in grote wateren gevoerd; de oostenwind heeft u verbroken in het hart der zeeen.

27

Uw goed, en uw marktwaren, uw onderlinge koophandel, uw zeelieden, en uw schippers; die uw breuken verbeteren, en die onderlingen handel met u drijven, en al uwkrijgslieden, die in u zijn, zelfs met uw ganse gemeente, die in het midden van u is, zullen vallen in het hart der zeeen, ten dage van uw val.

28

Van het geluid des geschreeuws uwer schippers zullen de voorsteden beven.

29

En allen, die den riem handelen, zeelieden, en alle schippers van de zee, zullen uit hun schepen nederklimmen; op het land zullen zij staan blijven.

30

En zij zullen hun stem over u laten horen, en bitterlijk schreeuwen; en zij zullen stof op hun hoofden werpen, zij zullen zich wentelen in de as.

31

En zij zullen zich over u gans kaal maken, en zakken aangorden; en zullen over u wenen met bitterheid der ziel, en bittere rouwklage.

32

En zij zullen in hun gekerm een klaaglied over u opheffen, en over u weeklagen, zeggende: Wie is geweest als Tyrus, als de uitgeroeide in het midden der zee?

33

Als uw marktwaren uit de zeeen voortkwamen, hebt gij vele volken verzadigd; met de veelheid uwer goederen en uw onderlingen koophandel, hebt gij de koningen der aarde rijkgemaakt.

34

Ten tijde, dat gij uit de zeeen verbroken zijt in de diepte der wateren, zijn uw onderlinge koophandel en uw ganse gemeente in het midden van u gevallen.

35

Alle inwoners der eilanden zijn over u ontzet, en hun koningen staan de haren te berge, zij zijn verbaasd van aangezicht.

36

De handelaars onder de volken fluiten u aan; gij zijt een grote schrik geworden, en zult er niet meer zijn tot in eeuwigheid.

Ezechiël 28


Ezechiël Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 27

Ezechiël

Index

Hoofdstuk 28

1

Voorts geschiedde des HEEREN woord tot mij, zeggende:

2

Mensenkind! zeg tot den vorst van Tyrus: Zo zegt de Heere HEERE: Omdat uw hart zich verheft en zegt: Ik ben God, ik zit in Godes stoel, in het hart der zeeen! daar gij een mensen geen God zijt, stelt gij nochtans uw hart, als Gods hart.

3

Zie, gij zijt wijzer dan Daniel; zij hebben niets toegeslotens voor u verborgen.

4

Door uw wijsheid en door uw verstand, hebt gij vermogen voor u verkregen; ja, gij hebt goud en zilver verkregen in uw schatten.

5

Door de grootheid uwer wijsheid in uw koophandel hebt gij uw vermogen vermeerderd, en uw hart verheft zich vanwege uw vermogen.

6

Daarom zegt de Heere HEERE alzo: Omdat gij uw hart gesteld hebt als Gods hart;

7

Daarom zie, Ik zal vreemden over u brengen, de tirannigste der heidenen; die zullen hun zwaarden uittrekken over de schoonheid uwer wijsheid, en zullen uw glans ontheiligen.

8

Ter groeve zullen zij u doen nederdalen; en gij zult sterven den dood eens verslagenen in het hart der zeeen.

9

Zult gij dan enigszins, voor het aangezicht uws doodslagers, zeggen: Ik ben God? daar gij een mens zijt en geen God, in de hand desgenen, die u verslaat?

10

Gij zult den dood der onbesnedenen sterven; door de hand der vreemden; want Ik heb het gesproken, spreekt de Heere HEERE.

11

Wijders geschiedde des HEEREN woord tot mij, zeggende:

12

Mensenkind! hef een klaaglied op over den koning van Tyrus, en zeg tot hem: Zo zegt de Heere HEERE: Gij verzegelaar der som, vol van wijsheid en volmaakt in schoonheid!

13

Gij waart in Eden, Gods hof; alle kostelijk gesteente was uw deksel, sardisstenen, topazen en diamanten, turkooizen, sardonixstenen en jaspisstenen, saffieren, robijnen, ensmaragden, en goud; het werk uwer trommelen en uwer pijpen was bij u; ten dage als gij geschapen werdt, waren zij bereid.

14

Gij waart een gezalfde, overdekkende cherub; en Ik had u alzo gezet; gij waart op Gods heiligen berg; gij wandeldet in het midden der vurige stenen.

15

Gij waart volkomen in uw wegen, van den dag af, dat gij geschapen zijt, totdat er ongerechtigheid in u gevonden is.

16

Door de veelheid uws koophandels hebben zij het midden van u met geweld vervuld, en gij hebt gezondigd; daarom zal Ik u ontheiligen van Gods berg, en zal u, gijoverdekkende cherub! verdoen uit het midden der vurige stenen!

17

Uw hart verheft zich over uw schoonheid; gij hebt uw wijsheid bedorven, vanwege uw glans; Ik heb u op de aarde henengeworpen, Ik heb u voor het aangezicht der koningengesteld, om op u te zien.

18

Vanwege de veelheid uwer ongerechtigheden, door het onrecht uws koophandels, hebt gij uw heiligdommen ontheiligd; daarom heb Ik een vuur uit het midden van u doenvoortkomen, dat u heeft verteerd, en Ik heb u gemaakt tot as op de aarde, voor de ogen van al degenen, die u zien.

19

Allen, die u kennen onder de volken, zijn over u ontzet; gij zijt een grote schrik geworden, en zult er niet meer zijn tot in eeuwigheid.

20

Wijders geschiedde des HEEREN woord tot mij, zeggende:

21

Mensenkind! zet uw aangezicht tegen Sidon, en profeteer tegen haar,

22

En zeg: Zo zegt de Heere HEERE: Zie, Ik wil aan u, o Sidon! en zal in het midden van u verheerlijkt worden; en zij zullen weten, dat Ik de HEERE ben, als Ik gerichten in haar zalhebben geoefend, en in haar geheiligd zal zijn.

23

Want Ik zal de pestilentie in haar zenden, en bloed op haar straten, en de verslagenen zullen vallen in het midden van haar, door het zwaard, dat tegen haar zal zijn van rondom;en zij zullen weten, dat Ik de HEERE ben.

24

En het huis Israels zal geen smartenden doorn noch wee doende distel meer hebben, van allen, die rondom hen zijn, die henlieden beroven; en zij zullen weten, dat Ik de HeereHEERE ben.

25

Alzo zegt de Heere HEERE: Als Ik het huis Israels zal vergaderd hebben uit de volken, onder dewelke zij verstrooid zijn, en Ik onder hen voor de ogen der heidenen zal geheiligdzijn, dan zullen zij in hun land wonen, dat Ik aan Mijn knecht, aan Jakob, gegeven heb.

26

En zij zullen daarin zeker wonen, en huizen bouwen, en wijngaarden planten; ja, zij zullen zeker wonen; als Ik gerichten zal hebben geoefend tegen allen, die henlieden beroofdhebben, van degenen, die rondom hen zijn; en zij zullen weten dat Ik, de HEERE, hunlieder God ben. Ezechi?l 29

Ezechiël 29


Ezechiël Hoofdstuk 29 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 28

Ezechiël

Index

Hoofdstuk 29

1

In het tiende jaar, in de tiende maand, op den twaalfden der maand, geschiedde des HEEREN woord tot mij, zeggende:

2

Mensenkind! zet uw aangezicht tegen Farao, den koning van Egypte, en profeteer tegen hem, en tegen het ganse Egypte.

3

Spreek en zeg: Zo zegt de Heere HEERE: Zie, Ik wil aan u, o Farao, koning van Egypte! dien groten zeedraak, die in het midden zijner rivieren ligt; die daar zegt: Mijn rivier is demijne, en ik heb die voor mij gemaakt.

4

Maar Ik zal haken in uw kaken doen, en den vis uwer rivieren aan uw schubben doen kleven; en Ik zal u uit het midden uwer rivieren optrekken, en al de vis uwer rivieren zal aanuw schubben kleven.

5

En Ik zal u verlaten in de woestijn, u en al den vis uwer rivieren; op het open veld zult gij vallen; gij zult niet verzameld noch vergaderd worden; aan het gedierte der aarde en aanhet gevogelte des hemels heb Ik u ter spijze gegeven.

6

En al de inwoners van Egypte zullen weten, dat Ik de HEERE ben, omdat zij den huize Israels een rietstaf geweest zijn.

7

Als zij u bij uw hand grepen, zo werdt gij gebroken, en spleet hun alle zijden; en als zij op u leunden, zo werdt gij verbroken, en liet alle lenden op zichzelven staan.

8

Daarom zo zegt de Heere HEERE: Zie, Ik zal het zwaard over u brengen, en Ik zal uit u mens en beest uitroeien.

9

En Egypteland zal worden tot een wildernis en woestheid, en zij zullen weten, dat Ik de HEERE ben; omdat hij zegt: De rivier is mijn, en ik heb die gemaakt.

10

Daarom, zie, Ik wil aan u en aan uw rivier; en Ik zal Egypteland stellen tot woeste wilde eenzaamheden, van den toren van Syrene af, tot aan de landpale van Morenland.

11

Geen mensenvoet zal door hetzelve doorgaan, en geen beestenvoet zal door hetzelve doorgaan, en het zal veertig jaren onbewoond zijn.

12

Want Ik zal Egypteland stellen tot een verwoesting in het midden der verwoeste landen, en zijn steden zullen een woestheid zijn in het midden der verwoeste steden, veertig jaren;en Ik zal de Egyptenaars verstrooien onder de heidenen, en zal hen verspreiden in de landen.

13

Maar zo zegt de Heere HEERE: Ten einde van veertig jaren zal Ik de Egyptenaars vergaderen uit de volken, waarhenen zij verstrooid zijn geworden.

14

En Ik zal de gevangenis der Egyptenaren wenden, en hen wederbrengen in het land van Pathros, in het land huns koophandels; en aldaar zullen zij een nederig koninkrijk zijn.

15

En het zal nederiger zijn dan de andere koninkrijken, en zich niet meer verheffen boven de heidenen; want Ik zal hen verminderen, dat zij niet zullen heersen over de heidenen.

16

En het zal den huize Israels niet meer zijn tot een vertrouwen, dat der ongerechtigheid doet gedenken, wanneer zij naar henlieden omzien; maar zij zullen weten, dat Ik de HeereHEERE ben.

17

Voorts gebeurde het in het zeven en twintigste jaar, in de eerste maand, op den eersten der maand, dat het woord des HEEREN tot mij geschiedde, zeggende:

18

Mensenkind! Nebukadrezar, de koning van Babel, heeft zijn heir een groten dienst doen dienen tegen Tyrus; alle hoofden zijn kaal geworden, en alle zijden zijn uitgeplukt; ennoch hij, noch zijn heir heeft loon gehad vanwege Tyrus, voor den dienst, dien hij tegen haar gediend heeft.

19

Daarom, zo zegt de Heere HEERE: Zie, Ik zal Nebukadrezar, den koning van Babel, Egypteland geven; en hij zal deszelfs buit buiten, en deszelfs roof roven, en het zal het loonzijn voor zijn heir.

20

Tot zijn arbeidsloon, omdat hij tegen haar gediend heeft, heb Ik hem Egypteland gegeven, omdat zij voor Mij gewrocht hebben, spreekt de Heere HEERE.

21

Te dien dage zal Ik den hoorn van het huis Israels doen uitspruiten, en u opening des monds geven in het midden van hen; en zij zullen weten, dat Ik de HEERE ben.

Ezechiël 30


Ezechiël Hoofdstuk 30 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 29

Ezechiël

Index

Hoofdstuk 30

1

Wijders geschiedde des HEEREN woord tot mij, zeggende:

2

Mensenkind! profeteer, en zeg: Zo zegt de Heere HEERE: Huilt: Ach die dag!

3

Want de dag is nabij, ja, de dag des HEEREN is nabij, een wolkige dag, het zal der heidenen tijd zijn.

4

En het zwaard zal komen in Egypte, en er zal grote smart zijn in Morenland, als de verslagenen zullen vallen in Egypte; want zij zullen derzelver menigte wegnemen, en haarfondamenten zullen verbroken worden.

5

Morenland, en Put, en Lud, en al de gemengde hoop, en Cub, en de kinderen van het land des verbonds zullen met hen vallen door het zwaard.

6

Zo zegt de HEERE: Ja, zij zullen vallen, die Egypte ondersteunen, en de hovaardij harer sterkte zal nederdalen; van den toren van Syene af zullen zij daarin door het zwaardvallen, spreekt de Heere HEERE.

7

En zij zullen verwoest worden in het midden der verwoeste landen; en haar steden zullen zijn in het midden der verwoeste steden.

8

En zij zullen weten, dat Ik de HEERE ben, als Ik een vuur in Egypte zal hebben gelegd, en al haar helpers zullen verbroken worden.

9

Te dien dage zullen er boden van voor Mijn aangezicht in schepen uitvaren, om het zorgeloze Morenland te verschrikken; en er zal grote smart bij hen zijn, als in den dag vanEgypte; want ziet, het komt aan!

10

Zo zegt de Heere HEERE: Ja, Ik zal de menigte van Egypte doen ophouden, door de hand van Nebukadrezar, den koning van Babel.

11

Hij, en zijn volk met hem, de tirannigste der heidenen zullen aangevoerd worden, om het land te verderven; en zij zullen hun zwaarden tegen Egypte uittrekken, en het land metverslagenen vervullen.

12

En Ik zal de rivieren tot droogte maken, en het land verkopen in de hand der bozen; en Ik zal het land met zijn volheid verwoesten door de hand der vreemden: Ik, de HEERE, hebhet gesproken.

13

Zo zegt de Heere HEERE: Ik zal ook de drekgoden verdoen, en de nietige afgoden doen ophouden uit Nof; en er zal geen vorst meer zijn uit Egypteland; en Ik zal een vreze inEgypteland stellen.

14

En Ik zal Pathros verwoesten, en een vuur leggen in Zoan; en Ik zal gerichten oefenen in No.

15

En Ik zal Mijn grimmigheid uitgieten over Sin, de sterkte van Egypte; en Ik zal de menigte van No uitroeien.

16

En Ik zal een vuur in Egypte leggen; Sin zal zeer grote pijn hebben, en No zal gespleten worden, en Nof zal dagelijks zeer bang zijn.

17

De jongelingen van Aven en Pibeseth zullen door het zwaard vallen, en de dochters zullen gaan in de gevangenis.

18

En te Tachpanhes zal de dag verduisterd worden, als Ik het juk van Egypte aldaar zal verbreken, en de hovaardij harer sterkte in haar zal ophouden; haar zal een wolk bedekken,en haar dochters zullen gaan in de gevangenis.

19

Alzo zal Ik gerichten oefenen in Egypte; en zij zullen weten, dat Ik de HEERE ben.

20

Ook gebeurde het in het elfde jaar, in de eerste maand, op den zevenden der maand, dat het woord des HEEREN tot mij geschiedde, zeggende:

21

Mensenkind! Ik heb den arm van Farao, den koning van Egypte, verbroken; en ziet, hij zal niet verbonden worden, met pleisters op te leggen, met een windeldoek aan te doen,om dien te verbinden, om dien te sterken, dat hij het zwaard houde.

22

Daarom zegt de Heere HEERE alzo: Ziet, Ik wil aan Farao, den koning van Egypte, en zal zijn armen verbreken, beide den sterken en den verbrokenen; en Ik zal het zwaard uitzijn hand doen vallen.

23

En Ik zal de Egyptenaars verstrooien onder de heidenen, en zal hen verspreiden in de landen.

24

En Ik zal de armen des konings van Babel sterken, en Mijn zwaard in zijn hand geven; maar Farao's armen zal Ik verbreken, dat hij voor zijn aangezicht zal kermen, gelijk eendodelijk verwonde kermt.

25

Ja, Ik zal de armen des konings van Babel sterken, maar Farao's armen zullen daarhenen vallen; en zij zullen weten, dat Ik de HEERE ben, als Ik Mijn zwaard in de hand deskonings van Babel zal hebben gegeven, en hij datzelve over Egypteland zal hebben uitgestrekt.

26

En Ik zal de Egyptenaars verstrooien onder de heidenen, en zal hen verspreiden in de landen; alzo zullen zij weten, dat Ik de HEERE ben.

Ezechiël 31


Ezechiël Hoofdstuk 31 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 30

Ezechiël

Index

Hoofdstuk 31

1

Het gebeurde ook in het elfde jaar, in de derde maand, op den eersten der maand, dat des HEEREN woord tot mij geschiedde, zeggende:

2

Mensenkind! zeg tot Farao, den koning van Egypte, en tot zijn menigte: Wien zijt gij gelijk in uw grootheid?

3

Zie, Assur was een ceder op den Libanon, schoon van takken, schaduwachtig van loof, en hoog van stam, en zijn top was tussen dichte takken.

4

De wateren maakten hem groot, de afgrond maakte hem hoog; die ging met zijn stromen rondom zijn planting, en zond zijn waterleidingen uit tot alle bomen des velds.

5

Daarom werd zijn stam hoger dan alle bomen des velds; en zijn takjes werden menigvuldig, en zijn scheuten lang, vanwege de grote wateren, als hij uitschoot.

6

Alle vogelen des hemels nestelden op zijn takjes, en alle dieren des velds teelden onder zijn scheuten; en alle grote volken zaten onder zijn schaduw.

7

Alzo was hij schoon in zijn grootheid en in de lengte zijner takken, omdat zijn wortel aan grote wateren was.

8

De cederen in Gods hof verduisterden hem niet, de dennebomen waren zijn takken niet gelijk, en de kastanjebomen waren niet gelijk zijn scheuten; geen boom in Gods hof washem gelijk in zijn schoonheid.

9

Ik had hem zo schoon gemaakt door de veelheid zijner takken, dat alle bomen van Eden, die in Gods hof waren, hem benijdden.

10

Daarom, zo zegt de Heere HEERE: Omdat gij u verheven hebt over uw stam, ja, hij stak zijn top op boven het midden der dichte takken, en zijn hart verhief zich over zijn hoogte;

11

Daarom gaf Ik hem in de hand van den machtigste der heidenen, dat die hem rechtschapen zou behandelen; Ik dreef hem uit om zijn goddeloosheid.

12

En vreemden, de tirannigste der heidenen, roeiden hem uit en verlieten hem; zijn takken vielen op de bergen en in alle valleien, en zijn scheuten werden verbroken bij allestromen des lands; en alle volken der aarde gingen af uit zijn schaduw, en verlieten hem.

13

Alle vogelen des hemels woonden op zijn omgevallen stam, en alle dieren des velds waren op zijn scheuten;

14

Opdat zich geen waterrijke bomen verheffen over hun stam, en hun top niet opsteken boven het midden der dichte takken, en geen bomen, die water drinken, op zichzelvenstaan vanwege hun hoogte; want zij zijn allen overgegeven ter dood, tot het onderste der aarde, in het midden der mensenkinderen, tot degenen, die in den kuil nederdalen.

15

Zo zegt de Heere HEERE: Ten dage, als hij ter helle nederdaalde, maakte Ik een treuren; Ik bedekte om zijnentwil den afgrond, en weerde de stromen van dien, en de grotewateren werden geschut; en Ik maakte den Libanon om zijnentwil zwart, en al het geboomte des velds was om zijnentwil bewonden.

16

Van het geluid zijns vals deed Ik de heidenen beven, als Ik hem ter helle deed nederdalen, met degenen, die in den kuil nederdalen; en alle bomen van Eden, de keur en hetbeste van Libanon, alle bomen, die water drinken, troostten zich in het onderste der aarde.

17

Diezelve daalden ook met hem neder ter helle, tot de verslagenen van het zwaard; en die zijn arm geweest waren, die onder zijn schaduw in het midden der heidenen gezetenhadden.

18

Wien zijt gij alzo gelijk in heerlijkheid en grootheid, onder de bomen van Eden? Ja, gij zult nedergevoerd worden met de bomen van Eden, tot het onderste der aarde; in hetmidden der onbesnedenen zult gij liggen, met de verslagenen door het zwaard. Dat is Farao, en zijn ganse menigte, spreekt de Heere HEERE.

Ezechiël 32


Ezechiël Hoofdstuk 32 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 31

Ezechiël

Index

Hoofdstuk 32

1

Het gebeurde ook in het twaalfde jaar, in de twaalfde maand op den eersten der maand, dat het woord des HEEREN tot mij geschiedde, zeggende:

2

Mensenkind! hef een klaaglied op over Farao, den koning van Egypte, en zeg tot hem: Gij waart een jongen leeuw onder de heidenen gelijk; en gij waart als een zeedraak in dezeeen, en braakt voort in uw rivieren, en beroerdet het water met uw voeten, en vermodderdet hunlieder rivieren.

3

Alzo zegt de Heere HEERE: Ik zal daarom Mijn net over u uitspreiden door een vergadering van vele volken; die zullen u optrekken in Mijn garen.

4

Dan zal Ik u laten op het land, Ik zal u henenwerpen op het open veld; en Ik zal al het gevogelte des hemels op u doen wonen, en het gedierte der ganse aarde van u verzadigen.

5

En Ik zal uw vlees henengeven op de bergen, en de dalen met uw hoogheid vervullen.

6

En Ik zal het land, waarin gij zwemt, van uw bloed drenken tot aan de bergen; en de stromen zullen van u vervuld worden.

7

En als Ik u zal uitblussen, zal Ik den hemel bedekken, en zijn sterren zwart maken; Ik zal de zon met wolken bedekken, en de maan zal haar licht niet laten lichten.

8

Alle lichtende lichten aan den hemel, die zal Ik om uwentwil zwart maken; en Ik zal een duisternis over uw land maken, spreekt de Heere HEERE.

9

Daartoe zal Ik het hart van vele volken verdrietig maken, als Ik uw verbreking onder de heidenen zal brengen in de landen, die gij niet gekend hebt.

10

En Ik zal maken, dat zich vele volken over u ontzetten, en hun koningen zullen de haren over u te berge staan, als Ik Mijn zwaard zal zwaaien voor hun aangezichten; en zij zullenelk ogenblik sidderen, een ieder voor zijn ziel, ten dage uws vals.

11

Want zo zegt de Heere HEERE: Het zwaard des konings van Babel zal u overkomen.

12

Ik zal uw menigte vellen door de zwaarden der helden, die al te zamen de tirannigste der heidenen zijn; die zullen de hovaardij van Egypte verstoren, en haar ganse menigte zalverdelgd worden.

13

En Ik zal haar beesten verdoen van bij de grote wateren; en geen mensenvoet zal ze meer beroeren, en geen beestenklauwen zullen ze beroeren.

14

Dan zal Ik hunlieder wateren doen zinken, en Ik zal hunlieder rivieren doen gaan als olie, spreekt de Heere HEERE:

15

Als Ik Egypteland zal hebben gesteld tot een verwoesting, en het land van zijn volheid zal woest zijn geworden, als Ik geslagen zal hebben allen, die daarin wonen; alzo zullen zijweten, dat Ik de HEERE ben.

16

Dat is het klaaglied, en dat zullen zij klagelijk zingen; de dochteren der heidenen zullen het klagelijk zingen; zij zullen het klagelijk zingen over Egypte en over haar ganse menigte,spreekt de Heere HEERE.

17

Voorts gebeurde het in het twaalfde jaar, op den vijftienden der maand, dat het woord des HEEREN tot mij geschiedde, zeggende:

18

Mensenkind! weeklaag over de menigte van Egypte, en doe ze nederdalen, (haar en de dochteren der prachtige heidenen) in de onderste plaatsen der aarde, bij degenen, diein den kuil zijn nedergedaald.

19

Boven wien zijt gij liefelijk! Daal neder, en leg u bij de onbesnedenen.

20

In het midden der verslagenen van het zwaard zullen zij vallen; zij is aan het zwaard overgegeven; trek haar henen met al haar menigte.

21

De machtigste der helden zullen hem, met zijn helpers, toespreken, uit het midden der hel; zij zijn nedergedaald, de onbesnedenen liggen er, verslagen van het zwaard;

22

Daar is Assur met haar gansen hoop, zijn graven zijn rondom hem; zij zijn allen verslagen, gevallen door het zwaard;

23

Welker graven gesteld zijn in de zijden des kuils, en haar hoop is rondom haar graf; zij zijn allen verslagen, gevallen door het zwaard, die een schrik gaven in het land derlevenden.

24

Daar is Elam met haar ganse menigte rondom haar graf; zij zijn allen verslagen, de gevallenen door het zwaard, die onbesneden zijn nedergedaald tot de onderste plaatsen deraarde, die hun schrik hadden gegeven in het land der levenden; nu dragen zij hun schande met degenen, die in den kuil zijn nedergedaald.

25

In het midden der verslagenen hebben zij haar een legerstede gesteld onder haar ganse menigte, rondom hem zijn haar graven; zij zijn allen onbesneden, verslagenen van hetzwaard, omdat een schrik van hen gegeven is in het land der levenden; nu dragen zij hun schande met degenen, die in den kuil zijn nedergedaald; hij is geleid in het midden derverslagenen.

26

Daar is Mesech, en Tubal, met haar ganse menigte; rondom hem zijn haar graven; zij zijn allen onbesneden, verslagenen van het zwaard, omdat zij hun schrik gegeven hebbenin het land der levenden.

27

Maar zij liggen niet met de helden, die onder de onbesnedenen gevallen zijn; die ter helle zijn nedergedaald met hun krijgswapenen, en welker zwaarden men gelegd heeftonder hun hoofden; welker ongerechtigheid nochtans op hun beenderen is, omdat der helden schrik in het land der levenden geweest is.

28

Gij ook zult verbroken worden in het midden der onbesnedenen, en zult liggen met de verslagenen van het zwaard.

29

Daar is Edom, haar koningen en al haar vorsten, die met hunlieder macht gelegd zijn bij de verslagenen van het zwaard; diezelve liggen met de onbesnedenen en met degenen,die in den kuil zijn nedergedaald.

30

Daar zijn de geweldigen van het Noorden, zij allen, en alle Sidoniers, die met de verslagenen zijn nedergedaald, beschaamd zijnde vanwege hun schrik, die uit hun machtvoortkwam, en zij liggen onbesneden bij de verslagenen van het zwaard, en dragen hun schande met degenen, die in den kuil zijn nedergedaald.

31

Farao zal henlieden zien, en zich troosten over zijn ganse menigte; de verslagenen van het zwaard van Farao en zijn ganse heir, spreekt de Heere HEERE.

32

Want Ik heb ook Mijn schrik gegeven in het land der levenden; dies zal hij gelegd worden in het midden der onbesnedenen bij de verslagenen van het zwaard, Farao en zijnganse menigte, spreekt de Heere HEERE.

Ezechiël 33


Ezechiël Hoofdstuk 33 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 32

Ezechiël

Index

Hoofdstuk 33

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Mensenkind! spreek tot de kinderen uws volks, en zeg tot hen: Wanneer Ik het zwaard over enig land breng, en het volk des lands een man uit hun einden nemen, en dien voorzich tot een wachter stellen;

3

En hij het zwaard ziet komen over het land, en blaast met de bazuin, en waarschuwt het volk;

4

En een, die het geluid der bazuin hoort, wel hoort, maar zich niet laat waarschuwen; en het zwaard komt, en neemt hem weg, diens bloed is op zijn hoofd.

5

Hij hoorde het geluid der bazuin, maar liet zich niet waarschuwen, zijn bloed is op hem; maar hij, die zich laat waarschuwen, behoudt zijn ziel.

6

Wanneer daarentegen de wachter het zwaard ziet komen, en blaast niet met de bazuin, zodat het volk niet is gewaarschuwd; en het zwaard komt, en neemt een ziel uit hen weg;die is wel in zijn ongerechtigheid weggenomen, maar zijn bloed zal Ik van des hand des wachters eisen.

7

Gij nu, o mensenkind! Ik heb u tot een wachter gesteld over het huis Israels; zo zult gij het woord uit Mijn mond horen, en hen van Mijnentwege waarschuwen.

8

Als Ik tot den goddeloze zeg: O goddeloze, gij zult den dood sterven! en gij spreekt niet, om den goddeloze van zijn weg af te manen; die goddeloze zal in zijn ongerechtigheidsterven, maar zijn bloed zal Ik van uw hand eisen.

9

Maar als gij den goddeloze van zijn weg afmaant, dat hij zich van dien bekere, en hij zich van zijn weg niet bekeert, zo zal hij in zijn ongerechtigheid sterven; maar gij hebt uw zielbevrijd.

10

Daarom, gij mensenkind! zeg tot het huis Israels: Gijlieden spreekt aldus, zeggende: Dewijl onze overtredingen en onze zonden op ons zijn, en wij in dezelve versmachten, hoezouden wij dan leven?

11

Zeg tot hen: Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo Ik lust heb in den dood des goddelozen! maar daarin heb Ik lust, dat de goddeloze zich bekere van zijn weg enleve. Bekeert u, bekeert u van uw boze wegen, want waarom zoudt gij sterven, o huis Israels?

12

Gij dan, o mensenkind! zeg tot de kinderen uws volks: De gerechtigheid des rechtvaardigen zal hem niet redden ten dage zijner overtreding; en aangaande de goddeloosheiddes goddelozen, hij zal om dezelve niet vallen, ten dage als hij zich van zijn goddeloosheid bekeert; en de rechtvaardige zal niet kunnen leven door dezelve zijn gerechtigheid, tendage als hij zondigt.

13

Als Ik tot den rechtvaardige zeg, dat hij zekerlijk leven zal, en hij op zijn gerechtigheid vertrouwt, en onrecht doet, zo zullen al zijn gerechtigheden niet gedacht worden, maar inzijn onrecht, dat hij doet, daarin zal hij sterven.

14

Als Ik ook tot den goddeloze zeg: Gij zult den dood sterven! en hij zich van zijn zonde bekeert, en recht en gerechtigheid doet;

15

Geeft de goddeloze het pand weder, betaalt hij het geroofde, wandelt hij in de inzettingen des levens, zodat hij geen onrecht doet; hij zal zekerlijk leven, hij zal niet sterven.

16

Al zijn zonden, die hij gezondigd heeft, zullen hem niet gedacht worden; hij heeft recht en gerechtigheid gedaan, hij zal zekerlijk leven.

17

Nog zeggen de kinderen uws volks: De weg des Heeren is niet recht; daar toch hun eigen weg niet recht is.

18

Als de rechtvaardige afkeert van zijn gerechtigheid, en doet onrecht, zo zal hij daarin sterven.

19

En als de goddeloze zich bekeert van zijn goddeloosheid, en doet recht en gerechtigheid, zo zal hij daarin leven.

20

Nog zegt gij: De weg des Heeren is niet recht; Ik zal ulieden richten, een ieder naar zijn wegen, o huis Israels!

21

En het geschiedde in het twaalfde jaar onzer gevankelijke wegvoering, in de tiende maand, op den vijfden der maand, dat er een tot mij kwam, die van Jeruzalem ontkomen was,zeggende: De stad is geslagen.

22

Nu was de hand des HEEREN op mij geweest des avonds, eer die ontkomene kwam, en had mijn mond opengedaan, totdat hij des morgens tot mij kwam. Alzo werd mijn mondopengedaan, en ik was niet meer stom.

23

Toen geschiedde des HEEREN woord tot mij, zeggende:

24

Mensenkind! de inwoners van die woeste plaatsen in het land Israels spreken, zeggende: Abraham was een enig man, en bezat dit land erfelijk; maar onzer zijn velen; het land isons gegeven tot een erfelijke bezitting.

25

Daarom zeg tot hen: Zo zegt de Heere HEERE: Gij eet vlees met het bloed, en heft uw ogen op tot uw drekgoden, en vergiet bloed; en zoudt gij het land erfelijk bezitten?

26

Gij staat op ulieder zwaard; gij doet gruwel, en verontreinigt, een ieder de huisvrouw zijns naasten; en zoudt gij het land erfelijk bezitten?

27

Alzo zult gij tot hen zeggen: De Heere HEERE zegt alzo: Zo waarachtig als Ik leef, indien niet, die in die woeste plaatsen zijn, door het zwaard zullen vallen, en zo Ik niet dien, diein het open veld is, het wild gedierte overgeve, dat het hem vrete, en die in de vestingen en in de spelonken zijn, door de pestilentie zullen sterven!

28

Want Ik zal het land tot een verwoesting en een schrik stellen, en de hovaardij zijner sterkte zal ophouden; en de bergen Israels zullen woest zijn, dat er niemand overga.

29

Dan zullen zij weten, dat Ik de HEERE ben, als Ik het land tot een verwoesting en een schrik zal gesteld hebben, om al hun gruwelen, die zij gedaan hebben.

30

En gij, o mensenkind! de kinderen uws volks spreken steeds van u bij de wanden en in de deuren der huizen; en de een spreekt met den ander, een iegelijk met zijn broeder,zeggende: Komt toch en hoort, wat het woord zij, dat van den HEERE voortkomt.

31

En zij komen tot u, gelijk het volk pleegt te komen, en zitten voor uw aangezicht als Mijn volk, en horen uw woorden, maar zij doen ze niet; want zij maken liefkozingen met hunmond, maar hun hart wandelt hun gierigheid na.

32

En ziet, gij zijt hun als een lied der minnen, als een, die schoon van stem is, of die wel speelt; daarom horen zij uw woorden, maar zij doen ze niet.

33

Maar als dat komt (zie, het zal komen!) dan zullen zij weten, dat er een profeet in het midden van hen geweest is. Ezechi?l 34

Ezechiël 34


Ezechiël Hoofdstuk 34 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 33

Ezechiël

Index

Hoofdstuk 34

1

En des HEEREN woord geschiedde tot mij, zeggende:

2

Mensenkind! profeteer tegen de herders van Israel; profeteer en zeg tot hen, tot de herders: Alzo zegt de Heere HEERE: Wee den herderen Israels, die zichzelven weiden! zullenniet de herders de schapen weiden?

3

Gij eet het vette, en bekleedt u met de wol, gij slacht het gemeste, maar de schapen weidt gij niet.

4

De zwakke sterkt gij niet, en het kranke heelt gij niet, en het gebrokene verbindt gij niet, en het weggedrevene brengt gij niet weder, en het verlorene zoekt gij niet; maar gij heerstover hen met strengheid en met hardigheid.

5

Alzo zijn zij verstrooid, omdat er geen herder is; en zij zijn als het wild gedierte des velds tot spijze geworden, dewijl zij verstrooid waren.

6

Mijn schapen dolen op alle bergen en op allen hogen heuvel, ja, Mijn schapen zijn verstrooid op den gansen aardbodem; en er is niemand, die er naar vraagt, en niemand, dieze zoekt.

7

Daarom, gij herders! hoort des HEEREN woord!

8

Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo Ik niet! Omdat Mijn schapen geworden zijn tot een roof, en Mijn schapen al het wild gedierte des velds tot spijze gewordenzijn, omdat er geen herder is, en Mijn herders naar Mijn schapen niet vragen; en de herders weiden zichzelven, maar Mijn schapen weiden zij niet;

9

Daarom, gij herders! hoort des HEEREN woord!

10

Alzo zegt de Heere HEERE: Ziet, Ik wil aan de herders, en zal Mijn schapen van hun hand eisen, en zal ze van het weiden der schapen doen ophouden, zodat de herderszichzelven niet meer zullen weiden; en Ik zal Mijn schapen uit hun mond rukken, zodat zij hun niet meer tot spijze zullen zijn.

11

Want zo zegt de Heere HEERE: Ziet, Ik, ja, Ik zal naar Mijn schapen vragen, en zal ze opzoeken.

12

Gelijk een herder zijn kudde opzoekt, ten dage als hij in het midden zijner verspreide schapen is, alzo zal Ik Mijn schapen opzoeken; en Ik zal ze redden uit al de plaatsen,waarhenen zij verstrooid zijn, ten dage der wolke en der donkerheid.

13

En Ik zal ze uitvoeren van de volken, en zal ze vergaderen uit de landen, en brengen ze in hun land; en Ik zal ze weiden op de bergen Israels, bij de stromen en in allebewoonbare plaatsen des lands.

14

Op een goede weide zal Ik ze weiden, en op de hoge bergen Israels zal hun kooi zijn; aldaar zullen zij nederliggen in een goede kooi, en zullen weiden in een vette weide, op debergen Israels.

15

Ik zal Mijn schapen weiden, en Ik zal ze legeren, spreekt de Heere HEERE.

16

Het verlorene zal Ik zoeken, en het weggedrevene zal Ik wederbrengen, en het gebrokene zal Ik verbinden, en het kranke zal Ik sterken; maar het vette en het sterke zal Ikverdelgen, Ik zal ze weiden met oordeel.

17

Want gij, o Mijn schapen! de Heere HEERE zegt alzo: Ziet, Ik zal richten tussen klein vee en klein vee, tussen de rammen en de bokken.

18

Is het u te weinig, dat gij de goede weide afweidt? Zult gij nog het overige uwer weide met uw voeten vertreden? En zult gij de bezonkene wateren drinken, en de overgelatenemet uw voeten vermodderen?

19

Mijn schapen dan, zullen zij afweiden, wat met uw voeten vertreden is, en drinken, wat met uw voeten vermodderd is?

20

Daarom zegt de Heere HEERE alzo tot hen: Ziet Ik, ja, Ik zal richten tussen het vette klein vee, en tussen het magere klein vee.

21

Omdat gij al de zwakken met de zijde en met den schouder verdringt, en met uw hoornen stoot, totdat gij dezelve naar buiten toe verstrooid hebt;

22

Daarom zal Ik Mijn schapen verlossen, dat zij niet meer tot een roof zullen zijn; en Ik zal richten tussen klein vee en klein vee.

23

En Ik zal een enigen Herder over hen verwekken, en Hij zal hen weiden, namelijk Mijn knecht David; die zal ze weiden, en Die zal hun tot een Herder zijn.

24

En Ik, de HEERE, zal hun tot een God zijn; en Mijn knecht David zal Vorst zijn in het midden van hen, Ik, de HEERE, heb het gesproken.

25

En Ik zal een verbond des vredes met hen maken, en zal het boos gedierte uit het land doen ophouden; en zij zullen zeker wonen in de woestijn, en slapen in de wouden.

26

Want Ik zal dezelve, en de plaatsen rondom Mijn heuvel, stellen tot een zegen; en Ik zal den plasregen doen nederdalen op zijn tijd, plasregens van zegen zullen er zijn.

27

En het geboomte des velds zal zijn vrucht geven, en het land zal zijn inkomst geven, en zij zullen zeker zijn in hun land; en zullen weten, dat Ik de HEERE ben, als Ik dedisselbomen huns juks zal hebben verbroken, en hen gerukt uit de hand dergenen, die zich van hen deden dienen.

28

En zij zullen den heidenen niet meer ten roof zijn, en het wild gedierte der aarde zal ze niet meer vreten; maar zij zullen zeker wonen, en er zal niemand zijn, die ze verschrikke.

29

En Ik zal hun een plant van naam verwekken; en zij zullen niet meer weggeraapt worden door honger in het land, en den smaad der heidenen niet meer dragen.

30

Maar zij zullen weten, dat Ik, de HEERE, hun God, met hen ben, en dat zij Mijn volk zijn, het huis Israels, spreekt de Heere HEERE.

31

Gij nu, o Mijn schapen, schapen Mijner weide! gij zijt mensen; maar Ik ben uw God, spreekt de Heere HEERE.

Ezechiël 35


Ezechiël Hoofdstuk 35 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 34

Ezechiël

Index

Hoofdstuk 35

1

Wijders geschiedde des HEEREN woord tot mij, zeggende:

2

Mensenkind! zet uw aangezicht tegen het gebergte Seir, en profeteer tegen hetzelve,

3

En zeg tot hetzelve: Alzo zegt de Heere HEERE: Zie, Ik wil aan u, o gebergte Seir! en Ik zal Mijn hand tegen u uitstrekken, en zal u stellen tot een verwoesting en een schrik.

4

Ik zal uw steden stellen tot eenzaamheid, en gij zult een verwoesting worden, en zult weten, dat Ik de HEERE ben.

5

Omdat gij een eeuwige vijandschap hebt, en hebt de kinderen Israels doen wegvloeien door het geweld des zwaards, ten tijde huns verderfs, ten tijde der uitersteongerechtigheid;

6

Daarom, zo waarachtig als Ik leef, spreekt de Heere HEERE; Ik zal u voorzeker ten bloede bereiden, en het bloed zal u vervolgen; alzo gij het bloed niet hebt gehaat, zal u hetbloed ook vervolgen.

7

En Ik zal het gebergte Seir tot de uiterste verwoesting stellen; en Ik zal uit hetzelve uitroeien dien, die er doorgaat, en dien, die wederkeert.

8

En Ik zal zijn bergen met zijn verslagenen vervullen; uw heuvelen, en uw dalen, en al uw stromen, in dezelve zullen de verslagenen van het zwaard liggen.

9

Tot eeuwige verwoestingen zal Ik u stellen, en uw steden zullen niet bewoond worden; alzo zult gij weten, dat Ik de HEERE ben.

10

Omdat gij zegt: Die twee volken en die twee landen zullen mij geworden, en wij zullen ze erfelijk bezitten, ofschoon de HEERE daar ware;

11

Daarom, zo waarachtig als Ik leef, spreekt de Heere HEERE: Ik zal ook handelen naar uw toorn en naar uw nijdigheid, die gij uit uw haat tegen hen hebt te werk gesteld; en Ik zalbij hen bekend worden, wanneer Ik u zal gericht hebben.

12

En gij zult weten, dat Ik, de HEERE, al uw lasteringen gehoord heb, die gij tegen de bergen Israels gesproken hebt, zeggende: Zij zijn verwoest, zij zijn ons ter spijze gegeven.

13

Alzo hebt gij u met uw mond tegen Mij groot gemaakt, en uw woorden tegen Mij vermenigvuldigd; Ik heb het gehoord.

14

Alzo zegt de Heere HEERE: Gelijk het ganse land verblijd is, alzo zal Ik u de verwoesting aandoen.

15

Gelijk gij u verblijd hebt over de erfenis van het huis Israels, omdat zij verwoest is, alzo zal Ik aan u doen; het gebergte van Seir, en gans Edom, zal geheel een verwoestingworden; en zij zullen weten, dat Ik de HEERE ben.

Ezechiël 36


Ezechiël Hoofdstuk 36 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 35

Ezechiël

Index

Hoofdstuk 36

1

En gij, mensenkind! profeteer tot de bergen Israels, en zeg: Gij bergen Israels! hoort des HEEREN woord.

2

Alzo zegt de Heere HEERE: Omdat de vijand van u zegt: Heah! zelfs de eeuwige hoogten zijn ons ten erve geworden!

3

Daarom profeteer en zeg: Zo zegt de Heere HEERE: Daarom, omdat men u van rondom verwoest en opgeslokt heeft, opdat gij voor het overblijfsel der heidenen ten erve zoudtzijn, en gij gebracht zijt op de klapachtige lip en in opspraak des volks;

4

Daarom, gij bergen Israels! hoort het woord des Heeren HEEREN: Zo zegt de Heere HEERE tot de bergen en tot de heuvelen, tot de stromen en tot de dalen, tot de verwoesteeenzame plaatsen en tot de verlaten steden, die tot een roof en tot een spot geworden zijn voor het overblijfsel der heidenen, die rondom zijn;

5

Daarom, zo zegt de Heere HEERE: Zo Ik niet in het vuur Mijns ijvers gesproken heb tegen het overblijfsel der heidenen, en tegen het ganse Edom; die Mijn land zichzelven tenerve gegeven hebben met blijdschap des gansen harten, met begerige plundering, opdat de landerij daarvan ten rove zou zijn!

6

Daarom profeteer van het land Israels, en zeg tot de bergen en tot de heuvelen, tot de stromen en tot de dalen: Zo zegt de Heere HEERE: Ziet, Ik heb in Mijn ijver en in Mijngrimmigheid gesproken, omdat gij den smaad der heidenen gedragen hebt;

7

Daarom, zo zegt de Heere HEERE: Ik heb Mijn hand opgeheven; zo niet de heidenen, die rondom u zijn, zelf hun schande zullen dragen!

8

Maar gij, o bergen Israels! gij zult weder uw takken geven, en uw vrucht voor Mijn volk Israel dragen, want zij naderen te komen.

9

Want ziet, Ik ben bij u, en Ik zal u aanzien, en gij zult gebouwd en bezaaid worden.

10

En Ik zal mensen op u vermenigvuldigen, het ganse huis Israels, ja, dat geheel; en de steden zullen bewoond, en de eenzame plaatsen bebouwd worden.

11

Ja, Ik zal mensen en beesten op u vermenigvuldigen, en zij zullen vermenigvuldigd worden en vruchtbaar zijn; en Ik zal u doen bewonen, als in uw vorige tijden, ja, Ik zal het betermaken dan in uw beginselen; en gij zult weten, dat Ik de HEERE ben.

12

En Ik zal mensen op u doen wandelen, namelijk Mijn volk Israel, die zullen u erfelijk bezitten, en gij zult hun ter erfenis zijn, en gij zult ze voortaan niet meer beroven.

13

Zo zegt de Heere HEERE: Omdat zij tot u zeggen: Gij zijt een land, dat mensen opeet, en gij zijt een land, dat uw volken berooft;

14

Daarom zult gij niet meer mensen opeten, en uw volken niet meer doen struikelen, spreekt de Heere HEERE.

15

En Ik zal maken, dat men den schimp der heidenen niet meer over u hore, en gij zult den smaad der natien niet meer dragen; en gij zult uw volken niet meer doen struikelen,spreekt de Heere HEERE.

16

Wijders geschiedde des HEEREN woord tot mij, zeggende:

17

Mensenkind! het huis Israels, als zij in hun land woonden, toen verontreinigden zij datzelve met hun weg en met hun handelingen; hun weg was voor Mijn aangezicht als deonreinigheid ener afgezonderde vrouw.

18

Daarom goot Ik Mijn grimmigheid over hen uit, om des bloeds wil, dat zij in het land vergoten hadden, en om hun drekgoden, waarmede zij dat verontreinigd hadden.

19

En Ik verstrooide hen onder de heidenen, en zij werden verspreid in de landen; Ik oordeelde ze naar hun weg en naar hun handelingen.

20

Als zij nu tot de heidenen kwamen, waarhenen zij getogen waren, ontheiligden zij Mijn heiligen Naam, omdat men van hen zeide: Dezen zijn het volk des HEEREN, en zijn uitZijn land uitgegaan.

21

Maar Ik verschoonde hen om Mijn heiligen Naam, dien het huis Israels ontheiligde onder de heidenen, waarhenen zij gekomen waren.

22

Daarom zeg tot het huis Israels: Zo zegt de Heere HEERE: Ik doe het niet om uwentwil, gij huis Israels! maar om Mijn heiligen Naam, dien gijlieden ontheiligd hebt onder deheidenen, waarhenen gij gekomen zijt.

23

Want Ik zal Mijn groten Naam heiligen, die onder de heidenen ontheiligd is, dien gij in het midden van hen ontheiligd hebt; en de heidenen zullen weten, dat Ik de HEERE ben,spreekt de Heere HEERE, als Ik aan u voor hun ogen zal geheiligd zijn.

24

Want Ik zal u uit de heidenen halen, en zal u uit al de landen vergaderen; en Ik zal u in uw land brengen.

25

Dan zal Ik rein water op u sprengen, en gij zult rein worden; van al uw onreinigheden en van al uw drekgoden zal Ik u reinigen.

26

En Ik zal u een nieuw hart geven, en zal een nieuwen geest geven in het binnenste van u; en Ik zal het stenen hart uit uw vlees wegnemen, en zal u een vlesen hart geven.

27

En Ik zal Mijn Geest geven in het binnenste van u; en Ik zal maken, dat gij in Mijn inzettingen zult wandelen, en Mijn rechten zult bewaren en doen.

28

En gij zult wonen in het land, dat Ik uw vaderen gegeven heb, en gij zult Mij tot een volk zijn, en Ik zal u tot een God zijn.

29

En Ik zal u verlossen van al uw onreinigheden; en Ik zal roepen tot het koren, en zal dat vermenigvuldigen, en Ik zal geen honger op u leggen.

30

En Ik zal de vrucht van het geboomte en de inkomst des velds vermenigvuldigen; opdat gij de smaadheid des hongers niet meer ontvangt onder de heidenen.

31

Dan zult gij gedenken aan uw boze wegen en uw handelingen, die niet goed waren; en gij zult een walging van u zelf hebben over uw ongerechtigheden en over uw gruwelen.

32

Ik doe het niet om uwentwil, spreekt de Heere HEERE, het zij u bekend! Schaamt u en wordt schaamrood van uw wegen, gij huis Israels!

33

Alzo zegt de Heere HEERE: Ten dage, als Ik u reinigen zal van al uw ongerechtigheden, dan zal Ik de steden doen bewonen, en de eenzame plaatsen zullen bebouwd worden.

34

En het verwoeste land zal bebouwd worden, in plaats dat het een verwoesting was, voor de ogen van een ieder, die er doorging.

35

En zij zullen zeggen: Dit land, dat verwoest was, is geworden als een hof van Eden; en de eenzame, en de verwoeste en verstoorde steden zijn vast en bewoond.

36

Dan zullen de heidenen, die in de plaatsen rondom u zullen overgelaten zijn, weten, dat Ik, de HEERE, de verstoorde plaatsen bebouw, en het verwoeste beplant. Ik, de HEERE,heb het gesproken en zal het doen.

37

Alzo zegt de Heere HEERE: Daarenboven zal Ik hierom van het huis Israels verzocht worden, dat Ik het hun doe; Ik zal ze vermenigvuldigen van mensen, als schapen.

38

Gelijk de geheiligde schapen, gelijk de schapen van Jeruzalem op hun gezette hoogtijden, alzo zullen de eenzame steden vol zijn van mensenkudden; en zij zullen weten, dat Ikde HEERE ben. Ezechi?l 37

Ezechiël 37


Ezechiël Hoofdstuk 37 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 36

Ezechiël

Index

Hoofdstuk 37

1

De hand des HEEREN was op mij, en de HEERE voerde mij uit in den geest, en zette mij neder in het midden ener vallei; dezelve nu was vol beenderen.

2

En Hij deed mij bij dezelve voorbijgaan geheel rondom; en ziet, er waren zeer vele op den grond der vallei; en ziet, zij waren zeer dor.

3

En Hij zeide tot mij: Mensenkind! zullen deze beenderen levend worden? En ik zeide: Heere HEERE, Gij weet het!

4

Toen zeide Hij tot mij: Profeteer over deze beenderen, en zeg tot dezelve: Gij dorre beenderen! hoort des HEEREN woord.

5

Alzo zegt de Heere HEERE tot deze beenderen: Ziet, Ik zal den geest in u brengen, en gij zult levend worden.

6

En Ik zal zenuwen op u leggen, en vlees op u doen opkomen, en een huid over u trekken, en den geest in u geven, en gij zult levend worden; en gij zult weten, dat Ik de HEEREben.

7

Toen profeteerde ik, gelijk mij bevolen was, en er werd een geluid, als ik profeteerde, en ziet een beroering! en de beenderen naderden, elk been tot zijn been.

8

En ik zag, en ziet, en er werden zenuwen op dezelve, en er kwam vlees op; en Hij trok een huid boven over dezelve, maar er was geen geest in hen.

9

En Hij zeide tot mij: Profeteer tot den geest; profeteer, mensenkind! en zeg tot den geest: Zo zegt de Heere HEERE: Gij geest! kom aan van de vier winden, en blaas in dezegedoden, opdat zij levend worden.

10

En ik profeteerde, gelijk als Hij mij bevolen had. Toen kwam de geest in hen, en zij werden levend en stonden op hun voeten, een gans zeer groot heir.

11

Toen zeide Hij tot mij: Mensenkind! deze beenderen zijn het ganse huis Israels; ziet, zij zeggen: Onze beenderen zijn verdord, en onze verwachting is verloren, wij zijnafgesneden.

12

Daarom, profeteer en zeg tot hen: Zo zegt de Heere HEERE: Ziet, Ik zal uw graven openen, en zal ulieden uit uw graven doen opkomen, o Mijn volk! en Ik zal u brengen in hetland Israels.

13

En gij zult weten, dat Ik de HEERE ben, als Ik uw graven zal hebben geopend, en als Ik u uit uw graven zal hebben doen opkomen, o Mijn volk!

14

En Ik zal Mijn Geest in u geven, en gij zult leven, en Ik zal u in uw land zetten; en gij zult weten, dat Ik, de HEERE, dit gesproken en gedaan heb, spreekt de HEERE.

15

Wijders geschiedde des HEEREN woord tot mij, zeggende:

16

Gij nu, mensenkind! neem u een hout, en schrijf daarop: Voor Juda, en voor de kinderen Israels, zijn metgezellen; en neem een ander hout, en schrijf daarop: Voor Jozef, hethout van Efraim, en van het ganse huis Israels, zijn metgezellen.

17

Doe gij ze dan naderen, het een tot het ander tot een enig hout; en zij zullen tot een worden in uw hand.

18

En wanneer de kinderen uws volks tot u zullen spreken, zeggende: Zult gij ons niet te kennen geven, wat u deze dingen zijn?

19

Zo spreek tot hen: Alzo zegt de Heere HEERE: Ziet, Ik zal het hout van Jozef, dat in Efraims hand geweest is, en van de stammen Israels, zijn metgezellen, nemen, en Ik zaldezelve met hem voegen tot het hout van Juda, en zal ze maken tot een enig hout; en zij zullen een worden in Mijn hand.

20

De houten nu, op dewelke gij zult geschreven hebben, zullen in uw hand zijn voor hunlieder ogen.

21

Spreek dan tot hen: Zo zegt de Heere HEERE: Ziet, Ik zal de kinderen Israels halen uit het midden der heidenen, waarhenen zij getogen zijn, en zal ze vergaderen van rondom,en brengen hen in hun land;

22

En Ik zal ze maken tot een enig volk in het land, op de bergen Israels; en zij zullen allen te zamen een enigen Koning tot koning hebben; en zij zullen niet meer tot twee volken zijn,noch voortaan meer in twee koninkrijken verdeeld zijn.

23

En zij zullen zich niet meer verontreinigen met hun drekgoden, en met hun verfoeiselen, en met al hun overtredingen; en Ik zal ze verlossen uit al hun woonplaatsen, in dewelkezij gezondigd hebben, en zal ze reinigen; zo zullen zij Mij tot een volk zijn, en Ik zal hun tot een God zijn.

24

En Mijn Knecht David zal Koning over hen zijn; en zij zullen allen te zamen een Herder hebben; en zij zullen in Mijn rechten wandelen, en Mijn inzettingen bewaren en die doen.

25

En zij zullen wonen in het land, dat Ik Mijn knecht Jakob gegeven heb, waarin uw vaders gewoond hebben; ja, daarin zullen zij wonen, zij en hun kinderen, en hun kindskinderentot in eeuwigheid, en Mijn Knecht David zal hunlieder Vorst zijn tot in eeuwigheid.

26

En Ik zal een verbond des vredes met hen maken, het zal een eeuwig verbond met hen zijn; en Ik zal ze inzetten en zal ze vermenigvuldigen, en Ik zal Mijn heiligdom in hetmidden van hen zetten tot in eeuwigheid.

27

En Mijn tabernakel zal bij hen zijn, en Ik zal hun tot een God zijn, en zij zullen Mij tot een volk zijn.

28

En de heidenen zullen weten, dat Ik de HEERE ben, Die Israel heilige, als Mijn heiligdom in het midden van hen zal zijn tot in eeuwigheid. Ezechi?l 38

Ezechiël 38


Ezechiël Hoofdstuk 38 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 37

Ezechiël

Index

Hoofdstuk 38

1

Wijders geschiedde des HEEREN woord tot mij, zeggende:

2

Mensenkind! zet uw aangezicht tegen Gog, het land van Magog, den hoofdvorst van Mesech en Tubal; en profeteer tegen hem,

3

En zeg: Zo zegt de Heere HEERE: Zie, Ik wil aan u, o Gog, gij hoofdvorst van Mesech en Tubal!

4

En Ik zal u omwenden, en haken in uw kaken leggen, en Ik zal u uitvoeren, mitsgaders uw ganse heir, paarden en ruiteren, die altemaal volkomen wel gekleed zijn, een grotevergadering, met rondas en schild, die altemaal zwaarden handelen;

5

Perzen, Moren en Puteers met hen, die altemaal schild en helm voeren;

6

Gomer en al zijn benden, en het huis van Togarma, aan de zijden van het noorden, en al zijn benden; vele volken met u.

7

Zijt bereid en maakt u gereed, gij en uw ganse vergadering, die tot u vergaderd zijn; en wees gij hun tot een wacht.

8

Na vele dagen zult gij bezocht worden; in het laatste der jaren zult gij komen in het land, dat wedergebracht is van het zwaard, dat vergaderd is uit vele volken, op de bergenIsraels, die steeds tot verwoesting geweest zijn; als hetzelve land uit de volken zal uitgevoerd zijn, en zij allemaal zeker zullen wonen.

9

Dan zult gij optrekken, gij zult aankomen als een onstuimige verwoesting, gij zult zijn als een wolk, om het land te bedekken; gij en al uw benden, en vele volken met u.

10

Alzo zegt de Heere HEERE: Te dien dage zal het ook geschieden, dat er raadslagen in uw hart zullen opkomen, en gij zult een kwade gedachte denken,

11

En zult zeggen: Ik zal optrekken naar dat dorpland, ik zal komen tot degenen, die in rust zijn, die zeker wonen, die altemaal wonen zonder muur, en grendel noch deuren hebben.

12

Om buit te buiten, en om roof te roven; om uw hand te wenden tegen de woeste plaatsen, die nu bewoond zijn, en tegen een volk, dat uit de heidenen verzameld is, dat vee enhave verkregen heeft, wonende in het midden des lands.

13

Scheba, en Dedan, en de kooplieden van Tarsis, en alle hun jonge leeuwen zullen tot u zeggen: Komt gij, om buit te buiten? hebt gij uw vergadering vergaderd, om roof teroven? om zilver en goud weg te voeren, om vee en have weg te nemen, om een groten buit te buiten?

14

Daarom profeteer, o mensenkind! en zeg tot Gog: Zo zegt de Heere HEERE: Zult gij het, te dien dage, als Mijn volk Israel zeker woont, niet gewaar worden?

15

Gij zult dan komen uit uw plaats, uit de zijden van het noorden, gij en vele volken met u; die altemaal op paarden zullen rijden, een grote vergadering, en een machtig heir;

16

En gij zult optrekken tegen Mijn volk Israel, als een wolk, om het land te bedekken; in het laatste der dagen zal het geschieden; dan zal Ik u aanbrengen tegen Mijn land, opdat deheidenen Mij kennen, als Ik aan u, o Gog! voor hun ogen zal geheiligd worden.

17

Zo zegt de Heere HEERE: Zijt gij die, van welken Ik in verleden dagen gesproken heb, door den dienst Mijner knechten, de profeten Israels, die in die dagen geprofeteerdhebben, jaren lang, dat Ik u tegen hen zou aanbrengen?

18

Maar het zal geschieden te dien dage, ten dage als Gog tegen het land Israels zal aankomen, spreekt de Heere HEERE, dat Mijn grimmigheid in Mijn neus zal opkomen.

19

Want Ik heb gesproken in Mijn ijver, in het vuur Mijner verbolgenheid: Zo er niet, te dien dage, een groot beven zal zijn in het land Israels!

20

Zodat van Mijn aangezicht beven zullen de vissen der zee, en het gevogelte des hemels, en het gedierte des velds, en al het kruipend gedierte, dat op het aardrijk kruipt, en allemensen, die op den aardbodem zijn; en de bergen zullen nedergeworpen worden, en de steile plaatsen zullen nedervallen, en alle muren zullen ter aarde nedervallen.

21

Want Ik zal het zwaard over hem roepen op al Mijn bergen, spreekt de Heere HEERE; het zwaard van een ieder zal tegen zijn broeder zijn.

22

En Ik zal met hem rechten, door pestilentie en door bloed; en Ik zal een overstelpenden plasregen, en grote hagelstenen, vuur en zwavel regenen op hem, en op zijn benden, enop de vele volken, die met hem zullen zijn.

23

Alzo zal Ik Mij groot maken, en Mij heiligen, en bekend worden voor de ogen van vele heidenen; en zij zullen weten, dat Ik de HEERE ben.

Ezechiël 39


Ezechiël Hoofdstuk 39 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 38

Ezechiël

Index

Hoofdstuk 39

1

Voorts, gij mensenkind! profeteer tegen Gog, en zeg: Zo zegt de Heere HEERE: Zie, Ik wil aan u, o Gog, hoofdvorst van Mesech en Tubal!

2

En Ik zal u omwenden, en een zeshaak in u slaan, en u optrekken uit de zijden van het noorden, en Ik zal u brengen op de bergen Israels.

3

Maar Ik zal uw boog uit uw linkerhand slaan, en Ik zal uw pijlen uit uw rechterhand doen vallen.

4

Op de bergen Israels zult gij vallen, gij en al uw benden, en de volken, die met u zijn; Ik heb u aan de roofvogelen, aan het gevogelte van allen vleugel, en aan het gedierte desvelds ter spijze gegeven.

5

Op het open veld zult gij vallen; want Ik heb het gesproken, spreekt de Heere HEERE.

6

En Ik zal een vuur zenden in Magog, en onder degenen, die in de eilanden zeker wonen; en zij zullen weten, dat Ik de HEERE ben.

7

En Ik zal Mijn heiligen Naam in het midden van Mijn volk Israel bekend maken, en zal Mijn heiligen Naam niet meer laten ontheiligen; en de heidenen zullen weten, dat Ik deHEERE ben, de Heilige in Israel.

8

Ziet, het komt en zal geschieden, spreekt de Heere HEERE; dit is de dag, van welken Ik gesproken heb.

9

En de inwoners der steden Israels zullen uitgaan, en vuur stoken en branden van de wapenen, zo van schilden als rondassen, van bogen en van pijlen, zo van handstokken alsvan spiesen; en zij zullen daarvan vuur stoken zeven jaren;

10

Zodat zij geen hout uit het veld zullen dragen, noch uit de wouden houwen, maar van de wapenen vuur stoken; en zij zullen beroven degenen, die hen beroofd hadden, enplunderen, die hen geplunderd hadden, spreekt de Heere HEERE.

11

En het zal te dien dage geschieden, dat Ik aan Gog aldaar een grafstede in Israel zal geven, het dal der doorgangers naar het oosten der zee; en datzelve zal den doorgangersden neus stoppen; en aldaar zullen zij begraven Gog en zijn ganse menigte, en zullen het noemen: Het dal van Gogs menigte.

12

Het huis Israels nu zal hen begraven, om het land te reinigen, zeven maanden lang.

13

Ja, al het volk des lands zal begraven, en het zal hun tot een naam zijn, ten dage als Ik zal verheerlijkt zijn, spreekt de Heere HEERE.

14

Ook zullen zij mannen uitscheiden, die gestadig door het land doorgaan, en doodgravers met de doorgangers, om te begraven degenen, die op den aardbodem zijnovergelaten, om dien te reinigen; ten einde van zeven maanden zullen zij onderzoek doen.

15

En deze doorgangers zullen door het land doorgaan, en als iemand een mensenbeen ziet, zo zal hij een merkteken daarbij oprichten; totdat de doodgravers hetzelve zullenhebben begraven in het dal van Gogs menigte.

16

Ook zo zal de naam der stad Hamona zijn. Alzo zullen zij het land reinigen.

17

Gij dan, mensenkind! zo zegt de Heere HEERE: Zeg tot het gevogelte van allen vleugel, en tot al het gedierte des velds: Vergadert u, en komt aan, verzamelt u van rondom, totMijn slachtoffer, dat Ik voor u geslacht heb, een groot slachtoffer, op de bergen Israels, en eet vlees, en drink bloed.

18

Het vlees der helden zult gij eten, en het bloed van de vorsten der aarde drinken; der rammen, der lammeren, en bokken, en varren, die altemaal gemesten van Basan zijn.

19

En gij zult het vette eten tot verzadiging toe, en bloed drinken tot dronkenschap toe; van Mijn slachtoffer, dat Ik voor u geslacht heb.

20

En gij zult verzadigd worden aan Mijn tafel van rij paarden en wagen paarden, van helden en alle krijgslieden, spreekt de Heere HEERE.

21

En Ik zal Mijn eer zetten onder de heidenen; en alle heidenen zullen Mijn oordeel zien, dat Ik gedaan heb, en Mijn hand, die Ik aan hen gelegd heb.

22

En die van het huis Israels zullen weten, dat Ik, de HEERE, hunlieder God ben, van dien dag af en voortaan.

23

En de heidenen zullen weten, dat die van het huis Israels gevankelijk zijn weggevoerd om hun ongerechtigheid, omdat zij tegen Mij hadden overtreden, en dat Ik Mijn aangezichtvoor hen verborgen heb, en heb ze overgegeven in de hand hunner wederpartijders, zodat zij altemaal door het zwaard gevallen zijn;

24

Naar hun onreinigheid en naar hun overtredingen heb Ik met hen gehandeld, en Ik heb Mijn aangezicht voor hen verborgen.

25

Daarom zo zegt de Heere HEERE: Nu zal Ik Jakobs gevangenen wederbrengen, en zal Mij ontfermen over het ganse huis Israels, en Ik zal ijveren over Mijn heiligen Naam;

26

Als zij hun schande zullen gedragen hebben, en al hun overtreding, met dewelke zij tegen Mij hebben overtreden, toen zij in hun land zeker woonden, en er niemand was, diehen verschrikte.

27

Als Ik hen zal hebben wedergebracht uit de volken, en hen vergaderd zal hebben uit de landen hunner vijanden, en Ik aan hen geheiligd zal zijn voor de ogen van vele heidenen;

28

Dan zullen zij weten, dat Ik, de HEERE, hunlieder God ben, dewijl Ik ze gevankelijk heb doen wegvoeren onder de heidenen, maar heb ze weder verzameld in hun land, en hebaldaar niemand van hen meer overgelaten.

29

En Ik zal Mijn aangezicht voor hen niet meer verbergen, wanneer Ik Mijn Geest over het huis Israels zal hebben uitgegoten, spreekt de Heere HEERE. Ezechi?l 40

Ezechiël 40


Ezechiël Hoofdstuk 40 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 39

Ezechiël

Index

Hoofdstuk 40

1

In het vijf en twintigste jaar onzer gevankelijke wegvoering, in het begin des jaars, op den tienden der maand, in het veertiende jaar, nadat de stad geslagen was; even opdienzelfden dag, was de hand des HEEREN op mij, en Hij bracht mij derwaarts.

2

In de gezichten Gods bracht Hij mij in het land Israels, en Hij zette mij op een zeer hogen berg; en aan denzelven was als een gebouw ener stad tegen het zuiden.

3

Als Hij mij daarhenen gebracht had, ziet, zo was er een man, wiens gedaante was als de gedaante van koper; en in zijn hand was een linnen snoer, en een meetriet; en hij stondin de poort.

4

En die man sprak tot mij: Mensenkind! zie met uw ogen, en hoor met uw oren, en zet uw hart op alles, wat ik u zal doen zien; want, opdat ik u zou doen zien, zijt gij herwaartsgebracht; verkondig daarna den huize Israels alles, wat gij ziet.

5

En ziet, er was een muur buiten aan het huis, rondom henen, en in des mans hand was een meetriet van zes ellen, elke el van een el en een handbreed, en hij mat de breedtedes gebouws een riet, en de hoogte een riet.

6

Toen kwam hij tot de poort, welke zag den weg naar het oosten, en hij ging bij derzelver trappen op, en mat den dorpel der poort een riet de breedte, en den anderen dorpel eenriet de breedte.

7

En elk kamertje een riet de lengte, en een riet de breedte; en tussen de kamertjes vijf ellen; en den dorpel der poort, bij het voorhuis der poort van binnen, een riet.

8

Ook mat hij het voorhuis der poort van binnen, een riet.

9

Toen mat hij het andere voorhuis der poort, acht ellen, en haar posten twee ellen; en het voorhuis der poort was van binnen.

10

En de kamertjes der poort, den weg naar het oosten, waren drie van deze, en drie van gene zijde; die drie hadden enerlei maat; ook hadden de posten, van deze en van genezijde, enerlei maat.

11

Voorts mat hij de wijdte der deur van de poort, tien ellen; de lengte der poort, dertien ellen.

12

En er was een ruim voor aan de kamertjes, van een el van deze, en een ruim van een el van gene zijde; en elk kamertje zes ellen van deze, en zes ellen van gene zijde.

13

Toen mat hij de poort van het dak van het ene kamertje af tot aan het dak van een ander; de breedte was vijf en twintig ellen; deur was tegenover deur.

14

Ook maakte hij posten van zestig ellen, namelijk tot den post des voorhofs, rondom de poort henen.

15

En van het voorste deel der poort des ingangs, tot aan het voorste deel van het voorhuis van de binnenpoort, waren vijftig ellen.

16

En er waren gesloten vensters aan de kamertjes, en aan hun posten inwaarts in de poort rondom henen; alzo ook aan de voorhuizen; de vensters nu waren rondom heneninwaarts, en aan de posten waren palmbomen.

17

Voorts bracht hij mij in het buitenste voorhof, en ziet, er waren kameren, en een plaveisel, dat gemaakt was in het voorhof rondom henen, dertig kameren waren er op hetplaveisel.

18

Het plaveisel nu was aan de zijde van de poorten, tegenover de lengte van de poorten; dit was het benedenste plaveisel.

19

En hij mat de breedte, van het voorste deel der benedenste poort af, voor aan het binnenste voorhof, van buiten, honderd ellen, oostwaarts en noordwaarts.

20

Aangaande de poort nu, die den weg naar het noorden zag, aan het buitenste voorhof, hij mat derzelver lengte en derzelver breedte.

21

En haar kamertjes, drie van deze en drie van gene zijde; en haar posten en haar voorhuizen waren naar de maat der eerste poort; vijftig ellen haar lengte, en de breedte van vijfen twintig ellen.

22

En haar vensters, en haar voorhuizen, en haar palmbomen, waren naar de maat der poort, die den weg naar het oosten zag; en men ging daarin op met zeven trappen, en haarvoorhuizen waren voor aan dezelve.

23

De poort nu van het binnenste voorhof was tegenover de poort van het noorden en van het oosten; en hij mat van poort tot poort honderd ellen.

24

Daarna voerde hij mij den weg naar het zuiden; en ziet, er was een poort den weg naar het zuiden; en hij mat derzelver posten, en derzelver voorhuizen, naar deze maten.

25

En zij had vensteren, ook aan haar voorhuizen, rondom henen, gelijk deze vensteren; de lengte was vijftig ellen, en de breedte vijf en twintig ellen.

26

En haar opgangen waren van zeven trappen, en haar voorhuizen waren voor aan dezelve; en zij had palmbomen, een van deze, en een van gene zijde aan haar posten.

27

Ook was er een poort in het binnenste voorhof, den weg naar het zuiden; en hij mat van poort tot poort, den weg naar het zuiden, honderd ellen.

28

Voorts bracht hij mij door de zuiderpoort tot het binnenvoorhof; en hij mat de zuiderpoort naar deze maten.

29

En haar kamertjes, en haar posten, en haar voorhuizen waren naar deze maten; en zij had vensteren, ook in haar voorhuizen, rondom henen; de lengte was vijftig ellen, en debreedte vijf en twintig ellen.

30

En er waren voorhuizen rondom henen; de lengte was vijf en twintig ellen, en de breedte vijf ellen.

31

En haar voorhuizen waren aan het buitenste voorhof, ook waren er palmbomen aan haar posten, en haar opgangen waren van acht trappen.

32

Daarna bracht hij mij tot het binnenste voorhof, den weg naar het oosten; en hij mat de poort, naar deze maten;

33

Ook haar kamertjes, en haar posten, en haar voorhuizen naar deze maten; en zij had vensteren ook aan haar voorhuizen, rondom henen; de lengte was vijftig ellen, en debreedte vijf en twintig ellen.

34

En haar voorhuizen waren aan het buitenste voorhof; ook waren er palmbomen aan haar posten, van deze en van gene zijde; en haar opgangen waren van acht trappen.

35

Daarna bracht hij mij tot de noorderpoort; en hij mat naar deze maten.

36

Haar kamertjes, haar posten en haar voorhuizen; ook had zij vensteren rondom henen; de lengte was vijftig ellen, en de breedte vijf en twintig ellen.

37

En haar posten waren aan het buitenste voorhof; ook waren er palmbomen aan haar posten, van deze en van gene zijde; en haar opgangen waren van acht trappen.

38

Haar kameren nu en haar deuren waren bij de posten der poorten; aldaar wies men het brandoffer.

39

En in het voorhuis der poort waren twee tafelen van deze, en twee tafelen van gene zijde, om daarop te slachten het brandoffer, en het zondoffer, en het schuldoffer.

40

Ook waren er aan de zijde van buiten des opgangs, aan de deur der noorderpoort, twee tafelen; en aan de andere zijde, die aan het voorhuis der poort was, twee tafelen.

41

Vier tafelen van deze, en vier tafelen van gene zijde, aan de zijde der poort, acht tafelen, waarop men slachtte.

42

Maar de vier tafelen voor het brandoffer waren van gehouwen stenen, de lengte een el en een halve, en de breedte een el en een halve, en de hoogte een el; op dezelve nulegde men het gereedschap henen, waarmede men het brandoffer en slachtoffer slachtte.

43

De haardstenen nu waren een handbreed dik, ordentelijk geschikt in het huis rondom henen; en op de tafelen was het offervlees.

44

En van buiten de binnenste poort waren de kameren der zangers, in het binnenste voorhof, dat aan de zijde van de noorderpoort was; en het voorste deel derzelve was den wegnaar het zuiden; een was er aan de zijde van de oostpoort, ziende den weg naar het noorden.

45

En hij sprak tot mij: Deze kamer, welker voorste deel den weg naar het zuiden is, is voor de priesteren, die de wacht des huizes waarnemen.

46

Maar de kamer, welker voorste deel den weg naar het noorden is, is voor de priesteren, die de wacht des altaars waarnemen; dat zijn de kinderen van Zadok, die uit de kinderenvan Levi tot den HEERE naderen, om Hem te dienen.

47

En hij mat het voorhof: de lengte honderd ellen, en de breedte honderd ellen, vierkant; en het altaar was voor aan het huis.

48

Toen bracht hij mij tot het voorhuis des huizes, en hij mat elken post van het voorhuis, vijf ellen van deze, en vijf ellen van gene zijde; en de breedte der poort, drie ellen van deze,en drie ellen van gene zijde.

49

De lengte van het voorhuis twintig ellen, en de breedte elf ellen; en het was met trappen, bij dewelke men daarin opging; ook waren er pilaren aan de posten, een van deze, eneen van gene zijde.

Ezechiël 41


Ezechiël Hoofdstuk 41 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 40

Ezechiël

Index

Hoofdstuk 41

1

Voorts bracht hij mij tot den tempel; en hij mat de posten, zes ellen de breedte van deze, en zes ellen de breedte van gene zijde, de breedte der tent.

2

En de breedte der deur, tien ellen, en de zijden der deur, vijf ellen van deze, en vijf ellen van gene zijde; ook mat hij de lengte daarvan, veertig ellen, en de breedte twintig ellen.

3

Daarna ging hij in naar binnen, en mat den post der deur, twee ellen; en de deur zes ellen, en de breedte der deur zeven ellen.

4

Ook mat hij de lengte daarvan, twintig ellen, en de breedte twintig ellen voor aan den tempel; en hij zeide tot mij: Dit is de heiligheid der heiligheden.

5

En hij mat den wand des huizes zes ellen; en de breedte van elke zijkamer, vier ellen, rondom het huis henen rondom.

6

De zijkameren nu waren zijkamer boven zijkamer, drie, en dat dertig malen, en zij kwamen in den wand, die aan het huis was, tot die zijkamers rondom henen, opdat zijvastgehouden mochten worden; want zij werden niet vastgehouden in den wand des huizes.

7

En het was voor de zijkameren opwaarts naar boven al wijder, en gaf zich rondom; want het huis was omsingeld opwaarts naar boven, rondom het huis henen; daarom was debreedte des huizes naar boven; en alzo ging het onderste op naar het bovenste door het middelste.

8

En ik zag de hoogte des huizes rondom henen. De fondamenten der zijkameren waren van een vol riet, zes ellen, de el tot den oksel toe genomen.

9

De breedte van den wand, die tot de zijkameren was naar buiten, was vijf ellen; en dat ledig gelaten was, was de plaats der zijkameren, die aan het huis waren.

10

En tussen de kameren was een breedte van twintig ellen, rondom het huis, rondom henen.

11

De deuren nu van de zijkameren waren naar het ledig gelatene toe, de ene deur den weg naar het noorden, en de andere deur naar het zuiden; en de breedte van de lediggelatene plaats was vijf ellen rondom henen.

12

Voorts van het gebouw, dat voor aan de afgesneden plaats was in den hoek des wegs naar het westen, was de breedte zeventig ellen, en van den wand des gebouws was debreedte vijf ellen rondom henen, en de lengte daarvan negentig ellen.

13

Voorts mat hij het huis, de lengte honderd ellen; ook de afgesneden plaats en het gebouw, en de wanden daarvan, de lengte honderd ellen.

14

En de breedte van het voorste deel des huizes, en der afgesneden plaats tegen het oosten, honderd ellen.

15

Ook mat hij de lengte des gebouws voor aan de afgesneden plaats dat achter dezelve was, en derzelver galerijen van deze en van gene zijde, honderd ellen; met den binnenstentempel, en de voorhuizen des voorhofs.

16

De dorpelen, en de gesloten vensters en de galerijen rondom die drie, tegenover den dorpel, waren beschoten met hout rondom henen, en van de aarde tot aan de vensteren;de vensteren waren bedekt;

17

Tot hetgeen boven de deur was, en tot het binnenste en buitenste huis toe, en aan den gansen wand rondom henen in het binnenste en buitenste, al bij maten.

18

En het was gemaakt met cherubs en palmbomen; zodat er een palmboom was tussen cherub en cherub, en elke cherub had twee aangezichten;

19

Namelijk, eens mensen aangezicht tegen den palmboom van deze, en eens jongen leeuws aangezicht tegen den palmboom van gene zijde; gemaakt in het ganse huis rondomhenen.

20

Van de aarde af tot boven de deur waren de cherubs en de palmbomen gemaakt, ook aan den wand des tempels.

21

De posten des tempels waren vierkant; en aangaande het voorste deel des heiligdoms, de ene gedaante was als de andere gedaante.

22

De hoogte des houten altaars was drie ellen, en zijn lengte twee ellen, en het had zijn hoeken; en zijn lengte en zijn wanden waren van hout. En hij sprak tot mij: Dit is de tafel, dievoor des HEEREN aangezicht zal zijn.

23

De tempel nu en het heiligdom hadden beide twee deuren.

24

En er waren twee bladen aan de deuren; te weten twee bladen, die men omdraaien kon; twee aan de ene deur, en twee bladen aan de andere.

25

En aan dezelve, namelijk aan de deuren des tempels, waren cherubs en palmbomen gemaakt, gelijk als er aan de wanden gemaakt waren; en het hout aan het voorste deel vanhet voorhuis van buiten was dik.

26

En aan de gesloten vensteren waren ook palmbomen van deze en van gene zijde, aan de zijden van het voorhuis; en aan de zijkameren van het huis, en aan de dikke planken.

Ezechiël 42


Ezechiël Hoofdstuk 42 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 41

Ezechiël

Index

Hoofdstuk 42

1

Daarna bracht hij mij uit tot het buitenste voorhof; den weg naar den weg van het noorden; en hij bracht mij tot de kameren, die tegenover de afgesneden plaats, en dietegenover het gebouw tegen het noorden waren:

2

Voor aan de lengte van de honderd ellen naar de deur van het noorden; en de breedte was vijftig ellen.

3

Tegenover de twintig ellen, die het binnenste voorhof had, en tegenover het plaveisel, dat het buitenste voorhof had, was galerij tegen galerij, in drie rijen.

4

En voor de kameren was een wandeling van tien ellen de breedte; naar binnen toe, en een weg van een el; en de deuren van dezelve waren tegen het noorden.

5

De bovenste kameren nu waren nauwer (omdat de galerijen hoger waren dan dezelve), dan de onderste en dan de middelste des gebouws.

6

Want zij waren wel van drie rijen, maar hadden geen pilaren gelijk de pilaren der voorhoven; daarom waren zij benauwder dan de onderste en dan de middelste van de aarde af.

7

De muur nu, die naar buiten tegenover de kameren was, den weg naar het buitenste voorhof, voor aan de kameren, de lengte van dien was vijftig ellen.

8

Want de lengte der kameren, die het buitenste voorhof had, was vijftig ellen; en ziet, voor aan den tempel waren honderd ellen.

9

Van onder deze kameren nu was de ingang van het oosten, als iemand tot dezelve ingaat, uit het buitenste voorhof.

10

Aan de breedte van den muur des voorhofs, den weg naar het oosten, voor aan de afgesneden plaats, en voor aan het gebouw, waren kameren.

11

En de weg voor dezelve henen was als de gedaante der kameren, die den weg naar het noorden waren, naar derzelver lengte, alzo naar derzelver breedte; en al haar uitgangenwaren ook naar derzelver wijzen en naar derzelver deuren.

12

En gelijk de deuren der kameren, die den weg naar het zuiden waren, was er een deur in het hoofd van den weg, den weg voor aan den rechten muur, den weg naar het oosten,als men daar ingaat.

13

Toen zeide hij tot mij: De kameren van het noorden, en de kameren van het zuiden, die voor aan de afgesneden plaats zijn, dat zijn heilige kameren, waarin de priesters, die totden HEERE naderen, die allerheiligste dingen zullen eten; aldaar zullen zij de allerheiligste dingen henenleggen, en het spijsoffer, en het zondoffer, en het schuldoffer, want deplaats is heilig.

14

Als de priesters ingegaan zullen zijn, zo zullen zij uit het heiligdom niet weder uitgaan in het buitenste voorhof, maar aldaar hun klederen henenleggen, in dewelke zij gediendhebben, want die zijn een heiligheid; en zij zullen andere klederen aantrekken, en naderen tot hetgeen voor het volk is.

15

Als hij nu de maten van het binnenste huis geeindigd had, zo bracht hij mij uit, den weg naar de poort, die den weg naar het oosten zag, en hij mat ze rondom henen.

16

Hij mat de oostzijde met het meetriet; vijfhonderd rieten, met het meetriet, rondom.

17

Hij mat de noordzijde, vijfhonderd rieten, met het meetriet, rondom.

18

De zuidzijde mat hij, vijfhonderd rieten, met het meetriet.

19

Hij ging om naar de westzijde, en hij mat vijfhonderd rieten, met het meetriet.

20

Hij mat het aan de vier zijden; het had een muur rondom henen, de lengte was vijfhonderd rieten, en de breedte vijfhonderd, om onderscheid te maken tussen het heilige enonheilige.

Ezechiël 43


Ezechiël Hoofdstuk 43 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 42

Ezechiël

Index

Hoofdstuk 43

1

Toen leidde hij mij tot de poort, de poort, die den weg naar het oosten zag.

2

En ziet, de heerlijkheid des Gods van Israel kwam van den weg naar het oosten; en Zijn stem was als het geruis van vele wateren, en de aarde werd verlicht van Zijn heerlijkheid.

3

En alzo was de gedaante van het gezicht, dat ik zag, gelijk het gezicht, dat ik gezien had, toen ik kwam, om de stad te verderven; en het waren gezichten, als het gezicht, dat ikgezien had aan de rivier Chebar; en ik viel op mijn aangezicht.

4

En de heerlijkheid des HEEREN kwam in het huis, door den weg der poort, die den weg naar het oosten zag.

5

En de Geest nam mij op, en bracht mij in het binnenste voorhof; en ziet, de heerlijkheid des HEEREN had het huis vervuld.

6

En ik hoorde Een, Die met mij sprak, uit het huis; en de man was bij mij staande.

7

En Hij zeide tot mij: Mensenkind! dit is de plaats Mijns troons, en de plaats der zolen Mijner voeten, alwaar Ik wonen zal in het midden der kinderen Israels, in eeuwigheid; en dievan het huis Israels zullen Mijn heiligen Naam niet meer verontreinigen, zij noch hun koningen, met hun hoererij en met de dode lichamen hunner koningen, op hun hoogten;

8

Als zij hun dorpel stelden aan Mijn dorpel, en hun post nevens Mijn post, dat er maar een wand tussen Mij en tussen hen was, en verontreinigden Mijn heiligen Naam met hungruwelen, die zij deden; waarom Ik ze verteerd heb in Mijn toorn.

9

Nu zullen zij hun hoererij en de dode lichamen hunner koningen verre van Mij wegdoen; en Ik zal in het midden van hen wonen in eeuwigheid.

10

Gij mensenkind; wijs den huize Israels dit huis, opdat zij schaamrood worden vanwege hun ongerechtigheden, en laat ze het patroon afmeten.

11

En indien zij schaamrood worden vanwege alles, wat zij gedaan hebben, zo maak hun bekend den vorm van het huis, en zijn gestaltenis, en zijn uitgangen, en zijn ingangen, enal zijn vormen, en al zijn ordinantien, ja, al zijn vormen en al zijn wetten; en schrijf het voor hun ogen, opdat zij zijn gansen vorm en al zijn ordinantien bewaren, en dezelve doen.

12

Dit is de wet van het huis: op de hoogte des bergs zal zijn ganse grens, rondom henen, een heiligheid der heiligheden zijn; ziet, dit is de wet van het huis.

13

En dit zijn de maten des altaars, naar de ellen, zijnde de el een el en een handbreed; de boezem van een el, en een el de breedte; en zijn einde aan zijn rand rondom een span;en dit is de rug des altaars.

14

Van den boezem nu op de aarde tot aan het onderste afzetsel, twee ellen; en de breedte een el; en van het kleinste afzetsel tot aan het grootste afzetsel, vier ellen, en de breedteeen el.

15

En de Harel vier ellen; en van den Ariel voorts opwaarts, de vier hoornen.

16

De Ariel nu, twaalf ellen de lengte, met twaalf ellen breedte, vierkant aan zijn vier zijden.

17

En het afzetsel veertien ellen de lengte, met veertien ellen breedte, aan zijn vier zijden, en de rand rondom hetzelve, de helft ener el; en de boezem daaraan, een el rondom; enzijn trappen ziende naar het oosten.

18

En Hij zeide tot mij: Mensenkind! zo zegt de Heere HEERE: Dit zijn de ordinantien des altaars, ten dage als men het zal maken, om brandoffer daarop te offeren, en om bloeddaarop te sprengen.

19

En gij zult aan de Levietische priesteren, dewelke uit het zaad van Zadok zijn, die tot Mij naderen (spreekt de Heere HEERE), om Mij te dienen, geven een var, een jong rund, tenzondoffer.

20

En gij zult van deszelfs bloed nemen, en doen het aan zijn vier hoornen, en aan de vier hoeken der afzetsels, en aan den rand rondom; alzo zult gij het ontzondigen, en hetverzoenen.

21

Daarna zult gij den var des zondoffers nemen; en hij zal hem verbranden in een bestelde plaats van het huis buiten het heiligdom.

22

En op den tweeden dag zult gij een volkomen geitenbok offeren ten zondoffer; en zij zullen het altaar ontzondigen, gelijk als zij dat ontzondigd hebben met den var.

23

Als gij een einde zult gemaakt hebben van het ontzondigen, dan zult gij een var, een volkomen jong rund, offeren, en een volkomen ram van de kudde.

24

En gij zult ze offeren voor het aangezicht des HEEREN; en de priesteren zullen zout daarop werpen, en zullen ze offeren ten brandoffer den HEERE.

25

Zeven dagen zult gij dagelijks een bok des zondoffers bereiden; ook zullen zij een var, een jong rund, en een ram van de kudde, beide volkomen bereiden.

26

Zeven dagen zullen zij het altaar verzoenen, en het reinigen, en zijn handen vullen.

27

Als zij nu deze dagen zullen voleind hebben, dan zal het op den achtsten dag en voortaan geschieden, dat de priesters uw brandofferen en uw dankofferen op het altaar zullenbereiden; en Ik zal een welgevallen aan ulieden hebben, spreekt de Heere HEERE.

Ezechiël 44


Ezechiël Hoofdstuk 44 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 43

Ezechiël

Index

Hoofdstuk 44

1

Toen deed hij mij wederkeren den weg naar de poort van het buitenste heiligdom, die naar het oosten zag; en die was toegesloten.

2

En de HEERE zeide tot mij: Deze poort zal toegesloten zijn, zij zal niet geopend worden, noch iemand door dezelve ingaan, omdat de HEERE, de God Israels, door dezelve isingegaan; daarom zal zij toegesloten zijn.

3

De vorst, de vorst, die zal in dezelve zitten, om brood te eten voor het aangezicht des HEEREN; door den weg van het voorhuis der poort zal hij ingaan, en door den weg vanhetzelve zal hij uitgaan.

4

Daarna bracht hij mij den weg der noorderpoort, voor aan het huis; en ik zag, en ziet, de heerlijkheid des HEEREN had het huis des HEEREN vervuld; toen viel ik op mijnaangezicht.

5

En de HEERE zeide tot mij: Mensenkind! zet er uw hart op, en zie met uw ogen, en hoor met uw oren alles, wat Ik met u spreken zal, van alle inzettingen van het huis desHEEREN, en van al zijn wetten; en zet uw hart op den ingang van het huis, met alle uitgangen des heiligdoms.

6

En zeg tot die wederspannigen, tot het huis Israels: Zo zegt de Heere HEERE: Het is te veel voor ulieden, vanwege al uw gruwelen, o huis Israels.

7

Dewijl gijlieden vreemden hebt ingebracht, onbesnedenen van hart en onbesnedenen van vlees, om in Mijn heiligdom te zijn, om dat te ontheiligen, te weten Mijn huis; als gijMijn brood, het vette en het bloed offerdet, en zij Mijn verbond verbraken, nevens al uw gruwelen.

8

En gijlieden hebt de wacht van Mijn heilige dingen niet waargenomen; maar gij hebt uzelven enigen tot wachters Mijner wacht gesteld in Mijn heiligdom.

9

Alzo zegt de Heere HEERE: Geen vreemde, onbesneden van hart, en onbesneden van vlees, zal in Mijn heiligdom ingaan, van enigen vreemde, die in het midden der kinderenIsraels is.

10

Maar de Levieten, die verre van Mij geweken zijn, als Israel ging dolen, die van Mij zijn afgedwaald, hun drekgoden achterna, zullen wel hun ongerechtigheid dragen;

11

Nochtans zullen zij in Mijn heiligdom bedienaars zijn, in de ambten aan de poorten van het huis, en zij zullen het huis bedienen; zij zullen het brandoffer en het slachtoffer voorhet volk slachten, en zullen voor hun aangezicht staan, om hen te dienen;

12

Omdat zij henlieden gediend hebben voor het aangezicht hunner drekgoden, en den huize Israels tot een aanstoot der ongerechtigheid geweest zijn, daarom heb Ik Mijn handtegen hen opgeheven, spreekt de Heere HEERE, dat zij hun ongerechtigheid zullen dragen.

13

En zij zullen tot Mij niet naderen, om Mij het priesterambt te bedienen, en om te naderen tot al Mijn heilige dingen, tot de allerheiligste dingen; maar zullen hun schande dragen,en hun gruwelen, die zij gedaan hebben.

14

Daarom zal Ik hen stellen tot wachters van de wacht des huizes, aan al zijn dienst, en aan alles, wat daarin zal gedaan worden.

15

Maar de Levietische priesters, de kinderen van Zadok, die de wacht Mijns heiligdoms hebben waargenomen, als de kinderen Israels van Mij afdwaalden, die zullen tot Mijnaderen, om Mij te dienen; en zullen voor Mijn aangezicht staan, om Mij het vette en het bloed te offeren, spreekt de Heere HEERE;

16

Die zullen in Mijn heiligdom ingaan, en die zullen tot Mijn tafel naderen, om Mij te dienen, en zij zullen Mijn wacht waarnemen.

17

En het zal geschieden, als zij tot de poorten van het binnenste voorhof zullen ingaan, dat zij linnen klederen zullen aantrekken; maar wol zal op hen niet komen, als zij dienen inde poorten van het binnenste voorhof, en inwaarts.

18

Linnen huiven zullen op hun hoofd zijn, en linnen onderbroeken zullen op hun lenden zijn; zij zullen zich niet gorden in het zweet.

19

En als zij uitgaan tot het buitenste voorhof, namelijk tot het buitenste voorhof tot het volk, zullen zij hun klederen, in dewelke zij gediend hebben, uittrekken, en dezelvehenenleggen in de heilige kameren; en zullen andere klederen aantrekken, opdat zij het volk niet heiligen met hun klederen.

20

En zij zullen hun hoofd niet glad afscheren, ook de lokken niet lang laten wassen; behoorlijk zullen zij hun hoofden bescheren.

21

Ook zal geen priester wijn drinken, als zij in het binnenste voorhof zullen ingaan.

22

Ook zullen zij zich geen weduwe of verstotene tot vrouwen nemen; maar jonge dochters van het zaad van het huis Israels, of een weduwe, die een weduwe zal geweest zijn vaneen priester, zullen zij nemen.

23

En zij zullen Mijn volk onderscheid leren tussen het heilige en onheilige, en hun bekend maken het onderscheid tussen het onreine en reine.

24

En over een twistzaak zullen zij staan om te richten; naar Mijn rechten zullen zij hen richten; en zij zullen Mijn wetten en Mijn inzettingen op al Mijn gezette hoogtijden houden, enMijn sabbatten heiligen.

25

Ook zal geen van hen tot een doden mens ingaan, dat hij onrein worde; maar om een vader, of om een moeder, of om een zoon, of om een dochter, om een broeder of om eenzuster, die geens mans geweest is, zullen zij zich mogen verontreinigen.

26

En na zijn reiniging zullen zij hem zeven dagen tellen.

27

En ten dage, als hij in het heilige zal ingaan, in het binnenste voorhof, om in het heilige te dienen, zal hij zijn zondoffer offeren, spreekt de Heere HEERE.

28

Dit nu zal hun tot een erfenis zijn: Ik ben hun Erfenis; daarom zult gij hunlieden geen bezitting geven in Israel; Ik ben hun Bezitting.

29

Het spijsoffer, en het zondoffer, en het schuldoffer, die zullen zij eten; ook zal al het verbannene in Israel het hunne zijn.

30

En de eerstelingen van alle eerste vruchten van alles, en alle hefoffer van alles, van al uw hefofferen, zullen der priesteren zijn; ook zult gij de eerstelingen van uw deeg denpriester geven, om den zegen op uw huis te doen rusten.

31

Geen aas, noch wat verscheurd is van het gevogelte, of van het vee, zullen de priesters eten.

Ezechiël 45


Ezechiël Hoofdstuk 45 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 44

Ezechiël

Index

Hoofdstuk 45

1

Als gijlieden nu het land zult doen vallen in erfenis, zo zult gij een hefoffer den HEERE offeren, tot een heilige plaats, van het land; de lengte zal zijn de lengte van vijf en twintigduizend meetrieten, en de breedte tien duizend; dat zal in zijn gehele grenzen rondom heilig zijn.

2

Hiervan zullen tot het heiligdom zijn vijfhonderd met vijfhonderd, vierkant rondom; en het zal vijftig ellen hebben tot een buitenruim rondom.

3

Alzo zult gij meten van deze maat, de lengte van vijf en twintig duizend, en de breedte van tien duizend; en daarin zal het heiligdom zijn met het heilige der heiligen.

4

Dat zal een heilige plaats zijn van het land; zij zal zijn voor de priesteren, die het heiligdom bedienen, die naderen om den HEERE te dienen; en het zal hun een plaats zijn tothuizen, en een heilige plaats voor het heiligdom.

5

Voorts zullen de Levieten, die dienaars des huizes, ook de lengte hebben van vijf en twintig duizend, en de breedte van tien duizend, hunlieden tot een bezitting, voor twintigkameren.

6

En tot bezitting van de stad zult gij geven de breedte van vijf duizend en de lengte van vijf en twintig duizend, tegenover het heilig hefoffer; voor het ganse huis Israels zal het zijn.

7

De vorst nu zal zijn deel hebben van deze en van gene zijde des heiligen hefoffers en der bezitting der stad, voor aan het heilig hefoffer, en voor aan de bezitting der stad; van denwesterhoek westwaarts, en van den oosterhoek oostwaarts; en de lengte zal zijn tegenover een der delen, van de westergrens tot de oostergrens toe.

8

Dit land aangaande, het zal hem tot een bezitting zijn in Israel; en Mijn vorsten zullen Mijn volk niet meer verdrukken, maar den huize Israels het land laten, naar hun stammen.

9

Alzo zegt de Heere HEERE: Het is te veel voor u, gij vorsten Israels! doet geweld en verstoring weg, en doet recht en gerechtigheid; neemt uw uitstortingen op van Mijn volk,spreekt de Heere HEERE.

10

Een rechte waag, en een rechte efa, en een rechte bath zult gijlieden hebben.

11

Een efa en een bath zullen van enerlei mate zijn, dat een bath het tiende deel van een homer houde; ook een efa het tiende deel van een homer; de mate daarvan zal zijn naarden homer.

12

En de sikkel zal zijn van twintig gera; twintig sikkelen, vijf en twintig sikkelen, en vijftien sikkelen, zal ulieden een pond zijn.

13

Dit is het hefoffer, dat gijlieden offeren zult: het zesde deel van een efa van een homer tarwe; ook zult gij het zesde deel van een efa geven van een homer gerst.

14

Aangaande de inzetting van olie, van een bath olie; gij zult offeren het tiende deel van een bath uit een kor, hetwelk is een homer van tien bath, want tien bath zijn een homer.

15

Voorts een lam uit de kudde, uit de tweehonderd, uit het waterrijke land van Israel, tot spijsoffer, en tot brandoffer, en tot dankofferen om verzoening over hen te doen, spreekt deHeere HEERE.

16

Al het volk des lands zal in dit hefoffer zijn, voor den vorst in Israel.

17

En het zal den vorst opleggen te offeren de brandofferen, en het spijsoffer, en het drankoffer, op de feesten, en op de nieuwe maanden, en op de sabbatten, op alle gezettehoogtijden van het huis Israels; hij zal het zondoffer, en het spijsoffer, en het brandoffer, en de dankofferen doen, om verzoening te doen voor het huis Israels.

18

Alzo zegt de Heere HEERE: In de eerste maand, op den eersten der maand, zult gij een volkomen var, een jong rund, nemen; en gij zult het heiligdom ontzondigen.

19

En de priester zal van het bloed des zondoffers nemen, en doen het aan de posten des huizes, en aan de vier hoeken van het afzetsel des altaars, en aan de posten der poortenvan het binnenste voorhof.

20

Alzo zult gij ook doen op den zevenden in die maand; vanwege den afdwalende, en vanwege den slechte; alzo zult gijlieden het huis verzoenen.

21

In de eerste maand, op den veertienden dag der maand, zal ulieden het pascha zijn; een feest van zeven dagen, ongezuurde broden zal men eten.

22

En de vorst zal op denzelven dag voor zichzelven, en voor al het volk des lands, bereiden een var des zondoffers.

23

En de zeven dagen van het feest zal hij een brandoffer den HEERE bereiden, van zeven varren en zeven rammen, die volkomen zijn, dagelijks, de zeven dagen lang, en eenzondoffer van een geitenbok, dagelijks.

24

Ook zal hij een spijsoffer bereiden, een efa tot een var, en een efa tot een ram; en een hin olie tot een efa.

25

In de zevende maand, op den vijftienden dag der maand zal hij op het feest desgelijks doen, zeven dagen lang; gelijk het zondoffer, gelijk het brandoffer, en gelijk het spijsoffer,en gelijk de olie.

Ezechiël 46


Ezechiël Hoofdstuk 46 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 45

Ezechiël

Index

Hoofdstuk 46

1

Alzo zegt de Heere HEERE: De poort van het binnenste voorhof, die naar het oosten ziet; zal de zes werkdagen gesloten zijn; maar op den sabbatdag zal zij geopend worden; ookzal zij geopend worden op den dag van de nieuwe maan.

2

En de vorst zal ingaan door den weg van het voorhuis derzelve poort van buiten, en zal staan aan den post van de poort; en de priesters zullen zijn brandofferen en zijndankofferen bereiden, en hij zal aanbidden aan den dorpel der poort, en daarna uitgaan; doch de poort zal niet gesloten worden tot op den avond.

3

Ook zal het volk des lands aanbidden voor de deur derzelve poort, op de sabbatten en op de nieuwe manen, voor het aangezicht des HEEREN.

4

Het brandoffer nu, dat de vorst den HEERE zal offeren, zal op den sabbatdag zijn, zes volkomen lammeren, en een volkomen ram.

5

En het spijsoffer, een efa tot den ram, maar tot de lammeren zal het spijsoffer een gave zijner hand zijn; en olie, een hin tot een efa.

6

Maar op den dag van de nieuwe maan, een var, een jong rund, van de volkomene, en zes lammeren, en een ram; volkomen zullen zij zijn.

7

En ten spijsoffer zal hij bereiden een efa tot den var, en een efa tot den ram; maar tot de lammeren, zoals zijn hand bekomen zal; en een hin olie tot een efa.

8

En als de vorst ingaat, zal hij door den weg van het voorhuis der poort ingaan, en door deszelfs weg weder uitgaan.

9

Maar als het volk des lands voor het aangezicht des HEEREN komt, op de gezette hoogtijden, die door den weg van de noorderpoort ingaat om te aanbidden, zal door den wegvan de zuiderpoort weder uitgaan; en die door den weg van de zuiderpoort ingaat, zal door den weg van de noorderpoort weder uitgaan; hij zal niet wederkeren door den weg derpoort, door dewelke hij is ingegaan, maar recht voor zich henen uitgaan.

10

De vorst nu zal in het midden van hen ingaan, als zij ingaan; en als zij uitgaan, zullen zij samen uitgaan.

11

Voorts op de feesten, en op de gezette hoogtijden zal het spijsoffer zijn, een efa tot een var, en een efa tot een ram; maar tot de lammeren, een gave zijner hand; en olie, een hintot een efa.

12

En als de vorst een vrijwillig offer zal doen, een brandoffer of dankofferen tot een vrijwillig offer den HEERE, zo zal men hem de poort openen, die naar het oosten ziet; en hij zalzijn brandoffer en zijn dankofferen doen, gelijk als hij zal gedaan hebben op den sabbatdag; en als hij weder uitgaat, zal men de poort sluiten, nadat hij uitgegaan zal zijn.

13

Wijders zult gij een volkomen eenjarig lam dagelijks bereiden ten brandoffer den HEERE; alle morgens zult gij dat bereiden.

14

En gij zult ten spijsoffer daarop doen, alle morgens een zesde deel van een efa, en olie een derde deel van een hin, om de meelbloem te bedruipen; tot een spijsoffer denHEERE, tot eeuwige inzettingen, geduriglijk.

15

Zij zullen dan het lam, en het spijsoffer, en de olie alle morgens bereiden tot een gedurig brandoffer.

16

Alzo zegt de Heere HEERE: Wanneer de vorst aan iemand van zijn zonen een geschenk zal geven van zijn erfenis, dat zullen zijn zonen hebben; het zal hun bezitting zijn inerfenis.

17

Maar wanneer hij van zijn erfenis een geschenk zal geven aan een van zijn knechten, die zal dat hebben tot het vrijjaar toe; dan zal het tot den vorst wederkeren; het is immerszijn erfenis, zijn zonen zullen het hebben.

18

En de vorst zal niets nemen van de erfenis des volks, om hen van hun bezitting te beroven; van zijn bezitting zal hij zijn zonen erf nalaten; opdat niet Mijn volk, een iegelijk uit zijnerfenis, verstrooid worde.

19

Daarna bracht hij mij door den ingang, die aan de zijde der poort was, tot de heilige kameren, den priesteren toe behorende, die naar het noorden zagen, en ziet, aldaar was eenplaats aan beide zijden, naar het westen.

20

En hij zeide tot mij: Dit is de plaats, alwaar de priesters het schuldoffer en het zondoffer zullen koken; en waar zij het spijsoffer zullen bakken, opdat zij het niet uitbrengen in hetbuitenste voorhof, om het volk te heiligen.

21

Toen bracht hij mij in het buitenste voorhof, en voerde mij om in de vier hoeken des voorhofs; en ziet, in elken hoek des voorhofs was een ander voorhofje.

22

In de vier hoeken des voorhofs waren voorhofjes met schoorstenen, van veertig ellen de lengte, en dertig de breedte; dezelve vier hoekhofjes hadden enerlei maat.

23

En er was rondom in dezelve een ringmuur, rondom deze vier; en er waren keukens gemaakt beneden aan de ringmuren rondom.

24

En hij zeide tot mij: Dit zijn de keukens, alwaar de dienaars des huizes het slachtoffer des volks zullen koken.

Ezechiël 47


Ezechiël Hoofdstuk 47 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 46

Ezechiël

Index

Hoofdstuk 47

1

Daarna bracht hij mij weder tot de deur van het huis, en ziet, er vloten wateren uit, van onder den dorpel des huizes naar het oosten; want het voorste deel van het huis was in hetoosten, en de wateren daalden af van onderen, uit de rechterzijde des huizes, van het zuiden des altaars.

2

En hij bracht mij uit door den weg van de noorderpoort, en voerde mij om door den weg van buiten, tot de buitenpoort, den weg, die naar het oosten ziet; en ziet, de waterensprongen uit de rechterzijde.

3

Als nu die man naar het oosten uitging, zo was er een meetsnoer in zijn hand; en hij mat duizend ellen, en deed mij door de wateren doorgaan, en de wateren raakten tot aan deenkelen.

4

Toen mat hij nog duizend ellen, en deed mij door de wateren doorgaan, en de wateren raakten tot aan de knieen; en hij mat nog duizend, en deed mij doorgaan, en de waterenraakten tot aan de lenden.

5

Voorts mat hij nog duizend, en het was een beek, waar ik niet kon doorgaan; want de wateren waren hoge wateren, waar men door zwemmen moest, een beek, waar men nietkon doorgaan.

6

En hij zeide tot mij: Hebt gij het gezien, mensenkind? Toen voerde hij mij, en bracht mij weder tot aan den oever der beek.

7

Als ik wederkeerde, ziet, zo was er aan den oever der beek zeer veel geboomte, van deze en van gene zijde.

8

Toen zeide hij tot mij: Deze wateren vlieten uit naar het voorste Galilea, en dalen af in het vlakke veld; daarna komen zij in de zee; in de zee uitgebracht zijnde, zo worden dewateren gezond.

9

Ja, het zal geschieden, dat alle levende ziel, die er wemelt, overal, waarhenen een der twee beken zal komen, leven zal, en daar zal zeer veel vis zijn, omdat deze waterendaarhenen zullen gekomen zijn, en zij zullen gezond worden, en het zal leven, alles, waarhenen deze beek zal komen.

10

Ook zal het geschieden, dat er vissers aan dezelve zullen staan, van En-gedi aan tot En-eglaim toe; daar zullen plaatsen zijn tot uitspreiding der netten; haar vis zal naar zijn aardwezen als de vis van de grote zee, zeer menigvuldig.

11

Doch haar modderige plaatsen en haar moerassen zullen niet gezond worden, zij zijn tot zout overgegeven.

12

Aan de beek nu, aan haar oever, zal van deze en van gene zijde opgaan allerlei spijsgeboomte, welks blad niet zal afvallen, noch de vrucht daarvan vergaan; in zijn maanden zalhet nieuwe vruchten voortbrengen; want zijn wateren vlieten uit het heiligdom; en zijn vrucht zal zijn tot spijze, en zijn blad tot heling.

13

Alzo zegt de Heere HEERE: Dit zal de landpale zijn, naar dewelke gij het land ten erve zult nemen, naar de twaalf stammen Israels: Jozef twee snoeren.

14

En gij zult dat erven, de een zowel als de ander; over hetwelk Ik Mijn hand heb opgeheven, dat Ik het uw vaderen zou geven; en ditzelve land zal ulieden in erfenis vallen.

15

Dit nu zal de landpale des lands zijn: aan den noorderhoek, van de grote zee af, den weg van Hethlon, waar men komt te Zedad.

16

Hamath, Berotha, Sibraim, dat tussen de landpale van Damaskus en tussen de landpale van Hamath is; Hazar Hattichon, dat aan de landpale van Havran is.

17

Alzo zal de landpale van de zee af zijn, Hazar-Enon, de landpale van Damaskus, en het noorden noordwaarts, en de landpale van Hamath; en dat zal de noorderhoek zijn.

18

Den oosterhoek nu zult gijlieden meten van tussen Havran, en van tussen Damaskus, en van tussen Gilead, en van tussen het land Israels aan den Jordaan, van de landpale aftot de Oostzee toe; en dat zal de oosterhoek zijn.

19

En den zuiderhoek zuidwaarts van Thamar af, tot aan het twistwater van Kades, voorts naar de beek henen, tot aan de grote zee; en dat zal de zuiderhoek zuidwaarts zijn.

20

En den westerhoek, de grote zee, van de landpale af tot daar men recht tegenover Hamath komt; dat zal de westerhoek zijn.

21

Ditzelve land nu zult gij ulieden uitdelen naar de stammen Israels.

22

Maar het zal geschieden, dat gij hetzelve zult doen vallen in erfenis voor ulieden, en voor de vreemdelingen, die in het midden van u verkeren, die kinderen in het midden van uzullen gewonnen hebben; en zij zullen ulieden zijn, als een inboorling onder de kinderen Israels; zij zullen met ulieden in erfenis vallen, in het midden der stammen Israels.

23

Ook zal het geschieden, in den stam, bij welken de vreemdeling verkeert, aldaar zult gij hem zijn erfenis geven, spreekt de Heere HEERE.

Ezechiël 48


Ezechiël Hoofdstuk 48 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 47

Ezechiël

Index

Hoofdstuk 48

1

Dit nu zijn de namen der stammen. Van het einde noordwaarts, aan de zijde des wegs van Hethlon, waar men komt te Hamath, Hazar-Enon, de landpale van Damaskus,noordwaarts aan de zijde van Hamath (ook zal hij den oosterhoek en westerhoek hebben), zal Dan een snoer hebben.

2

En aan de landpale van Dan, van den oosterhoek tot den westerhoek toe, Aser een.

3

En aan de landpale van Aser, van den oosterhoek af tot den westerhoek toe, Nafthali een.

4

En aan de landpale van Nafthali, van den oosterhoek tot den westerhoek toe, Manasse een.

5

En aan de landpale van Manasse, van den oosterhoek tot den westerhoek toe, Efraim een.

6

En aan de landpale van Efraim, van den oosterhoek tot den westerhoek toe, Ruben een.

7

En aan de landpale van Ruben, van den oosterhoek tot den westerhoek toe, Juda een.

8

Aan de landpale nu van Juda, van den oosterhoek tot den westerhoek toe, zal het hefoffer zijn, dat gijlieden zult offeren, vijf en twintig duizend meetrieten in breedte, en de lengte,als van een der andere delen, van den oosterhoek tot den westerhoek toe; en het heiligdom zal in het midden deszelven zijn.

9

Het hefoffer, dat gijlieden den HEERE zult offeren, zal wezen de lengte van vijf en twintig duizend, en de breedte van tien duizend.

10

En daarin zal het heilig hefoffer zijn voor de priesteren, noordwaarts de lengte van vijf en twintig duizend, en westwaarts de breedte van tien duizend, en oostwaarts, de breedtevan tien duizend, en zuidwaarts de lengte van vijf en twintig duizend; en het heiligdom des HEEREN zal in het midden deszelven zijn.

11

Het zal zijn voor de priesteren, die geheiligd zijn uit de kinderen van Zadok, die Mijn wacht hebben waargenomen; die niet gedwaald hebben, als de kinderen Israels dwaalden;gelijk als de andere Levieten gedwaald hebben.

12

En het geofferde van het hefoffer des lands zal hunlieden een heiligheid der heiligheden zijn, aan de landpale der Levieten.

13

Voorts zullen de Levieten tegenover de landpale der priesteren hebben de lengte van vijf en twintig duizend, en de breedte van tien duizend; de ganse lengte zal zijn vijf en twintigduizend, en de breedte tien duizend.

14

En zij zullen daarvan niet verkopen, noch de eerstelingen des lands verwisselen, noch overdragen; want het is een heiligheid den HEERE.

15

Maar de vijf duizend, dat is hetgeen overgelaten is in de breedte, voor aan de vijf en twintig duizend, dat zal onheilig zijn, voor de stad, tot bewoning en tot voorsteden; en de stadzal in het midden daarvan zijn.

16

En dit zullen haar maten zijn: de noorderhoek, vier duizend en vijfhonderd meetrieten; en de zuiderhoek vier duizend en vijfhonderd en van den oosterhoek vier duizend envijfhonderd; en de westerhoek vier duizend en vijfhonderd.

17

De voorsteden nu der stad zullen zijn, noordwaarts tweehonderd en vijftig, en zuidwaarts tweehonderd en vijftig, en oostwaarts tweehonderd en vijftig, en westwaarts tweehonderden vijftig.

18

En het overgelatene in de lengte, tegenover het heilig hefoffer, zal zijn tien duizend oostwaarts, en tien duizend westwaarts; en het zal tegenover het heilig hefoffer zijn; en deinkomst daarvan zal wezen tot onderhoud voor degenen, die de stad dienen.

19

En die de stad dienen, zullen haar dienen uit alle stammen Israels.

20

Het ganse hefoffer zal zijn van vijf en twintig duizend meetrieten, met vijf en twintig duizend; vierkant zult gijlieden het heilig hefoffer offeren, met de bezitting der stad.

21

En het overgelatene zal voor den vorst zijn, van deze en van gene zijde des heiligen hefoffers, en van de bezitting der stad, voor aan de vijf en twintig duizend meetrieten deshefoffers, tot aan de oosterlandpale en westerlandpale, voor aan de vijf en twintig duizend aan de westerlandpale, tegenover de andere delen, dat zal voor den vorst zijn; en hetheilig hefoffer, en het heiligdom des huizes, zal in het midden daarvan zijn.

22

Van de bezitting nu der Levieten, en van de bezitting der stad af, zijnde in het midden van hetgeen des vorsten zal zijn; wat tussen de landpale van Juda, en tussen de landpalevan Benjamin is, zal des vorsten zijn.

23

Aangaande voorts het overige der stammen; van den oosterhoek tot den westerhoek toe, Benjamin een snoer.

24

En aan de landpale van Benjamin, van den oosterhoek tot den westerhoek toe, Simeon een.

25

En aan de landpale van Simeon, van den oosterhoek tot de westerhoek toe, Issaschar een.

26

En aan de landpale van Issaschar, van den oosterhoek tot aan den westerhoek toe, Zebulon een.

27

En aan de landpale van Zebulon, van den oosterhoek tot den westerhoek toe, Gad een.

28

Aan de landpale nu van Gad, aan den zuiderhoek zuidwaarts, daar zal de landpale zijn van Thamar af, naar het twistwater van Kades, voorts naar de beek henen, tot aan degrote zee.

29

Dit is het land, dat gijlieden zult doen vallen in erfenis, voor de stammen Israels, en dit zullen hun delen zijn, spreekt de Heere HEERE.

30

Voorts zullen dit de uitgangen der stad zijn: van den noorderhoek, vier duizend en vijfhonderd maten.

31

En de poorten der stad zullen zijn naar de namen der stammen Israels; drie poorten noordwaarts; een poort van Ruben, een poort van Juda, een poort van Levi.

32

En aan den oosterhoek, vier duizend en vijfhonderd maten, en drie poorten: namelijk, een poort van Jozef, een poort van Benjamin, een poort van Dan.

33

De zuiderhoek ook vier duizend en vijfhonderd maten, en drie poorten: een poort van Simeon, een poort van Issaschar, een poort van Zebulon.

34

De westerhoek, vier duizend en vijfhonderd; derzelver poorten drie: een poort van Gad, een poort van Aser, een poort van Nafthali.

35

Daniël 1


Daniël Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Ezechiël 48

Daniël

Index

Hoofdstuk 1

1

In het derde jaar des koninkrijks van Jojakim, den koning van Juda, kwam Nebukadnezar, de koning van Babel, te Jeruzalem, en belegerde haar.

2

En de HEERE gaf Jojakim, den koning van Juda, in zijn hand, en een deel der vaten van het huis Gods; en hij bracht ze in het land van Sinear, in het huis zijns gods; en de vatenbracht hij in het schathuis zijns gods.

3

En de koning zeide tot Aspenaz, den overste zijner kamerlingen, dat hij voorbrengen zou enigen uit de kinderen Israels, te weten, uit het koninklijk zaad, en uit de prinsen;

4

Jongelingen, aan dewelke geen gebrek ware, maar schoon van aangezicht, en vernuftig in alle wijsheid, en ervaren in wetenschap, en kloek van verstand, en in dewelkebekwaamheid ware, om te staan in des konings paleis; en dat men hen onderwees in de boeken en spraak der Chaldeen.

5

En de koning verordende hun, wat men ze dag bij dag geven zou van de stukken der spijs des konings, en van den wijn zijns dranks, en dat men hen drie jaren alzo optoog, endat zij ten einde derzelve zouden staan voor het aangezicht des konings.

6

Onder dezelve nu waren uit de kinderen van Juda: Daniel, Hananja, Misael en Azarja.

7

En de overste der kamerlingen gaf hun andere namen, en Daniel noemde hij Beltsazar, en Hananja Sadrach, en Misael Mesach, en Azarja Abed-nego.

8

Daniel nu nam voor in zijn hart, dat hij zich niet zou ontreinigen met de stukken van de spijs des konings, noch met den wijn zijns dranks; daarom verzocht hij van den overste derkamerlingen, dat hij zich niet mocht ontreinigen.

9

En God gaf Daniel genade en barmhartigheid voor het aangezicht van den overste der kamerlingen.

10

Want de overste der kamerlingen zeide tot Daniel: Ik vreze mijn heer, den koning, die ulieder spijs, en ulieder drank verordend heeft; want waarom zou hij ulieder aangezichtendroeviger zien, dan der jongelingen, die in gelijkheid met ulieden zijn? Alzo zoudt gij mijn hoofd bij den koning schuldig maken.

11

Toen zeide Daniel tot Melzar, dien de overste der kamerlingen gesteld had over Daniel, Hananja, Misael en Azarja:

12

Beproef toch uw knechten tien dagen lang, en men geve ons van het gezaaide te eten, en water te drinken.

13

En men zie voor uw aangezicht onze gedaanten, en de gedaante der jongelingen, die de stukken van de spijs des konings eten; en doe met uw knechten, naar dat gij zien zult.

14

Toen hoorde hij hen in deze zaak, en hij beproefde ze tien dagen.

15

Ten einde nu der tien dagen, zag men dat hun gedaanten schoner waren, en zij vetter waren van vlees dan al de jongelingen, die de stukken van de spijze des konings aten.

16

Toen geschiedde het, dat Melzar de stukken hunner spijs wegnam, mitsgaders den wijn huns dranks, en hij gaf hun van het gezaaide.

17

Aan deze vier jongelingen nu gaf God wetenschap en verstand in alle boeken, en wijsheid; maar Daniel gaf Hij verstand in allerlei gezichten en dromen.

18

Ten einde nu der dagen, waarvan de koning gezegd had, dat men hen zou inbrengen, zo bracht ze de overste der kamerlingen in voor het aangezicht van Nebukadnezar,

19

En de koning sprak met hen; doch er werd uit hen allen niemand gevonden, gelijk Daniel, Hananja, Misael en Azarja; en zij stonden voor het aangezicht des konings.

20

En in alle zaken van verstandige wijsheid, die de koning hun afvroeg, zo vond hij hen tienmaal boven al de tovernaars en sterrekijkers, die in zijn ganse koninkrijk waren.

21

Daniël 2


Daniël Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 1

Daniël

Index

Hoofdstuk 2

1

In het tweede jaar nu des koninkrijks van Nebukadnezar, droomde Nebukadnezar dromen; daarvan werd zijn geest verslagen, en zijn slaap werd in hem gebroken.

2

Toen zeide de koning, dat men roepen zou de tovenaars, en de sterrekijkers, en de guichelaars, en de Chaldeen, om den koning zijn dromen te kennen te geven; zij nu kwamen,en stonden voor het aangezicht des konings.

3

En de koning zeide tot hen: Ik heb een droom gedroomd; en mijn geest is ontsteld om dien droom te weten.

4

Toen spraken de Chaldeen, tot den koning in het Syrisch: O koning, leef in eeuwigheid! Zeg uw knechten den droom, zo zullen wij de uitlegging te kennen geven.

5

De koning antwoordde en zeide tot de Chaldeen: De zaak is mij ontgaan; indien gij mij den droom en zijn uitlegging niet bekend maakt, gij zult in stukken gehouwen worden, enuw huizen zullen tot een drekhoop gemaakt worden.

6

Maar indien gijlieden den droom en zijn uitlegging te kennen geeft, zo zult gij geschenken en gaven, en grote eer van mij ontvangen; daarom geeft mij den droom en zijnuitlegging te kennen.

7

Zij antwoordden ten tweeden male, en zeiden: De koning zegge zijn knechten den droom, dan zullen wij de uitlegging te kennen geven.

8

De koning antwoordde en zeide: Ik weet vastelijk, dat gijlieden den tijd uitkoopt, dewijl gij ziet, dat de zaak mij ontgaan is.

9

Indien gijlieden mij dien droom niet te kennen geeft, ulieder vonnis is enerlei; daarom hebt gij een leugenachtig en verdicht woord voor mij te zeggen bereid, totdat de tijdverandere; daarom zegt mij den droom, dan zal ik weten, dat gij mij deszelfs uitlegging zult te kennen geven.

10

De Chaldeen antwoordden voor den koning, en zeiden: Er is geen mens op den aardbodem, die des konings woord zou kunnen te kennen geven; daarom is er geen koning,grote of heerser, die zulk een zaak begeerd heeft van enigen tovenaar, of sterrekijker, of Chaldeer.

11

Want de zaak die de koning begeert, is te zwaar; en er is niemand anders, die dezelve voor den koning te kennen kan geven, dan de goden, welker woning bij het vlees niet is.

12

Daarom werd de koning toornig en zeer verbolgen, en zeide, dat men al de wijzen te Babel zou ombrengen.

13

Die wet dan ging uit, en de wijzen werden gedood; men zocht ook Daniel en zijn metgezellen, om gedood te worden.

14

Toen bracht Daniel een raad en oordeel in, aan Arioch, den overste der trawanten des konings, die uitgetogen was, om de wijzen van Babel te doden.

15

Hij antwoordde en zeide tot Arioch, den bevelhebber des konings: Waarom zou de wet van 's konings wege zo verhaast worden? Toen gaf Arioch aan Daniel de zaak te kennen.

16

En Daniel ging in, en verzocht van den koning, dat hij hem een bestemden tijd wilde geven, dat hij den koning de uitlegging te kennen gave.

17

Toen ging Daniel naar zijn huis, en hij gaf de zaak zijn metgezellen, Hananja, Misael, en Azarja te kennen;

18

Opdat zij van den God des hemels barmhartigheden verzochten over deze verborgenheid, dat Daniel en zijn metgezellen met de overige wijzen van Babel niet omkwamen.

19

Toen werd aan Daniel in een nachtgezicht de verborgenheid geopenbaard; toen loofde Daniel den God des hemels.

20

Daniel antwoordde en zeide: De Naam Gods zij geloofd van eeuwigheid tot in eeuwigheid, want Zijn is de wijsheid en de kracht.

21

Want Hij verandert de tijden en stonden; Hij zet de koningen af, en Hij bevestigt de koningen; Hij geeft den wijzen wijsheid, en wetenschap dengenen, die verstand hebben;

22

Hij openbaart diepe en verborgen dingen; Hij weet, wat in het duister is, want het licht woont bij Hem.

23

Ik dank en ik loof U, o God mijner vaderen! omdat Gij mij wijsheid en kracht gegeven hebt, en mij nu bekend gemaakt hebt, wat wij van U verzocht hebben, want Gij hebt ons deskonings zaak bekend gemaakt.

24

Daarom ging Daniel in tot Arioch, dien de koning gesteld had om de wijzen van Babel om te brengen; hij ging henen en zeide aldus tot hem: Breng de wijzen van Babel niet om,maar breng mij in voor den koning, en ik zal den koning de uitlegging te kennen geven.

25

Toen bracht Arioch met haast Daniel in voor den koning, en hij sprak alzo tot hem: Ik heb een man van de gevankelijk weggevoerden van Juda gevonden, die den koning deuitlegging zal bekend maken.

26

De koning antwoordde en zeide tot Daniel, wiens naam Beltsazar was: Zijt gij machtig mij bekend te maken den droom, dien ik gezien heb, en zijn uitlegging?

27

Daniel antwoordde voor den koning, en zeide: De verborgenheid, die de koning eist, kunnen de wijzen, de sterrekijkers, de tovenaars, en de waarzeggers den koning niet tekennen geven;

28

Maar er is een God in den hemel, Die verborgenheden openbaart, Die heeft den koning Nebukadnezar bekend gemaakt, wat er geschieden zal in het laatste der dagen; uwdroom, en de gezichten uws hoofds op uw leger, zijn deze:

29

Gij, o koning! op uw leger zijnde, klommen uw gedachten op, wat hierna geschieden zou; en Hij, Die verborgen dingen openbaart, heeft u te kennen gegeven, wat er geschiedenzal.

30

Mij nu, mij is de verborgenheid geopenbaard, niet door wijsheid, die in mij is boven alle levenden; maar daarom, opdat men den koning de uitlegging zou bekend maken, enopdat gij de gedachten uws harten zoudt weten.

31

Gij, o koning! zaagt, en ziet, er was een groot beeld (dit beeld was treffelijk, en deszelfs glans was uitnemend), staande tegen u over; en zijn gedaante was schrikkelijk.

32

Het hoofd van dit beeld was van goed goud; zijn borst en zijn armen van zilver; zijn buik en zijn dijen van koper;

33

Zijn schenkelen van ijzer; zijn voeten eensdeels van ijzer, en eensdeels van leem.

34

Dit zaagt gij, totdat er een steen afgehouwen werd zonder handen, die sloeg dat beeld aan zijn voeten van ijzer en leem, en vermaalde ze.

35

Toen werden te zamen vermaald het ijzer, leem, koper, zilver en goud, en zij werden gelijk kaf van de dorsvloeren des zomers, en de wind nam ze weg, en er werd geen plaatsvoor dezelve gevonden; maar de steen, die het beeld geslagen heeft, werd tot een groten berg, alzo dat hij de gehele aarde vervulde.

36

Dit is de droom; zijn uitlegging nu zullen wij voor de koning zeggen.

37

Gij, o koning! zijt een koning der koningen; want de God des hemels heeft u een koninkrijk, macht, en sterkte, en eer gegeven;

38

En overal, waar mensenkinderen wonen, heeft Hij de beesten des velds en de vogelen des hemels in uw hand gegeven; en Hij heeft u gesteld tot een heerser over al dezelve; gijzijt dat gouden hoofd.

39

En na u zal een ander koninkrijk opstaan, lager dan het uwe; daarna een ander, het derde koninkrijk van koper, hetwelk heersen zal over de gehele aarde.

40

En het vierde koninkrijk zal hard zijn, gelijk ijzer; aangezien het ijzer alles vermaalt en verzwakt; gelijk nu het ijzer, dat zulks alles verbreekt, alzo zal het vermalen en verbreken.

41

En dat gij gezien hebt de voeten en de tenen, ten dele van pottenbakkersleem, en ten dele van ijzer, dat zal een gedeeld koninkrijk zijn, doch daar zal van des ijzers vastigheid inzijn, ten welken aanzien gij gezien hebt ijzer vermengd met modderig leem;

42

En de tenen der voeten, ten dele ijzer, en ten dele leem; dat koninkrijk zal ten dele hard zijn, en ten dele broos.

43

En dat gij gezien hebt ijzer vermengd met modderig leem, zij zullen zich wel door menselijk zaad vermengen, maar zij zullen de een aan den ander niet hechten, gelijk als zichijzer met leem niet vermengt.

44

Doch in de dagen van die koningen zal de God des hemels een Koninkrijk verwekken, dat in der eeuwigheid niet zal verstoord worden; en dat Koninkrijk zal aan geen ander volkovergelaten worden; het zal al die koninkrijken vermalen, en te niet doen, maar zelf zal het in alle eeuwigheid bestaan.

45

Daarom hebt gij gezien, dat uit den berg een steen zonder handen afgehouwen is geworden, die het ijzer, koper, leem, zilver en goud vermaalde; de grote God heeft den koningbekend gemaakt, wat hierna geschieden zal; de droom nu is gewis, en zijn uitlegging is zeker.

46

Toen viel de koning Nebukadnezar op zijn aangezicht, en aanbad Daniel; en hij zeide, dat men hem met spijsoffer en liefelijk reukwerk een drankoffer doen zou.

47

De koning antwoordde Daniel en zeide: Het is de waarheid, dat ulieder God een God der goden is, en een Heere der koningen, en Die de verborgenheden openbaart, dewijl gijdeze verborgenheid hebt kunnen openbaren.

48

Toen maakte de koning Daniel groot, en hij gaf hem vele grote geschenken, en hij stelde hem tot een heerser over het ganse landschap van Babel, en een overste deroverheden over al de wijzen van Babel.

49

Toen verzocht Daniel van den koning; en hij stelde Sadrach, Mesach en Abed-nego over de bediening van het landschap van Babel; maar Daniel bleef aan de poort deskonings.

Daniël 3


Daniël Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 2

Daniël

Index

Hoofdstuk 3

1

De koning Nebukadnezar maakte een beeld van goud, welks hoogte was zestig ellen, zijn breedte zes ellen; hij richtte het op in het dal Dura, in het landschap van Babel.

2

En de koning Nebukadnezar zond henen, om te verzamelen, de stadhouders, de overheden, en de landvoogden, de wethouders, de schatmeesters, de raadsheren, deambtlieden, en al de heerschappers der landschappen, dat zij komen zouden tot de inwijding van het beeld, hetwelk de koning Nebukadnezar had opgericht.

3

Toen verzamelden zich de stadhouders, de overheden, de landvoogden, de wethouders, de schatmeesters, de raadsheren, de ambtlieden, en al de heerschappers derlandschappen, tot inwijding van het beeld, hetwelk de koning Nebukadnezar had opgericht; en zij stonden voor het beeld, dat Nebukadnezar had opgericht.

4

En een heraut riep met kracht: Men zegt u aan, gij volken, gij natien, en tongen!

5

Ten tijde als gij horen zult het geluid des hoorns, der pijp, der citer, der vedel, der psalteren, des akkoordgezangs, en allerlei soorten van muziek, zo zult gijlieden nedervallen, enaanbidden het gouden beeld, hetwelk de koning Nebukadnezar heeft opgericht;

6

En wie niet nedervalt en aanbidt, die zal te dierzelfder ure in het midden van den oven des brandenden vuurs geworpen worden.

7

Daarom te dier tijd, als al die volken hoorden het geluid des hoorns, der pijp, der citer, der vedel, der psalteren, en allerlei soorten der muziek, alle volken, natien, en tongennedervallende, aanbaden het gouden beeld, hetwelk de koning Nebukadnezar had opgericht.

8

Daarom naderden even ter zelfder tijd Chaldeeuwse mannen, die de Joden openlijk beschuldigden;

9

Zij antwoordden en zeiden tot den koning Nebukadnezar: O koning! leef in der eeuwigheid!

10

Gij, o koning! hebt een bevel gegeven, dat alle mensen, die horen zouden het geluid des hoorns, der pijp, der citer, der vedel, der psalteren, en des akkoordgezangs, en allerleisoorten van muziek, nedervallen, en het gouden beeld aanbidden zouden;

11

En wie niet nederviel, en aanbad, die zou in het midden van den oven des brandenden vuurs geworpen worden.

12

Er zijn Joodse mannen, die gij over de bediening van het landschap van Babel gesteld hebt, Sadrach, Mesach en Abed-nego; deze mannen hebben, o koning! op u geen achtgesteld; uw goden eren zij niet, en zij bidden het gouden beeld niet aan, hetwelk gij opgericht hebt.

13

Toen zeide Nebukadnezar in toorn en grimmigheid, dat men Sadrach, Mesach en Abed-nego voorbrengen zou; toen werden die mannen voor den koning gebracht.

14

Nebukadnezar antwoordde en zeide tot hen: Is het met opzet, Sadrach, Mesach en Abed-nego, dat gijlieden mijn goden niet eert, en het gouden beeld, dat ik opgericht heb, nietaanbidt?

15

Nu dan, zo gijlieden gereed zijt, dat gij ten tijde, als gij horen zult het geluid des hoorns, der pijp, der citer, der vedel, der psalteren, en des akkoordgezangs, en allerlei soort dermuziek, nedervalt, en aanbidt het beeld, dat ik gemaakt heb, zo is het wel; maar zo gijlieden het niet aanbidt; ter zelfder ure zult gijlieden geworpen worden in het midden van denoven des brandenden vuurs; en wie is de God, Die ulieden uit mijn handen verlossen zou?

16

Sadrach, Mesach en Abed-nego antwoordden en zeiden tot den koning Nebukadnezar: Wij hebben niet nodig u op deze zaak te antwoorden.

17

Zal het zo zijn, onze God, Dien wij eren, is machtig ons te verlossen uit den oven des brandenden vuurs, en Hij zal ons uit uw hand, o koning! verlossen.

18

Maar zo niet, u zij bekend, o koning! dat wij uw goden niet zullen eren, noch het gouden beeld, dat gij hebt opgericht, zullen aanbidden.

19

Toen werd Nebukadnezar vol grimmigheid, en de gedaante zijns aangezichts veranderde tegen Sadrach, Mesach en Abed-nego; hij antwoordde en zeide, dat men den ovenzevenmaal meer heet zou maken dan men dien pleegt heet te maken.

20

En tot de sterkste mannen van kracht, die in zijn heir waren, zeide hij, dat zij Sadrach, Mesach en Abed-nego binden zouden, om te werpen in den oven des brandenden vuurs.

21

Toen werden die mannen gebonden in hun mantels, hun broeken, en hun hoeden, en hun andere klederen, en zij wierpen hen in het midden van den oven des brandendenvuurs.

22

Daarom dan, dewijl het woord des konings aandreef, en de oven zeer heet was, zo hebben de vonken des vuurs die mannen, die Sadrach, Mesach en Abed-nego opgehevenhadden, gedood.

23

Maar als die drie mannen, Sadrach, Mesach en Abed-nego, in het midden van den oven des brandenden vuurs, gebonden zijnde, gevallen waren,

24

Toen ontzette zich de koning Nebukadnezar, en hij stond op in der haast, antwoordde en zeide tot zijn raadsheren: Hebben wij niet drie mannen in het midden des vuurs,gebonden zijnde, geworpen? Zij antwoordden en zeiden tot den koning: Het is gewis, o koning!

25

Hij antwoordde en zeide: Ziet, ik zie vier mannen, los wandelende in het midden des vuurs, en er is geen verderf aan hen; en de gedaante des vierden is gelijk eens zoons dergoden.

26

Toen naderde Nebukadnezar tot de deur van den oven des brandenden vuurs, antwoordde en sprak: Gij Sadrach, Mesach en Abed-nego, gij knechten des allerhoogsten Gods!gaat uit en komt hier! Toen gingen Sadrach, Mesach en Abed-nego uit het midden des vuurs.

27

Toen vergaderden de stadhouders, de overheden, en de landvoogden, en de raadsheren des konings, deze mannen beziende, omdat het vuur over hun lichamen niet geheersthad, en dat het haar huns hoofds niet verbrand was, en hun mantels niet veranderd waren, ja, dat de reuk des vuurs daardoor niet gegaan was.

28

Nebukadnezar antwoordde en zeide: Geloofd zij de God van Sadrach, Mesach en Abed-nego, Die Zijn engel gezonden, en Zijn knechten verlost heeft, die op Hem vertrouwdhebben, en des konings woord veranderd, en hun lichamen overgegeven hebben, opdat zij geen god eerden noch aanbaden, dan hun God.

29

Daarom wordt van mij een bevel gegeven, dat alle volk, natie en tong, die lastering spreekt tegen den God van Sadrach, Mesach en Abed-nego, in stukken gehouwen worde, enzijn huis tot een drekhoop gesteld worde; want er is geen ander God, Die alzo verlossen kan.

30

Toen maakte de koning Sadrach, Mesach en Abed-nego voorspoedig in het landschap van Babel. Dani?l 4

Daniël 4


Daniël Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 3

Daniël

Index

Hoofdstuk 4

1

De koning Nebukadnezar aan alle volken, natien en tongen, die op den gansen aardbodem wonen: uw vrede worde vermenigvuldigd!

2

Het behaagt mij te verkondigen de tekenen en wonderen, die de allerhoogste God aan mij gedaan heeft.

3

Hoe groot zijn Zijn tekenen! en hoe machtig Zijn wonderen! Zijn Rijk is een eeuwig Rijk, en Zijn heerschappij is van geslacht tot geslacht.

4

Ik, Nebukadnezar, gerust zijnde in mijn huis, en in mijn paleis groenende,

5

Zag een droom, die mij vervaarde, en de gedachten, die ik op mijn bed had, en de gezichten mijns hoofds beroerden mij.

6

Daarom is er een bevel van mij gesteld, dat men voor mij zou inbrengen al de wijzen van Babel, opdat zij mij de uitlegging van dien droom zouden bekend maken.

7

Toen kwamen in de tovenaars, de sterrekijkers, de Chaldeen en de waarzeggers; en ik zeide den droom voor hen; maar zij maakten mij zijn uitlegging niet bekend;

8

Totdat ten laatste Daniel voor mij inkwam, wiens naam Beltsazar is, naar den naam mijns gods, in wien ook de geest der heilige goden is; en ik vertelde den droom voor hem,zeggende:

9

Beltsazar, gij overste der tovenaars! dewijl ik weet, dat de geest der heilige goden in u is, zo zeg de gezichten mijns drooms, dien ik gezien heb, te weten zijn uitlegging.

10

De gezichten nu mijns hoofds op mijn leger waren deze: Ik zag, en ziet, er was een boom in het midden der aarde, en zijn hoogte was groot.

11

De boom werd groot en sterk; en zijn hoogte reikte aan den hemel, en hij werd gezien tot aan het einde der ganse aarde;

12

Zijn loof was schoon, en zijn vruchten vele, en er was spijze aan denzelve voor allen; onder hem vond het gedierte des velds schaduw, en de vogelen des hemels woonden inhaar takken, en alle vlees werd daarvan gevoed.

13

Ik zag verder in de gezichten mijns hoofds, op mijn leger; en ziet, een wachter, namelijk een heilige, kwam af van den hemel,

14

Roepende met kracht, en aldus zeggende: Houwt dien boom af, en kapt zijn takken af; stroopt zijn loof af, en verstrooit zijn vruchten, dat de dieren van onder hem wegzwerven, ende vogelen van zijn takken;

15

Doch laat den stam met zijn wortelen in de aarde, en met een ijzeren en koperen band in het tedere gras des velds; en laat hem in de dauw des hemels nat gemaakt worden, enzijn deel zij met het gedierte in het kruid der aarde.

16

Zijn hart worde veranderd, dat het geens mensen hart meer zij, en hem worde eens beesten hart gegeven, en laat zeven tijden over hem voorbijgaan.

17

Deze zaak is in het besluit der wachters, en deze begeerte is in het woord der heiligen; opdat de levenden bekennen, dat de Allerhoogste heerschappij heeft over de koninkrijkender mensen, en geeft ze aan wien Hij wil, ja, zet daarover den laagste onder de mensen.

18

Dezen droom heb ik, koning Nebukadnezar gezien; gij nu, Beltsazar! zeg de uitlegging van dien, dewijl als de wijzen mijns koninkrijks mij de uitlegging niet hebben kunnenbekend maken; maar gij kunt wel, dewijl de geest der heilige goden in u is.

19

Toen ontzette zich Daniel, wiens naam Beltsazar is, bij een uur lang, en zijn gedachten beroerden hem. De koning antwoordde en zeide: Beltsazar! laat u de droom en zijnuitlegging niet beroeren. Beltsazar antwoordde en zeide: Mijn heer! de droom wedervare uw hateren, en zijn uitlegging uw wederpartijders!

20

De boom, dien gij gezien hebt, die groot en sterk geworden was, en wiens hoogte tot aan den hemel reikte, en die over het ganse aardrijk gezien werd;

21

En wiens loof schoon, en wiens vruchten vele waren, en waar spijze aan was voor allen, onder wien het gedierte des velds woonde, en in wiens takken de vogelen des hemelsnestelden;

22

Dat zijt gij, o koning! die groot en sterk zijt geworden; want uw grootheid is zo gewassen, dat zij reikt aan den hemel, en uw heerschappij aan het einde des aardrijks.

23

Dat nu de koning, een wachter, namelijk een heilige gezien heeft, van den hemel afkomende, die zeide: Houwt dezen boom af, en verderft hem; doch laat den stam met zijnwortelen in de aarde, en met een ijzeren en koperen band in het tedere gras des velds, en in de dauw des hemels nat gemaakt worden, en dat zijn deel zij met het gedierte desvelds, totdat er zeven tijden over hem voorbijgaan;

24

Dit is de beduiding, o koning! en dit is een besluit des Allerhoogsten, hetwelk over mijn heer, den koning komen zal:

25

Te weten, men zal u van de mensen verstoten, en met het gedierte des velds zal uw woning zijn, en men zal u het kruid, als den ossen, te smaken geven; en gij zult van den dauwdes hemels nat gemaakt worden, en er zullen zeven tijden over u voorbijgaan, totdat gij bekent, dat de Allerhoogste heerschappij heeft over de koninkrijken der mensen, en geeftze, wien Hij wil.

26

Dat er ook gezegd is, dat men den stam met de wortelen van dien boom laten zou; uw koninkrijk zal u bestendig zijn, nadat gij zult bekend hebben, dat de Hemel heerst.

27

Daarom, o koning! laat mijn raad u behagen, en breek uw zonden af door gerechtigheid, en uw ongerechtigheid door genade te bewijzen aan de ellendigen, of er verlenging vanuw vrede mocht wezen.

28

Dit alles overkwam den koning Nebukadnezar.

29

Want op het einde van twaalf maanden, toen hij op het koninklijk paleis van Babel wandelde,

30

Sprak de koning, en zeide: Is dit niet het grote Babel, dat ik gebouwd heb tot een huis des koninkrijks, door de sterkte mijner macht, en ter ere mijner heerlijkheid!

31

Dit woord nog zijnde in des konings mond, viel er een stem uit den hemel: U, o koning Nebukadnezar! wordt gezegd: Het koninkrijk is van u gegaan.

32

En men zal u van de mensen verstoten, en uw woning zal bij de beesten des velds zijn; men zal u gras te smaken geven, als den ossen, en er zullen zeven tijden over uvoorbijgaan, totdat gij bekent, dat de Allerhoogste over de koninkrijken der mensen heerschappij heeft, en dat Hij ze geeft, aan wien Hij wil.

33

Ter zelfder ure werd dat woord volbracht over Nebukadnezar, want hij werd uit de mensen verstoten, en hij at gras als de ossen, en zijn lichaam werd van den dauw des hemelsnat gemaakt, totdat zijn haar wies als der arenden vederen, en zijn nagelen als der vogelen.

34

Ten einde dezer dagen nu, hief ik, Nebukadnezar, mijn ogen op ten hemel, want mijn verstand kwam weer in mij; en ik loofde den Allerhoogste, en ik prees en verheerlijkte denEeuwiglevende, omdat Zijn heerschappij is een eeuwige heerschappij, en Zijn Koninkrijk is van geslacht tot geslacht;

35

En al de inwoners der aarde zijn als niets geacht, en Hij doet naar Zijn wil met het heir des hemels en de inwoners der aarde, en er is niemand, die Zijn hand afslaan, of tot Hemzeggen kan: Wat doet Gij?

36

Ter zelfder tijd kwam mijn verstand weder in mij; ook kwam de heerlijkheid mijns koninkrijks, mijn majesteit en mijn glans weder op mij; en mijn raadsheren en mijn geweldigenzochten mij, en ik werd in mijn koninkrijk bevestigd; en mij werd groter heerlijkheid toegevoegd.

37

Nu prijs ik, Nebukadnezar, en verhoog, en verheerlijk den Koning des hemels, omdat al Zijn werken waarheid, en Zijn paden gerichten zijn; en Hij is machtig te vernederendegenen, die in hoogmoed wandelen. Dani?l 5

Daniël 5


Daniël Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 4

Daniël

Index

Hoofdstuk 5

1

De koning Belsazar maakte een groten maaltijd voor zijn duizend geweldigen, en hij dronk wijn voor die duizend.

2

Als Belsazar den wijn geproefd had, zeide hij, dat men de gouden en zilveren vaten voorbrengen zou, die zijn vader Nebukadnezar uit den tempel, die te Jeruzalem geweest was,weggevoerd had; opdat de koning en zijn geweldigen, zijn vrouwen en zijn bijwijven uit dezelve dronken.

3

Toen bracht men voor de gouden vaten, die men uit den tempel van het huis Gods, die te Jeruzalem geweest was, weggevoerd had; en de koning en zijn geweldigen, zijnvrouwen, en zijn bijwijven dronken daaruit.

4

Zij dronken den wijn, en prezen de gouden, en de zilveren, de koperen, de ijzeren, de houten en de stenen goden.

5

Ter zelfder ure kwamen er vingeren van eens mensen hand voort, die schreven tegenover den kandelaar, op de kalk van den wand van het koninklijk paleis, en de koning zag hetdeel der hand, die daar schreef.

6

Toen veranderde zich de glans des konings, en zijn gedachten verschrikten hem; en de banden zijner lendenen werden los, en zijn knieen stieten tegen elkander aan.

7

Zodat de koning met kracht riep dat men de sterrekijkers, de Chaldeen en de waarzeggers inbrengen zou; en de koning antwoordde en zeide tot de wijzen van Babel: Alle man,die dit schrift lezen, en deszelfs uitlegging mij te kennen zal geven, die zal met purper gekleed worden, met een gouden keten om zijn hals, en hij zal de derde heerser in ditkoninkrijk zijn.

8

Toen kwamen al de wijzen des konings in; maar zij konden dit schrift niet lezen, noch den koning deszelfs uitlegging bekend maken.

9

Toen verschrikte de koning Belsazar zeer, en zijn glans werd aan hem veranderd, en zijn geweldigen werden verbaasd.

10

Om deze woorden des konings en zijner geweldigen, ging de koningin in het huis des maaltijds. De koningin sprak en zeide: O koning, leef in eeuwigheid! laat u uw gedachtenniet verschrikken, en uw glans niet veranderd worden.

11

Er is een man in uw koninkrijk, in wien de geest der heilige goden is, want in de dagen uws vaders is bij hem gevonden licht, en verstand, en wijsheid, gelijk de wijsheid dergoden is; daarom stelde hem de koning Nebukadnezar, uw vader, tot een overste der tovenaars, der sterrekijkers, der Chaldeen, en der waarzeggers, uw vader, o koning!

12

Omdat een voortreffelijke geest, en wetenschap, en verstand van een, die dromen uitlegt, en der aanwijzing van raadselen, en van een, die knopen ontbindt, gevonden werd inhem, in Daniel, dien de koning den naam van Beltsazar gaf; laat nu Daniel geroepen worden, die zal de uitlegging te kennen geven.

13

Toen werd Daniel voor den koning ingebracht. De koning antwoordde en zeide tot Daniel: Zijt gij die Daniel, een uit de gevankelijk weggevoerden van Juda, die de koning, mijnvader, uit Juda gebracht heeft?

14

Ik heb toch van u gehoord, dat de geest der goden in u is, en dat er licht, en verstand, en voortreffelijke wijsheid in u gevonden wordt.

15

Nu, zo zijn voor mij ingebracht de wijzen en de sterrekijkers, om dit schrift te lezen, en deszelfs uitlegging mij bekend te maken; maar zij kunnen de uitlegging dezer woorden niette kennen geven.

16

Doch van u heb ik gehoord, dat gij uitleggingen kunt geven, en knopen ontbinden; nu, indien gij dit schrift zult kunnen lezen, en deszelfs uitlegging mij bekend maken, gij zult metpurper bekleed worden, met een gouden keten om uw hals, en gij zult de derde heerser in dit koninkrijk zijn.

17

Toen antwoordde Daniel, en zeide voor den koning: Heb uw gaven voor uzelven, en geef uw vereringen aan een ander; ik zal nochtans het schrift voor den koning lezen, en deuitlegging zal ik hem bekend maken.

18

Wat u aangaat, o koning! de allerhoogste God heeft uw vader Nebukadnezar het koninkrijk, en grootheid, en eer, en heerlijkheid gegeven;

19

En vanwege de grootheid, die Hij hem gegeven had, beefden en sidderden alle volken, natien en tongen voor hem; dien hij wilde, doodde hij, en dien hij wilde, behield hij in hetleven, en dien hij wilde, verhoogde hij, en dien hij wilde, vernederde hij.

20

Maar toen zich zijn hart verhief, en zijn geest verstijfd werd ter hovaardij, werd hij van den troon zijns koninkrijks afgestoten, en men nam de eer van hem weg.

21

En hij werd van de kinderen der mensen verstoten, en zijn hart werd den beesten gelijk gemaakt, en zijn woning was bij de woudezelen; men gaf hem gras te smaken gelijk denossen; en zijn lichaam werd van den dauw des hemels nat gemaakt, totdat hij bekende, dat God, de Allerhoogste, Heerser is over de koninkrijken der mensen, en over dezelvestelt, wien Hij wil.

22

En gij, Belsazar, zijn zoon! hebt uw hart niet vernederd, alhoewel gij dit alles wel geweten hebt.

23

Maar gij hebt u verheven tegen den Heere des hemels, en men heeft de vaten van Zijn huis voor u gebracht, en gij, en uw geweldigen, uw vrouwen, en uw bijwijven hebben wijnuit dezelve gedronken, en de goden van zilver en goud, koper, ijzer, hout en steen, die niet zien, noch horen, noch weten, hebt gij geprezen; maar dien God, in Wiens hand uwadem is, en bij Wien al uw paden zijn, hebt gij niet verheerlijkt.

24

Toen is dat deel der hand van Hem gezonden, en dit schrift getekend geworden.

25

Dit nu is het schrift, dat daar getekend is: MENE, MENE, TEKEL, UPHARSIN.

26

Dit is de uitlegging dezer woorden: MENE; God heeft uw koninkrijk geteld, en Hij heeft het voleind.

27

TEKEL; gij zijt in weegschalen gewogen; en gij zijt te licht gevonden.

28

PERES; uw koninkrijk is verdeeld, en het is den Meden en den Perzen gegeven.

29

Toen beval Belsazar, en zij bekleedden Daniel met purper, met een gouden keten om zijn hals, en zij riepen overluid van hem, dat hij de derde heerser in dat koninkrijk was.

30

In dienzelfden nacht, werd Belsazar, der Chaldeen koning, gedood. Dani?l 6

31

Darius, de Meder nu, ontving het koninkrijk, omtrent twee en zestig jaren oud zijnde.

Daniël 6


Daniël Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 5

Daniël

Index

Hoofdstuk 6

1

En het dacht Darius goed, dat hij over het koninkrijk stelde honderd en twintig stadhouders, die over het ganse koninkrijk zijn zouden;

2

En over dezelve drie vorsten, van dewelke Daniel de eerste zou zijn, denwelken die stadhouders zelfs zouden rekenschap geven, opdat de koning geen schade leed.

3

Toen overtrof deze Daniel die vorsten en die stadhouders, daarom dat een voortreffelijke geest in hem was; en de koning dacht hem te stellen over het gehele koninkrijk.

4

Toen zochten de vorsten en de stadhouders gelegenheid te vinden, tegen Daniel vanwege het koninkrijk; maar zij konden geen gelegenheid noch misdaad vinden, dewijl hijgetrouw was, en geen vergrijping noch misdaad in hem gevonden werd.

5

Toen zeiden die mannen: Wij zullen tegen dezen Daniel geen gelegenheid vinden, tenzij wij tegen hem iets vinden in te wet zijns Gods.

6

Zo kwamen deze vorsten en de stadhouders met hopen tot den koning, en zeiden aldus tot hem: O koning Darius, leef in eeuwigheid!

7

Al de vorsten des rijks, de overheden en stadhouders, de raadsheren en landvoogden hebben zich beraadslaagd een koninklijke ordonnantie te stellen, en een sterk gebod temaken, dat al wie in dertig dagen een verzoek zal doen van enigen god of mens, behalve van u, o koning! die zal in den kuil der leeuwen geworpen worden.

8

Nu, o koning! gij zult een gebod bevestigen, en een schrift tekenen, dat niet veranderd worde, naar de wet der Meden en der Perzen, die niet mag wederroepen worden.

9

Daarom tekende de koning Darius dat schrift en gebod.

10

Toen nu Daniel verstond, dat dit schrift getekend was, ging hij in zijn huis (hij nu had in zijn opperzaal open vensters tegen Jeruzalem aan), en hij knielde drie tijden 's daags opzijn knieen, en hij bad, en deed belijdenis voor zijn God, ganselijk gelijk hij voor dezen gedaan had.

11

Toen kwamen die mannen met hopen, en zij vonden Daniel biddende en smekende voor zijn God.

12

Toen kwamen zij nader, en spraken voor den koning van het gebod des konings: Hebt gij niet een gebod getekend, dat alle man, die in dertig dagen van enigen god of mens ietsverzoeken zou, behalve van u, o koning! in den kuil der leeuwen zou geworpen worden? De koning antwoordde en zeide: Het is een vaste rede, naar de wet der Meden enPerzen, die niet mag wederroepen worden.

13

Toen antwoordden zij, en zeiden voor den koning: Daniel, een van de gevankelijk weggevoerden uit Juda heeft, o koning! op u geen acht gesteld, noch op het gebod dat gijgetekend hebt; maar hij bidt op drie tijden 's daags zijn gebed.

14

Toen de koning deze rede hoorde, was hij zeer bedroefd bij zichzelven, en hij stelde het hart op Daniel om hem te verlossen; ja, tot den ondergang der zon toe bemoeide hij zich,om hem te redden.

15

Toen kwamen die mannen met hopen tot den koning, en zij zeiden tot den koning: Weet, o koning! dat der Meden en der Perzen wet is, dat geen gebod noch ordonnantie, diede koning verordend heeft, mag veranderd worden.

16

Toen beval de koning, en zij brachten Daniel voor, en wierpen hem in den kuil der leeuwen; en de koning antwoordde en zeide tot Daniel: Uw God, Dien gij geduriglijk eert, Dieverlosse u!

17

En er werd een steen gebracht, en op den mond des kuils gelegd: en de koning verzegelde denzelven met zijn ring, en met den ring zijner geweldigen, opdat de wil aangaandeDaniel niet zou veranderd worden.

18

Toen ging de koning naar zijn paleis, en overnachtte nuchteren, en liet geen vreugdespel voor zich brengen; en zijn slaap week verre van hem.

19

Toen stond de koning in den vroegen morgenstond met het licht op, en hij ging met haast henen tot den kuil der leeuwen.

20

Als hij nu tot den kuil genaderd was, riep hij tot Daniel met een droeve stem; de koning antwoordde en zeide tot Daniel: O Daniel, gij knecht des levenden Gods! heeft ook uwGod, Dien gij geduriglijk eert, u van de leeuwen kunnen verlossen?

21

Toen sprak Daniel tot den koning: O koning, leef in eeuwigheid!

22

Mijn God heeft Zijn engel gezonden, en Hij heeft den muil der leeuwen toegesloten, dat zij mij niet beschadigd hebben, omdat voor Hem onschuld in mij gevonden is; ook hebik, o koning! tegen u geen misdaad gedaan.

23

Toen werd de koning bij zichzelven zeer vrolijk, en zeide, dat men Daniel uit den kuil trekken zou. Toen Daniel uit den kuil opgetrokken was, zo werd er geen schade aan hemgevonden, dewijl hij in zijn God geloofd had.

24

Toen beval de koning, en zij brachten die mannen voor, die Daniel overluid beschuldigd hadden, en zij wierpen in den kuil der leeuwen hen, hun kinderen, en hun vrouwen; enzij kwamen niet op den grond des kuils, of de leeuwen heersten over hen, zij vermorzelden ook al hun beenderen.

25

Toen schreef de koning Darius aan alle volken, natien en tongen, die op de ganse aarde woonden: Uw vrede worde vermenigvuldigd!

26

Van mij is een bevel gegeven, dat men in de ganse heerschappij mijns koninkrijks beve en siddere voor het aangezicht van den God van Daniel; want Hij is de levende God, enbestendig in eeuwigheden, en Zijn koninkrijk is niet verderfelijk, en Zijn heerschappij is tot het einde toe.

27

Hij verlost en redt, en Hij doet tekenen en wonderen in den hemel en op de aarde; Die heeft Daniel uit het geweld der leeuwen verlost.

28

Deze Daniel nu had voorspoed in het koninkrijk van Darius, en in het koninkrijk van Kores, den Perziaan.

Daniël 7


Daniël Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 6

Daniël

Index

Hoofdstuk 7

1

In het eerste jaar van Belsazar, den koning van Babel, zag Daniel een droom, en gezichten zijns hoofds, op zijn leger; toen schreef hij dien droom, en hij zeide de hoofdsom derzaken.

2

Daniel antwoordde en zeide: Ik zag in mijn gezicht bij nacht, en ziet, de vier winden des hemels braken voort op de grote zee.

3

En er klommen vier grote dieren op uit de zee, het ene van het andere verscheiden.

4

Het eerste was als een leeuw, en het had arendsvleugelen; ik zag toe, totdat zijn vleugelen uitgeplukt waren, en het werd van de aarde opgeheven, en op de voeten gesteld, alseen mens, en aan hetzelve werd eens mensen hart gegeven.

5

Daarna, ziet, het andere dier, het tweede, was gelijk een beer, en stelde zich aan de ene zijde, en het had drie ribben in zijn muil tussen zijn tanden; en men zeide aldus tothetzelve: Sta op, eet veel vlees.

6

Daarna zag ik, en ziet, er was een ander dier, gelijk een luipaard, en het had vier vleugels eens vogels op zijn rug; ook had hetzelve dier vier hoofden, en aan hetzelve werd deheerschappij gegeven.

7

Daarna zag ik in de nachtgezichten, en ziet, het vierde dier was schrikkelijk en gruwelijk, en zeer sterk; en het had grote ijzeren tanden, het at, en verbrijzelde, en vertrad hetoverige met zijn voeten; en het was verscheiden van al de dieren, die voor hetzelve geweest waren; en het had tien hoornen.

8

Ik nam acht op de hoornen, en ziet, een andere kleine hoorn kwam op tussen dezelve, en drie uit de vorige hoornen werden uitgerukt voor denzelven; en ziet, in dienzelven hoornwaren ogen als mensenogen, en een mond, grote dingen sprekende.

9

Dit zag ik, totdat er tronen gezet werden, en de Oude van dagen Zich zette, Wiens kleed wit was als de sneeuw, en het haar Zijns hoofds als zuivere wol; Zijn troon wasvuurvonken, deszelfs raderen een brandend vuur.

10

Een vurige rivier vloeide, en ging van voor Hem uit, duizendmaal duizenden dienden Hem, en tien duizendmaal tien duizenden stonden voor Hem; het gericht zette zich, en deboeken werden geopend.

11

Toen zag ik toe vanwege de stem der grote woorden, welke die hoorn sprak; ik zag toe, totdat het dier gedood, en zijn lichaam verdaan werd, en overgegeven om van het vuurverbrand te worden.

12

Aangaande ook de overige dieren, men nam hun heerschappij weg, want verlenging van het leven was hun gegeven tot tijd en stonde toe.

13

Verder zag ik in de nachtgezichten, en ziet, er kwam Een met de wolken des hemels, als eens mensen zoon, en Hij kwam tot den Oude van dagen, en zij deden Hem voorDenzelven naderen.

14

En Hem werd gegeven heerschappij, en eer, en het Koninkrijk, dat Hem alle volken, natien en tongen eren zouden; Zijn heerschappij is een eeuwige heerschappij, die nietvergaan zal, en Zijn Koninkrijk zal niet verdorven worden.

15

Mij, Daniel werd mijn geest doorstoken in het midden van het lichaam, en de gezichten mijns hoofds verschrikten mij.

16

Ik naderde tot een dergenen, die daar stonden, en verzocht van hem de zekerheid over dit alles; en hij zeide ze mij, en gaf mij de uitlegging dezer zaken te kennen.

17

Deze grote dieren, die vier zijn, zijn vier koningen, die uit de aarde opstaan zullen.

18

Maar de heiligen der hoge plaatsen zullen dat Koninkrijk ontvangen, en zij zullen het Rijk bezitten tot in der eeuwigheid, ja, tot in eeuwigheid der eeuwigheden.

19

Toen wenste ik naar de waarheid van het vierde dier, hetwelk verscheiden was van al de andere, zeer gruwelijk, welks tanden van ijzer waren, en zijn klauwen van koper; het at,het verbrijzelde, en vertrad het overige met zijn voeten.

20

En aangaande de tien hoornen die op zijn hoofd waren, en den anderen, die opkwam, en voor denwelken drie afgevallen waren, namelijk dien hoorn, die ogen had, en eenmond, die grote dingen sprak, en wiens aanzien groter was, dan van zijn metgezellen.

21

Ik had gezien, dat diezelve hoorn krijg voerde tegen de heiligen, en dat hij die overmocht,

22

Totdat de Oude van dagen kwam, en het gericht gegeven werd aan de heiligen der hoge plaatsen, en dat de bestemde tijd kwam, dat de heiligen het Rijk bezaten.

23

Hij zeide aldus: Het vierde dier zal het vierde rijk op aarde zijn, dat verscheiden zal zijn van al die rijken, en het zal de ganse aarde opeten, en het zal dezelve vertreden, en het zalze verbrijzelen.

24

Belangende nu de tien hoornen: uit dat koninkrijk zullen tien koningen opstaan, en een ander zal na hen opstaan; en dat zal verscheiden zijn van de vorigen, en het zal driekoningen vernederen.

25

En het zal woorden spreken tegen den Allerhoogste, en het zal de heiligen der hoge plaatsen verstoren, en het zal menen de tijden en de wet te veranderen, en zij zullen indeszelfs hand overgegeven worden tot een tijd, en tijden, en een gedeelte eens tijds.

26

Daarna zal het gericht zitten, en men zal zijn heerschappij wegnemen, hem verdelgende en verdoende, tot het einde toe.

27

Maar het rijk, en de heerschappij, en de grootheid der koninkrijken onder den gansen hemel, zal gegeven worden den volke der heiligen der hoge plaatsen, welks Rijk eeneeuwig Rijk zijn zal; en alle heerschappijen zullen Hem eren en gehoorzamen.

28

Tot hiertoe is het einde dezer rede. Wat mij Daniel aangaat, mijn gedachten verschrikken mij zeer, en mijn glans veranderde aan mij; doch ik bewaarde dat woord in mijn hart.

Daniël 8


Daniël Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 7

Daniël

Index

Hoofdstuk 8

1

In het derde jaar des koninkrijks van den koning Belsazar, verscheen mij een gezicht, mij Daniel, na hetgeen mij in het eerste verschenen was.

2

En ik zag een gezicht, (het geschiedde nu, toen ik het zag, dat ik in den burg Susan was, welke in het landschap Elam is) ik zag dan in een gezicht, dat ik aan den vloed Ulai was.

3

En ik hief mijn ogen op, en ik zag, en ziet, een ram stond voor dien vloed, die had twee hoornen, en die twee hoornen waren hoog, en de een was hoger dan de andere, en dehoogste kwam in het laatste op.

4

Ik zag, dat de ram met de hoornen tegen het westen stiet, en tegen het noorden, en tegen het zuiden, en geen dieren konden voor zijn aangezicht bestaan, en er was niemand,die uit zijn hand verloste; maar hij deed naar zijn welgevallen, en hij maakte zich groot.

5

Toen ik dit overlegde, ziet, er kwam een geitenbok van het westen over den gansen aardbodem, en roerde de aarde niet aan; en die bok had een aanzienlijken hoorn tussen zijnogen.

6

En hij kwam tot den ram, die de twee hoornen had, dien ik had zien staan voor den vloed; en hij liep op hem aan in de grimmigheid zijner kracht.

7

En ik zag hem, nakende aan den ram, en hij verbitterde zich tegen hem, en hij stiet den ram, en hij brak zijn beide hoornen; en in den ram was geen kracht, om voor zijnaangezicht te bestaan; en hij wierp hem ter aarde, en hij vertrad hem, en er was niemand, die den ram uit zijn hand verloste.

8

En de geitenbok maakte zich uitermate groot; maar toen hij sterk geworden was, brak die grote hoorn, en er kwamen op aan deszelfs plaats vier aanzienlijke, naar de vier windendes hemels.

9

En uit een van die kwam voort een kleine hoorn, welke uitnemend groot werd, tegen het zuiden, en tegen het oosten, en tegen het sierlijke land.

10

En hij werd groot tot aan het heir des hemels; en hij wierp er sommigen van dat heir, namelijk van de sterren, ter aarde neder, en hij vertrad ze.

11

Ja, hij maakte zich groot tot aan den Vorst diens heirs, en van Denzelven werd weggenomen het gedurig offer, en de woning Zijns heiligdoms werd nedergeworpen.

12

En het heir werd in den afval overgegeven tegen het gedurig offer; en hij wierp de waarheid ter aarde; en deed het, en het gelukte wel.

13

Daarna hoorde ik een heilige spreken; en de heilige zeide tot den onbenoemde, die daar sprak: Tot hoelang zal dat gezicht van het gedurig offer en van den verwoestenden afvalzijn, dat zo het heiligdom als het heir ter vertreding zal overgegeven worden?

14

En hij zeide tot mij: Tot twee duizend en driehonderd avonden en morgens; dan zal het heiligdom gerechtvaardigd worden.

15

En het geschiedde, toen ik dat gezicht zag, ik Daniel, zo zocht ik het verstand deszelven, en ziet, er stond voor mij als de gedaante eens mans.

16

En ik hoorde tussen Ulai eens mensen stem, die riep en zeide: Gabriel! geef dezen het gezicht te verstaan.

17

En hij kwam nevens waar ik stond; en als hij kwam, verschrikte ik, en viel op mijn aangezicht. Toen zeide hij tot mij: Versta, gij mensenkind! want dit gezicht zal zijn tot den tijd vanhet einde.

18

Als hij nu met mij sprak, viel ik in een diepen slaap op mijn aangezicht ter aarde; toen roerde hij mij aan, en hij stelde mij op mijn standplaats.

19

En hij zeide: Zie, ik zal u te kennen geven, wat er geschieden zal ten einde dezer gramschap; want ter bestemder tijd zal het einde zijn.

20

De ram met de twee hoornen, dien gij gezien hebt, zijn de koningen der Meden en der Perzen.

21

Die harige bok nu, is de koning van Griekenland; en de grote hoorn, welke tussen zijn ogen is, is de eerste koning.

22

Dat er nu vier aan zijn plaats stonden, toen hij verbroken was; vier koninkrijken zullen uit dat volk ontstaan, doch niet met zijn kracht.

23

Doch op het laatste huns koninkrijks, als het de afvalligen op het hoogste gebracht zullen hebben, zo zal er een koning staan, stijf van aangezicht, en raadselen verstaande;

24

En zijn kracht zal sterk worden, doch niet door zijn kracht; en hij zal het wonderlijk verderven, en zal geluk hebben, en zal het doen; en hij zal de sterken, mitsgaders het heiligevolk verderven:

25

En door zijn kloekheid zo zal hij de bedriegerij doen gedijen in zijn hand; en hij zal zich in zijn hart verheffen; en in stille rust zal hij er velen verderven, en zal staan tegen den Vorstder vorsten, doch hij zal zonder hand verbroken worden.

26

Het gezicht nu van avond en morgen, dat er gezegd is, is de waarheid; en gij, sluit dit gezicht toe, want er zijn nog vele dagen toe.

27

Toen werd ik, Daniel, zwak, en was enige dagen krank; daarna stond ik op, en deed des konings werk; en ik was ontzet over dit gezicht; maar niemand merkte het.

Daniël 9


Daniël Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 8

Daniël

Index

Hoofdstuk 9

1

In het eerste jaar van Darius, den zoon van Ahasveros, uit het zaad der Meden, die koning gemaakt was over het koninkrijk der Chaldeen;

2

In het eerste jaar zijner regering, merkte ik, Daniel, in de boeken, dat het getal der jaren, van dewelke het woord des HEEREN tot den profeet Jeremia geschied was, in hetvervullen der verwoestingen van Jeruzalem, zeventig jaren was.

3

En ik stelde mijn aangezicht tot God, den Heere, om Hem te zoeken met het gebed, en smekingen, met vasten, en zak, en as.

4

Ik bad dan tot den HEERE, mijn God, en deed belijdenis, en zeide: Och Heere! Gij grote en verschrikkelijke God, Die het verbond en de weldadigheid houdt dien, die Hemliefhebben en Zijn geboden houden.

5

Wij hebben gezondigd, en hebben onrecht gedaan, en goddelooslijk gehandeld, en gerebelleerd, met af te wijken van Uw geboden, en van Uw rechten.

6

En wij hebben niet gehoord naar Uw dienstknechten, de profeten, die in Uw Naam spraken tot onze koningen, onze vorsten en onze vaders, en tot al het volk des lands.

7

Bij U, o Heere! is de gerechtigheid, maar bij ons de beschaamdheid der aangezichten, gelijk het is te deze dage; bij de mannen van Juda, en de inwoners van Jeruzalem, engeheel Israel, die nabij en die verre zijn, in al de landen, waar Gij ze henengedreven hebt, zij tegen U overtreden hebben.

8

O Heere! bij ons is de beschaamdheid der aangezichten, bij onze koningen, bij onze vorsten, en bij onze vaders, omdat wij tegen U gezondigd hebben.

9

Bij den Heere, onzen God, zijn de barmhartigheden en vergevingen, alhoewel wij tegen Hem gerebelleerd hebben.

10

En wij hebben der stem des HEEREN, onzes Gods, niet gehoorzaamd, dat wij in Zijn wetten wandelen zouden, die Hij gegeven heeft voor onze aangezichten, door de hand vanZijn knechten, de profeten.

11

Maar geheel Israel heeft Uw wet overtreden, met af te wijken, dat zij Uwer stem niet gehoorzaamden; daarom is over ons uitgestort die vloek, en die eed, die geschreven is in dewet van Mozes, den knecht Gods, dewijl wij tegen Hem gezondigd hebben.

12

En Hij heeft Zijn woorden bevestigd, die Hij gesproken heeft tegen ons, en tegen onze richters, die ons richtten, brengende over ons een groot kwaad, hetwelk niet geschied isonder den gansen hemel, gelijk aan Jeruzalem geschied is.

13

Gelijk als in de wet van Mozes geschreven is, alzo is al dat kwaad over ons gekomen; en wij smeekten het aangezicht des HEEREN, onzes Gods, niet, afkerende van onzeongerechtigheden, en verstandelijk acht gevende op Uw waarheid.

14

Daarom heeft de HEERE over het kwade gewaakt, en Hij heeft het over ons gebracht; want de HEERE, onze God, is rechtvaardig in al Zijn werken, die Hij gedaan heeft, dewijlwij Zijner stem niet gehoorzaamden.

15

En nu, o Heere, onze God! Die Uw volk uit Egypteland gevoerd hebt, met een sterke hand, en hebt U een Naam gemaakt, gelijk hij is te dezen dage; wij hebben gezondigd, wijzijn goddeloos geweest.

16

O Heere! naar al Uw gerechtigheden, laat toch Uw toorn en Uw grimmigheid afgekeerd worden van Uw stad Jeruzalem, Uw heiligen berg; want om onzer zonden wil en omonzer vaderen ongerechtigheden, zijn Jeruzalem en Uw volk tot versmaadheid bij allen, die rondom ons zijn.

17

En nu, o onze God! hoor naar het gebed Uws knechts, en naar zijn smekingen; en doe Uw aangezicht lichten over Uw heiligdom, dat verwoest is; om des HEEREN wil.

18

Neig Uw oor, mijn God! en hoor, doe Uw ogen op, en zie onze verwoestingen, en de stad, die naar Uw Naam genoemd is; want wij werpen onze smekingen voor Uw aangezichtniet neder op onze gerechtigheden, maar op Uw barmhartigheden, die groot zijn.

19

O Heere, hoor! o Heere, vergeef! o Heere, merk op en doe het, vertraag het niet! Om Uws Zelfs wil, o mijn God! Want Uw stad, en Uw volk is naar Uw Naam genoemd.

20

Als ik nog sprak, en bad, en beleed mijn zonde, en de zonde mijns volks van Israel, en mijn smeking nederwierp voor het aangezicht des HEEREN, mijns Gods, om des heiligenbergs wil mijns Gods;

21

Als ik nog sprak in het gebed, zo kwam de man Gabriel, die ik in het begin in een gezicht gezien had, snellijk gevlogen, mij aanrakende, omtrent den tijd des avondoffers.

22

En hij onderrichtte mij en sprak met mij, en zeide: Daniel! nu ben ik uitgegaan, om u den zin te doen verstaan.

23

In het begin uwer smekingen is het woord uitgegaan, en ik ben gekomen, om u dat te kennen te geven; want gij zijt een zeer gewenst man; versta dan dit woord, en merk op ditgezicht.

24

Zeventig weken zijn bestemd over uw volk, en over uw heilige stad, om de overtreding te sluiten, en om de zonden te verzegelen, en om de ongerechtigheid te verzoenen, en omeen eeuwige gerechtigheid aan te brengen, en om het gezicht, en den profeet te verzegelen, en om de heiligheid der heiligheden te zalven.

25

Weet dan, en versta: van den uitgang des woords, om te doen wederkeren, en om Jeruzalem te bouwen, tot op Messias den Vorst, zijn zeven weken, en twee en zestig weken; destraten, en de grachten zullen wederom gebouwd worden, doch in benauwdheid der tijden.

26

En na die twee en zestig weken zal de Messias uitgeroeid worden, maar het zal niet voor Hem zelven zijn; en een volk des vorsten, hetwelk komen zal, zal de stad en hetheiligdom verderven, en zijn einde zal zijn met een overstromende vloed, en tot het einde toe zal er krijg zijn, en vastelijk besloten verwoestingen.

27

En hij zal velen het verbond versterken een week; en in de helft der week zal hij het slachtoffer en het spijsoffer doen ophouden, en over den gruwelijken vleugel zal eenverwoester zijn, ook tot de voleinding toe, die vastelijk besloten zijnde, zal uitgestort worden over den verwoeste.

Daniël 10


Daniël Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 9

Daniël

Index

Hoofdstuk 10

1

In het derde jaar van Kores, den koning van Perzie, werd aan Daniel, wiens naam genoemd werd Beltsazar, een zaak geopenbaard, en die zaak is de waarheid, doch in eengezetten groten tijd; en hij verstond die zaak, en hij had verstand van het gezicht.

2

In die dagen was ik, Daniel, treurende drie weken der dagen.

3

Begeerlijke spijze at ik niet, en vlees of wijn kwam in mijn mond niet; ook zalfde ik mij gans niet, totdat die drie weken der dagen vervuld waren.

4

En op den vier en twintigsten dag der eerste maand, zo was ik aan den oever der grote rivier, welke is Hiddekel.

5

En ik hief mijn ogen op, en zag, en ziet, er was een Man met linnen bekleed, en Zijn lenden waren omgord met fijn goud van Ufaz.

6

En Zijn lichaam was gelijk een turkoois, en Zijn aangezicht gelijk de gedaante des bliksems, en Zijn ogen gelijk vurige fakkelen, en Zijn armen en Zijn voeten gelijk de verf vangepolijst koper; en de stem Zijner woorden was gelijk de stem ener menigte.

7

En ik, Daniel, alleen zag dat gezicht, maar de mannen, die bij mij waren, zagen dat gezicht niet; doch een grote verschrikking viel op hen, en zij vloden, om zich te versteken.

8

Ik dan werd alleen overgelaten, en zag dit grote gezicht, en er bleef in mij geen kracht overig; en mijn sierlijkheid werd aan mij veranderd in een verderving, zodat ik geen krachtbehield.

9

En ik hoorde de stem Zijner woorden; en toen ik de stem Zijner woorden hoorde, zo viel ik in een diepen slaap op mijn aangezicht, met mijn aangezicht ter aarde.

10

En ziet, een hand roerde mij aan, en maakte, dat ik mij bewoog op mijn knieen, en de palmen mijner handen.

11

En Hij zeide tot mij: Daniel, gij zeer gewenste man! merk op de woorden, die Ik tot u spreken zal, en sta op uw standplaats, want Ik ben alnu tot u gezonden; en toen Hij dat woordtot mij sprak, stond ik bevende.

12

Toen zeide Hij tot mij: Vrees niet, Daniel! want van den eersten dag aan, dat gij uw hart begaaft, om te verstaan en om uzelven te verootmoedigen, voor het aangezicht uws Gods,zijn uw woorden gehoord, en om uwer woorden wil ben Ik gekomen.

13

Doch de vorst des koninkrijks van Perzie stond tegenover Mij een en twintig dagen; en ziet, Michael, een van de eerste vorsten, kwam om Mij te helpen, en Ik werd aldaar gelatenbij de koningen van Perzie.

14

Nu ben Ik gekomen, om u te doen verstaan, hetgeen uw volk bejegenen zal in het vervolg der dagen, want het gezicht is nog voor vele dagen.

15

En toen Hij deze woorden met mij sprak, sloeg ik mijn aangezicht ter aarde, en ik werd stom.

16

En ziet, Een, den mensenkinderen gelijk, raakte mijn lippen aan, toen deed ik mijn mond open, en ik sprak, en zeide tot Dien, Die tegenover mij stond: Mijn Heere! om desgezichts wil keren zich mijn weeen over mij, zodat ik geen kracht behoude.

17

En hoe kan de knecht van dezen mijn Heere spreken met dien mijn Heere? Want wat mij aangaat, van nu af bestaat geen kracht in mij, en geen adem is in mij overgebleven.

18

Toen raakte mij wederom aan Een, als in de gedaante van een mens; en Hij versterkte mij.

19

En Hij zeide: Vrees niet, gij zeer gewenste man! vrede zij u, wees sterk, ja, wees sterk! En terwijl Hij met mij sprak, werd ik versterkt, en zeide: Mijn Heere spreke, want Gij hebt mijversterkt.

20

Toen zeide Hij: Weet gij, waarom dat Ik tot u gekomen ben? Doch nu zal Ik wederkeren om te strijden tegen den vorst der Perzen; en als Ik zal uitgegaan zijn, ziet, zo zal de vorstvan Griekenland komen.

21

Doch Ik zal u te kennen geven, hetgeen getekend is in het geschrift der waarheid; en er is niet een, die zich met Mij versterkt tegen dezen, dan uw vorst Michael. Dani?l 11

Daniël 11


Daniël Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 10

Daniël

Index

Hoofdstuk 11

1

Ik nu, ik stond in het eerste jaar van Darius den Meder, om hem te versterken en te stijven.

2

En nu, ik zal u de waarheid te kennen geven; ziet, er zullen nog drie koningen in Perzie staan, en de vierde zal verrijkt worden met grote rijkdom, meer dan al de anderen; ennadat hij zich in zijn rijkdom zal versterkt hebben, zal hij ze allen verwekken tegen het koninkrijk van Griekenland.

3

Daarna zal er een geweldig koning opstaan, die met grote heerschappij heersen zal, en hij zal doen naar zijn welgevallen.

4

En als hij zal staan, zal zijn rijk gebroken, en in de vier winden des hemels verdeeld worden, maar niet aan zijn nakomelingen, ook niet naar zijn heerschappij, waarmede hijheerste; want zijn rijk zal uitgerukt worden, en dat voor anderen dan deze.

5

En de koning van het Zuiden, die een van zijn vorsten is, zal sterk worden; doch een ander zal sterker worden dan hij, en hij zal heersen; zijn heerschappij zal een groteheerschappij zijn.

6

Op het einde nu van sommige jaren, zullen zij zich met elkander bevrienden, en de dochter des konings van het Zuiden zal komen tot den koning van het Noorden, om billijkevoorwaarden te maken; doch zij zal de macht des arms niet behouden, daarom zal hij, noch zijn arm, niet bestaan; maar zij zal overgegeven worden, en die haar gebrachthebben, en die haar gegenereerd heeft, en die haar gesterkt heeft in die tijden.

7

Doch uit de spruit van haar wortelen zal er een opstaan in zijn staat, die zal met heirkracht komen, en hij zal komen tegen die sterke plaatsen des konings van het Noorden, en hijzal tegen dezelve doen, en hij zal ze bemachtigen.

8

Ook zal hij hun goden, met hun vorsten, met hun gewenste vaten van zilver en goud, in de gevangenis naar Egypte brengen; en hij zal enige jaren staande blijven boven denkoning van het Noorden.

9

Alzo zal de koning van het Zuiden in het koninkrijk komen, en hij zal wederom in zijn land trekken.

10

Doch zijn zonen zullen zich in strijd mengen, en zij zullen een menigte van grote heiren verzamelen; en een van hen zal snellijk komen, en als een vloed overstromen endoortrekken; en hij zal wederom komen, en zich in den strijd mengen, tot aan zijn sterke plaats toe.

11

En de koning van het Zuiden zal verbitterd worden, en hij zal uittrekken, en strijden tegen hem, tegen den koning van het Noorden, die ook een grote menigte oprichten zal, dochdie menigte zal in zijn hand gegeven worden.

12

Als die menigte zal weggenomen zijn, zal zijn hart zich verheffen, en hij zal er enige tien duizenden nedervellen; evenwel zal hij niet gesterkt worden.

13

Want de koning van het Noorden zal wederkeren, en hij zal een groter menigte dan de eerste was, oprichten; en aan het einde van de tijden der jaren, zal hij snellijk komen meteen grote heirkracht, en met groot goed.

14

Ook zullen er in die tijden velen opstaan tegen den koning van het Zuiden; en de scheurmakers uws volks zullen verheven worden, om het gezicht te bevestigen, doch zij zullenvallen.

15

En de koning van het Noorden zal komen, en een wal opwerpen, en vaste steden innemen; en de armen van het Zuiden zullen niet bestaan, noch zijn uitgelezen volk, ja, er zalgeen kracht zijn om te bestaan.

16

Maar hij, die tegen hem komt, zal doen naar zijn welgevallen, en niemand zal voor zijn aangezicht bestaan; hij zal ook staan in het land des sieraads, en de verderving zal in zijnhand wezen.

17

En hij zal zijn aangezicht stellen, om met de kracht zijns gansen rijks te komen, en hij zal billijke voorwaarden medebrengen, en hij zal het doen; want hij zal hem een dochter dervrouwen geven, om haar te verderven, maar zij zal niet vast staan, en zij zal voor hem niet zijn.

18

Daarna zal hij zijn aangezicht tot de eilanden keren, en hij zal er vele innemen; doch een overste zal zijn smaad tegen hem doen ophouden, behalve dat hij zijn smaad op hemzal doen wederkeren.

19

En hij zal zijn aangezicht keren naar de sterkten zijns lands, en hij zal aanstoten, en vallen, en niet gevonden worden.

20

En in zijn staat zal er een opstaan, doende een geldeiser doortrekken, in koninklijke heerlijkheid; maar hij zal in enige dagen gebroken worden, nochtans niet door toornigheden,noch door oorlog.

21

Daarna zal er een verachte in zijn staat staan, denwelken men de koninklijke waardigheid niet zal geven; doch hij zal in stilheid komen, en het koninkrijk door vleierijenbemachtigen.

22

En de armen der overstroming zullen overstroomd worden van voor zijn aangezicht, en zij zullen verbroken worden, en ook de vorst des verbonds.

23

En na de vereniging met hem zal hij bedrog plegen, en hij zal optrekken, en hij zal met weinig volks gesterkt worden.

24

Met stilheid zal hij ook in de vette plaatsen des landschaps komen, en hij zal doen, dat zijn vaders, of de vaders zijner vaderen, niet gedaan hebben; roof, en buit, en goederen, zalhij onder hen uitstrooien, en hij zal tegen de vastigheden zijn gedachten denken, doch tot een zekeren tijd toe.

25

En hij zal zijn kracht en zijn hart verwekken tegen den koning van het Zuiden, met een grote heirkracht; en de koning van het Zuiden zal zich in den strijd mengen met een groteen zeer machtige heirkracht; doch hij zal niet bestaan, want zij zullen gedachten tegen hem denken.

26

En die de stukken zijner spijze zullen eten, zullen hem breken, en de heirkracht deszelven zal overstromen, en vele verslagenen zullen vallen.

27

En het hart van beide deze koningen zal wezen om kwaad te doen, en aan een tafel zullen zij leugen spreken; en het zal niet gelukken, want het zal nog een einde hebben terbestemder tijd.

28

En hij zal in zijn land wederkeren met groot goed, en zijn hart zal zijn tegen het heilig verbond; en hij zal het doen, en wederkeren in zijn land.

29

Ter bestemder tijd zal hij wederkeren, en tegen het Zuiden komen, doch het zal niet zijn gelijk de eerste, noch gelijk de laatste reize.

30

Want er zullen schepen van Chittim tegen hem komen, daarom zal hij met smart bevangen worden, en hij zal wederkeren, en gram worden tegen het heilig verbond, en hij zalhet doen; want wederkerende zal hij acht geven op de verlaters des heiligen verbonds.

31

En er zullen armen uit hem ontstaan, en zij zullen het heiligdom ontheiligen, en de sterkte, en zij zullen het gedurige offer wegnemen, en een verwoestenden gruwel stellen.

32

En die goddelooslijk handelen tegen het verbond, zal hij doen huichelen door vleierijen; maar het volk, die hun God kennen, zullen zij grijpen, en zullen het doen.

33

En de leraars des volks zullen er velen onderwijzen, en zij zullen vallen door het zwaard en door vlam, door gevangenis en door beroving, vele dagen.

34

Als zij nu zullen vallen, zullen zij met een kleine hulp geholpen worden; doch velen zullen zich door vleierijen tot hen vervoegen.

35

En van de leraars zullen er sommigen vallen, om hen te louteren en te reinigen, en wit te maken, tot den tijd van het einde toe; want het zal nog zijn voor een bestemden tijd.

36

En die koning zal doen naar zijn welgevallen, en hij zal zichzelven verheffen, en groot maken boven allen God, en hij zal tegen den God der goden wonderlijke dingen spreken;en hij zal voorspoedig zijn, totdat de gramschap voleind zij, want het is vastelijk besloten, het zal geschieden.

37

En op de goden zijner vaderen zal hij geen acht geven, noch op de begeerte der vrouwen; hij zal ook op geen God acht geven, maar hij zal zich boven alles groot maken.

38

En hij zal den god Mauzzim in zijn standplaats eren; namelijk den god, welken zijn vaders niet gekend hebben, zal hij eren met goud, en met zilver, en met kostelijk gesteente, enmet gewenste dingen.

39

En hij zal de vastigheden der sterkten maken met den vreemden god; dengenen, die hij kennen zal, zal hij de eer vermenigvuldigen, en hij zal ze doen heersen over velen, en hijzal het land uitdelen om prijs.

40

En op den tijd van het einde, zal de koning van het Zuiden tegen hem met hoornen stoten; en de koning van het Noorden zal tegen hem aanstormen, met wagenen, en metruiteren, en met vele schepen; en hij zal in de landen komen, en hij zal ze overstromen en doortrekken.

41

En hij zal komen in het land des sieraads, en vele landen zullen ter nedergeworpen worden; doch deze zullen zijn hand ontkomen, Edom en Moab, en de eerstelingen derkinderen Ammons.

42

En hij zal zijn hand aan de landen leggen, ook zal het land van Egypte niet ontkomen.

43

En hij zal heersen over de verborgen schatten des gouds en des zilvers, en over al de gewenste dingen van Egypte; en die van Libye, en de Moren zullen in zijn gangen wezen.

44

Maar de geruchten van het Oosten en van het Noorden zullen hem verschrikken; daarom zal hij uittrekken met grote grimmigheid om velen te verdelgen en te verbannen.

45

En hij zal de tenten van zijn paleis planten tussen de zeeen aan den berg des heiligen sieraads; en hij zal tot zijn einde komen, en zal geen helper hebben.

Daniël 12


Daniël Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 11

Daniël

Index

Hoofdstuk 12

1

En te dier tijd zal Michael opstaan, die grote vorst, die voor de kinderen uws volks staat, als het zulk een tijd der benauwdheid zijn zal, als er niet geweest is, sinds dat er een volkgeweest is, tot op dienzelven tijd toe; en te dier tijd zal uw volk verlost worden, al wie gevonden wordt geschreven te zijn in het boek.

2

En velen van die, die in het stof der aarde slapen, zullen ontwaken, dezen ten eeuwigen leven, en genen tot versmaadheden, en tot eeuwige afgrijzing.

3

De leraars nu zullen blinken, als de glans des uitspansels, en die er velen rechtvaardigen, gelijk de sterren, altoos en eeuwiglijk.

4

En gij, Daniel! sluit deze woorden toe, en verzegel dit boek, tot den tijd van het einde; velen zullen het naspeuren, en de wetenschap zal vermenigvuldigd worden.

5

En ik, Daniel, zag, en ziet, er stonden twee anderen, de een aan deze zijde van den oever der rivier, en de ander aan gene zijde van den oever der rivier.

6

En hij zeide tot den Man, bekleed met linnen, Die boven op het water der rivier was: Tot hoe lang zal het zijn, dat er een einde van deze wonderen zal wezen?

7

En ik hoorde dien Man, bekleed met linnen, Die boven op het water van de rivier was, en Hij hief Zijn rechterhand en Zijn linkerhand op naar den hemel, en zwoer bij Dien, Dieeeuwiglijk leeft, dat na een bestemden tijd, bestemde tijden, en een helft, en als Hij zal voleind hebben te verstrooien de hand des heiligen volks, al deze dingen voleind zullenworden.

8

Dit hoorde ik, doch ik verstond het niet; en ik zeide: Mijn Heere! wat zal het einde zijn van deze dingen?

9

En Hij zeide: Ga henen, Daniel! want deze woorden zijn toegesloten en verzegeld tot den tijd van het einde.

10

Velen zullen er gereinigd en wit gemaakt, en gelouterd worden; doch de goddelozen zullen goddelooslijk handelen, en geen van de goddelozen zullen het verstaan, maar deverstandigen zullen het verstaan.

11

En van dien tijd af, dat het gedurig offer zal weggenomen, en de verwoestende gruwel zal gesteld zijn, zullen zijn duizend tweehonderd en negentig dagen.

12

Welgelukzalig is hij, die verwacht en raakt tot duizend driehonderd vijf en dertig dagen.

13

Hosea 1


Hosea Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Daniël 12

Hosea

Index

Hoofdstuk 1

1

Het woord des HEEREN, dat geschied is tot Hosea, den zoon van Beeri, in de dagen van Uzzia, Jotham, Achaz, Hizkia, koningen van Juda, en in de dagen van Jerobeam, zoonvan Joas, koning van Israel.

2

Het begin van het woord des HEEREN door Hosea. De HEERE dan zeide tot Hosea: Ga henen, neem u een vrouw der hoererijen, en kinderen der hoererijen; want het landhoereert ganselijk van achter den HEERE.

3

Zo ging hij henen, en nam Gomer, een dochter van Diblaim; en zij ontving; en baarde hem een zoon.

4

En de HEERE zeide tot hem: Noem zijn naam Jizreel, want nog een weinig tijds, zo zal Ik de bloedschulden van Jizreel bezoeken over het huis van Jehu, en zal het koninkrijk vanhet huis van Israel doen ophouden.

5

En het zal te dien dage geschieden, dat Ik Israels boog verbreken zal, in het dal van Jizreel.

6

En zij ontving wederom, en baarde een dochter; en Hij zeide tot hem: Noem haar naam Lo-Ruchama; want Ik zal Mij voortaan niet meer ontfermen over het huis Israels, maar Ikzal ze zekerlijk wegvoeren.

7

Maar over het huis van Juda zal Ik Mij ontfermen, en zal ze verlossen door den HEERE, hun God, en Ik zal ze niet verlossen door boog, noch door zwaard, noch door krijg, doorpaarden noch door ruiteren.

8

Als zij nu Lo-Ruchama gespeend had, ontving zij, en baarde een zoon.

9

En Hij zeide: Noem zijn naam Lo-Ammi; want gijlieden zijt Mijn volk niet, zo zal Ik ook de uwe niet zijn.

10

Nochtans zal het getal der kinderen Israels zijn als het zand der zee, dat niet gemeten noch geteld kan worden; en het zal geschieden, dat ter plaatse, waar tot hen gezegd zalzijn: Gijlieden zijt Mijn volk niet; tot hen gezegd zal worden: Gij zijt kinderen des levenden Gods.

11

En de kinderen van Juda, en de kinderen Israels zullen samenvergaderd worden, en zich een enig hoofd stellen, en uit het land optrekken; want de dag van Jizreel zal groot zijn.

Hosea 2


Hosea Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 1

Hosea

Index

Hoofdstuk 2

1

Twist tegen ulieder moeder, twist, omdat zij Mijn vrouw niet is, en Ik haar Man niet ben; en laat ze haar hoererijen van haar aangezicht, en haar overspelerijen van tussen haarborsten wegdoen.

2

Opdat Ik ze niet naakt uitstrope, en zette ze als ten dage, toen zij geboren werd; ja, make ze als een woestijn, en zette ze als een dor land, en dode ze door dorst;

3

En Mij harer kinderen niet ontferme, omdat zij kinderen der hoererijen zijn.

4

Want hunlieder moeder hoereert, die henlieden ontvangen heeft, handelt schandelijk; want zij zegt: Ik zal mijn boelen nagaan, die mij mijn brood en mijn water, mijn wol en mijnvlas, mijn olie en mijn drank geven.

5

Daarom, ziet, Ik zal uw weg met doornen betuinen, en Ik zal een heiningmuur maken, dat zij haar paden niet zal vinden.

6

En zij zal haar boelen nalopen, maar dezelve niet aantreffen; en zij zal hen zoeken, maar niet vinden; dan zal zij zeggen: Ik zal henengaan, en keren weder tot mijn vorigen Man,want toen was mij beter dan nu.

7

Zij bekent toch niet, dat Ik haar het koren, en den most, en de olie gegeven heb, en haar het zilver en goud vermenigvuldigd heb, dat zij tot den Baal gebruikt hebben.

8

Daarom zal Ik wederkomen, en Mijn koren wegnemen op zijn tijd, en Mijn most op zijn gezetten tijd; en Ik zal wegrukken Mijn wol en Mijn vlas, dienende om haar naaktheid tebedekken.

9

En nu zal Ik haar dwaasheid ontdekken voor de ogen harer boelen; en niemand zal haar uit Mijn hand verlossen.

10

En Ik zal doen ophouden al haar vrolijkheid, haar feesten, haar nieuwe maanden, en haar sabbatten, ja, al haar gezette hoogtijden.

11

En Ik zal verwoesten haar wijnstok en haar vijgeboom, waarvan zij zegt: Deze zijn mij een hoerenloon, dat mij mijn boelen gegeven hebben; maar Ik zal ze stellen tot een woud,en het wild gedierte des velds zal ze vreten.

12

En Ik zal over haar bezoeken de dagen des Baals, waarin zij dien gerookt heeft, en zich versierd met haar voorhoofdsiersel, en haar halssieraad, en is haar boelen nagegaan,maar heeft Mij vergeten, spreekt de HEERE.

13

Daarom, ziet, Ik zal haar lokken, en zal haar voeren in de woestijn; en Ik zal naar haar hart spreken.

14

En Ik zal haar geven haar wijngaarden van daar af, en het dal Achor, tot een deur der hoop; en aldaar zal zij zingen, als in de dagen harer jeugd, en als ten dage, toen zij optooguit Egypteland.

15

En het zal te dien dage geschieden, spreekt de HEERE, dat gij Mij noemen zult: Mijn Man; en Mij niet meer noemen zult: Mijn Baal!

16

En Ik zal de namen der Baals van haar mond wegdoen; zij zullen niet meer bij hun namen gedacht worden.

17

En Ik zal te dien dage een verbond voor hen maken met het wild gedierte des velds, en met het gevogelte des hemels, en het kruipend gedierte des aardbodems; en Ik zal denboog, en het zwaard, en den krijg van de aarde verbreken, en zal hen in zekerheid doen nederliggen.

18

En Ik zal u Mij ondertrouwen in eeuwigheid; ja, Ik zal u Mij ondertrouwen in gerechtigheid en in gericht, en in goedertierenheid en in barmhartigheden.

19

En Ik zal u Mij ondertrouwen in geloof; en gij zult den HEERE kennen.

20

En het zal te dien dage geschieden, dat Ik verhoren zal, spreekt de HEERE; Ik zal den hemel verhoren, en die zal de aarde verhoren.

21

En de aarde zal het koren verhoren, mitsgaders den most en de olie; en die zullen Jizreel verhoren.

22

En Ik zal ze Mij op de aarde zaaien, en zal Mij ontfermen over Lo-Ruchama; en Ik zal zeggen tot Lo-Ammi: Gij zijt Mijn volk; en dat zal zeggen: O, mijn God!

23

Hosea 3


Hosea Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 2

Hosea

Index

Hoofdstuk 3

1

En de HEERE zeide tot mij: Ga wederom henen, bemin een vrouw, die, bemind zijnde van haar vriend, nochtans overspel doet; gelijk de HEERE de kinderen Israels bemint, maarzij zien om, naar andere goden, en beminnen de flessen der druiven.

2

En ik kocht ze mij voor vijftien zilverlingen, en een homer gerst, en een halven homer gerst.

3

En ik zeide tot haar: Gij zult vele dagen na mij blijven zitten (gij zult niet hoereren, noch een anderen man geworden), en ik ook na u.

4

Want de kinderen Israels zullen vele dagen blijven zitten, zonder koning, en zonder vorst, en zonder offer, en zonder opgericht beeld, en zonder efod en terafim.

5

Daarna zullen zich de kinderen Israels bekeren, en zoeken den HEERE, hun God, en David, hun koning; en zij zullen vrezende komen tot den HEERE en tot Zijn goedheid, in hetlaatste der dagen. Hosea 4

Hosea 4


Hosea Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 3

Hosea

Index

Hoofdstuk 4

1

Hoort des HEEREN woord, gij kinderen Israels! want de HEERE heeft een twist met de inwoners des lands, omdat er geen trouw, en geen weldadigheid, en geen kennis vanGod in het land is;

2

Maar vloeken en liegen, en doodslaan, en stelen, en overspel doen; zij breken door, en bloedschulden raken aan bloedschulden.

3

Daarom zal het land treuren, en een iegelijk, die daarin woont, kwelen, met het gedierte des velds, en met het gevogelte des hemels; ja, ook de vissen der zee zullen weggeraaptworden.

4

Doch niemand twiste noch bestraffe iemand; want uw volk is als die met den priester twisten.

5

Daarom zult gij vallen bij dag, ja, zelfs de profeet zal met u vallen bij nacht; en Ik zal uw moeder uitroeien.

6

Mijn volk is uitgeroeid, omdat het zonder kennis is; dewijl gij de kennis verworpen hebt, heb Ik u ook verworpen, dat gij Mij het priesterambt niet zult bedienen; dewijl gij de wetuws Gods vergeten hebt, zal Ik ook uw kinderen vergeten.

7

Gelijk zij meerder geworden zijn, alzo hebben zij tegen Mij gezondigd; Ik zal hunlieder eer in schande veranderen.

8

Zij eten de zonde Mijns volks, en verlangen, een ieder met zijn ziel, naar hun ongerechtigheid.

9

Daarom, gelijk het volk, alzo zal de priester zijn; en Ik zal zijn wegen over hem bezoeken, en zijn handelingen hem vergelden.

10

En zij zullen eten, maar niet zat worden, zullen hoereren, maar niet uitbreken in menigte; want zij hebben nagelaten den HEERE in acht te nemen.

11

Hoererij, en wijn, en most neemt het hart weg.

12

Mijn volk vraagt zijn hout, en zijn stok zal het hem bekend maken; want de geest der hoererijen verleidt hen, dat zij van onder hun God weghoereren.

13

Op de hoogten der bergen offeren zij, en op de heuvelen roken zij, onder een eik, en populier, en iepeboom, omdat derzelver schaduw goed is; daarom hoereren uw dochteren,en uw bruiden bedrijven overspel.

14

Ik zal over uw dochteren geen bezoeking doen, omdat zij hoereren, en over uw bruiden, omdat zij overspel doen; want zij zelven scheiden zich af met de hoeren, en offeren metde snoodste hoeren; het volk dan, dat geen verstand heeft zal omgekeerd worden.

15

Zo gij, o Israel! wilt hoereren, dat immers Juda niet schuldig worde; komt gij toch niet te Gilgal, en gaat niet op naar Beth-Aven, en zweert niet: Zo waarachtig als de HEERE leeft.

16

Want Israel is onbandig, als een onbandige koe; nu zal hen de HEERE weiden, als een lam in de ruimte.

17

Efraim is vergezeld met de afgoden; laat hem varen.

18

Hunlieder zuiperij is afvallig; zij doen niet dan hoereren; hun schilden (het is een schande!) beminnen het woord: Geeft.

19

Een wind heeft hen gebonden in zijn vleugelen, en zij zullen beschaamd worden vanwege hun offeranden.

Hosea 5


Hosea Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 4

Hosea

Index

Hoofdstuk 5

1

Hoort dit, gij priesters! en merkt op, gij huis Israels! en neemt ter oren, gij huis des konings! want ulieden gaat dit oordeel aan, omdat gij een strik zijt geworden te Mizpa, en eenuitgespannen net op Thabor.

2

En die afwijken, verdiepen zich om te slachten; maar Ik zal hun allen een tuchtmeester zijn.

3

Ik ken Efraim, en Israel is voor Mij niet verborgen; dat gij, o Efraim! nu hoereert, en Israel verontreinigd is.

4

Zij stellen hun handelingen niet aan, om zich tot hun God te bekeren; want de geest der hoererijen is in het midden van hen, en den HEERE kennen zij niet.

5

Dies zal Israel hovaardij in zijn aangezicht getuigen; en Israel en Efraim zullen vallen door hun ongerechtigheid; ook zal Juda met hen vallen.

6

Met hun schapen, en met hun runderen zullen zij dan gaan, om den HEERE te zoeken, maar niet vinden; Hij heeft Zich van hen onttrokken.

7

Zij hebben trouwelooslijk gehandeld tegen den HEERE; want zij hebben vreemde kinderen gewonnen; nu zal hen de nieuwe maand verteren met hun delen.

8

Blaast de bazuin te Gibea, de trompet te Rama; roept luide te Beth-Aven; achter u, Benjamin!

9

Efraim zal tot verwoesting worden, ten dage der straf; onder de stammen Israels heb Ik bekend gemaakt, dat gewis is.

10

De vorsten van Juda zijn geworden, gelijk die de landpalen verrukken; Ik zal Mijn verbolgenheid, als water, over hen uitgieten.

11

Efraim is verdrukt, hij is verpletterd met recht; want hij heeft zo gewild; hij heeft gewandeld naar het gebod.

12

Daarom zal Ik Efraim zijn als een mot, en den huize van Juda als een verrotting.

13

Als Efraim zijn krankheid zag, en Juda zijn gezwel, zo toog Efraim tot Assur, en hij zond tot den koning Jareb; maar die zal ulieden niet kunnen genezen, en zal het gezwel vanulieden niet helen.

14

Want Ik zal Efraim zijn als een felle leeuw, en den huize van Juda als een jonge leeuw; Ik, Ik zal verscheuren en henengaan; Ik zal wegvoeren, en er zal geen redder zijn.

15

Ik zal henengaan en keren weder tot Mijn plaats, totdat zij zichzelven schuldig kennen en Mijn aangezicht zoeken; als hun bange zal zijn, zullen zij Mij vroeg zoeken.

Hosea 6


Hosea Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 5

Hosea

Index

Hoofdstuk 6

1

Komt en laat ons wederkeren tot den HEERE, want Hij heeft verscheurd, en Hij zal ons genezen; Hij heeft geslagen, en Hij zal ons verbinden.

2

Hij zal ons na twee dagen levend maken; op den derden dag zal Hij ons doen verrijzen, en wij zullen voor Zijn aangezicht leven.

3

Dan zullen wij kennen, wij zullen vervolgen, om den HEERE te kennen; Zijn uitgang is bereid als de dageraad; en Hij zal tot ons komen als een regen, als de spade regen envroege regen des lands.

4

Wat zal Ik u doen, o Efraim! wat zal Ik u doen, o Juda! dewijl uw weldadigheid is als een morgenwolk, en als een vroegkomende dauw, die henengaat.

5

Daarom heb Ik hen behouwen door de profeten; Ik heb ze gedood door de redenen Mijns monds; en uw oordelen zullen voortkomen aan het licht.

6

Want Ik heb lust tot weldadigheid, en niet tot offer; en tot de kennis Gods, meer dan tot brandofferen.

7

Maar zij hebben het verbond overtreden als Adam; daar hebben zij trouwelooslijk tegen Mij gehandeld.

8

Gilead is een stad van werkers der ongerechtigheid; zij is betreden van bloed.

9

Gelijk de benden der straatschenders op iemand wachten, alzo is het gezelschap der priesteren; zij moorden op den weg naar Sichem, waarlijk, zij doen schandelijke daden.

10

Ik zie een afschuwelijke zaak in het huis Israels; aldaar is Efraims hoererij, Israel is verontreinigd.

11

Ook heeft hij u, o Juda! een oogst gezet, als Ik de gevangenen Mijns volks wederbracht.

Hosea 7


Hosea Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 6

Hosea

Index

Hoofdstuk 7

1

Terwijl Ik Israel genees, zo wordt Efraims ongerechtigheid ontdekt, mitsgaders de boosheden van Samaria; want zij werken valsheid; en de dief gaat er in, de bende derstraatschenders stroopt daar buiten.

2

En zij zeggen niet in hun hart, dat Ik al hunner boosheid gedachtig ben; nu omsingelen hen hun handelingen, zij zijn voor Mijn aangezicht.

3

Zij verblijden den koning met hun boosheid, en de vorsten met hun leugenen.

4

Zij bedrijven al te zamen overspel, zij zijn gelijk een bakoven, die heet gemaakt is van den bakker; die ophoudt van wakker te zijn, nadat hij het deeg heeft gekneed, totdat hetdoorgezuurd zij.

5

Het is de dag onzes konings; de vorsten maken hem krank door verhitting van den wijn; hij strekt zijn hand voort met de spotters.

6

Want zij voeren hun hart aan, als een bakoven, tot hun lagen; hunlieder bakker slaapt den gansen nacht; 's morgens brandt hij als een vlammend vuur.

7

Zij zijn allen te zamen verhit als een bakoven, en zij verteren hun rechters; al hun koningen vallen; er is niemand onder hen, die tot Mij roept.

8

Efraim, die verwart zich met de volken; Efraim is een koek, die niet is omgekeerd;

9

Vreemden verteren zijn kracht, en hij merkt het niet; ook is de grauwigheid op hem verspreid, en hij merkt het niet.

10

Dies zal de hovaardij van Israel in zijn aangezicht getuigen; dewijl zij zich niet bekeren tot den HEERE, hun God, noch Hem zoeken in alle deze.

11

Want Efraim is als een botte duif, zonder hart; zij roepen Egypte aan, zij gaan henen tot Assur.

12

Wanneer zij zullen henengaan, zal Ik Mijn net over hen uitspreiden, Ik zal ze als vogelen des hemels doen nederdalen. Ik zal ze tuchtigen, gelijk gehoord is in hun vergadering.

13

Wee hen, want zij zijn van Mij afgezworven; verstoring over hen, want zij hebben tegen Mij overtreden! Ik zou hen wel verlossen, maar zij spreken leugenen tegen Mij.

14

Zij roepen ook niet tot Mij met hun hart, wanneer zij huilen op hun legers; om koren en most verzamelen zij zich, maar zij wederstreven tegen Mij.

15

Ik heb hen wel getuchtigd, en hunlieder armen gesterkt; maar zij denken kwaad tegen Mij.

16

Zij keren zich, maar niet tot den Allerhoogste, zij zijn als een bedrieglijke boog; hun vorsten vallen door het zwaard; vanwege de gramschap hunner tong; dat is hunliederbespotting in Egypteland. Hosea 8

Hosea 8


Hosea Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 7

Hosea

Index

Hoofdstuk 8

1

De bazuin aan uw mond; hij komt als een arend tegen het huis des HEEREN; omdat zij Mijn verbond hebben overtreden, en zijn tegen Mijn wet afvallig geworden.

2

Dan zullen zij tot Mij roepen: Mijn God! wij, Israel, kennen U.

3

Israel heeft het goede verstoten; de vijand zal hem vervolgen.

4

Zij hebben koningen gemaakt, maar niet uit Mij; zij hebben vorsten gesteld, maar Ik heb het niet gekend; van hun zilver en hun goud hebben zij voor zichzelven afgoden gemaakt,opdat zij uitgeroeid worden.

5

Uw kalf, o Samaria! heeft u verstoten; Mijn toorn is tegen hen ontstoken; hoe lang zullen zij de reinigheid niet verdragen?

6

Want dat is ook uit Israel; een werkmeester heeft het gemaakt, en het is geen God, maar het zal tot stukken worden, het kalf van Samaria.

7

Want zij hebben wind gezaaid, en zullen een wervelwind maaien; het zal geen staande koren hebben, het uitspruitsel zal geen meel maken; of het misschien maakte, vreemdenzullen het verslinden.

8

Israel is verslonden; nu zijn zij onder de heidenen geworden, gelijk een vat, waar men geen lust toe heeft.

9

Want zij zijn opgetogen naar Assur, een woudezel, die alleen voor zichzelven is; die van Efraim hebben boelen om hoerenloon gehuurd.

10

Dewijl zij dan onder de heidenen boelen om hoerenloon gehuurd hebben, zo zal Ik die nu ook verzamelen; ja, zij hebben al een weinig begonnen, vanwege den last van denkoning der vorsten.

11

Omdat Efraim de altaren vermenigvuldigd heeft tot zondigen, zo zijn hem de altaren geworden tot zondigen.

12

Ik schrijf hem de voortreffelijkheden Mijner wet voor; maar die zijn geacht als wat vreemds.

13

Aangaande de offeranden Mijner gaven, zij offeren vlees, en eten het, maar de HEERE heeft aan hen geen welgevallen. Nu zal Hij hunner ongerechtigheid gedenken, en hunzonden bezoeken; zij zullen weder in Egypte keren.

14

Want Israel heeft zijn Maker vergeten, en tempelen gebouwd, en Juda heeft vaste steden vermenigvuldigd; maar Ik zal een vuur zenden in zijn steden, dat zal haar paleizenverteren.

Hosea 9


Hosea Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 8

Hosea

Index

Hoofdstuk 9

1

Verblijd u niet, o Israel! tot opspringens toe, gelijk de volken; want gij hoereert van uw God af; gij hebt hoerenloon lief, op alle dorsvloeren des korens.

2

De dors vloer en de wijnkuip zal henlieden niet voeden; en de most zal hun liegen.

3

Zij zullen in des HEEREN land niet blijven; maar Efraim zal weder tot Egypte keren, en zij zullen in Assyrie het onreine eten.

4

Zij zullen den HEERE geen drankofferen doen van wijn, ook zouden zij Hem niet zoet zijn, hun offeranden zouden hun zijn als treurbrood; allen, die dat zouden eten, zoudenonrein worden; want hun brood zal voor hun ziel zijn, het zal in des HEEREN huis niet komen.

5

Wat zult gijlieden dan doen op een gezetten hoogtijdsdag, en op een feestdag des HEEREN?

6

Want ziet, zij gaan daarhenen vanwege de verstoring; Egypte zal ze verzamelen, Mof zal ze begraven; begeerte zal er zijn naar hun zilver, netelen zullen hen erfelijk bezitten,doornen zullen in hun tenten zijn.

7

De dagen der bezoeking zijn gekomen, de dagen der vergelding zijn gekomen; die van Israel zullen het gewaar worden; de profeet is een dwaas, de man des geestes isonzinnig; om de grootheid uwer ongerechtigheid is de haat ook groot.

8

De wachter van Efraim is met mijn God, maar de profeet is een vogelvangersstrik, op al zijn wegen, een haat in het huis zijns Gods.

9

Zij hebben zich zeer diep verdorven, als in de dagen van Gibea; Hij zal hunner ongerechtigheid gedenken, Hij zal hun zonden bezoeken.

10

Ik vond Israel als druiven in de woestijn, Ik zag uw vaderen als de eerste vrucht aan den vijgeboom in haar beginsel; maar zij gingen in tot Baal-Peor, en zonderden zich af tot dieschaamte, en werden gans verfoeilijk naar hun boelerij.

11

Aangaande Efraim, hunlieder heerlijkheid zal wegvlieden als een vogel; van de geboorte, en van moeders buik, en van de ontvangenis af.

12

Ofschoon zij hun kinderen mochten groot maken, Ik zal er hen toch van beroven, dat zij onder de mensen niet zullen zijn; want ook, wee hun, als Ik van hen zal geweken zijn!

13

Efraim is, gelijk als Ik Tyrus aanzag, die geplant is in een liefelijke woonplaats; maar Efraim zal zijn kinderen moeten uitbrengen tot den doodslager.

14

Geef hun, HEERE! Wat zult Gij geven? Geef hun een misdragende baarmoeder, en uitdrogende borsten.

15

Al hun boosheid is te Gilgal, want daar heb Ik ze gehaat, om de boosheid van hun handelingen; Ik zal ze uit Mijn huis uitdrijven, Ik zal ze voortaan niet meer liefhebben; al hunvorsten zijn afvalligen.

16

Efraim is geslagen, hunlieder wortel is verdord, zij zullen geen vrucht voortbrengen; ja, ofschoon zij genereerden, zo zal Ik toch de gewenste vruchten van hun buik doden.

17

Mijn God zal ze verwerpen, omdat zij naar Hem niet horen; en zij zullen omzwervende zijn onder de heidenen.

Hosea 10


Hosea Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 9

Hosea

Index

Hoofdstuk 10

1

Israel is een uitgeledigde wijnstok, hij brengt weder vrucht voor zich; maar naar de veelheid zijner vrucht heeft hij de altaren vermenigvuldigd; naar de goedheid zijns lands,hebben zij de opgerichte beelden goed gemaakt.

2

Hij heeft hun hart verdeeld, nu zullen zij verwoest worden; Hij zal hun altaren doorhouwen, Hij zal hun opgerichte beelden verstoren.

3

Want nu zullen zij zeggen: Wij hebben geen koning; want wij hebben den HEERE niet gevreesd; wat zou ons dan een koning doen?

4

Zij hebben woorden gesproken, valselijk zwerende in het verbond maken; daarom zal het oordeel als een vergiftig kruid groenen, op de voren der velden.

5

De inwoners van Samaria zullen verschrikt zijn over het kalf van Beth-Aven; want zijn volk zal over hetzelve treuren, mitsgaders zijn Chemarim (die zich over hetzelve verheugden),over zijn heerlijkheid, omdat zij van hetzelve is weggevaren.

6

Ja, datzelve zal naar Assur gevoerd worden, tot een geschenk voor den koning Jareb; Efraim zal schaamte behalen, en Israel zal beschaamd worden vanwege zijn raadslag.

7

De koning van Samaria is afgehouwen, als schuim op het water.

8

En de hoogten van Aven, Israels zonde, zullen verdelgd worden; doornen en distelen zullen op hunlieder altaren opkomen; en zij zullen zeggen tot de bergen: Bedekt ons! en totde heuvelen: Valt op ons!

9

Sinds de dagen van Gibea, hebt gij gezondigd, o Israel; daar zijn zij staande gebleven; de strijd te Gibea, tegen de kinderen der verkeerdheid, zal ze niet aangrijpen.

10

Het is in Mijn lust, dat Ik ze zal binden; en volken zullen tegen henlieden verzameld worden, als Ik ze binden zal in hun twee voren.

11

Dewijl Efraim een vaars is, gewend gaarne te dorsen, zo ben Ik over de schoonheid van haar hals overgegaan; Ik zal Efraim berijden, Juda zal ploegen, Jakob zal voor zicheggen.

12

Zaait u tot gerechtigheid, maait tot weldadigheid; braakt u een braakland; dewijl het tijd is den HEERE te zoeken, totdat Hij kome, en over u de gerechtigheid regene.

13

Gij hebt goddeloosheid geploegd, verkeerdheid gemaaid, en de vrucht der leugen gegeten; want gij hebt vertrouwd op uw weg, op de veelheid uwer helden.

14

Daarom zal er een groot gedruis ontstaan onder uw volken, en al uw vestingen zullen verstoord worden, gelijk Salman Beth-Arbel verstoorde ten dage des krijgs; de moeder werder verpletterd met de zonen.

15

Alzo heeft Beth-El ulieden gedaan, vanwege de boosheid uwer boosheid; Israels koning is in den dageraad ten enenmale uitgeroeid.

Hosea 11


Hosea Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 10

Hosea

Index

Hoofdstuk 11

1

Als Israel een kind was, toen heb Ik hem liefgehad, en Ik heb Mijn zoon uit Egypte uitgeroepen.

2

Maar gelijk zij henlieden riepen, alzo gingen zij van hun aangezicht weg; zij offerden den Baals, en rookten den gesnedenen beelden.

3

Ik nochtans leerde Efraim gaan; Hij nam ze op Zijn armen, maar zij bekenden niet, dat Ik ze genas.

4

Ik trok ze met mensenzelen, met touwen der liefde, en was hun, als degenen, die het juk van op hun kinnebakken oplichten, en Ik reikte hem voeder toe.

5

Hij zal in Egypteland niet wederkeren; maar Assur, die zal zijn koning zijn; omdat zij zich weigerden te bekeren.

6

En het zwaard zal in zijn steden blijven, en zijn grendelen verteren, en opeten, vanwege hun beraadslagingen.

7

Want Mijn volk blijft hangen aan de afkering van Mij; zij roepen het wel tot den Allerhoogste, maar niet een verhoogt Hem.

8

Hoe zou Ik u overgeven, o Efraim? u overleveren, o Israel? Hoe zou Ik u maken als Adama, u stellen als Zeboim? Mijn hart is in Mij omgekeerd, al Mijn berouw is te zamenontstoken.

9

Ik zal de hittigheid Mijns toorns niet uitvoeren; Ik zal niet wederkeren om Efraim te verderven; want Ik ben God en geen mens, de Heilige in het midden van u, en Ik zal in de stadniet komen.

10

Zij zullen den HEERE achterna wandelen, Hij zal brullen als een leeuw, wanneer Hij brullen zal, dan zullen de kinderen van de zee af al bevende aankomen.

11

Zij zullen bevende aankomen als een vogeltje uit Egypte, en als een duif uit het land van Assur; en Ik zal hen doen wonen in hun huizen, spreekt de HEERE.

12

Die van Efraim hebben Mij omsingeld met leugen, en het huis Israels met bedrog; maar Juda heerste nog met God, en was met de heiligen getrouw.

Hosea 12


Hosea Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 11

Hosea

Index

Hoofdstuk 12

1

Efraim weidt zich met wind, en jaagt den oostenwind na; den gansen dag vermenigvuldigt hij leugen en verwoesting; en zij maken verbond met Assur, en de olie wordt naarEgypte gevoerd.

2

Ook heeft de HEERE een twist met Juda, en Hij zal bezoeking doen over Jakob naar zijn wegen, naar zijn handelingen zal Hij hem vergelden.

3

In moeders buik hield hij zijn broeder bij de verzenen; en in zijn kracht gedroeg hij zich vorstelijk met God.

4

Ja, hij gedroeg zich vorstelijk tegen den Engel, en overmocht Hem; hij weende en smeekte Hem. Te Beth-El vond hij Hem, en aldaar sprak Hij met ons;

5

Namelijk, de HEERE, de God der heirscharen; HEERE is Zijn gedenknaam.

6

Gij dan, bekeer u tot uw God, bewaar weldadigheid en recht, en wacht geduriglijk op uw God.

7

In des koopmans hand is een bedriegelijke weegschaal, hij bemint te verdrukken;

8

Nog zegt Efraim: Evenwel ben ik rijk geworden, ik heb mij groot goed verkregen; in al mijn arbeid zullen zij mij geen ongerechtigheid vinden, die zonde zij.

9

Maar Ik ben de HEERE, uw God, van Egypteland af; Ik zal u nog in tenten doen wonen, als in de dagen der samenkomst;

10

En Ik zal spreken tot de profeten, en Ik zal het gezicht vermenigvuldigen; en door den dienst der profeten zal Ik gelijkenissen voorstellen.

11

Zekerlijk is Gilead ongerechtigheid, zij zijn enkel ijdelheid; te Gilgal offeren zij ossen, ja, hun altaren zijn als steen hopen op de voren der velden.

12

Jakob vlood toch naar het veld van Syrie, en Israel diende om een vrouw, en hoedde om een vrouw.

13

Maar de HEERE voerde Israel op uit Egypte door een profeet, en door een profeet werd hij gehoed.

14

Efraim daarentegen heeft Hen zeer bitterlijk vertoornd; daarom zal Hij zijn bloed op hem laten, en zijn Heere zal hem zijn smaad vergelden.

Hosea 13


Hosea Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 12

Hosea

Index

Hoofdstuk 13

1

Als Efraim sprak, zo beefde men, hij heeft zich verheven in Israel; maar hij is schuldig geworden aan den Baal en is gestorven.

2

En nu zijn zij voortgevaren te zondigen, en hebben zich van hun zilver een gegoten beeld gemaakt, afgoden naar hun verstand, die altemaal smedenwerk zijn; waarvan zijnochtans zeggen: De mensen, die offeren, zullen de kalveren kussen.

3

Daarom zullen zij zijn als een morgenwolk, en als een vroegkomende dauw, die henengaat; als kaf van den dorsvloer, en als rook uit den schoorsteen wordt weggestormd.

4

Ik ben toch de HEERE, uw God, van Egypteland af; daarom zoudt gij geen God kennen dan Mij alleen, want er is geen Heiland dan Ik.

5

Ik heb u gekend in de woestijn, in een zeer heet land.

6

Daarna zijn zij, naardat hunlieder weide was, zat geworden; als zij zat zijn geworden, heeft zich hun hart verheven; daarom hebben zij Mij vergeten.

7

Dies werd Ik hun als een felle leeuw; als een luipaard loerde Ik op den weg.

8

Ik ontmoette hen als een beer, die van jongen beroofd is, en scheurde het slot huns harten; en Ik verslond ze aldaar als een oude leeuw; het wild gedierte des velds verscheurdehen.

9

Het heeft u bedorven, o Israel! want in Mij is uw hulp.

10

Waar is uw koning nu? Dat hij u behoude in al uw steden! En uw richters, waar gij van zeidet: Geef mij een koning en vorsten?

11

Ik gaf u een koning in Mijn toorn en nam hem weg in Mijn verbolgenheid.

12

Efraims ongerechtigheid is samengebonden, zijn zonde is opgelegd.

13

Smarten ener barende vrouw zullen hem aankomen; hij is een onwijs kind; want anders zou hij geen tijd in de kindergeboorte blijven staan.

14

Doch Ik zal hen van het geweld der hel verlossen, Ik zal ze vrijmaken van den dood: o dood! waar zijn uw pestilentien? hel! waar is uw verderf? Berouw zal van Mijn ogenverborgen zijn,

15

Want hij zal vrucht voortbrengen onder de broederen; doch er zal een oostenwind komen, een wind des HEEREN, opkomende uit de woestijn; en zijn springader zal uitdrogen,diezelve zal den schat van alle gewenste huisraad roven.

16

Samaria zal woest worden, want zij is wederspannig geweest tegen haar God; zij zullen door het zwaard vallen, hun kinderkens zullen verpletterd, en hun zwangere vrouwenzullen opengesneden worden.

Hosea 14


Hosea Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 13

Hosea

Index

Hoofdstuk 14

1

Bekeer u, o Israel! tot den HEERE, uw God, toe; want gij zijt gevallen om uw ongerechtigheid.

2

Neem deze woorden met u, en bekeer u tot den HEERE; zeg tot Hem: Neem weg alle ongerechtigheid, en geef het goede, zo zullen wij betalen de varren onzer lippen.

3

Assur zal ons niet behouden, wij zullen niet rijden op paarden, en tot het werk onzer handen niet meer zeggen: Gij zijt onze God. Immers zal een wees bij U ontfermd worden.

4

Ik zal hunlieder afkering genezen, Ik zal hen vrijwilliglijk liefhebben; want Mijn toorn is van hem gekeerd.

5

Ik zal Israel zijn als de dauw; hij zal bloeien als de lelie, en hij zal zijn wortelen uitslaan als de Libanon.

6

Zijn scheuten zullen zich uitspreiden, en zijn heerlijkheid zal zijn als des olijfbooms, en hij zal een reuk hebben als de Libanon.

7

Zij zullen wederkeren, zittende onder zijn schaduw; zij zullen ten leven voortbrengen als koren, en bloeien als de wijnstok; zijn gedachtenis zal zijn als de wijn van Libanon.

8

Efraim! wat heb Ik meer met de afgoden te doen? Ik heb hem verhoord, en zal op hem zien; Ik zal hem zijn als een groenende denneboom; uw vrucht is uit Mij gevonden.

9

Joël 1


Joël Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hosea 14

Joël

Index

Hoofdstuk 1

1

Het woord des HEEREN, dat geschied is tot Joel, den zoon van Pethuel:

2

Hoort dit, gij oudsten! en neemt ter oren, alle inwoners des lands! Is dit geschied in uw dagen, of ook in de dagen uwer vaderen?

3

Vertelt uw kinderen daarvan, en laat het uw kinderen hun kinderen vertellen, en derzelver kinderen aan een ander geslacht.

4

Wat de rups heeft overgelaten, heeft de sprinkhaan afgegeten, en wat de sprinkhaan heeft overgelaten, heeft de kever afgegeten, en wat de kever heeft overgelaten, heeft dekruidworm afgegeten.

5

Waakt op, gij dronkenen! en weent, en huilt, alle gij wijnzuipers! om den nieuwen wijn, dewijl hij van uw mond is afgesneden.

6

Want een volk is opgekomen over mijn land, machtig en zonder getal; zijn tanden zijn leeuwentanden, en het heeft baktanden eens ouden leeuws.

7

Het heeft mijn wijnstok gesteld tot een verwoesting, en mijn vijgeboom tot schuim; het heeft hem ganselijk ontbloot en nedergeworpen, zijn ranken zijn wit geworden.

8

Kermt, als een jonkvrouw, die met een zak omgord is vanwege den man van haar jeugd.

9

Spijsoffer en drankoffer is van het huis des HEEREN afgesneden; de priesters, des HEEREN dienaars, treuren.

10

Het veld is verwoest, het land treurt; want het koren is verwoest, de most is verdroogd, de olie is flauw.

11

De akkerlieden zijn beschaamd, de wijngaardeniers huilen, om de tarwe en om de gerst, want de oogst des velds is vergaan.

12

De wijnstok is verdord, de vijgeboom is flauw; de granaatappelboom, ook de palmboom en appelboom; alle bomen des velds zijn verdord; ja de vrolijkheid is verdord van demensenkinderen.

13

Omgordt u, en rouwklaagt, gij priesters! huilt, gij dienaars des altaars! gaat in, vernacht in zakken, gij dienaars mijns Gods! want spijsoffer en drankoffer is geweerd van het huisuws Gods.

14

Heiligt een vasten, roept een verbodsdag uit, verzamelt de oudsten, en alle inwoners dezes lands, ten huize des HEEREN, uws Gods, en roept tot den HEERE.

15

Ach, die dag! want de dag des HEEREN is nabij, en zal als een verwoesting komen van den Almachtige.

16

Is niet de spijze voor onze ogen afgesneden? Blijdschap en verheuging van het huis onzes Gods?

17

De granen zijn onder hun kluiten verrot, de schathuizen zijn verwoest, de schuren zijn afgebroken, want het koren is verdord.

18

O, hoe zucht het vee, de runderkudden zijn bedwelmd, want zij hebben geen weide, ook zijn de schaapskudden verwoest.

19

Tot U, o HEERE! roep ik; want een vuur heeft de weiden der woestijn verteerd, en een vlam heeft alle bomen des velds aangestoken.

20

Joël 2


Joël Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Joël 1

Joël

Index

Hoofdstuk 2

1

Blaast de bazuin te Sion, en roept luide op den berg Mijner heiligheid; laat alle inwoners des lands beroerd zijn, want de dag des HEEREN komt, want hij is nabij.

2

Een dag van duisternis en donkerheid, een dag van wolken en dikke duisterheid, als de dageraad uitgespreid over de bergen; een groot en machtig volk, desgelijks van ouds nietgeweest is, en na hetzelve niet meer zal zijn tot in jaren van vele geslachten.

3

Voor hetzelve verteert een vuur, en achter hetzelve brandt een vlam; het land is voor hetzelve als een lusthof, maar achter hetzelve een woeste wildernis, en ook is er geenontkomen van hetzelve.

4

De gedaante deszelven is als de gedaante van paarden, en als ruiters zo zullen zij lopen.

5

Zij zullen daarhenen springen als een gedruis van wagenen, op de hoogten der bergen; als het gedruis ener vuurvlam, die stoppelen verteert; als een machtig volk, dat inslagorde gesteld is.

6

Van deszelfs aangezicht zullen de volken in pijn zijn; alle aangezichten zullen betrekken als een pot.

7

Als helden zullen zij lopen, als krijgslieden zullen zij de muren beklimmen; en zij zullen daarhenen trekken, een iegelijk in zijn wegen, en zullen hun paden niet verdraaien.

8

Ook zullen zij de een den ander niet dringen; zij zullen daarhenen trekken elk in zijn baan; en al vielen zij op een geweer, zij zouden niet verwond worden.

9

Zij zullen in de stad omlopen, zij zullen lopen op de muren, zij zullen klimmen in de huizen; zij zullen door de vensteren inkomen als een dief.

10

De aarde is beroerd voor deszelfs aangezicht, de hemel beeft; de zon en maan worden zwart, en de sterren trekken haar glans in.

11

En de HEERE verheft Zijn stem voor Zijn heir henen; want Zijn leger is zeer groot, want Hij is machtig, doende Zijn woord; want de dag des HEEREN is groot en zeer vreselijk, enwie zal hem verdragen?

12

Nu dan ook, spreekt de HEERE, bekeert u tot Mij met uw ganse hart, en dat met vasten en met geween, en met rouwklage.

13

En scheurt uw hart en niet uw klederen, en bekeert u tot den HEERE, uw God; want Hij is genadig en barmhartig, lankmoedig en groot van goedertierenheid, en berouwhebbende over het kwade.

14

Wie weet, Hij mocht Zich wenden en berouw hebben; en Hij mocht een zegen achter Zich overlaten tot spijsoffer en drankoffer voor den HEERE, uw God.

15

Blaast de bazuin te Sion, heiligt een vasten, roept een verbodsdag uit.

16

Verzamelt het volk, heiligt de gemeente, vergadert de oudsten, verzamelt de kinderkens, en die de borsten zuigen; de bruidegom ga uit zijn binnenkamer, en de bruid uit haarslaapkamer.

17

Laat de priesters, des HEEREN dienaars, wenen tussen het voorhuis en het altaar, en laat hen zeggen: Spaar Uw volk, o HEERE! en geef Uw erfenis niet over tot een smaadheid,dat de heidenen over hen zouden heersen; waarom zouden zij onder de volken zeggen: Waar is hunlieder God?

18

Zo zal de HEERE ijveren over Zijn land, en Hij zal Zijn volk verschonen.

19

En de HEERE zal antwoorden en tot Zijn volk zeggen: Ziet, Ik zend ulieden het koren, en den most, en de olie, dat gij daarvan verzadigd zult worden; en Ik zal u niet meerovergeven tot een smaadheid onder de heidenen.

20

En Ik zal dien van het noorden verre van ulieden doen vertrekken, en hem wegdrijven in een dor en woest land, zijn aangezicht naar de Oostzee, en zijn einde naar de achterstezee; en zijn stank zal opgaan, en zijn vuiligheid zal opgaan; want hij heeft grote dingen gedaan.

21

Vrees niet, o land! verheug u, en wees blijde; want de HEERE heeft grote dingen gedaan.

22

Vreest niet, gij beesten des velds! want de weiden der woestijn zullen weder jong gras voortbrengen; want het geboomte zal zijn vrucht dragen, de wijnstok en vijgeboom zullenhun vermogen geven.

23

En gij, kinderen van Sion! verheugt u en zijt blijde in den HEERE, uw God; want Hij zal u geven dien Leraar ter gerechtigheid; en Hij zal u den regen doen nederdalen, denvroegen regen en den spaden regen in de eerste maand.

24

En de dorsvloeren zullen vol koren zijn, en de perskuipen van most en olie overlopen.

25

Alzo zal Ik ulieden de jaren vergelden, die de sprinkhaan, de kever, en de kruidworm, en de rups heeft afgegeten; Mijn groot heir, dat Ik onder u gezonden heb.

26

En gij zult overvloediglijk en tot verzadiging eten, en prijzen den Naam des HEEREN, uw Gods, Die wonderlijk bij u gehandeld heeft; en Mijn volk zal niet beschaamd worden totin eeuwigheid.

27

En gij zult weten, dat Ik in het midden van Israel ben, en dat Ik de HEERE, uw God, ben, en niemand meer; en Mijn volk zal niet beschaamd worden in eeuwigheid.

28

En daarna zal het geschieden, dat Ik Mijn Geest zal uitgieten over alle vlees, en uw zonen en uw dochteren zullen profeteren; uw ouden zullen dromen dromen, uw jongelingenzullen gezichten zien;

29

Ja, ook over de dienstknechten, en over de dienstmaagden, zal Ik in die dagen Mijn Geest uitgieten.

30

En Ik zal wondertekenen geven in den hemel en op de aarde: bloed, en vuur, en rookpilaren.

31

De zon zal veranderd worden in duisternis, en de maan in bloed, eer dat die grote en vreselijke dag des HEEREN komt.

32

En het zal geschieden, al wie den Naam des HEEREN zal aanroepen, zal behouden worden; want op den berg Sions en te Jeruzalem zal ontkoming zijn, gelijk als de HEEREgezegd heeft; en dat, bij de overgeblevenen, die de HEERE zal roepen.

Joël 3


Joël Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Joël 2

Joël

Index

Hoofdstuk 3

1

Want ziet, in die dagen en te dier tijd, als Ik de gevangenis van Juda en Jeruzalem zal wenden;

2

Dan zal Ik alle heidenen vergaderen, en zal hen afvoeren in het dal van Josafat; en Ik zal met hen aldaar richten, vanwege Mijn volk en Mijn erfdeel Israel, dat zij onder deheidenen hebben verstrooid, en Mijn land gedeeld;

3

En hebben het lot over Mijn volk geworpen en een knechtje gegeven om een hoer, en een meisje verkocht om wijn, dat zij mochten drinken.

4

En ook, wat hebt gij met Mij te doen, gij Tyrus en Sidon, en alle grenzen van Palestina! Zoudt gij Mij een vergelding wedergeven? Maar zo gij Mij wilt vergelden, lichtelijk,haastelijk, zal Ik uw vergelding op uw hoofd wederbrengen.

5

Omdat gij Mijn zilver en Mijn goud hebt weggenomen, en hebt Mijn beste kleinodien in uw tempels gebracht.

6

En gij hebt de kinderen van Juda en de kinderen van Jeruzalem verkocht aan de kinderen der Grieken, opdat gij hen verre van hun landpale, mocht brengen.

7

Ziet, Ik zal ze opwekken uit de plaats, waarhenen gij ze hebt verkocht; en Ik zal uw vergelding wederbrengen op uw hoofd.

8

En Ik zal uw zonen en uw dochteren verkopen in de hand der kinderen van Juda, die ze verkopen zullen aan die van Scheba, aan een vergelegen volk; want de HEERE heeft hetgesproken.

9

Roept dit uit onder de heidenen, heiligt een krijg; wekt de helden op, laat naderen, laat optrekken alle krijgslieden.

10

Slaat uw spaden tot zwaarden, en uw sikkelen tot spiesen; de zwakke zegge: Ik ben een held.

11

Rot te hoop, en komt aan, alle gij volken van rondom, en vergadert u! (O HEERE, doe Uw helden derwaarts nederdalen!)

12

De heidenen zullen zich opmaken, en optrekken naar het dal van Josafat; maar aldaar zal Ik zitten, om te richten alle heidenen van rondom.

13

Slaat de sikkel aan, want de oogst is rijp geworden; komt aan, daalt henen af, want de pers is vol, en de perskuipen lopen over; want hunlieder boosheid is groot.

14

Menigten, menigten in het dal des dorswagens; want de dag des HEEREN is nabij, in het dal des dorswagens.

15

De zon en maan zijn zwart geworden, en de sterren hebben haar glans ingetrokken.

16

En de HEERE zal uit Sion brullen, en uit Jeruzalem Zijn stem geven, dat hemel en aarde beven zullen; maar de HEERE zal de Toevlucht Zijns volks, en de Sterkte der kinderenIsraels zijn.

17

En gijlieden zult weten, dat Ik de HEERE, uw God ben, wonende op Sion, den berg Mijner heiligheid; en Jeruzalem zal een heiligheid zijn, en vreemden zullen niet meer doorhaar doorgaan.

18

En het zal te dien dage geschieden dat de bergen van zoeten wijn zullen druipen, en de heuvelen van melk vlieten, en alle stromen van Juda vol van water gaan; en er zal eenfontein uit het huis des HEEREN uitgaan, en zal het dal van Sittim bewateren.

19

Egypte zal tot verwoesting worden, en Edom zal worden tot een woeste wildernis, om het geweld, gedaan aan de kinderen van Juda, in welker land zij onschuldig bloed vergotenhebben.

20

Maar Juda zal blijven in eeuwigheid, en Jeruzalem van geslacht tot geslacht.

21

Amos 1


Amos Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Joël 3

Amos

Index

Hoofdstuk 1

1

De woorden van Amos, die onder de veeherderen was van Thekoa, dewelke hij gezien heeft over Israel, in de dagen van Uzzia, koning van Juda, en in de dagen van Jerobeam,zoon van Joas, koning van Israel; twee jaren voor de aardbeving.

2

En hij zeide: De HEERE zal brullen uit Sion, en Zijn stem verheffen uit Jeruzalem; en de woningen der herderen zullen treuren, en de hoogte van Karmel zal verdorren.

3

Alzo zegt de HEERE: Om drie overtredingen van Damaskus, en om vier zal Ik dat niet afwenden; omdat zij Gilead met ijzeren dorswagens hebben gedorst.

4

Daarom zal Ik een vuur in het huis van Hazael zenden, dat zal de paleizen van Benhadad verteren.

5

En Ik zal den grendel van Damaskus verbreken, en zal uitroeien den inwoner van Bikeat-Aven, en dien, die den scepter houdt, uit Beth-Eden; en het volk van Syrie zal gevankelijkweggevoerd worden naar Kir, zegt de HEERE.

6

Alzo zegt de HEERE: Om drie overtredingen van Gaza, en om vier zal Ik dat niet afwenden; omdat zij Mijn volk gevankelijk hebben weggevoerd met een volkomen wegvoering,om aan Edom over te leveren.

7

Daarom zal Ik een vuur zenden in den muur van Gaza, dat zal haar paleizen verteren.

8

En Ik zal den inwoner uitroeien uit Asdod, en dien, die den scepter houdt, uit Askelon; en Ik zal Mijn hand wenden tegen Ekron, en het overblijfsel der Filistijnen zal vergaan, zegtde Heere HEERE.

9

Alzo zegt de HEERE: Om drie overtredingen van Tyrus, en om vier zal Ik dat niet afwenden; omdat zij Mijn volk met een volkomen wegvoering hebben overgeleverd aan Edom, enniet gedacht aan het verbond der broederen.

10

Daarom zal Ik een vuur zenden in den muur van Tyrus, dat zal haar paleizen verteren.

11

Alzo zegt de HEERE: Om drie overtredingen van Edom, en om vier zal Ik dat niet afwenden; omdat hij zijn broederen met het zwaard heeft vervolgd, en zijn barmhartighedenverdorven; en dat zijn toorn eeuwiglijk verscheurt, en hij zijn verbolgenheid altoos behoudt.

12

Daarom zal Ik een vuur zenden in Theman, dat zal de paleizen van Bozra verteren.

13

Alzo zegt de HEERE: Om drie overtredingen der kinderen Ammons, en om vier zal Ik dat niet afwenden; omdat zij de zwangere vrouwen van Gilead hebben opengesneden, omhun landpale te verwijden.

14

Daarom zal Ik een vuur aansteken in den muur van Rabba, dat zal haar paleizen verteren; met een gejuich ten dage des strijds, met een onweder ten dage des wervelwinds.

15

Amos 2


Amos Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 1

Amos

Index

Hoofdstuk 2

1

Alzo zegt de HEERE: Om drie overtredingen van Moab, en om vier zal Ik dat niet afwenden; omdat hij de beenderen des konings van Edom tot kalk verbrand heeft.

2

Daarom zal Ik een vuur in Moab zenden, dat zal de paleizen van Kerioth verteren; en Moab zal sterven met groot gedruis, met gejuich, met geluid der bazuin.

3

En Ik zal den rechter uit het midden van haar uitroeien; en al haar vorsten zal Ik met hem doden, zegt de HEERE.

4

Alzo zegt de HEERE: Om drie overtredingen van Juda, en om vier zal Ik dat niet afwenden; omdat zij de wet des HEEREN verworpen, en Zijn inzettingen niet bewaard hebben; enhun leugenen hen verleid hebben, die hun vaders hebben nagewandeld.

5

Daarom zal Ik een vuur in Juda zenden, dat zal Jeruzalems paleizen verteren.

6

Alzo zegt de HEERE: Om drie overtredingen van Israel, en om vier zal Ik dat niet afwenden; omdat zij den rechtvaardige voor geld verkopen, en den nooddruftige om een paarschoenen.

7

Die er naar hijgen, dat het stof der aarde op het hoofd der armen zij, en den weg der zachtmoedigen verkeren; en de man en zijn vader gaan tot een jonge dochter om Mijnheiligen Naam te ontheiligen.

8

En zij leggen zich neder bij elk altaar op de verpande klederen, en drinken den wijn der geboeten in het huis van hun goden.

9

Ik daarentegen heb den Amoriet voor hunlieder aangezicht verdelgd, wiens hoogte was als de hoogte der cederen, en hij was sterk als de eiken; maar Ik heb zijn vrucht vanboven, en zijn wortelen van onderen verdelgd.

10

Ook heb Ik ulieden uit Egypteland opgevoerd; en Ik heb u veertig jaren in de woestijn geleid, opdat gij het land van den Amoriet erfelijk bezat.

11

En Ik heb sommigen uit uw zonen tot profeten verwekt, en uit uw jongelingen tot Nazireen; is dit niet alzo, gij kinderen Israels? spreekt de HEERE.

12

Maar gijlieden hebt aan de Nazireen wijn te drinken gegeven, en gij hebt den profeten geboden zeggende: Gij zult niet profeteren.

13

Ziet, Ik zal uw plaatsen drukken, gelijk als een wagen drukt, die vol garven is.

14

Zodat de snelle niet zal ontvlieden, en de sterke zijn kracht niet verkloeken, en een held zal zijn ziel niet bevrijden.

15

En die den boog handelt, zal niet bestaan, en die licht is op zijn voeten, zal zich niet bevrijden; ook zal, die te paard rijdt, zijn ziel niet bevrijden.

16

En de kloekhartigste onder de helden zal te dien dage naakt heenvlieden, spreekt de HEERE. Amos 3

Amos 3


Amos Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 2

Amos

Index

Hoofdstuk 3

1

Hoort dit woord, dat de HEERE tegen ulieden spreekt, gij kinderen van Israel! namelijk tegen het ganse geslacht, dat Ik uit Egypteland heb opgevoerd, zeggende:

2

Uit alle geslachten des aardbodems heb Ik ulieden alleen gekend; daarom zal Ik al uw ongerechtigheden over ulieden bezoeken.

3

Zullen twee te zamen wandelen, tenzij dat zij bijeengekomen zijn?

4

Zal een leeuw brullen in het woud, als hij geen roof heeft? Zal een jonge leeuw uit zijn hol zijn stem verheffen, tenzij dat hij wat gevangen hebbe?

5

Zal een vogel in den strik op de aarde vallen, als er geen strik voor hem is? Zal men den strik van den aardbodem opnemen, als men ganselijk niet heeft gevangen?

6

Zal de bazuin in de stad geblazen worden, dat het volk niet siddere? zal er een kwaad in de stad zijn, dat de HEERE niet doet?

7

Gewisselijk, de Heere HEERE zal geen ding doen, tenzij Hij Zijn verborgenheid aan Zijn knechten, de profeten, geopenbaard hebbe.

8

De leeuw heeft gebruld, wie zou niet vrezen? De Heere HEERE heeft gesproken, wie zou niet profeteren?

9

Doet het horen in de paleizen te Asdod, en in de paleizen in Egypteland, en zegt: Verzamelt u op de bergen van Samaria, en ziet de grote beroerten in het midden van haar, en deverdrukten binnen in haar.

10

Want zij weten niet te doen, dat recht is, spreekt de HEERE; die in hun paleizen schatten vergaderen door geweld en verstoring.

11

Daarom, zo zegt de Heere HEERE: De vijand! en dat rondom het land! die zal uw sterkte van u nederstorten, en uw paleizen zullen uitgeplunderd worden.

12

Alzo zegt de HEERE: Gelijk als een herder twee schenkelen, of een stukje van een oor uit des leeuwen muil redt, alzo zullen de kinderen Israels gered worden, die daar zitten teSamaria, in den hoek van het bed, en op de sponde van de koets.

13

Hoort en betuigt in het huis Jakobs, spreekt de Heere HEERE, de God der heirscharen;

14

Dat Ik, ten dage als Ik Israels overtredingen over hem bezoeken zal, ook bezoeking zal doen over de altaren van Beth-El; en de hoornen des altaars zullen worden afgehouwen,en ter aarde vallen.

15

En Ik zal het winterhuis met het zomerhuis slaan; en de elpenbenen huizen zullen vergaan, en de grote huizen een einde nemen, spreekt de HEERE.

Amos 4


Amos Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 3

Amos

Index

Hoofdstuk 4

1

Hoort dit woord, gij koeien van Basan! gij, die op den berg van Samaria zijt, die de armen verdrukt, die de nooddruftigen verplettert; gij, die tot hunlieder heren zegt: Brengt aan,opdat wij drinken.

2

De Heere HEERE heeft gezworen bij Zijn heiligheid, dat er, ziet, dagen over ulieden zullen komen, dat men u zal optrekken met haken, en uw nakomelingen met visangelen.

3

En gij zult door de bressen uitgaan, een ieder voor zich henen; en gij zult, hetgeen in het paleis gebracht is, wegwerpen, spreekt de HEERE.

4

Komt te Beth-El, en overtreedt te Gilgal; maakt des overtredens veel, en brengt uw offers des morgens, uw tienden om de drie dagen!

5

En rookt van het gedesemde een lofoffer, en roept vrijwillige offers uit, doet het horen; want alzo hebt gij het gaarne, gij kinderen Israels! spreekt de Heere HEERE.

6

Daarom heb Ik ulieden ook reinheid der tanden gegeven in al uw steden, en gebrek van brood in al uw plaatsen; nochtans hebt gij u niet bekeerd tot Mij, spreekt de HEERE.

7

Daartoe heb Ik ook den regen van ulieden geweerd, als er nog drie maanden waren tot den oogst, en heb doen regenen over de ene stad, maar over de andere stad niet doenregenen; het ene stuk lands werd beregend, maar het andere stuk lands, waar het niet op regende, verdorde.

8

En twee, drie steden togen om tot een stad, opdat zij water mochten drinken, maar werden niet verzadigd; nochtans hebt gij u niet bekeerd tot Mij, spreekt de HEERE.

9

Ik heb ulieden geslagen met brandkoren en met honigdauw; de veelheid uwer hoven, en uwer wijngaarden, en uwer vijgebomen, en uwer olijfbomen at de rups op; nochtanshebt gij u niet bekeerd tot Mij, spreekt de HEERE.

10

Ik heb de pestilentie onder ulieden gezonden, naar de wijze van Egypte; Ik heb uw jongelingen door het zwaard gedood, en uw paarden gevankelijk laten wegvoeren; en Ik hebden stank uwer heirlegeren zelfs in uw neus doen opgaan; nochtans hebt gij u niet bekeerd tot Mij, spreekt de HEERE.

11

Ik heb sommigen onder ulieden omgekeerd, gelijk God Sodom en Gomorra omkeerde, u, die waart als een vuurbrand, dat uit den brand gered is; nochtans hebt gij u nietbekeerd tot Mij, spreekt de HEERE.

12

Daarom zal Ik u alzo doen, o Israel! omdat Ik u dan dit doen zal, zo schik u, o Israel! om uw God te ontmoeten.

13

Want zie, Die de bergen formeert, en den wind schept, en den mens bekend maakt, wat zijn gedachte zij, Die den dageraad duisternis maakt, en op de hoogten der aarde treedt,HEERE, God der heirscharen, is Zijn Naam.

Amos 5


Amos Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 4

Amos

Index

Hoofdstuk 5

1

Hoort dit woord, dat Ik over ulieden ophef, een klaaglied, o huis Israels!

2

De jonkvrouw Israels is gevallen, zij zal niet weder opstaan; zij is verlaten op haar land, er is niemand, die haar opricht.

3

Want zo zegt de Heere HEERE: De stad, die uitgaat met duizend, zal honderd overhouden, en die uitgaat met honderd, zal tien overhouden, in het huis Israels.

4

Want zo zegt de HEERE tot het huis Israels: Zoekt Mij, en leeft.

5

Maar zoekt Beth-El niet, en komt niet te Gilgal, en gaat niet over naar Ber-Seba; want Gilgal zal voorzeker gevankelijk worden weggevoerd, en Beth-El zal worden tot niet.

6

Zoekt den HEERE, en leeft; opdat Hij niet doorbreke in het huis van Jozef als een vuur, dat vertere, zodat er niemand zij, die het blusse in Beth-El;

7

Die het recht in alsem verkeren, en de gerechtigheid ter aarde doen liggen.

8

Die het Zevengesternte en den Orion maakt, en de doodsschaduw in den morgenstond verandert, en den dag als den nacht verduistert; Die de wateren der zee roept, en giet zeuit op den aardbodem, HEERE is Zijn Naam.

9

Die Zich verkwikt door verwoesting over een sterke; zodat de verwoesting komt over een vesting.

10

Zij haten in de poort dengene, die bestraft, en hebben een gruwel van dien, die oprechtelijk spreekt.

11

Daarom, omdat gij den arme vertreedt en een last koren van hem neemt, zo hebt gij wel huizen gebouwd van gehouwen steen, maar gij zult daarin niet wonen; gij hebt gewenstewijngaarden geplant, maar gij zult derzelver wijn niet drinken.

12

Want Ik weet, dat uw overtredingen menigvuldig, en uw zonden machtig vele zijn; zij benauwen den rechtvaardige, nemen zoengeld, en verstoten de nooddruftigen in de poort.

13

Daarom zal de verstandige te dier tijd zwijgen, want het zal een boze tijd zijn.

14

Zoekt het goede, en niet het boze, opdat gij leeft; en alzo zal de HEERE, de God der heirscharen, met ulieden zijn, gelijk als gij zegt.

15

Haat het boze, en hebt lief het goede, en bestelt het recht in de poort, misschien zal de HEERE, de God der heirscharen, aan Jozefs overblijfsel genadig zijn.

16

Daarom, zo zegt de HEERE, de God der heirscharen, de Heere: Op alle straten zal rouwklage zijn, en in alle wijken zullen zij zeggen: Och! och! en zullen den akkerman roepentot treuren, en rouwklage zal zijn bij degenen, die verstand van kermen hebben.

17

Ja, in alle wijngaarden zal rouwklage zijn; want Ik zal door het midden van u doorgaan; zegt de HEERE.

18

Wee dien, die des HEEREN dag begeren! Waartoe toch zal ulieden de dag des HEEREN zijn? Hij zal duisternis wezen en geen licht.

19

Als wanneer iemand vlood voor het aangezicht eens leeuws, en hem ontmoette een beer; of dat hij kwam in een huis, en leunde met zijn hand aan den wand, en hem beet eenslang.

20

Zal dan niet des HEEREN dag duisternis zijn, en geen licht? En donkerheid, zodat er geen glans aan zij?

21

Ik haat, Ik versmaad uw feesten, en Ik mag uw verbods dagen niet rieken.

22

Want ofschoon gij Mij brandofferen offert, mitsgaders uw spijsofferen, Ik heb er toch geen welgevallen aan; en het dankoffer van uw vette beesten mag Ik niet aanzien.

23

Doe het getier uwer liederen van Mij weg; ook mag Ik uw luiten spel niet horen.

24

Maar laat het oordeel zich daarhenen wenden als de wateren, en de gerechtigheid als een sterke beek.

25

Hebt gij Mij veertig jaren in de woestijn slachtofferen en spijsoffer toegebracht, o huis Israels?

26

Ja, gij droegt de tent van uw Melech, en den Kijun, uw beelden, de ster uws gods, dien gij uzelf hadt gemaakt.

27

Daarom zal Ik ulieden gevankelijk wegvoeren, ver boven Damaskus henen, zegt de HEERE, Wiens Naam is God der heirscharen.

Amos 6


Amos Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 5

Amos

Index

Hoofdstuk 6

1

Wee den gerusten te Sion, en den zekeren op den berg van Samaria! die de voornaamste zijn van de eerstelingen der volken, en tot dewelke die van het huis Israels komen.

2

Gaat over naar Kalne, en ziet toe; en gaat van daar naar Hamath, de grote stad, en trekt af naar Gath der Filistijnen; of zij beter zijn dan deze koninkrijken, of hun landpale groterdan uw landpale?

3

Gij, die den bozen dag verre stelt, en den stoel des gewelds nabij brengt.

4

Die daar liggen op elpenbenen bedsteden, en weelderig zijn op hun koetsen, en eten de lammeren van de kudde, en de kalveren uit het midden van den meststal.

5

Die op het geklank der luit kwinkeleren, en bedenken zichzelven instrumenten der muziek, gelijk David;

6

Die wijn uit schalen drinken, en zich zalven met de voortreffelijkste olie, maar bekommeren zich niet over de verbreking van Jozef.

7

Daarom zullen zij nu gevankelijk henengaan onder de voorsten, die in gevangenis gaan; en het banket dergenen, die weelderig zijn, zal wegwijken.

8

De Heere HEERE heeft gezworen bij Zichzelf (spreekt de HEERE, de God der heerscharen): Ik heb een gruwel van Jakobs hovaardij, en Ik haat zijn paleizen; daarom zal Ik destad en haar volheid overleveren.

9

En het zal geschieden, zo er tien mannen in enig huis zullen overgelaten zijn, dat zij sterven zullen.

10

En de naaste vriend zal een iegelijk van die opnemen, of die hem verbrandt, om de beenderen uit het huis uit te brengen, en zal zeggen tot dien, die binnen de zijden van het huisis: Zijn er nog meer bij u? En hij zal zeggen: Niemand. Dan zal hij zeggen: Zwijg! want zij waren niet om des HEEREN Naam te vermelden.

11

Want ziet, de HEERE geeft bevel, en Hij zal het grote huis slaan met inwatering, en het kleine huis met spleten.

12

Zullen ook paarden rennen op een steenrots? Zal men ook daarop met runderen ploegen? Want gijlieden hebt het recht in gal verkeerd, en de vrucht der gerechtigheid inalsem.

13

Gij, die blijde zijt over een nietig ding; gij, die zegt: Hebben wij ons niet door onze sterkte hoornen verkregen?

14

Want ziet, Ik zal over ulieden, o huis Israels! een volk verwekken, spreekt de HEERE, de God der heirscharen; die zullen ulieden drukken, van daar men komt te Hamath, tot aande beek der wildernis.

Amos 7


Amos Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 6

Amos

Index

Hoofdstuk 7

1

De Heere HEERE deed mij aldus zien; en ziet, Hij formeerde sprinkhanen, in het begin des opkomens van het nagras; en ziet, het was het nagras, na des konings afmaaiingen.

2

En het geschiedde, als zij het kruid des lands geheel zouden hebben afgegeten, dat ik zeide: Heere HEERE! vergeef toch; wie zou er van Jakob blijven staan; want hij is klein!

3

Toen berouwde zulks den HEERE; het zal niet geschieden, zeide de HEERE.

4

Wijders deed mij de Heere HEERE aldus zien; en ziet, de Heere HEERE riep uit, dat Hij wilde twisten met vuur; en het verteerde een groten afgrond, ook verteerde het een stuklands.

5

Toen zeide ik: Heere HEERE! houd toch op; wie zou er van Jakob blijven staan; want hij is klein!

6

Toen berouwde zulks den HEERE. Ook dit zal niet geschieden, zeide de Heere HEERE.

7

Nog deed Hij mij aldus zien; en ziet, de Heere stond op een muur, die naar het paslood gemaakt was, en een paslood was in Zijn hand.

8

En de HEERE zeide tot mij: Wat ziet gij, Amos? En ik zeide: Een paslood. Toen zeide de HEERE: Zie, Ik zal het paslood stellen in het midden van Mijn volk Israel; Ik zal hetvoortaan niet meer voorbijgaan.

9

Maar Izaks hoogten zullen verwoest, en Israels eigendommen verstoord worden; en Ik zal tegen Jerobeams huis opstaan met het zwaard.

10

Toen zond Amazia, de priester te Beth-El, tot Jerobeam, den koning van Israel, zeggende: Amos heeft een verbintenis tegen u gemaakt, in het midden van het huis Israels; hetland zal al zijn woorden niet kunnen verdragen.

11

Want alzo zegt Amos: Jerobeam zal door het zwaard sterven, en Israel zal voorzeker uit zijn land gevankelijk worden weggevoerd.

12

Daarna zeide Amazia tot Amos: Gij ziener! ga weg, vlied in het land van Juda, en eet aldaar brood, en profeteer aldaar.

13

Maar te Beth-El zult gij voortaan niet meer profeteren; want dat is des konings heiligdom, en dat is het huis des koninkrijks.

14

Toen antwoordde Amos, en zeide tot Amazia: Ik was geen profeet, en ik was geen profetenzoon; maar ik was een ossenherder, en las wilde vijgen af.

15

Maar de HEERE nam mij van achter de kudde; en de HEERE zeide tot mij: Ga henen, profeteer tot Mijn volk Israel.

16

Nu dan, hoor des HEEREN woord: Gij zegt: Gij zult niet profeteren tegen Israel, noch druppen tegen het huis van Izak.

17

Daarom zegt de HEERE alzo: Uw vrouw zal in de stad hoereren, en uw zonen en uw dochteren zullen door het zwaard vallen, en uw land zal door het snoer uitgedeeld worden;en gij zult in een onrein land sterven, en Israel zal voorzeker uit zijn land gevankelijk worden weggevoerd.

Amos 8


Amos Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 7

Amos

Index

Hoofdstuk 8

1

De Heere HEERE deed mij aldus zien; en ziet, een korf met zomervruchten.

2

En Hij zeide: Wat ziet gij Amos? En ik zeide: Een korf met zomervruchten. Toen zeide de HEERE tot mij: Het einde is gekomen over Mijn volk Israel; Ik zal het voortaan niet meervoorbijgaan.

3

Maar de gezangen des tempels zullen te dien dage huilen, spreekt de Heere HEERE; vele dode lichamen zullen er zijn, in alle plaatsen zal men ze stilzwijgend wegwerpen.

4

Hoort dit, gij, die den nooddruftige opslokt! en dat om te vernielen de ellendigen des lands;

5

Zeggende: Wanneer zal de nieuwe maan overgaan, dat wij leeftocht mogen verkopen? en de sabbat, dat wij koren mogen openen? verkleinende de efa, en den sikkelvergrotende, en verkeerdelijk handelende met bedrieglijke weegschalen;

6

Dat wij de armen voor geld mogen kopen, en den nooddruftige om een paar schoenen; dan zullen wij het kaf van het koren verkopen.

7

De HEERE heeft gezworen bij Jakobs heerlijkheid: Zo Ik al hun werken in eeuwigheid zal vergeten!

8

Zou het land hierover niet beroerd worden, en al wie daarin woont treuren? Ja, het zal geheel oprijzen als een rivier, en het zal heen en weder gedreven en verdronken worden,als door de rivier van Egypte.

9

En het zal te dien dage geschieden, spreekt de Heere HEERE, dat Ik de zon op den middag zal doen ondergaan, en het land bij lichten dage verduisteren.

10

En Ik zal uw feesten in rouw, en al uw liederen in weeklage veranderen, en op alle lenden een zak, en op alle hoofd kaalheid brengen; en Ik zal het land stellen in rouw, als er isover een enigen zoon, en deszelfs einde als een bitteren dag.

11

Ziet, de dagen komen, spreekt de Heere HEERE, dat Ik een honger in het land zal zenden; niet een honger naar brood, noch dorst naar water, maar om te horen de woordendes HEEREN.

12

En zij zullen zwerven van zee tot zee, en van het noorden tot het oosten; zij zullen omlopen om het woord des HEEREN te zoeken, maar zullen het niet vinden.

13

Te dien dage zullen de schone jonkvrouwen en de jongelingen van dorst versmachten;

14

Die daar zweren bij de schuld van Samaria, en zeggen: Zo waarachtig als uw God van Dan leeft, en de weg van Ber-seba leeft! en zij zullen vallen, en niet weder opstaan.

Amos 9


Amos Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 8

Amos

Index

Hoofdstuk 9

1

Ik zag den Heere staan op het altaar, en Hij zeide: Sla dien knoop, dat de posten beven, en doorkloof ze allen in het hoofd; en Ik zal hun achterste met het zwaard doden; envliedende zal onder hen niet ontvlieden, noch de ontkomende onder hen behouden worden.

2

Al groeven zij tot in de hel, zo zal Mijn hand ze van daar halen, en al klommen zij in den hemel, zo zal Ik ze van daar doen nederdalen.

3

En al verstaken zij zich op de hoogte van Karmel, zo zal Ik ze naspeuren en van daar halen; en al verborgen zij zich van voor Mijn ogen in den grond van de zee, zo zal Ik van daareen slang gebieden, die zal ze bijten.

4

En al gingen zij in gevangenis voor het aangezicht hunner vijanden, zo zal Ik vandaar het zwaard gebieden, dat het hen dode; en Ik zal Mijn oog tegen hen zetten ten kwade, enniet ten goede.

5

Want de Heere HEERE der heirscharen is het, Die het land aanroert, dat het versmelte, en allen, die daarin wonen, treuren; en dat het geheel oprijze als een rivier, en verdronkenworde als door de rivier van Egypte.

6

Die Zijn opperzalen in den hemel bouwt, en Zijn benden heeft Hij op aarde gefondeerd; Die de wateren der zee roept, en giet ze uit op den aardbodem; HEERE is Zijn Naam.

7

Zijt gijlieden Mij niet als de kinderen der Moren, o kinderen Israels? spreekt de HEERE. Heb Ik Israel niet opgevoerd uit Egypteland, en de Filistijnen uit Kafthor, en de Syriers uitKir?

8

Ziet, de ogen des Heeren HEEREN zijn tegen dit zondig koninkrijk, dat Ik het van den aardbodem verdelge; behalve dat Ik het huis Jakobs niet ganselijk zal verdelgen, spreekt deHEERE.

9

Want ziet, Ik geef bevel, en Ik zal het huis Israels onder al de heidenen schudden, gelijk als zaad geschud wordt in een zeef; en niet een steentje zal er ter aarde vallen.

10

Alle zondaars Mijns volks zullen door het zwaard sterven; die daar zeggen: Het kwaad zal tot ons niet genaken, noch ons voorkomen.

11

Te dien dage zal Ik de vervallen hut van David weder oprichten, en Ik zal haar reten vertuinen, en wat aan haar is afgebroken, weder oprichten, en zal ze bouwen, als in de dagenvan ouds;

12

Opdat zij erfelijk bezitten het overblijfsel van Edom, en al de heidenen, die naar Mijn Naam genoemd worden, spreekt de HEERE, Die dit doet.

13

Ziet, de dagen komen, spreekt de HEERE, dat de ploeger den maaier, en de druiventreder den zaadzaaier genaken zal; en de bergen zullen van zoeten wijn druipen, en al deheuvelen zullen smelten.

14

En Ik zal de gevangenis van Mijn volk Israel wenden, en zij zullen de verwoeste steden herbouwen en bewonen, en wijngaarden planten, en derzelver wijn drinken; en zij zullenhoven maken, en derzelver vrucht eten.

15

Obadja 1


Obadja Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Amos 9

Obadja

Index

Hoofdstuk 1

1

Het gezicht van Obadja. Alzo zegt de Heere HEERE van Edom: Wij hebben een gerucht gehoord van den HEERE, en er is een gezant geschikt onder de heidenen: Staat op, enlaat ons opstaan tegen hen ten strijde.

2

Ziet, Ik heb u klein gemaakt onder de heidenen, gij zijt zeer veracht.

3

De trotsheid uws harten heeft u bedrogen; hij, die daar woont in de kloven der steenrotsen, in zijn hoge woning; die in zijn hart zegt: Wie zou mij ter aarde nederstoten?

4

Al verhieft gij u gelijk de arend, en al steldet gij uw nest tussen de sterren, zo zal Ik u van daar nederstoten, spreekt de HEERE.

5

Zo er dieven, zo er nachtrovers tot u gekomen waren (hoe zijt gij uitgeroeid!), zouden zij niet gestolen hebben zoveel hun genoeg ware? Zo er wijnlezers tot u gekomen waren,zouden zij niet een nalezing hebben overgelaten?

6

Hoe zijn Ezau's goederen nagespeurd, zijn verborgen schatten opgezocht!

7

Al uw bondgenoten hebben u tot aan de landpale uitgeleid; uw vredegenoten hebben u bedrogen, zij hebben u overmocht; die uw brood eten zullen een gezwel onder u zetten,er is geen verstand in hem.

8

Zal het niet te dien dage zijn, spreekt de HEERE, dat Ik de wijzen uit Edom, en het verstand uit Ezau's gebergte zal doen vergaan?

9

Ook zullen uw helden, o Theman! versaagd zijn; opdat een ieder uit Ezau's gebergte door den moord worde uitgeroeid.

10

Om het geweld, begaan aan uw broeder Jakob, zal schaamte u bedekken; en gij zult uitgeroeid worden in eeuwigheid.

11

Ten dage als gij tegenover stondt, ten dage als de uitlanders zijn heir gevangen voerden, en de vreemden tot zijn poorten introkken, en over Jeruzalem het lot wierpen, waart gijook als een van hen.

12

Toen zoudt gij niet gezien hebben op den dag uws broeders, den dag zijner vervreemding; noch u verblijd hebben over de kinderen van Juda, ten dage huns ondergangs; nochuw mond groot gemaakt hebben, ten dage der benauwdheid;

13

Noch ter poorte Mijns volks ingegaan zijn, ten dage huns verderfs; noch gezien hebben, ook gij, op zijn kwaad, ten dage zijns verderfs; noch uw handen uitgestrekt hebben aanzijn heir, ten dage zijns verderfs;

14

Noch gestaan hebben op de wegscheiding, om zijn ontkomenen uit te roeien; noch zijn overgeblevenen overgeleverd hebben, ten dage der benauwdheid.

15

Want de dag des HEEREN is nabij, over al de heidenen; gelijk als gij gedaan hebt, zal u gedaan worden; uw vergelding zal op uw hoofd wederkeren.

16

Want gelijk gijlieden gedronken hebt op den berg Mijner heiligheid, zo zullen al de heidenen geduriglijk drinken; ja, zij zullen drinken en inzwelgen, en zullen zijn alsof zij er nietgeweest waren.

17

Maar op den berg Sions zal ontkoming zijn, en hij zal een heiligheid zijn; en die van het huis Jakobs zullen hun erfgoederen erfelijk bezitten.

18

En Jakobs huis zal een vuur zijn, en Jozefs huis een vlam, en Ezau's huis tot een stoppel; en zij zullen tegen hen ontbranden, en zullen ze verteren, zodat Ezau's huis geenovergeblevene zal hebben; want de HEERE heeft het gesproken.

19

En die van het zuiden zullen Ezau's gebergte, en die van de laagte zullen de Filistijnen erfelijk bezitten; ja, zij zullen het veld van Efraim en het veld van Samaria erfelijk bezitten; enBenjamin Gilead.

20

En de gevankelijk weggevoerden van dit heir der kinderen Israels, hetgeen der Kanaanieten was, tot Zarfath toe; en de gevankelijk weggevoerden van Jeruzalem, hetgeen inSefarad is, zij zullen de steden van het zuiden erfelijk bezitten.

21

Jona 1


Jona Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Obadja 1

Jona

Index

Hoofdstuk 1

1

En het woord des HEEREN geschiedde tot Jona, den zoon van Amitthai, zeggende:

2

Maak u op, ga naar de grote stad Nineve, en predik tegen haar; want hunlieder boosheid is opgeklommen voor Mijn aangezicht.

3

Maar Jona maakte zich op om te vluchten naar Tarsis, van het aangezicht des HEEREN; en hij kwam af te Jafo, en vond een schip, gaande naar Tarsis, en hij gaf de vrachtdaarvan, en ging neder in hetzelve, om met henlieden te gaan naar Tarsis, van het aan gezicht des HEEREN.

4

Maar de HEERE wierp een groten wind op de zee; en er werd een grote storm in de zee, zodat het schip dacht te breken.

5

Toen vreesden de zeelieden, en riepen een iegelijk tot zijn god, en wierpen de vaten, die in het schip waren, in de zee, om het van dezelve te verlichten; maar Jona wasnedergegaan aan de zijden van het schip, en lag neder, en was met een diepen slaap bevangen.

6

En de opperschipper naderde tot hem, en zeide tot hem: Wat is u, gij hardslapende? Sta op, roep tot uw God, misschien zal die God aan ons gedenken, dat wij niet vergaan.

7

Voorts zeiden zij, een ieder tot zijn metgezel: Komt, en laat ons loten werpen, opdat wij mogen weten, om wiens wil ons dit kwaad overkomt. Alzo wierpen zij loten, en het lot vielop Jona.

8

Toen zeiden zij tot hem: Verklaar ons nu, om wiens wil ons dit kwaad overkomt. Wat is uw werk en van waar komt gij? Welk is uw land en van welk volk zijt gij?

9

En hij zeide tot hen: Ik ben een Hebreer; en ik vreze den HEERE, den God des hemels, Die de zee en het droge gemaakt heeft.

10

Toen vreesden die mannen met grote vreze, en zeiden tot hem: Wat hebt gij dit gedaan? Want de mannen wisten, dat hij van des HEEREN aangezicht vlood; want hij had hethun te kennen gegeven.

11

Voorts zeiden zij tot hem: Wat zullen wij u doen, opdat de zee stil worde van ons? Want de zee werd hoe langer hoe onstuimiger.

12

En hij zeide tot hen: Neemt mij op, en werpt mij in de zee, zo zal de zee stil worden van ulieden; want ik weet, dat deze grote storm ulieden om mijnentwil over komt.

13

Maar de mannen roeiden, om het schip weder te brengen aan het droge, doch zij konden niet; want de zee werd hoe langer hoe onstuimiger tegen hen.

14

Toen riepen zij tot den HEERE, en zeiden: Och HEERE! laat ons toch niet vergaan om dezes mans ziel, en leg geen onschuldig bloed op ons; want Gij, HEERE! hebt gedaan,gelijk als het U heeft behaagd.

15

En zij namen Jona op, en wierpen hem in de zee. Toen stond de zee stil van haar verbolgenheid.

16

Dies vreesden de mannen den HEERE met grote vreeze; en zij slachtten den HEERE slachtoffer, en beloofden geloften.

17

Jona 2


Jona Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jona 1

Jona

Index

Hoofdstuk 2

1

En Jona bad tot den HEERE, zijn God, uit het ingewand van den vis.

2

En hij zeide: Ik riep uit mijn benauwdheid tot den HEERE, en Hij antwoordde mij; uit den buik des grafs schreide ik, en Gij hoordet mijn stem.

3

Want Gij hadt mij geworpen in de diepte, in het hart der zeeen, en de stroom omving mij; al Uw baren en Uw golven gingen over mij henen.

4

En ik zeide: Ik ben uitgestoten van voor Uw ogen; nochtans zal ik den tempel Uwer heiligheid weder aanschouwen.

5

De wateren hadden mij omgeven tot de ziel toe, de afgrond omving mij; het wier was aan mijn hoofd gebonden.

6

Ik was nedergedaald tot de gronden der bergen; de grendelen der aarde waren om mij henen in eeuwigheid; maar Gij hebt mijn leven uit het verderf opgevoerd, o HEERE, mijnGod!

7

Als mijn ziel in mij overstelpt was, dacht ik aan den HEERE, en mijn gebed kwam tot U, in den tempel Uwer heiligheid.

8

Die de valse ijdelheden onderhouden, verlaten hunlieder weldadigheid.

9

Maar ik zal U offeren met de stem der dankzegging; wat ik beloofd heb, zal ik betalen. Het heil is des HEEREN.

10

De HEERE nu sprak tot den vis; en hij spuwde Jona uit op het droge.

Jona 3


Jona Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jona 2

Jona

Index

Hoofdstuk 3

1

En het woord des HEEREN geschiedde ten anderen male tot Jona, zeggende:

2

Maak u op, ga naar de grote stad Nineve; en predik tegen haar de prediking, die Ik tot u spreek.

3

Toen maakte zich Jona op, en ging naar Nineve, naar het woord des HEEREN. Nineve nu was een grote stad Gods, van drie dagreizen.

4

En Jona begon in de stad te gaan, een dagreis; en hij predikte, en zeide: Nog veertig dagen, dan zal Nineve worden omgekeerd.

5

En de lieden van Nineve geloofden aan God; en zij riepen een vasten uit, en bekleedden zich met zakken, van hun grootste af tot hun kleinste toe.

6

Want dit woord geraakte tot den koning van Nineve, en hij stond op van zijn troon, en deed zijn heerlijk overkleed van zich; en hij bedekte zich met een zak, en zat neder in de as.

7

En hij liet uitroepen, en men sprak te Nineve, uit bevel des konings en zijner groten, zeggende: Laat mens noch beest, rund noch schaap, iets smaken, laat ze niet weiden, nochwater drinken.

8

Maar mens en beest zullen met zakken bedekt zijn, en zullen sterk tot God roepen; en zij zullen zich bekeren, een iegelijk van zijn bozen weg, en van het geweld, dat in hunhanden is.

9

Wie weet, God mocht Zich wenden, en berouw hebben; en Hij mocht Zich wenden van de hittigheid Zijns toorns, dat wij niet vergingen!

10

En God zag hun werken, dat zij zich bekeerden van hun bozen weg; en het berouwde God over het kwaad, dat Hij gesproken had hun te zullen doen, en Hij deed het niet.

Jona 4


Jona Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jona 3

Jona

Index

Hoofdstuk 4

1

Dit verdroot Jona met groot verdriet, en zijn toorn ontstak.

2

En hij bad tot den HEERE, en zeide: Och HEERE! was dit mijn woord niet, als ik nog in mijn land was? Daarom kwam ik het voor, vluchtende naar Tarsis; want ik wist, dat Gijeen genadig en barmhartig God zijt, lankmoedig en groot van goedertierenheid, en berouw hebbende over het kwaad.

3

Nu dan, HEERE! neem toch mijn ziel van mij; want het is mij beter te sterven dan te leven.

4

En de HEERE zeide: Is uw toorn billijk ontstoken?

5

Jona nu ging ter stad uit, en zette zich tegen het oosten der stad; en hij maakte zich aldaar een verdek, en zat daaronder in de schaduw, totdat hij zag, wat van de stad zouworden.

6

En God, de HEERE, beschikte een wonderboom, en deed hem opschieten boven Jona, opdat er schaduw mocht zijn over zijn hoofd, om hem te redden van zijn verdriet. EnJona verblijdde zich over den wonderboom met grote blijdschap.

7

Maar God beschikte een worm des anderen daags in het opgaan van den dageraad; die stak den wonderboom, dat hij verdorde.

8

En het geschiedde, als de zon oprees, dat God een stillen oostenwind beschikte; en de zon stak op het hoofd van Jona, dat hij amechtig werd; en hij wenste zijner ziel te mogensterven, en zeide: Het is mij beter te sterven dan te leven.

9

Toen zeide God tot Jona: Is uw toorn billijk ontstoken over den wonderboom? En hij zeide: Billijk is mijn toorn ontstoken ter dood toe.

10

En de HEERE zeide: Gij verschoont den wonderboom, aan welken gij niet hebt gearbeid, noch dien groot gemaakt; die in een nacht werd, en in een nacht verging;

11

Micha 1


Micha Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jona 4

Micha

Index

Hoofdstuk 1

1

Het woord des HEEREN, dat geschied is tot Micha, den Morastiet, in de dagen van Jotham, Achaz en Jehizkia, koningen van Juda; dat hij gezien heeft over Samaria enJeruzalem.

2

Hoort, gij volken altemaal! merk op, gij aarde, mitsgaders derzelver volheid! de Heere HEERE nu zal tot een getuige zijn tegen ulieden, de Heere uit den tempel Zijner heiligheid.

3

Want ziet, de HEERE gaat uit van Zijn plaats, en Hij zal nederdalen en treden op de hoogten der aarde.

4

En de bergen zullen onder Hem versmelten, en de dalen gekloofd worden, gelijk was voor het vuur, gelijk wateren, die uitgestort worden in de laagte.

5

Dit alles, om de overtreding van Jakob, en om de zonden van het huis Israels; wie is het begin van de overtreding van Jakob? Is het niet Samaria? En wie van de hoogten vanJuda? Is het niet Jeruzalem?

6

Daarom zal Ik Samaria stellen tot een steenhoop des velds, tot plantingen eens wijngaards; en Ik zal haar stenen in de vallei storten, en haar fundamenten ontdekken.

7

En al haar gesneden beelden zullen vermorzeld worden, en al haar hoerenbeloningen zullen met vuur verbrand worden, en al haar afgoden zal Ik stellen tot een woestheid; wantzij heeft ze van hoerenloon vergaderd, en zij zullen tot hoerenloon wederkeren.

8

Hierom zal ik misbaar bedrijven en huilen; ik zal beroofd en naakt gaan; ik zal misbaar maken als de draken, en treuren als de jonge struisen.

9

Want haar plagen zijn dodelijk; want zij zijn gekomen tot aan Juda; hij is geraakt tot aan de poort mijns volks, tot aan Jeruzalem.

10

Verkondigt het niet te Gath, weent zo jammerlijk niet; wentelt u in het stof in het huis van Afra.

11

Ga door, gij inwoneres van Safir! met blote schaamte; de inwoneres van Zaanan gaat niet uit; rouwklage is te Beth-haezel; hij zal zijn stand van ulieden nemen.

12

Want de inwoneres van Maroth is krank om des goeds wil; want een kwaad is van den HEERE afgedaald, tot aan de poort van Jeruzalem.

13

Span de snelle dieren aan den wagen, gij inwoners van Lachis! (deze is der dochter Sions het beginsel der zonde) want in u zijn Israels overtredingen gevonden.

14

Daarom geef geschenken aan Morescheth-Gaths; de huizen van Achzib zullen den koningen van Israel tot een leugen zijn.

15

Ik zal u nog een erfgenaam toebrengen, gij inwoneres van Maresa! Hij zal komen tot aan Adullam, tot aan de heerlijkheid Israels.

16

Micha 2


Micha Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Micha 1

Micha

Index

Hoofdstuk 2

1

Wee dien, die ongerechtigheid bedenken, en kwaad werken op hun legers; in het licht van den morgenstond doen zij het, dewijl het in de macht van hunlieder hand is.

2

En zij begeren akkers, en roven ze, en huizen, en nemen ze weg; alzo doen zij geweld aan den man en zijn huis, ja, aan een iegelijk en zijn erfenis.

3

Daarom, alzo zegt de HEERE: Ziet, Ik denk een kwaad over dit geslacht, waaruit gijlieden uw halzen niet zult uittrekken, en zult zo rechtop niet gaan; want het zal een boze tijdzijn.

4

Te dien dage zal men een spreekwoord over ulieden opnemen; en men zal een klagelijke klacht klagen, en zeggen: Wij zijn ten enenmale verwoest; Hij verwisselt mijns volksdeel; hoe ontwendt Hij mij; Hij deelt uit, afwendende onze akkers.

5

Daarom zult gij niemand hebben, die het snoer werpe in het lot, in de gemeente des HEEREN.

6

Profeteert gijlieden niet, zeggen zij, laat die profeteren; zij profeteren niet als die; men wijkt niet af van smaadheden.

7

O gij, die Jakobs huis geheten zijt! Is dan de Geest des HEEREN verkort? Zijn dat Zijn werken? Doen Mijn woorden geen goed bij dien, die recht wandelt?

8

Maar gisteren stelde zich Mijn volk op, tot vijand, tegenover een kleed; gij stroopt een mantel van degenen, die zeker voorbijgaan, wederkomende van den strijd.

9

De vrouwen Mijns volks verdrijft gij, elkeen uit het huis van haar vermakingen; van haar kinderkens neemt gij Mijn sieraad in eeuwigheid.

10

Maakt u dan op, en gaat henen; want dit land zal de rust niet zijn; omdat het verontreinigd is, zal het u verderven, en dat met een geweldige verderving.

11

Zo er iemand is, die met wind omgaat, en valselijk liegt, zeggende: Ik zal u profeteren voor wijn en voor sterken drank! dat is een profeet dezes volks.

12

Voorzeker zal Ik u, o Jakob! gans verzamelen; voorzeker zal Ik Israels overblijfsel vergaderen; Ik zal het te zamen zetten als schapen van Bozra; als een kudde in het midden vanhaar kooi zullen zij van mensen deunen.

13

De doorbreker zal voor hun aangezicht optrekken; zij zullen doorbreken, en door de poort gaan, en door dezelve uittrekken; en hun koning zal voor hun aangezicht henengaan; ende HEERE in hun spits.

Micha 3


Micha Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Micha 2

Micha

Index

Hoofdstuk 3

1

Voorts zeide ik: Hoort nu, gij hoofden Jakobs, en gij oversten van het huis Israels! Betaamt het ulieden niet het recht te weten?

2

Zij haten het goede, en hebben het kwade lief; zij roven hun huid van hen af, en hun vlees van hun beenderen.

3

Ja, zij zijn het, die het vlees mijns volks eten, en hun huid afstropen, en hun beenderen verbreken; en vaneen leggen, gelijk als in een pot, en als vlees in het midden eens ketels.

4

Alsdan zullen zij roepen tot den HEERE, doch Hij zal hen niet verhoren; maar zal Zijn aangezicht te dier tijd voor hen verbergen, gelijk als zij hun handelingen kwaad gemaakthebben.

5

Alzo zegt de HEERE, tegen de profeten, die Mijn volk verleiden; die met hun tanden bijten, en roepen vrede uit; maar die niets geeft in hun mond, tegen dien zo heiligen zij eenkrijg.

6

Daarom zal het nacht voor ulieden worden vanwege het gezicht, en ulieden zal duisternis zijn vanwege de waarzegging; en de zon zal over deze profeten ondergaan; en de dagzal over hen zwart worden.

7

En de zieners zullen beschaamd, en de waarzeggers schaamrood worden; en zij zullen al te zamen de bovenste lip bewimpelen; want er zal geen antwoord Gods zijn.

8

Maar waarlijk, ik ben vol krachts van den Geest des HEEREN; en vol van gericht en dapperheid, om Jakob te verkondigen zijn overtreding, en Israel zijn zonde.

9

Hoort nu dit, gij hoofden van het huis Jakobs, en gij oversten van het huis Israels! die van het gericht een gruwel hebt, en al wat recht is verkeert;

10

Bouwende Sion met bloed, en Jeruzalem met onrecht.

11

Haar hoofden rechten om geschenken, en haar priesters leren om loon, en haar profeten waarzeggen om geld; nog steunen zij op den HEERE, zeggende: Is de HEERE niet inhet midden van ons? Ons zal geen kwaad overkomen.

12

Daarom, om uwentwil, zal Sion als een akker geploegd worden, en Jeruzalem zal tot steenhopen worden, en de berg dezes huizes tot hoogten eens wouds.

Micha 4


Micha Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Micha 3

Micha

Index

Hoofdstuk 4

1

Maar in het laatste der dagen zal het geschieden, dat de berg van het huis des HEEREN zal vastgesteld zijn op den top der bergen; en hij zal verheven zijn boven de heuvelen, ende volken zullen tot hem toevloeien.

2

En vele heidenen zullen henengaan, en zeggen: Komt en laat ons opgaan tot den berg des HEEREN, en ten huize van den God Jakobs, opdat Hij ons lere van Zijn wegen, en wijin Zijn paden wandelen; want uit Sion zal de wet uitgaan, en des HEEREN woord uit Jeruzalem.

3

En Hij zal onder grote volken richten, en machtige heidenen straffen, tot verre toe; en zij zullen hun zwaarden slaan tot spaden, en hun spiesen tot sikkelen; het ene volk zal tegenhet andere volk geen zwaard opheffen, en zij zullen den krijg niet meer leren.

4

Maar zij zullen zitten, een ieder onder zijn wijnstok, en onder zijn vijgeboom, en er zal niemand zijn, die ze verschrikke; want de mond des HEEREN der heirscharen heeft hetgesproken.

5

Want alle volken zullen wandelen, elk in den naam zijns gods; maar wij zullen wandelen in den Naam des HEEREN, onzes Gods, eeuwiglijk en altoos.

6

Te dien dage, spreekt de HEERE, zal Ik haar, die hinkende was, verzamelen, en haar, die verdreven was, vergaderen, en die Ik geplaagd had.

7

En Ik zal haar, die hinkende was, maken tot een overblijfsel, en haar die verre henen verstoten was, tot een machtig volk; en de HEERE zal Koning over hen zijn op den bergSions, van nu aan tot in eeuwigheid.

8

En gij Schaapstoren, gij Ofel der dochter Sions! tot u zal komen, ja, daar zal komen de vorige heerschappij, het koninkrijk der dochteren van Jeruzalem.

9

Nu, waarom zoudt gij zo groot geschrei maken? Is er geen Koning onder u? Is uw Raadgever vergaan, dat u smart, als van een barende vrouw, heeft aangegrepen?

10

Lijd smart en arbeid om voort te brengen, o dochter Sions! als een barende vrouw; want nu zult gij wel uit de stad henen uitgaan, en op het veld wonen, en tot in Babel komen,maar aldaar zult gij gered worden; aldaar zal u de HEERE verlossen uit de hand uwer vijanden.

11

Nu zijn wel vele heidenen tegen u verzameld, die daar zeggen: Laat ze ontheiligd worden, en laat ons oog schouwen aan Sion.

12

Maar zij weten de gedachten des HEEREN niet, en verstaan Zijn raadslag niet; dat Hij hen vergaderd heeft als garven tot den dorsvloer.

13

Maak u op en dors, o dochter Sions! Want Ik zal uw hoorn ijzer maken, en uw klauwen koper maken, en gij zult vele volken verpletteren; en Ik zal hunlieder gewin den HEEREverbannen, en hun vermogen den Heere der ganse aarde.

Micha 5


Micha Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Micha 4

Micha

Index

Hoofdstuk 5

1

Nu, rot u met benden, gij dochter der bende, hij zal een belegering tegen ons stellen; zij zullen den rechter Israels met de roede op het kinnebakken slaan.

2

En gij, Bethlehem Efratha! zijt gij klein om te wezen onder de duizenden van Juda? Uit u zal Mij voortkomen, Die een Heerser zal zijn in Israel, en Wiens uitgangen zijn van ouds,van de dagen der eeuwigheid.

3

Daarom zal Hij henlieden overgeven, tot den tijd toe, dat zij, die baren zal, gebaard hebbe; dan zullen de overigen Zijner broederen zich bekeren met de kinderen Israels.

4

En Hij zal staan, en zal weiden in de kracht des HEEREN, in de hoogheid van den Naam des HEEREN, Zijns Gods, en zij zullen wonen, want nu zal Hij groot zijn tot aan deeinden der aarde.

5

En Deze zal Vrede zijn; wanneer Assur in ons land zal komen, en wanneer hij in onze paleizen zal treden, zo zullen wij tegen hem stellen zeven herders, en acht vorsten uit demensen.

6

Die zullen het land van Assur afweiden met het zwaard, en het land van Nimrod in deszelfs ingangen. Alzo zal Hij ons redden van Assur, wanneer dezelve in ons land zal komen,en wanneer hij in onze landpale zal treden.

7

En Jakobs overblijfsel zal zijn in het midden van vele volken, als een dauw van den HEERE, als droppelen op het kruid, dat naar geen man wacht, noch mensenkinderenverbeidt.

8

Ja, het overblijfsel van Jakob zal zijn onder de heidenen, in het midden van vele volken, als een leeuw onder de beesten des wouds, als een jonge leeuw onder deschaapskudden; dewelke, wanneer hij doorgaat, zo vertreedt en verscheurt hij, dat niemand redde.

9

Uw hand zal verhoogd zijn boven uw wederpartijders, en al uw vijanden zullen uitgeroeid worden.

10

En het zal te dien dage geschieden, spreekt de HEERE, dat Ik uw paarden uit het midden van u zal uitroeien, en Ik zal uw wagenen verdoen.

11

En Ik zal de steden uws lands uitroeien, en Ik zal al uw vestingen afbreken.

12

En Ik zal de toverijen uit uw hand uitroeien, en gij zult geen guichelaars hebben.

13

En Ik zal uw gesneden beelden en uw opgerichte beelden uit het midden van u uitroeien, dat gij u niet meer zult nederbuigen voor het werk uwer handen.

14

Voorts zal Ik uw bossen uit het midden van u uitroeien, en Ik zal uw steden verdelgen.

15

En Ik zal in toorn en in grimmigheid wrake doen aan de heidenen, die niet horen.

Micha 6


Micha Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Micha 5

Micha

Index

Hoofdstuk 6

1

Hoort nu, wat de HEERE zegt: Maak u op, twist met de bergen, en laat de heuvelen uw stem horen.

2

Hoort, gij bergen! den twist des HEEREN, mitsgaders gij sterke fondamenten der aarde! want de HEERE heeft een twist met Zijn volk, en Hij zal Zich met Israel in recht begeven.

3

O Mijn volk! wat heb Ik u gedaan, en waarmede heb Ik u vermoeid? Betuig tegen Mij.

4

Immers heb Ik u uit Egypteland opgevoerd, en u uit het diensthuis verlost; en Ik heb voor uw aangezicht henen gezonden Mozes, Aaron en Mirjam.

5

Mijn volk! gedenk toch wat Balak, de koning van Moab, beraadslaagde, en wat hem Bileam, de zoon van Beor, antwoordde; en wat geschied is van Sittim af tot Gilgal toe, opdatgij de gerechtigheden des HEEREN kent.

6

Waarmede zal ik den HEERE tegenkomen, en mij bukken voor den hogen God? Zal ik Hem tegenkomen met brandofferen, met eenjarige kalveren?

7

Zou de HEERE een welgevallen hebben aan duizenden van rammen, aan tien duizenden van oliebeken? Zal ik mijn eerstgeborene geven voor mijn overtreding, de vrucht mijnsbuiks voor de zonde mijner ziel?

8

Hij heeft u bekend gemaakt, o mens! wat goed is; en wat eist de HEERE van u, dan recht te doen, en weldadigheid lief te hebben, en ootmoediglijk te wandelen met uw God?

9

De stem des HEEREN roept tot de stad (want Uw Naam ziet het wezen): Hoort de roede, en wie ze besteld heeft!

10

Zijn er niet nog, in eens ieders goddelozen huis, schatten der goddeloosheid en een schaarse efa, dat te verfoeien is?

11

Zou ik rein zijn, met een goddeloze weegschaal en met een zak van bedriegelijke weegstenen?

12

Dewijl haar rijke lieden vol zijn van geweld, en haar inwoners leugen spreken, en haar tong bedriegelijk is in haar mond;

13

Zo zal Ik u ook krenken, u slaande, en verwoestende om uw zonden.

14

Gij zult eten, maar niet verzadigd worden, en uw nederdrukking zal in het midden van u zijn; en gij zult aangrijpen, maar niet wegbrengen, en wat gij zult wegbrengen, zal Ik aanhet zwaard overgeven.

15

Gij zult zaaien, maar niet maaien; gij zult olijven treden, maar u met olie niet zalven, en most, maar geen wijn drinken.

16

Want de inzettingen van Omri worden onderhouden, en het ganse werk van het huis van Achab; en gij wandelt in derzelver raadslagen; opdat Ik u stelle tot verwoesting, en haarinwoners tot aanfluiting; alzo zult gij de smaadheid Mijns volks dragen.

Micha 7


Micha Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Micha 6

Micha

Index

Hoofdstuk 7

1

Ai mij! want ik ben, als wanneer de zomervruchten zijn ingezameld; als wanneer de nalezingen in den wijnoogst geschied zijn; er is geen druif om te eten; mijn ziel begeertvroegrijpe vrucht.

2

De goedertierene is vergaan uit het land, en er is niemand oprecht onder de mensen; zij loeren altemaal op bloed, zij jagen, een iegelijk zijn broeder, met een jachtgaren.

3

Om met beide handen wel dapper kwaad te doen, zo eist de vorst, en de rechter oordeelt om vergelding; en de grote spreekt de verderving zijner ziel, en zij draaien ze dichtineen.

4

De beste van hen is als een doorn; de oprechtste is scherper dan een doornheg; de dag uwer wachters, uw bezoeking, is gekomen; nu zal hunlieder verwarring wezen.

5

Gelooft een vriend niet, vertrouwt niet op een voornaamsten vriend; bewaar de deuren uws monds voor haar, die in uw schoot ligt.

6

Want de zoon veracht den vader, de dochter staat op tegen haar moeder, de schoondochter tegen haar schoonmoeder; eens mans vijanden zijn zijn huisgenoten.

7

Maar ik zal uitzien naar den HEERE, ik zal wachten op de God mijns heils; mijn God zal mij horen.

8

Verblijd u niet over mij, o mijn vijandin! wanneer ik gevallen ben, zal ik weder opstaan; wanneer ik in duisternis zal gezeten zijn, zal de HEERE mij een licht zijn.

9

Ik zal des HEEREN gramschap dragen, want ik heb tegen Hem gezondigd; totdat Hij mijn twist twiste, en mijn recht uitvoere; Hij zal mij brengen aan het licht; ik zal mijn lust zienaan Zijn gerechtigheid.

10

En mijn vijandin zal het zien, en schaamte zal haar bedekken; die tot mij zegt: Waar is de HEERE, uw God? Mijn ogen zullen aan haar zien; nu zal zij worden tot vertreding, alsslijk der straten.

11

Ten dage als Hij uw muren zal herbouwen, te dien dage zal het besluit verre heengaan.

12

Te dien dage zal het ook komen tot u toe, van Assur af, zelfs tot de vaste steden toe; en van de vestingen tot aan de rivier, en van zee tot zee, en van gebergte tot gebergte.

13

Maar dit land zal worden tot een verwoesting, zijner inwoners halve, vanwege de vrucht hunner handelingen.

14

Gij dan, weid Uw volk met Uw staf, de kudde Uwer erfenis, die alleen woont, in het woud, in het midden van een vruchtbaar land; laat ze weiden in Basan en Gilead, als in dedagen van ouds.

15

Ik zal haar wonderen doen zien, als in de dagen, toen gij uit Egypteland uittoogt.

16

De heidenen zullen het zien, en beschaamd zijn, vanwege al hun macht; zij zullen de hand op den mond leggen; hun oren zullen doof worden.

17

Zij zullen het stof lekken, als de slang; als kruipende dieren der aarde, zullen zij zich beroeren uit hun sloten; zij zullen met vervaardheid komen tot den HEERE, onzen God, enzullen voor U vrezen.

18

Wie is een God gelijk Gij, Die de ongerechtigheid vergeeft, en de overtreding van het overblijfsel Zijner erfenis voorbijgaat? Hij houdt Zijn toorn niet in eeuwigheid; want Hij heeftlust aan goedertierenheid.

19

Hij zal Zich onzer weder ontfermen; Hij zal onze ongerechtigheden dempen; ja, Gij zult al hun zonden in de diepten der zee werpen.

20

Nahum 1


Nahum Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Micha 7

Nahum

Index

Hoofdstuk 1

1

De last van Nineve. Het boek des gezichts van Nahum, den Elkosiet.

2

Een ijverig God en een wreker is de HEERE, een wreker is de HEERE, en zeer grimmig; een wreker is de HEERE aan Zijn wederpartijders, en Hij behoudt den toorn Zijnvijanden.

3

De HEERE is lankmoedig, doch van grote kracht, en Hij houdt den schuldige geenszins onschuldig. Des HEEREN weg is in wervelwind, en in storm, en de wolken zijn het stofZijner voeten.

4

Hij scheldt de zee, en maakt ze droog, en Hij verdroogt alle rivieren; Basan en Karmel kwelen, ook kweelt de bloem van Libanon.

5

De bergen beven voor Hem, en de heuvelen versmelten; en de aarde licht zich op voor Zijn aangezicht, en de wereld, en allen, die daarin wonen.

6

Wie zal voor Zijn gramschap staan, en wie zal voor de hittigheid Zijns toorns bestaan? Zijn grimmigheid is uitgestort als vuur, en de rotsstenen worden van Hem vermorzeld.

7

De HEERE is goed, Hij is ter sterkte in den dag der benauwdheid, en Hij kent hen, die op Hem betrouwen.

8

En met een doorgaanden vloed zal Hij haar plaats te niet maken; en duisternis zal Zijn vijanden vervolgen.

9

Wat denkt gijlieden tegen den HEERE? Hij zal zelf een voleinding maken; de benauwdheid zal niet tweemaal op rijzen.

10

Dewijl zij in elkander gevlochten zijn als doornen, en dronken zijn, gelijk zij plegen dronken te zijn, zo worden zij volkomen verteerd, als een dorre stoppel.

11

Van u is een uitgegaan, die kwaad denkt tegen den HEERE, een Belialsraadsman.

12

Alzo zegt de HEERE: Zijn zij voorspoedig, en alzo velen, alzo zullen zij ook geschoren worden, en hij zal doorgaan; Ik heb u wel gedrukt, maar Ik zal u niet meer drukken.

13

Maar nu zal Ik zijn juk van u breken, en zal uw banden verscheuren.

14

Doch tegen u heeft de HEERE bevolen, dat er van uw naam niemand meer gezaaid zal worden; uit het huis uws gods zal Ik uitroeien de gesneden en gegoten beelden; Ik zal udaar een graf maken, als gij zult veracht zijn geworden.

15

Nahum 2


Nahum Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nahum 1

Nahum

Index

Hoofdstuk 2

1

De verstrooier trekt tegen uw aangezicht op, bewaar de vesting; bezichtig den weg; sterk de lenden, versterk de kracht zeer.

2

Want de HEERE heeft de hovaardij Jakobs afgewend, gelijk de hovaardij Israels; want de ledigmakers hebben ze ledig gemaakt, en zij hebben hun wijnranken verdorven.

3

De schilden zijner helden zijn rood gemaakt, de kloeke mannen zijn scharlakenvervig; de wagens zijn in het vuur der fakkelen, ten dage als hij zich bereidt; en de spiesen wordengeschud.

4

De wagens razen door de wijken, zij lopen ginds en weder op de straten; hun gedaanten zijn als der fakkelen, zij lopen door elkander henen als de bliksemen.

5

Hij zal aan zijn voortreffelijken gedenken, doch zij zullen struikelen in hun tochten; zij zullen haasten naar hun muur, als het beschutsel vaardig zal wezen.

6

De poorten der rivieren zullen geopend worden, en het paleis zal versmelten.

7

En Huzab zal gevankelijk weggevoerd worden, men zal haar heten voortgaan; en haar maagden zullen haar geleiden, als met een stem der duiven, trommelende op haar harten.

8

Nineve is wel als een watervijver, van de dagen af dat zij geweest is, doch zij zullen vluchten. Staat, staat! zal men roepen, maar niemand zal omzien.

9

Rooft zilver, rooft goud, want er is geen einde des voorraads, der heerlijkheid van allerlei gewenste vaten.

10

Zij is geledigd, ja, uitgeledigd, uitgeput, en haar hart versmelt, en de knieen schudden, en in al de lenden is smart, en hun aller aangezichten betrekken, als een pot.

11

Waar is nu de woning der leeuwen, en die weide der jonge leeuwen? Alwaar de leeuw, de oude leeuw, en het leeuwenwelp wandelde, en er was niemand, die hen verschrikte.

12

De leeuw, die genoeg roofde voor zijn welpen, en worgde voor zijn oude leeuwinnen, die zijn holen vervulde met roof, en zijn woningen met het geroofde.

13

Ziet, Ik wil aan u, spreekt de HEERE der heirscharen, en Ik zal haar wagenen in rook verbranden, en het zwaard zal uw jonge leeuwen verteren, en Ik zal uw roof uitroeien van deaarde, en de stem uwer gezanten zal niet meer gehoord worden.

Nahum 3


Nahum Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nahum 2

Nahum

Index

Hoofdstuk 3

1

Wee der bloedstad, die gans vol leugen, en verscheuring is! de roof houdt niet op.

2

Er is het geklap der zweep, en het geluid van het bulderen der raderen; en de paarden stampen, en de wagens springen op.

3

De ruiter steekt omhoog, zo het vlammende zwaard, als de bliksemende spies, en er zal veelheid der verslagenen zijn, en een zware menigte der dode lichamen; ja, er zal geeneinde zijn der lichamen, men zal over hun lichamen struikelen;

4

Om der grote hoererijen wil der zeer bevallige hoer, der meesteres der toverijen, die met haar hoererijen volken verkocht heeft, en geslachten met haar toverijen.

5

Ziet, Ik wil aan u, spreekt de HEERE der heirscharen, en Ik zal uw zomen ontdekken boven uw aangezicht, en Ik zal den heidenen uw naaktheid, en den koninkrijken uw schandewijzen.

6

En Ik zal verfoeilijke dingen op u werpen, en u tot schande maken, en Ik zal u als een spiegel stellen.

7

En het zal geschieden, dat allen, die u zien, van u wegvlieden zullen en zeggen: Nineve is verstoord, wie zal medelijden met haar hebben? Van waar zal ik u troosters zoeken?

8

Zijt gij beter dan No, de volkrijke, gelegen in de rivieren? die rondom henen water heeft, welker voormuur de zee is, haar muur is van zee.

9

Morenland en Egypte waren haar macht, en er was geen einde; Put en Lybea waren tot uw hulp.

10

Nog is zij gevankelijk gegaan in de gevangenis; ook zijn haar kinderen op het hoofd van alle straten verpletterd geworden; en over haar geeerden hebben zij het lot geworpen, enal haar groten zijn in boeien gebonden geworden.

11

Ook zult gij dronken worden, gij zult u verbergen; ook zult gij een sterkte zoeken vanwege den vijand.

12

Al uw vastigheden zijn vijgebomen met de eerste vruchten; indien zij geschud worden, zo vallen zij dien op den mond, die ze eten wil.

13

Ziet, uw volk zal in het midden van u tot vrouwen worden; de poorten uws lands zullen uw vijanden wijd geopend worden; het vuur zal uw grendelen verteren.

14

Schep u water ter belegering; versterk uw vastigheden; ga in de klei, en treed in het leem; verbeter den ticheloven.

15

Het vuur zal u aldaar verteren; het zwaard zal u uitroeien, het zal u afeten, als de kevers, vermeerder u als sprinkhanen.

16

Gij hebt meer handelaars, dan er sterren aan den hemel zijn; de kevers zullen invallen, en er van vliegen.

17

Uw gekroonden zijn als de sprinkhanen, en uw krijgsoversten als de grote kevers, die zich in de heiningmuren legeren in de koude der dagen; wanneer de zon opgaat, zo vliegenzij weg, alzo dat hun plaats onbekend is, waar zij geweest zijn.

18

Uw herders zullen sluimeren, o koning van Assur! uw voortreffelijken zullen zich leggen, uw volk zal zich op de bergen wijd uitbreiden, en niemand zal ze verzamelen.

19

Habakuk 1


Habakuk Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Nahum 3

Habakuk

Index

Hoofdstuk 1

1

De last, welken Habakuk, de profeet, gezien heeft.

2

HEERE! hoe lang schreeuw ik, en Gij hoort niet, [hoe] [lang] roep ik geweld, tot U, en Gij verlost niet!

3

Waarom laat Gij mij ongerechtigheid zien, en aanschouwt de kwelling? Want verwoesting en geweld is tegen mij over, en er is twist, en men neemt gekijf op.

4

Daarom wordt de wet onderlaten, en het recht komt nimmermeer voort; want de goddeloze omringt den rechtvaardige; daarom komt het recht verdraaid voor.

5

Ziet onder de heidenen, en aanschouwt, en verwondert u, verwondert u, want Ik werk een werk in ulieder dagen, [hetwelk] gij niet geloven zult, als het verteld zal worden.

6

Want ziet, Ik verwek de Chaldeen, een bitter en snel volk, trekkende door de breedten der aarde, om erfelijk te bezitten woningen, die de zijne niet zijn.

7

Schrikkelijk en vreselijk is hetzelve; zijn recht en zijn hoogheid gaat van hemzelven uit.

8

Want zijn paarden zijn lichter dan de luipaarden, en zij zijn scherper dan de avondwolven, en zijn ruiters verspreiden zich; ja, zijn ruiters zullen van verre komen, zij zullen vliegen als een arend, zich spoedende om te eten.

9

Het zal geheellijk tot geweld komen, wat zij inslorpen zullen met hun aangezichten, [zullen] [zij] [brengen] naar het oosten; en het zal de gevangenen verzamelen als zand.

10

En hij zal de koningen beschimpen, en de prinsen zullen hem een belaching zijn; hij zal alle vesting belachen; want hij zal stof vergaderen, en hij zal ze innemen.

11

Dan zal hij den geest veranderen, en hij zal doortrekken, en zich schuldig maken, [houdende] deze zijn kracht voor zijn God.

12

Zijt Gij niet van ouds af de HEERE, mijn God, mijn Heilige? Wij zullen niet sterven; o HEERE! tot een oordeel hebt Gij hem gesteld, en o Rots! om te straffen, hebt Gij hem gegrondvest.

13

Gij zijt te rein van ogen, dan dat Gij het kwade zoudt zien, en de kwelling kunt Gij niet aanschouwen; waarom zoudt Gij aanschouwen die trouwelooslijk handelen? [Waarom] zoudt Gij zwijgen, als de goddeloze dien verslindt, die rechtvaardiger is dan hij?

14

En [waarom] zoudt Gij de mensen maken, als de vissen der zee, als het kruipend gedierte, dat geen heerser heeft?

15

Hij trekt ze allen met den angel op, hij vergadert ze in zijn garen, en hij verzamelt ze in zijn net; daarom verblijdt en verheugt hij zich.

16

Daarom offert hij aan zijn garen, en rookt aan zijn net; want door dezelve is zijn deel vet geworden, en zijn spijze smoutig.

17

Zal hij dan daarom [altoos] zijn garen ledig maken, en zal hij niet verschonen, met altoos de volken te doden?

Habakuk 2


Habakuk Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Habakuk 1

Habakuk

Index

Hoofdstuk 2

1

Ik stond op mijn wacht, en ik stelde mij op de sterkte, en ik hield wacht om te zien, wat Hij in mij spreken zou, en wat ik antwoorden zou op mijn bestraffing.

2

Toen antwoordde mij de HEERE, en zeide: Schrijf het gezicht, en stel het duidelijk op tafelen, opdat daarin leze die voorbijloopt.

3

Want het gezicht zal nog tot een bestemden tijd zijn, dan zal Hij het op het einde voortbrengen, en niet liegen; zo Hij vertoeft, verbeid Hem, want Hij zal gewisselijk komen, Hij zal niet achterblijven.

4

Ziet, zijn ziel verheft zich, zij is niet recht in hem; maar de rechtvaardige zal door zijn geloof leven.

5

En ook dewijl hij trouwelooslijk handelt bij den wijn, een trots man is, en in zijn woning niet blijft; die zijn ziel wijd opendoet als het graf, en gelijk de dood is, die niet zat wordt, en tot zich verzamelt al de heidenen, en vergadert tot zich alle volken.

6

Zouden [dan] niet al dezelve van hem een spreekwoord opnemen, en een uitlegging der raadselen van hem? En men zal zeggen: Wee dien, die vermeerdert hetgeen het zijne niet is (hoe lange!), en dien, die op zich laadt dik slijk.

7

Zullen niet onvoorziens opstaan, die u bijten zullen, en ontwaken, die u zullen bewegen, en zult gij hun niet tot plundering worden?

8

Omdat gij vele heidenen beroofd hebt, zo zullen alle overgeblevene volken u beroven; om het bloed der mensen, en het geweld aan het land, de stad, en alle inwoners derzelve.

9

Wee dien, die met kwade gierigheid giert voor zijn huis, opdat hij in de hoogte zijn nest stelle, om bevrijd te zijn uit de hand des kwaads.

10

Gij hebt schaamte beraadslaagd voor uw huis; uitroeiende vele volken, zo hebt gij gezondigd [tegen] uw ziel.

11

Want de steen uit den muur roept, en de balk uit het hout antwoordt dien.

12

Wee dien, die de stad met bloed bouwt, en die de stad met onrecht bevestigt!

13

Ziet, is het niet van den HEERE der heirscharen, dat de volken arbeiden ten vure, en de lieden zich vermoeien tevergeefs?

14

Want de aarde zal vervuld worden, dat zij de heerlijkheid des HEEREN bekennen, gelijk de wateren [den] [bodem] [der] zee bedekken.

15

Wee dien, die zijn naaste te drinken geeft, gij, die uw wijnfles daarbij voegt, en ook dronken maakt, opdat gij hun naaktheden aanschouwt.

16

Gij zult [ook] verzadigd worden met schande, voor eer; drinkt gij ook, en ontbloot de voorhuid; de beker der rechterhand des HEEREN zal zich tot u wenden, en er zal een schandelijk uitbraaksel over uw heerlijkheid zijn.

17

Want het geweld, dat tegen Libanon begaan is, zal u bedekken, en de verwoesting der beesten zal ze verschrikken, om des bloeds wil der mensen, en des gewelds in het land, de stad en aan alle inwoners derzelve.

18

Wat zal het gesneden beeld baten, dat zijn formeerder het gesneden heeft? [of] het gegoten beeld, hetwelk een leugenleraar is, dat de formeerder op zijn formeersel vertrouwt, als hij stomme afgoden gemaakt heeft?

19

Wee dien, die tot het hout zegt: Word wakker! [en]: Ontwaak! tot den zwijgenden steen. Zou het leren? Ziet, het is [met] goud en zilver overtrokken, en er is gans geen geest in het midden van hetzelve.

20

Maar de HEERE is in Zijn heiligen tempel. Zwijg voor Zijn aangezicht, gij ganse aarde!

Habakuk 3


Habakuk Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Habakuk 2

Habakuk

Index

Hoofdstuk 3

1

Een gebed van Habakuk, den profeet, op Sjigjonoth.

2

HEERE! als ik Uw rede gehoord heb, heb ik gevreesd; Uw werk, o HEERE! behoud dat in het leven in het midden der jaren, maak het bekend in het midden der jaren; in den toorn gedenk des ontfermens.

3

God kwam van Theman, en de Heilige van den berg Paran. Sela. Zijn heerlijkheid bedekte de hemelen, en het aardrijk was vol van Zijn lof.

4

En er was een glans als des lichts, Hij had hoornen aan Zijn hand, en aldaar was Zijn sterkte verborgen.

5

Voor Zijn aangezicht ging de pestilentie, en de vurige kool ging voor Zijn voeten henen.

6

Hij stond, en mat het land, Hij zag toe, en maakte de heidenen los, en de gedurige bergen zijn verstrooid geworden; de heuvelen der eeuwigheid hebben zich gebogen; de gangen der eeuw zijn Zijne.

7

Ik zag de tenten van Kusan onder de ijdelheid; de gordijnen des lands van Midian schudden.

8

Was de HEERE ontstoken tegen de rivieren? Was Uw toorn tegen de rivieren, was Uw verbolgenheid tegen de zee, toen Gij op Uw paarden reedt? Uw wagens waren heil.

9

De naakte grond werd ontbloot [door] Uw boog, [om] de eden, aan de stammen gedaan [door] het woord. Sela. Gij hebt de rivieren der aarde gekloofd.

10

De bergen zagen U, [en] leden smart; de waterstroom ging door, de afgrond gaf zijn stem, hij hief zijn zijden op [in] de hoogte.

11

De zon en de maan stonden stil in [haar] woning; met het licht gingen Uw pijlen daarhenen, met glans Uw bliksemende spies.

12

Met gramschap tradt Gij [door] het land, met toorn dorstet Gij de heidenen.

13

Gij toogt uit tot verlossing Uws volks, tot verlossing met Uw Gezalfde; Gij doorwonddet het hoofd van het huis des goddelozen, ontblotende den grond tot den hals toe. Sela.

14

Gij doorboordet met zijn staven het hoofd zijner dorplieden; zij hebben gestormd, om mij te verstrooien; die zich verheugden, alsof zij de ellendigen in het verborgen zouden opeten.

15

Gij betradt [met] Uw paarden de zee; de geweldige wateren werden een hoop.

16

Als ik het hoorde, zo werd mijn buik beroerd; voor de stem hebben mijn lippen gebeefd; verrotting kwam in mijn gebeente, en ik werd beroerd in mijn plaats. Zekerlijk, ik zal rusten ten dage der benauwdheid, als hij optrekken zal tegen het volk, dat hij het met benden aanvalle.

17

Alhoewel de vijgeboom niet bloeien zal, en geen vrucht aan den wijnstok zijn zal, dat het werk des olijfbooms liegen zal, en de velden geen spijze voortbrengen; dat men de kudde uit de kooi afscheuren zal, en dat er geen rund in de stallingen wezen zal;

18

Zo zal ik nochtans in den HEERE van vreugde opspringen, ik zal mij verheugen in den God mijns heils.

19

De Heere HEERE is mijn Sterkte; en Hij zal mijn voeten maken als der hinden, en Hij zal mij doen treden op mijn hoogten. Voor den opperzangmeester op mijn Neginoth.

Zefanja 1


Zefanja Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Habakuk 3

Zefanja

Index

Hoofdstuk 1

1

Het woord des HEEREN, hetwelk geschied is tot Zefanja, den zoon van Cuschi, den zoon van Gedalja, den zoon van Amarja, den zoon van Hizkia; in de dagen van Josia, denzoon van Amon, den koning van Juda.

2

Ik zal ganselijk alles wegrapen uit dit land, spreekt de HEERE.

3

Ik zal wegrapen mensen en beesten; Ik zal wegrapen de vogelen des hemels, en de vissen der zee, en de ergernissen met de goddelozen; ja, Ik zal de mensen uit dit landuitroeien, spreekt de HEERE.

4

En Ik zal Mijn hand uitstrekken tegen Juda, en tegen alle inwoners van Jeruzalem; en Ik zal uit deze plaats uitroeien het overblijfsel van Baal, en den naam der Chemarim met depriesters;

5

En die zich nederbuigen op de daken voor het heir des hemels, en die zich nederbuigende zweren bij den HEERE, en zweren bij Malcham;

6

En die terugkeren van achter den HEERE; en die den HEERE niet zoeken, en vragen naar Hem niet.

7

Zwijgt voor het aangezicht des Heeren HEEREN; want de dag des HEEREN is nabij; want de HEERE heeft een slachtoffer bereid, Hij heeft Zijn genoden geheiligd.

8

En het zal geschieden in den dag van het slachtoffer des HEEREN, dat Ik bezoeking zal doen over de vorsten, en over de kinderen des konings, en over allen, die zich kleden metvreemde kleding.

9

Ook zal Ik ten zelven dage bezoeking doen over al wie over den dorpel springt; die het huis hunner heren vullen met geweld en bedrog.

10

En er zal te dien dage, spreekt de HEERE, een stem des gekrijts zijn van de Vispoort af, en een gehuil van het tweede gedeelte, en een grote breuk van de heuvelen af.

11

Huilt, gij inwoners der laagte! Want al het volk van koophandel is uitgehouwen, al de gelddragers zijn uitgeroeid.

12

En het zal geschieden te dien tijde, Ik zal Jeruzalem met lantaarnen doorzoeken; en Ik zal bezoeking doen over de mannen, die stijf geworden zijn op hun droesem, die in hunhart zeggen: De HEERE doet geen goed, en Hij doet geen kwaad.

13

Daarom zal hun vermogen ten roof worden, en hun huizen tot verwoesting; zij bouwen wel huizen, maar zij zullen ze niet bewonen; en zij planten wijngaarden, maar zij zullenderzelver wijn niet drinken.

14

De grote dag des HEEREN is nabij; hij is nabij, en zeer haastende; de stem van den dag des HEEREN; de held zal aldaar bitterlijk schreeuwen.

15

Die dag zal een dag der verbolgenheid zijn; een dag der benauwdheid en des angstes, een dag der woestheid en verwoesting, een dag der duisternis en der donkerheid, eendag der wolk en der dikke donkerheid;

16

Een dag der bazuin en des geklanks tegen de vaste steden en tegen de hoge hoeken.

17

En Ik zal de mensen bang maken, dat zij zullen gaan als de blinden; want zij hebben tegen den HEERE gezondigd; en hun bloed zal vergoten worden als stof, en hun vlees zalworden als drek.

18

Zefanja 2


Zefanja Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zefanja 1

Zefanja

Index

Hoofdstuk 2

1

Doorzoek u zelf nauw, ja, doorzoek nauw, gij volk, dat met geen lust bevangen wordt!

2

Eer het besluit bare (gelijk kaf gaat de dag voorbij), terwijl de hittigheid van des HEEREN toorn over ulieden nog niet komt; terwijl de dag van den toorn des HEEREN over uliedennog niet komt.

3

Zoekt den HEERE, alle gij zachtmoedigen des lands, die Zijn recht werken! Zoekt gerechtigheid, zoekt zachtmoedigheid, misschien zult gij verborgen worden in den dag vanden toorn des HEEREN.

4

Want Gaza zal verlaten wezen, en Askelon zal ter verwoesting wezen; Asdod zal men in den middag verdrijven, en Ekron zal uitgeworteld worden.

5

Wee den inwonenden van de landstreek der zee, den volken der Cheretim! Het woord des HEEREN zal tegen ulieden zijn, gij Kanaan, der Filistijnen land! en Ik zal u verdoen, dater geen inwoner zal zijn.

6

En de landstreek der zee zal wezen tot hutten, uitgegraven putten der herders, en betuiningen der kudden.

7

En de landstreek zal wezen voor het overblijfsel van het huis van Juda, dat zij daarin weiden; des avonds zullen zij in de huizen van Askelon legeren, als de HEERE, hunliederGod, hen zal bezocht, en hun gevangenis zal gewend hebben.

8

Ik heb de beschimping van Moab gehoord, en de scheldwoorden der kinderen Ammons, waarmede zij Mijn volk beschimpt hebben, en hebben zich groot gemaakt tegendeszelfs landpale.

9

Daarom, zo waarachtig als Ik leef, spreekt de HEERE der heirscharen, de God Israels: Moab zal zekerlijk zijn als Sodom, en de kinderen Ammons als Gomorra, een netelheide,en een zoutgroeve, en een verwoesting tot in eeuwigheid! De overigen Mijns volks zullen ze beroven, en het overige Mijns volks zal ze erfelijk bezitten.

10

Dat zullen zij hebben in plaats van hun hoogmoed; want zij hebben beschimpt, en hebben zich groot gemaakt tegen het volk van den HEERE der heirscharen.

11

Vreselijk zal de HEERE tegen hen wezen, want Hij zal al de goden der aarde doen uitteren; en een iegelijk uit zijn plaats zal Hem aanbidden, al de eilanden der heidenen.

12

Ook gij, Moren! zult de verslagenen van Mijn zwaard zijn.

13

Hij zal ook Zijn hand uitstrekken tegen het Noorden, en Hij zal Assur verdoen; en Hij zal Nineve stellen tot een verwoesting, droog als een woestijn.

14

En in het midden van haar zullen den kudden legeren, al het gedierte der volken; ook de roerdomp, ook de nachtuil zullen op haar granaatappelen vernachten; een stem zal inhet venster zingen, verwoesting zal in den dorpel zijn, als Hij haar cederwerk zal ontbloot hebben.

15

Dit is die stad, die opspringt van vreugde, die zeker woont, die in haar hart zegt: Ik ben het, en buiten mij is geen meer; hoe is zij geworden tot woestheid, een rustplaats van hetgedierte! Een ieder, die daardoor trekt, zal ze aanfluiten, hij zal zijn hand bewegen.

Zefanja 3


Zefanja Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zefanja 2

Zefanja

Index

Hoofdstuk 3

1

Wee der ijselijke, en der bevlekte, der verdrukkende stad!

2

Zij hoort naar de stem niet; zij neemt de tucht niet aan; zij vertrouwt niet op den HEERE; tot haar God nadert zij niet.

3

Haar vorsten zijn brullende leeuwen in het midden van haar; haar rechters zijn avondwolven, die de beenderen niet breken tot aan den morgen.

4

Haar profeten zijn lichtvaardig, gans trouweloze mannen; haar priesters verontreinigen het heilige, zij doen der wet geweld aan.

5

De rechtvaardige HEERE is in het midden van haar, Hij doet geen onrecht; allen morgen geeft Hij Zijn recht in het licht, er ontbreekt niet; doch de verkeerde weet van geenschaamte.

6

Ik heb de heidenen uitgeroeid, hun hoeken zijn verwoest, Ik heb hun straten eenzaam gemaakt, dat niemand daardoor gaat; hun steden zijn verstoord, zodat er niemand is, dat ergeen inwoner is.

7

Ik zeide: Immers zult gij Mij vrezen, gij zult de tucht aannemen, opdat haar woning niet uitgeroeid zou worden; al wat Ik haar bezocht hebbe, waarlijk, zij hebben zich vroegopgemaakt, zij hebben al hun handelingen verdorven.

8

Daarom verwacht Mij, spreekt de HEERE, ten dage als Ik Mij opmake tot den roof; want Mijn oordeel is, de heidenen te verzamelen, de koninkrijken te vergaderen, om over henMijn gramschap, de ganse hittigheid Mijns toorns uit te storten, want dit ganse land zal door het vuur van Mijn ijver verteerd worden.

9

Gewisselijk, dan zal Ik tot de volken een reine spraak wenden; opdat zij allen den Naam des HEEREN aanroepen, opdat zij Hem dienen met een eenparigen schouder.

10

Van de zijden der rivieren der Moren zullen Mijn ernstige aanbidders, met de dochter Mijner verstrooiden, Mijn offeranden brengen.

11

Te dien dage zult gij niet beschaamd wezen vanwege al uw handelingen, waarmede gij tegen Mij overtreden hebt; want alsdan zal Ik uit het midden van u wegnemen, die vanvreugde opspringen over uw hovaardij, en gij zult u voortaan niet meer verheffen om Mijns heiligen bergs wil.

12

Maar Ik zal in het midden van u doen overblijven een ellendig en arm volk; die zullen op den Naam des HEEREN betrouwen.

13

De overgeblevenen van Israel zullen geen onrecht doen, noch leugen spreken, en in hun mond zal geen bedriegelijke tong gevonden worden; maar zij zullen weiden ennederliggen, en niemand zal hen verschrikken.

14

Zing vrolijk, gij dochter Sions, juich, Israel; wees blijde, en spring op van vreugde van ganser harte, gij dochter Jeruzalems!

15

De HEERE heeft uw oordelen weggenomen, Hij heeft uw vijand weggevaagd; de Koning Israels, de HEERE, is in het midden van u, gij zult geen kwaad meer zien.

16

Te dien dage zal tot Jeruzalem gezegd worden: Vrees niet, o Sion! laat uw handen niet slap worden.

17

De HEERE uw God, is in het midden van u, een Held, Die verlossen zal; Hij zal over u vrolijk zijn met blijdschap, Hij zal zwijgen in Zijn liefde, Hij zal Zich over u verheugen metgejuich.

18

De bedroefden, om der bijeenkomst wil, zal Ik verzamelen, zij zijn uit u; de schimping is een last op haar.

19

Ziet, Ik zal te dien tijde al uw verdrukkers verdoen; en Ik zal de hinkenden behoeden, en de uitgestotenen verzamelen; en Ik zal ze stellen tot een lof, en tot een naam, in het ganseland, waar zij beschaamd zijn geweest.

20

Haggaï 1


Haggaï Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zefanja 3

Haggaï

Index

Hoofdstuk 1

1

In het tweede jaar van den koning Darius, in de zesde maand, op den eersten dag der maand, geschiedde het woord des HEEREN, door den dienst van Haggai, den profeet, tot Zerubbabel, den zoon van Sealthiel, den vorst van Juda, en tot Josua, den zoon van Jozadak, den hogepriester, zeggende:

2

Alzo spreekt de HEERE der heirscharen zeggende: Dit volk zegt: De tijd is niet gekomen, de tijd, dat des HEEREN huis gebouwd worde.

3

En het woord des HEEREN geschiedde door den dienst van den profeet Haggai, zeggende:

4

Is het voor ulieden wel de tijd, dat gij woont in uw gewelfde huizen, en zal dit huis woest zijn?

5

Nu dan, alzo zegt de HEERE der heirscharen: Stelt uw hart op uw wegen.

6

Gij zaait veel, en gij brengt weinig in; gij eet, maar niet tot verzadiging; gij drinkt, maar niet tot dronken worden toe; gij kleedt u, maar niet tot uw verwarming, en wie loon ontvangt, die ontvangt dat loon in een doorgeboorden buidel.

7

Alzo zegt de HEERE der heirscharen: Stelt uw hart op uw wegen.

8

Klimt op het gebergte, en brengt hout aan, en bouwt dit huis, en Ik zal een welgevallen daaraan hebben, en verheerlijkt worden, zegt de HEERE.

9

Gij ziet om naar veel, maar ziet, gij bekomt weinig; en als gij het in huis gebracht hebt, zo blaas Ik daarin. Waarom dat? spreekt de HEERE der heirscharen; om Mijns huizes wil, hetwelk woest is, en dat gij loopt elk voor zijn eigen huis.

10

Daarom onthouden zich de hemelen over u, dat er geen dauw is, en het land onthoudt zijn vruchten.

11

Want Ik heb een droogte geroepen over het land, en over de bergen, en over het koren, en over den most, en over de olie, en over hetgeen de aardbodem zou voortbrengen; ook over de mensen, en over de beesten, en over allen arbeid der handen.

12

Toen hoorde Zerubbabel, de zoon van Sealthiel, en Josua, de zoon van Jozadak, de hogepriester, en al het overblijfsel des volks, naar de stem van den HEERE, hun God, en naar de woorden van den profeet Haggai, gelijk als hem de HEERE, hun God, gezonden had; en het volk vreesde voor het aangezicht des HEEREN.

13

Toen sprak Haggai, de bode des HEEREN, in de boodschap des HEEREN, tot het volk, zeggende: Ik ben met ulieden, spreekt de HEERE.

14

En de HEERE verwekte den geest van Zerubbabel, den zoon van Sealthiel, den vorst van Juda, en den geest van Josua, den zoon van Jozadak, den hogepriester, en den geest van het ganse overblijfsel des volks; en zij kwamen en maakten het werk in het huis van den HEERE der heirscharen, hun God.

15

Op den vier en twintigsten dag der maand, in de zesde [maand], in het tweede jaar van den koning Darius.

Haggaï 2


Haggaï Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Haggaï 1

Haggaï

Index

Hoofdstuk 2

1

In de zevende [maand], op den een en twintigsten der maand, geschiedde het woord des HEEREN door den dienst van den profeet Haggai, zeggende:

2

Spreek nu tot Zerubbabel, den zoon van Sealthiel, den vorst van Juda, en tot Josua, den zoon van Jozadak, den hogepriester, en tot het overblijfsel des volks, zeggende:

3

Wie is onder ulieden overgebleven, die dit huis in zijn eerste heerlijkheid gezien heeft, en hoedanig ziet gij hetzelve nu? Is dit niet als niets in uw ogen?

4

Doch nu, wees sterk, gij Zerubbabel! spreekt de HEERE; en wees sterk, gij Josua, zoon van Jozadak, hogepriester! en wees sterk, al gij volk des lands! spreekt de HEERE; en werkt, want Ik ben met u, spreekt de HEERE der heirscharen;

5

Met het woord, in hetwelk Ik met ulieden [een] [verbond] gemaakt heb, als gij uit Egypte uittrokt, en Mijn Geest, staande in het midden van u; vreest niet!

6

Want alzo zegt de HEERE der heirscharen: Nog eens, een weinig [tijds] zal het zijn; en Ik zal de hemelen, en de aarde, en de zee, en het droge doen beven.

7

Ja, Ik zal al de heidenen doen beven, en zij zullen komen [tot] den Wens aller heidenen, en Ik zal dit huis met heerlijkheid vervullen, zegt de HEERE der heirscharen.

8

Mijn is het zilver, en Mijn is het goud, spreekt de HEERE der heirscharen.

9

De heerlijkheid van dit laatste huis zal groter worden, dan van het eerste, zegt de HEERE der heirscharen; en in deze plaats zal Ik vrede geven, spreekt de HEERE der heirscharen.

10

Op den vier en twintigsten [dag] der negende [maand], in het tweede jaar van Darius, geschiedde het woord des HEEREN door den dienst van den profeet Haggai, zeggende:

11

Alzo zegt de HEERE der heirscharen: Vraag nu den priesters de wet, zeggende:

12

Ziet, iemand draagt heilig vlees in de slip van zijn kleed, en hij raakt met zijn slip aan het brood, of aan het moes, of aan den wijn, of aan de olie, of aan enige spijze, zal het heilig worden? En de priesters antwoordden, en zeiden: Neen.

13

En Haggai zeide: Indien iemand, die onrein is van een dood lichaam, iets van die dingen aanroert, zal het onrein worden? En de priesters antwoordden, en zeiden: Het zal onrein worden.

14

Toen antwoordde Haggai, en zeide: Alzo is dit volk, en alzo is deze natie voor Mijn aangezicht, spreekt de HEERE, en alzo is al het werk hunner handen; en wat zij daar offeren, dat is onrein.

15

En nu, stelt er toch ulieder hart op, van dezen dag af en opwaarts, eer er steen op steen gelegd werd aan den tempel des HEEREN;

16

Eer die [dingen] geschiedden, kwam iemand tot den [koren] hoop van twintig [maten], zo waren er [maar] tien; komende tot den wijnbak, om vijftig [maten] van de pers te scheppen, zo waren er [maar] twintig.

17

Ik sloeg ulieden met brandkoren, met honigdauw en met hagel, al het werk uwer handen; en gij [keerdet] u niet tot Mij, spreekt de HEERE.

18

Stelt er toch uw hart op, van dezen dag af en opwaarts; van den vier en twintigsten dag der negende [maand] af, van den dag af, als het fondament aan den tempel des HEEREN is gelegd geworden, stelt er uw hart op.

19

Is er nog zaad in de schuur? Zelfs tot den wijnstok, en den vijgeboom, en den granaatappelboom, en den olijfboom, [die] niet gedragen heeft, [die] zal Ik van dezen dag af zegenen.

20

Het woord des HEEREN nu geschiedde ten tweeden male tot Haggai, op den vier en twintigsten der maand, zeggende:

21

Spreek tot Zerubbabel, den vorst van Juda, zeggende: Ik zal de hemelen en de aarde bewegen.

22

En Ik zal den troon der koninkrijken omkeren, en verdelgen de vastigheid van de koninkrijken der heidenen; en Ik zal den wagen omkeren, en die daarop rijden; en de paarden, en die daarop rijden, zullen nederstorten, een iegelijk in des anderen zwaard.

23

Te dien dage, spreekt de HEERE der heirscharen, zal Ik u nemen, o Zerubbabel, gij zoon van Sealthiel, Mijn knecht! spreekt de HEERE, en Ik zal u stellen, als een zegelring; want u heb Ik verkoren, spreekt de Heere der heirscharen.

Zacharia 1


Zacharia Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Haggaï 2

Zacharia

Index

Hoofdstuk 1

1

In de achtste maand, in het tweede jaar van Darius, geschiedde het woord des HEEREN tot Zacharia, den zoon van Berechja, den zoon van Iddo, den profeet, zeggende:

2

De HEERE is zeer vertoornd geweest tegen uw vaderen.

3

Daarom zeg tot hen: Alzo zegt de HEERE der heirscharen: Keert weder tot Mij, spreekt de HEERE der heirscharen, zo zal Ik weder tot ulieden keren, zegt de HEERE derheirscharen.

4

Weest niet als uw vaderen, tot dewelke de vorige profeten riepen, zeggende: Alzo zegt de HEERE der heirscharen: Bekeert u toch van uw boze wegen, en uw boze handelingen;maar zij hoorden niet, en zij luisterden niet naar Mij, spreekt de HEERE.

5

Uw vaderen, waar zijn die? En de profeten, zullen zij in eeuwigheid leven?

6

Nochtans Mijn woorden en Mijn inzettingen, die Ik Mijn knechten, den profeten, geboden had, hebben zij uw vaders niet getroffen? zodat zij wederkerende zeiden: Gelijk als deHEERE der heirscharen gedacht heeft ons te doen, naar onze wegen en naar onze handelingen, alzo heeft Hij met ons gedaan.

7

Op den vier en twintigsten dag, in de elfde maand (die de maand Schebat is), in het tweede jaar van Darius, geschiedde het woord des HEEREN tot Zacharia, den zoon vanBerechja, den zoon van Iddo, den profeet, zeggende:

8

Ik zag des nachts, en ziet, een Man rijdende op een rood paard, en Hij stond tussen de mirten, die in de diepte waren; en achter Hem waren rode, bruine en witte paarden.

9

En Ik zeide: Mijn Heere! wat zijn deze? Toen zeide tot mij de Engel, Die met mij sprak: Ik zal u tonen, wat deze zijn.

10

Toen antwoordde de Man, Die tussen de mirten stond, en zeide: Deze zijn het, die de HEERE uitgezonden heeft, om het land te doorwandelen.

11

En zij antwoordden den Engel des HEEREN, Die tussen de mirten stond, en zeiden: Wij hebben het land doorwandeld, en ziet, het ganse land zit en het is stil.

12

Toen antwoordde den Engel des HEEREN, en zeide: HEERE der heirscharen! hoe lang zult Gij U niet ontfermen over Jeruzalem, en over de steden van Juda, op welke Gij gramgeweest zijt, deze zeventig jaren?

13

En de HEERE antwoordde den Engel, Die met mij sprak, goede woorden, troostelijke woorden.

14

En de Engel, Die met mij sprak, zeide tot mij: Roep uit, zeggende: Alzo zegt de HEERE der heirscharen: Ik ijver over Jeruzalem en over Sion met een groten ijver.

15

En Ik ben met een zeer groten toorn vertoornd tegen die geruste heidenen; want Ik was een weinig toornig, maar zij hebben ten kwade geholpen.

16

Daarom zegt de HEERE alzo: Ik ben tot Jeruzalem wedergekeerd met ontfermingen; Mijn huis zal daarin gebouwd worden, spreekt de HEERE der heirscharen, en het richtsnoerzal over Jeruzalem uitgestrekt worden.

17

Roep nog, zeggende: Alzo zegt de HEERE der heirscharen: Mijn steden zullen nog uitgespreid worden vanwege het goede; want de HEERE zal Sion nog troosten, en Hij zalJeruzalem nog verkiezen.

18

En ik hief mijn ogen op, en zag; en ziet, er waren vier hoornen.

19

En ik zeide tot den Engel, Die met mij sprak: Wat zijn deze? En Hij zeide tot mij: Dat zijn de hoornen, welke Juda, Israel en Jeruzalem verstrooid hebben.

20

En de HEERE toonde mij vier smeden.

21

Zacharia 2


Zacharia Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 1

Zacharia

Index

Hoofdstuk 2

1

Wederom hief ik mijn ogen op, en ik zag; en ziet, er was een man, en in zijn hand was een meetsnoer.

2

En ik zeide: Waar gaat gij henen? En hij zeide tot mij: Om Jeruzalem te meten; om te zien, hoe groot haar breedte, en hoe groot haar lengte wezen zal.

3

En ziet, de Engel, Die met mij sprak, ging uit; en een andere Engel ging uit, hem tegemoet.

4

En hij zeide tot hem: Loop, spreek dezen jongeling aan, zeggende: Jeruzalem zal dorpsgewijze bewoond worden, vanwege de veelheid der mensen en der beesten, die in hetmidden derzelve wezen zal.

5

En Ik zal haar wezen, spreekt de HEERE, een vurige muur rondom; en Ik zal tot heerlijkheid wezen in het midden van haar.

6

Hui, hui, vliedt toch uit het Noorderland, spreekt de HEERE; want Ik heb ulieden uitgebreid naar de vier winden des hemels, spreekt de HEERE.

7

Hui, Sion! ontkomt gij, die woont bij de dochter van Babel!

8

Want zo zegt de HEERE der heirscharen: Naar de heerlijkheid over u, heeft Hij mij gezonden tot die heidenen, die ulieden beroofd hebben; want die ulieden aanraakt, die raaktZijn oogappel aan.

9

Want ziet, Ik zal Mijn hand over henlieden bewegen, en zij zullen hunnen knechten een roof wezen. Alzo zult gijlieden weten, dat de HEERE der heirscharen mij gezonden heeft.

10

Juich en verblijd u, gij dochter Sions; want zie, Ik kom, en Ik zal in het midden van u wonen, spreekt de HEERE.

11

En vele heidenen zullen te dien dage den HEERE toegevoegd worden, en zij zullen Mij tot een volk wezen; en Ik zal in het midden van u wonen; en gij zult weten, dat de HEEREder heirscharen mij tot u gezonden heeft.

12

Dan zal de HEERE Juda erven voor Zijn deel, in het heilige land, en Hij zal Jeruzalem nog verkiezen.

13

Zwijg, alle vlees, voor het aangezicht des HEEREN! want Hij is ontwaakt uit Zijn heilige woning.

Zacharia 3


Zacharia Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 2

Zacharia

Index

Hoofdstuk 3

1

Daarna toonde Hij mij Josua, den hogepriester, staande voor het aangezicht van den Engel des HEEREN; en de satan stond aan zijn rechterhand, om hem te wederstaan.

2

Doch de HEERE zeide tot den satan: De HEERE schelde u, gij satan! ja, de HEERE schelde u, Die Jeruzalem verkiest; is deze niet een vuurbrand uit het vuur gerukt?

3

Josua nu was bekleed met vuile klederen, als hij voor het aangezicht des Engels stond.

4

Toen antwoordde Hij, en sprak tot degenen, die voor Zijn aangezicht stonden, zeggende: Doet deze vuile klederen van hem weg. Daarna sprak Hij tot hem: Zie, Ik heb uwongerechtigheid van u weggenomen, en Ik zal u wisselklederen aandoen.

5

Dies zeg Ik: Laat ze een reinen hoed op zijn hoofd zetten. En zij zetten dien reinen hoed op zijn hoofd, en zij togen hem klederen aan; en de Engel des HEEREN stond daarbij.

6

Toen betuigde de Engel des HEEREN Josua, zeggende:

7

Zo zegt de HEERE der heirscharen: Indien gij in Mijn wegen zult wandelen, en indien gij Mijn wacht zult waarnemen, zo zult gij ook Mijn huis richten, en ook Mijn voorhovenbewaren; en Ik zal u wandelingen geven onder dezen, die hier staan.

8

Hoor nu toe, Josua, gij hogepriester! gij en uw vrienden, die voor uw aangezicht zitten, want zij zijn een wonderteken; want ziet, Ik zal Mijn Knecht, de SPRUITE, doen komen.

9

Want ziet, aangaande dien steen, welken Ik gelegd heb voor het aangezicht van Josua, op dien enen steen zullen zeven ogen wezen; ziet, Ik zal zijn graveersel graveren, spreektde HEERE der heirscharen, en Ik zal de ongerechtigheid dezes lands op een dag wegnemen.

10

Te dien dage, spreekt de HEERE der heirscharen, zult gijlieden een iegelijk zijn naaste nodigen tot onder den wijnstok en tot onder den vijgeboom.

Zacharia 4


Zacharia Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 3

Zacharia

Index

Hoofdstuk 4

1

En de Engel, Die met mij sprak, kwam weder; en Hij wekte mij op, gelijk een man, die van zijn slaap opgewekt wordt.

2

En Hij zeide tot mij: Wat ziet gij? En ik zeide: Ik zie, en ziet, een geheel gouden kandelaar, en een oliekruikje boven deszelfs hoofd, en zijn zeven lampen daarop; die lampenhadden zeven en zeven pijpen, dewelke boven zijn hoofd waren;

3

En twee olijfbomen daarnevens, een ter rechterzijde van het oliekruikje, en een tot deszelfs linkerzijde.

4

En ik antwoordde, en zeide tot den Engel, Die met mij sprak, zeggende: Mijn Heere! wat zijn deze dingen?

5

Toen antwoordde de Engel, Die met mij sprak, en zeide tot mij: Weet gij niet, wat deze dingen zijn? En ik zeide: Neen, mijn Heere!

6

Toen antwoordde Hij, en sprak tot mij, zeggende: Dit is het woord des HEEREN tot Zerubbabel, zeggende: Niet door kracht noch door geweld, maar door Mijn Geest zal hetgeschieden, zegt de HEERE der heirscharen.

7

Wie zijt gij, o grote berg? Voor het aangezicht van Zerubbabel zult gij worden tot een vlak veld; want hij zal den hoofdsteen voortbrengen met toeroepingen: Genade, genade zijdenzelven!

8

Het woord des HEEREN geschiedde verder tot mij, zeggende:

9

De handen van Zerubbabel hebben dit huis gegrondvest, zijn handen zullen het ook voleinden; opdat gij weet, dat de HEERE der heirscharen mij tot ulieden gezonden heeft.

10

Want wie veracht den dag der kleine dingen? daar zich toch die zeven verblijden zullen, als zij het tinnen gewicht zullen zien in de hand van Zerubbabel; dat zijn de ogen desHEEREN, die het ganse land doortrekken.

11

Verder antwoordde ik, en zeide tot Hem: Wat zijn die twee olijfbomen, ter rechterzijde des kandelaars, en aan zijn linkerzijde?

12

En andermaal antwoordende, zo zeide ik tot Hem: Wat zijn die twee takjes der olijfbomen, welke in de twee gouden kruiken zijn, die goud van zich gieten?

13

En Hij sprak tot mij, zeggende: Weet gij niet, wat deze zijn? En ik zeide: Neen, mijn Heere!

14

Toen zeide Hij: Deze zijn de twee olietakken, welke voor den Heere der ganse aarde staan.

Zacharia 5


Zacharia Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 4

Zacharia

Index

Hoofdstuk 5

1

En ik hief mijn ogen weder op, en ik zag; en ziet, een vliegende rol.

2

En Hij zeide tot mij: Wat ziet gij? En ik zeide: Ik zie een vliegende rol, welker lengte is van twintig ellen, en haar breedte van tien ellen.

3

Toen zeide Hij tot mij: Dit is de vloek, die uitgaan zal over het ganse land; want een iegelijk, die steelt, zal van hier, volgens denzelven vloek, uitgeroeid worden; desgelijks eeniegelijk, die valselijk zweert, zal van hier, volgens denzelven vloek, uitgeroeid worden.

4

Ik breng dezen vloek voort, spreekt de HEERE der heirscharen, dat hij kome in het huis van den dief, en in het huis desgenen, die bij Mijn Naam valselijk zweer; en hij zal hetverteren, met zijn houten en zijn stenen.

5

En de Engel, Die met mij sprak, ging uit, en zeide tot mij: Hef nu uw ogen op, en zie, wat dit zij, dat er voortkomt.

6

En ik zeide: Wat is dat? En Hij zeide: Dit is een efa, die voortkomt. Verder zeide Hij: Dit is het oog over henlieden in het ganse land.

7

En ziet, een plaat van lood werd opgeheven, en er was een vrouw, zittende in het midden der efa.

8

En Hij zeide: Deze is de goddeloosheid; en Hij wierp ze in het midden van de efa; en Hij wierp het loden gewicht op den mond derzelve.

9

En ik hief mijn ogen op, en ik zag; en ziet, twee vrouwen kwamen voort, en wind was in haar vleugelen, en zij hadden vleugelen, als de vleugelen eens ooievaars; en zij voerdende efa tussen de aarde en tussen den hemel.

10

Toen zeide ik tot den Engel, Die met mij sprak: Waarhenen brengen zij deze efa?

11

En Hij zeide tot mij: Om haar een huis te bouwen in het land Sinear; dat zij daar gevestigd en gesteld worde op haar grondvesting.

Zacharia 6


Zacharia Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 5

Zacharia

Index

Hoofdstuk 6

1

En ik hief mijn ogen weder op, en ik zag; en ziet, vier wangens gingen er uit van tussen twee bergen, en die bergen waren bergen van koper.

2

Aan den eersten wagen waren rode paarden; en aan den tweeden wagen waren zwarte paarden.

3

En aan den derden wagen witte paarden; en aan den vierden wagen hagelvlekkige paarden, die sterk waren.

4

En ik antwoordde, en zeide tot den Engel, Die met mij sprak: Wat zijn deze, mijn Heere?

5

En de Engel antwoordde, en zeide tot mij: Deze zijn de vier winden des hemels, uitgaande van daar zij stonden voor den Heere der ganse aarde.

6

Aan welken wagen de zwarte paarden zijn, die paarden gaan uit naar het Noorderland; en de witte gaan uit, dezelve achterna; en de hagelvlekkige gaan uit naar het Zuiderland.

7

En die sterke paarden gingen uit, en zochten voort te gaan, om het land te doorwandelen; want Hij had gezegd: Gaat heen, doorwandelt het land. En zij doorwandelden het land.

8

En Hij riep mij, en sprak tot mij, zeggende: Zie, deze, die uitgegaan zijn naar het Noorderland, hebben Mijn Geest doen rusten in het Noorderland.

9

En des HEEREN woord geschiedde tot mij, zeggende:

10

Neem van de gevankelijk weggevoerden van Cheldai, van Tobia, en van Jedaja, en kom gij te dien dage, en ga in ten huize van Josia, den zoon van Zefanja, dewelke uit Babelgekomen zijn;

11

Te weten, neem zilver en goud, en maak kronen; en zet ze op het hoofd van Josua, den zoon van Jozadak, den hogepriester.

12

En spreek tot hem, zeggende: Alzo spreekt de HEERE der heirscharen, zeggende: Ziet, een Man, Wiens naam is SPRUITE, Die zal uit Zijn plaats spruiten, en Hij zal desHEEREN tempel bouwen.

13

Ja, Hij zal den tempel des HEEREN bouwen, en Hij zal het sieraad dragen, en Hij zal zitten, en heersen op Zijn troon; en Hij zal priester zijn op Zijn troon; en de raad des vredeszal tussen die Beiden wezen.

14

En die kronen zullen wezen voor Chelem, en voor Tobia, en voor Jedaja, en voor Chen, den zoon van Zefanja, tot een gedachtenis in den tempel des HEEREN.

15

En die verre zijn, zullen komen, en zullen bouwen in den tempel des HEEREN, en gijlieden zult weten, dat de HEERE der heirscharen mij tot u gezonden heeft. Dit zalgeschieden, indien gij vlijtiglijk zult horen naar de stem des HEEREN, uws Gods.

Zacharia 7


Zacharia Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 6

Zacharia

Index

Hoofdstuk 7

1

Het gebeurde nu in het vierde jaar van den koning Darius, dat het woord des HEEREN geschiedde tot Zacharia, op den vierden der negende maand, namelijk in Chisleu.

2

Toen men naar het huis van God gezonden had Sarezer, en Regem-Melech, en zijn mannen, om het aangezicht des HEEREN te smeken;

3

Zeggende tot de priesters, die in het huis des HEEREN der heirscharen waren, en tot de profeten, zeggende: Moet ik wenen in de vijfde maand, mij afzonderende, gelijk als ikgedaan heb nu zo vele jaren?

4

Toen geschiedde het woord des HEEREN der heirscharen tot mij, zeggende:

5

Spreek tot het ganse volk dezes lands, en tot de priesters, zeggende: Toen gij vasttet en rouwklaagdet, in de vijfde en in de zevende maand, namelijk nu zeventig jaren, hebtgijlieden Mij, Mij enigszins gevast?

6

Of als gij at, en als gij dronkt, waart gij het niet, die daar at, en gij, die daar dronkt?

7

Zijn het niet de woorden, welke de HEERE uitriep door den dienst der vorige profeten, toen Jeruzalem bewoond en gerust was, en haar steden rondom haar; en het zuiden en delaagte bewoond was?

8

Verder geschiedde het woord des HEEREN tot Zacharia, zeggende:

9

Alzo sprak de HEERE der heirscharen, zeggende: Richt een waarachtig gericht, en doet goedertierenheid en barmhartigheden, de een aan den ander;

10

En verdrukt de weduwe noch den wees, den vreemdeling noch den ellendige; en denkt niet in uw hart de een des anderen kwaad.

11

Maar zij weigerden op te merken, en togen hun schouder terug, en zij verzwaarden hun oren, opdat zij niet hoorden.

12

En zij maakten hun hart als een diamant, opdat zij niet hoorden de wet en de woorden, die de HEERE der heirscharen zond in Zijn Geest, door den dienst der vorige profeten,waaruit ontstaan is een grote toorn van den HEERE der heirscharen.

13

Daarom is het geschied, gelijk als Hij geroepen had, doch zij niet gehoord hebben, alzo riepen zij ook, maar Ik hoorde niet, zegt de HEERE der heirscharen;

14

Maar Ik heb hen weggestormd onder alle heidenen, welke zij niet kenden; en het land werd achter hen verwoest, zodat er niemand doorging, noch wederkeerde; want zij steldenhet gewenste land tot een verwoesting. Zacharia 8

Zacharia 8


Zacharia Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 7

Zacharia

Index

Hoofdstuk 8

1

Daarna geschiedde het woord des HEEREN der heirscharen tot mij, zeggende:

2

Alzo zegt de HEERE der heirscharen: Ik heb geijverd over Sion met een groten ijver; ja, met grote grimmigheid heb Ik over haar geijverd.

3

Alzo zegt de HEERE: Ik ben wedergekeerd tot Sion, en Ik zal in het midden van Jeruzalem wonen; en Jeruzalem zal geheten worden een stad der waarheid, en de berg desHEEREN der heirscharen, een berg der heiligheid.

4

Alzo zegt de HEERE der heirscharen: Er zullen nog oude mannen en oude vrouwen zitten op de straten van Jeruzalem; een ieder zal zijn stok in zijn hand hebben vanwege deveelheid der dagen.

5

En de straten dier stad zullen vervuld worden met knechtjes en meisjes, spelende op haar straten.

6

Alzo zegt de HEERE der heirscharen: Omdat het wonderlijk is in de ogen van het overblijfsel dezes volks in deze dagen, zou het daarom ook in Mijn ogen wonderlijk zijn? spreektde HEERE der heirscharen.

7

Alzo zegt de HEERE der heirscharen: Ziet, Ik zal Mijn volk verlossen uit het land des opgangs, en uit het land des nedergangs der zon.

8

En Ik zal hen herwaarts brengen, dat zij in het midden van Jeruzalem wonen zullen; en zij zullen Mij tot een volk zijn, en Ik zal hun tot een God zijn, in waarheid en ingerechtigheid.

9

Alzo zegt de HEERE der heirscharen: Laat uw handen sterk zijn, gijlieden, die in deze dagen deze woorden gehoord hebt uit den mond der profeten, die geweest zijn ten dage,als de grond van het huis des HEEREN der heirscharen gelegd is, dat de tempel gebouwd zou worden.

10

Want voor die dagen kwam des mensen loon te niet, en het loon van het vee was geen; en de uitgaande en de inkomende hadden geen vrede vanwege den vijand, want Ik zondalle mensen, een iegelijk tegen zijn naaste.

11

Maar nu zal Ik aan het overblijfsel dezes volks niet wezen, gelijk in de vorige dagen, spreekt de HEERE der heirscharen.

12

Want het zaad zal voorspoedig zijn, de wijnstok zal zijn vrucht geven, en de aarde zal haar inkomen geven, en de hemelen zullen hun dauw geven; en Ik zal het overblijfsel dezesvolks dit alles doen erven.

13

En het zal geschieden, gelijk als gij, o huis van Juda! en gij, o huis Israels, geweest zijt een vloek onder de heidenen, alzo zal Ik ulieden behoeden, en gij zult een zegeningwezen; vreest niet, laat uw handen sterk zijn.

14

Want alzo zegt de HEERE der heirscharen: Gelijk als Ik gedacht heb ulieden kwaad te doen, toen Mij uw vaderen grotelijks vertoornden, zegt de HEERE der heirscharen, en hetheeft Mij niet berouwd;

15

Alzo denk Ik wederom in deze dagen goed te doen aan Jeruzalem, en aan het huis van Juda; vreest niet!

16

Dit zijn de dingen, die gij doen zult: spreekt de waarheid, een iegelijk met zijn naaste; oordeelt de waarheid en een oordeel des vredes in uw poorten.

17

En denkt niet de een des anderen kwaad in ulieder hart; en hebt een valsen eed niet lief; want al deze zijn dingen, die Ik haat, spreekt de HEERE.

18

Wederom geschiedde het woord des HEEREN der heirscharen tot mij, zeggende:

19

Alzo zegt de HEERE der heirscharen: Het vasten der vierde, en het vasten der vijfde, en het vasten der zevende, en het vasten der tiende maand, zal den huize van Juda totvreugde, en tot blijdschap, en tot vrolijke hoogtijden wezen; hebt dan de waarheid en den vrede lief.

20

Alzo zegt de HEERE der heirscharen: Nog zal het geschieden, dat de volken, en de inwoners van vele steden komen zullen;

21

En de inwoners der ene stad zullen gaan tot de inwoners der andere, zeggende: Laat ons vlijtig henengaan, om te smeken het aangezicht des HEEREN, en om den HEERE derheirscharen te zoeken; ik zal ook henengaan.

22

Alzo zullen vele volken, en machtige heidenen komen, om den HEERE der heirscharen te Jeruzalem te zoeken, en om het aangezicht des HEEREN te smeken.

23

Alzo zegt de HEERE der heirscharen: Het zal in die dagen geschieden, dat tien mannen, uit allerlei tongen der heidenen, grijpen zullen, ja, de slip grijpen zullen van een Joodsenman, zeggende: Wij zullen met ulieden gaan, want wij hebben gehoord, dat God met ulieden is. Zacharia 9

Zacharia 9


Zacharia Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 8

Zacharia

Index

Hoofdstuk 9

1

De last van het woord des HEEREN over het land Chadrach en Damaskus, deszelfs rust; want de HEERE heeft een oog over den mens, gelijk over al de stammen Israels.

2

En ook zal Hij Hamath met dezelve bepalen; Tyrus en Sidon, hoewel zij zeer wijs is;

3

En Tyrus zich sterkten gebouwd heeft, en zilver verzameld heeft als stof, en fijn goud als slijk der straten;

4

Ziet, de HEERE zal haar uit het bezit stoten, en Hij zal haar vesting in de zee verslaan; en zij zal met vuur verteerd worden.

5

Askelon zal het zien, en zal vrezen; desgelijks Gaza, en zal grote smart hebben, mitsgaders Ekron, dewijl hetgeen, waar zij op zagen, hen heeft te schande gemaakt; en de koningvan Gaza zal vergaan, en Askelon zal niet bewoond worden.

6

En de bastaard zal te Asdod wonen, en Ik zal den hoogmoed der Filistijnen uitroeien.

7

En Ik zal zijn bloed uit zijn mond wegdoen, en zijn verfoeiselen van tussen zijn tanden; alzo zal hij ook onzen God overblijven; ja, hij zal zijn als een vorst in Juda, en Ekron als deJebusiet.

8

En Ik zal Mij rondom Mijn huis legeren, vanwege het heirleger, vanwege den doorgaande, en vanwege den wederkerende, opdat de drijver niet meer door hen doorga; want nuheb Ik het met Mijn ogen aangezien.

9

Verheug u zeer, gij dochter Sions! juich, gij dochter Jeruzalems! Ziet, uw Koning zal u komen, rechtvaardig, en Hij is een Heiland; arm, en rijdende op een ezel, en op eenveulen, een jong der ezelinnen.

10

En Ik zal de wagens uit Efraim uitroeien, en de paarden uit Jeruzalem; ook zal de strijdboog uitgeroeid worden, en Hij zal den heidenen vrede spreken; en Zijn heerschappij zalzijn van zee tot aan zee, en van de rivier tot aan de einden der aarde.

11

U ook aangaande, o Sion! door het bloed uws verbonds, heb Ik uw gebondenen uit den kuil, daar geen water in is, uitgelaten.

12

Keert gijlieden weder tot de sterkte, gij gebondenen, die daar hoopt! ook heden verkondig Ik, dat Ik u dubbel zal wedergeven;

13

Als Ik Mij Juda zal gespannen, en Ik Efraim den boog zal gevuld hebben; en Ik uw kinderen, o Sion! zal verwekt hebben tegen uw kinderen, o Griekenland! en u gesteld zalhebben als het zwaard van een held.

14

En de HEERE zal over henlieden verschijnen, en Zijn pijlen zullen uitvaren als een bliksem; en de Heere HEERE zal met de bazuin blazen, en Hij zal voorttreden met stormen uithet zuiden.

15

De HEERE der heirscharen zal hen beschutten, en zij zullen eten, nadat zij de slingerstenen zullen ten ondergebracht hebben; zij zullen ook drinken, en een gedruis maken alsde wijn; en zij zullen vervuld worden, gelijk het bekken, gelijk de hoeken des altaars.

16

En de HEERE, hun God, zal ze te dien dage behouden, als zijnde de kudde Zijns volks; want gekroonde stenen zullen in Zijn land, als een banier, opgericht worden.

17

Want hoe groot zal zijn goed wezen en hoe groot zal zijn schoonheid wezen! Het koren zal de jongelingen, en de most zal de jonkvrouwen sprekende maken.

Zacharia 10


Zacharia Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 9

Zacharia

Index

Hoofdstuk 10

1

Begeert van den HEERE regen, ten tijde des spaden regens; de HEERE maakt de weerlichten; en Hij zal hun regen genoeg geven voor ieder kruid op het veld.

2

Want de terafim spreken ijdelheid, en de waarzeggers zien valsheid, en zij spreken ijdele dromen, zij troosten met ijdelheid; daarom zijn zij henengetogen als schapen, zij zijnonderdrukt geworden; want er was geen herder.

3

Tegen de herders was Mijn toorn ontstoken, en over de bokken heb Ik bezoeking gedaan; maar de HEERE der heirscharen zal Zijn kudde bezoeken, het huis van Juda, en Hijzal hen stellen, gelijk het paard Zijner majesteit in den strijd.

4

Van hetzelve zal de hoeksteen, van hetzelve zal de nagel, van hetzelve zal de strijdboog, te zamen zullen van hetzelve alle drijvers voortkomen.

5

En zij zullen zijn als de helden, die in het slijk der straten treden in den strijd, en zij zullen strijden; want de HEERE zal met hen wezen; en zij zullen die beschamen, die oppaarden rijden.

6

En Ik zal het huis van Juda versterken, en het huis van Jozef zal Ik behouden, en Ik zal hen weder inzetten; want Ik heb Mij hunner ontfermd, en zij zullen wezen, alsof Ik hen nietverstoten had; want Ik ben de HEERE, hun God, en Ik zal ze verhoren.

7

En zij zullen zijn als een held van Efraim, en hun hart zal zich verblijden, als van den wijn; en hun kinderen zullen het zien, en zich verblijden, hun hart zal zich verheugen in denHEERE.

8

Ik zal hen toesissen, en zal ze vergaderen, want Ik zal ze verlossen; en zij zullen vermenigvuldigd worden, gelijk zij te voren vermenigvuldigd waren.

9

En Ik zal hen onder de volken zaaien, en zij zullen Mijner gedenken in verre plaatsen; en zij zullen leven met hun kinderen, en wederkeren.

10

Want Ik zal ze wederbrengen uit Egypteland, en Ik zal ze vergaderen uit Assyrie; en Ik zal ze in het land van Gilead en Libanon brengen, maar het zal hun niet genoeg wezen.

11

En Hij zal door de zee gaan, die benauwende, en Hij zal de golven in de zee slaan, en al de diepten der rivieren zullen verdrogen; dan zal de hoogmoed van Assurnedergeworpen worden, en de schepter van Egypte zal wegwijken.

12

En Ik zal hen sterken in den HEERE, en in Zijn Naam zullen zij wandelen, spreekt de HEERE.

Zacharia 11


Zacharia Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 10

Zacharia

Index

Hoofdstuk 11

1

Doe uw deuren open, o Libanon! opdat het vuur uw cederen vertere.

2

Huilt, gij dennen! dewijl de cederen gevallen zijn, dewijl die heerlijke bomen verwoest zijn; huilt, gij eiken van Basan! dewijl het sterke woud nedergevallen is.

3

Er is een stem des gehuils der herderen, dewijl hun heerlijkheid verwoest is; een stem des gebruls der jonge leeuwen, dewijl de hoogmoed van de Jordaan verwoest is.

4

Alzo zegt de HEERE, mijn God: Weidt deze slachtschapen.

5

Welker bezitters hen doden, en houden het voor geen schuld; en een ieder dergenen, die ze verkopen, zegt: Geloofd zij de HEERE, dat ik rijk geworden ben; en niemand vandegenen, die ze weiden, verschoont ze.

6

Zekerlijk, Ik zal niet meer de inwoners dezes lands verschonen, spreekt de HEERE; maar ziet, Ik zal de mensen overleveren, elkeen in de hand zijns naasten, en in de hand zijnskonings, en zij zullen dit land te morzel slaan, en Ik zal ze uit hun hand niet verlossen.

7

Dies heb ik deze slachtschapen geweid, dewijl zij ellendige schapen zijn; en ik heb mij genomen twee stokken, den een heb ik genoemd LIEFELIJKHEID, en den anderen hebik genoemd SAMENBINDERS; en ik heb die schapen geweid.

8

En ik heb drie herders in een maand afgesneden; want mijn ziel was over hen verdrietig geworden, en ook had hun ziel een walg van mij.

9

En ik zeide: Ik zal ulieden niet meer weiden; wat sterft, dat sterve, en wat afgesneden is, dat zij afgesneden, en dat de overgeblevenen de een des anderen vlees verslinden.

10

En ik nam mijn stok LIEFELIJKHEID, en ik verbrak denzelven, te niet doende mijn verbond, hetwelk ik met al deze volken gemaakt had.

11

Dus werd het te dien dage vernietigd, en alzo hebben de ellendigen onder de schapen, die op mij wachtten, bekend, dat het des HEEREN woord was.

12

Want ik had tot henlieden gezegd: Indien het goed is in uw ogen, brengt mijn loon, en zo niet, laat het na. En zij hebben mijn loon gewogen, dertig zilverlingen.

13

Doch de HEERE zeide tot mij: Werp ze henen voor den pottenbakker: een heerlijken prijs, dien ik waard geacht ben geweest van hen! En ik nam die dertig zilverlingen, en wierpze in het huis des HEEREN, voor den pottenbakker.

14

Toen verbrak ik mijn tweeden stok, SAMENBINDERS, te niet doende de broederschap tussen Juda en tussen Israel.

15

Verder zeide de HEERE tot mij: Neem u nog eens dwazen herders gereedschap.

16

Want ziet, Ik zal een herder verwekken in dit land; dat gereed is om afgesneden te worden, zal hij niet bezoeken; het jonge zal hij niet zoeken, en het verbrokene zal hij niet helen,en het stilstaande zal hij niet dragen; maar het vlees van het vette zal hij eten, en derzelver klauwen zal hij verscheuren.

17

Wee den nietigen herder, den verlater der kudde! Het zwaard zal over zijn arm zijn, en over zijn rechteroog; zijn arm zal ten enenmale verdorren, en zijn rechteroog zal tenenenmale donker worden.

Zacharia 12


Zacharia Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 11

Zacharia

Index

Hoofdstuk 12

1

De last van het woord des HEEREN over Israel. De HEERE spreekt, Die den hemel uitbreidt, en de aarde grondvest, en des mensen geest in zijn binnenste formeert.

2

Ziet, Ik zal Jeruzalem stellen tot een drinkschaal der zwijmeling allen volken rondom; ja, ook zal zij zijn over Juda, in de belegering tegen Jeruzalem.

3

En het zal te dien dage geschieden, dat Ik Jeruzalem stellen zal tot een lastigen steen allen volken; allen, die zich daarmede beladen, zullen gewisselijk doorsneden worden; enal de volken der aarde zullen zich tegen haar verzamelen.

4

Te dien dage, spreekt de HEERE, zal Ik alle paarden met schuwigheid slaan, en hun ruiters met zinneloosheid; maar over het huis van Juda zal Ik Mijn ogen openen, en allepaarden der volken zal Ik met blindheid slaan.

5

Dan zullen de leidslieden van Juda in hun hart zeggen: De inwoners van Jeruzalem zullen mij een sterkte zijn in den HEERE der heirscharen, hun God.

6

Te dien dage zal Ik de leidslieden van Juda stellen als een vurige haard onder het hout, en als een vurige fakkel onder de schoven; en zij zullen ter rechterzijde en ter linkerzijdealle volken rondom verteren; en Jeruzalem zal nog blijven in haar plaats te Jeruzalem.

7

En de HEERE zal de tenten van Juda ten voorste behouden, opdat de heerlijkheid van het huis Davids, en de heerlijkheid der inwoners van Jeruzalem, zich niet verheffe tegenJuda.

8

Te dien dage zal de HEERE de inwoners van Jeruzalem beschutten; en die, die onder hen struikelen zou, zal te dien dage zijn als David; en het huis Davids zal zijn als goden; alsde Engel des HEEREN voor hun aangezicht.

9

En het zal te dien dage geschieden, dat Ik zal zoeken te verdelgen alle heidenen, die tegen Jeruzalem aankomen.

10

Doch over het huis Davids, en over de inwoners van Jeruzalem, zal Ik uitstorten den Geest der genade en der gebeden; en zij zullen Mij aanschouwen, Dien zij doorstokenhebben, en zij zullen over Hem rouwklagen, als met de rouwklage over een enigen zoon; en zij zullen over Hem bitterlijk kermen, gelijk men bitterlijk kermt over eeneerstgeborene.

11

Te dien dage zal te Jeruzalem de rouwklage groot zijn, gelijk die rouwklage van Hadadrimmon, in het dal van Megiddon.

12

En het land zal rouwklagen, elk geslacht bijzonder; het geslacht van het huis Davids bijzonder, en hunlieder vrouwen bijzonder; en het geslacht van het huis van Nathanbijzonder, en hun vrouwen bijzonder;

13

Het geslacht van het huis van Levi bijzonder, en hun vrouwen bijzonder; het geslacht van Simei bijzonder, en hun vrouwen bijzonder;

14

Al de overige geslachten, elk geslacht bijzonder, en hunlieder vrouwen bijzonder.

Zacharia 13


Zacharia Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 12

Zacharia

Index

Hoofdstuk 13

1

Te dien dage zal er een Fontein geopend zijn voor het huis Davids, en voor de inwoners van Jeruzalem, tegen de zonde en tegen de onreinigheid.

2

En het zal te dien dage geschieden, spreekt de HEERE der heirscharen, dat Ik uitroeien zal uit het land de namen der afgoden, dat zij niet meer gedacht zullen worden; ja, ook deprofeten, en den onreinen geest zal Ik uit het land wegdoen.

3

En het zal geschieden, wanneer iemand meer profeteert, dat zijn vader en zijn moeder, die hem gegenereerd hebben, tot hem zullen zeggen: Gij zult niet leven, dewijl gij valsheidgesproken hebt in den Naam des HEEREN; en zijn vader en zijn moeder, die hem gegenereerd hebben, zullen hem doorsteken, wanneer hij profeteert.

4

En het zal geschieden te dien dage, dat die profeten beschaamd zullen worden, een iegelijk van wege zijn gezicht, wanneer hij profeteert; en zij zullen geen haren mantelaandoen, om te liegen;

5

Maar hij zal zeggen: Ik ben geen profeet, ik ben een man, die het land bouwt; want een mens heeft mij daartoe geworven van mijn jeugd aan.

6

En zo iemand tot hem zegt: Wat zijn deze wonden in uw handen? zo zal hij zeggen: Het zijn de wonden, waarmede ik geslagen ben, in het huis mijner liefhebbers.

7

Zwaard! ontwaak tegen Mijn Herder, en tegen den Man, Die Mijn Metgezel is, spreekt de HEERE der heirscharen; sla dien Herder, en de schapen zullen verstrooid worden; maarIk zal Mijn hand tot de kleinen wenden.

8

En het zal geschieden in het ganse land, spreekt de HEERE, de twee delen daarin zullen uitgeroeid worden, en den geest geven; maar het derde deel zal daarin overblijven.

9

En Ik zal dat derde deel in het vuur brengen, en Ik zal het louteren, gelijk men zilver loutert, en Ik zal het beproeven, gelijk men goud beproeft; het zal Mijn Naam aanroepen, en Ikzal het verhoren; Ik zal zeggen: Het is Mijn volk; en het zal zeggen: De HEERE is mijn God.

Zacharia 14


Zacharia Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 13

Zacharia

Index

Hoofdstuk 14

1

Ziet, de dag komt den HEERE, dat uw roof zal uitgedeeld worden in het midden van u, o Jeruzalem!

2

Want Ik zal alle heidenen tegen Jeruzalem ten strijde verzamelen; en de stad zal ingenomen, en de huizen zullen geplunderd, en de vrouwen zullen geschonden worden; en dehelft der stad zal uitgaan in de gevangenis; maar het overige des volks zal uit de stad niet uitgeroeid worden.

3

En de HEERE zal uittrekken, en Hij zal strijden tegen die heidenen, gelijk ten dage als Hij gestreden heeft, ten dage des strijds.

4

En Zijn voeten zullen te dien dage staan op den Olijfberg, die voor Jeruzalem ligt, tegen het oosten; en de Olijfberg zal in tweeen gespleten worden naar het oosten, en naar hetwesten, zodat er een zeer grote vallei zal zijn; en de ene helft des bergs zal wijken naar het noorden, en de helft deszelven naar het zuiden.

5

Dan zult gijlieden vlieden door de vallei Mijner bergen (want deze vallei der bergen zal reiken tot Azal), en gij zult vlieden, gelijk als gij vloodt voor de aardbeving in de dagen vanUzzia, den koning van Juda; den zal de HEERE, mijn God, komen, en al de heiligen met U, o HEERE!

6

En het zal te dien dage geschieden, dat er niet zal zijn het kostelijke licht, en de dikke duisternis.

7

Maar het zal een enige dag zijn, die den HEERE bekend zal zijn; het zal noch dag, noch nacht zijn; en het zal geschieden, ten tijde des avonds, dat het licht zal wezen.

8

Ook zal het te dien dage geschieden, dat er levende wateren uit Jeruzalem vlieten zullen, de helft van die naar de oostzee, en de helft van die naar de achterste zee aan; zij zullendes zomers en des winters zijn.

9

En de HEERE zal tot Koning over de ganse aarde zijn; te dien dage zal de HEERE een zijn, en Zijn Naam een.

10

Dit ganse land zal rondom als een vlak veld gemaakt worden, van Geba tot Rimmon toe, zuidwaarts van Jeruzalem; en zij zal verhoogd en bewoond worden in haar plaats; vande poort van Benjamin af, tot aan de plaats van de eerste poort, tot aan de Hoekpoort toe; en van den toren van Hananeel, tot aan des konings wijnbakken toe.

11

En zij zullen daarin wonen, en er zal geen verbanning meer zijn; want Jeruzalem zal zeker wonen.

12

En dit zal de plage zijn, waarmede de HEERE al de volken plagen zal, die tegen Jeruzalem krijg gevoerd zullen hebben: Hij zal een iegelijks vlees, daar hij op zijn voeten staat,doen uitteren; en een iegelijks ogen zullen uitteren in hun holen; een eens iegelijks tong zal in hun mond uitteren.

13

Ook zal het te dien dage geschieden, dat er een groot gedruis van den HEERE onder hen zal wezen, zodat zij een ieder zijns naasten hand zullen aangrijpen, een eens iedershand zal tegen de hand zijns naasten opgaan.

14

En ook zal Juda te Jeruzalem strijden; en het vermogen aller heidenen rondom zal verzameld worden, goud en zilver, en klederen in grote menigte.

15

Alzo zal ook de plage der paarden, der muildieren, der kemelen, en der ezelen, en aller beesten zijn, die in diezelve heirlegers geweest zullen zijn, gelijk gener plage geweest is.

16

En het zal geschieden, dat al de overgeblevenen van alle heidenen, die tegen Jeruzalem zullen gekomen zijn, die zullen van jaar tot jaar optrekken om aan te bidden den Koning,den HEERE der heirscharen, en om te vieren het feest der loofhutten.

17

En het zal geschieden, zo wie van de geslachten der aarde niet zal optrekken naar Jeruzalem, om den Koning, den HEERE der heirscharen, te aanbidden, zo zal er overhenlieden geen regen wezen.

18

En indien het geslacht der Egyptenaren, over dewelke de. regen niet is, niet zal optrekken noch komen, zo zal die plage over hen zijn, met dewelke de HEERE die heidenenplagen zal, die niet optrekken zullen, om te vieren het feest der loofhutten.

19

Dit zal de zonde der Egyptenaren zijn, mitsgaders de zonde aller heidenen, die niet optrekken zullen, om te vieren het feest der loofhutten.

20

Te dien dage zal op de bellen der paarden staan: De HEILIGHEID DES HEEREN. En de potten in het huis des HEEREN zullen zijn als de sprengbekkens voor het altaar;

21

Maleachi 1


Maleachi Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Zacharia 14

Maleachi

Index

Hoofdstuk 1

1

De last van het woord des HEEREN tot Israel, door den dienst van Maleachi.

2

Ik heb u liefgehad, zegt de HEERE; maar gij zegt: Waarin hebt Gij ons liefgehad? Was niet Ezau Jakobs broeder? spreekt de HEERE; nochtans heb Ik Jakob liefgehad.

3

En Ezau heb Ik gehaat; en Ik heb zijn bergen gesteld tot een verwoesting, en zijn erve voor de draken der woestijn.

4

Ofschoon Edom zeide: Wij zijn verarmd, doch wij zullen de woeste plaatsen weder bouwen; alzo zegt de HEERE der heirscharen: Zullen zij bouwen, zo zal Ik afbreken; en menzal hen noemen: Landpale der goddeloosheid, en een volk, op hetwelk de HEERE vergramd is tot in eeuwigheid.

5

En uw ogen zullen het zien, en gijlieden zult zeggen: De HEERE zij groot gemaakt, van de landpale Israels af!

6

Een zoon zal den vader eren, en een knecht zijn heer; ben Ik dan een Vader, waar is Mijn eer? En ben Ik een Heere, waar is Mijn vreze? zegt de HEERE der heirscharen tot u, opriesters, verachters Mijns Naams! Maar gij zegt: Waarmede verachten wij Uw Naam?

7

Gij brengt op Mijn altaar verontreinigd brood, en zegt: Waarmede verontreinigen wij U? Daarmede, dat gij zegt: Des HEEREN tafel is verachtelijk.

8

Want als gij wat blinds aanbrengt om te offeren, het is bij u niet kwaad; en als gij wat kreupels of wat kranks aanbrengt, het is niet kwaad! Brengt dat toch uw vorst; zal hij eenwelgevallen aan u hebben? of zal hij uw aangezicht opnemen? zegt de HEERE der heirscharen.

9

Nu dan, smeekt toch het aangezicht van God, dat Hij ons genadig zij; zulks is van uw hand geschied, zal Hij uw aangezicht opnemen? zegt de HEERE der heirscharen?

10

Wie is er ook onder u, die de deuren om niet toesluit? En gij steekt het vuur niet aan op Mijn altaar om niet. Ik heb geen lust aan u, zegt de HEERE der heirscharen, en hetspijsoffer is Mij van uw hand niet aangenaam.

11

Maar van den opgang der zon tot haar ondergang, zal Mijn Naam groot zijn onder de heidenen; en aan alle plaats zal Mijn Naam reukwerk toegebracht worden, en een reinspijsoffer; want Mijn Naam zal groot zijn onder de heidenen, zegt de HEERE der heirscharen.

12

Maar gij ontheiligt dien, als gij zegt: Des HEEREN tafel is ontreinigd, en haar inkomen, haar spijs is verachtelijk.

13

Nog zegt gij: Ziet, wat een vermoeidheid! maar gij zoudt het kunnen wegblazen, zegt de HEERE der heirscharen; gij brengt ook hetgeen geroofd is, en dat kreupel en krank is; gijbrengt ook spijsoffer; zou Mij zulks aangenaam zijn van uw hand? zegt de HEERE.

14

Maleachi 2


Maleachi Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Maleachi 1

Maleachi

Index

Hoofdstuk 2

1

En nu, gij priesters! tot u wordt dit gebod gezonden;

2

Indien gij het niet zult horen, en indien gij het niet zult ter harte nemen, om Mijn Naam eer te geven, zegt de HEERE der heirscharen, zo zal Ik den vloek onder u zenden, en Ik zaluw zegeningen vervloeken; ja, Ik heb ook alrede elkeen derzelve vervloekt, omdat gij het niet ter harte neemt.

3

Ziet, Ik zal u het zaad verderven; en Ik zal drek op uw aangezichten strooien, den drek uwer feesten, zodat men u met denzelven wegnemen zal.

4

Dan zult gij weten, dat Ik dit gebod tot u gezonden heb; opdat Mijn verbond met Levi zij, zegt de HEERE der heirscharen.

5

Mijn verbond met hem was het leven, en de vrede; en Ik gaf hem die tot een vreze; en hij vreesde Mij, en hij werd om Mijns Naams wil verschrikt.

6

De wet der waarheid was in zijn mond, en er werd geen onrecht in zijn lippen gevonden; hij wandelde met Mij in vrede en in rechtmatigheid, en hij bekeerde er velen vanongerechtigheid.

7

Want de lippen der priesters zullen de wetenschap bewaren, en men zal uit zijn mond de wet zoeken; want hij is een engel des HEEREN der heirscharen.

8

Maar gij zijt van den weg afgeweken, gij hebt er velen doen struikelen in de wet, gij hebt het verbond met Levi verdorven, zegt de HEERE der heirscharen.

9

Daarom heb Ik ook u verachtelijk en onwaard gemaakt voor het ganse volk, dewijl gij Mijn wegen niet houdt, maar het aangezicht aanneemt in de wet.

10

Hebben wij niet allen een Vader? Heeft niet een God ons geschapen? Waarom handelen wij dan trouwelooslijk de een tegen den ander, ontheiligende het verbond onzervaderen?

11

Juda handelt trouwelooslijk, en er wordt een gruwel gedaan in Israel, en in Jeruzalem; want Juda ontheiligt de heiligheid des HEEREN, welke Hij liefheeft; want hij heeft dedochters eens vreemden gods getrouwd.

12

De HEERE zal den man, die zulks doet, uitroeien uit de hutten van Jakob, dien, die waakt, en dien, die antwoordt, en die den HEERE der heirscharen spijsoffer brengt.

13

Dit tweede doet gijlieden ook, dat gij het altaar des HEEREN bedekt met tranen, met wening en met zuchting; zodat Hij niet meer het spijsoffer aanschouwen, noch metwelgevallen van uw hand ontvangen wil.

14

Gij nu zegt: Waarom? Daarom dat de HEERE een Getuige geweest is, tussen u en tussen de huisvrouw uwer jeugd, met dewelke gij trouwelooslijk handelt; daar zij toch uwgezellin, en de huisvrouw uws verbonds is.

15

Heeft Hij niet maar een gemaakt, hoewel Hij des geestes overig had? En waarom maar dien enen? Hij zocht een zaad Gods. Daarom, wacht u met uw geest, en dat niemandtrouwelooslijk handele tegen de huisvrouw zijner jeugd.

16

Want de HEERE, de God Israels, zegt, dat Hij het verlaten haat, alhoewel hij den wrevel bedekt met Zijn kleed, zegt de HEERE der heirscharen; daarom wacht u met uw geest,dat gij niet trouwelooslijk handelt.

17

Gij vermoeit den HEERE met uw woorden; nog zegt gij: Waarmede vermoeien wij Hem? Daarmede, dat gij zegt: Al wie kwaad doet, is goed in de ogen des HEEREN, en Hij heeftlust aan zodanigen; of, waar is de God des oordeels?

Maleachi 3


Maleachi Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Maleachi 2

Maleachi

Index

Hoofdstuk 3

1

Ziet, Ik zende Mijn engel, die voor Mijn aangezicht den weg bereiden zal; en snellijk zal tot Zijn tempel komen die Heere, Dien gijlieden zoekt, te weten de Engel des verbonds,aan Denwelken gij lust hebt; ziet, Hij komt, zegt de HEERE der heirscharen.

2

Maar wie zal den dag Zijner toekomst verdragen, en wie zal bestaan, als Hij verschijnt? Want Hij zal zijn als het vuur van een goudsmid, en als zeep der vollers.

3

En Hij zal zitten, louterende, en het zilver reinigende, en Hij zal de kinderen van Levi reinigen, en Hij zal ze doorlouteren als goud, en als zilver; dan zullen zij den HEERE spijsoffertoebrengen in gerechtigheid.

4

Dan zal het spijsoffer van Juda en Jeruzalem den HEERE zoet wezen, als in de oude dagen, en als in de vorige jaren.

5

En Ik zal tot ulieden ten oordeel naderen; en Ik zal een snel Getuige zijn tegen de tovenaars, en tegen de overspelers, en tegen degenen, die valselijk zweren, en tegen degenen,die het loon des dagloners met geweld inhouden, die de weduwe, en den wees, en den vreemdeling het recht verkeren, en Mij niet vrezen, zegt de HEERE der heirscharen.

6

Want Ik, de HEERE, word niet veranderd; daarom zijt gij, o kinderen Jakobs! niet verteerd.

7

Van uwer vaderen dag af, zijt gij afgeweken van Mijn inzettingen, en hebt ze niet bewaard; keert weder tot Mij, en Ik zal tot u wederkeren, zegt de HEERE der heirscharen; maargij zegt: Waarin zullen wij wederkeren?

8

Zal een mens God beroven? Maar gij berooft Mij, en zegt: Waarin beroven wij U? In de tienden en het hefoffer.

9

Met een vloek zijt gij vervloekt, omdat gij Mij berooft, zelfs het ganse volk.

10

Brengt al de tienden in het schathuis, opdat er spijze zij in Mijn huis; en beproeft Mij nu daarin, zegt de HEERE der heirscharen, of Ik u dan niet opendoen zal de vensteren deshemels, en u zegen afgieten, zodat er geen schuren genoeg wezen zullen.

11

En Ik zal om uwentwil den opeter schelden, dat hij u de vrucht des lands niet verderve; en de wijnstok op het veld zal u geen misdracht voortbrengen, zegt de HEERE derheirscharen.

12

En alle heidenen zullen u gelukzalig noemen; want gijlieden zult een lustig land zijn, zegt de HEERE der heirscharen.

13

Uw woorden zijn tegen Mij te sterk geworden, zegt de HEERE; maar gij zegt: Wat hebben wij tegen U gesproken?

14

Gij zegt: Het is tevergeefs God te dienen; want wat nuttigheid is het, dat wij Zijn wacht waarnemen, en dat wij in het zwart gaan, voor het aangezicht des HEEREN derheirscharen?

15

En nu, wij achten de hoogmoedigen gelukzalig; ook die goddeloosheid doen, worden gebouwd; ook verzoeken zij den HEERE, en ontkomen.

16

Alsdan spreken, die den HEERE vrezen, een ieder tot zijn naaste: De HEERE merkt er toch op en hoort, en er is een gedenkboek voor Zijn aangezicht geschreven, voor degenen,die den HEERE vrezen, en voor degenen, die aan Zijn Naam gedenken.

17

En zij zullen, zegt de HEERE der heirscharen, te dien dage, dien Ik maken zal, Mij een eigendom zijn; en Ik zal hen verschonen, gelijk als een man zijn zoon verschoont, die hemdient.

18

Dan zult gijlieden wederom zien, het onderscheid tussen den rechtvaardige en den goddeloze, tussen dien, die God dient, en dien, die Hem niet dient. Maleachi 4

Maleachi 4


Maleachi Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Maleachi 3

Maleachi

Index

Hoofdstuk 4

1

Want ziet, die dag komt, brandende als een oven, dan zullen alle hoogmoedigen, en al wie goddeloosheid doet, een stoppel zijn, en de toekomstige dag zal ze in brand zetten,zegt de HEERE der heirscharen, Die hun noch wortel, noch tak laten zal.

2

Ulieden daarentegen, die Mijn Naam vreest, zal de Zon der gerechtigheid opgaan, en er zal genezing zijn onder Zijn vleugelen; en gij zult uitgaan, en toenemen, als mestkalveren.

3

En gij zult de goddelozen vertreden; want zij zullen as worden onder de zolen uwer voeten, te dien dage, dien Ik maken zal, zegt de HEERE der heirscharen.

4

Gedenk der wet van Mozes, Mijn knecht, die Ik hen bevolen heb op Horeb aan gans Israel, der inzettingen en rechten.

5

Ziet, Ik zende ulieden den profeet Elia, eer dat die grote en die vreselijke dag des HEEREN komen zal.

6

Mattheüs 1


Mattheüs Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Maleachi 4

Mattheüs

Index

Hoofdstuk 1

1

Het boek des geslachts van JEZUS CHRISTUS, den Zoon van David, den zoon van Abraham.

2

Abraham gewon Izak, en Izak gewon Jakob, en Jakob gewon Juda, en zijn broeders;

3

En Juda gewon Fares en Zara bij Thamar; en Fares gewon Esrom, en Esrom gewon Aram;

4

En Aram gewon Aminadab, en Aminadab gewon Nahasson, en Nahasson gewon Salmon;

5

En Salmon gewon Booz bij Rachab, en Booz gewon Obed bij Ruth, en Obed gewon Jessai;

6

En Jessai gewon David, den koning; en David, den koning, gewon Salomon bij degene, die Uria's vrouw was geweest;

7

En Salomon gewon Roboam, en Roboam gewon Abia, en Abia gewon Asa;

8

En Asa gewon Josafat, en Josafat gewon Joram, en Joram gewon Ozias;

9

En Ozias gewon Joatham, en Joatham gewon Achaz, en Achaz gewon Ezekias;

10

En Ezekias gewon Manasse, en Manasse gewon Amon, en Amon gewon Josias;

11

En Josias gewon Jechonias, en zijn broeders, omtrent de Babylonische overvoering.

12

En na de Babylonische overvoering gewon Jechonias Salathiel, en Salathiel gewon Zorobabel;

13

En Zorobabel gewon Abiud, en Abiud gewon Eljakim, en Eljakim gewon Azor;

14

En Azor gewon Sadok, en Sadok gewon Achim, en Achim gewon Eliud;

15

En Eliud gewon Eleazar, en Eleazar gewon Matthan, en Matthan gewon Jakob;

16

En Jakob gewon Jozef, den man van Maria, uit welke geboren is JEZUS, gezegd Christus.

17

Al de geslachten dan, van Abraham tot David, zijn veertien geslachten; en van David tot de Babylonische overvoering, zijn veertien geslachten; en van deBabylonische overvoering tot Christus, zijn veertien geslachten.

18

De geboorte van Jezus Christus was nu aldus; want als Maria, Zijn moeder, met Jozef ondertrouwd was, eer zij samengekomen waren, werd zij zwangerbevonden uit den Heiligen Geest.

19

Jozef nu, haar man, alzo hij rechtvaardig was, en haar niet wilde openbaarlijk te schande maken, was van wil haar heimelijk te verlaten.

20

En alzo hij deze dingen in den zin had, ziet, de engel des Heeren verscheen hem in den droom, zeggende: Jozef, gij zone Davids! wees niet bevreesd Maria, uwvrouw, tot u te nemen; want hetgeen in haar ontvangen is, dat is uit den Heiligen Geest;

21

En zij zal een Zoon baren, en gij zult Zijn naam heten JEZUS; want Hij zal Zijn volk zalig maken van hun zonden.

22

En dit alles is geschied, opdat vervuld zou worden, hetgeen van den Heere gesproken is, door den profeet, zeggende:

23

Ziet, de maagd zal zwanger worden, en een Zoon baren, en gij zult Zijn naam heten Emmanuel; hetwelk is, overgezet zijnde, God met ons.

24

Jozef dan, opgewekt zijnde van den slaap, deed, gelijk de engel des Heeren hem bevolen had, en heeft zijn vrouw tot zich genomen;

25

Mattheüs 2


Mattheüs Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 1

Mattheüs

Index

Hoofdstuk 2

1

Toen nu Jezus geboren was te Bethlehem, gelegen in Judea, in de dagen van den koning Herodes, ziet, enige wijzen van het Oosten zijn te Jeruzalemaangekomen.

2

Zeggende: Waar is de geboren Koning der Joden? want wij hebben gezien Zijn ster in het Oosten, en zijn gekomen om Hem te aanbidden.

3

De koning Herodes nu, dit gehoord hebbende, werd ontroerd, en geheel Jeruzalem, met hem.

4

En bijeenvergaderd hebbende al de overpriesters en Schriftgeleerden des volks, vraagde van hen, waar de Christus zou geboren worden.

5

En zij zeiden tot hem: Te Bethlehem, in Judea gelegen; want alzo is geschreven door den profeet:

6

En gij Bethlehem, gij land Juda! zijt geenszins de minste onder de vorsten van Juda; want uit u zal de Leidsman voortkomen, Die Mijn volk Israel weiden zal.

7

Toen heeft Herodes de wijzen heimelijk geroepen, en vernam naarstiglijk van hen den tijd, wanneer de ster verschenen was;

8

En hen naar Bethlehem zendende, zeide: Reist heen, en onderzoekt naarstiglijk naar dat Kindeken, en als gij Het zult gevonden hebben, boodschapt het mij,opdat ik ook kome en Datzelve aanbidde.

9

En zij, den koning gehoord hebbende, zijn heengereisd; en ziet, de ster, die zij in het oosten gezien hadden, ging hun voor, totdat zij kwam en stond boven deplaats, waar het Kindeken was.

10

Als zij nu de ster zagen, verheugden zij zich met zeer grote vreugde.

11

En in het huis gekomen zijnde, vonden zij het Kindeken met Maria, Zijn moeder, en nedervallende hebben zij Hetzelve aangebeden; en hun schattenopengedaan hebbende, brachten zij Hem geschenken: goud en wierook, en mirre.

12

En door Goddelijke openbaring vermaand zijnde in den droom, dat zij niet zouden wederkeren tot Herodes, vertrokken zij door een anderen weg weder naarhun land.

13

Toen zij nu vertrokken waren, ziet, de engel des Heeren verschijnt Jozef in den droom, zeggende: Sta op, en neem tot u het Kindeken en Zijn moeder, en vliedin Egypte, en wees aldaar, totdat ik het u zeggen zal; want Herodes zal het Kindeken zoeken, om Hetzelve te doden.

14

Hij dan opgestaan zijnde, nam het Kindeken en Zijn moeder tot zich in den nacht, en vertrok naar Egypte;

15

En was aldaar tot den dood van Herodes; opdat vervuld zou worden hetgeen van den Heere gesproken is door den profeet, zeggende: Uit Egypte heb Ik MijnZoon geroepen.

16

Als Herodes zag, dat hij van de wijzen bedrogen was, toen werd hij zeer toornig, en enigen afgezonden hebbende, heeft omgebracht al de kinderen, die binnenBethlehem, en in al deszelfs landpalen waren, van twee jaren oud en daaronder, naar den tijd, dien hij van de wijzen naarstiglijk onderzocht had.

17

Toen is vervuld geworden, hetgeen gesproken is door den profeet Jeremia, zeggende:

18

Een stem is in Rama gehoord, geklag, geween en veel gekerm; Rachel beweende haar kinderen, en wilde niet vertroost wezen, omdat zij niet zijn!

19

Toen Herodes nu gestorven was, ziet, de engel des Heeren verschijnt Jozef in den droom, in Egypte.

20

Zeggende: Sta op, neem het Kindeken en Zijn moeder tot u, en trek in het land Israels; want zij zijn gestorven, die de ziel van het Kindeken zochten.

21

Hij dan, opgestaan zijnde, heeft tot zich genomen het Kindeken en Zijn moeder, en is gekomen in het land Israels.

22

Maar als hij hoorde, dat Archelaus in Judea koning was, in de plaats van zijn vader Herodes, vreesde hij daarheen te gaan; maar door Goddelijke openbaringvermaand in den droom, is hij vertrokken in de delen van Galilea.

23

En daar gekomen zijnde, nam hij zijn woonplaats in de stad, genaamd Nazareth; opdat vervuld zou worden, wat door de profeten gezegd is, dat Hij Nazarenerzal geheten worden. Matthëus 3

Mattheüs 3


Mattheüs Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 2

Mattheüs

Index

Hoofdstuk 3

1

En in die dagen kwam Johannes de Doper, predikende in de woestijn van Judea,

2

En zeggende: Bekeert u; want het Koninkrijk der hemelen is nabij gekomen.

3

Want deze is het, van denwelken gesproken is door Jesaja, den profeet, zeggende: De stem des roependen in de woestijn: Bereidt den weg des Heeren, maaktZijn paden recht!

4

En dezelve Johannes had zijn kleding van kemelshaar, en een lederen gordel om zijn lenden; en zijn voedsel was sprinkhanen en wilde honig.

5

Toen is tot hem uitgegaan Jeruzalem en geheel Judea, en het gehele land rondom de Jordaan;

6

En werden van hem gedoopt in de Jordaan, belijdende hun zonden.

7

Hij dan, ziende velen van de Farizeen en Sadduceen tot zijn doop komen, sprak tot hen: Gij adderengebroedsels! wie heeft u aangewezen te vlieden van dentoekomenden toorn?

8

Brengt dan vruchten voort, der bekering waardig.

9

En meent niet bij uzelven te zeggen: Wij hebben Abraham tot een vader; want ik zeg u, dat God zelfs uit deze stenen Abraham kinderen kan verwekken.

10

En ook is alrede de bijl aan den wortel der bomen gelegd; alle boom dan, die geen goede vrucht voortbrengt, wordt uitgehouwen en in het vuur geworpen.

11

Ik doop u wel met water tot bekering; maar Die na mij komt, is sterker dan ik, Wiens schoenen ik niet waardig ben Hem na te dragen; Die zal u met denHeiligen Geest en met vuur dopen.

12

Wiens wan in Zijn hand is, en Hij zal Zijn dorsvloer doorzuiveren, en Zijn tarwe in Zijn schuur samenbrengen, en zal het kaf met onuitblusselijk vuur verbranden.

13

Toen kwam Jezus van Galilea naar de Jordaan, tot Johannes, om van hem gedoopt te worden.

14

Doch Johannes weigerde Hem zeer, zeggende: Mij is nodig van U gedoopt te worden, en komt Gij tot mij?

15

Maar Jezus, antwoordende, zeide tot hem: Laat nu af; want aldus betaamt ons alle gerechtigheid te vervullen. Toen liet hij van Hem af.

16

En Jezus, gedoopt zijnde, is terstond opgeklommen uit het water; en ziet, de hemelen werden Hem geopend, en hij zag den Geest Gods nederdalen, gelijk eenduive, en op Hem komen.

17

En ziet, een stem uit de hemelen, zeggende: Deze is Mijn Zoon, Mijn Geliefde, in Denwelken Ik Mijn welbehagen heb!

Mattheüs 4


Mattheüs Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 3

Mattheüs

Index

Hoofdstuk 4

1

Toen werd Jezus van den Geest weggeleid in de woestijn, om verzocht te worden van den duivel.

2

En als Hij veertig dagen en veertig nachten gevast had, hongerde Hem ten laatste.

3

En de verzoeker, tot Hem gekomen zijnde, zeide: Indien Gij Gods Zoon zijt, zeg, dat deze stenen broden worden.

4

Doch Hij, antwoordende, zeide: Er is geschreven: De mens zal bij brood alleen niet leven, maar bij alle woord, dat door den mond Gods uitgaat.

5

Toen nam Hem de duivel mede naar de heilige stad, en stelde Hem op de tinne des tempels;

6

En zeide tot Hem: Indien Gij Gods Zoon zijt, werp Uzelven nederwaarts; want er is geschreven, dat Hij Zijn engelen van U bevelen zal, en dat zij U op dehanden zullen nemen, opdat Gij niet te eniger tijd Uw voet aan een steen aanstoot.

7

Jezus zeide tot hem: Er is wederom geschreven: Gij zult den Heere, uw God, niet verzoeken.

8

Wederom nam Hem de duivel mede op een zeer hogen berg, en toonde Hem al de koninkrijken der wereld, en hun heerlijkheid;

9

En zeide tot Hem: Al deze dingen zal ik U geven, indien Gij, nedervallende, mij zult aanbidden.

10

Toen zeide Jezus tot hem: Ga weg, satan, want er staat geschreven: Den Heere, uw God, zult gij aanbidden, en Hem alleen dienen.

11

Toen liet de duivel van Hem af; en ziet, de engelen zijn toegekomen, en dienden Hem.

12

Als nu Jezus gehoord had, dat Johannes overgeleverd was, is Hij wedergekeerd naar Galilea;

13

En Nazareth verlaten hebbende, is komen wonen te Kapernaum, gelegen aan de zee, in de landpale van Zebulon en Nafthali;

14

Opdat vervuld zou worden, hetgeen gesproken is door Jesaja, den profeet, zeggende:

15

Het land Zebulon en het land Nafthali aan den weg der zee over de Jordaan, Galilea der volken;

16

Het volk, dat in duisternis zat, heeft een groot licht gezien; en dengenen, die zaten in het land en de schaduwe des doods, denzelven is een licht opgegaan.

17

Van toen aan heeft Jezus begonnen te prediken en te zeggen: Bekeert u; want het Koninkrijk der hemelen is nabij gekomen.

18

En Jezus, wandelende aan de zee van Galilea, zag twee broeders, namelijk Simon, gezegd Petrus, en Andreas, zijn broeder, het net in de zee werpende (wantzij waren vissers);

19

En Hij zeide tot hen: Volgt Mij na, en Ik zal u vissers der mensen maken.

20

Zij dan, terstond de netten verlatende, zijn Hem nagevolgd.

21

En Hij, van daar voortgegaan zijnde, zag twee andere broeders, namelijk Jakobus, den zoon van Zebedeus, en Johannes, zijn broeder, in het schip met hunvader Zebedeus, hun netten vermakende, en heeft hen geroepen.

22

Zij dan, terstond verlatende het schip en hun vader, zijn Hem nagevolgd.

23

En Jezus omging geheel Galilea, lerende in hun synagogen en predikende het Evangelie des Koninkrijks, en genezende alle ziekte en alle kwale onder het volk.

24

En Zijn gerucht ging van daar uit in geheel Syrie; en zij brachten tot Hem allen, die kwalijk gesteld waren, met verscheidene ziekten en pijnen bevangen zijnde,en van den duivel bezeten, en maanzieken en geraakten; en Hij genas dezelve.

25

En vele scharen volgden Hem na, van Galilea en van Dekapolis, en van Jeruzalem, en van Judea, en van over de Jordaan.

Mattheüs 5


Mattheüs Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 4

Mattheüs

Index

Hoofdstuk 5

1

En Jezus, de schare ziende, is geklommen op een berg, en als Hij nedergezeten was, kwamen Zijn discipelen tot Hem.

2

En Zijn mond geopend hebbende, leerde Hij hen, zeggende:

3

Zalig zijn de armen van geest; want hunner is het Koninkrijk der hemelen.

4

Zalig zijn die treuren; want zij zullen vertroost worden.

5

Zalig zijn de zachtmoedigen; want zij zullen het aardrijk beerven.

6

Zalig zijn die hongeren en dorsten naar de gerechtigheid; want zij zullen verzadigd worden.

7

Zalig zijn de barmhartigen; want hun zal barmhartigheid geschieden.

8

Zalig zijn de reinen van hart; want zij zullen God zien.

9

Zalig zijn de vreedzamen; want zij zullen Gods kinderen genaamd worden.

10

Zalig zijn die vervolgd worden om der gerechtigheid wil; want hunner is het Koninkrijk der hemelen.

11

Zalig zijt gij, als u de mensen smaden, en vervolgen, en liegende alle kwaad tegen u spreken, om Mijnentwil.

12

Verblijdt en verheugt u; want uw loon is groot in de hemelen; want alzo hebben zij vervolgd de profeten, die voor u geweest zijn.

13

Gij zijt het zout der aarde; indien nu het zout smakeloos wordt, waarmede zal het gezouten worden? Het deugt nergens meer toe, dan om buiten geworpen, envan de mensen vertreden te worden.

14

Gij zijt het licht der wereld; een stad boven op een berg liggende, kan niet verborgen zijn.

15

Noch steekt men een kaars aan, en zet die onder een koornmaat, maar op een kandelaar, en zij schijnt allen, die in het huis zijn;

16

Laat uw licht alzo schijnen voor de mensen, dat zij uw goede werken mogen zien, en uw Vader, Die in de hemelen is, verheerlijken.

17

Meent niet, dat Ik gekomen ben, om de wet of de profeten te ontbinden; Ik ben niet gekomen, om die te ontbinden, maar te vervullen.

18

Want voorwaar zeg Ik u: Totdat de hemel en de aarde voorbijgaan, zal er niet een jota noch een tittel van de wet voorbijgaan, totdat het alles zal zijn geschied.

19

Zo wie dan een van deze minste geboden zal ontbonden, en de mensen alzo zal geleerd hebben, die zal de minste genaamd worden in het Koninkrijk derhemelen; maar zo wie dezelve zal gedaan en geleerd hebben, die zal groot genaamd worden in het Koninkrijk der hemelen.

20

Want Ik zeg u: Tenzij uw gerechtigheid overvloediger zij, dan der Schriftgeleerden en der Farizeen, dat gij in het Koninkrijk der hemelen geenszins zult ingaan.

21

Gij hebt gehoord, dat tot de ouden gezegd is: Gij zult niet doden; maar zo wie doodt, die zal strafbaar zijn door het gericht.

22

Doch Ik zeg u: Zo wie te onrecht op zijn broeder toornig is, die zal strafbaar zijn door het gericht; en wie tot zijn broeder zegt: Raka! die zal strafbaar zijn doorden groten raad; maar wie zegt: Gij dwaas! die zal strafbaar zijn door het helse vuur.

23

Zo gij dan uw gave zult op het altaar offeren, en aldaar gedachtig wordt, dat uw broeder iets tegen u heeft;

24

Laat daar uw gave voor het altaar, en gaat heen, verzoent u eerst met uw broeder, en komt dan en offert uw gave.

25

Weest haastelijk welgezind jegens uw wederpartij, terwijl gij nog met hem op den weg zijt; opdat de wederpartij niet misschien u den rechter overlevere, en derechter u den dienaar overlevere, en gij in de gevangenis geworpen wordt.

26

Voorwaar, Ik zeg u: Gij zult daar geenszins uitkomen, totdat gij den laatsten penning zult betaald hebben.

27

Gij hebt gehoord, dat van de ouden gezegd is: Gij zult geen overspel doen.

28

Maar Ik zeg u, dat zo wie een vrouw aan ziet, om dezelve te begeren, die heeft alrede overspel in zijn hart met haar gedaan.

29

Indien dan uw rechteroog u ergert, trekt het uit, en werpt het van u; want het is u nut, dat een uwer leden verga, en niet uw gehele lichaam in de hel geworpenworde.

30

En indien uw rechterhand u ergert, houwt ze af, en werpt ze van u; want het is u nut, dat een uwer leden verga, en niet uw gehele lichaam in de hel geworpenworde.

31

Er is ook gezegd: Zo wie zijn vrouw verlaten zal, die geve haar een scheidbrief.

32

Maar Ik zeg u, dat zo wie zijn vrouw verlaten zal, anders dan uit oorzaak van hoererij, die maakt, dat zij overspel doet; en zo wie de verlatene zal trouwen, diedoet overspel.

33

Wederom hebt gij gehoord, dat van de ouden gezegd is: Gij zult den eed niet breken, maar gij zult den Heere uw eden houden.

34

Maar Ik zeg u: Zweert ganselijk niet, noch bij den hemel, omdat hij is de troon Gods;

35

Noch bij de aarde, omdat zij is de voetbank Zijner voeten; noch bij Jeruzalem, omdat zij is de stad des groten Konings;

36

Noch bij uw hoofd zult gij zweren, omdat gij niet een haar kunt wit of zwart maken;

37

Maar laat zijn uw woord ja, ja; neen, neen; wat boven deze is, dat is uit den boze.

38

Gij hebt gehoord, dat gezegd is: Oog om oog, en tand om tand.

39

Maar Ik zeg u, dat gij den boze niet wederstaat; maar, zo wie u op de rechterwang slaat, keert hem ook de andere toe;

40

En zo iemand met u rechten wil, en uw rok nemen, laat hem ook den mantel;

41

En zo wie u zal dwingen een mijl te gaan, gaat met hem twee mijlen.

42

Geeft dengene, die iets van u bidt, en keert u niet af van dengene, die van u lenen wil.

43

Gij hebt gehoord, dat er gezegd is: Gij zult uw naaste liefhebben, en uw vijand zult gij haten.

44

Maar Ik zeg u: Hebt uw vijanden lief; zegent ze, die u vervloeken; doet wel dengenen, die u haten; en bidt voor degenen, die u geweld doen, en die u vervolgen;

45

Opdat gij moogt kinderen zijn uws Vaders, Die in de hemelen is; want Hij doet Zijn zon opgaan over bozen en goeden, en regent over rechtvaardigen enonrechtvaardigen.

46

Want indien gij liefhebt, die u liefhebben, wat loon hebt gij? Doen ook de tollenaars niet hetzelfde?

47

En indien gij uw broeders alleen groet, wat doet gij boven anderen? Doen ook niet de tollenaars alzo?

48

Weest dan gijlieden volmaakt, gelijk uw Vader, Die in de hemelen is, volmaakt is.

Mattheüs 6


Mattheüs Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 5

Mattheüs

Index

Hoofdstuk 6

1

Hebt acht, dat gij uw aalmoes niet doet voor de mensen, om van hen gezien te worden; anders zo hebt gij geen loon bij uw Vader, Die in de hemelen is.

2

Wanneer gij dan aalmoes doet, zo laat voor u niet trompetten, gelijk de geveinsden in de synagogen en op de straten doen, opdat zij van de mensen geeerdmogen worden. Voorwaar zeg Ik u: Zij hebben hun loon weg.

3

Maar als gij aalmoes doet, zo laat uw linker hand niet weten, wat uw rechter doet;

4

Opdat uw aalmoes in het verborgen zij; en uw Vader, Die in het verborgen ziet, Die zal het u in het openbaar vergelden.

5

En wanneer gij bidt, zo zult gij niet zijn gelijk de geveinsden; want die plegen gaarne, in de synagogen en op de hoeken der straten staande, te bidden, opdat zijvan de mensen mogen gezien worden. Voorwaar, Ik zeg u, dat zij hun loon weg hebben.

6

Maar gij, wanneer gij bidt, gaat in uw binnenkamer, en uw deur gesloten hebbende, bidt uw Vader, Die in het verborgen is; en uw Vader, Die in het verborgenziet, zal het u in het openbaar vergelden.

7

En als gij bidt, zo gebruikt geen ijdel verhaal van woorden, gelijk de heidenen; want zij menen, dat zij door hun veelheid van woorden zullen verhoord worden.

8

Wordt dan hun niet gelijk; want uw Vader weet, wat gij van node hebt, eer gij Hem bidt.

9

Gij dan bidt aldus: Onze Vader, Die in de hemelen zijt! Uw Naam worde geheiligd.

10

Uw Koninkrijk kome. Uw wil geschiede, gelijk in den hemel alzo ook op de aarde.

11

Geef ons heden ons dagelijks brood.

12

En vergeef ons onze schulden, gelijk ook wij vergeven onzen schuldenaren.

13

En leid ons niet in verzoeking, maar verlos ons van den boze. Want Uw is het Koninkrijk, en de kracht, en de heerlijkheid, in der eeuwigheid, amen.

14

Want indien gij den mensen hun misdaden vergeeft, zo zal uw hemelse Vader ook u vergeven.

15

Maar indien gij den mensen hun misdaden niet vergeeft, zo zal ook uw Vader uw misdaden niet vergeven.

16

En wanneer gij vast, toont geen droevig gezicht, gelijk de geveinsden; want zij mismaken hun aangezichten, opdat zij van de mensen mogen gezien worden, alszij vasten. Voorwaar, Ik zeg u, dat zij hun loon weg hebben.

17

Maar gij, als gij vast, zalft uw hoofd, en wast uw aangezicht;

18

Opdat het van de mensen niet gezien worde, als gij vast, maar van uw Vader, Die in het verborgen is; en uw Vader, Die in het verborgen ziet, zal het u in hetopenbaar vergelden.

19

Vergadert u geen schatten op de aarde, waar ze de mot en de roest verderft, en waar de dieven doorgraven en stelen;

20

Maar vergadert u schatten in den hemel, waar ze noch mot noch roest verderft, en waar de dieven niet doorgraven noch stelen;

21

Want waar uw schat is, daar zal ook uw hart zijn.

22

De kaars des lichaams is het oog; indien dan uw oog eenvoudig is, zo zal uw gehele lichaam verlicht wezen;

23

Maar indien uw oog boos is, zo zal geheel uw lichaam duister zijn. Indien dan het licht, dat in u is, duisternis is, hoe groot zal de duisternis zelve zijn!

24

Niemand kan twee heren dienen; want of hij zal den enen haten en den anderen liefhebben, of hij zal den enen aanhangen en den anderen verachten; gij kunt nietGod dienen en den Mammon.

25

Daarom zeg Ik u: Zijt niet bezorgd voor uw leven, wat gij eten, en wat gij drinken zult; noch voor uw lichaam, waarmede gij u kleden zult; is het leven niet meerdan het voedsel, en het lichaam dan de kleding?

26

Aanziet de vogelen des hemels, dat zij niet zaaien, noch maaien, noch verzamelen in de schuren; en uw hemelse Vader voedt nochtans dezelve; gaat gij dezelveniet zeer veel te boven?

27

Wie toch van u kan, met bezorgd te zijn, een el tot zijn lengte toedoen?

28

En wat zijt gij bezorgd voor de kleding? Aanmerkt de lelien des velds, hoe zij wassen; zij arbeiden niet, en spinnen niet;

29

En Ik zeg u, dat ook Salomo, in al zijn heerlijkheid, niet is bekleed geweest, gelijk een van deze.

30

Indien nu God het gras des velds, dat heden is, en morgen in den oven geworpen wordt, alzo bekleedt, zal Hij u niet veel meer kleden, gij kleingelovigen?

31

Daarom zijt niet bezorgd, zeggende: Wat zullen wij eten, of wat zullen wij drinken, of waarmede zullen wij ons kleden?

32

Want al deze dingen zoeken de heidenen; want uw hemelse Vader weet, dat gij al deze dingen behoeft.

33

Maar zoekt eerst het Koninkrijk Gods en Zijn gerechtigheid, en al deze dingen zullen u toegeworpen worden.

34

Zijt dan niet bezorgd tegen den morgen; want de morgen zal voor het zijne zorgen; elke dag heeft genoeg aan zijn zelfs kwaad.

Mattheüs 7


Mattheüs Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 6

Mattheüs

Index

Hoofdstuk 7

1

Oordeelt niet, opdat gij niet geoordeeld wordt.

2

Want met welk oordeel gij oordeelt, zult gij geoordeeld worden; en met welke mate gij meet, zal u wedergemeten worden.

3

En wat ziet gij den splinter, die in het oog uws broeders is, maar den balk, die in uw oog is, merkt gij niet?

4

Of, hoe zult gij tot uw broeder zeggen: Laat toe, dat ik den splinter uit uw oog uitdoe; en zie, er is een balk in uw oog?

5

Gij geveinsde! werp eerst den balk uit uw oog, en dan zult gij bezien, om den splinter uit uws broeders oog uit te doen.

6

Geeft het heilige den honden niet, noch werpt uw paarlen voor de zwijnen; opdat zij niet te eniger tijd dezelve met hun voeten vertreden, en zich omkerende, uverscheuren.

7

Bidt, en u zal gegeven worden; zoekt, en gij zult vinden; klopt, en u zal opengedaan worden.

8

Want een iegelijk, die bidt, die ontvangt; en die zoekt, die vindt; en die klopt, dien zal opengedaan worden.

9

Of wat mens is er onder u, zo zijn zoon hem zou bidden om brood, die hem een steen zal geven?

10

En zo hij hem om een vis zou bidden, die hem een slang zal geven?

11

Indien dan gij, die boos zijt, weet uw kinderen goede gaven te geven, hoeveel te meer zal uw Vader, Die in de hemelen is, goede gaven geven dengenen, die zevan Hem bidden!

12

Alle dingen dan, die gij wilt, dat u de mensen zouden doen, doet gij hun ook alzo; want dat is de wet en de profeten.

13

Gaat in door de enge poort; want wijd is de poort, en breed is de weg, die tot het verderf leidt, en velen zijn er, die door dezelve ingaan;

14

Want de poort is eng, en de weg is nauw, die tot het leven leidt, en weinigen zijn er, die denzelven vinden.

15

Maar wacht u van de valse profeten, dewelke in schaapsklederen tot u komen, maar van binnen zijn zij grijpende wolven.

16

Aan hun vruchten zult gij hen kennen. Leest men ook een druif van doornen, of vijgen van distelen?

17

Alzo een ieder goede boom brengt voort goede vruchten, en een kwade boom brengt voort kwade vruchten.

18

Een goede boom kan geen kwade vruchten voortbrengen, noch een kwade boom goede vruchten voortbrengen.

19

Een ieder boom, die geen goede vrucht voortbrengt, wordt uitgehouwen en in het vuur geworpen.

20

Zo zult gij dan dezelve aan hun vruchten kennen.

21

Niet een iegelijk, die tot Mij zegt: Heere, Heere! zal ingaan in het Koninkrijk der hemelen, maar die daar doet den wil Mijns Vaders, Die in de hemelen is.

22

Velen zullen te dien dage tot Mij zeggen: Heere, Heere! hebben wij niet in Uw Naam geprofeteerd, en in Uw Naam duivelen uitgeworpen, en in Uw Naam velekrachten gedaan?

23

En dan zal Ik hun openlijk aanzeggen: Ik heb u nooit gekend; gaat weg van Mij, gij, die de ongerechtigheid werkt!

24

Een iegelijk dan, die deze Mijn woorden hoort en dezelve doet, dien zal Ik vergelijken bij een voorzichtig man, die zijn huis op een steenrots gebouwd heeft;

25

En er is slagregen nedergevallen, en de waterstromen zijn gekomen, en de winden hebben gewaaid, en zijn tegen hetzelve huis aangevallen, en het is nietgevallen, want het was op de steenrots gegrond.

26

En een iegelijk, die deze Mijn woorden hoort en dezelve niet doet, die zal bij een dwazen man vergeleken worden, die zijn huis op het zand gebouwd heeft;

27

En de slagregen is nedergevallen, en de waterstromen zijn gekomen, en de winden hebben gewaaid, en zijn tegen hetzelve huis aangeslagen, en het is gevallen,en zijn val was groot.

28

En het is geschied, als Jezus deze woorden geeindigd had, dat de scharen zich ontzetten over Zijn leer;

29

Want Hij leerde hen, als macht hebbende, en niet als de Schriftgeleerden.

Mattheüs 8


Mattheüs Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 7

Mattheüs

Index

Hoofdstuk 8

1

Toen Hij nu van den berg afgeklommen was, zijn Hem vele scharen gevolgd.

2

En ziet, een melaatse kwam, en aanbad Hem, zeggende: Heere! indien Gij wilt, Gij kunt mij reinigen.

3

En Jezus, de hand uitstrekkende, heeft hem aangeraakt, zeggende: Ik wil, word gereinigd! En terstond werd hij van zijn melaatsheid gereinigd.

4

En Jezus zeide tot hem: Zie, dat gij dit niemand zegt; maar ga heen, toon uzelven den priester, en offer de gave, die Mozes geboden heeft, hun tot eengetuigenis.

5

Als nu Jezus te Kapernaum ingegaan was, kwam tot Hem een hoofdman over honderd, biddende Hem,

6

En zeggende: Heere! mijn knecht ligt te huis geraakt, en lijdt zware pijnen.

7

En Jezus zeide tot hem: Ik zal komen en hem genezen.

8

En de hoofdman over honderd, antwoordende, zeide: Heere! ik ben niet waardig, dat Gij onder mijn dak zoudt inkomen; maar spreek alleenlijk een woord, enmijn knecht zal genezen worden.

9

Want ik ben ook een mens onder de macht van anderen, hebbende onder mij krijgsknechten; en ik zeg tot dezen: Ga! en hij gaat; en tot den anderen: Kom! enhij komt; en tot mijn dienstknecht: Doe dat! en hij doet het.

10

Jezus nu, dit horende, heeft Zich verwonderd, en zeide tot dengenen, die Hem volgden: Voorwaar zeg Ik u, Ik heb zelfs in Israel zo groot een geloof nietgevonden.

11

Doch Ik zeg u, dat velen zullen komen van oosten en westen en zullen met Abraham, en Izak, en Jakob, aanzitten in het Koninkrijk der hemelen;

12

En de kinderen des Koninkrijks zullen uitgeworpen worden in de buitenste duisternis; aldaar zal wening zijn, en knersing der tanden.

13

En Jezus zeide tot den hoofdman over honderd: Ga heen, en u geschiede, gelijk gij geloofd hebt. En zijn knecht is gezond geworden te diezelver ure.

14

En Jezus gekomen zijnde in het huis van Petrus, zag zijn vrouws moeder te bed liggen, hebbende de koorts.

15

En Hij raakte haar hand aan, en de koorts verliet haar; en zij stond op, en diende henlieden.

16

En als het laat geworden was, hebben zij velen, van den duivel bezeten, tot Hem gebracht, en Hij wierp de boze geesten uit met den woorde, en Hij genas allen,die kwalijk gesteld waren;

17

Opdat vervuld zou worden, dat gesproken was door Jesaja, den profeet, zeggende: Hij heeft onze krankheden op Zich genomen, en onze ziekten gedragen.

18

En Jezus, vele scharen ziende rondom Zich, beval aan de andere zijde over te varen.

19

En er kwam een zeker Schriftgeleerde tot Hem, en zeide tot Hem: Meester! ik zal U volgen, waar Gij ook henengaat.

20

En Jezus zeide tot hem: De vossen hebben holen, en de vogelen des hemels nesten; maar de Zoon des mensen heeft niet, waar Hij het hoofd nederlegge.

21

En een ander uit Zijn discipelen zeide tot Hem: Heere! laat mij toe, dat ik eerst heenga, en mijn vader begrave.

22

Doch Jezus zeide tot hem: Volg Mij, en laat de doden hun doden begraven.

23

En als Hij in het schip gegaan was, zijn Hem Zijn discipelen gevolgd.

24

En ziet, er ontstond een grote onstuimigheid in de zee, alzo dat het schip van de golven bedekt werd; doch Hij sliep.

25

En Zijn discipelen, bij Hem komende, hebben Hem opgewekt, zeggende: Heere, behoed ons, wij vergaan!

26

En Hij zeide tot hen: Wat zijt gij vreesachtig, gij kleingelovigen? Toen stond Hij op, en bestrafte de winden en de zee; en er werd grote stilte.

27

En de mensen verwonderden zich, zeggende: Hoedanig een is Deze, dat ook de winden en de zee Hem gehoorzaam zijn!

28

En als Hij over aan de andere zijde was gekomen in het land der Gergesenen, zijn Hem twee, van den duivel bezeten, ontmoet, komende uit de graven, die zeerwreed waren, alzo dat niemand door dien weg kon voorbij gaan.

29

En ziet, zij riepen, zeggende: Jezus, Gij Zone Gods! wat hebben wij met U te doen? Zijt Gij hier gekomen om ons te pijnigen voor den tijd?

30

En verre van hen was een kudde veler zwijnen, weidende.

31

En de duivelen baden Hem, zeggende: Indien Gij ons uitwerpt, laat ons toe, dat wij in die kudde zwijnen varen.

32

En Hij zeide tot hen: Gaat heen. En zij uitgaande, voeren heen in de kudde zwijnen; en ziet, de gehele kudde zwijnen stortte van de steilte af in de zee, en zijstierven in het water.

33

En die ze weidden, zijn gevlucht; en als zij in de stad gekomen waren, boodschapten zij al deze dingen, en wat den bezetenen geschied was.

34

En ziet, de gehele stad ging uit, Jezus tegemoet; en als zij Hem zagen, baden zij, dat Hij uit hun landpalen wilde vertrekken. Matthëus 9

Mattheüs 9


Mattheüs Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 8

Mattheüs

Index

Hoofdstuk 9

1

En in het schip gegaan zijnde, voer Hij over en kwam in Zijn stad. En ziet, zij brachten tot Hem een geraakte, op een bed liggende.

2

En Jezus, hun geloof ziende, zeide tot den geraakte: Zoon! wees welgemoed; uw zonden zijn u vergeven.

3

En ziet, sommigen der Schriftgeleerden zeiden in zichzelven: Deze lastert God.

4

En Jezus, ziende hun gedachten, zeide: Waarom overdenkt gij kwaad in uw harten?

5

Want wat is lichter te zeggen: De zonden zijn u vergeven? of te zeggen: Sta op en wandel?

6

Doch opdat gij moogt weten, dat de Zoon des mensen macht heeft op de aarde, de zonden te vergeven (toen zeide Hij tot den geraakte): Sta op, neem uw bedop, en ga heen naar uw huis.

7

En hij opgestaan zijnde, ging heen naar zijn huis.

8

De scharen nu dat ziende, hebben zich verwonderd, en God verheerlijkt, die zodanige macht den mensen gegeven had.

9

En Jezus, van daar voortgaande, zag een mens in het tolhuis zitten, genaamd Mattheus; en zeide tot hem: Volg Mij. En hij opstaande, volgde Hem.

10

En het geschiedde, als Hij in het huis van Mattheus aanzat, ziet, vele tollenaars en zondaars kwamen en zaten mede aan, met Jezus en Zijn discipelen.

11

En de Farizeen, dat ziende, zeiden tot Zijn discipelen: Waarom eet uw Meester met de tollenaren en de zondaren?

12

Maar Jezus, zulks horende, zeide tot hen: Die gezond zijn hebben den medicijnmeester niet van node, maar die ziek zijn.

13

Doch gaat heen en leert, wat het zij: Ik wil barmhartigheid, en niet offerande; want Ik ben niet gekomen om te roepen rechtvaardigen, maar zondaars totbekering.

14

Toen kwamen de discipelen van Johannes tot Hem, zeggende: Waarom vasten wij en de Farizeen veel, en Uw discipelen vasten niet?

15

En Jezus zeide tot hen: Kunnen ook de bruiloftskinderen treuren, zolang de Bruidegom bij hen is? Maar de dagen zullen komen, wanneer de Bruidegom van henzal weggenomen zijn, en dan zullen zij vasten.

16

Ook zet niemand een lap ongevold laken op een oud kleed; want deszelfs aangezette lap scheurt af van het kleed, en er wordt een ergere scheur.

17

Noch doet men nieuwen wijn in oude leder zakken; anders zo bersten de leder zakken, en de wijn wordt uitgestort, en de leder zakken verderven, maar mendoet nieuwen wijn in nieuwe leder zakken, en beide te zamen worden behouden.

18

Als Hij deze dingen tot hen sprak, ziet, een overste kwam en aanbad Hem, zeggende: Mijn dochter is nu terstond gestorven, doch kom en leg Uw hand ophaar, en zij zal leven.

19

En Jezus opgestaan zijnde, volgde hem, en Zijn discipelen.

20

(En ziet, een vrouw die twaalf jaren het bloedvloeien gehad had, komende tot Hem van achteren, raakte den zoom Zijns kleeds aan;

21

Want zij zeide in zichzelven: Indien ik alleenlijk Zijn kleed aanraak, zo zal ik gezond worden.

22

En Jezus, Zich omkerende, en haar ziende, zeide: Wees welgemoed, dochter! uw geloof heeft u behouden. En de vrouw werd gezond van dezelve ure af.)

23

En als Jezus in het huis des oversten kwam, en zag de pijpers en de woelende schare,

24

Zeide Hij tot hen: Vertrekt; want het dochtertje is niet dood, maar slaapt. En zij belachten Hem.

25

Als nu de schare uitgedreven was, ging Hij in, en greep haar hand; en het dochtertje stond op.

26

En dit gerucht ging uit door dat gehele land.

27

En als Jezus van daar voortging, zijn Hem twee blinden gevolgd, roepende en zeggende: Gij Zone Davids, ontferm U onzer!

28

En als Hij in huis gekomen was, kwamen de blinden tot Hem. En Jezus zeide tot hen: Gelooft gij, dat Ik dat doen kan? Zij zeiden tot Hem: Ja, Heere!

29

Toen raakte Hij hun ogen aan, zeggende: U geschiede naar uw geloof.

30

En hun ogen zijn geopend geworden. En Jezus heeft hun zeer gestrengelijk verboden, zeggende: Ziet, dat het niemand wete.

31

Maar zij, uitgegaan zijnde, hebben Hem ruchtbaar gemaakt door dat gehele land.

32

Als dezen nu uitgingen, ziet, zo brachten zij tot Hem een mens, die stom en van den duivel bezeten was.

33

En als de duivel uitgeworpen was, sprak de stomme. En de scharen verwonderden zich, zeggende: Er is nooit desgelijks in Israel gezien!

34

Maar de Farizeen zeiden: Hij werpt de duivelen uit door den overste der duivelen.

35

En Jezus omging al de steden en vlekken, lerende in hun synagogen, en predikende het Evangelie des Koninkrijks, en genezende alle ziekte en alle kwale onderhet volk.

36

En Hij, de scharen ziende, werd innerlijk met ontferming bewogen over hen, omdat zij vermoeid en verstrooid waren, gelijk schapen, die geen herder hebben.

37

Toen zeide Hij tot Zijn discipelen: De oogst is wel groot; maar de arbeiders zijn weinige;

38

Bidt dan den Heere des oogstes, dat Hij arbeiders in Zijn oogst uitstote. Matthëus 10

Mattheüs 10


Mattheüs Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 9

Mattheüs

Index

Hoofdstuk 10

1

En Zijn twaalf discipelen tot Zich geroepen hebbende, heeft Hij hun macht gegeven over de onreine geesten, om dezelve uit te werpen, en om alle ziekte en allekwaal te genezen.

2

De namen nu der twaalf apostelen zijn deze: de eerste, Simon, gezegd Petrus, en Andreas, zijn broeder; Jakobus, de zoon van Zebedeus, en Johannes, zijnbroeder;

3

Filippus en Bartholomeus; Thomas en Mattheus, de tollenaar; Jakobus, de zoon van Alfeus, en Lebbeus, toegenaamd Thaddeus;

4

Simon Kananites, en Judas Iskariot, die Hem ook verraden heeft.

5

Deze twaalf heeft Jezus uitgezonden, en hun bevel gegeven, zeggende: Gij zult niet heengaan op den weg der heidenen, en gij zult niet ingaan in enige stad derSamaritanen.

6

Maar gaat veel meer heen tot de verloren schapen van het huis Israels.

7

En heengaande predikt, zeggende: Het Koninkrijk der hemelen is nabij gekomen.

8

Geneest de kranken; reinigt de melaatsen; wekt de doden op; werpt de duivelen uit. Gij hebt het om niet ontvangen, geeft het om niet.

9

Verkrijgt u noch goud, noch zilver, noch koper geld in uw gordels;

10

Noch male tot den weg, noch twee rokken, noch schoenen, noch staf; want de arbeider is zijn voedsel waardig.

11

En in wat stad of vlek gij zult inkomen, onderzoekt, wie daarin waardig is; en blijft aldaar, totdat gij daar uitgaat.

12

En als gij in het huis gaat, zo groet hetzelve.

13

En indien dat huis waardig is, zo kome uw vrede over hetzelve, maar indien het niet waardig is, zo kere uw vrede weder tot u.

14

En zo iemand u niet zal ontvangen, noch uw woorden horen, uitgaande uit dat huis of uit dezelve stad, schudt het stof uwer voeten af.

15

Voorwaar zeg Ik u: Het zal den lande van Sodom en Gomorra verdragelijker zijn in den dag des oordeels, dan dezelve stad.

16

Ziet, Ik zend u als schapen in het midden der wolven; zijt dan voorzichtig gelijk de slangen, en oprecht gelijk de duiven.

17

Maar wacht u voor de mensen; want zij zullen u overleveren in de raadsvergaderingen, en in hun synagogen zullen zij u geselen.

18

En gij zult ook voor stadhouders en koningen geleid worden, om Mijnentwil, hun en den heidenen tot getuigenis.

19

Doch wanneer zij u overleveren, zo zult gij niet bezorgd zijn, hoe of wat gij spreken zult; want het zal u in dezelve ure gegeven worden, wat gij spreken zult.

20

Want gij zijt het niet, die spreekt, maar het is de Geest uws Vaders, Die in u spreekt.

21

En de ene broeder zal den anderen broeder overleveren tot den dood, en de vader het kind, en de kinderen zullen opstaan tegen de ouders, en zullen hendoden.

22

En gij zult van allen gehaat worden om Mijn Naam; maar die volstandig zal blijven tot het einde, die zal zalig worden.

23

Wanneer zij u dan in deze stad vervolgen, vliedt in de andere; want voorwaar zeg ik u: Gij zult uw reis door de steden Israels niet geeindigd hebben, of deZoon des mensen zal gekomen zijn.

24

De discipel is niet boven den meester, noch de dienstknecht boven zijn heer.

25

Het zij den discipel genoeg, dat hij worde gelijk zijn meester, en de dienstknecht gelijk zijn heer. Indien zij den Heere des huizes Beelzebul hebben geheten,hoeveel te meer Zijn huisgenoten!

26

Vreest dan hen niet; want er is niets bedekt, hetwelk niet zal ontdekt worden, en verborgen, hetwelk niet zal geweten worden.

27

Hetgeen Ik u zeg in de duisternis, zegt het in het licht; en hetgeen gij hoort in het oor, predikt dat op de daken.

28

En vreest niet voor degenen, die het lichaam doden, en de ziel niet kunnen doden; maar vreest veel meer Hem, Die beide ziel en lichaam kan verderven in dehel.

29

Worden niet twee musjes om een penningsken verkocht? En niet een van deze zal op de aarde vallen zonder uw Vader.

30

En ook uw haren des hoofds zijn alle geteld.

31

Vreest dan niet; gij gaat vele musjes te boven.

32

Een iegelijk dan, die Mij belijden zal voor de mensen, dien zal Ik ook belijden voor Mijn Vader, Die in de hemelen is.

33

Maar zo wie Mij verloochend zal hebben voor de mensen, dien zal Ik ook verloochenen voor Mijn Vader, Die in de hemelen is.

34

Meent niet, dat Ik gekomen ben, om vrede te brengen op de aarde; Ik ben niet gekomen om vrede te brengen, maar het zwaard.

35

Want Ik ben gekomen, om den mens tweedrachtig te maken tegen zijn vader, en de dochter tegen haar moeder, en de schoondochter tegen haarschoonmoeder.

36

En zij zullen des mensen vijanden worden, die zijn huisgenoten zijn.

37

Die vader of moeder liefheeft boven Mij, is Mijns niet waardig; en die zoon of dochter liefheeft boven Mij, is Mijns niet waardig.

38

En die zijn kruis niet op zich neemt, en Mij navolgt, is Mijns niet waardig.

39

Die zijn ziel vindt, zal dezelve verliezen; en die zijn ziel zal verloren hebben om Mijnentwil, zal dezelve vinden.

40

Die u ontvangt, ontvangt Mij; en die Mij ontvangt, ontvangt Hem, Die Mij gezonden heeft.

41

Die een profeet ontvangt in den naam eens profeten, zal het loon eens profeten ontvangen; en die een rechtvaardige ontvangt in den naam eens rechtvaardigen,zal het loon eens rechtvaardigen ontvangen.

42

En zo wie een van deze kleinen te drinken geeft alleenlijk een beker koud water, in den naam eens discipels, voorwaar zeg Ik u, hij zal zijn loon geenszinsverliezen. Matthëus 11

Mattheüs 11


Mattheüs Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 10

Mattheüs

Index

Hoofdstuk 11

1

En het is geschied, toen Jezus geeindigd had Zijn twaalf discipelen bevelen te geven, dat Hij van daar voortging, om te leren en te prediken in hun steden.

2

En Johannes, in de gevangenis gehoord hebbende de werken van Christus, zond twee van zijn discipelen;

3

En zeide tot hem: Zijt Gij Degene, Die komen zou, of verwachten wij een anderen?

4

En Jezus antwoordde en zeide tot hen: Gaat heen en boodschapt Johannes weder, hetgeen gij hoort en ziet:

5

De blinden worden ziende, en de kreupelen wandelen; de melaatsen worden gereinigd, en de doven horen; de doden worden opgewekt, en den armen wordthet Evangelie verkondigd.

6

En zalig is hij, die aan Mij niet zal geergerd worden.

7

Als nu dezen heengingen, heeft Jezus tot de scharen begonnen te zeggen van Johannes: Wat zijt gij uitgegaan in de woestijn te aanschouwen? Een riet, dat vanden wind ginds en weder bewogen wordt?

8

Maar wat zijt gij uitgegaan te zien? Een mens, met zachte klederen bekleed? Ziet, die zachte klederen dragen, zijn in der koningen huizen.

9

Maar wat zijt gij uitgegaan te zien? Een profeet? Ja, Ik zeg u, ook veel meer dan een profeet.

10

Want deze is het, van denwelken geschreven staat: Ziet, Ik zend Mijn engel voor Uw aangezicht, die Uw weg bereiden zal voor U heen.

11

Voorwaar zeg Ik u: onder degenen, die van vrouwen geboren zijn, is niemand opgestaan meerder dan Johannes de Doper; doch die de minste is in hetKoninkrijk der hemelen, is meerder dan hij.

12

En van de dagen van Johannes den Doper tot nu toe, wordt het Koninkrijk der hemelen geweld aangedaan, en de geweldigers nemen hetzelve met geweld.

13

Want al de profeten en de wet hebben tot Johannes toe geprofeteerd.

14

En zo gij het wilt aannemen, hij is Elias, die komen zou.

15

Wie oren heeft om te horen, die hore.

16

Doch waarbij zal Ik dit geslacht vergelijken? Het is gelijk aan de kinderkens, die op de markten zitten, en hun gezellen toeroepen,

17

En zeggen: Wij hebben u op de fluit gespeeld, en gij hebt niet gedanst; wij hebben u klaagliederen gezongen, en gij hebt niet geweend.

18

Want Johannes is gekomen, noch etende, noch drinkende, en zij zeggen: Hij heeft den duivel.

19

De Zoon des mensen is gekomen, etende en drinkende, en zij zeggen: Ziet daar, een Mens, Die een vraat en wijnzuiper is, een Vriend van tollenaren enzondaren. Doch de Wijsheid is gerechtvaardigd geworden van Haar kinderen.

20

Toen begon Hij de steden, in dewelke Zijn krachten meest geschied waren, te verwijten, omdat zij zich niet bekeerd hadden.

21

Wee u, Chorazin! wee u Bethsaida! want zo in Tyrus en Sidon de krachten waren geschied, die in u geschied zijn, zij zouden zich eertijds in zak en as bekeerdhebben.

22

Doch Ik zeg u: Het zal Tyrus en Sidon verdragelijker zijn in den dag des oordeels, dan ulieden.

23

En gij, Kapernaum! die tot den hemel toe zijt verhoogd, gij zult tot de hel toe nedergestoten worden. Want zo in Sodom die krachten waren geschied, die in ugeschied zijn, zij zouden tot op den huidigen dag gebleven zijn.

24

Doch Ik zeg u, dat het den lande van Sodom verdragelijker zal zijn in den dag des oordeels, dan u.

25

In diezelve tijd antwoordde Jezus en zeide: Ik dank U, Vader! Heere des hemels en der aarde! dat Gij deze dingen voor de wijzen en verstandigen verborgenhebt, en hebt dezelve den kinderkens geopenbaard.

26

Ja, Vader! Want alzo is geweest het welbehagen voor U.

27

Alle dingen zijn Mij overgegeven van Mijn Vader; en niemand kent den Zoon dan de Vader, noch iemand kent den Vader dan de Zoon, en dien het de Zoonwil openbaren.

28

Komt herwaarts tot Mij, allen die vermoeid en belast zijt, en Ik zal u rust geven.

29

Neemt Mijn juk op u, en leert van Mij, dat Ik zachtmoedig ben en nederig van hart; en gij zult rust vinden voor uw zielen.

30

Want Mijn juk is zacht, en Mijn last is licht.

Mattheüs 12


Mattheüs Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 11

Mattheüs

Index

Hoofdstuk 12

1

In dien tijd ging Jezus, op een sabbatdag, door het gezaaide, en Zijn discipelen hadden honger, en begonnen aren te plukken, en te eten.

2

En de Farizeen, dat ziende, zeiden tot Hem: Zie, Uw discipelen doen, wat niet geoorloofd is te doen op den sabbat.

3

Maar Hij zeide tot hen: Hebt gij niet gelezen, wat David gedaan heeft, toen hem hongerde, en hun, die met hem waren?

4

Hoe hij gegaan is in het huis Gods, en de toonbroden gegeten heeft, die hem niet geoorloofd waren te eten, noch ook hun, die met hem waren, maar denpriesteren alleen.

5

Of hebt gij niet gelezen in de wet, dat de priesters den sabbat ontheiligen in den tempel, op de sabbatdagen, en nochtans onschuldig zijn?

6

En Ik zeg u, dat Een, meerder dan de tempel, hier is.

7

Doch zo gij geweten hadt, wat het zij: Ik wil barmhartigheid en niet offerande, gij zoudt de onschuldigen niet veroordeeld hebben.

8

Want de Zoon des mensen is een Heere ook van den sabbat.

9

En van daar voortgaande, kwam Hij in hun synagoge.

10

En ziet, er was een mens, die een dorre hand had, en zij vraagden Hem, zeggende: Is het ook geoorloofd op de sabbatdagen te genezen? (opdat zij Hemmochten beschuldigen).

11

En Hij zeide tot hen: Wat mens zal er zijn onder u, die een schaap heeft, en zo datzelve op een sabbatdag in een gracht valt, die hetzelve niet zal aangrijpen enuitheffen?

12

Hoe veel gaat nu een mens een schaap te boven? Zo is het dan op de sabbatdagen geoorloofd wel te doen.

13

Toen zeide Hij tot dien mens: Strek uw hand uit; en hij strekte ze uit, en zij werd hersteld, gezond gelijk de andere.

14

En de Farizeen, uitgegaan zijnde, hielden te zamen raad tegen Hem, hoe zij Hem doden mochten.

15

Maar Jezus, dat wetende, vertrok van daar, en vele scharen volgden Hem, en Hij genas ze allen.

16

En Hij gebood hun scherpelijk, dat zij Hem niet openbaar maken zouden;

17

Opdat vervuld zou worden, hetgeen gesproken is door Jesaja, den profeet, zeggende:

18

Ziet, Mijn Knecht, Welken Ik verkoren heb, Mijn Beminde, in Welken Mijn ziel een welbehagen heeft; Ik zal Mijn Geest op Hem leggen, en Hij zal het oordeelden heidenen verkondigen.

19

Hij zal niet twisten, noch roepen, noch zal er iemand Zijn stem op de straten horen.

20

Het gekrookte riet zal Hij niet verbreken, en het rokende lemmet zal Hij niet uitblussen, totdat Hij het oordeel zal uitbrengen tot overwinning.

21

En in Zijn Naam zullen de heidenen hopen.

22

Toen werd tot Hem gebracht een van den duivel bezeten, die blind en stom was; en Hij genas hem, alzo dat de blinde en stomme beide sprak en zag.

23

En al de scharen ontzetten zich, en zeiden: Is niet Deze de Zoon van David?

24

Maar de Farizeen, dit gehoord hebbende, zeiden: Deze werpt de duivelen niet uit, dan door Beelzebul, den overste der duivelen.

25

Doch Jezus, kennende hun gedachten, zeide tot hen: Een ieder koninkrijk, dat tegen zichzelf verdeeld is, wordt verwoest; en een iedere stad, of huis, dat tegenzichzelf verdeeld is, zal niet bestaan.

26

En indien de satan den satan uitwerpt, zo is hij tegen zichzelf verdeeld; hoe zal dan zijn rijk bestaan?

27

En indien Ik door Beelzebul de duivelen uitwerp, door wien werpen ze dan uw zonen uit? Daarom zullen die uw rechters zijn.

28

Maar indien Ik door den Geest Gods de duivelen uitwerp, zo is dan het Koninkrijk Gods tot u gekomen.

29

Of hoe kan iemand in het huis eens sterken inkomen, en zijn vaten ontroven, tenzij dat hij eerst den sterke gebonden hebbe? en alsdan zal hij zijn huis beroven.

30

Wie met Mij niet is, die is tegen Mij; en wie met Mij niet vergadert, die verstrooit.

31

Daarom zeg Ik u: Alle zonde en lastering zal den mensen vergeven worden; maar de lastering tegen den Geest zal den mensen niet vergeven worden.

32

En zo wie enig woord gesproken zal hebben tegen den Zoon des mensen, het zal hem vergeven worden; maar zo wie tegen den Heiligen Geest zal gesprokenhebben, het zal hem niet vergeven worden, noch in deze eeuw, noch in de toekomende.

33

Of maakt den boom goed en zijn vrucht goed; of maakt den boom kwaad en zijn vrucht kwaad; want uit de vrucht wordt de boom gekend.

34

Gij adderengebroedsels! hoe kunt gij goede dingen spreken, daar gij boos zijt? want uit den overvloed des harten spreekt de mond.

35

De goede mens brengt goede dingen voort uit den goede schat des harten, en de boze mens brengt boze dingen voort uit den boze schat.

36

Maar Ik zeg u, dat van elk ijdel woord, hetwelk de mensen zullen gesproken hebben, zij van hetzelve zullen rekenschap geven in den dag des oordeels.

37

Want uit uw woorden zult gij gerechtvaardigd worden, en uit uw woorden zult gij veroordeeld worden.

38

Toen antwoordden sommigen der Schriftgeleerden en Farizeen, zeggende: Meester! wij willen van U wel een teken zien.

39

Maar Hij antwoordde en zeide tot hen: Het boos en overspelig geslacht verzoekt een teken; en hun zal geen teken gegeven worden, dan het teken van Jonas,den profeet.

40

Want gelijk Jonas drie dagen en drie nachten was in den buik van den walvis, alzo zal de Zoon des mensen drie dagen en drie nachten wezen in het hart deraarde.

41

De mannen van Nineve zullen opstaan in het oordeel met dit geslacht, en zullen hetzelve veroordelen; want zij hebben zich bekeerd op de prediking van Jonas;en ziet, meer dan Jonas is hier!

42

De koningin van het zuiden zal opstaan in het oordeel met dit geslacht, en hetzelve veroordelen; want zij is gekomen van de einden der aarde, om te horen, dewijsheid van Salomo; en ziet, meer dan Salomo is hier!

43

En wanneer de onreine geest van den mens uitgegaan is, zo gaat hij door dorre plaatsen, zoekende rust, en vindt ze niet.

44

Dan zegt hij: Ik zal wederkeren in mijn huis, van waar ik uitgegaan ben; en komende, vindt hij het ledig, met bezemen gekeerd en versierd.

45

Dan gaat hij heen en neemt met zich zeven andere geesten, bozer dan hijzelf, en ingegaan zijnde, wonen zij aldaar; en het laatste van denzelven mens wordterger dan het eerste. Alzo zal het ook met dit boos geslacht zijn.

46

En als Hij nog tot de scharen sprak, ziet, Zijn moeder en broeders stonden buiten, zoekende Hem te spreken.

47

En iemand zeide tot Hem: Zie, Uw moeder en Uw broeders staan daar buiten, zoekende U te spreken.

48

Maar Hij, antwoordende, zeide tot dengene die Hem dat zeide: Wie is Mijn moeder, en wie zijn Mijn broeders?

49

En Zijn hand uitstrekkende over Zijn discipelen, zeide Hij: Ziet, Mijn moeder en Mijn broeders.

50

Want zo wie den wil Mijns Vaders doet Die in de hemelen is, dezelve is Mijn broeder, en zuster, en moeder. Matthëus 13

Mattheüs 13


Mattheüs Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 12

Mattheüs

Index

Hoofdstuk 13

1

En te dien dage Jezus, uit het huis gegaan zijnde, zat bij de zee.

2

En tot Hem vergaderden vele scharen, zodat Hij in een schip ging en nederzat, en al de schare stond op den oever.

3

En Hij sprak tot hen vele dingen door gelijkenissen, zeggende: Ziet, een zaaier ging uit om te zaaien.

4

En als hij zaaide, viel een deel van het zaad bij den weg; en de vogelen kwamen en aten datzelve op.

5

En een ander deel viel op steenachtige plaatsen, waar het niet veel aarde had; en het ging terstond op, omdat het geen diepte van aarde had.

6

Maar als de zon opgegaan was, zo is het verbrand geworden; en omdat het geen wortel had, is het verdord.

7

En een ander deel viel in de doornen; en de doornen wiesen op, en verstikten hetzelve.

8

En een ander deel viel in de goede aarde, en gaf vrucht, het een honderd-, het ander zestig-, en het ander dertig voud.

9

Wie oren heeft om te horen, die hore.

10

En de discipelen tot Hem komende, zeiden tot Hem: Waarom spreekt Gij tot hen door gelijkenissen?

11

En Hij, antwoordende, zeide tot hen: Omdat het u gegeven is, de verborgenheden van het Koninkrijk der hemelen te weten, maar dien is het niet gegeven.

12

Want wie heeft, dien zal gegeven worden, en hij zal overvloediglijk hebben; maar wie niet heeft, van dien zal genomen worden, ook dat hij heeft.

13

Daarom spreek Ik tot hen door gelijkenissen, omdat zij ziende niet zien, en horende niet horen, noch ook verstaan.

14

En in hen wordt de profetie van Jesaja vervuld, die zegt: Met het gehoor zult gij horen, en geenszins verstaan; en ziende zult gij zien, en geenszins bemerken.

15

Want het hart dezes volks is dik geworden, en zij hebben met de oren zwaarlijk gehoord, en hun ogen hebben zij toegedaan; opdat zij niet te eniger tijd met deogen zouden zien, en met de oren horen, en met het hart verstaan, en zich bekeren, en Ik hen geneze.

16

Doch uw ogen zijn zalig, omdat zij zien, en uw oren, omdat zij horen.

17

Want voorwaar zeg Ik u, dat vele profeten en rechtvaardigen hebben begeerd te zien de dingen, die gij ziet, en hebben ze niet gezien; en te horen de dingen, diegij hoort, en hebben ze niet gehoord.

18

Gij dan, hoort de gelijkenis van den zaaier.

19

Als iemand dat Woord des Koninkrijks hoort, en niet verstaat, zo komt de boze, en rukt weg, hetgeen in zijn hart gezaaid was; deze is degene, die bij den wegbezaaid is.

20

Maar die in steenachtige plaatsen bezaaid is, deze is degene, die het Woord hoort, en dat terstond met vreugde ontvangt;

21

Doch hij heeft geen wortel in zichzelven, maar is voor een tijd; en als verdrukking of vervolging komt, om des Woords wil, zo wordt hij terstond geergerd.

22

En die in de doornen bezaaid is, deze is degene, die het Woord hoort; en de zorgvuldigheid dezer wereld, en de verleiding des rijkdoms verstikt het Woord, enhet wordt onvruchtbaar.

23

Die nu in de goede aarde bezaaid is, deze is degene, die het Woord hoort en verstaat, die ook vrucht draagt en voortbrengt, de een honderd-, de ander zestig-,en de ander dertig voud.

24

Een andere gelijkenis heeft Hij hun voorgesteld, zeggende: Het Koninkrijk der hemelen is gelijk aan een mens, die goed zaad zaaide in zijn akker.

25

En als de mensen sliepen, kwam zijn vijand, en zaaide onkruid midden in de tarwe, en ging weg.

26

Toen het nu tot kruid opgeschoten was, en vrucht voortbracht, toen openbaarde zich ook het onkruid.

27

En de dienstknechten van den heer des huizes gingen en zeiden tot hem: Heere! hebt gij niet goed zaad in uw akker gezaaid? Van waar heeft hij dan ditonkruid?

28

En hij zeide tot hen: Een vijandig mens heeft dat gedaan. En de dienstknechten zeiden tot hem: Wilt gij dan, dat wij heengaan en datzelve vergaderen?

29

Maar hij zeide: Neen, opdat gij, het onkruid vergaderende, ook mogelijk met hetzelve de tarwe niet uittrekt.

30

Laat ze beiden te zamen opwassen tot den oogst, en in den tijd des oogstes zal ik tot de maaiers zeggen: Vergadert eerst dat onkruid, en bindt het in busselen,om hetzelve te verbranden; maar brengt de tarwe samen in mijn schuur.

31

Een andere gelijkenis heeft Hij hun voorgesteld, zeggende: Het Koninkrijk der hemelen is gelijk aan het mosterdzaad, hetwelk een mens heeft genomen en in zijnakker gezaaid;

32

Hetwelk wel het minste is onder al de zaden, maar wanneer het opgewassen is, dan is 't het meeste van de moeskruiden, en het wordt een boom, alzo dat devogelen des hemels komen en nestelen in zijn takken.

33

Een andere gelijkenis sprak Hij tot hen, zeggende: Het Koninkrijk der hemelen is gelijk aan een zuurdesem, welken een vrouw nam en verborg in drie matenmeels, totdat het geheel gezuurd was.

34

Al deze dingen heeft Jezus tot de scharen gesproken door gelijkenissen, en zonder gelijkenis sprak Hij tot hen niet.

35

Opdat vervuld zou worden, wat gesproken is door den profeet, zeggende: Ik zal Mijn mond opendoen door gelijkenissen; Ik zal voortbrengen dingen, dieverborgen waren van de grondlegging der wereld.

36

Toen nu Jezus de scharen van Zich gelaten had, ging Hij naar huis. En Zijn discipelen kwamen tot Hem, zeggende: Verklaar ons de gelijkenis van het onkruiddes akkers.

37

En Hij, antwoordende, zeide tot hen: Die het goede zaad zaait, is de Zoon des mensen;

38

En de akker is de wereld; en het goede zaad zijn de kinderen des Koninkrijks; en het onkruid zijn de kinderen des bozen;

39

En de vijand, die hetzelve gezaaid heeft, is de duivel; en de oogst is de voleinding der wereld; en de maaiers zijn de engelen.

40

Gelijkerwijs dan het onkruid vergaderd, en met vuur verbrand wordt, alzo zal het ook zijn in de voleinding dezer wereld.

41

De Zoon des mensen zal Zijn engelen uitzenden, en zij zullen uit Zijn Koninkrijk vergaderen al de ergernissen, en degenen, die de ongerechtigheid doen;

42

En zullen dezelve in den vurigen oven werpen; daar zal wening zijn en knersing der tanden.

43

Dan zullen de rechtvaardigen blinken, gelijk de zon, in het Koninkrijk huns Vaders. Die oren heeft om te horen, die hore.

44

Wederom is het Koninkrijk der hemelen gelijk aan een schat, in den akker verborgen, welken een mens gevonden hebbende, verborg dien, en van blijdschapover denzelven, gaat hij heen en verkoopt al wat hij heeft, en koopt dienzelven akker.

45

Wederom is het Koninkrijk der hemelen gelijk aan een koopman, die schone parelen zoekt;

46

Dewelke, hebbende een parel van grote waarde gevonden, ging heen en verkocht al wat hij had, en kocht dezelve.

47

Wederom is het Koninkrijk der hemelen gelijk aan een net, geworpen in de zee, en dat allerlei soorten van vissen samenbrengt;

48

Hetwelk, wanneer het vol geworden is, de vissers aan den oever optrekken, en nederzittende, lezen het goede uit in hun vaten, maar het kwade werpen zijweg.

49

Alzo zal het in de voleinding der eeuwen wezen; de engelen zullen uitgaan, en de bozen uit het midden der rechtvaardigen afscheiden;

50

En zullen dezelve in den vurigen oven werpen; daar zal zijn wening en knersing der tanden.

51

En Jezus zeide tot hen: Hebt gij dit alles verstaan? Zij zeiden tot Hem: Ja, Heere!

52

En Hij zeide tot hen: Daarom, een iegelijk Schriftgeleerde, in het Koninkrijk der hemelen onderwezen, is gelijk aan een heer des huizes, die uit zijn schat nieuween oude dingen voortbrengt.

53

En het is geschied, als Jezus deze gelijkenissen geeindigd had, vertrok Hij van daar.

54

En gekomen zijnde in Zijn vaderland, leerde Hij hen in hun synagoge, zodat zij zich ontzetten, en zeiden: Van waar komt Dezen die wijsheid en die krachten?

55

Is Deze niet de Zoon des timmermans? en is Zijn moeder niet genaamd Maria, en Zijn broeders Jakobus en Joses, en Simon en Judas?

56

En Zijn zusters, zijn zij niet allen bij ons? Van waar komt dan Dezen dit alles?

57

En zij werden aan Hem geergerd. Maar Jezus zeide tot hen: Een profeet is niet ongeeerd, dan in zijn vaderland, en in zijn huis.

58

En Hij heeft aldaar niet vele krachten gedaan, vanwege hun ongeloof. Matthëus 14

Mattheüs 14


Mattheüs Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 13

Mattheüs

Index

Hoofdstuk 14

1

Te dierzelver tijd hoorde Herodes, de viervorst, het gerucht van Jezus;

2

En zeide tot zijn knechten: Deze is Johannes de Doper; hij is opgewekt van de doden, en daarom werken die krachten in Hem.

3

Want Herodes had Johannes gevangen genomen, en hem gebonden, en in den kerker gezet, om Herodias' wil, de huisvrouw van Filippus, zijn broeder.

4

Want Johannes zeide tot hem: Het is u niet geoorloofd haar te hebben.

5

En willende hem doden, vreesde hij het volk, omdat zij hem hielden voor een profeet.

6

Maar als de dag der geboorte van Herodes gehouden werd, danste de dochter van Herodias in het midden van hen, en zij behaagde aan Herodes.

7

Waarom hij haar met ede beloofde te geven, wat zij ook eisen zou.

8

En zij, te voren onderricht zijnde van haar moeder, zeide: Geef mij hier in een schotel het hoofd van Johannes den Doper.

9

En de koning werd bedroefd; doch om de eden, en degenen, die met hem aanzaten, gebood hij, dat het haar zou gegeven worden;

10

En zond heen, en onthoofdde Johannes in den kerker.

11

En zijn hoofd werd gebracht in een schotel, en het dochtertje gegeven; en zij droeg het tot haar moeder.

12

En zijn discipelen kwamen, en namen het lichaam weg, en begroeven hetzelve; en gingen en boodschapten het Jezus.

13

En als Jezus dit hoorde, vertrok Hij van daar te scheep, naar een woeste plaats alleen; en de scharen, dat horende, zijn Hem te voet gevolgd uit de steden.

14

En Jezus uitgaande, zag een grote schare, en werd innerlijk met ontferming over hen bewogen, en genas hun kranken.

15

En als het nu avond werd, kwamen Zijn discipelen tot Hem, zeggende: Deze plaats is woest, en de tijd is nu voorbijgegaan; laat de scharen van U, opdat zijheengaan in de vlekken en zichzelven spijs kopen.

16

Maar Jezus zeide tot hen: Het is hun niet van node heen te gaan, geeft gij hun te eten.

17

Doch zij zeiden tot Hem: Wij hebben hier niet, dan vijf broden en twee vissen.

18

En Hij zeide: Brengt Mij dezelve hier.

19

En Hij beval de scharen neder te zitten op het gras, en nam de vijf broden en de twee vissen, en opwaarts ziende naar den hemel, zegende dezelve; en als Hij zegebroken had, gaf Hij de broden den discipelen, en de discipelen aan de scharen.

20

En zij aten allen en werden verzadigd, en zij namen op, het overschot der brokken, twaalf volle korven.

21

Die nu gegeten hadden, waren omtrent vijf duizend mannen, zonder de vrouwen en kinderen.

22

En terstond dwong Jezus Zijn discipelen in het schip te gaan, en voor Hem af te varen naar de andere zijde, terwijl Hij de scharen van Zich zou laten.

23

En als Hij nu de scharen van Zich gelaten had, klom Hij op den berg alleen, om te bidden. En als het nu avond was geworden, zo was Hij daar alleen.

24

En het schip was nu midden in de zee, zijnde in nood van de baren; want de wind was hun tegen.

25

Maar ter vierde wake des nachts kwam Jezus af tot hen, wandelende op de zee.

26

En de discipelen, ziende Hem op de zee wandelen, werden ontroerd, zeggende: Het is een spooksel! En zij schreeuwden van vrees.

27

Maar terstond sprak Jezus hen aan, zeggende: Zijt goedsmoeds, Ik ben het, vreest niet.

28

En Petrus antwoordde Hem, en zeide: Heere! indien Gij het zijt, zo gebied mij tot U te komen op het water.

29

En Hij zeide: Kom. En Petrus klom neder van het schip, en wandelde op het water, om tot Jezus te komen.

30

Maar ziende den sterken wind, werd hij bevreesd, en als hij begon neder te zinken, riep hij, zeggende: Heere, behoud mij!

31

En Jezus, terstond de hand uitstekende, greep hem aan, en zeide tot hem: Gij kleingelovige! waarom hebt gij gewankeld?

32

En als zij in het schip geklommen waren, stilde de wind.

33

Die nu in het schip waren, kwamen en aanbaden Hem, zeggende: Waarlijk, Gij zijt Gods Zoon!

34

En overgevaren zijnde, kwamen zij in het land Gennesaret.

35

En als de mannen van die plaats Hem werden kennende, zonden zij in dat gehele omliggende land, en brachten tot Hem allen, die kwalijk gesteld waren;

36

En baden Hem, dat zij alleenlijk den zoom Zijns kleeds zouden mogen aanraken; en zovelen als Hem aanraakten, werden gezond.

Mattheüs 15


Mattheüs Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 14

Mattheüs

Index

Hoofdstuk 15

1

Toen kwamen tot Jezus enige Schriftgeleerden en Farizeen, die van Jeruzalem waren, zeggende:

2

Waarom overtreden Uw discipelen de inzetting der ouden? Want zij wassen hun handen niet, wanneer zij brood zullen eten.

3

Maar Hij, antwoordende, zeide tot hen: Waarom overtreedt ook gij het gebod Gods, door uw inzetting?

4

Want God heeft geboden, zeggende: Eert uwen vader en moeder, en: Wie vader of moeder vloekt, die zal de dood sterven.

5

Maar gij zegt: Zo wie tot vader of moeder zal zeggen: Het is een gave, zo wat u van mij zou kunnen ten nutte komen; en zijn vader of zijn moeder geenszins zaleren, die voldoet.

6

En gij hebt alzo Gods gebod krachteloos gemaakt door uw inzetting.

7

Gij geveinsden! Wel heeft Jesaja van u geprofeteerd, zeggende:

8

Dit volk genaakt Mij met hun mond, en eert Mij met de lippen, maar hun hart houdt zich verre van Mij;

9

Doch tevergeefs eren zij Mij, lerende leringen, die geboden van mensen zijn.

10

En als Hij de schare tot Zich geroepen had, zeide Hij tot hen: Hoort en verstaat.

11

Hetgeen ten monde ingaat, ontreinigt den mens niet; maar hetgeen ten monde uitgaat, dat ontreinigt den mens.

12

Toen kwamen Zijn discipelen tot Hem, en zeiden tot Hem: Weet Gij wel, dat de Farizeen deze rede horende, geergerd zijn geweest?

13

Maar Hij, antwoordende zeide: Alle plant, die Mijn hemelse Vader niet geplant heeft, zal uitgeroeid worden.

14

Laat hen varen; zij zijn blinde leidslieden der blinden. Indien nu de blinde den blinde leidt, zo zullen zij beiden in de gracht vallen.

15

En Petrus, antwoordende, zeide tot Hem: Verklaar ons deze gelijkenis.

16

Maar Jezus zeide: Zijt ook gijlieden alsnog onwetende?

17

Verstaat gij nog niet, dat al wat ten monde ingaat, in de buik komt, en in de heimelijkheid wordt uitgeworpen?

18

Maar die dingen, die ten monde uitgaan, komen voort uit het hart, en dezelve ontreinigen den mens.

19

Want uit het hart komen voort boze bedenkingen, doodslagen, overspelen, hoererijen, dieverijen, valse getuigenissen, lasteringen.

20

Deze dingen zijn het, die den mens ontreinigen; maar het eten met ongewassen handen ontreinigt den mens niet.

21

En Jezus van daar gaande, vertrok naar de delen van Tyrus en Sidon.

22

En ziet, een Kananese vrouw, uit die landpalen komende, riep tot Hem, zeggende: Heere! Gij Zone Davids, ontferm U mijner! mijn dochter is deerlijk van denduivel bezeten.

23

Doch Hij antwoordde haar niet een woord. En Zijn discipelen, tot Hem komende, baden Hem, zeggende: Laat haar van U; want zij roept ons na.

24

Maar Hij, antwoordende, zeide: Ik ben niet gezonden, dan tot de verloren schapen van het huis Israels.

25

En zij kwam en aanbad Hem, zeggende: Heere, help mij!

26

Doch Hij antwoordde en zeide: Het is niet betamelijk het brood der kinderen te nemen, en den hondekens voor te werpen.

27

En zij zeide: Ja, Heere! doch de hondekens eten ook van de brokjes die er vallen van de tafel hunner heren.

28

Toen antwoordde Jezus, en zeide tot haar: O vrouw! groot is uw geloof; u geschiede, gelijk gij wilt. En haar dochter werd gezond van diezelfde ure.

29

En Jezus, van daar vertrekkende, kwam aan de zee van Galilea, en klom op den berg, en zat daar neder.

30

En vele scharen zijn tot Hem gekomen, hebbende bij zich kreupelen, blinden, stommen, lammen, en vele anderen, en wierpen ze voor de voeten van Jezus; enHij genas dezelve.

31

Alzo dat de scharen zich verwonderden, ziende de stommen sprekende, de lammen gezond, de kreupelen wandelende, en de blinden ziende; en zijverheerlijkten den God Israels.

32

En Jezus, Zijn discipelen tot Zich geroepen hebbende, zeide: Ik word innerlijk met ontferming bewogen over de schare, omdat zij nu drie dagen bij Mij geblevenzijn, en hebben niet wat zij eten zouden; en Ik wil hen niet nuchteren van Mij laten, opdat zij op den weg niet bezwijken.

33

En Zijn discipelen zeiden tot Hem: Van waar zullen wij zovele broden in de woestijn bekomen, dat wij zulk een grote schare zouden verzadigen?

34

En Jezus zeide tot hen: Hoevele broden hebt gij? Zij zeiden: Zeven, en weinige visjes.

35

En Hij gebood den scharen neder te zitten op de aarde.

36

En Hij nam de zeven broden en de vissen, en als Hij gedankt had, brak Hij ze, en gaf ze Zijn discipelen; en de discipelen gaven ze aan de schare.

37

En zij aten allen en werden verzadigd, en zij namen op, het overschot der brokken, zeven volle manden.

38

En die daar gegeten hadden, waren vier duizend mannen, zonder de vrouwen en kinderen.

39

En de scharen van Zich gelaten hebbende, ging Hij in het schip, en kwam in de landpalen van Magdala.

Mattheüs 16


Mattheüs Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 15

Mattheüs

Index

Hoofdstuk 16

1

En de Farizeen en Sadduceen tot Hem gekomen zijnde, en Hem verzoekende, begeerden van Hem, dat Hij hun een teken uit den hemel zou tonen.

2

Maar Hij antwoordde, en zeide tot hen: Als het avond geworden is, zegt gij: Schoon weder; want de hemel is rood;

3

En des morgens: Heden onweder; want de hemel is droevig rood. Gij geveinsden! het aanschijn des hemels weet gij wel te onderscheiden, en kunt gij detekenen der tijden niet onderscheiden?

4

Het boos en overspelig geslacht verzoekt een teken; en hun zal geen teken gegeven worden, dan het teken van Jona, den profeet. En hen verlatende, ging Hijweg.

5

En als Zijn discipelen op de andere zijde gekomen waren, hadden zij vergeten broden mede te nemen.

6

En Jezus zeide tot hen: Ziet toe, en wacht u van den zuurdesem der Farizeen en Sadduceen.

7

En zij overlegden bij zichzelven, zeggende: Het is omdat wij geen broden mede genomen hebben.

8

En Jezus, dat wetende, zeide tot hen: Wat overlegt gij bij uzelven, gij kleingelovigen! dat gij geen broden mede genomen hebt?

9

Verstaat gij nog niet? en gedenkt gij niet aan de vijf broden der vijf duizend mannen; en hoevele korven gij opnaamt?

10

Noch aan de zeven broden der vier duizend mannen, en hoevele manden gij opnaamt?

11

Hoe verstaat gij niet, dat Ik u van geen brood gesproken heb, als Ik zeide, dat gij u wachten zoudt van den zuurdesem der Farizeen en Sadduceen.

12

Toen verstonden zij, dat Hij niet gezegd had, dat zij zich wachten zouden van den zuurdesem des broods, maar van de leer der Farizeen en Sadduceen?

13

Als nu Jezus gekomen was in de delen van Cesarea Filippi, vraagde Hij Zijn discipelen, zeggende: Wie zeggen de mensen, dat Ik, de Zoon des mensen, ben?

14

En zij zeiden: Sommigen: Johannes de Doper; en anderen: Elias; en anderen: Jeremia of een van de profeten.

15

Hij zeide tot hen: Maar gij, wie zegt gij, dat Ik ben?

16

En Simon Petrus, antwoordende, zeide: Gij zijt de Christus, de Zoon des levenden Gods.

17

En Jezus, antwoordende, zeide tot hem: Zalig zijt gij, Simon, Bar-Jona! want vlees en bloed heeft u dat niet geopenbaard, maar Mijn Vader, Die in de hemelenis.

18

En Ik zeg u ook, dat gij zijt Petrus, en op deze petra zal Ik Mijn gemeente bouwen, en de poorten der hel zullen dezelve niet overweldigen.

19

En Ik zal u geven de sleutelen van het Koninkrijk der hemelen; en zo wat gij zult binden op de aarde, zal in de hemelen gebonden zijn; en zo wat gij ontbindenzult op de aarde, zal in de hemelen ontbonden zijn.

20

Toen verbood Hij Zijn discipelen, dat zij iemand zeggen zouden, dat Hij was Jezus, de Christus.

21

Van toen aan begon Jezus Zijn discipelen te vertonen, dat Hij moest heengaan naar Jeruzalem, en veel lijden van de ouderlingen, en overpriesters, enSchriftgeleerden, en gedood worden, en ten derden dage opgewekt worden.

22

En Petrus, Hem tot zich genomen hebbende, begon Hem te bestraffen, zeggende: Heere, wees U genadig! dit zal U geenszins geschieden.

23

Maar Hij, Zich omkerende, zeide tot Petrus: Ga weg achter Mij, satanas! gij zijt Mij een aanstoot, want gij verzint niet de dingen, die Gods zijn, maar die dermensen zijn.

24

Toen zeide Jezus tot Zijn discipelen: Zo iemand achter Mij wil komen, die verloochene zichzelven, en neme zijn kruis op, en volge Mij.

25

Want zo wie zijn leven zal willen behouden, die zal hetzelve verliezen; maar zo wie zijn leven verliezen zal, om Mijnentwil, die zal hetzelve vinden.

26

Want wat baat het een mens, zo hij de gehele wereld gewint, en lijdt schade zijner ziel? Of wat zal een mens geven, tot lossing van zijn ziel?

27

Want de Zoon des mensen zal komen in de heerlijkheid Zijns Vaders, met Zijn engelen, en alsdan zal Hij een iegelijk vergelden naar zijn doen.

28

Voorwaar zeg Ik u: Er zijn sommigen van die hier staan, dewelke den dood niet smaken zullen, totdat zij den Zoon des mensen zullen hebben zien komen in ZijnKoninkrijk.

Mattheüs 17


Mattheüs Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 16

Mattheüs

Index

Hoofdstuk 17

1

En na zes dagen nam Jezus met Zich Petrus, en Jakobus, en Johannes, zijn broeder, en bracht hen op een hoge berg alleen.

2

En Hij werd voor hen veranderd van gedaante; en Zijn aangezicht blonk gelijk de zon, en Zijn klederen werden wit gelijk het licht.

3

En ziet, van hen werden gezien Mozes en Elias, met Hem samensprekende.

4

En Petrus, antwoordende, zeide tot Jezus: Heere! het is goed, dat wij hier zijn; zo Gij wilt, laat ons hier drie tabernakelen maken, voor U een, en voor Mozeseen, en een voor Elias.

5

Terwijl hij nog sprak, ziet, een luchtige wolk heeft hen overschaduwd; en ziet, een stem uit de wolk, zeggende: Deze is Mijn geliefde Zoon, in Denwelken IkMijn welbehagen heb; hoort Hem!

6

En de discipelen, dit horende, vielen op hun aangezicht, en werden zeer bevreesd.

7

En Jezus, bij hen komende, raakte hen aan, en zeide: Staat op en vreest niet.

8

En hun ogen opheffende, zagen zij niemand, dan Jezus alleen.

9

En als zij van de berg afkwamen, gebood hun Jezus, zeggende: Zegt niemand dit gezicht, totdat de Zoon des mensen zal opgestaan zijn uit de doden.

10

En Zijn discipelen vraagden Hem, zeggende: Wat zeggen dan de Schriftgeleerden, dat Elias eerst moet komen?

11

Doch Jezus, antwoordende, zeide tot hen: Elias zal wel eerst komen, en alles weder oprichten.

12

Maar Ik zeg u, dat Elias nu gekomen is, en zij hebben hem niet gekend; doch zij hebben aan hem gedaan, al wat zij hebben gewild; alzo zal ook de Zoon desmensen van hen lijden.

13

Toen verstonden de discipelen dat Hij hun van Johannes de Doper gesproken had.

14

En als zij bij de schare gekomen waren, kwam tot Hem een mens, vallende voor Hem op de knieen, en zeggende:

15

Heere! ontferm U over mijn zoon; want hij is maanziek, en is in zwaar lijden; want menigmaal valt hij in het vuur, en menigmaal in het water.

16

En ik heb hem tot Uw discipelen gebracht, en zij hebben hem niet kunnen genezen.

17

En Jezus, antwoordende, zeide: O, ongelovig en verkeerd geslacht, hoe lang zal Ik nog met ulieden zijn, hoe lang zal Ik u nog verdragen? Brengt hem Mij hier.

18

En Jezus bestrafte hem, en de duivel ging van hem uit, en het kind werd genezen van die ure af.

19

Toen kwamen de discipelen tot Jezus alleen, en zeiden: Waarom hebben wij hem niet kunnen uitwerpen?

20

En Jezus zeide tot hen: Om uws ongeloofs wil; want voorwaar zeg Ik u: Zo gij een geloof hadt als een mosterdzaad, gij zoudt tot deze berg zeggen: Ga heen vanhier derwaarts, en hij zal heengaan; en niets zal u onmogelijk zijn.

21

Maar dit geslacht vaart niet uit, dan door bidden en vasten.

22

En als zij in Galilea verkeerden, zeide Jezus tot hen: De Zoon des mensen zal overgeleverd worden in de handen der mensen;

23

En zij zullen Hem doden, en ten derden dage zal Hij opgewekt worden. En zij werden zeer bedroefd.

24

En als zij te Kapernaum ingekomen waren, gingen tot Petrus die de didrachmen ontvingen, en zeiden: Uw Meester, betaalt Hij de didrachmen niet?

25

Hij zeide: Ja. En toen hij in huis gekomen was, voorkwam hem Jezus, zeggende: Wat dunkt u, Simon! de koningen der aarde, van wie nemen zij tollen ofschatting, van hun zonen, of van de vreemden?

26

Petrus zeide tot Hem: Van de vreemden. Jezus zeide tot hem: Zo zijn dan de zonen vrij.

27

Maar opdat wij hun geen aanstoot geven, ga heen naar de zee, werp de angel uit, en de eerste vis, die opkomt, neem, en zijn mond geopend hebbende, zult gijeen stater vinden; neem die, en geef hem aan hen voor Mij en u.

Mattheüs 18


Mattheüs Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 17

Mattheüs

Index

Hoofdstuk 18

1

Te dierzelfder ure kwamen de discipelen tot Jezus, zeggende: Wie is toch de meeste in het Koninkrijk der hemelen?

2

En Jezus een kindeken tot Zich geroepen hebbende, stelde dat in het midden van hen;

3

En zeide: Voorwaar zeg Ik u: Indien gij u niet verandert, en wordt gelijk de kinderkens, zo zult gij in het Koninkrijk der hemelen geenszins ingaan.

4

Zo wie dan zichzelven zal vernederen, gelijk dit kindeken, deze is de meeste in het Koninkrijk der hemelen.

5

En zo wie zodanig een kindeken ontvangt in Mijn Naam, die ontvangt Mij.

6

Maar zo wie een van deze kleinen, die in Mij geloven, ergert, het ware hem nutter, dat een molensteen aan zijn hals gehangen, en dat hij verzonken ware in dediepte der zee.

7

Wee der wereld van de ergernissen, want het is noodzakelijk, dat de ergernissen komen; doch wee dien mens, door welken de ergernis komt!

8

Indien dan uw hand of uw voet u ergert, houwt ze af en werpt ze van u. Het is u beter, tot het leven in te gaan, kreupel of verminkt zijnde, dan twee handen oftwee voeten hebbende, in het eeuwige vuur geworpen te worden.

9

En indien uw oog u ergert, trekt het uit, en werpt het van u. Het is u beter, maar een oog hebbende, tot het leven in te gaan, dan twee ogen hebbende, in hethelse vuur geworpen te worden.

10

Ziet toe, dat gij niet een van deze kleinen veracht. Want Ik zeg ulieden, dat hun engelen, in de hemelen, altijd zien het aangezicht Mijns Vaders, Die in dehemelen is.

11

Want de Zoon des mensen is gekomen om zalig te maken, dat verloren was.

12

Wat dunkt u, indien enig mens honderd schapen had, en een uit dezelve afgedwaald ware, zal hij niet de negen en negentig laten, en op de bergen heengaande,het afgedwaalde zoeken?

13

En indien het geschiedt, dat hij hetzelve vindt, voorwaar zeg Ik u, dat hij zich meer verblijdt over hetzelve, dan over de negen en negentig, die niet afgedwaaldzijn geweest.

14

Alzo is de wil niet uws Vaders, Die in de hemelen is, dat een van deze kleinen verloren ga.

15

Maar indien uw broeder tegen u gezondigd heeft, ga heen en bestraf hem tussen u en hem alleen; indien hij u hoort, zo hebt gij uw broeder gewonnen.

16

Maar indien hij u niet hoort, zo neem nog een of twee met u; opdat in de mond van twee of drie getuigen alle woord besta.

17

En indien hij denzelven geen gehoor geeft; zo zeg het der gemeente; en indien hij ook der gemeente geen gehoor geeft, zo zij hij u als de heiden en de tollenaar.

18

Voorwaar zeg Ik u: Al wat gij op de aarde binden zult, zal in de hemel gebonden wezen; en al wat gij op de aarde ontbinden zult, zal in den hemel ontbondenwezen.

19

Wederom zeg Ik u: Indien er twee van u samenstemmen op de aarde, over enige zaak, die zij zouden mogen begeren, dat die hun zal geschieden van MijnVader, Die in de hemelen is.

20

Want waar twee of drie vergaderd zijn in Mijn Naam, daar ben Ik in het midden van hen.

21

Toen kwam Petrus tot Hem, en zeide: Heere! hoe menigmaal zal mijn broeder tegen mij zondigen, en ik hem vergeven! Tot zevenmaal?

22

Jezus zeide tot hem: Ik zeg u, niet tot zevenmaal, maar tot zeventigmaal zeven maal.

23

Daarom wordt het Koninkrijk der hemelen vergeleken bij een zeker koning, die rekening met zijn dienstknechten houden wilde.

24

Als hij nu begon te rekenen, werd tot hem gebracht een, die hem schuldig was tien duizend talenten.

25

En als hij niet had, om te betalen, beval zijn heer, dat men hem zou verkopen, en zijn vrouw en kinderen, en al wat hij had, en dat de schuld zou betaaldworden.

26

De dienstknecht dan, nedervallende, aanbad hem, zeggende: Heer! wees lankmoedig over mij, en ik zal u alles betalen.

27

En de heer van dezen dienstknecht, met barmhartigheid innerlijk bewogen zijnde, heeft hem ontslagen, en de schuld hem kwijtgescholden.

28

Maar dezelve dienstknecht, uitgaande, heeft gevonden een zijner mededienstknechten, die hem honderd penningen schuldig was, en hem aanvattende, greephem bij de keel, zeggende: Betaal mij, wat gij schuldig zijt.

29

Zijn mededienstknecht dan, nedervallende aan zijn voeten, bad hem, zeggende: Wees lankmoedig over mij, en ik zal u alles betalen.

30

Doch hij wilde niet, maar ging heen, en wierp hem in de gevangenis, totdat hij de schuld zou betaald hebben.

31

Als nu zijn mededienstknechten zagen, hetgeen geschied was, zijn zij zeer bedroefd geworden; en komende, verklaarden zij hunnen heer al wat er geschied was.

32

Toen heeft hem zijn heer tot zich geroepen, en zeide tot hem: Gij boze dienstknecht, al die schuld heb ik u kwijtgescholden, dewijl gij mij gebeden hebt;

33

Behoordet gij ook niet u over uw mededienstknecht te ontfermen, gelijk ik ook mij over u ontfermd heb?

34

En zijn heer, vertoornd zijnde, leverde hem den pijnigers over, totdat hij zou betaald hebben al wat hij hem schuldig was.

35

Alzo zal ook Mijn hemelse Vader u doen, indien gij niet van harte vergeeft een iegelijk zijn broeder zijn misdaden.

Mattheüs 19


Mattheüs Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 18

Mattheüs

Index

Hoofdstuk 19

1

En het geschiedde, toen Jezus deze woorden geeindigd had, dat Hij vertrok van Galilea, en kwam over de Jordaan, in de landpalen van Judea.

2

En vele scharen volgden Hem, en Hij genas ze aldaar.

3

En de Farizeen kwamen tot Hem, verzoekende Hem, en zeggende tot Hem: Is het een mens geoorloofd zijn vrouw te verlaten, om allerlei oorzaak?

4

Doch Hij, antwoordende, zeide tot hen: Hebt gij niet gelezen, Die van den beginne den mens gemaakt heeft, dat Hij ze gemaakt heeft man en vrouw?

5

En gezegd heeft: Daarom zal een mens vader en moeder verlaten, en zal zijn vrouw aanhangen, en die twee zullen tot een vlees zijn;

6

Alzo dat zij niet meer twee zijn, maar een vlees. Hetgeen dan God samengevoegd heeft, scheide de mens niet.

7

Zij zeiden tot hem: Waarom heeft dan Mozes geboden een scheidbrief te geven en haar te verlaten?

8

Hij zeide tot hen: Mozes heeft vanwege de hardigheid uwer harten u toegelaten uw vrouwen te verlaten; maar van den beginne is het alzo niet geweest.

9

Maar Ik zeg u, dat zo wie zijn vrouw verlaat, anders dan om hoererij, en een andere trouwt, die doet overspel, en die de verlatene trouwt, doet ook overspel.

10

Zijn discipelen zeiden tot Hem: Indien de zaak des mensen met de vrouw alzo staat, zo is het niet oorbaar te trouwen.

11

Doch Hij zeide tot hen: Allen vatten dit woord niet, maar dien het gegeven is.

12

Want er zijn gesnedenen, die uit moeders lijf alzo geboren zijn; en er zijn gesnedenen, die van de mensen gesneden zijn; en er zijn gesnedenen, die zichzelvengesneden hebben, om het Koninkrijk der hemelen. Die dit vatten kan, vatte het.

13

Toen werden kinderkens tot Hem gebracht, opdat Hij de handen hun zou opleggen en bidden; en de discipelen bestraften dezelve.

14

Maar Jezus zeide: Laat af van de kinderkens, en verhindert hen niet tot Mij te komen; want derzulken is het Koninkrijk der hemelen.

15

En als Hij hun de handen opgelegd had, vertrok Hij van daar.

16

En ziet, er kwam een tot Hem, en zeide tot Hem: Goede Meester! wat zal ik goeds doen, opdat ik het eeuwige leven hebbe?

17

En Hij zeide tot hem: Wat noemt gij Mij goed? Niemand is goed dan Een, namelijk God. Doch wilt gij in het leven ingaan, onderhoud de geboden.

18

Hij zeide tot Hem: Welke? En Jezus zeide: Deze: Gij zult niet doden; gij zult geen overspel doen; gij zult niet stelen; gij zult geen valse getuigenis geven;

19

Eer uw vader en moeder; en: Gij zult uw naaste liefhebben als uzelven.

20

De jongeling zeide tot Hem: Al deze dingen heb ik onderhouden van mijn jonkheid af; wat ontbreekt mij nog?

21

Jezus zeide tot hem: Zo gij wilt volmaakt zijn, ga heen, verkoop wat gij hebt, en geef het den armen, en gij zult een schat hebben in de hemel; en kom herwaarts,volg Mij.

22

Als nu de jongeling dit woord hoorde, ging hij bedroefd weg; want hij had vele goederen.

23

En Jezus zeide tot Zijn discipelen: Voorwaar, Ik zeg u, dat een rijke bezwaarlijk in het Koninkrijk der hemelen zal ingaan.

24

En wederom zeg Ik u: Het is lichter, dat een kemel ga door het oog van een naald, dan dat een rijke inga in het Koninkrijk Gods.

25

Zijn discipelen nu, dit horende, werden zeer verslagen, zeggende: Wie kan dan zalig worden?

26

En Jezus, hen aanziende, zeide tot hen: Bij de mensen is dat onmogelijk, maar bij God zijn alle dingen mogelijk.

27

Toen antwoordde Petrus, en zeide tot Hem: Zie, wij hebben alles verlaten, en zijn U gevolgd, wat zal ons dan geworden?

28

En Jezus zeide tot hen: Voorwaar, Ik zeg u, dat gij, die Mij gevolgd zijt, in de wedergeboorte, wanneer de Zoon des mensen zal gezeten zijn op den troonZijner heerlijkheid, dat gij ook zult zitten op twaalf tronen, oordelende de twaalf geslachten Israels.

29

En zo wie zal verlaten hebben, huizen, of broeders, of zusters, of vader, of moeder, of vrouw, of kinderen, of akkers, om Mijns Naams wil, die zalhonderdvoud ontvangen, en het eeuwige leven beerven.

30

Maar vele eersten zullen de laatsten zijn, en vele laatsten de eersten.

Mattheüs 20


Mattheüs Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 19

Mattheüs

Index

Hoofdstuk 20

1

Want het Koninkrijk der hemelen is gelijk een heer des huizes, die met den morgenstond uitging, om arbeiders te huren in zijn wijngaard.

2

En als hij met de arbeiders eens geworden was, voor een penning des daags, zond hij hen heen in zijn wijngaard.

3

En uitgegaan zijnde omtrent de derde ure, zag hij anderen, ledig staande op de markt.

4

En hij zeide tot dezelve: Gaat ook gij heen in den wijngaard, en zo wat recht is, zal ik u geven. En zij gingen.

5

Wederom uitgegaan zijnde omtrent de zesde en negende ure, deed hij desgelijks.

6

En uitgegaan zijnde omtrent de elfde ure, vond hij anderen ledig staande, en zeide tot hen: Wat staat gij hier den gehele dag ledig?

7

Zij zeiden tot hem: Omdat ons niemand gehuurd heeft. Hij zeide tot hen: Gaat ook gij heen in den wijngaard, en zo wat recht is, zult gij ontvangen.

8

Als het nu avond geworden was, zeide de heer des wijngaards, tot zijn rentmeester: Roep de arbeiders, en geef hun het loon, beginnende van de laatsten tot deeersten.

9

En als zij kwamen, die ter elfder ure gehuurd waren, ontvingen zij ieder een penning.

10

En de eersten komende, meenden, dat zij meer ontvangen zouden; en zij zelven ontvingen ook elk een penning.

11

En dien ontvangen hebbende, murmureerden zij tegen den heer des huizes,

12

Zeggende: Deze laatsten hebben maar een uur gearbeid, en gij hebt ze ons gelijk gemaakt, die den last des daags en de hitte gedragen hebben.

13

Doch hij, antwoordende, zeide tot een van hen: Vriend! ik doe u geen onrecht; zijt gij niet met mij eens geworden voor een penning?

14

Neem het uwe en ga heen. Ik wil deze laatsten ook geven, gelijk als u.

15

Of is het mij niet geoorloofd, te doen met het mijne, wat ik wil? Of is uw oog boos, omdat ik goed ben?

16

Alzo zullen de laatsten de eersten zijn, en de eersten de laatsten; want velen zijn geroepen, maar weinigen uitverkoren.

17

En Jezus, opgaande naar Jeruzalem, nam tot Zich de twaalf discipelen alleen op de weg, en zeide tot hen:

18

Ziet, wij gaan op naar Jeruzalem, en de Zoon des mensen zal den overpriesteren en Schriftgeleerden overgeleverd worden, en zij zullen Hem ter doodveroordelen;

19

En zij zullen Hem den heidenen overleveren, om Hem te bespotten en te geselen, en te kruisigen; en ten derden dage zal Hij weder opstaan.

20

Toen kwam de moeder der zonen van Zebedeus tot Hem met haar zonen, Hem aanbiddende, en begerende wat van Hem.

21

En Hij zeide tot haar: Wat wilt gij? Zij zeide tot Hem: Zeg, dat deze mijn twee zonen zitten mogen, de een tot Uw rechter- en de ander tot Uw linker hand inUw Koninkrijk.

22

Maar Jezus antwoordde en zeide: Gijlieden weet niet wat gij begeert; kunt gij den drinkbeker drinken, dien Ik drinken zal, en met den doop gedoopt worden,waarmede Ik gedoopt worde? Zij zeiden tot Hem: Wij kunnen.

23

En Hij zeide tot hen: Mijn drinkbeker zult gij wel drinken, en met den doop, waarmede Ik gedoopt worde, zult gij gedoopt worden; maar het zitten tot Mijnrechter- en tot Mijn linker hand staat bij Mij niet te geven, maar het zal gegeven worden dien het bereid is van Mijn Vader.

24

En als de andere tien dat hoorden, namen zij het zeer kwalijk van de twee broeders.

25

En als Jezus hen tot Zich geroepen had, zeide Hij: Gij weet, dat de oversten der volken heerschappij voeren over hen, en de groten gebruiken macht over hen.

26

Doch alzo zal het onder u niet zijn; maar zo wie onder u zal willen groot worden, die zij uw dienaar;

27

En zo wie onder u zal willen de eerste zijn, die zij uw dienstknecht.

28

Gelijk de Zoon des mensen niet is gekomen om gediend te worden, maar om te dienen, en Zijn ziel te geven tot een rantsoen voor velen.

29

En als zij van Jericho uitgingen, is Hem een grote schare gevolgd.

30

En ziet, twee blinden, zittende aan den weg, als zij hoorden, dat Jezus voorbijging, riepen, zeggende: Heere, Gij Zone Davids! ontferm U onzer.

31

En de schare bestrafte hen, opdat zij zwijgen zouden; maar zij riepen te meer, zeggende: Ontferm U onzer, Heere, Gij Zone Davids!

32

En Jezus, stil staande, riep hen en zeide: Wat wilt gij, dat Ik u doe?

33

Zij zeiden tot Hem: Heere! dat onze ogen geopend worden.

34

En Jezus, innerlijk bewogen zijnde met barmhartigheid, raakte hun ogen aan; en terstond werden hun ogen ziende, en zij volgden Hem.

Mattheüs 21


Mattheüs Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 20

Mattheüs

Index

Hoofdstuk 21

1

En als zij nu Jeruzalem genaakten, en gekomen waren te Beth-fage, aan de Olijfberg, toen zond Jezus twee discipelen, zeggende tot hen:

2

Gaat heen in het vlek, dat tegen u over ligt, en gij zult terstond een ezelin gebonden vinden, en een veulen met haar; ontbindt ze, en brengt ze tot Mij.

3

En indien u iemand iets zegt, zo zult gij zeggen, dat de Heere deze van node heeft, en hij zal ze terstond zenden.

4

Dit alles nu is geschied, opdat vervuld worde, hetgeen gesproken is door den profeet, zeggende:

5

Zegt der dochter Sions: Zie, uw Koning komt tot u, zachtmoedig en gezeten op een ezelin en een veulen, zijnde een jong ener jukdragende ezelin.

6

En de discipelen heengegaan zijnde, en gedaan hebbende, gelijk Jezus hun bevolen had,

7

Brachten de ezelin en het veulen, en legden hun klederen op dezelve, en zetten Hem daarop.

8

En de meeste schare spreidden hun klederen op den weg, en anderen hieuwen takken van de bomen, en spreidden ze op den weg.

9

En de scharen, die voorgingen en die volgden, riepen, zeggende: Hosanna den Zone Davids! Gezegend is Hij, Die komt in den Naam des Heeren! Hosanna inde hoogste hemelen!

10

En als Hij te Jeruzalem inkwam, werd de gehele stad beroerd, zeggende: Wie is Deze?

11

En de scharen zeiden: Deze is Jezus, de Profeet van Nazareth in Galilea.

12

En Jezus ging in den tempel Gods, en dreef uit allen, die verkochten en kochten in den tempel, en keerde om de tafelen der wisselaars, en de zitstoelendergenen, die de duiven verkochten.

13

En Hij zeide tot hen: Er is geschreven: Mijn huis zal een huis des gebeds genaamd worden; maar gij hebt dat tot een moordenaarskuil gemaakt.

14

En er kwamen blinden en kreupelen tot Hem in den tempel, en Hij genas dezelve.

15

Als nu de overpriesters en Schriftgeleerden zagen de wonderheden, die Hij deed, en de kinderen, roepende in den tempel, en zeggende: Hosanna den ZoneDavids! namen zij dat zeer kwalijk;

16

En zeiden tot Hem: Hoort Gij wel, wat dezen zeggen? En Jezus zeide tot hen: Ja; hebt gij nooit gelezen: Uit de mond der jonge kinderen en der zuigelingen hebtGij U lof toebereid?

17

En hen verlatende, ging Hij van daar uit de stad, naar Bethanie, en overnachtte aldaar.

18

En des morgens vroeg, als Hij wederkeerde naar de stad, hongerde Hem.

19

En ziende, een vijgeboom aan den weg, ging Hij naar hem toe, en vond niets aan denzelven, dan alleenlijk bladeren; en zeide tot hem: Uit u worde geen vruchtmeer in der eeuwigheid! En de vijgeboom verdorde terstond.

20

En de discipelen, dat ziende, verwonderden zich, zeggende: Hoe is de vijgeboom zo terstond verdord?

21

Doch Jezus, antwoordende, zeide tot hen: Voorwaar zeg Ik u: Indien gij geloof hadt, en niet twijfeldet, gij zoudt niet alleenlijk doen, hetgeen den vijgeboom isgeschied; maar indien gij ook tot deze berg zeidet: Word opgeheven en in de zee geworpen! het zou geschieden.

22

En al wat gij zult begeren in het gebed, gelovende, zult gij ontvangen.

23

En als Hij in den tempel gekomen was, kwamen tot Hem, terwijl Hij leerde, de overpriesters en de ouderlingen des volks, zeggende: Door wat macht doet Gijdeze dingen? En Wie heeft U deze macht gegeven?

24

En Jezus, antwoordende, zeide tot hen: Ik zal u ook een woord vragen, hetwelk indien gij Mij zult zeggen, zo zal Ik u ook zeggen, door wat macht Ik dezedingen doe.

25

De doop van Johannes, van waar was die, uit de hemel, of uit de mensen? En zij overlegden bij zichzelven en zeiden: Indien wij zeggen: Uit de hemel; zo zal Hijons zeggen: Waarom hebt gij hem dan niet geloofd?

26

En indien wij zeggen: Uit de mensen: zo vrezen wij de schare; want zij houden allen Johannes voor een profeet.

27

En zij, Jezus antwoordende, zeiden: Wij weten het niet. En Hij zeide tot hen: Zo zeg Ik u ook niet, door wat macht Ik dit doe.

28

Maar wat dunkt u? Een mens had twee zonen, en gaande tot den eersten, zeide: Zoon! ga heen, werk heden in mijn wijngaard.

29

Doch hij antwoordde en zeide: Ik wil niet; en daarna berouw hebbende, ging hij heen.

30

En gaande tot den tweeden, zeide desgelijks, en deze antwoordde en zeide: Ik ga, heer! en hij ging niet.

31

Wie van deze twee heeft den wil des vaders gedaan? Zij zeiden tot Hem: De eerste. Jezus zeide tot hen: Voorwaar, Ik zeg u, dat de tollenaars en de hoeren uvoorgaan in het Koninkrijk Gods.

32

Want Johannes is tot u gekomen in den weg der gerechtigheid, en gij hebt hem niet geloofd; maar de tollenaars en de hoeren hebben hem geloofd; doch gij,zulks ziende, hebt daarna geen berouw gehad, om hem te geloven.

33

Hoort een andere gelijkenis. Er was een heer des huizes, die een wijngaard plantte, en zette een tuin daarom, en groef een wijnpersbak daarin, en bouwde eentoren, en verhuurde dien den landlieden, en reisde buiten 's lands.

34

Toen nu de tijd der vruchten genaakte, zond hij zijn dienstknechten tot de landlieden, om zijn vruchten te ontvangen.

35

En de landlieden, nemende zijn dienstknechten, hebben den een geslagen, en den anderen gedood, en den derden gestenigd.

36

Wederom zond hij andere dienstknechten, meer in getal dan de eersten, en zij deden hun desgelijks.

37

En ten laatste zond hij tot hen zijn zoon, zeggende: Zij zullen mijn zoon ontzien.

38

Maar de landlieden, den zoon ziende, zeiden onder elkander: Deze is de erfgenaam, komt, laat ons hem doden, en zijn erfenis aan ons behouden.

39

En hem nemende, wierpen zij hem uit, buiten de wijngaard, en doodden hem.

40

Wanneer dan de heer des wijngaards komen zal, wat zal hij dien landlieden doen?

41

Zij zeiden tot hem: Hij zal den kwaden een kwaden dood aandoen, en zal den wijngaard aan andere landlieden verhuren, die hem de vruchten op haar tijdenzullen geven.

42

Jezus zeide tot hen: Hebt gij nooit gelezen in de Schriften: De steen, die de bouwlieden verworpen hebben, deze is geworden tot een hoofd des hoeks; van deHeere is dit geschied, en het is wonderlijk in onze ogen?

43

Daarom zeg Ik ulieden, dat het Koninkrijk Gods van u zal weggenomen worden, en een volk gegeven, dat zijn vruchten voortbrengt.

44

En wie op deze steen valt, die zal verpletterd worden; en op wien hij valt, dien zal hij vermorzelen.

45

En als de overpriesters en Farizeen deze Zijn gelijkenissen hoorden, verstonden zij, dat Hij van hen sprak.

46

En zoekende Hem te vangen, vreesden zij de scharen, dewijl deze Hem hielden voor een profeet.

Mattheüs 22


Mattheüs Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 21

Mattheüs

Index

Hoofdstuk 22

1

En Jezus, antwoordende, sprak tot hen wederom door gelijkenissen, zeggende:

2

Het Koninkrijk der hemelen is gelijk een zeker koning, die zijn zoon een bruiloft bereid had;

3

En zond zijn dienstknechten uit, om de genoden ter bruiloft te roepen; en zij wilden niet komen.

4

Wederom zond hij andere dienstknechten uit, zeggende: Zegt den genoden: Ziet, ik heb mijn middagmaal bereid; mijn ossen, en de gemeste beesten zijngeslacht, en alle dingen zijn gereed; komt tot de bruiloft.

5

Maar zij, zulks niet achtende, zijn heengegaan, deze tot zijn akker, gene tot zijn koopmanschap.

6

En de anderen grepen zijn dienstknechten, deden hun smaadheid aan, en doodden hen.

7

Als nu de koning dat hoorde, werd hij toornig, en zijn krijgsheiren zendende, heeft die doodslagers vernield, en hun stad in brand gestoken.

8

Toen zeide hij tot zijn dienstknechten: De bruiloft is wel bereid, doch de genoden waren het niet waardig.

9

Daarom gaat op de uitgangen der wegen, en zovelen als gij er zult vinden, roept ze tot de bruiloft.

10

En dezelve dienstknechten, uitgaande op de wegen, vergaderden allen, die zij vonden, beiden kwaden en goeden; en de bruiloft werd vervuld met aanzittendegasten.

11

En als de koning ingegaan was, om de aanzittende gasten te overzien, zag hij aldaar een mens, niet gekleed zijnde met een bruiloftskleed;

12

En zeide tot hem: Vriend! hoe zijt gij hier ingekomen, geen bruiloftskleed aan hebbende? En hij verstomde.

13

Toen zeide de koning tot de dienaars: Bindt zijn handen en voeten, neemt hem weg, en werpt hem uit in de buitenste duisternis; daar zal zijn wening en knersingder tanden.

14

Want velen zijn geroepen, maar weinigen uitverkoren.

15

Toen gingen de Farizeen heen, en hielden te zamen raad, hoe zij Hem verstrikken zouden in Zijn rede.

16

En zij zonden uit tot Hem hun discipelen, met de Herodianen, zeggende: Meester! wij weten, dat Gij waarachtig zijt, en de weg Gods in der waarheid leert, ennaar niemand vraagt; want Gij ziet den persoon der mensen niet aan;

17

Zeg ons dan: wat dunkt U? Is het geoorloofd, den keizer schatting te geven of niet?

18

Maar Jezus, bekennende hun boosheid, zeide:

19

Gij geveinsden, wat verzoekt gij Mij? Toont Mij de schattingpenning. En zij brachten Hem een penning.

20

En Hij zeide tot hen: Wiens is dit beeld en het opschrift?

21

Zij zeiden tot Hem: Des keizers. Toen zeide Hij tot hen: Geeft dan den keizer, dat des keizers is, en Gode, dat Gods is.

22

En zij, dit horende, verwonderden zich, en Hem verlatende, zijn zij weggegaan.

23

Te dienzelfden dage kwamen tot Hem de Sadduceen, die zeggen, dat er geen opstanding is, en vraagden Hem,

24

Zeggende: Meester! Mozes heeft gezegd: Indien iemand sterft, geen kinderen hebbende, zo zal zijn broeder deszelfs vrouw trouwen, en zijn broeder zaadverwekken.

25

Nu waren er bij ons zeven broeders; en de eerste, een vrouw getrouwd hebbende, stierf; en dewijl hij geen zaad had, zo liet hij zijn vrouw voor zijn broeder.

26

Desgelijks ook de tweede, en de derde, tot de zevende toe.

27

Ten laatste na allen, is ook de vrouw gestorven.

28

In de opstanding dan, wiens vrouw zal zij wezen van die zeven, want zij hebben ze allen gehad?

29

Maar Jezus antwoordde en zeide tot hen: Gij dwaalt, niet wetende de Schriften, noch de kracht Gods.

30

Want in de opstanding nemen zij niet ten huwelijk, noch worden ten huwelijk uitgegeven; maar zij zijn als engelen Gods in de hemel.

31

En wat aangaat de opstanding der doden, hebt gij niet gelezen, hetgeen van God tot ulieden gesproken is, Die daar zegt:

32

Ik ben de God Abrahams, en de God Izaks, en de God Jakobs! God is niet een God der doden, maar der levenden.

33

En de scharen, dit horende, werden verslagen over Zijn leer.

34

En de Farizeen, gehoord hebbende, dat Hij de Sadduceen den mond gestopt had, zijn te zamen bijeenvergaderd.

35

En een uit hen, zijnde een Wetgeleerde, heeft gevraagd, Hem verzoekende, en zeggende:

36

Meester! welk is het grote gebod in de wet?

37

En Jezus zeide tot hem: Gij zult liefhebben den Heere, uw God, met geheel uw hart, en met geheel uw ziel, en met geheel uw verstand.

38

Dit is het eerste en het grote gebod.

39

En het tweede aan dit gelijk, is: Gij zult uw naaste liefhebben als uzelven.

40

Aan deze twee geboden hangt de ganse wet en de profeten.

41

Als nu de Farizeen samenvergaderd waren, vraagde hun Jezus,

42

En zeide: Wat dunkt u van den Christus? Wiens Zoon is Hij? Zij zeiden tot Hem: Davids Zoon.

43

Hij zeide tot hen: Hoe noemt Hem dan David, in de Geest, zijn Heere? zeggende:

44

De Heere heeft gezegd tot Mijn Heere: Zit aan Mijn rechter hand, totdat Ik Uw vijanden zal gezet hebben tot een voetbank Uwer voeten.

45

Indien Hem dan David noemt zijn Heere, hoe is Hij zijn Zoon?

46

En niemand kon Hem een woord antwoorden; noch iemand durfde Hem van dien dag aan iets meer vragen. Matthëus 23

Mattheüs 23


Mattheüs Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 22

Mattheüs

Index

Hoofdstuk 23

1

Toen sprak Jezus tot de scharen en tot Zijn discipelen,

2

Zeggende: De Schriftgeleerden en de Farizeen zijn gezeten op de stoel van Mozes;

3

Daarom, al wat zij u zeggen, dat gij houden zult, houdt dat en doet het; maar doet niet naar hun werken; want zij zeggen het, en doen het niet.

4

Want zij binden lasten, die zwaar zijn en kwalijk om te dragen, en leggen ze op de schouderen der mensen; maar zij willen die met hun vinger niet verroeren.

5

En al hun werken doen zij, om van de mensen gezien te worden; want zij maken hun gedenkcedels breed, en maken de zomen van hun klederen groot.

6

En zij beminnen de vooraanzitting in de maaltijden, en de voorgestoelten in de synagogen;

7

Ook de begroetingen op de markten, en van de mensen genaamd te worden: Rabbi, Rabbi!

8

Doch gij zult niet Rabbi genaamd worden; want Een is uw Meester, namelijk Christus; en gij zijt allen broeders.

9

En gij zult niemand uw vader noemen op de aarde; want Een is uw Vader, namelijk Die in de hemelen is.

10

Noch zult gij meesters genoemd worden; want Een is uw Meester, namelijk Christus.

11

Maar de meeste van u zal uw dienaar zijn.

12

En wie zichzelven verhogen zal, die zal vernederd worden; en wie zichzelven zal vernederen, die zal verhoogd worden.

13

Maar wee u, gij Schriftgeleerden en Farizeen, gij geveinsden! want gij sluit het Koninkrijk der hemelen voor de mensen, overmits gij daar niet ingaat, nochdegenen, die ingaan zouden, laat ingaan.

14

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij eet de huizen der weduwen op, en dat onder den schijn van lang te bidden; daarom zult gij tezwaarder oordeel ontvangen.

15

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij omreist zee en land, om een Jodengenoot te maken, en als hij het geworden is, zo maakt gijhem een kind der helle, tweemaal meer dan gij zijt.

16

Wee u, gij blinde leidslieden, die zegt: Zo wie gezworen zal hebben bij den tempel, dat is niets; maar zo wie gezworen zal hebben bij het goud des tempels, dieis schuldig.

17

Gij dwazen en blinden, want wat is meerder, het goud, of de tempel, die het goud heiligt?

18

En zo wie gezworen zal hebben bij het altaar, dat is niets; maar zo wie gezworen zal hebben bij de gave, die daarop is, die is schuldig.

19

Gij dwazen en blinden, want wat is meerder, de gave, of het altaar, dat de gave heiligt?

20

Daarom wie zweert bij het altaar, die zweert bij hetzelve, en bij al wat daarop is.

21

En wie zweert bij den tempel, die zweert bij denzelven, en bij Dien, Die daarin woont.

22

En wie zweert bij den hemel, die zweert bij den troon Gods, en bij Dien, Die daarop zit.

23

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij vertient de munte, en de dille, en den komijn, en gij laat na het zwaarste der wet, namelijk hetoordeel, en de barmhartigheid, en het geloof. Deze dingen moest men doen, en de andere niet nalaten.

24

Gij blinde leidslieden, die de mug uitzijgt, en den kemel doorzwelgt.

25

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij reinigt het buitenste des drinkbekers, en des schotels, maar van binnen zijn zij vol van roof enonmatigheid.

26

Gij blinde Farizeer, reinig eerst wat binnen in den drinkbeker en den schotel is, opdat ook het buitenste derzelve rein worde.

27

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij zijt den witgepleisterden graven gelijk, die van buiten wel schoon schijnen, maar van binnen zijnzij vol doodsbeenderen en alle onreinigheid.

28

Alzo ook schijnt gij wel den mensen van buiten rechtvaardig, maar van binnen zijt gij vol geveinsdheid en ongerechtigheid.

29

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij bouwt de graven der profeten op, en versiert de graftekenen der rechtvaardigen;

30

En zegt: Indien wij in de tijden onzer vaderen waren geweest, wij zouden met hen geen gemeenschap gehad hebben aan het bloed der profeten.

31

Aldus getuigt gij tegen uzelven, dat gij kinderen zijt dergenen, die de profeten gedood hebben.

32

Gij dan ook, vervult de mate uwer vaderen!

33

Gij slangen, gij adderengebroedsels! hoe zoudt gij de helse verdoemenis ontvlieden?

34

Daarom ziet, Ik zend tot u profeten, en wijzen, en schriftgeleerden, en uit dezelve zult gij sommigen doden en kruisigen, en sommigen uit dezelve zult gijgeselen in uw synagogen, en zult hen vervolgen van stad tot stad;

35

Opdat op u kome al het rechtvaardige bloed, dat vergoten is op de aarde, van het bloed des rechtvaardigen Abels af, tot op het bloed van Zacharia, den zoonvan Barachia, welken gij gedood hebt tussen den tempel en het altaar.

36

Voorwaar zeg Ik u: Al deze dingen zullen komen over dit geslacht.

37

Jeruzalem, Jeruzalem! gij, die de profeten doodt, en stenigt, die tot u gezonden zijn! hoe menigmaal heb Ik uw kinderen willen bijeenvergaderen, gelijkerwijs eenhen haar kiekens bijeenvergadert onder de vleugels; en gijlieden hebt niet gewild.

38

Ziet, uw huis wordt u woest gelaten.

39

Want Ik zeg u: Gij zult Mij van nu aan niet zien, totdat gij zeggen zult: Gezegend is Hij, Die komt in den Naam des Heeren! Matthëus 24

Mattheüs 24


Mattheüs Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 23

Mattheüs

Index

Hoofdstuk 24

1

En Jezus ging uit en vertrok van den tempel; en Zijn discipelen kwamen bij Hem, om Hem de gebouwen des tempels te tonen.

2

En Jezus zeide tot hen: Ziet gij niet al deze dingen? Voorwaar zeg Ik: Hier zal niet een steen op den anderen steen gelaten worden, die niet afgebroken zalworden.

3

En als Hij op den Olijfberg gezeten was, gingen de discipelen tot Hem alleen, zeggende: Zeg ons, wanneer zullen deze dingen zijn, en welk zal het teken zijn vanUw toekomst, en van de voleinding der wereld?

4

En Jezus, antwoordende, zeide tot hen: Ziet toe, dat u niemand verleide.

5

Want velen zullen komen onder Mijn Naam, zeggende: Ik ben de Christus; en zij zullen velen verleiden.

6

En gij zult horen van oorlogen, en geruchten van oorlogen; ziet toe, wordt niet verschrikt; want al die dingen moeten geschieden, maar nog is het einde niet.

7

Want het ene volk zal tegen het andere volk opstaan, en het ene koninkrijk tegen het andere koninkrijk; en er zullen zijn hongersnoden, en pestilentien, enaardbevingen in verscheidene plaatsen.

8

Doch al die dingen zijn maar een beginsel der smarten.

9

Alsdan zullen zij u overleveren in verdrukking, en zullen u doden, en gij zult gehaat worden van alle volken, om Mijns Naams wil.

10

En dan zullen er velen geergerd worden, en zullen elkander overleveren, en elkander haten.

11

En vele valse profeten zullen opstaan, en zullen er velen verleiden.

12

En omdat de ongerechtigheid vermenigvuldigd zal worden, zo zal de liefde van velen verkouden.

13

Maar wie volharden zal tot het einde, die zal zalig worden.

14

En dit Evangelie des Koninkrijks zal in de gehele wereld gepredikt worden tot een getuigenis allen volken; en dan zal het einde komen.

15

Wanneer gij dan zult zien den gruwel der verwoesting, waarvan gesproken is door Daniel, de profeet, staande in de heilige plaats; (die het leest, die merkedaarop!)

16

Dat alsdan, die in Judea zijn, vlieden op de bergen;

17

Die op het dak is, kome niet af, om iets uit zijn huis weg te nemen;

18

En die op den akker is, kere niet weder terug, om zijn klederen weg te nemen.

19

Maar wee de bevruchten, en den zogenden vrouwen in die dagen!

20

Doch bidt, dat uw vlucht niet geschiede des winters, noch op een sabbat.

21

Want alsdan zal grote verdrukking wezen, hoedanige niet is geweest van het begin der wereld tot nu toe, en ook niet zijn zal.

22

En zo die dagen niet verkort werden, geen vlees zou behouden worden; maar om der uitverkorenen wil zullen die dagen verkort worden.

23

Alsdan, zo iemand tot ulieden zal zeggen: Ziet, hier is de Christus, of daar, gelooft het niet.

24

Want er zullen valse christussen en valse profeten opstaan, en zullen grote tekenen en wonderheden doen, alzo dat zij (indien het mogelijk ware) ook deuitverkorenen zouden verleiden.

25

Ziet, Ik heb het u voorzegd!

26

Zo zij dan tot u zullen zeggen: Ziet, hij is in de woestijn; gaat niet uit; Ziet, hij is in de binnenkameren; gelooft het niet.

27

Want gelijk de bliksem uitgaat van het oosten, en schijnt tot het westen, alzo zal ook de toekomst van den Zoon des mensen wezen.

28

Want alwaar het dode lichaam zal zijn, daar zullen de arenden vergaderd worden.

29

En terstond na de verdrukking dier dagen, zal de zon verduisterd worden, en de maan zal haar schijnsel niet geven, en de sterren zullen van den hemel vallen, ende krachten der hemelen zullen bewogen worden.

30

En alsdan zal in den hemel verschijnen het teken van den Zoon des mensen; en dan zullen al de geslachten der aarde wenen, en zullen den Zoon des mensenzien, komende op de wolken des hemels, met grote kracht en heerlijkheid.

31

En Hij zal Zijn engelen uitzenden met een bazuin van groot geluid, en zij zullen Zijn uitverkorenen bijeenvergaderen uit de vier winden, van het ene uiterste derhemelen tot het andere uiterste derzelve.

32

En leert van den vijgeboom deze gelijkenis: wanneer zijn tak nu teder wordt, en de bladeren uitspruiten, zo weet gij, dat de zomer nabij is.

33

Alzo ook gijlieden, wanneer gij al deze dingen zult zien, zo weet, dat het nabij is, voor de deur.

34

Voorwaar, Ik zeg u: Dit geslacht zal geenszins voorbijgaan, totdat al deze dingen zullen geschied zijn.

35

De hemel en de aarde zullen voorbijgaan, maar Mijn woorden zullen geenszins voorbijgaan.

36

Doch van dien dag en die ure weet niemand, ook niet de engelen der hemelen, dan Mijn Vader alleen.

37

En gelijk de dagen van Noach waren, alzo zal ook zijn de toekomst van den Zoon des mensen.

38

Want gelijk zij waren in de dagen voor den zondvloed, etende en drinkende, trouwende en ten huwelijk uitgevende, tot den dag toe, in welken Noach in de arkging;

39

En bekenden het niet, totdat de zondvloed kwam, en hen allen wegnam; alzo zal ook zijn de toekomst van de Zoon des mensen.

40

Alsdan zullen er twee op den akker zijn, de een zal aangenomen, en de ander zal verlaten worden.

41

Er zullen twee vrouwen malen in den molen, de ene zal aangenomen, en de andere zal verlaten worden.

42

Waakt dan; want gij weet niet, in welke ure uw Heere komen zal.

43

Maar weet dit, dat zo de heer des huizes geweten had, in welke nachtwake de dief komen zou, hij zou gewaakt hebben, en zou zijn huis niet hebben latendoorgraven.

44

Daarom, zijt ook gij bereid; want in welke ure gij het niet meent, zal de Zoon des mensen komen.

45

Wie is dan de getrouwe en voorzichtige dienstknecht, denwelken zijn heer over zijn dienstboden gesteld heeft, om hunlieder hun voedsel te geven ter rechtertijd?

46

Zalig is die dienstknecht, welken zijn heer, komende, zal vinden alzo doende.

47

Voorwaar, Ik zeg u, dat hij hem zal zetten over al zijn goederen.

48

Maar zo die kwade dienstknecht in zijn hart zou zeggen: Mijn heer vertoeft te komen;

49

En zou beginnen zijn mededienstknechten te slaan, en te eten en te drinken met de dronkaards;

50

Zo zal de heer van dezen dienstknecht komen ten dage, in welken hij hem niet verwacht, en ter ure, die hij niet weet;

51

En zal hem afscheiden, en zijn deel zetten met de geveinsden; daar zal wening zijn en knersing der tanden. Matthëus 25

Mattheüs 25


Mattheüs Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 24

Mattheüs

Index

Hoofdstuk 25

1

Alsdan zal het Koninkrijk der hemelen gelijk zijn aan tien maagden, welke haar lampen namen, en gingen uit, den bruidegom tegemoet.

2

En vijf van haar waren wijzen, en vijf waren dwazen.

3

Die dwaas waren, haar lampen nemende, namen geen olie met zich.

4

Maar de wijzen namen olie in haar vaten, met haar lampen.

5

Als nu de bruidegom vertoefde, werden zij allen sluimerig, en vielen in slaap.

6

En ter middernacht geschiedde een geroep: Ziet, de bruidegom komt, gaat uit hem tegemoet!

7

Toen stonden al die maagden op, en bereidden haar lampen.

8

En de dwazen zeiden tot de wijzen: Geeft ons van uw olie; want onze lampen gaan uit.

9

Doch de wijzen antwoordden, zeggende: Geenszins, opdat er misschien voor ons en voor u niet genoeg zij; maar gaat liever tot de verkopers, en koopt vooruzelven.

10

Als zij nu heengingen om te kopen, kwam de bruidegom; en die gereed waren, gingen met hem in tot de bruiloft, en de deur werd gesloten.

11

Daarna kwamen ook de andere maagden, zeggende: Heer, heer, doe ons open!

12

En hij, antwoordende, zeide: Voorwaar zeg ik u: Ik ken u niet.

13

Zo waakt dan; want gij weet den dag niet, noch de ure, in welke de Zoon des mensen komen zal.

14

Want het is gelijk een mens, die buiten 's lands reizende, zijn dienstknechten riep, en gaf hun zijn goederen over.

15

En den ene gaf hij vijf talenten, en den anderen twee, en den derden een, een iegelijk naar zijn vermogen, en verreisde terstond.

16

Die nu de vijf talenten ontvangen had, ging heen, en handelde daarmede, en won andere vijf talenten.

17

Desgelijks ook die de twee ontvangen had, die won ook andere twee.

18

Maar die het ene ontvangen had, ging heen en groef in de aarde, en verborg het geld zijns heren.

19

En na een langen tijd kwam de heer van dezelve dienstknechten, en hield rekening met hen.

20

En die de vijf talenten ontvangen had, kwam, en bracht tot hem andere vijf talenten, zeggende: Heer, vijf talenten hebt gij mij gegeven; zie, andere vijf talentenheb ik boven dezelve gewonnen.

21

En zijn heer zeide tot hem: Wel, gij goede en getrouwe dienstknecht! over weinig zijt gij getrouw geweest; over veel zal ik u zetten; ga in, in de vreugde uwsheeren.

22

En die de twee talenten ontvangen had, kwam ook tot hem, en zeide: Heer, twee talenten hebt gij mij gegeven; zie, twee andere talenten heb ik boven dezelvegewonnen.

23

Zijn heer zeide tot hem: Wel, gij goede en getrouwe dienstknecht, over weinig zijt gij getrouw geweest; over veel zal ik u zetten; ga in, in de vreugde uwsheeren.

24

Maar die het ene talent ontvangen had, kwam ook en zeide: Heer, ik kende u, dat gij een hard mens zijt, maaiende, waar gij niet gezaaid hebt, en vergaderendevan daar, waar gij niet gestrooid hebt;

25

En bevreesd zijnde, ben ik heengegaan, en heb uw talent verborgen in de aarde; zie, gij hebt het uwe.

26

Maar zijn heer, antwoordende, zeide tot hem: Gij boze en luie dienstknecht! gij wist, dat ik maai, waar ik niet gezaaid heb, en van daar vergader, waar ik nietgestrooid heb.

27

Zo moest gij dan mijn geld den wisselaren gedaan hebben, en ik, komende, zou het mijne wedergenomen hebben met woeker.

28

Neemt dan van hem het talent weg, en geeft het dengene, die de tien talenten heeft.

29

Want een iegelijk, die heeft, dien zal gegeven worden, en hij zal overvloedig hebben; maar van dengene, die niet heeft, van dien zal genomen worden, ook dathij heeft.

30

En werpt den onnutten dienstknecht uit in de buitenste duisternis; daar zal wening zijn en knersing der tanden.

31

En wanneer de Zoon des mensen komen zal in Zijn heerlijkheid, en al de heilige engelen met Hem, dan zal Hij zitten op den troon Zijner heerlijkheid.

32

En voor Hem zullen al de volken vergaderd worden, en Hij zal ze van elkander scheiden, gelijk de herder de schapen van de bokken scheidt.

33

En Hij zal de schapen tot Zijn rechter hand zetten, maar de bokken tot Zijn linker hand.

34

Alsdan zal de Koning zeggen tot degenen, die tot Zijn rechter hand zijn: Komt, gij gezegenden Mijns Vaders! beerft dat Koninkrijk, hetwelk u bereid is van degrondlegging der wereld.

35

Want Ik ben hongerig geweest, en gij hebt Mij te eten gegeven; Ik ben dorstig geweest, en gij hebt Mij te drinken gegeven; Ik was een vreemdeling, en gij hebtMij geherbergd.

36

Ik was naakt, en gij hebt Mij gekleed; Ik ben krank geweest, en gij hebt Mij bezocht; Ik was in de gevangenis, en gij zijt tot Mij gekomen.

37

Dan zullen de rechtvaardigen Hem antwoorden, zeggende: Heere! wanneer hebben wij U hongerig gezien, en gespijzigd, of dorstig, en te drinken gegeven?

38

En wanneer hebben wij U een vreemdeling gezien, en geherbergd, of naakt en gekleed?

39

En wanneer hebben wij U krank gezien, of in de gevangenis, en zijn tot U gekomen?

40

En de Koning zal antwoorden en tot hen zeggen: Voorwaar zeg Ik u: Voor zoveel gij dit een van deze Mijn minste broeders gedaan hebt, zo hebt gij dat Mijgedaan.

41

Dan zal Hij zeggen ook tot degenen, die ter linker hand zijn: Gaat weg van Mij, gij vervloekten, in het eeuwige vuur, hetwelk den duivel en zijn engelen bereidis.

42

Want Ik ben hongerig geweest, en gij hebt Mij niet te eten gegeven; Ik ben dorstig geweest, en gij hebt Mij niet te drinken gegeven;

43

Ik was een vreemdeling; en gij hebt Mij niet geherbergd; naakt, en gij hebt Mij niet gekleed; krank, en in de gevangenis, en gij hebt Mij niet bezocht.

44

Dan zullen ook dezen Hem antwoorden, zeggende: Heere, wanneer hebben wij U hongerig gezien, of dorstig, of een vreemdeling, of naakt, of krank, of in degevangenis, en hebben U niet gediend?

45

Dan zal Hij hun antwoorden en zeggen: Voorwaar zeg Ik u: Voor zoveel gij dit een van deze minsten niet gedaan hebt, zo hebt gij het Mij ook niet gedaan.

46

En dezen zullen gaan in de eeuwige pijn; maar de rechtvaardigen in het eeuwige leven. Matthëus 26

Mattheüs 26


Mattheüs Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 25

Mattheüs

Index

Hoofdstuk 26

1

En het is geschied, als Jezus al deze woorden geeindigd had, dat Hij tot Zijn discipelen zeide:

2

Gij weet, dat na twee dagen het pascha is, en de Zoon des mensen zal overgeleverd worden, om gekruisigd te worden.

3

Toen vergaderden de overpriesters en de Schriftgeleerden, en de ouderlingen des volks, in de zaal des hogepriesters, die genaamd was Kajafas;

4

En zij beraadslaagden te zamen, dat zij Jezus met listigheid vangen en doden zouden.

5

Doch zij zeiden: Niet in het feest, opdat er geen oproer worde onder het volk.

6

Als nu Jezus te Bethanie was, ten huize van Simon, de melaatse,

7

Kwam tot Hem een vrouw, hebbende een albasten fles met zeer kostelijke zalf, en goot ze uit op Zijn hoofd, daar Hij aan tafel zat.

8

En Zijn discipelen, dat ziende, namen het zeer kwalijk, zeggende: Waartoe dit verlies?

9

Want deze zalf had kunnen duur verkocht, en de penningen den armen gegeven worden.

10

Maar Jezus, zulks verstaande, zeide tot hen: Waarom doet gij deze vrouw moeite aan? want zij heeft een goed werk aan Mij gewrocht.

11

Want de armen hebt gij altijd met u, maar Mij hebt gij niet altijd.

12

Want als zij deze zalf op Mijn lichaam gegoten heeft, zo heeft zij het gedaan tot een voorbereiding van Mijn begrafenis.

13

Voorwaar zeg Ik u: Alwaar dit Evangelie gepredikt zal worden in de gehele wereld, daar zal ook tot haar gedachtenis gesproken worden van hetgeen zijgedaan heeft.

14

Toen ging een van de twaalven, genaamd Judas Iskariot, tot de overpriesters,

15

En zeide: Wat wilt gij mij geven, en ik zal Hem u overleveren? En zij hebben hem toegelegd dertig zilveren penningen.

16

En van toen af zocht hij gelegenheid, opdat hij Hem overleveren mocht.

17

En op den eerste dag der ongehevelde broden kwamen de discipelen tot Jezus, zeggende tot Hem: Waar wilt Gij, dat wij U bereiden het pascha te eten?

18

En Hij zeide: Gaat heen in de stad, tot zulk een, en zegt hem: De Meester zegt: Mijn tijd is nabij, Ik zal bij u het pascha houden met Mijn discipelen.

19

En de discipelen deden, gelijk Jezus hun bevolen had, en bereidden het pascha.

20

En als het avond geworden was, zat Hij aan met de twaalven.

21

En toen zij aten, zeide Hij: Voorwaar, Ik zeg u, dat een van u Mij zal verraden.

22

En zij, zeer bedroefd geworden zijnde, begon een iegelijk van hen tot Hem te zeggen: Ben ik het, Heere?

23

En Hij, antwoordende, zeide: Die de hand met Mij in den schotel indoopt, die zal Mij verraden.

24

De Zoon des mensen gaat wel heen, gelijk van Hem geschreven is; maar wee dien mens, door welken de Zoon des mensen verraden wordt; het ware hemgoed, zo die mens niet geboren was geweest.

25

En Judas, die Hem verried, antwoordde en zeide: Ben ik het, Rabbi? Hij zeide tot hem: Gij hebt het gezegd.

26

En als zij aten, nam Jezus het brood, en gezegend hebbende, brak Hij het, en gaf het den discipelen, en zeide: Neemt, eet, dat is Mijn lichaam.

27

En Hij nam den drinkbeker, en gedankt hebbende, gaf hun dien, zeggende: Drinkt allen daaruit;

28

Want dat is Mijn bloed, het bloed des Nieuwen Testaments, hetwelk voor velen vergoten wordt, tot vergeving der zonden.

29

En Ik zeg u, dat Ik van nu aan niet zal drinken van de vrucht des wijnstoks, tot op dien dag, wanneer Ik met u dezelve nieuw zal drinken in het Koninkrijk MijnsVaders.

30

En als zij den lofzang gezongen hadden, gingen zij uit naar den Olijfberg.

31

Toen zeide Jezus tot hen: Gij zult allen aan Mij geergerd worden in deze nacht; want er is geschreven: Ik zal den Herder slaan, en de schapen der kudde zullenverstrooid worden.

32

Maar nadat Ik zal opgestaan zijn, zal Ik u voorgaan naar Galilea.

33

Doch Petrus, antwoordende, zeide tot Hem: Al werden zij ook allen aan U geergerd, ik zal nimmermeer geergerd worden.

34

Jezus zeide tot hem: Voorwaar, Ik zeg u, dat gij in dezen zelfden nacht, eer de haan gekraaid zal hebben, Mij driemaal zult verloochenen.

35

Petrus zeide tot Hem: Al moest ik ook met U sterven, zo zal ik U geenszins verloochenen! Desgelijks zeiden ook al de discipelen.

36

Toen ging Jezus met hen in een plaats genaamd Gethsemane, en zeide tot de discipelen: Zit hier neder, totdat Ik heenga, en aldaar zal gebeden hebben.

37

En met Zich nemende Petrus, en de twee zonen van Zebedeus, begon Hij droevig en zeer beangst te worden.

38

Toen zeide Hij tot hen: Mijn ziel is geheel bedroefd tot den dood toe; blijft hier en waakt met Mij.

39

En een weinig voortgegaan zijnde, viel Hij op Zijn aangezicht, biddende en zeggende: Mijn Vader, indien het mogelijk is, laat dezen drinkbeker van Mijvoorbijgaan? doch niet, gelijk Ik wil, maar gelijk Gij wilt.

40

En Hij kwam tot de discipelen en vond hen slapende, en zeide tot Petrus: Kunt gij dan niet een uur met Mij waken?

41

Waakt en bidt, opdat gij niet in verzoeking komt; de geest is wel gewillig, maar het vlees is zwak.

42

Wederom ten tweeden male heengaande, bad Hij, zeggende: Mijn Vader! Indien deze drinkbeker van Mij niet voorbij kan gaan, tenzij dat Ik hem drinke, Uwwil geschiede!

43

En komende bij hen, vond Hij hen wederom slapende; want hun ogen waren bezwaard.

44

En hen latende, ging Hij wederom heen, en bad ten derden male, zeggende dezelfde woorden.

45

Toen kwam Hij tot Zijn discipelen, en zeide tot hen: Slaapt nu voort, en rust; ziet, de ure is nabij gekomen, en de Zoon des mensen wordt overgeleverd in dehanden der zondaren.

46

Staat op, laat ons gaan; ziet, hij is nabij, die Mij verraadt.

47

En als Hij nog sprak, ziet, Judas, een van de twaalven, kwam, en met hem een grote schare, met zwaarden en stokken, gezonden van de overpriesters enouderlingen des volks.

48

En die Hem verried, had hun een teken gegeven, zeggende: Dien ik zal kussen, Dezelve is het, grijpt Hem.

49

En terstond komende tot Jezus, zeide hij: Wees gegroet, Rabbi! en hij kuste Hem.

50

Maar Jezus zeide tot hem: Vriend! waartoe zijt gij hier! Toen kwamen zij toe, en sloegen de handen aan Jezus en grepen Hem.

51

En ziet, een van degenen, die met Jezus waren, de hand uitstekende, trok zijn zwaard uit, en slaande den dienstknecht des hogepriesters, hieuw zijn oor af.

52

Toen zeide Jezus tot hem: Keer uw zwaard weder in zijn plaats; want allen, die het zwaard nemen, zullen door het zwaard vergaan.

53

Of meent gij, dat Ik Mijn Vader nu niet kan bidden, en Hij zal Mij meer dan twaalf legioenen engelen bijzetten?

54

Hoe zouden dan de Schriften vervuld worden, die zeggen, dat het alzo geschieden moet?

55

Ter zelfder ure sprak Jezus tot de scharen: Gij zijt uitgegaan als tegen een moordenaar, met zwaarden en stokken, om Mij te vangen; dagelijks zat Ik bij u,lerende in den tempel, en gij hebt Mij niet gegrepen;

56

Doch dit alles is geschied, opdat de Schriften der profeten zouden vervuld worden. Toen vluchtten al de discipelen, Hem verlatende.

57

Die nu Jezus gevangen hadden, leidden Hem heen tot Kajafas, den hogepriester, alwaar de Schriftgeleerden en ouderlingen vergaderd waren.

58

En Petrus volgde Hem van verre tot aan de zaal des hogepriesters, en binnengegaan zijnde, zat hij bij de dienaren, om het einde te zien.

59

En de overpriesters, en de ouderlingen, en de gehele grote raad zochten valse getuigenis tegen Jezus, opdat zij Hem doden mochten; en vonden niet.

60

En hoewel er vele valse getuigen toegekomen waren, zo vonden zij toch niet.

61

Maar ten laatste kwamen twee valse getuigen, en zeiden: Deze heeft gezegd: Ik kan den tempel Gods afbreken, en in drie dagen denzelven opbouwen.

62

En de hogepriester, opstaande, zeide tot Hem: Antwoordt Gij niets? Wat getuigen dezen tegen U?

63

Doch Jezus zweeg stil. En de hogepriester, antwoordende, zeide tot Hem: Ik bezweer U bij den levenden God, dat Gij ons zegt, of Gij zijt de Christus, de Zoonvan God?

64

Jezus zeide tot hem: Gij hebt het gezegd. Doch Ik zeg ulieden: Van nu aan zult gij zien den Zoon des mensen, zittende ter rechter hand der kracht Gods, enkomende op de wolken des hemels.

65

Toen verscheurde de hogepriester zijn klederen, zeggende: Hij heeft God gelasterd, wat hebben wij nog getuigen van node? Ziet, nu hebt gij Zijn gods lasteringgehoord.

66

Wat dunkt ulieden? En zij, antwoordende, zeiden: Hij is des doods schuldig.

67

Toen spogen zij in Zijn aangezicht, en sloegen Hem met vuisten.

68

En anderen gaven Hem kinnebakslagen, zeggende: Profeteer ons, Christus, wie is het, die U geslagen heeft?

69

En Petrus zat buiten in de zaal; en een dienstmaagd kwam tot hem, zeggende: Gij waart ook met Jezus, den Galileer.

70

Maar hij loochende het voor allen, zeggende: Ik weet niet, wat gij zegt.

71

En als hij naar de voorpoort uitging, zag hem een andere dienstmaagd, en zeide tot degenen, die aldaar waren: Deze was ook met Jezus den Nazarener.

72

En hij loochende het wederom met een eed, zeggende: Ik ken den Mens niet.

73

En een weinig daarna, die er stonden, bijkomende, zeiden tot Petrus: Waarlijk, gij zijt ook van die, want ook uw spraak maakt u openbaar.

74

Toen begon hij zich te vervloeken, en te zweren: Ik ken den Mens niet.

75

En terstond kraaide de haan; en Petrus werd indachtig het woord van Jezus, Die tot hem gezegd had: Eer de haan gekraaid zal hebben, zult gij Mij driemaalverloochenen. En naar buiten gaande, weende hij bitterlijk.

Mattheüs 27


Mattheüs Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 26

Mattheüs

Index

Hoofdstuk 27

1

Als het nu morgenstond geworden was, hebben al de overpriesters en de ouderlingen des volks te zamen raad genomen tegen Jezus, dat zij Hem dodenzouden.

2

En Hem gebonden hebbende, leidden zij Hem weg, en gaven Hem over aan Pontius Pilatus, den stadhouder.

3

Toen heeft Judas, dien Hem verraden had, ziende, dat Hij veroordeeld was, berouw gehad, en heeft de dertig zilveren penningen den overpriesters en denouderlingen wedergebracht,

4

Zeggende: Ik heb gezondigd, verradende het onschuldig bloed! Maar zij zeiden: Wat gaat ons dat aan? Gij moogt toezien.

5

En als hij de zilveren penningen in den tempel geworpen had, vertrok hij, en heengaande verworgde zichzelven.

6

En de overpriesters, de zilveren penningen nemende, zeiden: Het is niet geoorloofd, dezelve in de offerkist te leggen, dewijl het een prijs des bloeds is.

7

En te zamen raad gehouden hebbende, kochten zij daarmede den akker des pottenbakkers, tot een begrafenis voor de vreemdelingen.

8

Daarom is die akker genaamd de akker des bloeds, tot op den huidigen dag.

9

Toen is vervuld geworden, hetgeen gesproken is door den profeet Jeremia, zeggende: En zij hebben de dertig zilveren penningen genomen, de waarde desGewaardeerden van de kinderen Israels, Denwelken zij gewaardeerd hebben;

10

En hebben dezelve gegeven voor den akker des pottenbakkers; volgens hetgeen mij de Heere bevolen heeft.

11

En Jezus stond voor den stadhouder; en de stadhouder vraagde Hem, zeggende: Zijt Gij de Koning der Joden? En Jezus zeide tot hem: Gij zegt het.

12

En als Hij van de overpriesters en de ouderlingen beschuldigd werd, antwoordde Hij niets.

13

Toen zeide Pilatus tot Hem: Hoort Gij niet, hoevele zaken zij tegen U getuigen?

14

Maar Hij antwoordde hem niet op een enig woord, alzo dat de stadhouder zich zeer verwonderde.

15

En op het feest was de stadhouder gewoon den volke een gevangene los te laten, welke zij wilden.

16

En zij hadden toen een welbekende gevangene, genaamd Bar-abbas.

17

Als zij dan vergaderd waren, zeide Pilatus tot hen: Welken wilt gij, dat ik u zal loslaten, Bar-abbas, of Jezus, Die genaamd wordt Christus?

18

Want hij wist, dat zij Hem door nijdigheid overgeleverd hadden.

19

En als hij op de rechterstoel zat, zo heeft zijn huisvrouw tot hem gezonden, zeggende: Heb toch niet te doen met dien Rechtvaardige; want ik heb heden veelgeleden in den droom om Zijnentwil.

20

Maar de overpriesters en de ouderlingen hebben den scharen aangeraden, dat zij zouden Bar-abbas begeren, en Jezus doden.

21

En de stadhouder, antwoordende, zeide tot hen: Welke van deze twee wilt gij, dat ik u zal loslaten? En zij zeiden: Bar-abbas.

22

Pilatus zeide tot hen: Wat zal ik dan doen met Jezus, Die genaamd wordt Christus? Zij zeiden allen tot hem: Laat Hem gekruisigd worden.

23

Doch de stadhouder zeide: Wat heeft Hij dan kwaads gedaan? En zij riepen te meer, zeggende: Laat Hem gekruisigd worden!

24

Als nu Pilatus zag, dat hij niet vorderde, maar veel meer dat er oproer werd, nam hij water en wies de handen voor de schare, zeggende: Ik ben onschuldig aanhet bloed dezes Rechtvaardigen; gijlieden moogt toezien.

25

En al het volk, antwoordende, zeide: Zijn bloed kome over ons, en over onze kinderen.

26

Toen liet hij hun Bar-abbas los, maar Jezus gegeseld hebbende, gaf hij Hem over om gekruisigd te worden.

27

Toen namen de krijgsknechten des stadhouders Jezus met zich in het rechthuis, en vergaderden over Hem de ganse bende.

28

En als zij Hem ontkleed hadden, deden zij Hem een purperen mantel om;

29

En een kroon van doornen gevlochten hebbende, zetten die op Zijn hoofd, en een rietstok in Zijn rechter hand; en vallende op hun knieen voor Hem, bespottenzij Hem, zeggende: Wees gegroet, Gij Koning der Joden!

30

En op Hem gespogen hebbende, namen zij de rietstok en sloegen op Zijn hoofd.

31

En toen zij Hem bespot hadden, deden zij Hem den mantel af, en deden Hem Zijn klederen aan, en leidden Hem heen om te kruisigen.

32

En uitgaande, vonden zij een man van Cyrene, met name Simon; deze dwongen zij, dat hij Zijn kruis droeg.

33

En gekomen zijnde tot de plaats, genaamd Golgotha, welke is gezegd Hoofdschedelplaats,

34

Gaven zij Hem te drinken edik met gal gemengd; en als Hij dien gesmaakt had, wilde Hij niet drinken.

35

Toen zij nu Hem gekruisigd hadden, verdeelden zij Zijn klederen, het lot werpende; opdat vervuld zou worden, hetgeen gezegd is door den profeet: Zij hebbenMijn klederen onder zich verdeeld, en hebben het lot over Mijn kleding geworpen.

36

En zij, nederzittende, bewaarden Hem aldaar.

37

En zij stelden boven Zijn hoofd Zijn beschuldiging geschreven: DEZE Is JEZUS, De KONING DER JODEN.

38

Toen werden met Hem twee moordenaars gekruisigd, een ter rechter-, en een ter linker zijde.

39

En die voorbijgingen, lasterden Hem, schuddende hun hoofden,

40

En zeggende: Gij, Die den tempel afbreekt, en in drie dagen opbouwt, verlos Uzelven. Indien Gij de Zone Gods zijt, zo kom af van het kruis.

41

En desgelijks ook de overpriesters met de Schriftgeleerden, en ouderlingen, en Farizeen, Hem bespottende, zeiden:

42

Anderen heeft Hij verlost, Hij kan Zichzelven niet verlossen. Indien Hij de Koning Israels is, dat Hij nu afkome van het kruis, en wij zullen Hem geloven.

43

Hij heeft op God betrouwd; dat Hij Hem nu verlosse, indien Hij Hem wel wil; want Hij heeft gezegd: Ik ben Gods Zoon.

44

En hetzelfde verweten Hem ook de moordenaars, die met Hem gekruisigd waren.

45

En van de zesde ure aan werd er duisternis over de gehele aarde, tot de negende ure toe.

46

En omtrent de negende ure riep Jezus met een grote stem zeggende: ELI, ELI, LAMA SABACHTHANI! dat is: Mijn God! Mijn God! Waarom hebt Gij Mijverlaten!

47

En sommigen van die daar stonden, zulks horende, zeiden: Deze roept Elias.

48

En terstond een van hen toe lopende, nam een spons, en die met edik gevuld hebbende, stak ze op een rietstok, en gaf Hem te drinken.

49

Doch de anderen zeiden: Houd op, laat ons zien, of Elias komt, om Hem te verlossen.

50

En Jezus, wederom met een grote stem roepende, gaf den geest.

51

En ziet, het voorhangsel des tempels scheurde in tweeen, van boven tot beneden; en de aarde beefde, en de steenrotsen scheurden.

52

En de graven werden geopend, en vele lichamen der heiligen, die ontslapen waren, werden opgewekt;

53

En uit de graven uitgegaan zijnde, na Zijn opstanding, kwamen zij in de heilige stad, en zijn velen verschenen.

54

En de hoofdman over honderd, en die met hem Jezus bewaarden, ziende de aardbeving, en de dingen, die geschied waren, werden zeer bevreesd, zeggende:Waarlijk, Deze was Gods Zoon!

55

En aldaar waren vele vrouwen, van verre aanschouwende, die Jezus gevolgd waren van Galilea, om Hem te dienen.

56

Onder dewelke was Maria Magdalena, en Maria, de moeder van Jakobus en Joses, en de moeder der zonen van Zebedeus.

57

En als het avond geworden was, kwam een rijk man van Arimathea, met name Jozef, die ook zelf een discipel van Jezus was.

58

Deze kwam tot Pilatus, en begeerde het lichaam van Jezus. Toen beval Pilatus, dat hem het lichaam gegeven zou worden.

59

En Jozef, het lichaam nemende, wond hetzelve in een zuiver fijn lijnwaad.

60

En legde dat in zijn nieuw graf, hetwelk hij in een steenrots uitgehouwen had; en een grote steen tegen de deur des grafs gewenteld hebbende, ging hij weg.

61

En aldaar was Maria Magdalena, en de andere Maria, zittende tegenover het graf.

62

Des anderen daags nu, welke is na de voorbereiding, vergaderden de overpriesters en de Farizeen tot Pilatus,

63

Zeggende: Heer, wij zijn indachtig, dat deze verleider, nog levende, gezegd heeft: Na drie dagen zal Ik opstaan.

64

Beveel dan, dat het graf verzekerd worde tot den derden dag toe, opdat Zijn discipelen misschien niet komen bij nacht, en stelen Hem, en zeggen tot het volk:Hij is opgestaan van de doden; en zo zal de laatste dwaling erger zijn, dan de eerste.

65

En Pilatus zeide tot henlieden: Gij hebt een wacht; gaat heen, verzekert het, gelijk gij het verstaat.

66

En zij heengaande, verzekerden het graf met de wacht, den steen verzegeld hebbende.

Mattheüs 28


Mattheüs Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 27

Mattheüs

Index

Hoofdstuk 28

1

En laat na de sabbat, als het begon te lichten, tegen den eersten dag der week, kwam Maria Magdalena, en de andere Maria, om het graf te bezien.

2

En ziet, er geschiedde een grote aardbeving; want een engel des Heeren, nederdalende uit den hemel, kwam toe, en wentelde de steen af van de deur, en zat opdenzelven.

3

En zijn gedaante was gelijk een bliksem, en zijn kleding wit gelijk sneeuw.

4

En uit vrees van hem zijn de wachters zeer verschrikt geworden, en werden als doden.

5

Maar de engel, antwoordende, zeide tot de vrouwen: Vreest gijlieden niet; want ik weet, dat gij zoekt Jezus, Die gekruisigd was.

6

Hij is hier niet; want Hij is opgestaan, gelijk Hij gezegd heeft. Komt herwaarts, ziet de plaats, waar de Heere gelegen heeft.

7

En gaat haastelijk heen, en zegt Zijn discipelen, dat Hij opgestaan is van de doden; en ziet, Hij gaat u voor naar Galilea, daar zult gij Hem zien. Ziet, ik heb hetulieden gezegd.

8

En haastelijk uitgaande van het graf, met vreze en grote blijdschap, liepen zij heen, om hetzelve Zijn discipelen te boodschappen.

9

En als zij heengingen, om Zijn discipelen te boodschappen, ziet, Jezus is haar ontmoet, zeggende: Weest gegroet! En zij, tot Hem komende, grepen Zijn voeten,en aanbaden Hem.

10

Toen zeide Jezus tot haar: Vreest niet; gaat henen, boodschapt Mijn broederen, dat zij heengaan naar Galilea, en aldaar zullen zij Mij zien.

11

En als zij heengingen, ziet, enigen van de wacht kwamen in de stad, en boodschapten den overpriesters al de dingen, die geschied waren.

12

En zij vergaderd zijnde met de ouderlingen, en te zamen raad genomen hebbende, gaven zij den krijgsknechten veel gelds,

13

En zeiden: Zegt: Zijn discipelen zijn des nachts gekomen, en hebben Hem gestolen, als wij sliepen.

14

En indien zulks komt gehoord te worden van den stadhouder, wij zullen hem tevreden stellen, en maken, dat gij zonder zorg zijt.

15

En zij, het geld genomen hebbende, deden, gelijk zij geleerd waren. En dit woord is verbreid geworden bij de Joden tot op den huidigen dag.

16

En de elf discipelen zijn heengegaan naar Galilea, naar den berg, waar Jezus hen bescheiden had.

17

En als zij Hem zagen, baden zij Hem aan; doch sommigen twijfelden.

18

En Jezus, bij hen komende, sprak tot hen, zeggende: Mij is gegeven alle macht in hemel en op aarde.

19

Gaat dan henen, onderwijst al de volken, dezelve dopende in de Naam des Vaders, en des Zoons, en des Heiligen Geestes; lerende hen onderhouden alles, watIk u geboden heb.

20

Markus 1


Markus Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Mattheüs 28

Markus

Index

Hoofdstuk 1

1

Het begin des Evangelies van JEZUS CHRISTUS, den Zone Gods.

2

Gelijk geschreven is in de profeten: Ziet, Ik zend Mijn engel voor Uw aangezicht, die Uw weg voor U heen bereiden zal.

3

De stem des roependen in de woestijn: Bereidt den weg des Heeren, maakt Zijn paden recht.

4

Johannes was dopende in de woestijn, en predikende den doop der bekering tot vergeving der zonden.

5

En al het Joodse land ging tot hem uit, en die van Jeruzalem; en werden allen van hem gedoopt in de rivier de Jordaan, belijdende hun zonden.

6

En Johannes was gekleed met kemelshaar, en met een lederen gordel om zijn lenden, en at sprinkhanen en wilde honig.

7

En hij predikte, zeggende: Na mij komt, Die sterker is dan ik, Wien ik niet waardig ben, nederbukkende, den riem Zijner schoenen te ontbinden.

8

Ik heb ulieden wel gedoopt met water, maar Hij zal u dopen met den Heilige Geest.

9

En het geschiedde in diezelfde dagen, dat Jezus kwam van Nazareth, gelegen in Galilea, en werd van Johannes gedoopt in de Jordaan.

10

En terstond als Hij uit het water opklom, zag Hij de hemelen opengaan, en den Geest, gelijk een duif, op Hem nederdalen.

11

En er geschiedde een stem uit de hemelen: Gij zijt Mijn geliefde Zoon, in Denwelken Ik Mijn welbehagen heb!

12

En terstond dreef Hem de Geest uit in de woestijn.

13

En Hij was aldaar in de woestijn veertig dagen, verzocht van den satan; en was bij de wilde gedierten; en de engelen dienden Hem.

14

En nadat Johannes overgeleverd was, kwam Jezus in Galilea, predikende het Evangelie van het Koninkrijk Gods.

15

En zeggende: De tijd is vervuld, en het Koninkrijk Gods nabij gekomen; bekeert u, en gelooft het Evangelie.

16

En wandelende bij de Galilese zee, zag Hij Simon en Andreas, zijn broeder, werpende het net in de zee (want zij waren vissers);

17

En Jezus zeide tot hen: Volgt Mij na, en Ik zal maken, dat gij vissers der mensen zult worden.

18

En zij, terstond hun netten verlatende, zijn Hem gevolgd.

19

En van daar een weinig voortgegaan zijnde, zag Hij Jakobus, den zoon van Zebedeus, en Johannes, zijn broeder, en dezelven in het schip hun nettenvermakende.

20

En terstond riep Hij hen; en zij, latende hun vader Zebedeus in het schip, met de huurlingen, zijn Hem nagevolgd.

21

En zij kwamen binnen Kapernaum; en terstond op den sabbatdag in de synagoge gegaan zijnde, leerde Hij.

22

En zij versloegen zich over Zijn leer; want Hij leerde hen, als machthebbende, en niet als de Schriftgeleerden.

23

En er was in hun synagoge een mens, met een onreinen geest, en hij riep uit,

24

Zeggende: Laat af, wat hebben wij met U te doen, Gij Jezus Nazarener, zijt Gij gekomen om ons te verderven? Ik ken U, wie Gij zijt, namelijk de HeiligeGods.

25

En Jezus bestrafte hem, zeggende: Zwijg stil, en ga uit van hem.

26

En de onreine geest, hem scheurende, en roepende met een grote stem, ging uit van hem.

27

En zij werden allen verbaasd, zodat zij onder elkander vraagden, zeggende: Wat is dit? Wat nieuwe leer is deze, dat Hij met macht ook den onreine geestengebiedt, en zij Hem gehoorzaam zijn!

28

En Zijn gerucht ging terstond uit, in het gehele omliggende land van Galilea.

29

En van stonde aan uit de synagoge gegaan zijnde, kwamen zij in het huis van Simon en Andreas, met Jakobus en Johannes.

30

En Simons vrouws moeder lag met de koorts; en terstond zeiden zij Hem van haar.

31

En Hij, tot haar gaande, vatte haar hand, en richtte haar op; en terstond verliet haar de koorts, en zij diende henlieden.

32

Als het nu avond geworden was, toen de zon onderging, brachten zij tot Hem allen, die kwalijk gesteld, en van den duivel bezeten waren.

33

En de gehele stad was bijeenvergaderd omtrent de deur.

34

En Hij genas er velen, die door verscheidene ziekten kwalijk gesteld waren; en wierp vele duivelen uit, en liet de duivelen niet toe te spreken, omdat zij Hemkenden.

35

En des morgens vroeg, als het nog diep in den nacht was, opgestaan zijnde, ging Hij uit, en ging henen in een woeste plaats, en bad aldaar.

36

En Simon, en die met hem waren, zijn Hem nagevolgd.

37

En zij Hem gevonden hebbende, zeiden tot Hem: Zij zoeken U allen.

38

En Hij zeide tot hen: Laat ons in de bijliggende vlekken gaan, opdat Ik ook daar predike; want daartoe ben Ik uitgegaan.

39

En Hij predikte in hun synagogen, door geheel Galilea, en wierp de duivelen uit.

40

En tot Hem kwam een melaatse, biddende Hem, en vallende voor Hem op de knieen, en tot Hem zeggende: Indien Gij wilt, Gij kunt mij reinigen.

41

En Jezus, met barmhartigheid innerlijk bewogen zijnde, strekte de hand uit, en raakte hem aan, en zeide tot hem: Ik wil, word gereinigd!

42

En als Hij dit gezegd had, ging de melaatsheid terstond van hem, en hij werd gereinigd.

43

En als Hij hem strengelijk verboden had, deed Hij hem terstond van Zich gaan;

44

En zeide tot hem: Zie, dat gij niemand iets zegt; maar ga heen en vertoon uzelven den priester, en offer voor uw reiniging, hetgeen Mozes geboden heeft, hun toteen getuigenis.

45

Markus 2


Markus Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 1

Markus

Index

Hoofdstuk 2

1

En na sommige dagen is Hij wederom binnen Kapernaum gekomen; en het werd gehoord, dat Hij in huis was.

2

En terstond vergaderden daar velen, alzo dat ook zelfs de plaatsen omtrent de deur hen niet meer konden bevatten; en Hij sprak het woord tot hen.

3

En er kwamen sommigen tot Hem, brengende een geraakte, die van vier gedragen werd.

4

En niet kunnende tot Hem genaken, overmits de schare, ontdekten zij het dak, waar Hij was; en dat opgebroken hebbende, lieten zij het beddeken neder, daarde geraakte op lag.

5

En Jezus, hun geloof ziende, zeide tot den geraakte: Zoon, uw zonden zijn u vergeven.

6

En sommigen van de Schriftgeleerden zaten aldaar, en overdachten in hun harten:

7

Wat spreekt Deze aldus gods lasteringen? Wie kan de zonden vergeven, dan alleen God?

8

En Jezus, terstond in Zijn geest bekennende, dat zij alzo in zichzelven overdachten, zeide tot hen: Wat overdenkt gij deze dingen in uw harten?

9

Wat is lichter, te zeggen tot den geraakte: De zonden zijn u vergeven, of te zeggen: Sta op, en neem uw beddeken op, en wandel?

10

Doch opdat gij moogt weten, dat de Zoon des mensen macht heeft, om de zonden op de aarde te vergeven (zeide Hij tot den geraakte):

11

Ik zeg u: Sta op, en neem uw beddeken op, en ga heen naar uw huis.

12

En terstond stond hij op, en het beddeken opgenomen hebbende, ging hij uit in aller tegenwoordigheid; zodat zij zich allen ontzetten en verheerlijkten God,zeggende: Wij hebben nooit zulks gezien!

13

En Hij ging wederom uit naar de zee; en de gehele schare kwam tot Hem, en Hij leerde hen.

14

En voorbijgaande zag Hij Levi, den zoon van Alfeus, zitten in het tolhuis, en zeide tot hem: Volg Mij. En hij opstaande, volgde Hem.

15

En het geschiedde, als Hij aanzat in deszelfs huis, dat ook vele tollenaren en zondaren aanzaten met Jezus en Zijn discipelen; want zij waren velen, en warenHem gevolgd.

16

En de Schriftgeleerden en de Farizeen, ziende Hem eten met de tollenaren en zondaren, zeiden tot Zijn discipelen: Wat is het, dat Hij met de tollenaren enzondaren eet en drinkt?

17

En Jezus, dat horende, zeide tot hen: Die gezond zijn, hebben de medicijnmeester niet van node, maar die ziek zijn. Ik ben niet gekomen, om te roepenrechtvaardigen, maar zondaars tot bekering.

18

En de discipelen van Johannes en der Farizeen vastten; en zij kwamen en zeiden tot Hem: Waarom vasten de discipelen van Johannes en der Farizeen, en Uwdiscipelen vasten niet?

19

En Jezus zeide tot hen: Kunnen ook de bruiloftskinderen vasten, terwijl de Bruidegom bij hen is? Zo langen tijd zij den Bruidegom bij zich hebben, kunnen zijniet vasten.

20

Maar de dagen zullen komen, wanneer de Bruidegom van hen zal weggenomen zijn, en alsdan zullen zij vasten in dezelven dagen.

21

En niemand naait een lap ongevold laken op een oud kleed; anders scheurt deszelfs nieuwe aangenaaide lap iets af van het oude kleed, en er wordt een ergerescheur.

22

En niemand doet nieuwen wijn in oude lederzakken; anders doet de nieuwe wijn de leder zakken bersten en de wijn wordt uitgestort, en de leder zakkenverderven; maar nieuwen wijn moet men in nieuwe leder zakken doen.

23

En het geschiedde, dat Hij op een sabbatdag door het gezaaide ging, en Zijn discipelen begonnen, al gaande, aren te plukken.

24

En de Farizeen zeiden tot Hem: Zie, waarom doen zij op den sabbatdag, wat niet geoorloofd is?

25

En Hij zeide tot hen: Hebt gij nooit gelezen, wat David gedaan heeft, als hij nood had, en hem hongerde, en dengenen, die met hem waren?

26

Hoe hij ingegaan is in het huis Gods, ten tijde van Abjathar, den hogepriester, en de toonbroden gegeten heeft, die niemand zijn geoorloofd te eten, dan denpriesteren, en ook gegeven heeft dengenen, die met hem waren?

27

En Hij zeide tot hen: De sabbat is gemaakt om den mens, niet de mens om den sabbat.

28

Zo is dan de Zoon des mensen een Heere ook van den sabbat.

Markus 3


Markus Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 2

Markus

Index

Hoofdstuk 3

1

En Hij ging wederom in de synagoge; en aldaar was een mens, hebbende een verdorde hand.

2

En zij namen Hem waar, of Hij op den sabbat hem genezen zou, opdat zij Hem beschuldigen mochten.

3

En Hij zeide tot den mens, die de verdorde hand had: Sta op in het midden.

4

En Hij zeide tot hen: Is het geoorloofd op sabbatdagen goed te doen, of kwaad te doen, een mens te behouden, of te doden? En zij zwegen stil.

5

En als Hij hen met toorn rondom aangezien had, meteen bedroefd zijnde over de verharding van hun hart, zeide Hij tot den mens: Strek uw hand uit. En hijstrekte ze uit; en zijn hand werd hersteld, gezond gelijk de andere.

6

En de Farizeen, uitgegaan zijnde, hebben terstond met de Herodianen te zamen raad gehouden tegen Hem, hoe zij Hem zouden doden.

7

En Jezus vertrok met Zijn discipelen naar de zee; en Hem volgde een grote menigte van Galilea, en van Judea.

8

En van Jeruzalem, en van Idumea, en van over de Jordaan; en die van omtrent Tyrus en Sidon, een grote menigte, gehoord hebbende, hoe grote dingen Hijdeed, kwamen tot Hem.

9

En Hij zeide tot Zijn discipelen, dat een scheepje steeds omtrent Hem blijven zou, om der schare wil, opdat zij Hem niet zouden verdringen.

10

Want Hij had er velen genezen, alzo dat Hem al degenen, die enige kwalen hadden, overvielen, opdat zij Hem mochten aanraken.

11

En de onreine geesten, als zij Hem zagen, vielen voor Hem neder en riepen, zeggende: Gij zijt de Zone Gods.

12

En Hij gebood hun scherpelijk dat zij Hem niet zouden openbaar maken.

13

En Hij klom op den berg, en riep tot Zich, die Hij wilde; en zij kwamen tot Hem.

14

En Hij stelde er twaalf, opdat zij met Hem zouden zijn, en opdat Hij dezelve zou uitzenden om te prediken;

15

En om macht te hebben, de ziekten te genezen, en de duivelen uit te werpen.

16

En Simon gaf Hij den toe naam Petrus;

17

En Jakobus, den zoon van Zebedeus, en Johannes, den broeder van Jakobus; en gaf hun toe namen, Boanerges, hetwelk is, zonen des donders;

18

En Andreas, en Filippus, en Bartholomeus, en Mattheus, en Thomas, en Jakobus, den zoon van Alfeus, en Thaddeus, en Simon Kananites,

19

En Judas Iskariot, die Hem ook verraden heeft.

20

En zij kwamen in huis; en daar vergaderde wederom en schare, alzo dat zij ook zelfs niet konden brood eten.

21

En als degenen, die Hem bestonden, dit hoorden, gingen zij uit, om Hem vast te houden; want zij zeiden: Hij is buiten Zijn zinnen.

22

En de Schriftgeleerden, die van Jeruzalem afgekomen waren, zeiden: Hij heeft Beelzebul, en door den overste der duivelen werpt Hij de duivelen uit.

23

En hen tot Zich geroepen hebbende, zeide Hij tot hen in gelijkenissen: Hoe kan de satan den satan uitwerpen?

24

En indien een koninkrijk tegen zichzelf verdeeld is, zo kan dat koninkrijk niet bestaan.

25

En indien een huis tegen zichzelf verdeeld is, zo kan dat huis niet bestaan.

26

En indien de satan tegen zichzelven opstaat, en verdeeld is, zo kan hij niet bestaan, maar heeft een einde.

27

Er kan niemand in het huis eens sterken ingaan en zijn vaten ontroven, indien hij niet eerst den sterke bindt; en alsdan zal hij zijn huis beroven.

28

Voorwaar, Ik zeg u, dat al de zonden den kinderen der mensen zullen vergeven worden, en allerlei lasteringen, waarmede zij zullen gelasterd hebben;

29

Maar zo wie zal gelasterd hebben tegen den Heiligen Geest, die heeft geen vergeving in der eeuwigheid, maar hij is schuldig des eeuwigen oordeels.

30

Want zij zeiden: Hij heeft een onreinen geest.

31

Zo kwamen dan Zijn broeders en Zijn moeder; en buiten staande, zonden zij tot Hem, en riepen Hem.

32

En de schare zat rondom Hem; en zij zeiden tot Hem: Zie, Uw moeder en Uw broeders daar buiten zoeken U.

33

En Hij antwoordde hun, zeggende: Wie is Mijn moeder, of Mijn broeders?

34

En rondom overzien hebbende, die om Hem zaten, zeide Hij: Ziet, Mijn moeder en Mijn broeders.

35

Want zo wie den wil van God doet, die is Mijn broeder, en Mijn zuster, en moeder.

Markus 4


Markus Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 3

Markus

Index

Hoofdstuk 4

1

En Hij begon wederom te leren omtrent de zee; en er vergaderde een grote schare bij Hem, alzo dat Hij, in het schip gegaan zijnde, nederzat op de zee; en degehele schare was op het land aan de zee.

2

En Hij leerde hun veel dingen door gelijkenissen, en Hij zeide in Zijn lering tot hen:

3

Hoort toe: ziet, een zaaier ging uit om te zaaien.

4

En het geschiedde in het zaaien, dat het ene deel zaads viel bij den weg; en de vogelen des hemels kwamen, en aten het op.

5

En het andere viel op het steenachtige, waar het niet veel aarde had; en het ging terstond op, omdat het geen diepte van aarde had.

6

Maar als de zon opgegaan was, zo is het verbrand geworden, en omdat het geen wortel had, zo is het verdord.

7

En het andere viel in de doornen, en de doornen wiesen op, en verstikten hetzelve, en het gaf geen vrucht.

8

En het andere viel in de goede aarde, en gaf vrucht, die opging en wies; en het ene droeg dertig voud, en het andere zestig voud, en het andere honderd voud.

9

En Hij zeide tot hen: Wie oren heeft om te horen, die hore.

10

En als Hij nu alleen was, vraagden Hem degenen, die omtrent Hem waren, met de twaalven, naar de gelijkenis.

11

En Hij zeide tot hen: Het is u gegeven te verstaan de verborgenheid van het Koninkrijk Gods; maar dengenen, die buiten zijn, geschieden al deze dingen doorgelijkenissen;

12

Opdat zij ziende zien, en niet bemerken, en horende horen, en niet verstaan; opdat zij zich niet te eniger tijd, bekeren en hun de zonden vergeven worden.

13

En Hij zeide tot hen: Weet gij deze gelijkenis niet, en hoe zult gij al de gelijkenissen verstaan?

14

De zaaier is, die het Woord zaait.

15

En dezen zijn, die bij den weg bezaaid worden, waarin het Woord gezaaid wordt; en als zij het gehoord hebben, zo komt de satan terstond, en neemt hetWoord weg, hetwelk in hun harten gezaaid was.

16

En dezen zijn desgelijks, die op de steenachtige plaatsen bezaaid worden; welke, als zij het Woord gehoord hebben, terstond hetzelve met vreugde ontvangen;

17

En hebben geen wortel in zichzelven, maar zijn voor een tijd; daarna, als verdrukking of vervolging komt om des Woords wil, zo worden zij terstond geergerd.

18

En dezen zijn, die in de doornen bezaaid worden, namelijk degenen, die het Woord horen;

19

En de zorgvuldigheden dezer wereld, en de verleiding des rijkdoms en de begeerlijkheden omtrent de andere dingen, inkomende, verstikken het Woord, en hetwordt onvruchtbaar.

20

En dezen zijn, die in de goede aarde bezaaid zijn, welke het Woord horen en aannemen, en dragen vruchten, het ene dertig voud, en het andere zestig voud, enhet andere honderd voud.

21

En Hij zeide tot hen: Komt ook de kaars, opdat zij onder de koornmaat of onder het bed gezet worde? Is het niet, opdat zij op den kandelaar gezet worde?

22

Want er is niets verborgen, dat niet geopenbaard zal worden; en er is niets geschied, om verborgen te zijn, maar opdat het in het openbaar zou komen.

23

Zo iemand oren heeft om te horen, die hore.

24

En Hij zeide tot hen: Ziet, wat gij hoort. Met wat maat gij meet, zal u gemeten worden, en u, die hoort, zal meer toegelegd worden.

25

Want zo wie heeft, dien zal gegeven worden; en wie niet heeft, van dien zal genomen worden, ook dat hij heeft.

26

En Hij zeide: Alzo is het Koninkrijk Gods, gelijk of een mens het zaad in de aarde wierp;

27

En voorts sliep, en opstond, nacht en dag; en het zaad uitsproot en lang werd, dat hij zelf niet wist, hoe.

28

Want de aarde brengt van zelve vruchten voort: eerst het kruid, daarna de aar, daarna het volle koren in de aar.

29

En als de vrucht zich voordoet, terstond zendt hij de sikkel daarin, omdat de oogst daar is.

30

En Hij zeide: Waarbij zullen wij het Koninkrijk Gods vergelijken, of met wat gelijkenis zullen wij hetzelve vergelijken?

31

Namelijk bij een mosterdzaad, hetwelk, wanneer het in de aarde gezaaid wordt, het minste is van al de zaden, die op de aarde zijn.

32

En wanneer het gezaaid is, gaat het op, en wordt het meeste van al de moeskruiden, en maakt grote takken, alzo dat de vogelen des hemels onder zijn schaduwkunnen nestelen.

33

En door vele zulke gelijkenissen sprak Hij tot hen het Woord, naardat zij het horen konden.

34

En zonder gelijkenis sprak Hij tot hen niet; maar Hij verklaarde alles Zijn discipelen in het bijzonder.

35

En op denzelfden dag, als het nu avond geworden was, zeide Hij tot hen: Laat ons overvaren aan de andere zijde.

36

En zij, de schare gelaten hebbende, namen Hem mede, gelijk Hij in het schip was; en er waren nog andere scheepjes met Hem.

37

En er werd een grote storm van wind, en de baren sloegen over in het schip, alzo dat het nu vol werd.

38

En Hij was in het achterschip, slapende op een oorkussen; en zij wekten Hem op, en zeiden tot Hem: Meester, bekommert het U niet, dat wij vergaan?

39

En Hij opgewekt zijnde, bestrafte den wind, en zeide tot de zee: Zwijg, wees stil! En de wind ging liggen, en er werd grote stilte.

40

En Hij zeide tot hen: Wat zijt gij zo vreesachtig? Hoe hebt gij geen geloof?

41

En zij vreesden met grote vreze, en zeiden tot elkander: Wie is toch Deze, dat ook de wind en de zee Hem gehoorzaam zijn?

Markus 5


Markus Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 4

Markus

Index

Hoofdstuk 5

1

En zij kwamen over op de andere zijde der zee, in het land der Gadarenen.

2

En zo Hij uit het schip gegaan was, terstond ontmoette Hem, uit de graven, een mens met een onreinen geest;

3

Dewelke zijn woning in de graven had, en niemand kon hem binden, ook zelfs niet met ketenen.

4

Want hij was menigmaal met boeien en ketenen gebonden geweest, en de ketenen waren van hem in stukken getrokken, en de boeien verbrijzeld, en niemandwas machtig om hem te temmen.

5

En hij was altijd, nacht en dag, op de bergen en in de graven, roepende en slaande zichzelven met stenen.

6

Als hij nu Jezus van verre zag, liep hij toe, en aanbad Hem.

7

En met een grote stem roepende, zeide hij: Wat heb ik met U te doen, Jezus, Gij Zone Gods, des Allerhoogsten? Ik bezweer U bij God, dat Gij mij niet pijnigt!

8

(Want Hij zeide tot hem: Gij onreine geest, ga uit van den mens!)

9

En Hij vraagde hem: Welke is uw naam? En hij antwoordde, zeggende: Mijn naam is Legio; want wij zijn velen.

10

En hij bad Hem zeer, dat Hij hen buiten het land niet wegzond.

11

En aldaar aan de bergen was een grote kudde zwijnen, weidende.

12

En al de duivelen baden Hem, zeggende: Zend ons in die zwijnen, opdat wij in dezelve mogen varen.

13

En Jezus liet het hun terstond toe. En de onreine geesten, uitgevaren zijnde, voeren in de zwijnen; en de kudde stortte van de steilte af in de zee (daar waren ernu omtrent twee duizend), en versmoorden in de zee.

14

En die de zwijnen weidden zijn gevlucht, en boodschapten zulks in de stad en op het land. En zij gingen uit, om te zien, wat het was, dat er geschied was.

15

En zij kwamen tot Jezus, en zagen den bezetene zittende, en gekleed, en wel bij zijn verstand, namelijk die het legioen gehad had, en zij werden bevreesd.

16

En die het gezien hadden, vertelden hun, wat den bezetene geschied was, en ook van de zwijnen.

17

En zij begonnen Hem te bidden, dat Hij van hun landpalen wegging.

18

En als Hij in het schip ging, bad Hem degene, die bezeten was geweest, dat hij met Hem mocht zijn.

19

Doch Jezus liet hem dat niet toe, maar zeide tot hem: Ga heen naar uw huis tot de uwen, en boodschap hun, wat grote dingen u de Heere gedaan heeft, en hoeHij Zich uwer ontfermd heeft.

20

En hij ging heen, en begon te verkondigen in het land van Dekapolis, wat grote dingen hem Jezus gedaan had; en zij verwonderden zich allen.

21

En als Jezus wederom in het schip overgevaren was aan de andere zijde, vergaderde een grote schare bij Hem; en Hij was bij de zee.

22

En ziet, er kwam een van de oversten der synagoge, met name Jairus; en Hem ziende, viel hij aan Zijn voeten,

23

En bad Hem zeer, zeggende: Mijn dochtertje is in haar uiterste; ik bid U, dat Gij komt en de handen op haar legt, opdat zij behouden worde, en zij zal leven.

24

En Hij ging met hem; en een grote schare volgde Hem, en zij verdrongen Hem.

25

En een zekere vrouw, die twaalf jaren den vloed des bloeds gehad had,

26

En veel geleden had van vele medicijnmeesters, en al het hare daaraan ten koste gelegd en geen baat gevonden had, maar met welke het veeleer ergergeworden was;

27

Deze van Jezus horende, kwam onder de schare van achteren, en raakte Zijn kleed aan.

28

Want zij zeide: Indien ik maar Zijn klederen mag aanraken, zal ik gezond worden.

29

En terstond is de fontein haars bloeds opgedroogd, en zij gevoelde aan haar lichaam, dat zij van die kwaal genezen was.

30

En terstond Jezus, bekennende in Zichzelven de kracht, die van Hem uitgegaan was, keerde Zich om in de schare, en zeide: Wie heeft Mijn klederenaangeraakt?

31

En Zijn discipelen zeiden tot Hem: Gij ziet, dat de schare U verdringt, en zegt Gij: Wie heeft Mij aangeraakt?

32

En Hij zag rondom om haar te zien, die dat gedaan had.

33

En de vrouw, vrezende en bevende, wetende, wat aan haar geschied was, kwam en viel voor Hem neder, en zeide Hem al de waarheid.

34

En Hij zeide tot haar: Dochter, uw geloof heeft u behouden; ga heen in vrede, en zijt genezen van deze uw kwaal.

35

Terwijl Hij nog sprak, kwamen enigen van het huis des oversten der synagoge, zeggende: Uw dochter is gestorven; wat zijt gij den Meester nog moeilijk?

36

En Jezus, terstond gehoord hebbende het woord, dat er gesproken werd, zeide tot den overste der synagoge: Vrees niet; geloof alleenlijk.

37

En Hij liet niemand toe Hem te volgen, dan Petrus, en Jakobus, en Johannes, den broeder van Jakobus;

38

En kwam in het huis des oversten der synagoge; en zag de beroerte en degenen, die zeer weenden en huilden.

39

En ingegaan zijnde, zeide Hij tot hen: Wat maakt gij beroerte, en wat weent gij? Het kind is niet gestorven, maar het slaapt.

40

En zij belachten Hem; maar Hij, als Hij hen allen had uitgedreven, nam bij Zich den vader en de moeder des kinds, en degenen die met Hem waren, en gingbinnen, waar het kind lag.

41

En Hij vatte de hand des kinds, en zeide tot haar: Talitha kumi! hetwelk is, zijnde overgezet: Gij dochtertje (Ik zeg u), sta op.

42

En terstond stond het dochtertje op, en wandelde; want het was twaalf jaren oud; en zij ontzetten zich met grote ontzetting.

43

En Hij gebood hun zeer, dat niemand datzelve zou weten; en zeide, dat men haar zou te eten geven.

Markus 6


Markus Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 5

Markus

Index

Hoofdstuk 6

1

En Hij ging van daar weg, en kwam in Zijn vaderland, en Zijn discipelen volgden Hem.

2

En als het sabbat geworden was, begon Hij in de synagoge te leren; en velen, die Hem hoorden, ontzetten zich, zeggende: Van waar komen Dezen dezedingen, en wat wijsheid is dit, die Hem gegeven is, dat ook zulke krachten door Zijn handen geschieden?

3

Is deze niet de timmerman, de zoon van Maria, en de broeder van Jakobus en Joses, en van Judas en Simon, en zijn Zijn zusters niet hier bij ons? En zij werdenaan Hem geergerd.

4

En Jezus zeide tot hen: Een profeet is niet ongeeerd dan in zijn vaderland en onder zijn magen, en in zijn huis.

5

En Hij kon aldaar geen kracht doen; dan Hij legde weinigen zieken de handen op, en genas hen.

6

En Hij verwonderde Zich over hun ongeloof, en omging de vlekken daar rondom, lerende.

7

En Hij riep tot Zich de twaalven, en begon hen uit te zenden twee en twee, en gaf hun macht over de onreine geesten.

8

En Hij gebood hun, dat zij niets zouden nemen tot den weg, dan alleenlijk een staf, geen male, geen brood, geen geld in den gordel;

9

Maar dat zij schoenzolen zouden aanbinden, en met geen twee rokken gekleed zijn.

10

En Hij zeide tot hen: Zo waar gij in een huis zult ingaan, blijft daar, totdat gij van daar uitgaat.

11

En zo wie u niet zullen ontvangen, noch u horen, vertrekkende van daar, schudt het stof af, dat onder aan uw voeten is, hun tot een getuigenis. Voorwaar zeg Iku: Het zal Sodom en Gomorra verdragelijker zijn in den dag des oordeels dan dezelve stad.

12

En uitgegaan zijnde, predikten zij, dat zij zich zouden bekeren.

13

En zij wierpen vele duivelen uit, en zalfden vele kranken met olie, en maakten hen gezond.

14

En de koning Herodes hoorde het (want Zijn Naam was openbaar geworden), en zeide: Johannes, die daar doopte, is van de doden opgewekt, en daaromwerken die krachten in Hem.

15

Anderen zeiden: Hij is Elias; en anderen zeiden: Hij is een profeet, of als een der profeten.

16

Maar als het Herodes hoorde, zeide hij: Deze is Johannes, dien ik onthoofd heb; die is van de doden opgewekt.

17

Want dezelve Herodes, enigen uitgezonden hebbende, had Johannes gevangen genomen, en hem in de gevangenis gebonden, uit oorzaak van Herodias, dehuisvrouw van zijn broeder Filippus, omdat hij haar getrouwd had.

18

Want Johannes zeide tot Herodes: Het is u niet geoorloofd de huisvrouw uws broeders te hebben.

19

En Herodias legde op hem toe; en wilde hem doden, en kon niet;

20

Want Herodes vreesde Johannes, wetende, dat hij een rechtvaardig en heilig man was, en hield hem in waarde; en als hij hem hoorde, deed hij vele dingen, enhoorde hem gaarne.

21

En als er een welgelegen dag gekomen was, toen Herodes, op den dag zijner geboorte, een maaltijd aanrichtte, voor zijn groten, en de oversten over duizend,en de voornaamsten van Galilea;

22

En als de dochter van dezelve Herodias inkwam, en danste, en Herodes en dengenen die mede aanzaten, behaagde, zo zeide de koning tot het dochtertje: Eisvan mij, wat gij ook wilt, en ik zal het u geven.

23

En hij zwoer haar: Zo wat gij van mij zult eisen, zal ik u geven, ook tot de helft mijns koninkrijks!

24

En zij, uitgegaan zijnde, zeide tot haar moeder: Wat zal ik eisen? En die zeide: Het hoofd van Johannes den Doper.

25

En zij, terstond met haast ingaande tot den koning, heeft het geeist, zeggende: Ik wil, dat gij mij nu terstond, in een schotel, geeft het hoofd van Johannes denDoper.

26

En de koning, zeer bedroefd geworden zijnde, nochtans om de eden, en degenen, die mede aanzaten, wilde hij haar hetzelve niet afslaan.

27

En de koning zond terstond een scherprechter, en gebood zijn hoofd te brengen. Deze nu ging heen, en onthoofdde hem in de gevangenis;

28

En bracht zijn hoofd in een schotel, en gaf hetzelve het dochtertje, en het dochtertje gaf hetzelve harer moeder.

29

En als zijn discipelen dit hoorden, gingen zij en namen zijn dood lichaam weg, en legden dat in een graf.

30

En de apostelen kwamen weder tot Jezus, en boodschapten Hem alles, beide wat zij gedaan hadden, en wat zij geleerd hadden.

31

En Hij zeide tot hen: Komt gijlieden in een woeste plaats hier alleen, en rust een weinig; want er waren velen, die kwamen en die gingen, en zij hadden zelfs geengelegen tijd om te eten.

32

En zij vertrokken in een schip, naar een woeste plaats, alleen.

33

En de scharen zagen hen heenvaren, en velen werden Hem kennende, en liepen gezamenlijk te voet van alle steden derwaarts, en kwamen hun voor, en gingensamen tot Hem.

34

En Jezus, uitgaande, zag een grote schare, en werd innerlijk met ontferming bewogen over hen; want zij waren als schapen, die geen herder hebben; en Hijbegon hun vele dingen te leren.

35

En als het nu laat op den dag geworden was, kwamen Zijn discipelen tot Hem, en zeiden: Deze plaats is woest, en het is nu laat op den dag;

36

Laat ze van U, opdat zij heengaan in de omliggende dorpen en vlekken, en broden voor zichzelven mogen kopen; want zij hebben niet, wat zij eten zullen.

37

Maar Hij, antwoordende, zeide tot hen: Geeft gij hun te eten. En zij zeiden tot Hem: Zullen wij heengaan, en kopen voor tweehonderd penningen brood, en hunte eten geven?

38

En Hij zeide tot hen: Hoeveel broden hebt gij? Gaat heen en beziet het. En toen zij het vernomen hadden, zeiden zij: Vijf, en twee vissen.

39

En Hij gebood hun, dat zij hen allen zouden doen nederzitten bij waardschappen, op het groene gras.

40

En zij zaten neder in gedeelten bij honderd te zamen, en bij vijftig te zamen.

41

En als Hij de vijf broden en de twee vissen genomen had, zag Hij op naar den hemel, zegende en brak de broden, en gaf ze Zijn discipelen, opdat zij ze hunzouden voorleggen, en de twee vissen deelde Hij voor allen.

42

En zij aten allen, en zijn verzadigd geworden.

43

En zij namen op twaalf volle korven brokken, en van de vissen.

44

En die daar de broden gegeten hadden, waren omtrent vijf duizend mannen.

45

En terstond dwong Hij Zijn discipelen in het schip te gaan, en voor henen te varen aan de andere zijde tegen over Bethsaida, terwijl Hij de schare van Zich zoulaten.

46

En als Hij aan dezelve hun afscheid gegeven had, ging Hij op den berg om te bidden.

47

En als het nu avond was geworden, zo was het schip in het midden van de zee, en Hij was alleen op het land.

48

En Hij zag, dat zij zich zeer pijnigden, om het schip voort te krijgen; want de wind was hun tegen; en omtrent de vierde wake des nachts, kwam Hij tot hen,wandelende op de zee, en wilde hen voorbijgaan.

49

En zij, ziende Hem wandelen op de zee, meenden, dat het een spooksel was, en schreeuwden zeer;

50

Want zij zagen Hem allen, en werden ontroerd; en terstond sprak Hij met hen, en zeide tot hen: Zijt welgemoed, Ik ben het; vreest niet.

51

En Hij klom tot hen in het schip, en de wind stilde; en zij ontzetten zich bovenmate zeer in zichzelven, en waren verwonderd.

52

Want zij hadden niet gelet op het wonder der broden; want hun hart was verhard.

53

En als zij overgevaren waren, kwamen zij in het land Gennesareth, en havenden aldaar.

54

En als zij uit het schip gegaan waren, terstond werden zij Hem kennende.

55

En het gehele omliggende land doorlopende, begonnen zij op beddekens degenen, die kwalijk gesteld waren, om te dragen, ter plaatse, waar zij hoorden datHij was.

56

En zo waar Hij kwam, in vlekken, of steden, of dorpen, daar legden zij de kranken op de markten, en baden Hem, dat zij maar den zoom Zijns kleedsaanraken mochten; en zovelen, als er Hem aanraakten, werden gezond. Markus 7

Markus 7


Markus Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 6

Markus

Index

Hoofdstuk 7

1

En tot Hem vergaderden de Farizeen, en sommigen der Schriftgeleerden, die van Jeruzalem gekomen waren;

2

En ziende, dat sommigen van Zijn discipelen met onreine, dat is, met ongewassen handen brood aten, berispten zij hen.

3

Want de Farizeen en al de Joden eten niet, tenzij dat zij eerst de handen dikmaals wassen, houdende de inzettingen der ouden.

4

En van de markt komende, eten zij niet, tenzij dat zij eerst gewassen zijn. En vele andere dingen zijn er, die zij aangenomen hebben te houden, als namelijk dewassingen der drinkbekers, en kannen, en koperen vaten, en bedden.

5

Daarna vraagden Hem de Farizeen en de Schriftgeleerden: Waarom wandelen Uw discipelen niet naar de inzetting der ouden, maar eten het brood metongewassen handen?

6

Maar Hij antwoordde en zeide tot hen: Wel heeft Jesaja, van u, geveinsden, geprofeteerd, gelijk geschreven is: Dit volk eert Mij met de lippen, maar hun harthoudt zich verre van Mij.

7

Doch tevergeefs eren zij Mij, lerende leringen, die geboden zijn der mensen;

8

Want, nalatende het gebod Gods, houdt gij de inzettingen der mensen, als namelijk wassingen der kannen en drinkbekers; en andere dergelijke dingen doet gijvele.

9

En Hij zeide tot hen: Gij doet zeker Gods gebod wel te niet, opdat gij uw inzettingen zoudt onderhouden.

10

Want Mozes heeft gezegd: Eer uw vader en uw moeder; en: wie vader of moeder vloekt, die zal den dood sterven.

11

Maar gijlieden zegt: Zo een mens tot vader of moeder zegt: Het is korban (dat is te zeggen, een gave), zo wat u van mij zou kunnen ten nutte komen, dievoldoet.

12

En gij laat hem niet meer toe, iets aan zijn vader of zijn moeder te doen;

13

Makende alzo Gods woord krachteloos door uw inzetting, die gij ingezet hebt; en vele dergelijke dingen doet gij.

14

En tot Zich de ganse schare geroepen hebbende, zeide Hij tot hen: Hoort Mij allen en verstaat.

15

Er is niets van buiten den mens in hem ingaande, hetwelk hem kan ontreinigen; maar de dingen, die van hem uitgaan, die zijn het, welke den mens ontreinigen.

16

Zo iemand oren heeft om te horen, die hore.

17

En toen Hij van de schare in huis gekomen was, vraagden Hem Zijn discipelen van de gelijkenis.

18

En Hij zeide tot hen: Zijt ook gij alzo onwetende? Verstaat gij niet, dat al wat van buiten in den mens ingaat, hem niet kan ontreinigen?

19

Want het gaat niet in zijn hart, maar in den buik, en gaat in de heimelijkheid uit, reinigende al de spijzen.

20

En Hij zeide: Hetgeen uitgaat uit den mens, dat ontreinigt den mens.

21

Want van binnen uit het hart der mensen komen voort kwade gedachten, overspelen, hoererijen, doodslagen,

22

Dieverijen, gierigheden, boosheden, bedrog, ontuchtigheid, een boos oog, lastering, hovaardij, onverstand.

23

Al deze boze dingen komen voort van binnen, en ontreinigen den mens.

24

En van daar opstaande, ging Hij weg naar de landpalen van Tyrus en Sidon; en in een huis gegaan zijnde, wilde Hij niet, dat het iemand wist, en Hij konnochtans niet verborgen zijn.

25

Want een vrouw, welker dochtertje een onreinen geest had, van Hem gehoord hebbende, kwam en viel neder aan Zijn voeten.

26

Deze nu was een Griekse vrouw, van geboorte uit Syro-Fenicie; en zij bad Hem, dat Hij den duivel uitwierp uit haar dochter.

27

Maar Jezus zeide tot haar: Laat eerst de kinderen verzadigd worden; want het is niet betamelijk dat men het brood der kinderen neme, en den hondekens voorwerpe.

28

Maar zij antwoordde en zeide tot Hem: Ja, Heere, doch ook de hondekens eten onder de tafel van de kruimkens der kinderen.

29

En Hij zeide tot haar: Om dezes woords wil ga heen, de duivel is uit uw dochter uitgevaren.

30

En als zij in haar huis kwam, vond zij, dat de duivel uitgevaren was, en de dochter liggende op het bed.

31

En Hij wederom weggegaan zijnde van de landpalen van Tyrus en Sidon, kwam aan de zee van Galilea, door het midden der landpalen van Dekapolis.

32

En zij brachten tot Hem een dove, die zwaarlijk sprak, en baden Hem, dat Hij de hand op hem legde.

33

En hem van de schare alleen genomen hebbende, stak Hij Zijn vingeren in zijn oren, en gespogen hebbende, raakte Hij zijn tong aan;

34

En opwaarts ziende naar den hemel, zuchtte Hij, en zeide tot hem: Effatha! dat is: wordt geopend!

35

En terstond werden zijn oren geopend, en de band zijner tong werd los, en hij sprak recht.

36

En Hij gebood hunlieden, dat zij het niemand zeggen zouden; maar wat Hij hun ook gebood, zo verkondigden zij het des te meer.

37

En zij ontzetten zich bovenmate zeer, zeggende: Hij heeft alles wel gedaan, en Hij maakt, dat de doven horen, en de stommen spreken.

Markus 8


Markus Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 7

Markus

Index

Hoofdstuk 8

1

In dezelfde dagen, als er een geheel grote schare was, en zij niets hadden wat zij eten zouden, riep Jezus Zijn discipelen tot Zich, en zeide tot hen:

2

Ik word innerlijk met ontferming bewogen over de schare; want zij zijn nu drie dagen bij Mij gebleven, en hebben niet, wat zij eten zouden.

3

En indien Ik hen nuchteren naar hun huis laat gaan, zo zullen zij op den weg bezwijken; want sommigen van hen komen van verre.

4

En Zijn discipelen antwoordden Hem: Van waar zal iemand dezen met broden hier in de woestijn kunnen verzadigen?

5

En Hij vraagde hun: Hoeveel broden hebt gij? En zij zeiden: Zeven.

6

En Hij gebood de schare neder te zitten op de aarde, en Hij nam de zeven broden, en gedankt hebbende, brak Hij ze, en gaf ze Zijn discipelen, opdat zij zezouden voorleggen; en zij legden ze de schare voor.

7

En zij hadden weinige visjes; en als Hij gezegend had, zeide Hij, dat zij ook die zouden voorleggen.

8

En zij hebben gegeten, en zijn verzadigd geworden, en zij namen het overschot der brokken op, zeven manden.

9

Die nu gegeten hadden, waren omtrent vier duizend; en Hij liet hen gaan.

10

En terstond in het schip gegaan zijnde met Zijn discipelen, is Hij gekomen in de delen van Dalmanutha.

11

En de Farizeen gingen uit, en begonnen met Hem te twisten, begerende van Hem een teken van den hemel, Hem verzoekende.

12

En Hij, zwaarlijk zuchtende in Zijn geest, zeide: Wat begeert dit geslacht een teken? Voorwaar, Ik zeg u: Zo aan dit geslacht een teken gegeven zal worden!

13

En Hij verliet hen, en wederom in het schip gegaan zijnde, voer Hij weg naar de andere zijde.

14

En Zijn discipelen hadden vergeten brood mede te nemen, en hadden niet dan een brood met zich in het schip.

15

En Hij gebood hun, zeggende: Ziet toe, wacht u van den zuurdesem der Farizeen, en van den zuurdesem van Herodes.

16

En zij overlegden onder elkander, zeggende: Het is, omdat wij geen broden hebben.

17

En Jezus, dat bekennende, zeide tot hen: Wat overlegt gij, dat gij geen broden hebt? Bemerkt gij nog niet, en verstaat gij niet, hebt gij nog uw verharde hart?

18

Ogen hebbende, ziet gij niet? En oren hebbende, hoort gij niet?

19

En gedenkt gij niet, toen Ik de vijf broden brak onder de vijf duizend mannen, hoeveel volle korven met brokken gij opnaamt? Zij zeiden Hem: Twaalf.

20

En toen Ik de zeven brak onder de vier duizend mannen, hoeveel volle manden met brokken gij opnaamt? En zij zeiden: Zeven.

21

En Hij zeide tot hen: Hoe verstaat gij niet?

22

En Hij kwam te Bethsaida; en zij brachten tot Hem een blinde, en baden Hem, dat Hij hem aanraakte.

23

En de hand des blinden genomen hebbende, leidde Hij hem uit buiten het vlek, en spoog in zijn ogen, en legde de handen op hem, en vraagde hem, of hij ietszag.

24

En hij, opziende, zeide: Ik zie de mensen, want ik zie hen, als bomen, wandelen.

25

Daarna legde Hij de handen wederom op zijn ogen, en deed hem opzien. En hij werd hersteld, en zag hen allen ver en klaar.

26

En Hij zond hem naar zijn huis, zeggende: Ga niet in het vlek, en zeg het niemand in het vlek.

27

En Jezus ging uit en Zijn discipelen naar de vlekken van Cesarea Filippi. En op den weg vraagde Hij Zijn discipelen, zeggende tot hen: Wie zeggen de mensen,dat Ik ben?

28

En zij antwoordden: Johannes de Doper; en anderen: Elias; en anderen: Een van de profeten.

29

En Hij zeide tot hen: Maar gijlieden, wie zegt gij dat Ik ben? En Petrus, antwoordende, zeide tot Hem: Gij zijt de Christus.

30

En Hij gebood hun scherpelijk, dat zij het niemand zouden zeggen van Hem.

31

En Hij begon hun te leren, dat de Zoon des mensen veel moest lijden, en verworpen worden van de ouderlingen, en overpriesters, en Schriftgeleerden, engedood worden, en na drie dagen wederom opstaan.

32

En dit woord sprak Hij vrij uit; en Petrus, Hem tot zich genomen hebbende, begon Hem te bestraffen;

33

Maar Hij, Zich omkerende, en Zijn discipelen aanziende, bestrafte Petrus, zeggende: Ga heen, achter Mijn, satanas, want gij verzint niet de dingen, die Godszijn, maar die der mensen zijn.

34

En tot Zich geroepen hebbende de schare met Zijn discipelen, zeide Hij tot hen: Zo wie achter Mij wil komen, die verloochene zichzelven, en neme zijn kruisop, en volge Mij.

35

Want zo wie zijn leven zal willen behouden, die zal hetzelve verliezen; maar zo wie zijn leven zal verliezen, om Mijnentwil, en om des Evangelies wil, die zalhetzelve behouden.

36

Want wat zou het den mens baten zo hij de gehele wereld won, en zijner ziele schade leed?

37

Of wat zal een mens geven, tot lossing van zijn ziel?

38

Want zo wie zich Mijns en Mijner woorden zal geschaamd hebben, in dit overspelig en zondig geslacht, diens zal Zich de Zoon des mensen ook schamen,wanneer Hij zal komen in de heerlijkheid Zijns Vaders, met de heilige engelen.

Markus 9


Markus Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 8

Markus

Index

Hoofdstuk 9

1

En Hij zeide tot hen: Voorwaar, Ik zeg u, dat er sommigen zijn van degenen, die hier staan, die den dood niet zullen smaken, totdat zij zullen hebben gezien, dathet Koninkrijk Gods met kracht gekomen is.

2

En na zes dagen nam Jezus met Zich Petrus, en Jakobus, en Johannes, en bracht hen op een hogen berg bezijden alleen; en Hij werd voor hen van gedaanteveranderd.

3

En Zijn klederen werden blinkende, zeer wit als sneeuw, hoedanige geen voller op aarde zo wit maken kan.

4

En van hen werd gezien Elias met Mozes, en zij spraken met Jezus.

5

En Petrus, antwoordende, zeide tot Jezus: Rabbi, het is goed, dat wij hier zijn, en laat ons drie tabernakelen maken, voor U een, en voor Mozes een, en voorElias een.

6

Want hij wist niet, wat hij zeide; want zij waren zeer bevreesd.

7

En er kwam een wolk, die hen overschaduwde, en een stem kwam uit de wolk, zeggende: Deze is Mijn geliefde Zoon, hoort Hem!

8

En haastelijk rondom ziende, zagen zij niemand meer, dan Jezus alleen bij zich.

9

En als zij van den berg afkwamen, gebood Hij hun, dat zij niemand verhalen zouden, hetgeen zij gezien hadden, dan wanneer de Zoon des mensen uit de dodenzou opgestaan zijn.

10

En zij behielden dit woord bij zichzelven, vragende onder elkander, wat het was, uit de doden opstaan.

11

En zij vraagden Hem, zeggende: Waarom zeggen de Schriftgeleerden, dat Elias eerst komen moet?

12

En Hij, antwoordende, zeide tot hen: Elias zal wel eerst komen, en alles wederoprichten; en het zal geschieden, gelijk geschreven is van den Zoon des mensen,dat Hij veel lijden zal en veracht worden.

13

Maar Ik zeg u, dat ook Elias gekomen is, en zij hebben hem gedaan al wat zij gewild hebben, gelijk van hem geschreven is.

14

En als Hij bij de discipelen gekomen was, zag Hij een grote schare rondom hen, en enige Schriftgeleerden met hen twistende.

15

En terstond de gehele schare Hem ziende, werd verbaasd, en toelopende groetten zij Hem.

16

En Hij vraagde den Schriftgeleerden: Wat twist gij met dezen?

17

En een uit de schare, antwoordende, zeide: Meester, ik heb mijn zoon tot U gebracht, die een stommen geest heeft.

18

En waar hij hem ook aangrijpt, zo scheurt hij hem, en schuimt, en knerst met zijn tanden, en verdort; en ik heb Uw discipelen gezegd dat zij hem zoudenuitwerpen, en zij hebben niet gekund.

19

En Hij antwoordden hem, en zeide: O ongelovig geslacht, hoe lang zal Ik nog bij ulieden zijn, hoe lang zal Ik u nog verdragen? Brengt hem tot Mij.

20

En zij brachten denzelven tot Hem; en als hij Hem zag, scheurde hem terstond de geest; en hij vallende op de aarde, wentelde zich al schuimende.

21

En Hij vraagde zijn vader: Hoe langen tijd is het, dat hem dit overkomen is? En hij zeide: Van zijn kindsheid af.

22

En menigmaal heeft hij hem ook in het vuur en in het water geworpen, om hem te verderven; maar zo Gij iets kunt, wees met innerlijke ontferming over onsbewogen, en help ons.

23

En Jezus zeide tot hem: Zo gij kunt geloven, alle dingen zijn mogelijk dengene, die gelooft.

24

En terstond de vader des kinds, roepende met tranen, zeide: Ik geloof, Heere! kom mijn ongelovigheid te hulp.

25

En Jezus ziende, dat de schare gezamenlijk toeliep, bestrafte den onreinen geest, zeggende tot hem: Gij stomme en dove geest! Ik beveel u, ga uit van hem, enkom niet meer in hem.

26

En hij, roepende en hem zeer scheurende, ging uit; en het kind werd als dood, alzo dat velen zeiden, dat het gestorven was.

27

En Jezus, hem bij de hand grijpende, richtte hem op; en hij stond op.

28

En als Hij in huis gegaan was, vraagden Hem Zijn discipelen alleen: Waarom hebben wij hem niet kunnen uitwerpen?

29

En Hij zeide tot hen: Dit geslacht kan nergens door uitgaan, dan door bidden en vasten.

30

En van daar weggaande, reisden zij door Galilea; en Hij wilde niet, dat het iemand wist.

31

Want Hij leerde Zijn discipelen, en zeide tot hen: De Zoon des mensen zal overgeleverd worden in de handen der mensen, en zij zullen Hem doden, en gedoodzijnde, zal Hij ten derden dage wederopstaan.

32

Maar zij verstonden dat woord niet, en zij vreesden Hem te vragen.

33

En Hij kwam te Kapernaum, en in het huis gekomen zijnde, vraagde Hij hun: Waarvan hadt gij woorden onder elkander op den weg?

34

Doch zij zwegen; want zij waren onder elkander in woorden geweest op den weg, wie de meeste zou zijn.

35

En nedergezeten zijnde, riep Hij de twaalven, en zeide tot hen: Indien iemand wil de eerste zijn, die zal de laatste van allen zijn, en aller dienaar.

36

En nemende een kindeken, stelde Hij dat midden onder hen, en omving het met Zijn armen, en zeide tot hen:

37

Zo wie een van zodanige kinderkens zal ontvangen in Mijn Naam, die ontvangt Mij; en zo wie Mij zal ontvangen, die ontvangt Mij niet, maar Dien, Die Mijgezonden heeft.

38

En Johannes antwoordde Hem, zeggende: Meester! wij hebben een gezien, die de duivelen uitwierp in Uw Naam, welke ons niet volgt; en wij hebben het hemverboden, omdat hij ons niet volgt.

39

Doch Jezus zeide: Verbiedt hem niet; want er is niemand, die een kracht doen zal in Mijn Naam, en haastelijk van Mij zal kunnen kwalijk spreken.

40

Want wie tegen ons niet is, die is voor ons.

41

Want zo wie ulieden een beker water zal te drinken geven in Mijn Naam, omdat gij discipelen van Christus zijt, voorwaar zeg Ik u, hij zal zijn loon geenszinsverliezen.

42

En zo wie een van deze kleinen, die in Mij geloven, ergert, het ware hem beter, dat een molensteen om zijn hals gedaan ware, en dat hij in de zee geworpenware.

43

En indien uw hand u ergert, houwt ze af; het is u beter verminkt tot het leven in te gaan, dan de twee handen hebbende, heen te gaan in de hel, in hetonuitblusselijk vuur;

44

Waar hun worm niet sterft, en het vuur niet uitgeblust wordt.

45

En indien uw voet u ergert, houwt hem af; het is u beter kreupel tot het leven in te gaan, dan de twee voeten hebbende, geworpen te worden in de hel, in hetonuitblusselijk vuur;

46

Waar hun worm niet sterft, en het vuur niet uitgeblust wordt.

47

En indien uw oog u ergert, werpt het uit; het is u beter maar een oog hebbende in het Koninkrijk Gods in te gaan, dan twee ogen hebbende, in het helse vuurgeworpen te worden;

48

Waar hun worm niet sterft, en het vuur niet uitgeblust wordt.

49

Want een ieder zal met vuur gezouten worden, en iedere offerande zal met zout gezouten worden.

50

Het zout is goed; maar indien het zout onzout wordt, waarmede zult gij dat smakelijk maken? Hebt zout in uzelven, en houdt vrede onder elkander.

Markus 10


Markus Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 9

Markus

Index

Hoofdstuk 10

1

En van daar opgestaan zijnde, ging Hij naar de landpalen van Judea, door de overzijde van de Jordaan; en de scharen kwamen wederom samen bij Hem, engelijk Hij gewoon was, leerde Hij hen wederom.

2

En de Farizeen, tot Hem komende, vraagden Hem, of het een man geoorloofd is, zijn vrouw te verlaten, Hem verzoekende.

3

Maar Hij antwoordende, zeide tot hen: Wat heeft u Mozes geboden?

4

En zij zeiden: Mozes heeft toegelaten een scheidbrief te schrijven, en haar te verlaten.

5

En Jezus, antwoordende, zeide tot hen: Vanwege de hardigheid uwer harten heeft hij ulieden dat gebod geschreven.

6

Maar van het begin der schepping heeft ze God man en vrouw gemaakt.

7

Daarom zal een mens zijn vader en zijn moeder verlaten, en zal zijn vrouw aanhangen;

8

En die twee zullen tot een vlees zijn, alzo dat zij niet meer twee zijn, maar een vlees.

9

Hetgeen dan God samengevoegd heeft, scheide de mens niet.

10

En in het huis vraagden Hem Zijn discipelen wederom van hetzelve.

11

En Hij zeide tot hen: Zo wie zijn vrouw verlaat, en een andere trouwt, die doet overspel tegen haar.

12

En indien een vrouw haar man zal verlaten, en met een anderen trouwen, die doet overspel.

13

En zij brachten kinderkens tot Hem, opdat Hij ze aanraken zou; en de discipelen bestraften degenen, die ze tot Hem brachten.

14

Maar Jezus, dat ziende, nam het zeer kwalijk, en zeide tot hen: Laat de kinderkens tot Mij komen, en verhindert ze niet; want derzulken is het Koninkrijk Gods.

15

Voorwaar zeg Ik u: Zo wie het Koninkrijk Gods niet ontvangt, gelijk een kindeken, die zal in hetzelve geenszins ingaan.

16

En Hij omving ze met Zijn armen, en de handen op hen gelegd hebbende, zegende Hij dezelve.

17

En als Hij uitging op den weg, liep een tot Hem, en voor Hem op de knieen vallende, vraagde Hem: Goede Meester! wat zal ik doen, opdat ik het eeuwigeleven beerve?

18

En Jezus zeide tot hem: Wat noemt gij Mij goed? Niemand is goed, dan Een, namelijk God.

19

Gij weet de geboden: Gij zult geen overspel doen; gij zult niet doden; gij zult niet stelen; gij zult geen valse getuigenis geven; gij zult niemand te kort doen; eer uwvader en uw moeder.

20

Doch hij, antwoordende, zeide tot Hem: Meester! al deze dingen heb ik onderhouden van mijn jonkheid af.

21

En Jezus, hem aanziende, beminde hem, en zeide tot hem: Een ding ontbreekt u; ga heen, verkoop alles, wat gij hebt, en geef het den armen, en gij zult een schathebben in den hemel; en kom herwaarts, neem het kruis op, en volg Mij.

22

Maar hij, treurig geworden zijnde over dat woord, ging bedroefd weg; want hij had vele goederen.

23

En Jezus rondom ziende, zeide tot Zijn discipelen: Hoe bezwaarlijk zullen degenen, die goed hebben, in het Koninkrijk Gods inkomen!

24

En de discipelen werden verbaasd over deze Zijn woorden. Maar Jezus, wederom antwoordende, zeide tot hen: Kinderen! Hoe zwaar is het, dat degenen, dieop het goed hun betrouwen zetten, in het Koninkrijk Gods ingaan!

25

Het is lichter, dat een kemel ga door het oog van een naald, dan dat een rijke in het Koninkrijk Gods inga.

26

En zij werden nog meer verslagen, zeggende tot elkander: Wie kan dan zalig worden?

27

Doch Jezus, hen aanziende, zeide: Bij de mensen is het onmogelijk, maar niet bij God; want alle dingen zijn mogelijk bij God.

28

En Petrus begon tot Hem te zeggen: Zie, wij hebben alles verlaten, en zijn U gevolgd.

29

En Jezus, antwoordende, zeide: Voorwaar zeg Ik ulieden: Er is niemand, die verlaten heeft huis, of broeders, of zusters, of vader, of moeder, of vrouw, ofkinderen, of akkers, om Mijnentwil en des Evangelies wil,

30

Of hij ontvangt honderdvoud, nu in dezen tijd, huizen, en broeders, en zusters, en moeders, en kinderen, en akkers, met de vervolgingen, en in de toekomendeeeuw het eeuwige leven.

31

Maar vele eersten zullen de laatsten zijn, en velen, die de laatsten zijn, de eersten.

32

En zij waren op den weg, gaande op naar Jeruzalem; en Jezus ging voor hen; en zij waren verbaasd, en Hem volgende, waren zij bevreesd. En de twaalvenwederom tot Zich nemende, begon Hij hun te zeggen de dingen, die Hem overkomen zouden;

33

Zeggende: Ziet, wij gaan op naar Jeruzalem, en de Zoon des mensen zal den overpriesteren, en den Schriftgeleerden overgeleverd worden, en zij zullen Hemter dood veroordelen, en Hem den heidenen overleveren;

34

En zij zullen Hem bespotten, en Hem geselen, en Hem bespuwen, en Hem doden; en ten derden dage zal Hij weder opstaan.

35

En tot Hem kwamen Jakobus en Johannes, de zonen van Zebedeus, zeggende: Meester! wij wilden wel, dat Gij ons deedt, zo wat wij begeren zullen.

36

En Hij zeide tot hen: Wat wilt gij, dat Ik u doe?

37

En zij zeiden tot Hem: Geef ons, dat wij mogen zitten, de een aan Uw rechter hand, en de ander aan Uw linker hand in Uw heerlijkheid.

38

Maar Jezus zeide tot hen: Gij weet niet, wat gij begeert. Kunt gij den drinkbeker drinken, dien Ik drink, en met den doop gedoopt worden, daar Ik medegedoopt word?

39

En zij zeiden tot Hem: Wij kunnen. Doch Jezus zeide tot hen: Den drinkbeker, dien Ik drink, zult gij wel drinken, en met den doop gedoopt worden, daar Ikmede gedoopt word;

40

Maar het zitten tot Mijn rechter hand en tot Mijn linker hand staat bij Mij niet te geven; maar het zal gegeven worden dien het bereid is.

41

En als de andere tien dit hoorden, begonnen zij het van Jakobus en Johannes zeer kwalijk te nemen.

42

Maar Jezus, het tot Zich geroepen hebbende, zeide tot hen: Gij weet, dat degenen, die geacht worden oversten te zijn der volken, heerschappij voeren overhen, en hun groten gebruiken macht over hen.

43

Doch alzo zal het onder u niet zijn; maar zo wie onder u groot zal willen worden, die zal uw dienaar zijn.

44

En zo wie van u de eerste zal willen worden, die zal aller dienstknecht zijn.

45

Want ook de Zoon des mensen is niet gekomen, om gediend te worden, maar om te dienen, en Zijn ziel te geven tot een rantsoen voor velen.

46

En zij kwamen te Jericho. En als Hij en Zijn discipelen, en een grote schare van Jericho uitging, zat de zoon van Timeus, Bar-timeus, de blinde, aan den weg,bedelende.

47

En horende, dat het Jezus de Nazarener was, begon hij te roepen en te zeggen: Jezus, Gij Zone Davids! ontferm U mijner.

48

En velen bestraften hem, opdat hij zwijgen zou; maar hij riep zoveel temeer: Gij Zone Davids! ontferm U mijner.

49

En Jezus, stil staande, zeide, dat men hem roepen zou; en zij riepen den blinde, zeggende tot hem: Heb goeden moed; sta op; Hij roept u.

50

En hij, zijn mantel afgeworpen hebbende, stond op, en kwam tot Jezus.

51

En Jezus, antwoordende, zeide tot hem: Wat wilt gij, dat Ik u doen zal? En de blinde zeide tot Hem: Rabboni! dat ik ziende mag worden.

52

En Jezus zeide tot hem: Ga heen, uw geloof heeft u behouden. En terstond werd hij ziende, en volgde Jezus op den weg.

Markus 11


Markus Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 10

Markus

Index

Hoofdstuk 11

1

En toen zij Jeruzalem genaakten, te Beth-fage en Bethanie, aan den Olijfberg, zond Hij twee van Zijn discipelen uit,

2

En zeide tot hen: Gaat heen in het vlek, dat tegen u over is; en terstond als gij in hetzelve komt, zult gij vinden een veulen gebonden, op hetwelk geen mensgezeten heeft, ontbindt het, en brengt het.

3

En indien iemand tot u zegt: Waarom doet gij dat? Zo zegt, dat de Heere hetzelve van node heeft; en hij zal het terstond herwaarts zenden.

4

En zij gingen heen, en vonden het veulen gebonden bij de deur, buiten aan de wegscheiding, en zij ontbonden hetzelve.

5

En sommigen van degenen, die aldaar stonden, zeiden tot hen: Wat doet gij, dat gij het veulen ontbindt?

6

Doch zij zeiden tot hen, gelijk Jezus bevolen had; en zij lieten hen gaan.

7

En zij brachten het veulen tot Jezus, en wierpen hun klederen daarop; en Hij zat op hetzelve.

8

En velen spreidden hun klederen op den weg, en anderen hieuwen meien van de bomen, en spreidden ze op den weg.

9

En die voorgingen en die volgden riepen, zeggende: Hosanna, gezegend is Hij, Die komt in den Naam des Heeren!

10

Gezegend zij het Koninkrijk van onzen vader David, hetwelk komt in den Naam des Heeren! Hosanna in de hoogste hemelen!

11

En Jezus kwam binnen Jeruzalem, en in den tempel; en als Hij alles rondom bezien had, en het nu avondstond was, ging Hij uit naar Bethanie met de twaalven.

12

En des anderen daags, als zij uit Bethanie gingen, hongerde Hem.

13

En ziende van verre een vijgeboom, die bladeren had, ging Hij om te zien, of Hij ook iets op denzelven zou vinden; en daarbij gekomen zijnde, vond Hij nietsdan bladeren; want het was de tijd der vijgen niet.

14

En Jezus, antwoordende, zeide tot denzelven: Niemand ete enige vrucht meer van u in der eeuwigheid! En Zijn discipelen hoorden het.

15

En zij kwamen te Jeruzalem; en Jezus, in den tempel gegaan zijnde, begon degenen, die in den tempel verkochten en kochten, uit te drijven; en de tafelen derwisselaars, en de zitstoelen dergenen, die de duiven verkochten, keerde Hij om;

16

En liet niet toe, dat iemand enig vat door den tempel droeg.

17

En Hij leerde, zeggende tot hen: Is er niet geschreven: Mijn huis zal een huis des gebeds genaamd worden allen volken? Maar gij hebt dat tot een kuil dermoordenaren gemaakt.

18

En de Schriftgeleerden en de overpriesters hoorden dat, en zochten, hoe zij Hem doden zouden; want zij vreesden Hem, omdat de ganse schare ontzet wasover Zijn leer.

19

En als het nu laat geworden was, ging Hij uit buiten de stad.

20

En des morgens vroeg voorbijgaande, zagen zij, dat de vijgeboom verdord was, van de wortelen af.

21

En Petrus, zulks indachtig geworden zijnde, zeide tot Hem: Rabbi, zie, de vijgeboom, dien Gij vervloekt hebt, is verdord.

22

En Jezus, antwoordende, zeide tot hen: Hebt geloof op God.

23

Want voorwaar zeg Ik u, dat, zo wie tot dezen berg zal zeggen: Word opgeheven en in de zee geworpen; en niet zal twijfelen in zijn hart, maar zal gelovenhetgeen hij zegt, geschieden zal, het zal hem geworden, zo wat hij zegt.

24

Daarom zeg Ik u: Alle dingen, die gij biddende begeert, gelooft, dat gij ze ontvangen zult, en zij zullen u geworden.

25

En wanneer gij staat om te bidden, vergeeft, indien gij iets hebt tegen iemand; opdat ook uw Vader, Die in de hemelen is, ulieden uw misdaden vergeve.

26

Maar indien gij niet vergeeft, zo zal uw Vader, Die in de hemelen is, ook uw misdaden niet vergeven.

27

En zij kwamen wederom te Jeruzalem. En als Hij in den tempel wandelde, kwamen tot Hem de overpriesters, en de schriftgeleerden, en de ouderlingen.

28

En zeiden tot Hem: Door wat macht doet Gij deze dingen? En wie heeft U deze macht gegeven, dat Gij deze dingen doen zoudt?

29

Maar Jezus, antwoordende, zeide tot hen: Ik zal u ook een woord vragen; antwoordt Mij ook, en zo zal Ik u zeggen, door wat macht Ik deze dingen doe:

30

De doop van Johannes, was die uit den hemel, of uit de mensen? Antwoordt Mij.

31

En zij overlegden onder zich, zeggende: Indien wij zeggen: Uit den hemel, zo zal Hij zeggen: Waarom hebt gij hem dan niet geloofd?

32

Maar indien wij zeggen: Uit de mensen; zo vrezen wij het volk; want zij hielden allen van Johannes, dat hij waarlijk een profeet was.

33

En, antwoordende, zeiden zij tot Jezus: Wij weten het niet. En Jezus, antwoordende, zeide tot hen: Zo zeg Ik u ook niet, door wat macht Ik deze dingen doe.

Markus 12


Markus Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 11

Markus

Index

Hoofdstuk 12

1

En Hij begon door gelijkenissen tot hen te zeggen: Een mens plantte een wijngaard, en zette een tuin daarom, en groef een wijnpersbak, en bouwde een toren,en verhuurde dien aan de landlieden, en reisde buitenslands.

2

En als het de tijd was, zond hij een dienstknecht tot de landlieden, opdat hij van de landlieden ontving van de vrucht des wijngaards.

3

Maar zij namen en sloegen hem, en zonden hem ledig heen.

4

En hij zond wederom een anderen dienstknecht tot hen, en dien stenigden zij, en wondden hem het hoofd, en zonden hem henen, schandelijk behandeld zijnde.

5

En wederom zond hij een anderen, en dien doodden zij; en vele anderen, waarvan zij sommigen sloegen, en sommigen doodden.

6

Als hij dan nog een zoon had, die hem lief was, zo heeft hij ook dien ten laatste tot hen gezonden, zeggende: Zij zullen immers mijn zoon ontzien.

7

Maar die landlieden zeiden onder elkander: Deze is de erfgenaam; komt, laat ons hem doden, en de erfenis zal onze zijn.

8

En zij namen en doodden hem, en wierpen hem uit, buiten den wijngaard.

9

Wat zal dan de heer des wijngaards doen? Hij zal komen, en de landlieden verderven, en den wijngaard aan anderen geven.

10

Hebt gij ook deze Schrift niet gelezen: De steen, dien de bouwlieden verworpen hebben, deze is geworden tot een hoofd des hoeks;

11

Van den Heere is dit geschied, en het is wonderlijk in onze ogen.

12

En zij zochten Hem te vangen, maar zij vreesden de schare; want zij verstonden, dat Hij die gelijkenis op hen sprak; en zij verlieten Hem en gingen weg.

13

En zij zonden tot Hem enigen der Farizeen en der Herodianen, opdat zij Hem in Zijn rede vangen zouden.

14

Dezen nu kwamen en zeiden tot Hem: Meester, wij weten, dat Gij waarachtig zijt, en naar niemand vraagt; want Gij ziet den persoon der mensen niet aan, maarGij leert den weg Gods in der waarheid; is het geoorloofd, den keizer schatting te geven, of niet? Zullen wij geven, of niet geven?

15

En Hij, wetende hun geveinsdheid, zeide tot hen: Wat verzoekt gij Mij? Brengt Mij een penning, dat Ik hem zie.

16

En zij brachten een. En Hij zeide tot hen: Wiens is dit beeld, en het opschrift? En zij zeiden tot Hem: Des keizers.

17

En Jezus, antwoordende, zeide tot hen: Geeft dan den keizer, dat des keizers is, en Gode, dat Gods is. En zij verwonderden zich over Hem.

18

En de Sadduceen kwamen tot Hem, welke zeggen, dat er geen opstanding is, en vraagden Hem, zeggende:

19

Meester! Mozes heeft ons geschreven: Indien iemands broeder sterft, en een vrouw achterlaat, en geen kinderen nalaat, dat zijn broeder deszelfs vrouw nemenzal en zijn broeder zaad verwekken.

20

Er waren nu zeven broeders, en de eerste nam een vrouw, en stervende liet geen zaad na.

21

De tweede nam haar ook, en is gestorven, en ook deze liet geen zaad na; en de derde desgelijks.

22

En al de zeven namen dezelve, en lieten geen zaad na; de laatste van allen is ook de vrouw gestorven.

23

In de opstanding dan, wanneer zij zullen opgestaan zijn, wiens vrouw zal zij van dezen zijn? Want die zeven hebben haar tot een vrouw gehad.

24

En Jezus, antwoordende, zeide tot hen: Dwaalt gij niet, daarom, dat gij de Schriften niet weet, noch de kracht Gods?

25

Want als zij uit de doden zullen opgestaan zijn, zo trouwen zij niet, noch worden ten huwelijk gegeven; maar zij zijn gelijk engelen, die in de hemelen zijn.

26

Doch aangaande de doden, dat zij opgewekt zullen worden, hebt gij niet gelezen in het boek van Mozes, hoe God in het doornenbos tot hem gesproken heeft,zeggende: Ik ben de God Abrahams, en de God Izaks, en de God Jakobs?

27

God is niet een God der doden, maar een God der levenden. Gij dwaalt dan zeer.

28

En een der Schriftgeleerden horende, dat zij te zamen in woorden waren, en wetende, dat Hij hun wel geantwoord had, kwam tot Hem, en vraagde Hem: Welkis het eerste gebod van allen?

29

En Jezus antwoordde hem: Het eerste van al de geboden is: Hoor, Israel, de Heere, onze God, is een enig Heere.

30

En gij zult den Heere, uw God, liefhebben uit geheel uw hart, en uit geheel uw ziel, en uit geheel uw verstand, en uit geheel uw kracht. Dit is het eerste gebod.

31

En het tweede aan dit gelijk, is dit: Gij zult uw naaste liefhebben als uzelven. Er is geen ander gebod, groter dan deze.

32

En de schriftgeleerde zeide tot Hem: Meester, Gij hebt wel in der waarheid gezegd, dat er een enig God is, en er is geen ander dan Hij;

33

En Hem lief te hebben uit geheel het hart, en uit geheel het verstand, en uit geheel de ziel, en uit geheel de kracht; en den naaste lief te hebben als zichzelven, ismeer dan al de brandofferen en de slachtofferen.

34

En Jezus ziende, dat hij verstandelijk geantwoord had, zeide tot hem: Gij zijt niet verre van het Koninkrijk Gods. En niemand durfde Hem meer vragen.

35

En Jezus antwoordde en zeide, lerende in den tempel: Hoe zeggen de Schriftgeleerden, dat de Christus een Zoon van David is?

36

Want David zelf heeft door den Heiligen Geest gezegd: De Heere heeft gezegd tot mijn Heere: Zit aan Mijn rechter hand, totdat Ik Uw vijanden zal gezethebben tot een voetbank Uwer voeten.

37

David dan zelf noemt Hem zijn Heere, en hoe is Hij zijn Zoon? En de menigte der schare hoorde Hem gaarne.

38

En Hij zeide tot hen in Zijn leer: Wacht u voor de schriftgeleerden, die daar gaarne willen wandelen in lange klederen, en gegroet zijn op de markten;

39

En de voorgestoelten hebben in de synagogen, en de vooraanzittingen in de maaltijden;

40

Welke de huizen der weduwen opeten, en dat onder den schijn van lang te bidden. Dezen zullen zwaarder oordeel ontvangen.

41

En Jezus, gezeten zijnde tegenover de schatkist, zag, hoe de schare geld wierp in de schatkist; en vele rijken wierpen veel daarin.

42

En er kwam een arme weduwe, die twee kleine penningen daarin wierp, hetwelk is een oort.

43

En Jezus, Zijn discipelen tot Zich geroepen hebbende, zeide tot hen: Voorwaar, Ik zeg u, dat deze arme weduwe meer ingeworpen heeft, dan allen, die in deschatkist geworpen hebben.

44

Want zij allen hebben van hun overvloed daarin geworpen; maar deze heeft van haar gebrek, al wat zij had, daarin geworpen, haar ganse leeftocht.

Markus 13


Markus Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 12

Markus

Index

Hoofdstuk 13

1

En als Hij uit den tempel ging, zeide een van Zijn discipelen tot Hem: Meester, zie, hoedanige stenen, en hoedanige gebouwen!

2

En Jezus, antwoordende, zeide tot hem: Ziet gij deze grote gebouwen? Er zal niet een steen op den anderen steen gelaten worden, die niet afgebroken zalworden.

3

En als Hij gezeten was op den Olijfberg, tegen de tempel over, vraagden Hem Petrus, en Jakobus, en Johannes, en Andreas, alleen:

4

Zeg ons, wanneer zullen deze dingen zijn? En welk is het teken, wanneer deze dingen alle voleindigd zullen worden?

5

En Jezus, hun antwoordende, begon te zeggen: Ziet toe, dat u niemand verleide.

6

Want velen zullen komen onder Mijn Naam, zeggende: Ik ben de Christus; en zullen velen verleiden.

7

En wanneer gij zult horen van oorlogen, en geruchten van oorlogen, zo wordt niet verschrikt; want dit moet geschieden; maar nog is het einde niet.

8

Want het ene volk zal tegen het andere volk opstaan, en het ene koninkrijk tegen het andere koninkrijk; en er zullen aardbevingen zijn in verscheideneplaatsen, en er zullen hongersnoden wezen, en beroerten. Deze dingen zijn maar beginselen der smarten.

9

Maar ziet gij voor uzelven toe; want zij zullen u overleveren in de raadsvergaderingen, en in de synagogen; gij zult geslagen worden, en voor stadhouders enkoningen zult gij gesteld worden, om Mijnentwil, hun tot een getuigenis.

10

En het Evangelie moet eerst gepredikt worden onder al de volken.

11

Doch wanneer zij u leiden zullen, om u over te leveren, zo zijt te voren niet bezorgd, wat gij spreken zult, en bedenkt het niet; maar zo wat u in die ure gegevenzal worden, spreekt dat; want gij zijt het niet, die spreekt, maar de Heilige Geest.

12

En de ene broeder zal den anderen overleveren tot den dood, en de vader het kind; en de kinderen zullen opstaan tegen de ouders, en zullen hen doden.

13

En gij zult gehaat worden van allen, om Mijns Naams wil; maar wie volharden zal tot het einde, die zal zalig worden.

14

Wanneer gij dan zult zien den gruwel der verwoesting, waarvan door den profeet Daniel gesproken is, staande waar het niet behoort, (die het leest, die merkedaarop!) alsdan, die in Judea zijn, dat zij vlieden op de bergen.

15

En die op het dak is, kome niet af in het huis, en ga niet in, om iets uit zijn huis weg te nemen.

16

En die op den akker is, kere niet weder terug, om zijn kleed te nemen.

17

Maar wee den bevruchten en den zogenden vrouwen in die dagen!

18

Doch bidt, dat uw vlucht niet geschiede des winters.

19

Want die dagen zullen zulke verdrukking zijn, welker gelijke niet geweest is van het begin der schepselen, die God geschapen heeft, tot nu toe, en ook niet zijnzal.

20

En indien de Heere de dagen niet verkort had, geen vlees zou behouden worden; maar om der uitverkorenen wil, die Hij heeft uitverkoren, heeft Hij de dagenverkort.

21

En alsdan, zo iemand tot ulieden zal zeggen: Ziet, hier is de Christus; of ziet, Hij is daar; gelooft het niet.

22

Want er zullen valse christussen, en valse profeten opstaan, en zullen tekenen en wonderen doen, om te verleiden, indien het mogelijk ware, ook deuitverkorenen.

23

Maar gijlieden ziet toe; ziet, Ik heb u alles voorzegd!

24

Maar in die dagen, na die verdrukking, zal de zon verduisterd worden, en de maan zal haar schijnsel niet geven.

25

En de sterren des hemels zulen daaruit vallen, en de krachten, die in de hemelen zijn, zullen bewogen worden.

26

En alsdan zullen zij den Zoon des mensen zien, komende in de wolken, met grote kracht en heerlijkheid.

27

En alsdan zal Hij Zijn engelen uitzenden, en zal Zijn uitverkorenen bijeenvergaderen uit de vier winden, van het uiterste der aarde, tot het uiterste des hemels.

28

En leert van den vijgeboom deze gelijkenis; wanneer nu zijn tak teder wordt, en de bladeren uitspruiten, zo weet gij, dat de zomer nabij is.

29

Alzo ook gij, wanneer gij deze dingen zult zien geschieden, zo weet, dat het nabij, voor de deur is.

30

Voorwaar, Ik zeg u, dat dit geslacht niet zal voorbijgaan, totdat al deze dingen zullen geschied zijn.

31

De hemel en de aarde zullen voorbijgaan; maar Mijn woorden zullen geenszins voorbijgaan.

32

Maar van dien dag en die ure weet niemand, noch de engelen, die in de hemel zijn, noch de Zoon, dan de Vader.

33

Ziet toe, waakt en bidt; want gij weet niet, wanneer de tijd is.

34

Gelijk een mens, buitenslands reizende, zijn huis verliet, en zijn dienstknechten macht gaf, en elk zijn werk, en den deurwachter gebood, dat hij zou waken;

35

Zo waakt dan (want gij weet niet, wanneer de heer des huizes komen zal, des avonds laat, of ter middernacht, of met het hanengekraai, of in denmorgenstond);

36

Opdat hij niet onvoorziens kome, en u slapende vinde.

37

En hetgeen Ik u zeg, dat zeg Ik allen: Waakt.

Markus 14


Markus Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 13

Markus

Index

Hoofdstuk 14

1

En het pascha, en het feest der ongehevelde broden was na twee dagen. En de overpriesters en de Schriftgeleerden zochten, hoe zij Hem met listigheid vangenen doden zouden.

2

Maar zij zeiden: Niet in het feest, opdat niet misschien oproer onder het volk worde.

3

En als Hij te Bethanie was, in het huis van Simon, den melaatse, daar Hij aan tafel zat, kwam een vrouw, hebbende een albasten fles met zalf van onvervalstennardus, van groten prijs; en de albasten fles gebroken hebbende, goot die op Zijn hoofd.

4

En er waren sommigen, die dat zeer kwalijk namen bij zichzelven, en zeiden: Waartoe is dit verlies der zalf geschied?

5

Want dezelve had kunnen boven de driehonderd penningen verkocht, en die den armen gegeven worden; en zij vergrimden tegen haar.

6

Maar Jezus zeide: Laat af van haar; wat doet gij haar moeite aan? Zij heeft een goed werk aan Mij gewrocht.

7

Want de armen hebt gij altijd met u, en wanneer gij wilt, kunt gij hun weldoen; maar Mij hebt gij niet altijd.

8

Zij heeft gedaan, hetgeen zij kon; zij is voorgekomen, om Mijn lichaam te zalven, tot een voorbereiding ter begrafenis.

9

Voorwaar zeg Ik u: Alwaar dit Evangelie gepredikt zal worden in de gehele wereld, daar zal ook tot haar gedachtenis gesproken worden, van hetgeen zijgedaan heeft.

10

En Judas Iskariot, een van de twaalven, ging heen tot de overpriesters, opdat hij Hem hun zou overleveren.

11

En zij, dat horende, waren verblijd, en beloofden hem geld te geven; en hij zocht, hoe hij Hem bekwamelijk overleveren zou.

12

En op den eersten dag der ongehevelde broden, wanneer zij het pascha slachtten, zeiden Zijn discipelen tot Hem: Waar wilt Gij, dat wij heengaan, en bereiden,dat Gij het pascha eet?

13

En Hij zond twee van Zijn discipelen uit, en zeide tot hen: Gaat henen in de stad, en u zal een mens ontmoeten, dragende een kruik water, volgt dien;

14

En zo waar hij ingaat, zegt tot den heer des huizes: De Meester zegt: Waar is de eetzaal, daar Ik het pascha met Mijn discipelen eten zal?

15

En hij zal u wijzen een grote opperzaal, toegerust en gereed; bereidt het ons aldaar.

16

En Zijn discipelen gingen uit, en kwamen in de stad, en vonden het, gelijk Hij hun gezegd had, en bereidden het pascha.

17

En als het avond geworden was, kwam Hij met de twaalven.

18

En als zij aanzaten en aten, zeide Jezus: Voorwaar, Ik zeg u, dat een van u, die met Mij eet, Mij zal verraden.

19

En zij begonnen bedroefd te worden, en de een na de ander tot Hem te zeggen: Ben ik het? En een ander: Ben ik het?

20

Maar Hij antwoordde en zeide tot hen: Het is een uit de twaalven, die met Mij in de schotel indoopt.

21

De Zoon des mensen gaat wel heen, gelijk van Hem geschreven is; maar wee dien mens, door welken de Zoon des mensen verraden wordt! Het ware hemgoed, zo die mens niet geboren ware geweest.

22

En als zij aten, nam Jezus brood, en als Hij gezegend had, brak Hij het, en gaf het hun, en zeide: Neemt, eet, dat is Mijn lichaam.

23

En Hij nam den drinkbeker, en gedankt hebbende, gaf hun dien; en zij dronken allen uit denzelven.

24

En Hij zeide tot hen: Dat is Mijn bloed, het bloed des Nieuwen Testaments, hetwelk voor velen vergoten wordt.

25

Voorwaar, Ik zeg u, dat Ik niet meer zal drinken van de vrucht des wijnstoks, tot op dien dag, wanneer Ik dezelve nieuw zal drinken in het Koninkrijk Gods.

26

En als zij den lofzang gezongen hadden, gingen zij uit naar den Olijfberg.

27

En Jezus zeide tot hen: Gij zult in dezen nacht allen aan Mij geergerd worden; want er is geschreven: Ik zal den Herder slaan, en de schapen zullen verstrooidworden.

28

Maar nadat Ik zal opgestaan zijn, zal Ik u voorgaan naar Galilea.

29

En Petrus zeide tot Hem: Of zij ook allen geergerd werden, zo zal ik toch niet geergerd worden.

30

En Jezus zeide tot hem: Voorwaar, Ik zeg u, dat heden in dezen nacht, eer de haan tweemaal gekraaid zal hebben, gij Mij driemaal zult verloochenen.

31

Maar hij zeide nog des te meer: Al moest ik met U sterven, zo zal ik U geenszins verloochenen. En insgelijks zeiden zij ook allen.

32

En zij kwamen in een plaats, welker naam was Gethsemane, en Hij zeide tot Zijn discipelen: Zit hier neder, totdat Ik gebeden zal hebben.

33

En Hij nam met Zich Petrus, en Jakobus, en Johannes, en begon verbaasd en zeer beangst te worden;

34

En zeide tot hen: Mijn ziel is geheel bedroefd tot den dood toe; blijft hier, en waakt.

35

En een weinig voortgegaan zijnde, viel Hij op de aarde, en bad, zo het mogelijk ware, dat die ure van Hem voorbijging.

36

En Hij zeide: Abba, Vader, alle dingen zijn U mogelijk; neem dezen drinkbeker van Mij weg, doch niet wat Ik wil, maar wat Gij wilt.

37

En Hij kwam, en vond hen slapende, en zeide tot Petrus: Simon, slaapt gij? Kunt gij niet een uur waken?

38

Waakt en bidt, opdat gij niet in verzoeking komt; de geest is wel gewillig, maar het vlees is zwak.

39

En wederom heengegaan zijnde, bad Hij, sprekende dezelfde woorden.

40

En wedergekeerd zijnde, vond Hij hen wederom slapende, want hun ogen waren bezwaard; en zij wisten niet, wat zij Hem antwoorden zouden.

41

En Hij kwam ten derden male, en zeide tot hen: Slaapt nu voort, en rust; het is genoeg, de ure is gekomen; ziet, de Zoon des mensen wordt overgeleverd in dehanden der zondaren.

42

Staat op, laat ons gaan; ziet, die Mij verraadt, is nabij.

43

En terstond, als Hij nog sprak, kwam Judas aan, die een was van de twaalven, en met hem een grote schare, met zwaarden en stokken, gezonden van deoverpriesters, en de schriftgeleerden, en de ouderlingen.

44

En die Hem verried, had hun een gemeen teken gegeven, zeggende: Dien ik kussen zal, Die is het, grijpt Hem, en leidt Hem zekerlijk henen.

45

En als hij gekomen was, ging hij terstond tot Hem, en zeide: Rabbi, Rabbi, en kuste Hem.

46

En zij sloegen hun handen aan Hem, en grepen Hem.

47

En een dergenen, die daarbij stonden, het zwaard trekkende, sloeg den dienstknecht des hogepriesters, en hieuw hem zijn oor af.

48

En Jezus, antwoordende, zeide tot hen: Zijt gij uitgegaan, met zwaarden en stokken, als tegen een moordenaar, om Mij te vangen?

49

Dagelijks was Ik bij ulieden in den tempel, lerende, en gij hebt Mij niet gegrepen; maar dit geschiedt, opdat de Schriften vervuld zouden worden.

50

En zij, Hem verlatende, zijn allen gevloden.

51

En een zeker jongeling volgde Hem, hebbende een lijnwaad omgedaan over het naakte lijf, en de jongelingen grepen hem.

52

En hij, het lijnwaad verlatende, is naakt van hen gevloden.

53

En zij leidden Jezus henen tot den hogepriester; en bij hem vergaderden al de overpriesters, en de ouderlingen, en de schriftgeleerden.

54

En Petrus volgde Hem van verre, tot binnen in de zaal des hogepriesters, en hij was mede zittende met de dienaren, en zich warmende bij het vuur.

55

En de overpriesters, en de gehele raad, zochten getuigenis tegen Jezus, om Hem te doden, en vonden niet.

56

Want velen getuigden valselijk tegen Hem, en de getuigenissen waren niet eenparig.

57

En enigen, opstaande, getuigden valselijk tegen Hem, zeggende:

58

Wij hebben Hem horen zeggen: Ik zal dezen tempel, die met handen gemaakt is, afbreken, en in drie dagen een anderen, zonder handen gemaakt, bouwen.

59

En ook alzo was hun getuigenis niet eenparig.

60

En de hogepriester, in het midden opstaande, vraagde Jezus, zeggende: Antwoordt Gij niets? Wat getuigen dezen tegen U?

61

Maar Hij zweeg stil, en antwoordde niets. Wederom vraagde Hem de hogepriester, en zeide tot Hem: Zijt Gij de Christus, de Zoon des gezegenden Gods?

62

En Jezus zeide: Ik ben het. En gijlieden zult den Zoon des mensen zien zitten ter rechter hand der kracht Gods, en komen met de wolken des hemels.

63

En de hogepriester, verscheurende zijn klederen, zeide: Wat hebben wij nog getuigen van node?

64

Gij hebt de gods lastering gehoord; wat dunkt ulieden? En zij allen veroordeelden Hem, des doods schuldig te zijn.

65

En sommigen begonnen Hem te bespuwen, en Zijn aangezicht te bedekken, en met vuisten te slaan, en tot Hem te zeggen: Profeteer! En de dienaars gaven Hemkinnebakslagen.

66

En als Petrus beneden in de zaal was, kwam een van de dienstmaagden des hogepriesters;

67

En ziende Petrus zich warmende, zag zij hem aan, en zeide: Ook gij waart met Jezus den Nazarener.

68

Maar hij heeft het geloochend, zeggende: Ik ken Hem niet, en ik weet niet, wat gij zegt. En hij ging buiten in de voorzaal, en de haan kraaide.

69

En de dienstmaagd, hem wederom ziende, begon te zeggen tot degenen, die daarbij stonden: Deze is een van die.

70

Maar hij loochende het wederom. En een weinig daarna, die daarbij stonden, zeiden wederom tot Petrus: Waarlijk, gij zijt een van die; want gij zijt ook eenGalileer, en uw spraak gelijkt.

71

En hij begon zichzelven te vervloeken en te zweren: Ik ken dezen Mens niet, Dien gij zegt.

72

En de haan kraaide de tweede maal; en Petrus werd indachtig het woord, hetwelk Jezus tot hem gezegd had: Eer de haan tweemaal gekraaid zal hebben, zult gijMij driemaal verloochenen. En hij, zich van daar makende, weende.

Markus 15


Markus Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 14

Markus

Index

Hoofdstuk 15

1

En terstond, des morgens vroeg, hielden de overpriesters te zamen raad, met de ouderlingen en Schriftgeleerden, en den gehelen raad, en Jezus gebondenhebbende, brachten zij Hem heen, en gaven Hem aan Pilatus over.

2

En Pilatus vraagde Hem: Zijt Gij de Koning der Joden? En Hij antwoordende, zeide tot hem: Gij zegt het.

3

En de overpriesters beschuldigden Hem van vele zaken; maar Hij antwoordde niets.

4

En Pilatus vraagde Hem wederom, zeggende: Antwoordt Gij niet? Zie, hoe vele zaken zij tegen U getuigen!

5

En Jezus heeft niet meer geantwoord, zodat Pilatus zich verwonderde.

6

En op het feest liet hij hun een gevangene los, wien zij ook begeerden.

7

En er was een, genaamd Bar-abbas, gevangen met andere medeoproermakers, die in het oproer een doodslag gedaan had.

8

En de schare riep uit, en begon te begeren, dat hij deed, gelijk hij hun altijd gedaan had.

9

En Pilatus antwoordde hun, zeggende: Wilt gij, dat ik u den Koning der Joden loslate?

10

(Want hij wist, dat de overpriesters Hem door nijd overgeleverd hadden.)

11

Maar de overpriesters bewogen de schare, dat hij hun liever Bar-abbas zou loslaten.

12

En Pilatus, antwoordende, zeide wederom tot hen: Wat wilt gij dan, dat ik met Hem doen zal, Dien gij een Koning der Joden noemt?

13

En zij riepen wederom: Kruis Hem.

14

Doch Pilatus zeide tot hen: Wat heeft Hij dan kwaads gedaan? En zij riepen te meer: Kruis Hem!

15

Pilatus nu, willende der schare genoeg doen, heeft hun Bar-abbas losgelaten, en gaf Jezus over, als hij Hem gegeseld had, om gekruist te worden.

16

En de krijgsknechten leidden Hem binnen in de zaal, welke is het rechthuis, en riepen de ganse bende samen;

17

En deden Hem een purperen mantel aan, en een doornenkroon gevlochten hebbende, zetten Hem die op;

18

En begonnen Hem te groeten, zeggende: Wees gegroet, Gij Koning der Joden!

19

En sloegen Zijn hoofd met een rietstok, en bespogen Hem, en vallende op de knieen, aanbaden Hem.

20

En als zij Hem bespot hadden, deden zij Hem den purperen mantel af, en deden Hem Zijn eigen klederen aan, en leidden Hem uit, om Hem te kruisigen.

21

En zij dwongen een Simon van Cyrene, die daar voorbijging, komende van den akker, den vader van Alexander en Rufus, dat hij Zijn kruis droeg.

22

En zij brachten Hem tot de plaats Golgotha, hetwelk is, overgezet zijnde, Hoofdschedelplaats.

23

En zij gaven Hem gemirreden wijn te drinken; maar Hij nam dien niet.

24

En als zij Hem gekruisigd hadden, verdeelden zij Zijn klederen, werpende het lot over dezelve, wat een iegelijk wegnemen zou.

25

En het was de derde ure, en zij kruisigden Hem.

26

En het opschrift Zijner beschuldiging was boven Hem geschreven: De KONING DER JODEN.

27

En zij kruisigden met Hem twee moordenaars, een aan Zijn rechter zijde, en een aan Zijn linker zijde.

28

En de Schrift is vervuld geworden, die daar zegt: En Hij is met de misdadigers gerekend.

29

En die voorbijgingen, lasterden Hem, schuddende hun hoofden, en zeggende: Ha! Gij, die den tempel afbreekt, en in drie dagen opbouwt,

30

Behoud Uzelven, en kom af van het kruis.

31

En insgelijks ook de overpriesters, met de schriftgeleerden, zeiden tot elkander, al spottende: Hij heeft anderen verlost; Zichzelven kan Hij niet verlossen.

32

De Christus, de Koning Israels, kome nu af van het kruis, opdat wij het zien en geloven mogen. Ook die met Hem gekruist waren, smaadden Hem.

33

En als de zesde ure gekomen was, werd er duisternis over de gehele aarde, tot de negende ure toe.

34

En ter negender ure, riep Jezus met een grote stem, zeggende: ELOI, ELOI, LAMMA SABACHTANI, hetwelk is, overgezet zijnde: Mijn God, Mijn God,waarom hebt Gij Mij verlaten?

35

En sommigen van die daarbij stonden, dit horende, zeiden: Ziet, Hij roept Elias.

36

En er liep een, en vulde een spons met edik, en stak ze op een rietstok, en gaf Hem te drinken, zeggende: Houdt stil, laat ons zien, of Elias komt, om Hem af tenemen.

37

En Jezus, een grote stem van Zich gegeven hebbende, gaf den geest.

38

En het voorhangsel des tempels scheurde in tweeen, van boven tot beneden.

39

En de hoofdman over honderd, die daarbij tegenover Hem stond, ziende, dat Hij alzo roepende den geest gegeven had, zeide: Waarlijk, deze Mens was GodsZoon!

40

En er waren ook vrouwen, van verre dit aanschouwende, onder welke ook was Maria Magdalena, en Maria, de moeder van Jakobus, den kleine, en vanJoses, en Salome;

41

Welke ook, toen Hij in Galilea was, Hem waren gevolgd, en Hem gediend hadden; en vele andere vrouwen, die met Hem naar Jeruzalem opgekomen waren.

42

En als het nu avond was geworden, dewijl het de voorbereiding was, welke is de voorsabbat;

43

Kwam Jozef, die van Arimathea was, een eerlijk raadsheer, die ook zelf het Koninkrijk Gods was verwachtende, en zich verstoutende, ging hij in tot Pilatus, enbegeerde het lichaam van Jezus.

44

En Pilatus verwonderde zich, dat Hij alrede gestorven was; en den hoofdman over honderd tot zich geroepen hebbende, vraagde hem, of Hij lang gestorvenwas.

45

En als hij het van den hoofdman over honderd verstaan had, schonk hij Jozef het lichaam.

46

En hij kocht fijn lijnwaad, en Hem afgenomen hebbende, wond Hem in dat fijne lijnwaad, en legde Hem in een graf, hetwelk uit een steenrots gehouwen was; enhij wentelde een steen tegen de deur des grafs.

47

En Maria Magdalena, en Maria, de moeder van Joses, aanschouwden, waar Hij gelegd werd. Markus 16

Markus 16


Markus Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 15

Markus

Index

Hoofdstuk 16

1

En als de sabbat voorbijgegaan was, hadden Maria Magdalena, en Maria, de moeder van Jakobus, en Salome specerijen gekocht, opdat zij kwamen en Hemzalfden.

2

En zeer vroeg op den eersten dag der week, kwamen zij tot het graf, als de zon opging;

3

En zeiden tot elkander: Wie zal ons den steen van de deur des grafs afwentelen?

4

(En opziende zagen zij, dat de steen afgewenteld was) want hij was zeer groot.

5

En in het graf ingegaan zijnde, zagen zij een jongeling, zittende ter rechter zijde, bekleed met een wit lang kleed, en werden verbaasd.

6

Maar hij zeide tot haar: Zijt niet verbaasd; gij zoekt Jezus den Nazarener, Die gekruist was; Hij is opgestaan; Hij is hier niet; ziet de plaats, waar zij Hem gelegdhadden.

7

Doch gaat heen, zegt Zijnen discipelen, en Petrus, dat Hij u voorgaat naar Galilea; aldaar zult gij Hem zien, gelijk Hij ulieden gezegd heeft.

8

En zij, haastelijk uitgegaan zijnde, vloden van het graf, en beving en ontzetting had haar bevangen; en zij zeiden niemand iets; want zij waren bevreesd.

9

En als Jezus opgestaan was, des morgens vroeg, op den eersten dag der week, verscheen Hij eerst aan Maria Magdalena, uit welke Hij zeven duivelenuitgeworpen had.

10

Deze, heengaande, boodschapte het dengenen, die met Hem geweest waren, welke treurden en weenden.

11

En als dezen hoorden, dat Hij leefde, en van haar gezien was, geloofden zij het niet.

12

En na dezen is Hij geopenbaard in een andere gedaante, aan twee van hen, daar zij wandelden, en in het veld gingen.

13

Dezen, ook heengaande, boodschapten het aan de anderen; maar zij geloofden ook die niet.

14

Daarna is Hij geopenbaard aan de elven, daar zij aanzaten, en verweet hun hun ongelovigheid en hardigheid des harten, omdat zij niet geloofd hadden degenen,die Hem gezien hadden, nadat Hij opgestaan was.

15

En Hij zeide tot hen: Gaat heen in de gehele wereld, predikt het Evangelie aan alle kreaturen.

16

Die geloofd zal hebben, en gedoopt zal zijn, zal zalig worden; maar die niet zal geloofd hebben, zal verdoemd worden.

17

En degenen, die geloofd zullen hebben, zullen deze tekenen volgen: in Mijn Naam zullen zij duivelen uitwerpen; met nieuwe tongen zullen zij spreken,

18

Slangen zullen zij opnemen; en al is het, dat zij iets dodelijks zullen drinken, dat zal hun niet schaden; op kranken zullen zij de handen leggen, en zij zullen gezondworden.

19

De Heere dan, nadat Hij tot hen gesproken had, is opgenomen in den hemel, en is gezeten aan de rechter hand Gods.

20

Lukas 1


Lukas Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Markus 16

Lukas

Index

Hoofdstuk 1

1

Nademaal velen ter hand genomen hebben, om in orde te stellen een verhaal van de dingen, die onder ons volkomen zekerheid hebben;

2

Gelijk ons overgeleverd hebben, die van den beginne zelven aanschouwers en dienaars des Woords geweest zijn;

3

Zo heeft het ook mij goed gedacht, hebbende alles van voren aan naarstiglijk onderzocht, vervolgens aan u te schrijven, voortreffelijke Theofilus!

4

Opdat gij moogt kennen de zekerheid der dingen, waarvan gij onderwezen zijt.

5

In de dagen van Herodes, den koning van Judea, was een zeker priester, met name Zacharias, van de dagorde van Abia; en zijn vrouw was uit de dochterenvan Aaron, en haar naam Elizabet.

6

En zij waren beiden rechtvaardig voor God, wandelende in al de geboden en rechten des Heeren, onberispelijk.

7

En zij hadden geen kind, omdat Elizabet onvruchtbaar was, en zij beiden verre op hun dagen gekomen waren.

8

En het geschiedde, dat, als hij het priesterambt bediende voor God, in de beurt zijner dagorde.

9

Naar de gewoonte der priesterlijke bediening, hem te lote was gevallen, dat hij zoude ingaan in den tempel des Heeren om te reukofferen.

10

En al de menigte des volks was buiten, biddende, ten ure des reukoffers.

11

En van hem werd gezien een engel des Heeren, staande ter rechter zijde van het altaar des reukoffers.

12

En Zacharias, hem ziende, werd ontroerd, en vreze is op hem gevallen.

13

Maar de engel zeide tot hem: Vrees niet, Zacharias! want uw gebed is verhoord, en uw vrouw Elizabet zal u een zoon baren, en gij zult zijn naam hetenJohannes.

14

En u zal blijdschap en verheuging zijn, en velen zullen zich over zijn geboorte verblijden.

15

Want hij zal groot zijn voor den Heere; noch wijn, noch sterken drank zal hij drinken, en hij zal met den Heiligen Geest vervuld worden, ook van zijner moederslijf aan.

16

En hij zal velen der kinderen Israels bekeren tot den Heere, hun God.

17

En hij zal voor Hem heengaan, in den geest en de kracht van Elias, om te bekeren de harten der vaderen tot de kinderen, en de ongehoorzamen tot devoorzichtigheid der rechtvaardigen, om den Heere te bereiden een toegerust volk.

18

En Zacharias zeide tot den engel: Waarbij zal ik dat weten? Want ik ben oud, en mijn vrouw is verre op haar dagen gekomen.

19

En de engel antwoordde en zeide tot hem: Ik ben Gabriel, die voor God sta, en ben uitgezonden, om tot u te spreken, en u deze dingen te verkondigen.

20

En zie, gij zult zwijgen, en niet kunnen spreken, tot op den dag, dat deze dingen geschied zullen zijn; om dies wil, dat gij mijn woorden niet geloofd hebt, welkevervuld zullen worden op hun tijd.

21

En het volk was wachtende op Zacharias, en zij waren verwonderd, dat hij zo lang vertoefde in den tempel.

22

En als hij uitkwam, kon hij tot hen niet spreken; en zij bekenden, dat hij een gezicht in den tempel gezien had. En hij wenkte hun toe, en bleef stom.

23

En het geschiedde, als de dagen zijner bediening vervuld waren, dat hij naar zijn huis ging.

24

En na die dagen werd Elizabet, zijn vrouw, bevrucht; en zij verborg zich vijf maanden, zeggende:

25

Alzo heeft mij de Heere gedaan, in de dagen, in welke Hij mij aangezien heeft, om mijn versmaadheid onder de mensen weg te nemen.

26

En in de zesde maand werd de engel Gabriel van God gezonden naar een stad in Galilea, genaamd Nazareth;

27

Tot een maagd, die ondertrouwd was met een man, wiens naam was Jozef, uit den huize Davids; en de naam der maagd was Maria.

28

En de engel tot haar ingekomen zijnde, zeide: Wees gegroet, gij begenadigde; de Heere is met u; gij zijt gezegend onder de vrouwen.

29

En als zij hem zag, werd zij zeer ontroerd over dit zijn woord, en overlegde, hoedanig deze groetenis mocht zijn.

30

En de engel zeide tot haar: Vrees niet, Maria, want gij hebt genade bij God gevonden.

31

En zie, gij zult bevrucht worden, en een Zoon baren, en zult Zijn naam heten JEZUS.

32

Deze zal groot zijn, en de Zoon des Allerhoogsten genaamd worden; en God, de Heere, zal Hem den troon van Zijn vader David geven.

33

En Hij zal over het huis Jakobs Koning zijn in der eeuwigheid, en Zijns Koninkrijks zal geen einde zijn.

34

En Maria zeide tot den engel: Hoe zal dat wezen, dewijl ik geen man bekenne?

35

En de engel, antwoordende, zeide tot haar: De Heilige Geest zal over u komen, en de kracht des Allerhoogsten zal u overschaduwen; daarom ook, dat Heilige,Dat uit u geboren zal worden, zal Gods Zoon genaamd worden.

36

En zie, Elizabet, uw nicht, is ook zelve bevrucht, met een zoon, in haar ouderdom; en deze maand is haar, die onvruchtbaar genaamd was, de zesde.

37

Want geen ding zal bij God onmogelijk zijn.

38

En Maria zeide: Zie, de dienstmaagd des Heeren; mij geschiede naar uw woord. En de engel ging weg van haar.

39

En Maria, opgestaan zijnde in diezelfde dagen, reisde met haast naar het gebergte, in een stad van Juda;

40

En kwam in het huis van Zacharias, en groette Elizabet.

41

En het geschiedde, als Elizabet de groetenis van Maria hoorde, zo sprong het kindeken op in haar buik; en Elizabet werd vervuld met den Heiligen Geest;

42

En riep uit met een grote stem, en zeide: Gezegend zijt gij onder de vrouwen, en gezegend is de vrucht uws buiks!

43

En van waar komt mij dit, dat de moeder mijns Heeren tot mij komt?

44

Want zie, als de stem uwer groetenis in mijn oren geschiedde, zo sprong het kindeken van vreugde op in mijn buik.

45

En zalig is zij, die geloofd heeft; want de dingen, die haar van den Heere gezegd zijn, zullen volbracht worden.

46

En Maria zeide: Mijn ziel maakt groot den Heere;

47

En mijn geest verheugt zich in God, mijn Zaligmaker;

48

Omdat Hij de nederheid Zijner dienstmaagd heeft aangezien; want zie, van nu aan zullen mij zalig spreken al de geslachten.

49

Want grote dingen heeft aan mij gedaan Hij, Die machtig is, en heilig is Zijn Naam.

50

En Zijn barmhartigheid is van geslacht tot geslacht over degenen, die Hem vrezen.

51

Hij heeft een krachtig werk gedaan door Zijn arm; Hij heeft verstrooid de hoogmoedigen in de gedachten hunner harten.

52

Hij heeft machtigen van de tronen afgetrokken, en nederigen heeft Hij verhoogd.

53

Hongerigen heeft Hij met goederen vervuld; en rijken heeft Hij ledig weggezonden.

54

Hij heeft Israel, Zijn knecht, opgenomen, opdat Hij gedachtig ware der barmhartigheid.

55

(Gelijk Hij gesproken heeft tot onze vaderen, namelijk tot Abraham, en zijn zaad) in eeuwigheid.

56

En Maria bleef bij haar omtrent drie maanden, en keerde weder tot haar huis.

57

En de tijd van Elizabet werd vervuld, dat zij baren zoude, en zij baarde een zoon.

58

En die daar rondom woonden, en haar magen hoorden, dat de Heere Zijn barmhartigheid grotelijks aan haar bewezen had, en waren met haar verblijd.

59

En het geschiedde, dat zij op den achtsten dag kwamen, om het kindeken te besnijden, en noemden het Zacharias, naar den naam zijns vaders.

60

En zijn moeder antwoordde en zeide: Niet alzo, maar hij zal Johannes heten.

61

En zij zeiden tot haar: Er is niemand in uw maagschap, die met dien naam genaamd wordt.

62

En zij wenkten zijn vader, hoe hij wilde, dat hij genaamd zou worden.

63

En als hij een schrijftafeltje geeist had, schreef hij, zeggende: Johannes is zijn naam. En zij verwonderden zich allen.

64

En terstond werd zijn mond geopend, en zijn tong losgemaakt; en hij sprak, God lovende.

65

En er kwam vrees over allen, die rondom hen woonden; en in het gehele gebergte van Judea werd veel gesproken van al deze dingen.

66

En allen, die het hoorden, namen het ter harte, zeggende: Wat zal toch dit kindeken wezen? En de hand des Heeren was met hem.

67

En Zacharias, zijn vader, werd vervuld met den Heiligen Geest, en profeteerde, zeggende:

68

Geloofd zij de Heere, de God Israels, want Hij heeft bezocht, en verlossing te weeg gebracht Zijn volke;

69

En heeft een hoorn der zaligheid ons opgericht, in het huis van David, Zijn knecht;

70

Gelijk Hij gesproken heeft door den mond Zijner heilige profeten, die van het begin der wereld geweest zijn;

71

Namelijk een verlossing van onze vijanden, en van de hand al dergenen, die ons haten;

72

Opdat Hij barmhartigheid deed aan onze vaderen, en gedachtig ware aan Zijn heilig verbond;

73

En aan den eed, dien Hij Abraham, onzen vader, gezworen heeft, om ons te geven,

74

Dat wij, verlost zijnde uit de hand onzer vijanden, Hem dienen zouden zonder vreze.

75

In heiligheid en gerechtigheid voor Hem, al de dagen onzes levens.

76

En gij, kindeken, zult een profeet des Allerhoogsten genaamd worden; want gij zult voor het aangezicht des Heeren heengaan, om Zijn wegen te bereiden;

77

Om Zijn volk kennis der zaligheid te geven, in vergeving hunner zonden.

78

Door de innerlijke bewegingen der barmhartigheid onzes Gods, met welke ons bezocht heeft de Opgang uit de hoogte;

79

Om te verschijnen dengenen, die gezeten zijn in duisternis en schaduw des doods; om onze voeten te richten op den weg des vredes.

80

Lukas 2


Lukas Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 1

Lukas

Index

Hoofdstuk 2

1

En het geschiedde in diezelfde dagen, dat er een gebod uitging van den Keizer Augustus, dat de gehele wereld beschreven zou worden.

2

Deze eerste beschrijving geschiedde, als Cyrenius over Syrie stadhouder was.

3

En zij gingen allen om beschreven te worden, een iegelijk naar zijn eigen stad.

4

En Jozef ging ook op van Galilea, uit de stad Nazareth, naar Judea, tot de stad Davids, die Bethlehem genaamd wordt, (omdat hij uit het huis en geslacht vanDavid was);

5

Om beschreven te worden met Maria, zijn ondertrouwde vrouw, welke bevrucht was.

6

En het geschiedde, als zij daar waren, dat de dagen vervuld werden, dat zij baren zoude.

7

En zij baarde haar eerstgeboren Zoon, en wond Hem in doeken, en legde Hem neder in de kribbe, omdat voor henlieden geen plaats was in de herberg.

8

En er waren herders in diezelfde landstreek, zich houdende in het veld, en hielden de nachtwacht over hun kudde.

9

En ziet, een engel des Heeren stond bij hen, en de heerlijkheid des Heeren omscheen hen, en zij vreesden met grote vreze.

10

En de engel zeide tot hen: Vreest niet, want, ziet, ik verkondig u grote blijdschap, die al den volke wezen zal;

11

Namelijk dat u heden geboren is de Zaligmaker, welke is Christus, de Heere, in de stad Davids.

12

En dit zal u het teken zijn: gij zult het Kindeken vinden in doeken gewonden, en liggende in de kribbe.

13

En van stonde aan was er met den engel een menigte des hemelsen heirlegers, prijzende God en zeggende:

14

Ere zij God in de hoogste hemelen, en vrede op aarde, in de mensen een welbehagen.

15

En het geschiedde, als de engelen van hen weggevaren waren naar de hemel, dat de herders tot elkander zeiden: Laat ons dan heengaan naar Bethlehem, en laatons zien het woord, dat er geschied is, hetwelk de Heere ons heeft verkondigd.

16

En zij kwamen met haast, en vonden Maria en Jozef, en het Kindeken liggende in de kribbe.

17

En als zij Het gezien hadden, maakten zij alom bekend het woord, dat hun van dit Kindeken gezegd was.

18

En allen, die het hoorden, verwonderden zich over hetgeen hun gezegd werd van de herders.

19

Doch Maria bewaarde deze woorden alle te zamen, overleggende die in haar hart.

20

En de herders keerde wederom, verheerlijkende en prijzende God over alles, wat zij gehoord en gezien hadden, gelijk tot hen gesproken was.

21

En als acht dagen vervuld waren, dat men het Kindeken besnijden zou, zo werd Zijn Naam genaamd JEZUS, welke genaamd was van den engel, eer Hij in hetlichaam ontvangen was.

22

En als de dagen harer reiniging vervuld waren, naar de wet van Mozes, brachten zij Hem te Jeruzalem, opdat zij Hem den Heere voorstelden;

23

(Gelijk geschreven is in de wet des Heeren: Al wat mannelijk is, dat de moeder opent, zal den Heere heilig genaamd worden.)

24

En opdat zij offerande gaven, naar hetgeen in de wet des Heeren gezegd is, een paar tortelduiven, of twee jonge duiven.

25

En ziet, er was een mens te Jeruzalem, wiens naam was Simeon; en deze mens was rechtvaardig en godvrezende; verwachtende de vertroosting Israels, en deHeilige Geest was op hem.

26

En hem was een Goddelijke openbaring gedaan door den Heiligen Geest, dat hij den dood niet zien zoude, eer hij den Christus des Heeren zou zien.

27

En hij kwam door den Geest in den tempel. En als de ouders het Kindeken Jezus inbrachten, om naar de gewoonte der wet met Hem te doen;

28

Zo nam hij Hetzelve in zijn armen, en loofde God, en zeide:

29

Nu laat Gij, Heere! Uw dienstknecht gaan in vrede naar Uw woord;

30

Want mijn ogen hebben Uw zaligheid gezien,

31

Die Gij bereid hebt voor het aangezicht van al de volken;

32

Een Licht tot verlichting der heidenen, en tot heerlijkheid van Uw volk Israel.

33

En Jozef en Zijn moeder verwonderden zich over hetgeen van Hem gezegd werd.

34

En Simeon zegende henlieden, en zeide tot Maria, Zijn moeder: Zie, Deze wordt gezet tot een val en opstanding veler in Israel, en tot een teken, datwedersproken zal worden.

35

(En ook een zwaard zal door uw eigen ziel gaan) opdat de gedachten uit vele harten geopenbaard worden.

36

En er was Anna, een profetesse, een dochter van Fanuel, uit den stam van Aser; deze was tot groten ouderdom gekomen, welke met haar man zeven jaren hadgeleefd van haar maagdom af.

37

En zij was een weduwe van omtrent vier en tachtig jaren, dewelke niet week uit den tempel, met vasten en bidden, God dienende nacht en dag.

38

En deze, te dierzelfder ure daarbij komende, heeft insgelijks den Heere beleden, en sprak van Hem tot allen, die de verlossing in Jeruzalem verwachtten.

39

En als zij alles voleindigd hadden, wat naar de wet des Heeren te doen was, keerden zij weder naar Galilea, tot hun stad Nazareth.

40

En het Kindeken wies op, en werd gesterkt in den geest, en vervuld met wijsheid; en de genade Gods was over Hem.

41

En Zijn ouders reisden alle jaar naar Jeruzalem, op het feest van pascha.

42

En toen Hij twaalf jaren oud geworden was, en zij naar Jeruzalem opgegaan waren, naar de gewoonte van den feestdag;

43

En de dagen aldaar voleindigd hadden, toen zij wederkeerden, bleef het Kind Jezus te Jeruzalem, en Jozef en Zijn moeder wisten het niet.

44

Maar menende, dat Hij in het gezelschap op den weg was, gingen zij een dagreize, en zochten Hem onder de magen, en onder de bekenden.

45

En als zij Hem niet vonden, keerden zij wederom naar Jeruzalem, Hem zoekende.

46

En het geschiedde, na drie dagen, dat zij Hem vonden in den tempel, zittende in het midden der leraren, hen horende, en hen ondervragende.

47

En allen, die Hem hoorden, ontzetten zich over Zijn verstand en antwoorden.

48

En zij, Hem ziende, werden verslagen; en Zijn moeder zeide tot Hem: Kind! waarom hebt Gij ons zo gedaan? Zie, Uw vader en ik hebben U met angst gezocht.

49

En Hij zeide tot hen: Wat is het, dat gij Mij gezocht hebt? Wist gij niet, dat Ik moet zijn in de dingen Mijns Vaders?

50

En zij verstonden het woord niet, dat Hij tot hen sprak.

51

En Hij ging met hen af, en kwam te Nazareth, en was hun onderdanig. En Zijn moeder bewaarde al deze dingen in haar hart.

52

En Jezus nam toe in wijsheid, en in grootte, en in genade bij God en de mensen.

Lukas 3


Lukas Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 2

Lukas

Index

Hoofdstuk 3

1

En in het vijftiende jaar der regering van den keizer Tiberius, als Pontius Pilatus stadhouder was over Judea, en Herodes een viervorst over Galilea, en Filippus,zijn broeder, een viervorst over Iturea en over het land Trachonitis, en Lysanias een viervorst over Abilene;

2

Onder de hogepriesters Annas en Kajafas, geschiedde het woord Gods tot Johannes, den zoon van Zacharias, in de woestijn.

3

En hij kwam in al het omliggende land der Jordaan, predikende den doop der bekering tot vergeving der zonden.

4

Gelijk geschreven is in het boek der woorden van Jesaja, den profeet, zeggende: De stem des roependen in de woestijn: Bereidt den weg des Heeren, maaktZijn paden recht!

5

Alle dal zal gevuld worden, en alle berg en heuvel zal vernederd worden, en de kromme wegen zullen tot een rechten weg worden, en de oneffen tot effenwegen.

6

En alle vlees zal de zaligheid Gods zien.

7

Hij zeide dan tot de scharen, die uitkwamen, om van hem gedoopt te worden: Gij adderengebroedsels, wie heeft u aangewezen te vlieden van dentoekomenden toorn?

8

Brengt dan vruchten voort der bekering waardig; en begint niet te zeggen bij uzelven: Wij hebben Abraham tot een vader; want ik zeg u, dat God zelfs uit dezestenen Abraham kinderen kan verwekken.

9

En de bijl ligt ook alrede aan den wortel der bomen; alle boom dan, die geen goede vrucht voortbrengt, wordt uitgehouwen, en in het vuur geworpen.

10

En de scharen vraagden hem, zeggende: Wat zullen wij dan doen?

11

En hij, antwoordende, zeide tot hen: Die twee rokken heeft, dele hem mede, die geen heeft; en die spijze heeft, doe desgelijks.

12

En er kwamen ook tollenaars om gedoopt te worden, en zeiden tot hem: Meester! wat zullen wij doen?

13

En hij zeide tot hen: Eist niet meer, dan hetgeen u gezet is.

14

En hem vraagden ook de krijgslieden, zeggende: En wij, wat zullen wij doen? En hij zeide tot hen: Doet niemand overlast, en ontvreemdt niemand het zijne metbedrog, en laat u vergenoegen met uw bezoldigingen.

15

En als het volk verwachtte, en allen in hun harten overleiden van Johannes, of hij niet mogelijk de Christus ware;

16

Zo antwoordde Johannes aan allen, zeggende: Ik doop u wel met water; maar Hij komt, Die sterker is dan ik, Wien ik niet waardig ben den riem van Zijnschoenen te ontbinden; Deze zal u dopen met den Heiligen Geest en met vuur;

17

Wiens wan in Zijn hand is, en Hij zal Zijn dorsvloer doorzuiveren, en de tarwe zal Hij in Zijn schuur samenbrengen; maar het kaf zal Hij met onuitblusselijk vuurverbranden.

18

Hij dan, ook nog vele andere dingen vermanende, verkondigde den volke het Evangelie.

19

Maar als Herodes, de viervorst van hem bestraft werd, om Herodias' wil, de vrouw van Filippus, zijn broeder, en over alle boze stukken, die Herodes deed,

20

Zo heeft hij ook dit nog boven alles daar toegedaan, dat hij Johannes in de gevangenis gesloten heeft.

21

En het geschiedde, toen al het volk gedoopt werd, en Jezus ook gedoopt was, en bad, dat de hemel geopend werd;

22

En dat de Heilige Geest op Hem nederdaalde, in lichamelijke gedaante, gelijk een duif; en dat er een stem geschiedde uit den hemel, zeggende: Gij zijt Mijngeliefde Zoon, in U heb Ik Mijn welbehagen!

23

En Hij, Jezus, begon omtrent dertig jaren oud te wezen, zijnde (alzo men meende) de zoon van Jozef, den zoon van Heli,

24

Den zoon van Matthat, den zoon van Levi, den zoon van Melchi, den zoon van Janna, den zoon van Jozef,

25

Den zoon van Mattathias, den zoon van Amos, den zoon van Naum, den zoon van Esli, den zoon van Naggai,

26

Den zoon van Maath, den zoon van Mattathias, den zoon van Semei, den zoon van Jozef, den zoon van Juda,

27

Den zoon van Johannes, den zoon van Rhesa, den zoon van Zorobabel, den zoon van Salathiel, den zoon van Neri,

28

Den zoon van Melchi, den zoon van Addi, den zoon van Kosam, den zoon van Elmodam, den zoon van Er,

29

Den zoon van Joses, den zoon van Eliezer, den zoon van Jorim, den zoon van Matthat, den zoon van Levi,

30

Den zoon van Simeon, den zoon van Juda, den zoon van Jozef, den zoon van Jonan, den zoon van Eljakim,

31

Den zoon van Meleas, den zoon van Mainan, den zoon van Mattatha, den zoon van Nathan, den zoon van David,

32

Den zoon van Jesse, den zoon van Obed, den zoon van Booz, den zoon van Salmon, den zoon van Nahasson,

33

Den zoon van Aminadab, den zoon van Aram, den zoon van Esrom, den zoon van Fares, den zoon van Juda,

34

Den zoon van Jakob, den zoon van Izak, den zoon van Abraham, den zoon van Thara, den zoon van Nachor,

35

Den zoon van Saruch, den zoon van Ragau, den zoon van Falek, den zoon van Heber, den zoon van Sala,

36

Den zoon van Kainan, den zoon van Arfaxad, den zoon van Sem, den zoon van Noe, den zoon van Lamech,

37

Den zoon van Mathusala, den zoon van Enoch, den zoon van Jared, den zoon van Malaleel, den zoon van Kainan,

38

Den zoon van Enos, den zoon van Seth, den zoon van Adam, den zoon van God.

Lukas 4


Lukas Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 3

Lukas

Index

Hoofdstuk 4

1

En Jezus, vol des Heiligen Geestes, keerde wederom van de Jordaan, en werd door den Geest geleid in de woestijn;

2

En werd veertig dagen verzocht van den duivel; en at gans niet in die dagen, en als dezelve geeindigd waren, zo hongerde Hem ten laatste.

3

En de duivel zeide tot Hem: Indien Gij Gods Zoon zijt, zeg tot dezen steen, dat hij brood worde.

4

En Jezus antwoordde hem, zeggende: Er is geschreven, dat de mens bij brood alleen niet zal leven, maar bij alle woord Gods.

5

En als Hem de duivel geleid had op een hogen berg, toonde hij Hem al de koninkrijken der wereld, in een ogenblik tijds.

6

En de duivel zeide tot Hem: Ik zal U al deze macht, en de heerlijkheid derzelver koninkrijken geven; want zij is mij overgegeven, en ik geef ze, wien ik ook wil;

7

Indien Gij dan mij zult aanbidden, zo zal het alles Uw zijn.

8

En Jezus, antwoordende, zeide tot hem: Ga weg van Mij, satan, want er is geschreven: Gij zult den Heere, uw God, aanbidden, en Hem alleen dienen.

9

En hij leidde Hem naar Jeruzalem, en stelde Hem op de tinne des tempels, en zeide tot Hem: Indien Gij de Zoon Gods zijt, werp Uzelven van hier nederwaarts;

10

Want er is geschreven, dat Hij Zijn engelen van U bevelen zal, dat zij U bewaren zullen;

11

En dat zij U op de handen nemen zullen, opdat Gij Uw voet niet te eniger tijd aan een steen stoot.

12

En Jezus, antwoordende, zeide tot hem: Er is gezegd: Gij zult den Heere, uw God, niet verzoeken.

13

En als de duivel alle verzoeking voleindigd had, week hij van Hem voor een tijd.

14

En Jezus keerde wederom, door de kracht des Geestes, naar Galilea; en het gerucht van Hem ging uit door het gehele omliggende land.

15

En Hij leerde in hun synagogen, en werd van allen geprezen.

16

En Hij kwam te Nazareth, daar Hij opgevoed was, en ging, naar Zijn gewoonte, op den dag des sabbats in de synagoge; en stond op om te lezen.

17

En Hem werd gegeven het boek van den profeet Jesaja; en als Hij het boek opengedaan had, vond Hij de plaats, daar geschreven was;

18

De Geest des Heeren is op Mij, daarom heeft Hij Mij gezalfd; Hij heeft Mij gezonden, om den armen het Evangelie te verkondigen, om te genezen, diegebroken zijn van hart;

19

Om den gevangenen te prediken loslating, en den blinden het gezicht, om de verslagenen heen te zenden in vrijheid; om te prediken het aangename jaar desHeeren.

20

En als Hij het boek toegedaan en den dienaar wedergegeven had, zat Hij neder; en de ogen van allen in de synagoge waren op Hem geslagen.

21

En Hij begon tot hen te zeggen: Heden is deze Schrift in uw oren vervuld.

22

En zij gaven Hem allen getuigenis, en verwonderden zich over de aangename woorden, die uit Zijn mond voortkwamen; en zeiden: Is deze niet de Zoon vanJozef?

23

En Hij zeide tot hen: Gij zult zonder twijfel tot Mij dit spreekwoord zeggen: Medicijnmeester, genees Uzelven; al wat wij gehoord hebben, dat in Kapernaumgeschied is, doe dat ook hier in Uw vaderland.

24

En Hij zeide: Voorwaar Ik zeg u, dat geen profeet aangenaam is in zijn vaderland.

25

Maar Ik zeg u in der waarheid: Er waren vele weduwen in Israel in de dagen van Elias, toen de hemel drie jaren en zes maanden gesloten was, zodat er grotehongersnood werd over het gehele land.

26

En tot geen van haar werd Elias gezonden, dan naar Sarepta Sidonis, tot een vrouw, die weduwe was.

27

En er waren vele melaatsen in Israel, ten tijde van den profeet Elisa; en geen van hen werd gereinigd, dan Naaman, de Syrier.

28

En zij werden allen in de synagoge met toorn vervuld, als zij dit hoorden.

29

En opstaande, wierpen zij Hem uit, buiten de stad, en leidden Hem op den top des bergs, op denwelken hun stad gebouwd was, om Hem van de steilte af tewerpen.

30

Maar Hij, door het midden van hen doorgegaan zijnde, ging weg.

31

En Hij kwam af te Kapernaum, een stad van Galilea, en leerde hen op de sabbatdagen.

32

En zij versloegen zich over Zijn leer, want Zijn woord was met macht.

33

En in de synagoge was een mens, hebbende een geest eens onreinen duivels; en hij riep uit met grote stemme,

34

Zeggende: Laat af, wat hebben wij met U te doen, Gij Jezus Nazarener? Zijt Gij gekomen, om ons te verderven? Ik ken U, wie Gij zijt, namelijk de HeiligeGods.

35

En Jezus bestrafte hem, zeggende: Zwijg stil, en ga van hem uit. En de duivel, hem in het midden geworpen hebbende, voer van hem uit, zonder hem iets tebeschadigen.

36

En er kwam een verbaasdheid over allen; en zij spraken samen tot elkander, zeggende: Wat woord is dit, dat Hij met macht en kracht den onreinen geestengebiedt, en zij varen uit?

37

En het gerucht van Hem ging uit in alle plaatsen des omliggenden lands.

38

En Jezus, opgestaan zijnde uit de synagoge, ging in het huis van Simon; en Simons vrouws moeder was met een grote koorts bevangen, en zij baden Hem voorhaar.

39

En staande boven haar, bestrafte Hij de koorts, en de koorts verliet haar; en zij van stonde aan opstaande, diende henlieden.

40

En als de zon onderging, brachten allen, die kranken hadden, met verscheidenen ziekten bevangen, die tot Hem, en Hij legde een iegelijk van hen de handenop, en genas dezelve.

41

En er voeren ook duivelen uit van velen, roepende en zeggende: Gij zijt de Christus, de Zone Gods! En hen bestraffende, liet Hij die niet spreken, omdat zijwisten, dat Hij de Christus was.

42

En als het dag werd, ging Hij uit, en trok naar een woeste plaats; en de scharen zochten Hem, en kwamen tot bij Hem, en hielden Hem op, dat Hij van hen nietzou weggaan.

43

Maar Hij zeide tot hen: Ik moet ook anderen steden het Evangelie van het Koninkrijk Gods verkondigen; want daartoe ben Ik uitgezonden.

44

En Hij predikte in de synagogen van Galilea. Lukas 5

Lukas 5


Lukas Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 4

Lukas

Index

Hoofdstuk 5

1

En het geschiedde, als de schare op Hem aandrong, om het Woord Gods te horen, dat Hij stond bij het meer Gennesareth.

2

En Hij zag twee schepen aan den oever van het meer liggende, en de vissers waren daaruit gegaan, en spoelden de netten.

3

En Hij ging in een van die schepen, hetwelk van Simon was, en bad hem, dat hij een weinig van het land afstak; en nederzittende, leerde Hij de scharen uit hetschip.

4

En als Hij afliet van spreken, zeide Hij tot Simon: Steek af naar de diepte, en werp uw netten uit om te vangen.

5

En Simon antwoordde en zeide tot Hem: Meester, wij hebben den gehelen nacht over gearbeid, en niet gevangen; doch op Uw woord zal ik het net uitwerpen.

6

En als zij dat gedaan hadden, besloten zij een grote menigte vissen, en hun net scheurde.

7

En zij wenkten hun medegenoten, die in het andere schip waren, dat zij hen zouden komen helpen. En zij kwamen, en vulden beide de schepen, zodat zij bijnazonken.

8

En Simon Petrus, dat ziende, viel neder aan de knieen van Jezus, zeggende: Heere! ga uit van mij; want ik ben een zondig mens.

9

Want verbaasdheid had hem bevangen, en allen, die met hem waren, over de vangst der vissen, die zij gevangen hadden;

10

En desgelijks ook Jakobus en Johannes, de zonen van Zebedeus, die medegenoten van Simon waren. En Jezus zeide tot Simon: Vrees niet; van nu aan zult gijmensen vangen.

11

En als zij de schepen aan land gestuurd hadden, verlieten zij alles, en volgden Hem.

12

En het geschiedde, als Hij in een dier steden was, ziet, er was een man vol melaatsheid; en Jezus ziende, viel hij op het aangezicht, en bad Hem, zeggende:Heere! zo Gij wilt, Gij kunt mij reinigen.

13

En Hij, de hand uitstrekkende, raakte hem aan; en zeide: Ik wil, word gereinigd! En terstond ging de melaatsheid van hem.

14

En Hij gebood hem, dat hij het niemand zeggen zou; maar ga heen, zeide Hij, vertoon uzelven den priester, en offer voor uw reiniging, gelijk Mozes gebodenheeft, hun tot een getuigenis.

15

Maar het gerucht van Hem ging te meer voort; en vele scharen kwamen samen om Hem te horen, en door Hem genezen te worden van hun krankheden.

16

Maar Hij vertrok in de woestijnen, en bad aldaar.

17

En het geschiedde in een dier dagen, dat Hij leerde, en er zaten Farizeen en leraars der wet, die van alle vlekken van Galilea, en Judea, en Jeruzalem gekomenwaren; en de kracht des Heeren was er om hen te genezen.

18

En ziet, enige mannen brachten op een bed een mens, die geraakt was, en zochten hem in te brengen, en voor Hem te leggen.

19

En niet vindende, waardoor zij hem inbrengen mochten, overmits de schare, zo klommen zij op het dak, en lieten hem door de tichelen neder met het beddeken,in het midden, voor Jezus.

20

En Hij ziende hun geloof, zeide tot hem: Mens, uw zonden zijn u vergeven.

21

En de Schriftgeleerden en de Farizeen begonnen te overdenken, zeggende: Wie is Deze, Die gods lastering spreekt? Wie kan de zonden vergeven, dan Godalleen?

22

Maar Jezus, hun overdenkingen bekennende, antwoordde en zeide tot hen: Wat overdenkt gij in uw harten?

23

Wat is lichter te zeggen: Uw zonden zijn u vergeven, of te zeggen: Sta op en wandel?

24

Doch opdat gij moogt weten, dat de Zoon des mensen macht heeft op de aarde, de zonde te vergeven (zeide Hij tot den geraakte): Ik zeg u, sta op, en neemuw beddeken op, en ga heen naar uw huis.

25

En hij, terstond voor Hem opstaande, en opgenomen hebbende hetgeen, daar hij op gelegen had, ging heen naar zijn huis, God verheerlijkende.

26

En ontzetting heeft hen allen bevangen, en zij verheerlijkten God, en werden vervuld met vreze, zeggende: Wij hebben heden ongelofelijke dingen gezien.

27

En na dezen ging Hij uit, en zag een tollenaar, met name Levi, zitten in het tolhuis, en zeide tot hem: Volg Mij.

28

En hij, alles verlatende, stond op en volgde Hem.

29

En Levi richtte Hem een groten maaltijd aan, in zijn huis; en er was een grote schare van tollenaren, en van anderen, die met hen aanzaten.

30

En hun Schriftgeleerden en de Farizeen murmureerden tegen Zijn discipelen, zeggende: Waarom eet en drinkt gij met tollenaren en zondaren?

31

En Jezus, antwoordende, zeide tot hen: Die gezond zijn, hebben den medicijnmeester niet van node, maar die ziek zijn.

32

Ik ben niet gekomen om te roepen rechtvaardigen, maar zondaren tot bekering.

33

En zij zeiden tot Hem: Waarom vasten de discipelen van Johannes dikmaals, en doen gebeden, desgelijks ook de discipelen der Farizeen, maar de Uwe etenen drinken?

34

Doch Hij zeide tot hen: Kunt gij de bruiloftskinderen, terwijl de Bruidegom bij hen is, doen vasten?

35

Maar de dagen zullen komen, wanneer de Bruidegom van hen zal weggenomen zijn, dan zullen zij vasten in die dagen.

36

En Hij zeide ook tot hen een gelijkenis: Niemand zet een lap van een nieuw kleed op een oud kleed; anders zo scheurt ook dat nieuwe het oude, en de lap vanhet nieuwe komt met het oude niet overeen.

37

En niemand doet nieuwen wijn in oude leder zakken; anders zo zal de nieuwe wijn de leder zakken doen bersten, en de wijn zal uitgestort worden, en de lederzakken zullen verderven.

38

Maar nieuwen wijn moet men in nieuwe leder zakken doen, en zij worden beide te zamen behouden.

39

En niemand, die ouden drinkt, begeert terstond nieuwen; want hij zegt: De oude is beter.

Lukas 6


Lukas Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 5

Lukas

Index

Hoofdstuk 6

1

En het geschiedde op den tweeden eersten sabbat, dat Hij door het gezaaide ging; en Zijn discipelen plukten aren, en aten ze, die wrijvende met de handen.

2

En sommigen der Farizeen zeiden tot hen: Waarom doet gij, wat niet geoorloofd is te doen op de sabbatten?

3

En Jezus, hun antwoordende, zeide: Hebt gij ook dat niet gelezen, hetwelk David deed, wanneer hem hongerde, en dengenen, die met hem waren?

4

Hoe hij ingegaan is in het huis Gods, en de toonbroden genomen en gegeten heeft, en ook gegeven dengenen, die met hem waren, welke niet zijn geoorloofd teeten, dan alleen den priesteren.

5

En Hij zeide tot hen: De Zoon des mensen is een Heere ook van den sabbat.

6

En het geschiedde ook op een anderen sabbat, dat Hij in de synagoge ging, en leerde. En daar was een mens, en zijn rechterhand was dor.

7

En de Schriftgeleerden en de Farizeen namen Hem waar, of Hij op den sabbat genezen zou; opdat zij enige beschuldiging tegen Hem mochten vinden.

8

Doch Hij kende hun gedachten, en zeide tot den mens, die de dorre hand had: Rijs op, en sta in het midden. En hij opgestaan zijnde, stond overeind.

9

Zo zeide dan Jezus tot hen: Ik zal u vragen: Wat is geoorloofd op de sabbatten, goed te doen, of kwaad te doen, een mens te behouden, of te verderven?

10

En hen allen rondom aangezien hebbende, zeide Hij tot den mens: Strek uw hand uit. En hij deed alzo; en zijn hand werd hersteld, gezond gelijk de andere.

11

En zij werden vervuld met uitzinnigheid, en spraken samen met elkander, wat zij Jezus doen zouden.

12

En het geschiedde in die dagen, dat Hij uitging naar den berg, om te bidden, en Hij bleef den nacht over in het gebed tot God.

13

En als het dag was geworden, riep Hij Zijn discipelen tot Zich, en verkoos er twaalf uit hen, die Hij ook apostelen noemde:

14

Namelijk Simon, welken Hij ook Petrus noemde; en Andreas zijn broeder, Jakobus en Johannes, Filippus en Bartholomeus;

15

Mattheus en Thomas, Jakobus, den zoon van Alfeus, en Simon genaamd Zelotes;

16

Judas, den broeder van Jakobus, en Judas Iskariot, die ook de verrader geworden is.

17

En met hen afgekomen zijnde, stond Hij op een vlakke plaats, en met Hem de schare Zijner discipelen, en een grote menigte des volks van geheel Judea enJeruzalem, en van den zeekant van Tyrus en Sidon;

18

Die gekomen waren, om Hem te horen, en om van hun ziekten genezen te worden, en die van onreine geesten gekweld waren; en zij werden genezen.

19

En al de schare zocht Hem aan te raken; want er ging kracht van Hem uit, en Hij genas ze allen.

20

En Hij, Zijn ogen opslaande over Zijn discipelen, zeide: Zalig zijt gij, armen, want uwer is het Koninkrijk Gods.

21

Zalig zijt gij, die nu hongert; want gij zult verzadigd worden. Zalig zijt gij, die nu weent; want gij zult lachen.

22

Zalig zijt gij, wanneer u de mensen haten, en wanneer zij u afscheiden, en smaden, en uw naam als kwaad verwerpen, om des Zoons des mensen wil.

23

Verblijdt u in dien dag, en zijt vrolijk; want, ziet, uw loon is groot in den hemel; want hun vaders deden desgelijks den profeten.

24

Maar wee u, gij rijken, want gij hebt uw troost weg.

25

Wee u, die verzadigd zijt, want gij zult hongeren. Wee u, die nu lacht, want gij zult treuren en wenen.

26

Wee u, wanneer al de mensen wel van u spreken, want hun vaders deden desgelijks den valsen profeten.

27

Maar Ik zeg ulieden, die dit hoort: Hebt uw vijanden lief; doet wel dengenen, die u haten.

28

Zegent degenen, die u vervloeken, en bidt voor degenen, die u geweld doen.

29

Dengene, die u aan de wang slaat, biedt ook de andere; en dengene, die u den mantel neemt, verhindert ook den rok niet te nemen.

30

Maar geeft een iegelijk, die van u begeert; en van dengene, die het uwe neemt, eist niet weder.

31

En gelijk gij wilt, dat u de mensen doen zullen, doet gij hun ook desgelijks.

32

En indien gij liefhebt, die u liefhebben, wat dank hebt gij? Want ook de zondaars hebben lief degenen, die hen liefhebben.

33

En indien gij goed doet dengenen, die u goed doen, wat dank hebt gij? Want ook de zondaars doen hetzelfde.

34

En indien gij leent dengenen, van welke gij hoopt weder te ontvangen, wat dank hebt gij? Want ook de zondaars lenen den zondaren, opdat zij evengelijkweder mogen ontvangen.

35

Maar hebt uw vijanden lief, en doet goed, en leent, zonder iets weder te hopen; en uw loon zal groot zijn, en gij zult kinderen des Allerhoogsten zijn; want Hij isgoedertieren over de ondankbaren en bozen.

36

Weest dan barmhartig, gelijk ook uw Vader barmhartig is.

37

En oordeelt niet, en gij zult niet geoordeeld worden; verdoemt niet, en gij zult niet verdoemd worden; laat los, en gij zult losgelaten worden.

38

Geeft, en u zal gegeven worden; een goede, neergedrukte, en geschudde en overlopende maat zal men in uw schoot geven; want met dezelfde maat, waarmedegijlieden meet, zal ulieden wedergemeten worden.

39

En Hij zeide tot hen een gelijkenis: Kan ook wel een blinde een blinde op den weg leiden? Zullen zij niet beiden in de gracht vallen?

40

De discipel is niet boven zijn meester; maar een iegelijk volmaakt discipel zal zijn gelijk zijn meester.

41

En wat ziet gij den splinter, die in uws broeders oog is, en den balk, die in uw eigen oog is, merkt gij niet?

42

Of hoe kunt gij tot uw broeder zeggen: Broeder, laat toe, dat ik den splinter, die in uw oog is, uitdoe; daar gij zelf den balk, die in uw oog is, niet ziet? Gijgeveinsde! doe eerst den balk uit uw oog, en dan zult gij bezien, om den splinter uit te doen, die in uws broeders oog is.

43

Want het is geen goede boom, die kwade vrucht voortbrengt, en geen kwade boom, die goede vrucht voortbrengt;

44

Want ieder boom wordt uit zijn eigen vrucht gekend; want men leest geen vijgen van doornen, en men snijdt geen druif van bramen.

45

De goede mens brengt het goede voort uit den goeden schat zijns harten; en de kwade mens brengt het kwade voort uit den kwaden schat zijns harten; want uitden overvloed des harten spreekt zijn mond.

46

En wat noemt gij Mij, Heere, Heere! en doet niet hetgeen Ik zeg?

47

Een iegelijk, die tot Mij komt, en Mijn woorden hoort, en dezelve doet, Ik zal u tonen, wien hij gelijk is.

48

Hij is gelijk een mens, die een huis bouwde, en groef, en verdiepte, en leide het fondament op een steenrots; als nu de hoge vloed kwam, zo sloeg dewaterstroom tegen dat huis aan, en kon het niet bewegen; want het was op de steenrots gegrond.

49

Maar die ze gehoord, en niet gedaan zal hebben, is gelijk een mens, die een huis bouwde op de aarde zonder fondament; tegen hetwelk de waterstroomaansloeg, en het viel terstond, en de val van datzelve huis was groot.

Lukas 7


Lukas Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 6

Lukas

Index

Hoofdstuk 7

1

Nadat Hij nu al Zijn woorden voleindigd had, ten aanhore des volks, ging Hij in te Kapernaum.

2

En een dienstknecht van een zeker hoofdman over honderd, die hem zeer waard was, krank zijnde, lag op zijn sterven.

3

En van Jezus gehoord hebbende, zond hij tot Hem de ouderlingen der Joden, Hem biddende, dat Hij wilde komen, en zijn dienstknecht gezond maken.

4

Dezen nu, tot Jezus gekomen zijnde, baden Hem ernstelijk, zeggende: Hij is waardig, dat Gij hem dat doet;

5

Want hij heeft ons volk lief, en heeft zelf ons de synagoge gebouwd.

6

En Jezus ging met hen. En als Hij nu niet verre van het huis was, zond de hoofdman over honderd tot Hem enige vrienden, en zeide tot Hem: Heere, neem demoeite niet; want ik ben niet waardig, dat Gij onder mijn dak zoudt inkomen.

7

Daarom heb ik ook mijzelven niet waardig geacht, om tot U te komen; maar zeg het met een woord, en mijn knecht zal genezen worden.

8

Want ik ben ook een mens, onder de macht van anderen gesteld, hebbende krijgsknechten onder mij, en ik zeg tot dezen: Ga, en hij gaat; en tot den anderen:Kom en hij komt; en tot mijn dienstknecht: Doe dat! en hij doet het.

9

En Jezus, dit horende, verwonderde Zich over hem; en Zich omkerende, zeide tot de schare, die Hem volgde: Ik zeg ulieden: Ik heb zo groot een geloof zelfs inIsrael niet gevonden.

10

En die gezonden waren, wedergekeerd zijnde in het huis, vonden den kranken dienstknecht gezond.

11

En het geschiedde op den volgenden dag, dat Hij ging naar een stad, genaamd Nain, en met Hem gingen velen van Zijn discipelen, en een grote schare.

12

En als Hij de poort der stad genaakte, zie daar, een dode werd uitgedragen, die een eniggeboren zoon zijner moeder was, en zij was weduwe en een groteschare van de stad was met haar.

13

En de Heere, haar ziende, werd innerlijk met ontferming over haar bewogen, en zeide tot haar: Ween niet.

14

En Hij ging toe, en raakte de baar aan; (de dragers nu stonden stil) en Hij zeide: Jongeling, Ik zeg u, sta op!

15

En de dode zat overeind, en begon te spreken. En Hij gaf hem aan zijn moeder.

16

En vreze beving hen allen, en zij verheerlijkten God, zeggende: Een groot Profeet is onder ons opgestaan, en God heeft Zijn volk bezocht.

17

En dit gerucht van Hem ging uit in geheel Judea, en in al het omliggende land.

18

En de discipelen van Johannes boodschapten hem van al deze dingen.

19

En Johannes, zekere twee van zijn discipelen tot zich geroepen hebbende, zond hen tot Jezus, zeggende: Zijt Gij Degene, Die komen zou, of verwachten wij eenanderen?

20

En als de mannen tot Hem gekomen waren, zeiden zij: Johannes de Doper heeft ons tot U afgezonden, zeggende: Zijt Gij, Die komen zou, of verwachten wijeen anderen?

21

En in dezelfde ure genas Hij er velen van ziekten en kwalen, en boze geesten; en velen blinden gaf Hij het gezicht.

22

En Jezus, antwoordende, zeide tot hen: Gaat heen, en boodschapt Johannes weder de dingen, die gij gezien en gehoord hebt, namelijk dat de blinden ziendeworden, de kreupelen wandelen, de melaatsen gereinigd worden, de doven horen, de doden opgewekt worden, den armen het Evangelie verkondigd wordt.

23

En zalig is hij, die aan Mij niet zal geergerd worden.

24

Als nu de boden van Johannes weggegaan waren, begon Hij tot de scharen van Johannes te zeggen: Wat zijt gij uitgegaan in de woestijn te aanschouwen? Eenriet, dat van den wind ginds en weder bewogen wordt?

25

Maar wat zijt gij uitgegaan te zien? Een mens, met zachte klederen bekleed? Ziet, die in heerlijke kleding en wellust zijn, die zijn in de koninklijke hoven.

26

Maar wat zijt gij uitgegaan te zien? Een profeet? Ja, Ik zeg u, ook veel meer dan een profeet.

27

Deze is het, van welken geschreven is: Ziet, Ik zende Mijn engel voor Uw aangezicht, die Uw weg voor U heen bereiden zal.

28

Want Ik zeg ulieden: Onder die van vrouwen geboren zijn, is niemand meerder profeet, dan Johannes de Doper; maar de minste in het Koninkrijk Gods ismeerder dan hij.

29

En al het volk, Hem horende, en de tollenaars, die met den doop van Johannes gedoopt waren, rechtvaardigden God.

30

Maar de Farizeen en de wetgeleerden hebben den raad Gods tegen zichzelven verworpen, van hem niet gedoopt zijnde.

31

En de Heere zeide: Bij wien zal Ik dan de mensen van dit geslacht vergelijken, en wien zijn zij gelijk?

32

Zij zijn gelijk aan de kinderen, die op de markt zitten, en elkander toeroepen, en zeggen: Wij hebben u op de fluit gespeeld, en gij hebt niet gedanst; wij hebbenu klaagliederen gezongen, en gij hebt niet geweend.

33

Want Johannes de Doper is gekomen, noch brood etende, noch wijn drinkende; en gij zegt: Hij heeft den duivel.

34

De Zoon des mensen is gekomen, etende en drinkende, en gij zegt: Ziet daar, een Mens, Die een vraat en wijnzuiper is, een Vriend van tollenaren en zondaren.

35

Doch de wijsheid is gerechtvaardigd geworden van al haar kinderen.

36

En een der Farizeen bad Hem, dat Hij met hem ate; en ingegaan zijnde in des Farizeers huis, zat Hij aan.

37

En ziet, een vrouw in de stad, welke een zondares was, verstaande, dat Hij in des Farizeers huis aanzat, bracht een albasten fles met zalf.

38

En staande achter aan Zijn voeten, wenende, begon zij Zijn voeten nat te maken met tranen, en zij droogde ze af met het haar van haar hoofd, en kuste Zijnvoeten, en zalfde ze met de zalf.

39

En de Farizeer, die Hem genood had, zulks ziende, sprak bij zichzelven, zeggende: Deze, indien Hij een profeet ware, zou wel weten, wat en hoedanige vrouwdeze is, die Hem aanraakt; want zij is een zondares.

40

En Jezus antwoordende, zeide tot hem: Simon! Ik heb u wat te zeggen. En hij sprak: Meester! zeg het.

41

Jezus zeide: Een zeker schuldheer had twee schuldenaars; de een was schuldig vijfhonderd penningen, en de andere vijftig;

42

En als zij niet hadden om te betalen, schold hij het hun beiden kwijt. Zeg dan, wie van deze zal hem meer liefhebben?

43

En Simon, antwoordende, zeide: Ik acht, dat hij het is, dien hij het meeste kwijtgescholden heeft. En Hij zeide tot hem: Gij hebt recht geoordeeld.

44

En Hij, Zich omkerende naar de vrouw, zeide tot Simon: Ziet gij deze vrouw? Ik ben in uw huis gekomen; water hebt gij niet tot Mijn voeten gegeven; maardeze heeft Mijn voeten met tranen nat gemaakt, en met het haar van haar hoofd afgedroogd.

45

Gij hebt Mij geen kus gegeven; maar deze, van dat zij ingekomen is, heeft niet afgelaten Mijn voeten te kussen.

46

Met olie hebt gij Mijn hoofd niet gezalfd; maar deze heeft Mijn voeten met zalf gezalfd.

47

Daarom zeg Ik u: Haar zonden zijn haar vergeven, die vele waren; want zij heeft veel liefgehad; maar dien weinig vergeven wordt, die heeft weinig lief.

48

En Hij zeide tot haar: Uw zonden zijn u vergeven.

49

En die mede aanzaten, begonnen te zeggen bij zichzelven: Wie is Deze, Die ook de zonden vergeeft?

50

Maar Hij zeide tot de vrouw: Uw geloof heeft u behouden; ga heen in vrede.

Lukas 8


Lukas Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 7

Lukas

Index

Hoofdstuk 8

1

En het geschiedde daarna, dat Hij reisde van de ene stad en vlek tot de andere, predikende en verkondigende het Evangelie van het Koninkrijk Gods; en detwaalven waren met Hem;

2

En sommige vrouwen, die van boze geesten en krankheden genezen waren, namelijk Maria, genaamd Magdalena, van welke zeven duivelen uitgegaan waren;

3

En Johanna, de huisvrouw van Chusas, den rentmeester van Herodes, en Susanna, en vele anderen, die Hem dienden van haar goederen.

4

Als nu een grote schare bijeenvergaderde, en zij van alle steden tot Hem kwamen, zo zeide Hij door gelijkenis:

5

Een zaaier ging uit, om zijn zaad te zaaien; en als hij zaaide, viel het ene bij den weg, en werd vertreden, en de vogelen des hemels aten dat op.

6

En het andere viel op een steenrots, en opgewassen zijnde, is het verdord, omdat het geen vochtigheid had.

7

En het andere viel in het midden van de doornen, en de doornen mede opwassende, verstikten hetzelve.

8

En het andere viel op de goede aarde, en opgewassen zijnde, bracht het honderdvoudige vrucht voort. Dit zeggende, riep Hij: Wie oren heeft, om te horen, diehore.

9

En Zijn discipelen vraagden Hem, zeggende: Wat mag deze gelijkenis wezen?

10

En Hij zeide: U is het gegeven, de verborgenheden van het Koninkrijk Gods te verstaan; maar tot de anderen spreek Ik in gelijkenissen, opdat zij ziende nietzien, en horende niet verstaan.

11

Dit is nu de gelijkenis: Het zaad is het Woord Gods.

12

En die bij den weg bezaaid worden, zijn dezen, die horen; daarna komt de duivel, en neemt het Woord uit hun hart weg, opdat zij niet zouden geloven, en zaligworden.

13

En die op de steenrots bezaaid worden, zijn dezen, die, wanneer zij het gehoord hebben, het Woord met vreugde ontvangen; en dezen hebben geen wortel, diemaar voor een tijd geloven, en in den tijd der verzoeking wijken zij af.

14

En dat in de doornen valt, zijn dezen, die gehoord hebben, en heengaande verstikt worden door de zorgvuldigheden, en rijkdom, en wellusten des levens, envoldragen geen vrucht.

15

En dat in de goede aarde valt, zijn dezen, die, het Woord gehoord hebbende, hetzelve in een eerlijk en goed hart bewaren, en in volstandigheid vruchtenvoortbrengen.

16

En niemand, die een kaars ontsteekt, bedekt dezelve met een vat, of zet ze onder een bed; maar zet ze op een kandelaar, opdat degenen, die inkomen, het lichtzien mogen.

17

Want er is niets verborgen, dat niet openbaar zal worden; noch heimelijk, dat niet bekend zal worden, en in het openbaar komen.

18

Ziet dan, hoe gij hoort; want zo wie heeft, dien zal gegeven worden; en zo wie niet heeft, ook hetgeen hij meent te hebben, zal van hem genomen worden.

19

En Zijn moeder en Zijn broeders kwamen tot Hem, en konden bij Hem niet komen, vanwege de schare.

20

En Hem werd geboodschapt van enigen, die zeiden: Uw moeder en Uw broeders staan daar buiten, begerende U te zien.

21

Maar Hij antwoordde en zeide tot hen: Mijn moeder en Mijn broeders zijn dezen, die Gods Woord horen, en datzelve doen.

22

En het geschiedde in een van die dagen, dat Hij in een schip ging, en Zijn discipelen met Hem; en Hij zeide tot hen: Laat ons overvaren aan de andere zijde vanhet meer. En zij staken af.

23

En als zij voeren, viel Hij in slaap; en er kwam een storm van wind op het meer, en zij werden vol waters, en waren in nood.

24

En zij gingen tot Hem, en wekten Hem op, zeggende: Meester, Meester, wij vergaan! en Hij, opgestaan zijnde, bestrafte den wind en de watergolven, en zijhielden op, en er werd stilte.

25

En Hij zeide tot hen: Waar is uw geloof? Maar zij, bevreesd zijnde, verwonderden zich, zeggende tot elkander: Wie is toch Deze, dat Hij ook de winden en hetwater gebiedt, en zij zijn Hem gehoorzaam?

26

En zij voeren voort naar het land der Gadarenen, hetwelk is tegenover Galilea.

27

En als Hij aan het land uitgegaan was, ontmoette Hem een zeker man uit de stad, die van over langen tijd met duivelen was bezeten geweest; en was met geenklederen gekleed, en bleef in geen huis, maar in de graven.

28

En hij, Jezus ziende, en zeer roepende, viel voor Hem neder, en zeide met een grote stem: Wat heb ik met U te doen, Jezus, Gij Zone Gods, des Allerhoogsten,ik bid U, dat Gij mij niet pijnigt!

29

Want Hij had den onreinen geest geboden, dat hij van den mens zou uitvaren; want hij had hem menigen tijd bevangen gehad; en hij werd met ketenen en metboeien gebonden, om bewaard te zijn; en hij verbrak de banden, en werd van den duivel gedreven in de woestijnen.

30

En Jezus vraagde hem, zeggende: Welke is uw naam? En hij zeide: Legio. Want vele duivelen waren in hem gevaren.

31

En zij baden Hem, dat Hij hun niet gebieden zou in den afgrond heen te varen.

32

En aldaar was een kudde veler zwijnen, weidende op den berg; en zij baden Hem, dat Hij hun wilde toelaten in dezelve te varen. En Hij liet het hun toe.

33

En de duivelen, uitvarende van den mens, voeren in de zwijnen; en de kudde stortte van de steilte af in het meer; en versmoorde.

34

En die ze weidden, ziende hetgeen geschied was, zijn gevlucht; en heengaande boodschapten het in de stad, en op het land.

35

En zij gingen uit, om te zien hetgeen geschied was, en kwamen tot Jezus, en vonden den mens, van welken de duivelen uitgevaren waren, zittend aan de voetenvan Jezus, gekleed en wel bij zijn verstand; en zij werden bevreesd.

36

En ook, die het gezien hadden, verhaalden hun, hoe de bezetene was verlost geworden.

37

En de gehele menigte van het omliggende land der Gadarenen baden Hem, dat Hij van hen wegging; want zij waren met grote vreze bevangen. En Hij, in hetschip gegaan zijnde, keerde wederom.

38

En de man, van welken de duivelen uitgevaren waren, bad Hem, dat hij mocht bij Hem zijn. Maar Jezus liet hem van Zich gaan, zeggende:

39

Keer weder naar uw huis, en vertel, wat grote dingen u God gedaan heeft. En hij ging heen door de gehele stad, verkondigende, wat grote dingen Jezus hemgedaan had.

40

En het geschiedde, als Jezus wederkeerde, dat Hem de schare ontving; want zij waren allen Hem verwachtende.

41

En ziet, er kwam een man, wiens naam was Jairus, en hij was een overste der synagoge; en hij viel aan de voeten van Jezus, en bad Hem, dat Hij in zijn huiswilde komen.

42

Want hij had een enige dochter, van omtrent twaalf jaren, en deze lag op haar sterven. En als Hij heenging, zo verdrongen Hem de scharen.

43

En een vrouw, die twaalf jaren lang den vloed des bloeds gehad had, welke al haar leeftocht aan medicijnmeesters ten koste gelegd had; en van niemand hadkunnen genezen worden,

44

Van achteren tot Hem komende, raakte den zoom Zijns kleeds aan; en terstond stelpte de vloed haars bloeds.

45

En Jezus zeide: Wie is het, die Mij heeft aangeraakt? En als zij het allen ontkenden, zeide Petrus en die met hem waren: Meester, de scharen drukken enverdringen U, en zegt Gij: Wie is het, die Mij aangeraakt heeft?

46

En Jezus zeide: Iemand heeft Mij aangeraakt; want Ik heb bekend, dat kracht van Mij uitgegaan is.

47

De vrouw nu, ziende, dat zij niet verborgen was, kwam bevende, en voor Hem nedervallende, verklaarde Hem voor al het volk, om wat oorzaak zij Hemaangeraakt had, en hoe zij terstond genezen was.

48

En Hij zeide tot haar: Dochter, wees welgemoed, uw geloof heeft u behouden; ga heen in vrede.

49

Als Hij nog sprak, kwam er een van het huis des oversten der synagoge, zeggende tot hem: Uw dochter is gestorven; zijt den Meester niet moeilijk.

50

Maar Jezus, dat horende, antwoordde hem, zeggende: Vrees niet, geloof alleenlijk, en zij zal behouden worden.

51

En als Hij in het huis kwam, liet Hij niemand inkomen, dan Petrus, en Jakobus, en Johannes, en den vader en de moeder des kinds.

52

En zij schreiden allen, en maakten misbaar over hetzelve. En Hij zeide: Schreit niet; zij is niet gestorven; maar zij slaapt.

53

En zij belachten Hem, wetende, dat zij gestorven was.

54

Maar als Hij ze allen uitgedreven had, greep Hij haar hand en riep, zeggende: Kind, sta op!

55

En haar geest keerde weder, en zij is terstond opgestaan; en Hij gebood, dat men haar te eten geven zoude.

56

En haar ouders ontzetten zich; en Hij beval hun, dat zij niemand zouden zeggen hetgeen geschied was.

Lukas 9


Lukas Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 8

Lukas

Index

Hoofdstuk 9

1

En Zijn twaalf discipelen samengeroepen hebbende, gaf Hij hun kracht en macht over al de duivelen, en om ziekten te genezen.

2

En Hij zond hen heen, om te prediken het Koninkrijk Gods, en de kranken gezond te maken.

3

En Hij zeide tot hen: Neemt niets mede tot den weg, noch staven, noch male, noch brood, noch geld; noch iemand van u zal twee rokken hebben.

4

En in wat huis gij ook zult ingaan, blijft aldaar, en gaat van daar uit.

5

En zo wie u niet zullen ontvangen, uitgaande van die stad, schudt ook het stof af van uw voeten, tot een getuigenis tegen hen.

6

En zij, uitgaande, doorgingen al de vlekken, verkondigende het Evangelie, en genezende de zieken overal.

7

En Herodes, de viervorst, hoorde al de dingen, die van Hem geschiedden; en was twijfelmoedig, omdat van sommigen gezegd werd, dat Johannes van dedoden was opgestaan;

8

En van sommigen, dat Elias verschenen was; en van anderen, dat een profeet van de ouden was opgestaan.

9

En Herodes zeide: Johannes heb ik onthoofd; wie is nu Deze, van Welken ik zulke dingen hoor? En hij zocht Hem te zien.

10

En de apostelen, wedergekeerd zijnde, verhaalden Hem al wat zij gedaan hadden. En Hij nam hen mede en vertrok alleen in een woeste plaats der stad,genaamd Bethsaida.

11

En de scharen, dat verstaande, volgden Hem; en Hij ontving ze, en sprak tot hen van het Koninkrijk Gods; en die genezing van node hadden, maakte Hijgezond.

12

En de dag begon te dalen; en de twaalven, tot Hem komende, zeiden tot Hem: Laat de schare van U, opdat zij, heengaande in de omliggende vlekken en in dedorpen, herberg nemen mogen, en spijze vinden; want wij zijn hier in een woeste plaats.

13

Maar Hij zeide tot hen: Geeft gij hun te eten. En zij zeiden: Wij hebben niet meer dan vijf broden, en twee vissen; tenzij dan dat wij heengaan en spijs kopenvoor al dit volk;

14

Want er waren omtrent vijf duizend mannen. Doch Hij zeide tot Zijn discipelen: Doet hen nederzitten bij zaten, elk van vijftig.

15

En zij deden alzo, en deden hen allen nederzitten.

16

En Hij, de vijf broden en de twee vissen genomen hebbende, zag op naar den hemel, en zegende die, en brak ze, en gaf ze den discipelen, om der schare voorte leggen.

17

En zij aten en werden allen verzadigd; en er werd opgenomen, hetgeen hun van de brokken overgeschoten was, twaalf korven.

18

En het geschiedde, als Hij alleen was biddende, dat de discipelen met Hem waren, en Hij vraagde hen, zeggende: Wie zeggen de scharen, dat Ik ben?

19

En zij, antwoordende, zeiden: Johannes de Doper; en anderen: Elias; en anderen: Dat enig profeet van de ouden opgestaan is.

20

En Hij zeide tot hen: Maar gijlieden, wie zegt gij, dat Ik ben? En Petrus, antwoordende, zeide: De Christus Gods.

21

En Hij gebood hun scherpelijk en beval, dat zij dit niemand zeggen zouden;

22

Zeggende: De Zoon des mensen moet veel lijden, en verworpen worden van de ouderlingen, en overpriesters, en Schriftgeleerden, en gedood en ten derdendage opgewekt worden.

23

En Hij zeide tot allen: Zo iemand achter Mij wil komen, die verloochene zichzelven, en neme zijn kruis dagelijks op, en volge Mij.

24

Want zo wie zijn leven behouden wil, die zal het verliezen; maar zo wie zijn leven verliezen zal, om Mijnentwil, die zal het behouden.

25

Want wat baat het een mens, die de gehele wereld zou winnen, en zichzelven verliezen, of schade zijns zelfs lijden?

26

Want zo wie zich Mijns en Mijner woorden zal geschaamd hebben, diens zal de Zoon des mensen Zich schamen, wanneer Hij komen zal in Zijn heerlijkheid, enin de heerlijkheid des Vaders, en der heilige engelen.

27

En Ik zeg u waarlijk: Er zijn sommigen dergenen, die hier staan, die den dood niet zullen smaken, totdat zij het Koninkrijk Gods zullen gezien hebben.

28

En het geschiedde, omtrent acht dagen na deze woorden, dat Hij medenam Petrus, en Johannes, en Jakobus, en klom op den berg, om te bidden.

29

En als Hij bad, werd de gedaante Zijns aangezichts veranderd, en Zijn kleding wit en zeer blinkende.

30

En ziet, twee mannen spraken met Hem, welke waren Mozes en Elias.

31

Dewelke, gezien zijnde in heerlijkheid, zeiden Zijn uitgang, dien Hij zoude volbrengen te Jeruzalem.

32

Petrus nu, en die met hem waren, waren met slaap bezwaard; en ontwaakt zijnde, zagen zij Zijn heerlijkheid, en de twee mannen, die bij Hem stonden.

33

En het geschiedde, als zij van Hem afscheidden, zo zeide Petrus tot Jezus: Meester, het is goed, dat wij hier zijn; en laat ons drie tabernakelen maken, voor Ueen, en voor Mozes een, en voor Elias een; niet wetende, wat hij zeide.

34

Als hij nu dit zeide, kwam een wolk, en overschaduwde hen; en zij werden bevreesd, als die in de wolk ingingen.

35

En er geschiedde een stem uit de wolk, zeggende: Deze is Mijn geliefde Zoon; hoort Hem!

36

En als de stem geschiedde, zo werd Jezus alleen gevonden. En zij zwegen stil, en verhaalden in die dagen niemand iets van hetgeen zij gezien hadden.

37

En het geschiedde des daags daaraan, als zij van den berg afkwamen, dat Hem een grote schare in het gemoet kwam.

38

En ziet, een man van de schare riep uit, zeggende: Meester, ik bid U, zie toch mijn zoon aan; want hij is mij een eniggeborene.

39

En zie, een geest neemt hem, en van stonde aan roept hij, en hij scheurt hem, dat hij schuimt, en wijkt nauwelijks van hem, en verplettert hem.

40

En ik heb Uw discipelen gebeden, dat zij hem zouden uitwerpen, en zij hebben niet gekund.

41

En Jezus, antwoordende, zeide: O ongelovig en verkeerd geslacht, hoe lang zal Ik nog bij ulieden zijn, en ulieden verdragen? Breng uw zoon hier.

42

En nog, als hij naar Hem toekwam, scheurde hem de duivel, en verscheurde hem; maar Jezus bestrafte den onreinen geest, en maakte het kind gezond, en gafhem zijn vader weder.

43

En zij werden allen verslagen over de grootdadigheid Gods. En als zij allen zich verwonderden over al de dingen, die Jezus gedaan had, zeide Hij tot Zijndiscipelen:

44

Legt gij deze woorden in uw oren: Want de Zoon des mensen zal overgeleverd worden in der mensen handen.

45

Maar zij verstonden dit woord niet, en het was voor hen verborgen, alzo dat zij het niet begrepen; en zij vreesden van dat woord Hem te vragen.

46

En er rees een overlegging onder hen, namelijk, wie van hen de meeste ware.

47

Maar Jezus, ziende de overleggingen hunner harten, nam een kindeken, en stelde dat bij Zich;

48

En zeide tot hen: Zo wie dit kindeken ontvangen zal in Mijn Naam, die ontvangt Mij; en zo wie Mij ontvangen zal, ontvangt Hem, Die Mij gezonden heeft. Wantdie de minste onder u allen is, die zal groot zijn.

49

En Johannes antwoordde en zeide: Meester! wij hebben een gezien, die in Uw Naam de duivelen uitwierp, en wij hebben het hem verboden, omdat hij U metons niet volgt.

50

En Jezus zeide tot hem: Verbied het niet; want wie tegen ons niet is, die is voor ons.

51

En het geschiedde, als de dagen Zijner opneming vervuld werden, zo richtte Hij Zijn aangezicht, om naar Jeruzalem te reizen.

52

En Hij zond boden uit voor Zijn aangezicht; en zij, heengereisd zijnde, kwamen in een vlek der Samaritanen, om voor Hem herberg te bereiden.

53

En zij ontvingen Hem niet, omdat Zijn aangezicht was als reizende naar Jeruzalem.

54

Als nu Zijn discipelen, Jakobus en Johannes, dat zagen, zeiden zij: Heere, wilt Gij, dat wij zeggen, dat vuur van den hemel nederdale, en dezen verslinde, gelijkook Elias gedaan heeft?

55

Maar Zich omkerende, bestrafte Hij hen, en zeide: Gij weet niet van hoedanigen geest gij zijt.

56

Want de Zoon des mensen is niet gekomen om der mensen zielen te verderven, maar om te behouden. En zij gingen naar een ander vlek.

57

En het geschiedde op den weg, als zij reisden, dat een tot Hem zeide: Heere, ik zal U volgen, waar Gij ook heengaat.

58

En Jezus zeide tot hem: De vossen hebben holen, en de vogelen des hemels nesten; maar de Zoon des mensen heeft niet, waar Hij het hoofd nederlegge.

59

En Hij zeide tot een anderen: Volg Mij. Doch hij zeide: Heere, laat mij toe, dat ik heenga, en eerst mijn vader begrave.

60

Maar Jezus zeide tot hem: Laat de doden hun doden begraven; doch gij, ga heen en verkondig het Koninkrijk Gods.

61

En ook een ander zeide: Heere, ik zal U volgen; maar laat mij eerst toe, dat ik afscheid neme van degenen, die in mijn huis zijn.

62

En Jezus zeide tot hem: Niemand, die zijn hand aan den ploeg slaat, en ziet naar hetgeen achter is, is bekwaam tot het Koninkrijk Gods.

Lukas 10


Lukas Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 9

Lukas

Index

Hoofdstuk 10

1

En na dezen stelde de Heere nog andere zeventig, en zond hen heen voor Zijn aangezicht, twee en twee, in iedere stad en plaats, daar Hij komen zou.

2

Hij zeide dan tot hen: De oogst is wel groot, maar de arbeiders zijn weinige; daarom, bidt den Heere des oogstes, dat Hij arbeiders in Zijn oogst uitstote.

3

Gaat henen; ziet, Ik zend u als lammeren in het midden der wolven.

4

Draagt geen buidel, noch male, noch schoenen; en groet niemand op den weg.

5

En in wat huis gij zult ingaan, zegt eerst: Vrede zij dezen huize!

6

En indien aldaar een zoon des vredes is, zo zal uw vrede op hem rusten; maar indien niet, zo zal uw vrede tot u wederkeren.

7

En blijft in datzelve huis, etende en drinkende, hetgeen van hen voorgezet wordt; want de arbeider is zijn loon waardig; gaat niet over van het ene huis in hetandere huis.

8

En in wat stad gij zult ingaan, en zij u ontvangen, eet hetgeen ulieden voorgezet wordt.

9

En geneest de kranken, die daarin zijn, en zegt tot hen: Het Koninkrijk Gods is nabij u gekomen.

10

Maar in wat stad gij zult ingaan, en zij u niet ontvangen, uitgaande op haar straten, zo zegt:

11

Ook het stof, dat uit uw stad aan ons kleeft, schudden wij af op ulieden; nochtans zo weet dit, dat het Koninkrijk Gods nabij u gekomen is.

12

En Ik zeg u, dat het dien van Sodom verdragelijker wezen zal in dien dag, dan dezelve stad.

13

Wee u, Chorazin, wee u, Bethsaida, want zo in Tyrus en Sidon de krachten geschied waren, die in u geschied zijn, zij zouden eertijds, in zak en as zittende, zichbekeerd hebben.

14

Doch het zal Tyrus en Sidon verdragelijker zijn in het oordeel, dan ulieden.

15

En gij, Kapernaum, die tot den hemel toe verhoogd zijt, gij zult tot de hel toe nedergestoten worden.

16

Wie u hoort, die hoort Mij; en wie u verwerpt, die verwerpt Mij; en wie Mij verwerpt, die verwerpt Dengene, Die Mij gezonden heeft.

17

En de zeventigen zijn wedergekeerd met blijdschap, zeggende: Heere, ook de duivelen zijn ons onderworpen, in Uw Naam.

18

En Hij zeide tot hen: Ik zag den satan, als een bliksem, uit den hemel vallen.

19

Ziet, Ik geve u de macht, om op slangen en schorpioenen te treden, en over alle kracht des vijands; en geen ding zal u enigszins beschadigen.

20

Doch verblijdt u daarin niet, dat de geesten u onderworpen zijn; maar verblijdt u veel meer, dat uw namen geschreven zijn in de hemelen.

21

Te dier ure verheugde Zich Jezus in den geest, en zeide: Ik dank U, Vader! Heere des hemels en der aarde; dat Gij deze dingen voor de wijzen en verstandigenverborgen hebt, en hebt dezelve den kinderkens geopenbaard; ja, Vader, want alzo is geweest het welbehagen voor U.

22

Alle dingen zijn Mij van Mijn Vader overgegeven; en niemand weet, wie de Zoon is, dan de Vader; en wie de Vader is, dan de Zoon, en dien het de Zoon zalwillen openbaren.

23

En Zich kerende naar de discipelen, zeide Hij tot hen alleen: Zalig zijn de ogen, die zien, hetgeen gij ziet.

24

Want Ik zeg u, dat vele profeten en koningen hebben begeerd te zien, hetgeen gij ziet, en hebben het niet gezien; en te horen, hetgeen gij hoort, en hebben hetniet gehoord.

25

En ziet, een zeker wetgeleerde stond op, Hem verzoekende, en zeggende: Meester, wat doende zal ik het eeuwige leven beerven?

26

En Hij zeide tot hem: Wat is in de wet geschreven? Hoe leest gij?

27

En hij, antwoordende, zeide: Gij zult den Heere, uw God, liefhebben, uit geheel uw hart, en uit geheel uw ziel, en uit geheel uw kracht, en uit geheel uw verstand;en uw naaste als uzelven.

28

En Hij zeide tot hem: Gij hebt recht geantwoord; doe dat, en gij zult leven.

29

Maar hij, willende zichzelven rechtvaardigen, zeide tot Jezus: En wie is mijn naaste?

30

En Jezus, antwoordende, zeide: Een zeker mens kwam af van Jeruzalem naar Jericho, en viel onder de moordenaars, welke, hem ook uitgetogen, en daartoezware slagen gegeven hebbende, heengingen, en lieten hem half dood liggen.

31

En bij geval kwam een zeker priester denzelven weg af, en hem ziende, ging hij tegenover hem voorbij.

32

En desgelijks ook een Leviet, als hij was bij die plaats, kwam hij, en zag hem, en ging tegenover hem voorbij.

33

Maar een zeker Samaritaan, reizende, kwam omtrent hem, en hem ziende, werd hij met innerlijke ontferming bewogen.

34

En hij, tot hem gaande, verbond zijn wonden, gietende daarin olie en wijn; en hem heffende op zijn eigen beest, voerde hem in de herberg en verzorgde hem.

35

En des anderen daags weggaande, langde hij twee penningen uit, en gaf ze den waard, en zeide tot hem: Draag zorg voor hem: en zo wat gij meer aan hem tenkoste zult leggen, dat zal ik u wedergeven, als ik wederkom.

36

Wie dan van deze drie dunkt u de naaste geweest te zijn desgenen, die onder de moordenaars gevallen was?

37

En hij zeide: Die barmhartigheid aan hem gedaan heeft. Zo zeide dan Jezus tot hem: Ga heen, en doe gij desgelijks.

38

En het geschiedde, als zij reisden, dat Hij kwam in een vlek; en een zekere vrouw, met name Martha, ontving Hem in haar huis.

39

En deze had een zuster, genaamd Maria, welke ook, zittende aan de voeten van Jezus, Zijn woord hoorde.

40

Doch Martha was zeer bezig met veel dienens, en daarbij komende, zeide zij: Heere, trekt Gij U dat niet aan, dat mijn zuster mij alleen laat dienen? Zeg danhaar, dat zij mij helpe.

41

En Jezus, antwoordende, zeide tot haar: Martha, Martha, gij bekommert en ontrust u over vele dingen;

42

Maar een ding is nodig; doch Maria heeft het goede deel uitgekozen, hetwelk van haar niet zal weggenomen worden. Lukas 11

Lukas 11


Lukas Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 10

Lukas

Index

Hoofdstuk 11

1

En het geschiedde, toen Hij in een zekere plaats was biddende, als Hij ophield, dat een van Zijn discipelen tot Hem zeide: Heere, leer ons bidden, gelijk ookJohannes zijn discipelen geleerd heeft.

2

En Hij zeide tot hen: Wanneer gij bidt, zo zegt: Onze Vader, Die in de hemelen zijt! Uw Naam worde geheiligd. Uw Koninkrijk kome. Uw wil geschiede, gelijkin den hemel, alzo ook op de aarde.

3

Geef ons elken dag ons dagelijks brood.

4

En vergeef ons onze zonden; want ook wij vergeven aan een iegelijk, die ons schuldig is. En leid ons niet in verzoeking, maar verlos ons van den boze.

5

En Hij zeide tot hen: Wie van u zal een vriend hebben, en zal ter middernacht tot hem gaan, en tot hem zeggen: Vriend! leen mij drie broden;

6

Overmits mijn vriend van de reis tot mij gekomen is, en ik heb niet, dat ik hem voorzette;

7

En dat die van binnen, antwoordende, zou zeggen: Doe mij geen moeite aan; de deur is nu gesloten, en mijn kinderen zijn met mij in de slaapkamer; ik kan nietopstaan, om u te geven.

8

Ik zeg ulieden: Hoewel hij niet zou opstaan en hem geven, omdat hij zijn vriend is, nochtans om zijner onbeschaamdheid wil, zal hij opstaan, en hem gevenzoveel als hij er behoeft.

9

En Ik zeg ulieden: Bidt, en u zal gegeven worden; zoekt, en gij zult vinden; klopt, en u zal opengedaan worden.

10

Want een iegelijk, die bidt, die ontvangt; en die zoekt, die vindt; en die klopt, dien zal opengedaan worden.

11

En wat vader onder u, dien de zoon om brood bidt, zal hem een steen geven, of ook om een vis, zal hem voor een vis een slang geven?

12

Of zo hij ook om een ei zou bidden, zal hij hem een schorpioen geven?

13

Indien dan gij, die boos zijt, weet uw kinderen goede gaven te geven, hoeveel te meer zal de hemelse Vader den Heiligen Geest geven dengenen, die Hembidden?

14

En Hij wierp een duivel uit, en die was stom. En het geschiedde, als de duivel uitgevaren was, dat de stomme sprak; en de scharen verwonderden zich.

15

Maar sommigen van hen zeiden: Hij werpt de duivelen uit door Beelzebul, den overste der duivelen.

16

En anderen, Hem verzoekende, begeerden van Hem een teken uit den hemel.

17

Maar Hij, kennende hun gedachten, zeide tot hen: Een ieder koninkrijk, dat tegen zichzelf verdeeld is, wordt verwoest; en een huis, tegen zichzelf verdeeldzijnde, valt.

18

Indien nu ook de satan tegen zichzelven verdeeld is, hoe zal zijn rijk bestaan? Dewijl gij zegt, dat Ik door Beelzebul de duivelen uitwerp.

19

En indien Ik door Beelzebul de duivelen uitwerp, door wien werpen ze uw zonen uit? Daarom zullen dezen uw rechters zijn.

20

Maar indien Ik door den vinger Gods de duivelen uitwerp, zo is dan het Koninkrijk Gods tot u gekomen.

21

Wanneer een sterke gewapende zijn hof bewaart, zo is al wat hij heeft in vrede.

22

Maar als een daarover komt, die sterker is dan hij, en hem overwint, die neemt zijn gehele wapenrusting, daar hij op vertrouwde, en deelt zijn roof uit.

23

Wie met Mij niet is, die is tegen Mij; en wie met Mij niet vergadert, die verstrooit.

24

Wanneer de onreine geest van den mens uitgevaren is, zo gaat hij door dorre plaatsen, zoekende rust; en die niet vindende, zegt hij: Ik zal wederkeren in mijnhuis, daar ik uitgevaren ben.

25

En komende, vindt hij het met bezemen gekeerd en versierd.

26

Dan gaat hij heen, en neemt met zich zeven anderen geesten, bozer dan hij zelf is, en ingegaan zijnde, wonen zij aldaar; en het laatste van dien mens wordt ergerdan het eerste.

27

En het geschiedde, als Hij deze dingen sprak, dat een zekere vrouw, de stem verheffende uit de schare, tot Hem zeide: Zalig is de buik, die U gedragen heeft,en de borsten, die Gij hebt gezogen.

28

Maar Hij zeide: Ja, zalig zijn degenen, die het Woord Gods horen, en hetzelve bewaren.

29

En als de scharen dicht bijeenvergaderden, begon Hij te zeggen: Dit is een boos geslacht; het verzoekt een teken, en hetzelve zal geen teken gegeven worden,dan het teken van Jonas, den profeet.

30

Want gelijk Jonas den Ninevieten een teken geweest is, alzo zal ook de Zoon des mensen zijn dezen geslachte.

31

De koningin van het Zuiden zal opstaan in het oordeel met de mannen van dit geslacht, en zal ze veroordelen; want zij is gekomen van de einden der aarde, omte horen de wijsheid van Salomo; en ziet, meer dan Salomo is hier.

32

De mannen van Nineve, zullen opstaan in het oordeel met dit geslacht, en zullen hetzelve veroordelen; want zij hebben zich bekeerd op de prediking van Jonas;en ziet, meer dan Jonas is hier!

33

En niemand, die een kaars ontsteekt, zet die in het verborgen, noch onder een koornmaat, maar op een kandelaar, opdat degenen, die inkomen, het licht zienmogen.

34

De kaars des lichaams is het oog: wanneer dan uw oog eenvoudig is, zo is ook uw gehele lichaam verlicht; maar zo het boos is, zo is ook uw gehele lichaamduister.

35

Zie dan toe, dat niet het licht, hetwelk in u is, duisternis zij.

36

Indien dan uw lichaam geheel verlicht is, niet hebbende enig deel, dat duister is, zo zal het geheel verlicht zijn, gelijk wanneer de kaars met het schijnsel uverlicht.

37

Als Hij nu dit sprak, bad Hem een zeker Farizeer, dat Hij bij hem het middagmaal wilde eten; en ingegaan zijnde, zat Hij aan.

38

En de Farizeer, dat ziende, verwonderde zich, dat Hij niet eerst, voor het middagmaal, Zich gewassen had.

39

En de Heere zeide tot hem: Nu gij Farizeen, gij reinigt het buitenste des drinkbekers en des schotels; maar het binnenste van u is vol van roof en boosheid.

40

Gij onverstandigen! Die het buitenste heeft gemaakt, heeft Hij ook niet het binnenste gemaakt?

41

Doch geeft tot aalmoes, hetgeen daarin is; en ziet, alles is u rein.

42

Maar wee u, Farizeen, want gij vertient munte, en ruite, en alle moeskruid, en gij gaat voorbij het oordeel en de liefde Gods. Dit moest men doen, en het andereniet nalaten.

43

Wee u, Farizeen, want gij bemint het voorgestoelte in de synagogen, en de begroetingen op de markten.

44

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij zijt gelijk de graven, die niet openbaar zijn, en de mensen, die daarover wandelen, weten hetniet.

45

En een van de wetgeleerden, antwoordende, zeide tot Hem: Meester! als Gij deze dingen zegt, zo doet Gij ook ons smaadheid aan.

46

Doch Hij zeide: Wee ook u, wetgeleerden! want gij belast de mensen met lasten, zwaar om te dragen, en zelven raakt gij die lasten niet aan met een van uwvingeren.

47

Wee u, want gij bouwt de graven der profeten, en uw vaders hebben dezelve gedood.

48

Zo getuigt gij dan, dat gij mede behagen hebt aan de werken uwer vaderen; want zij hebben ze gedood, en gij bouwt hun graven.

49

Waarom ook de wijsheid Gods zegt: Ik zal profeten en apostelen tot hen zenden, en van die zullen zij sommigen doden, en sommigen zullen zij uitjagen;

50

Opdat van dit geslacht afgeeist worde het bloed van al de profeten, dat vergoten is van de grondlegging der wereld af.

51

Van het bloed van Abel, tot het bloed van Zacharia, die gedood is tussen het altaar en het huis Gods; ja, zeg Ik u, het zal afgeeist worden van dit geslacht!

52

Wee u, gij wetgeleerden, want gij hebt den sleutel der kennis weggenomen; gijzelven zijt niet ingegaan, en die ingingen, hebt gij verhinderd.

53

En als Hij deze dingen tot hen zeide, begonnen de Schriftgeleerden en Farizeen hard aan te houden, en Hem van vele dingen te doen spreken;

54

Hem lagen leggende, en zoekende iets uit Zijn mond te bejagen, opdat zij Hem beschuldigen mochten. Lukas 12

Lukas 12


Lukas Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 11

Lukas

Index

Hoofdstuk 12

1

Daarentussen als vele duizenden der schare bijeenvergaderd waren, zodat zij elkander vertraden, begon Hij te zeggen tot Zijn discipelen: Vooreerst wachtuzelven voor den zuurdesem der Farizeen, welke is geveinsdheid.

2

En er is niets bedekt, dat niet zal ontdekt worden, en verborgen, dat niet zal geweten worden.

3

Daarom, al wat gij in de duisternis gezegd hebt, zal in het licht gehoord worden; en wat gij in het oor gesproken hebt, in de binnenkamers, zal op de dakengepredikt worden.

4

En Ik zeg u, Mijn vrienden: Vreest u niet voor degenen, die het lichaam doden, en daarna niet meer kunnen doen.

5

Maar Ik zal u tonen, Wien gij vrezen zult: vreest Dien, Die, nadat Hij gedood heeft, ook macht heeft in de hel te werpen; ja, Ik zeg u, vreest Dien!

6

Worden niet vijf musjes verkocht voor twee penningskens? En niet een van die is voor God vergeten.

7

Ja, ook de haren uws hoofds zijn alle geteld. Vreest dan niet; gij gaat vele musjes te boven.

8

En Ik zeg u: Een iegelijk, die Mij belijden zal voor de mensen, dien zal ook de Zoon des mensen belijden voor de engelen Gods.

9

Maar wie Mij verloochenen zal voor de mensen, die zal verloochend worden voor de engelen Gods.

10

En een iegelijk, die enig woord spreken zal tegen den Zoon des mensen, het zal hem vergeven worden; maar wie tegen den Heiligen Geest gelasterd zalhebben, dien zal het niet vergeven worden.

11

En wanneer zij u heenbrengen zullen in de synagogen, en tot de overheden en de machten, zo zijt niet bezorgd, hoe of wat gij tot verantwoording zeggen, of watgij spreken zult;

12

Want de Heilige Geest zal u in dezelve ure leren, hetgeen gij spreken moet.

13

En een uit de schare zeide tot Hem: Meester, zeg mijn broeder, dat hij met mij de erfenis dele.

14

Maar Hij zeide tot hem: Mens, wie heeft Mij tot een rechter of scheidsman over ulieden gesteld?

15

En Hij zeide tot hen: Ziet toe en wacht u van de gierigheid; want het is niet in den overvloed gelegen, dat iemand leeft uit zijn goederen.

16

En Hij zeide tot hen een gelijkenis, en sprak: Eens rijken mensen land had wel gedragen;

17

En hij overleide bij zichzelven, zeggende: Wat zal ik doen, want ik heb niet, waarin ik mijn vruchten zal verzamelen.

18

En hij zeide: Dit zal ik doen; ik zal mijn schuren afbreken, en grotere bouwen, en zal aldaar verzamelen al dit mijn gewas, en deze mijn goederen;

19

En ik zal tot mijn ziel zeggen: Ziel! gij hebt vele goederen, die opgelegd zijn voor vele jaren, neem rust, eet, drink, wees vrolijk.

20

Maar God zeide tot hem: Gij dwaas! in dezen nacht zal men uw ziel van u afeisen; en hetgeen gij bereid hebt, wiens zal het zijn?

21

Alzo is het met dien, die zichzelven schatten vergadert, en niet rijk is in God.

22

En Hij zeide tot Zijn discipelen: Daarom zeg Ik u: Zijt niet bezorgd voor uw leven, wat gij eten zult, noch voor het lichaam, waarmede gij u kleden zult.

23

Het leven is meer dan het voedsel, en het lichaam dan de kleding.

24

Aanmerkt de raven, dat zij niet zaaien, noch maaien, welke geen spijskamer noch schuur hebben, en God voedt dezelve; hoeveel gaat gij de vogelen te boven?

25

Wie toch van u kan, met bezorgd te zijn, een el tot zijn lengte toedoen?

26

Indien gij dan ook het minste niet kunt, wat zijt gij voor de andere dingen bezorgd?

27

Aanmerkt de lelien, hoe zij wassen; zij arbeiden niet, en spinnen niet; en Ik zeg u: ook Salomo in al zijn heerlijkheid is niet bekleed geweest als een van deze.

28

Indien nu God het gras dat heden op het veld is, en morgen in den oven geworpen wordt, alzo bekleedt, hoeveel meer u, gij kleingelovigen!

29

En gijlieden, vraagt niet, wat gij eten, of wat gij drinken zult; en weest niet wankelmoedig.

30

Want al deze dingen zoeken de volken der wereld; maar uw Vader weet, dat gij deze dingen behoeft.

31

Maar zoekt het Koninkrijk Gods, en al deze dingen zullen u toegeworpen worden.

32

Vreest niet, gij klein kuddeken, want het is uws Vaders welbehagen, ulieden het Koninkrijk te geven.

33

Verkoopt hetgeen gij hebt, en geeft aalmoes. Maakt uzelven buidels, die niet verouden, een schat, die niet afneemt, in de hemelen, daar de dief niet bijkomt,noch de mot verderft.

34

Want waar uw schat is, aldaar zal ook uw hart zijn.

35

Laat uw lendenen omgord zijn, en de kaarsen brandende.

36

En zijt gij den mensen gelijk, die op hun heer wachten, wanneer hij wederkomen zal van de bruiloft, opdat, als hij komt en klopt, zij hem terstond mogenopendoen.

37

Zalig zijn die dienstknechten, welke de heer, als hij komt, zal wakende vinden. Voorwaar, Ik zeg u, dat hij zich zal omgorden, en zal hen doen aanzitten, enbijkomende, zal hij hen dienen.

38

En zo hij komt in de tweede nacht wake, en komt in de derde wake, en vindt hen alzo, zalig zijn dezelve dienstknechten.

39

Maar weet dit, dat, indien de heer des huizes geweten had, in welke ure de dief zou komen, hij zou gewaakt hebben, en zou zijn huis niet hebben latendoorgraven.

40

Gij dan, zijt ook bereid; want in welke ure gij het niet meent, zal de Zoon des mensen komen.

41

En Petrus zeide tot Hem: Heere! zegt Gij deze gelijkenis tot ons, of ook tot allen?

42

En de Heere zeide: Wie is dan de getrouwe en voorzichtige huisbezorger, dien de heer over zijn dienstboden zal zetten, om hun ter rechter tijd het bescheidendeel spijze te geven?

43

Zalig is de dienstknecht, welken zijn heer, als hij komt, zal vinden, alzo doende.

44

Waarlijk, Ik zeg ulieden, dat hij hem over al zijn goederen zetten zal.

45

Maar indien dezelve dienstknecht in zijn hart zou zeggen: Mijn heer vertoeft te komen; en zou beginnen de knechten en de dienstmaagden te slaan, en te eten ente drinken, en dronken te worden;

46

Zo zal de heer deszelven dienstknechts komen ten dage, in welken hij hem niet verwacht, en ter ure, die hij niet weet; en zal hem afscheiden, en zal zijn deelzetten met de ontrouwen.

47

En die dienstknecht, welke geweten heeft den wil zijns heeren, en zich niet bereid, noch naar zijn wil gedaan heeft, die zal met vele slagen geslagen worden.

48

Maar die denzelven niet geweten heeft, en gedaan heeft dingen, die slagen waardig zijn, die zal met weinige slagen geslagen worden. En een iegelijk, wien veelgegeven is, van dien zal veel geeist worden; en wien men veel vertrouwd heeft, van dien zal men overvloediger eisen.

49

Ik ben gekomen, om vuur op de aarde te werpen; en wat wil Ik, indien het alrede ontstoken is?

50

Maar Ik moet met een doop gedoopt worden; en hoe worde Ik geperst, totdat het volbracht zij!

51

Meent gij, dat Ik gekomen ben, om vrede te geven op de aarde? Neen, zeg Ik u, maar veeleer verdeeldheid.

52

Want van nu aan zullen er vijf in een huis verdeeld zijn, drie tegen twee, en twee tegen drie.

53

De vader zal tegen den zoon verdeeld zijn, en de zoon tegen den vader; de moeder tegen de dochter; en de dochter tegen de moeder; de schoonmoeder tegenhaar schoondochter, en de schoondochter tegen haar schoonmoeder.

54

En Hij zeide ook tot de scharen: Wanneer gij een wolk ziet opgaan van het westen, terstond zegt gijlieden: Er komt regen; en het geschiedt alzo.

55

En wanneer gij den zuidenwind ziet waaien, zo zegt gij: Er zal hitte zijn; en het geschiedt.

56

Gij geveinsden, het aanschijn der aarde en des hemels weet gij te beproeven; en hoe beproeft gij dezen tijd niet?

57

En waarom oordeelt gij ook van uzelven niet, hetgeen recht is?

58

Want als gij heengaat met uw wederpartij voor de overheid, zo doet naarstigheid op den weg, om van hem verlost te worden; opdat hij misschien u niet voorden rechter trekke, en de rechter u den gerechtsdienaar overlevere, en de gerechtsdienaar u in de gevangenis werpe.

59

Ik zeg u: Gij zult van daar geenszins uitgaan, totdat gij ook het laatste penningsken betaald zult hebben.

Lukas 13


Lukas Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 12

Lukas

Index

Hoofdstuk 13

1

En er waren te dierzelfder tijd enigen tegenwoordig, die Hem boodschapten van de Galileers, welker bloed Pilatus met hun offeranden gemengd had.

2

En Jezus antwoordde, en zeide tot hen: Meent gij, dat deze Galileers zondaars zijn geweest boven al de Galileers, omdat zij zulks geleden hebben?

3

Ik zeg u: Neen zij; maar indien gij u niet bekeert, zo zult gij allen desgelijks vergaan.

4

Of die achttien, op welke de toren in Siloam viel, en doodde ze; meent gij, dat deze schuldenaars zijn geweest, boven alle mensen, die in Jeruzalem wonen?

5

Ik zeg u: Neen zij; maar indien gij u niet bekeert, zo zult gij allen insgelijks vergaan.

6

En Hij zeide deze gelijkenis: Een zeker man had een vijgeboom, geplant in zijn wijngaard; en hij kwam en zocht vrucht daarop, en vond ze niet.

7

En hij zeide tot den wijngaardenier: Zie, ik kome nu drie jaren, zoekende vrucht op dezen vijgeboom, en vind ze niet; houw hem uit; waartoe beslaat hij ookonnuttelijk de aarde?

8

En hij, antwoordende, zeide tot hem: Heer, laat hem ook nog dit jaar, totdat ik om hem gegraven en mest gelegd zal hebben;

9

En indien hij vrucht zal voortbrengen, laat hem staan; maar indien niet, zo zult gij hem namaals uithouwen.

10

En Hij leerde op den sabbat in een der synagogen.

11

En ziet, er was een vrouw, die een geest der krankheid achttien jaren lang gehad had, en zij was samengebogen, en kon zich ganselijk niet oprichten.

12

En Jezus, haar ziende, riep haar tot Zich, en zeide tot haar: Vrouw, gij zijt verlost van uw krankheid.

13

En Hij legde de handen op haar; en zij werd terstond weder recht, en verheerlijkte God.

14

En de overste der synagoge, kwalijk nemende, dat Jezus op den sabbat genezen had, antwoordde en zeide tot de schare: Er zijn zes dagen, in welke men moetwerken; komt dan in dezelve, en laat u genezen, en niet op den dag des sabbats.

15

De Heere dan antwoordde hem en zeide: Gij geveinsde, maakt niet een iegelijk van u op den sabbat zijn os of ezel van de kribbe los, en leidt hem heen om tedoen drinken?

16

En deze, die een dochter Abrahams is, welke de satan, ziet, nu achttien jaren gebonden had, moest die niet losgemaakt worden van dezen band, op den dagdes sabbats?

17

En als Hij dit zeide, werden zij allen beschaamd, die zich tegen Hem stelden; en al de schare verblijdde zich over al de heerlijke dingen, die van Hemgeschiedden.

18

En Hij zeide: Wien is het Koninkrijk Gods gelijk, en waarbij zal Ik hetzelve vergelijken?

19

Het is gelijk aan een mostaardzaad, hetwelk een mens genomen en in zijn hof geworpen heeft; en het wies op, en werd tot een groten boom, en de vogelen deshemels nestelden in zijn takken.

20

En Hij zeide wederom: Waarbij zal Ik het Koninkrijk Gods vergelijken?

21

Het is gelijk aan een zuurdesem, welken een vrouw nam, en verborg in drie maten meels, totdat het geheel gezuurd was.

22

En Hij reisde van de ene stad en vlek tot de andere, lerende, en richtende Zijn reis naar Jeruzalem.

23

En er zeide een tot Hem: Heere, zijn er ook weinigen, die zalig worden? En Hij zeide tot hen:

24

Strijdt om in te gaan door de enge poort; want velen, zeg Ik u, zullen zoeken in te gaan, en zullen niet kunnen;

25

Namelijk nadat de Heer des huizes zal opgestaan zijn, en de deur zal gesloten hebben, en gij zult beginnen buiten te staan, en aan de deur te kloppen, zeggende:Heere, Heere, doe ons open! en Hij zal antwoorden en tot u zeggen: Ik ken u niet, van waar gij zijt.

26

Alsdan zult gij beginnen te zeggen: Wij hebben in Uw tegenwoordigheid gegeten en gedronken, en Gij hebt in onze straten geleerd.

27

En Hij zal zeggen: Ik zeg u, Ik ken u niet, van waar gij zijt; wijkt van Mij af, alle gij werkers der ongerechtigheid!

28

Aldaar zal zijn wening en knersing der tanden, wanneer gij zult zien Abraham, en Izak, en Jakob, en al de profeten in het Koninkrijk Gods, maar ulieden buitenuitgeworpen.

29

En daar zullen er komen van Oosten en Westen, en van Noorden en Zuiden, en zullen aanzitten in het Koninkrijk Gods.

30

En ziet, er zijn laatsten, die de eersten zullen zijn; en er zijn eersten, die de laatsten zullen zijn.

31

Te dienzelfden dage kwamen er enige Farizeen, zeggende tot Hem: Ga weg, en vertrek van hier; want Herodes wil U doden.

32

En Hij zeide tot hen: Gaat heen, en zegt dien vos: Zie, Ik werp duivelen uit, en maak gezond, heden en morgen, en ten derden dage worde Ik voleindigd.

33

Doch Ik moet heden, en morgen, en den volgenden dag reizen; want het gebeurt niet, dat een profeet gedood wordt buiten Jeruzalem.

34

Jeruzalem, Jeruzalem! gij, die de profeten doodt, en stenigt, die tot u gezonden zijn, hoe menigmaal heb Ik uw kinderen willen bijeenvergaderen, gelijkerwijs eenhen haar kiekens onder de vleugelen vergadert; en gijlieden hebt niet gewild?

35

Ziet, uw huis wordt ulieden woest gelaten. En voorwaar, Ik zeg u, dat gij Mij niet zult zien, totdat de tijd zal gekomen zijn, als gij zult zeggen: Gezegend is Hij,Die komt in den Naam des Heeren!

Lukas 14


Lukas Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 13

Lukas

Index

Hoofdstuk 14

1

En het geschiedde, als Hij gekomen was in het huis van een der oversten der Farizeen, op den sabbat, om brood te eten, dat zij Hem waarnamen.

2

En ziet, er was een zeker waterzuchtig mens voor Hem.

3

En Jezus, antwoordende, zeide tot de wetgeleerden en Farizeen, en sprak: Is het ook geoorloofd op den sabbat gezond te maken?

4

Maar zij zwegen stil. En Hij nam hem, en genas hem, en liet hem gaan.

5

En Hij, hun antwoordende, zeide: Wiens ezel of os van ulieden zal in een put vallen, en die hem niet terstond zal uittrekken op den dag des sabbats?

6

En zij konden Hem daarop niet weder antwoorden.

7

En Hij zeide tot de genoden een gelijkenis, aanmerkende, hoe zij de vooraanzittingen verkozen; zeggende tot hen:

8

Wanneer gij van iemand ter bruiloft genood zult zijn, zo zet u niet in de eerste zitplaats; opdat niet misschien een waardiger dan gij van hem genood zij;

9

En hij, komende, die u en hem genood heeft, tot u zegge: Geef dezen plaats; en gij alsdan zoudt beginnen met schaamte de laatste plaats te houden.

10

Maar wanneer gij genood zult zijn, ga heen en zet u in de laatste plaats; opdat, wanneer hij komt, die u genood heeft, hij tot u zegge: Vriend, ga hoger op.Alsdan zal het u eer zijn voor degenen, die met u aanzitten.

11

Want een iegelijk, die zichzelven verhoogt, zal vernederd worden; en die zichzelven vernedert, zal verhoogd worden.

12

En Hij zeide ook tot dengene, die Hem genood had: Wanneer gij een middagmaal of avondmaal zult houden, zo roep niet uw vrienden, noch uw broeders, nochuw magen, noch uw rijke geburen; opdat ook dezelve u niet te eniger tijd wedernoden, en u vergelding geschiede.

13

Maar wanneer gij een maaltijd zult houden, zo nood armen, verminkten, kreupelen, blinden;

14

En gij zult zalig zijn, omdat zij niet hebben, om u te vergelden; want het zal u vergolden worden in de opstanding der rechtvaardigen.

15

En als een van degenen, die mede aanzaten, deze dingen hoorde, zeide hij tot Hem: Zalig is hij, die brood eet in het Koninkrijk Gods.

16

Maar Hij zeide tot hem: Een zeker mens bereidde een groot avondmaal, en hij noodde er velen.

17

En hij zond zijn dienstknecht uit ten ure des avondmaals, om den genoden te zeggen: Komt, want alle dingen zijn nu gereed.

18

En zij begonnen allen zich eendrachtelijk te ontschuldigen. De eerste zeide tot hem: Ik heb een akker gekocht, en het is nodig, dat ik uitga, en hem bezie; ik bidu, houd mij voor verontschuldigd.

19

En een ander zeide: Ik heb vijf juk ossen gekocht, en ik ga heen, om die te beproeven; ik bid u, houd mij voor verontschuldigd.

20

En een ander zeide: Ik heb een vrouw getrouwd, en daarom kan ik niet komen.

21

En dezelve dienstknecht weder gekomen zijnde, boodschapte deze dingen zijn heer. Toen werd de heer des huizes toornig, en zeide tot zijn dienstknecht: Gahaastelijk uit in de straten en wijken der stad, en breng de armen, en verminkten, en kreupelen, en blinden hier in.

22

En de dienstknecht zeide: Heer, het is geschied, gelijk gij bevolen hebt, en nog is er plaats.

23

En de heer zeide tot den dienstknecht: Ga uit in de wegen en heggen; en dwing ze in te komen, opdat mijn huis vol worde;

24

Want ik zeg ulieden, dat niemand van die mannen, die genood waren, mijn avondmaal smaken zal.

25

En vele scharen gingen met Hem; en Hij, Zich omkerende, zeide tot hen:

26

Indien iemand tot Mij komt en niet haat zijn vader, en moeder, en vrouw, en kinderen, en broeders, en zusters, ja, ook zelfs zijn eigen leven, die kan Mijndiscipel niet zijn.

27

En wie zijn kruis niet draagt, en Mij navolgt, die kan Mijn discipel niet zijn.

28

Want wie van u, willende een toren bouwen, zit niet eerst neder, en overrekent de kosten, of hij ook heeft, hetgeen tot volmaking nodig is?

29

Opdat niet misschien, als hij het fondament gelegd heeft, en niet kan voleindigen, allen, die het zien, hem beginnen te bespotten.

30

Zeggende: Deze mens heeft begonnen te bouwen, en heeft niet kunnen voleindigen.

31

Of wat koning, gaande naar den krijg, om tegen een anderen koning te slaan, zit niet eerst neder, en beraadslaagt, of hij machtig is met tien duizend teontmoeten dengene, die met twintig duizend tegen hem komt?

32

Anderszins zendt hij gezanten uit, terwijl degene nog verre is, en begeert, hetgeen tot vrede dient.

33

Alzo dan een iegelijk van u, die niet verlaat alles, wat hij heeft, die kan Mijn discipel niet zijn.

34

Het zout is goed; maar indien het zout smakeloos geworden is, waarmede zal het smakelijk gemaakt worden?

35

Het is noch tot het land, noch tot den mesthoop bekwaam; men werpt het weg. Wie oren heeft, om te horen, die hore. Lukas 15

Lukas 15


Lukas Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 14

Lukas

Index

Hoofdstuk 15

1

En al de tollenaars en de zondaars naderden tot Hem, om Hem te horen.

2

En de Farizeen en de Schriftgeleerden murmureerden, zeggende: Deze ontvangt de zondaars, en eet met hen.

3

En Hij sprak tot hen deze gelijkenis, zeggende:

4

Wat mens onder u, hebbende honderd schapen; en een van die verliezende, verlaat niet de negen en negentig in de woestijn, en gaat naar het verlorene, totdathij hetzelve vinde?

5

En als hij het gevonden heeft, legt hij het op zijn schouders, verblijd zijnde.

6

En te huis komende, roept hij de vrienden en de geburen samen, zeggende tot hen: Weest blijde met mij; want ik heb mijn schaap gevonden, dat verloren was.

7

Ik zeg ulieden, dat er alzo blijdschap zal zijn in den hemel over een zondaar, die zich bekeert, meer dan over negen en negentig rechtvaardigen, die de bekeringniet van node hebben.

8

Of wat vrouw, hebbende tien penningen, indien zij een penning verliest, ontsteekt niet een kaars, en keert het huis met bezemen, en zoekt naarstiglijk, totdat zijdien vindt?

9

En als zij dien gevonden heeft, roept zij de vriendinnen en de geburinnen samen, zeggende: Weest blijde met mij; want ik heb den penning gevonden, dien ikverloren had.

10

Alzo, zeg Ik ulieden, is er blijdschap voor de engelen Gods over een zondaar, die zich bekeert.

11

En Hij zeide: Een zeker mens had twee zonen.

12

En de jongste van hen zeide tot den vader: Vader, geef mij het deel des goeds, dat mij toekomt. En hij deelde hun het goed.

13

En niet vele dagen daarna, de jongste zoon, alles bijeenvergaderd hebbende, is weggereisd in een ver gelegen land, en heeft aldaar zijn goed doorgebracht,levende overdadiglijk.

14

En als hij het alles verteerd had, werd er een grote hongersnood in datzelve land, en hij begon gebrek te lijden.

15

En hij ging heen, en voegde zich bij een van de burgers deszelven lands; en die zond hem op zijn land om de zwijnen te weiden.

16

En hij begeerde zijn buik te vullen met den draf, dien de zwijnen aten; en niemand gaf hem dien.

17

En tot zichzelven gekomen zijnde, zeide hij: Hoe vele huurlingen mijns vaders hebben overvloed van brood, en ik verga van honger!

18

Ik zal opstaan en tot mijn vader gaan, en ik zal tot hem zeggen: Vader, ik heb gezondigd tegen den Hemel, en voor u;

19

En ik ben niet meer waardig uw zoon genaamd te worden; maak mij als een van uw huurlingen.

20

En opstaande, ging hij naar zijn vader. En als hij nog ver van hem was, zag hem zijn vader, en werd met innerlijke ontferming bewogen; en toe lopende, viel hemom zijn hals, en kuste hem.

21

En de zoon zeide tot hem: Vader, ik heb gezondigd tegen den Hemel, en voor u, en ben niet meer waardig uw zoon genaamd te worden.

22

Maar de vader zeide tot zijn dienstknechten: Brengt hier voor het beste kleed, en doet het hem aan, en geeft hem een ring aan zijn hand, en schoenen aan devoeten;

23

En brengt het gemeste kalf, en slacht het; en laat ons eten en vrolijk zijn.

24

Want deze mijn zoon was dood, en is weder levend geworden; en hij was verloren, en is gevonden! En zij begonnen vrolijk te zijn.

25

En zijn oudste zoon was in het veld; en als hij kwam, en het huis genaakte, hoorde hij het gezang en het gerei,

26

En tot zich geroepen hebbende een van de knechten, vraagde, wat dat mocht zijn.

27

En deze zeide tot hem: Uw broeder is gekomen, en uw vader heeft het gemeste kalf geslacht, omdat hij hem gezond weder ontvangen heeft.

28

Maar hij werd toornig, en wilde niet ingaan. Zo ging dan zijn vader uit, en bad hem.

29

Doch hij, antwoordende, zeide tot den vader: Zie, ik dien u nu zo vele jaren, en heb nooit uw gebod overtreden, en gij hebt mij nooit een bokje gegeven, opdatik met mijn vrienden mocht vrolijk zijn.

30

Maar als deze uw zoon gekomen is, die uw goed met hoeren doorgebracht heeft, zo hebt gij hem het gemeste kalf geslacht.

31

En hij zeide tot hem: Kind, gij zijt altijd bij mij, en al het mijne is uwe.

32

Men behoorde dan vrolijk en blijde te zijn; want deze uw broeder was dood, en is weder levend geworden; en hij was verloren, en is gevonden. Lukas 16

Lukas 16


Lukas Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 15

Lukas

Index

Hoofdstuk 16

1

En Hij zeide ook tot Zijn discipelen: Er was een zeker rijk mens, welke een rentmeester had; en deze werd bij hem verklaagd, als die zijn goederen doorbracht.

2

En hij riep hem, en zeide tot hem: Hoe hoor ik dit van u? Geef rekenschap van uw rentmeesterschap; want gij zult niet meer kunnen rentmeester zijn.

3

En de rentmeester zeide bij zichzelven: Wat zal ik doen, dewijl mijn heer dit rentmeesterschap van mij neemt? Graven kan ik niet; te bedelen schaam ik mij.

4

Ik weet, wat ik doen zal, opdat, wanneer ik van het rentmeesterschap afgezet zal wezen, zij mij in hun huizen ontvangen.

5

En hij riep tot zich een iegelijk van de schuldenaars zijns heeren, en zeide tot den eersten: Hoeveel zijt gij mijn heer schuldig?

6

En hij zeide: Honderd vaten olie. En hij zeide tot hem: Neem uw handschrift, en nederzittende, schrijf haastelijk vijftig.

7

Daarna zeide hij tot een anderen: En gij, hoeveel zijt gij schuldig? En hij zeide: Honderd mudden tarwe. En hij zeide tot hem: Neem uw handschrift, en schrijftachtig.

8

En de heer prees den onrechtvaardigen rentmeester, omdat hij voorzichtiglijk gedaan had; want de kinderen dezer wereld zijn voorzichtiger, dan de kinderendes lichts, in hun geslacht.

9

En Ik zeg ulieden: Maakt uzelven vrienden uit den onrechtvaardigen Mammon, opdat, wanneer u ontbreken zal, zij u mogen ontvangen in de eeuwigetabernakelen.

10

Die getrouw is in het minste, die is ook in het grote getrouw; en die in het minste onrechtvaardig is, die is ook in het grote onrechtvaardig.

11

Zo gij dan in den onrechtvaardigen Mammon niet getrouw zijt geweest, wie zal u het ware vertrouwen?

12

En zo gij in eens anders goed niet getrouw zijt geweest, wie zal u het uwe geven?

13

Geen huisknecht kan twee heren dienen; want of hij zal den enen haten, en den anderen liefhebben, of hij zal den enen aanhangen, en den anderen verachten; gijkunt God niet dienen en den Mammon.

14

En al deze dingen hoorden ook de Farizeen, die geldgierig waren, en zij beschimpten Hem.

15

En Hij zeide tot hen: Gij zijt het, die uzelven rechtvaardigt voor de mensen; maar God kent uw harten; want dat hoog is onder de mensen, is een gruwel voorGod.

16

De wet en de profeten zijn tot op Johannes; van dien tijd af wordt het Koninkrijk Gods verkondigd, en een iegelijk doet geweld op hetzelve.

17

En het is lichter, dat de hemel en de aarde voorbijgaan, dan dat een tittel der wet valle.

18

Een iegelijk, die zijn vrouw verlaat, en een andere trouwt, die doet overspel; en een iegelijk, die de verlatene van den man trouwt, die doet ook overspel.

19

En er was een zeker rijk mens, en was gekleed met purper en zeer fijn lijnwaad, levende allen dag vrolijk en prachtig.

20

En er was een zeker bedelaar, met name Lazarus, welke lag voor zijn poort vol zweren;

21

En begeerde verzadigd te worden van de kruimkens, die van de tafel des rijken vielen; maar ook de honden kwamen en lekten zijn zweren.

22

En het geschiedde, dat de bedelaar stierf, en van de engelen gedragen werd in den schoot van Abraham.

23

En de rijke stierf ook, en werd begraven. En als hij in de hel zijn ogen ophief, zijnde in de pijn, zag hij Abraham van verre, en Lazarus in zijn schoot.

24

En hij riep en zeide: Vader Abraham, ontferm u mijner, en zend Lazarus, dat hij het uiterste zijns vingers in het water dope, en verkoele mijn tong; want ik lijdsmarten in deze vlam.

25

Maar Abraham zeide: Kind, gedenk, dat gij uw goed ontvangen hebt in uw leven, en Lazarus desgelijks het kwade; en nu wordt hij vertroost, en gij lijdtsmarten.

26

En boven dit alles, tussen ons en ulieden is een grote klove gevestigd, zodat degenen, die van hier tot u willen overgaan, niet zouden kunnen, noch ook die daarzijn, van daar tot ons overkomen.

27

En hij zeide: Ik bid u dan, vader, dat gij hem zendt tot mijns vaders huis;

28

Want ik heb vijf broeders; dat hij hun dit betuige, opdat ook zij niet komen in deze plaats der pijniging.

29

Abraham zeide tot hem: Zij hebben Mozes en de profeten, dat zij die horen.

30

En hij zeide: Neen, vader Abraham, maar zo iemand van de doden tot hen heenging, zij zouden zich bekeren.

31

Doch Abraham zeide tot hem: Indien zij Mozes en de profeten niet horen, zo zullen zij ook, al waren het, dat er iemand uit de doden opstond, zich niet latengezeggen. Lukas 17

Lukas 17


Lukas Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 16

Lukas

Index

Hoofdstuk 17

1

En Hij zeide tot de discipelen: Het kan niet wezen, dat er geen ergernissen komen; doch wee hem, door welken zij komen;

2

Het zoude hem nuttiger zijn, dat een molensteen om zijn hals gedaan ware, en hij in de zee geworpen, dan dat hij een van deze kleinen zou ergeren.

3

Wacht uzelven. En indien uw broeder tegen u zondigt, zo bestraf hem; en indien het hem leed is, zo vergeef het hem.

4

En indien hij zevenmaal daags tegen u zondigt, en zevenmaal daags tot u wederkeert, zeggende: Het is mij leed; zo zult gij het hem vergeven.

5

En de apostelen zeiden tot den Heere: Vermeerder ons het geloof.

6

En de Heere zeide: Zo gij een geloof hadt als een mostaardzaad, gij zoudt tegen dezen moerbezienboom zeggen: Word ontworteld, en in de zee geplant, en hijzou u gehoorzaam zijn.

7

En wie van u heeft een dienstknecht ploegende, of de beesten hoedende, die tot hem, als hij van den akker inkomt, terstond zal zeggen: Kom bij, en zit aan?

8

Maar zal hij niet tot hem zeggen: Bereid, dat ik te avond zal eten, en omgord u, en dien mij, totdat ik zal gegeten en gedronken hebben; en eet en drink gijdaarna?

9

Dankt hij ook denzelven dienstknecht omdat hij gedaan heeft, hetgeen hem bevolen was? Ik meen, neen.

10

Alzo ook gij, wanneer gij zult gedaan hebben al hetgeen u bevolen is, zo zegt: Wij zijn onnutte dienstknechten; want wij hebben maar gedaan, hetgeen wijschuldig waren te doen.

11

En het geschiedde, als Hij naar Jeruzalem reisde, dat Hij door het midden van Samaria en Galilea ging.

12

En als Hij in een zeker vlek kwam, ontmoetten Hem tien melaatse mannen, welke stonden van verre;

13

En zij verhieven hun stem, zeggende: Jezus, Meester! ontferm U onzer!

14

En als Hij hen zag, zeide Hij tot hen: Gaat heen en vertoont uzelven den priesters. En het geschiedde, terwijl zij heengingen, dat zij gereinigd werden.

15

En een van hen, ziende, dat hij genezen was, keerde wederom, met grote stemme God verheerlijkende.

16

En hij viel op het aangezicht voor Zijn voeten, Hem dankende; en dezelve was een Samaritaan;

17

En Jezus, antwoordende, zeide: Zijn niet de tien gereinigd geworden, en waar zijn de negen?

18

En zijn er geen gevonden, die wederkeren, om Gode eer te geven, dan deze vreemdeling?

19

En Hij zeide tot hem: Sta op, en ga heen; uw geloof heeft u behouden.

20

En gevraagd zijnde van de Farizeen, wanneer het Koninkrijk Gods komen zou, heeft Hij hun geantwoord en gezegd: Het Koninkrijk Gods komt niet metuiterlijk gelaat.

21

En men zal niet zeggen: Ziet hier, of ziet daar, want, ziet, het Koninkrijk Gods is binnen ulieden.

22

En Hij zeide tot de discipelen: Er zullen dagen komen, wanneer gij zult begeren een der dagen van den Zoon des mensen te zien, en gij zult dien niet zien.

23

En zij zullen tot u zeggen: Ziet hier, of ziet daar is Hij; gaat niet heen, en volgt niet.

24

Want gelijk de bliksem, die van het ene einde onder den hemel bliksemt, tot het andere onder den hemel schijnt, alzo zal ook de Zoon des mensen wezen inZijn dag.

25

Maar eerst moet Hij veel lijden, en verworpen worden van dit geslacht.

26

En gelijk het geschied is in de dagen van Noach, alzo zal het ook zijn in de dagen van den Zoon des mensen.

27

Zij aten, zij dronken, zij namen ten huwelijk, zij werden ten huwelijk gegeven, tot den dag, op welken Noach in de ark ging, en de zondvloed kwam, en verdierfze allen.

28

Desgelijks ook, gelijk het geschiedde in de dagen van Lot; zij aten, zij dronken, zij kochten, zij verkochten, zij plantten, zij bouwden;

29

Maar op den dag, op welken Lot van Sodom uitging, regende het vuur en sulfer van den hemel, en verdierf ze allen.

30

Even alzo zal het zijn in den dag, op welken de Zoon des mensen geopenbaard zal worden.

31

In dienzelven dag, wie op het dak zal zijn, en zijn huisraad in huis, die kome niet af, om hetzelve weg te nemen; en wie op den akker zijn zal, die kere desgelijksniet naar hetgeen, dat achter is.

32

Gedenkt aan de vrouw van Lot.

33

Zo wie zijn leven zal zoeken te behouden, die zal het verliezen; en zo wie hetzelve zal verliezen, die zal het in het leven behouden.

34

Ik zeg u: In dien nacht zullen twee op een bed zijn; de een zal aangenomen, en de ander zal verlaten worden.

35

Twee vrouwen zullen te zamen malen; de ene zal aangenomen, en de ander zal verlaten worden.

36

Twee zullen op den akker zijn; de een zal aangenomen, en de ander zal verlaten worden.

37

En zij antwoordden en zeiden tot Hem: Waar, Heere? En Hij zeide tot hen: Waar het lichaam is, aldaar zullen de arenden vergaderd worden. Lukas 18

Lukas 18


Lukas Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 17

Lukas

Index

Hoofdstuk 18

1

En Hij zeide ook een gelijkenis tot hen, daartoe strekkende, dat men altijd bidden moet, en niet vertragen;

2

Zeggende: Er was een zeker rechter in een stad, die God niet vreesde, en geen mens ontzag.

3

En er was een zekere weduwe in dezelfde stad, en zij kwam tot hem, zeggende: Doe mij recht tegen mijn wederpartij.

4

En hij wilde voor een langen tijd niet; maar daarna zeide hij bij zichzelven: Hoewel ik God niet vreze, en geen mens ontzie;

5

Nochtans, omdat deze weduwe mij moeilijk valt, zo zal ik haar recht doen, opdat zij niet eindelijk kome, en mij het hoofd breke.

6

En de Heere zeide: Hoort, wat de onrechtvaardige rechter zegt.

7

Zal God dan geen recht doen Zijn uitverkorenen, die dag en nacht tot Hem roepen, hoewel Hij lankmoedig is over hen?

8

Ik zeg u, dat Hij hun haastelijk recht doen zal. Doch de Zoon des mensen, als Hij komt, zal Hij ook geloof vinden op de aarde?

9

En Hij zeide ook tot sommigen, die bij zichzelven vertrouwden, dat zij rechtvaardig waren, en de anderen niets achtten, deze gelijkenis:

10

Twee mensen gingen op in den tempel om te bidden, de een was een Farizeer, en de ander een tollenaar.

11

De Farizeer, staande, bad dit bij zichzelven: O God! ik dank U, dat ik niet ben gelijk de anderen mensen, rovers, onrechtvaardigen, overspelers; of ook gelijkdeze tollenaar.

12

Ik vast tweemaal per week; ik geef tienden van alles, wat ik bezit.

13

En de tollenaar, van verre staande, wilde ook zelfs de ogen niet opheffen naar den hemel, maar sloeg op zijn borst, zeggende: O God! wees mij zondaargenadig!

14

Ik zeg ulieden: Deze ging af gerechtvaardigd in zijn huis, meer dan die; want een ieder, die zichzelven verhoogt, zal vernederd worden, en die zichzelvenvernedert, zal verhoogd worden.

15

En zij brachten ook de kinderkens tot Hem, opdat Hij die zou aanraken; en de discipelen, dat ziende, bestraften dezelve.

16

Maar Jezus riep dezelve kinderkens tot Zich, en zeide: Laat de kinderkens tot Mij komen, en verhindert hen niet; want derzulken is het Koninkrijk Gods.

17

Voorwaar, zeg Ik u: Zo wie het Koninkrijk Gods niet zal ontvangen als een kindeken, die zal geenszins in hetzelve komen.

18

En een zeker overste vraagde Hem, zeggende: Goede Meester, wat doende zal ik het eeuwige leven beerven?

19

En Jezus zeide tot hem: Wat noemt gij Mij goed? Niemand is goed, dan Een, namelijk God.

20

Gij weet de geboden: Gij zult geen overspel doen; gij zult niet doden; gij zult niet stelen; gij zult geen valse getuigenis geven; eer uw vader en uw moeder.

21

En hij zeide: Al deze dingen heb ik onderhouden van mijn jonkheid aan.

22

Doch Jezus, dit horende, zeide tot hem: Nog een ding ontbreekt u; verkoop alles, wat gij hebt, en deel het onder de armen, en gij zult een schat hebben in denhemel; en kom herwaarts, volg Mij.

23

Maar als hij dit hoorde, werd hij geheel droevig; want hij was zeer rijk.

24

Jezus nu, ziende, dat hij geheel droevig geworden was, zeide: Hoe bezwaarlijk zullen degenen, die goed hebben, in het Koninkrijk Gods ingaan!

25

Want het is lichter, dat een kemel ga door het oog van een naald, dan dat een rijke in het Koninkrijk Gods inga.

26

En die dit hoorden, zeiden: Wie kan dan zalig worden?

27

En Hij zeide: De dingen, die onmogelijk zijn bij de mensen, zijn mogelijk bij God.

28

En Petrus zeide: Zie, wij hebben alles verlaten, en zijn U gevolgd.

29

En Hij zeide tot hen: Voorwaar, Ik zeg ulieden, dat er niemand is, die verlaten heeft huis, of ouders, of broeders, of vrouw, of kinderen, om het KoninkrijkGods;

30

Die niet zal veelvoudig weder ontvangen in dezen tijd, en in de toekomende eeuw het eeuwige leven.

31

En Hij nam de twaalven bij Zich, en zeide tot hen: Ziet, wij gaan op naar Jeruzalem, en het zal alles volbracht worden aan den Zoon des mensen, watgeschreven is door de profeten.

32

Want Hij zal den heidenen overgeleverd worden, en Hij zal bespot worden, en smadelijk behandeld worden, en bespogen worden.

33

En Hem gegeseld hebbende, zullen zij Hem doden; en ten derden dage zal Hij wederopstaan.

34

En zij verstonden geen van deze dingen; en dit woord was voor hen verborgen, en zij verstonden niet, hetgeen gezegd werd.

35

En het geschiedde, als Hij nabij Jericho kwam, dat een zeker blinde aan den weg zat, bedelende.

36

En deze, horende de schare voorbijgaan, vraagde, wat dat ware.

37

En zij boodschapten hem, dat Jezus de Nazarener voorbijging.

38

En hij riep, zeggende: Jezus, Gij Zone Davids, ontferm U mijner!

39

En die voorbijgingen, bestraften hem, opdat hij zwijgen zou; maar hij riep zoveel te meer: Zone Davids, ontferm U mijner!

40

En Jezus, stilstaande, beval, dat men denzelven tot Hem brengen zou; en als hij nabij Hem gekomen was, vraagde Hij hem,

41

Zeggende: Wat wilt gij, dat Ik u doen zal? En hij zeide: Heere! dat ik ziende mag worden.

42

En Jezus zeide tot hem: Word ziende; uw geloof heeft u behouden.

43

En terstond werd hij ziende, en volgde Hem, God verheerlijkende. En al het volk, dat ziende, gaf Gode lof.

Lukas 19


Lukas Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 18

Lukas

Index

Hoofdstuk 19

1

En Jezus, ingekomen zijnde, ging door Jericho.

2

En zie, er was een man, met name geheten Zacheus; en deze was een overste der tollenaren, en hij was rijk;

3

En zocht Jezus te zien, wie Hij was; en kon niet vanwege de schare, omdat hij klein van persoon was.

4

En vooruitlopende, klom hij op een wilden vijgeboom, opdat hij Hem mocht zien; want Hij zou door dien weg voorbijgaan.

5

En als Jezus aan die plaats kwam, opwaarts ziende, zag Hij hem, en zeide tot hem: Zacheus! haast u, en kom af; want Ik moet heden in uw huis blijven.

6

En hij haastte zich en kwam af, en ontving Hem met blijdschap.

7

En allen, die het zagen, murmureerden, zeggende: Hij is tot een zondigen man ingegaan, om te herbergen.

8

En Zacheus stond, en zeide tot den Heere: Zie, de helft van mijn goederen, Heere, geef ik den armen; en indien ik iemand iets door bedrog ontvreemd heb, datgeef ik vierdubbel weder.

9

En Jezus zeide tot hem: Heden is dezen huize zaligheid geschied, nademaal ook deze een zoon van Abraham is.

10

Want de Zoon des mensen is gekomen, om te zoeken en zalig te maken, dat verloren was.

11

En als zij dat hoorden, voegde Hij daarbij, en zeide een gelijkenis; omdat Hij nabij Jeruzalem was, en omdat zij meenden, dat het Koninkrijk Gods terstond zouopenbaar worden.

12

Hij zeide dan: Een zeker welgeboren man reisde in een ver gelegen land, om voor zichzelven een koninkrijk te ontvangen, en dan weder te keren.

13

En geroepen hebbende zijn tien dienstknechten, gaf hij hun tien ponden, en zeide tot hen: Doet handeling, totdat ik kome.

14

En zijn burgers haatten hem, en zonden hem gezanten na, zeggende: Wij willen niet, dat deze over ons koning zij.

15

En het geschiedde, toen hij wederkwam, als hij het koninkrijk ontvangen had, dat hij zeide, dat die dienstknechten tot hem zouden geroepen worden, wien hijhet geld gegeven had; opdat hij weten mocht, wat een iegelijk met handelen gewonnen had.

16

En de eerste kwam, en zeide: Heer, uw pond heeft tien ponden daartoe gewonnen.

17

En hij zeide tot hem: Wel, gij goede dienstknecht, dewijl gij in het minste getrouw zijt geweest, zo heb macht over tien steden.

18

En de tweede kwam, en zeide: Heer, uw pond heeft vijf ponden gewonnen.

19

En hij zeide ook tot dezen: En gij, wees over vijf steden.

20

En een ander kwam, zeggende: Heer, zie hier uw pond, hetwelk ik in een zweetdoek weggelegd had;

21

Want ik vreesde u, omdat gij een straf mens zijt; gij neemt weg, wat gij niet gelegd hebt, en gij maait, wat gij niet gezaaid hebt.

22

Maar hij zeide tot hem: Uit uw mond zal ik u oordelen, gij boze dienstknecht! Gij wist, dat ik een straf mens ben, nemende weg, wat ik niet gelegd heb, enmaaiende, wat ik niet gezaaid heb.

23

Waarom hebt gij dan mijn geld niet in de bank gegeven, en ik, komende, had hetzelve met woeker mogen eisen?

24

En hij zeide tot degenen, die bij hem stonden: Neemt dat pond van hem weg, en geeft het dien, die de tien ponden heeft.

25

En zij zeiden tot hem: Heer, hij heeft tien ponden.

26

Want ik zeg u, dat een iegelijk, die heeft, zal gegeven worden; maar van degene, die niet heeft, van dien zal genomen worden ook wat hij heeft.

27

Doch deze mijn vijanden, die niet hebben gewild, dat ik over hen koning zoude zijn, brengt ze hier, en slaat ze hier voor mij dood.

28

En dit gezegd hebbende, reisde Hij voor hen heen, en ging op naar Jeruzalem.

29

En het geschiedde, als Hij nabij Beth-fage en Bethanie gekomen was, aan den berg, genaamd den Olijfberg, dat Hij twee van Zijn discipelen uitzond,

30

Zeggende: Gaat henen in dat vlek, dat tegenover is; in hetwelk inkomende, zult gij een veulen gebonden vinden, waarop geen mens ooit heeft gezeten; ontbindthetzelve, en brengt het.

31

En indien iemand u vraagt: Waarom ontbindt gij dat, zo zult gij alzo tot hem zeggen: Omdat het de Heere van node heeft.

32

En die uitgezonden waren, heengegaan zijnde, vonden het, gelijk Hij hun gezegd had.

33

En als zij het veulen ontbonden, zeiden de heren van hetzelve tot hen: Waarom ontbindt gij het veulen?

34

En zij zeiden: De Heere heeft het van node.

35

En zij brachten hetzelve tot Jezus. En hun klederen op het veulen geworpen hebbende, zetten zij Jezus daarop.

36

En als Hij voort reisde, spreidden zij hun klederen onder Hem op den weg.

37

En als Hij nu genaakte aan den afgang des Olijfbergs, begon al de menigte der discipelen zich te verblijden, en God te loven met grote stemme, vanwege al dekrachtige daden, die zij gezien hadden;

38

Zeggende: Gezegend is de Koning, Die daar komt in den Naam des Heeren! Vrede zij in den hemel, en heerlijkheid in de hoogste plaatsen!

39

En sommigen der Farizeen uit de schare zeiden tot Hem: Meester, bestraf Uw discipelen.

40

En Hij, antwoordende, zeide tot hen: Ik zeg ulieden, dat, zo deze zwijgen, de stenen haast roepen zullen.

41

En als Hij nabij kwam, en de stad zag, weende Hij over haar,

42

Zeggende: Och, of gij ook bekendet, ook nog in dezen uw dag, hetgeen tot uw vrede dient! Maar nu is het verborgen voor uw ogen.

43

Want er zullen dagen over u komen, dat uw vijanden een begraving rondom u zullen opwerpen, en zullen u omsingelen, en u van alle zijden benauwen;

44

En zullen u tot den grond nederwerpen, en uw kinderen in u; en zij zullen in u den enen steen op den anderen steen niet laten; daarom dat gij den tijd uwerbezoeking niet bekend hebt.

45

En gegaan zijnde in den tempel, begon Hij uit te drijven degenen, die daarin verkochten en kochten,

46

Zeggende tot hen: Er is geschreven: Mijn huis is een huis des gebeds; maar gij hebt dat tot een kuil der moordenaren gemaakt.

47

En Hij leerde dagelijks in den tempel; en de overpriesters, en de Schriftgeleerden, en de oversten des volks zochten Hem te doden.

48

En zij vonden niet, wat zij doen zouden; want al het volk hing Hem aan, en hoorde Hem. Lukas 20

Lukas 20


Lukas Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 19

Lukas

Index

Hoofdstuk 20

1

En het geschiedde in een van die dagen, als Hij in den tempel het volk leerde, en het Evangelie verkondigde, dat de overpriesters, en Schriftgeleerden, met deouderlingen daarover kwamen,

2

En spraken tot Hem zeggende: Zeg ons, door wat macht Gij deze dingen doet; of wie Hij is, Die U deze macht heeft gegeven?

3

En Hij, antwoordende, zeide tot hen: Ik zal u ook een woord vragen, en zegt Mij:

4

De doop van Johannes, was die uit den Hemel, of uit de mensen?

5

En zij overleiden onder zich, zeggende: Indien wij zeggen: Uit den Hemel; zo zal Hij zeggen: Waarom hebt gij dan hem niet geloofd?

6

En indien wij zeggen: Uit de mensen; zo zal ons al het volk stenigen; want zij houden voor zeker, dat Johannes een profeet was.

7

En zij antwoordden, dat zij niet wisten, vanwaar die was.

8

En Jezus zeide tot hen: Zo zeg Ik u ook niet, door wat macht Ik deze dingen doe.

9

En Hij begon tot het volk deze gelijkenis te zeggen: Een zeker mens plantte een wijngaard, en hij verhuurde dien aan landlieden, en trok een langen tijdbuitenslands.

10

En als het de tijd was, zond hij tot de landlieden een dienstknecht, opdat zij hem van de vrucht des wijngaards geven zouden; maar de landlieden sloegendenzelven, en zonden hem ledig heen.

11

En wederom zond hij nog een anderen dienstknecht; maar ook dien geslagen en smadelijk behandeld hebbende, zonden zij hem ledig heen.

12

En wederom zond hij nog een derden; maar zij verwondden ook dezen, en wierpen hem uit.

13

En de heer des wijngaards zeide: Wat zal ik doen? Ik zal mijn geliefden zoon zenden; mogelijk dezen ziende, zullen zij hem ontzien.

14

Maar als de landlieden hem zagen, overleiden zij onder elkander, en zeiden: Deze is de erfgenaam; komt, laat ons hem doden, opdat de erfenis onze worde.

15

En als zij hem buiten den wijngaard uitgeworpen hadden, doodden zij hem. Wat zal dan de heer des wijngaards hun doen?

16

Hij zal komen en deze landlieden verderven, en zal den wijngaard aan anderen geven. En als zij dat hoorden, zeiden zij: Dat zij verre!

17

Maar Hij zag hen aan, en zeide: Wat is dan dit, hetwelk geschreven staat: De steen, dien de bouwlieden verworpen hebben, deze is tot een hoofd des hoeksgeworden?

18

Een iegelijk, die op dien steen valt, zal verpletterd worden, en op wien hij valt, dien zal hij vermorzelen.

19

En de overpriesteren en de Schriftgeleerden zochten te dierzelver ure de handen aan Hem te slaan; maar zij vreesden het volk; want zij verstonden, dat Hij dezegelijkenis tegen hen gesproken had.

20

En zij namen Hem waar, en zonden verspieders uit, die zichzelven veinsden rechtvaardig te zijn; opdat zij Hem in Zijn rede vangen mochten, om Hem aan deheerschappij en de macht des stadhouders over te leveren.

21

En zij vraagden Hem, zeggende: Meester, wij weten, dat Gij recht spreekt en leert, en den persoon niet aanneemt, maar den weg Gods leert in der waarheid.

22

Is het ons geoorloofd den keizer schatting te geven, of niet?

23

En Hij, hun arglistigheid bemerkende, zeide tot hen: Wat verzoekt gij Mij?

24

Toont Mij een penning; wiens beeld en opschrift heeft hij? En zij, antwoordende, zeiden: Des keizers.

25

En Hij zeide tot hen: Geeft dan den keizer, dat des keizers is, en Gode, dat Gods is.

26

En zij konden Hem in Zijn woord niet vatten voor het volk; en zich verwonderende over Zijn antwoord, zwegen zij stil.

27

En tot Hem kwamen sommigen der Sadduceen, welke tegensprekende zeggen, dat er geen opstanding is, en vraagden Hem.

28

Zeggende: Meester! Mozes heeft ons geschreven: Zo iemands broeder sterft, die een vrouw heeft, en hij sterft zonder kinderen, dat zijn broeder de vrouwnemen zal, en zijn broeder zaad verwekken.

29

Er waren nu zeven broeders; en de eerste nam een vrouw, en hij stierf zonder kinderen.

30

En de tweede nam die vrouw, en ook deze stierf zonder kinderen.

31

En de derde nam dezelve vrouw; en desgelijks ook de zeven, en hebben geen kinderen nagelaten, en zijn gestorven.

32

En ten laatste na allen stierf ook de vrouw.

33

In de opstanding dan, wiens vrouw van dezen zal zij zijn? Want die zeven hebben dezelve tot een vrouw gehad.

34

En Jezus, antwoordende, zeide tot hen: De kinderen dezer eeuw trouwen, en worden ten huwelijk uitgegeven;

35

Maar die waardig zullen geacht zijn die eeuw te verwerven en de opstanding uit de doden, zullen noch trouwen, noch ten huwelijk uitgegeven worden;

36

Want zij kunnen niet meer sterven, want zij zijn den engelen gelijk; en zij zijn kinderen Gods, dewijl zij kinderen der opstanding zijn.

37

En dat de doden opgewekt zullen worden, heeft ook Mozes aangewezen bij het doornenbos, als hij den Heere noemt den God Abrahams, en den God Izaks,en den God Jakobs.

38

God nu is niet een God der doden, maar der levenden; want zij leven Hem allen.

39

En sommigen der Schriftgeleerden, antwoordende, zeiden: Meester! Gij hebt wel gezegd.

40

En zij durfden Hem niet meer iets vragen.

41

En Hij zeide tot hen: Hoe zeggen zij, dat de Christus Davids Zoon is?

42

En David zelf zegt in het boek der psalmen: De Heere heeft gezegd tot mijn Heere: Zit aan Mijn rechter hand,

43

Totdat Ik Uw vijanden zal gezet hebben tot een voetbank Uwer voeten.

44

David dan noemt Hem zijn Heere; en hoe is Hij zijn Zoon?

45

En daar al het volk het hoorde, zeide Hij tot Zijn discipelen:

46

Wacht u van de Schriftgeleerden, die daar willen wandelen in lange klederen, en beminnen de groetingen op de markten, en de voorgestoelten in de synagogen,en de vooraanzittingen in de maaltijden;

47

Die der weduwen huizen opeten, en onder een schijn lange gebeden doen; dezen zullen zwaarder oordeel ontvangen. Lukas 21

Lukas 21


Lukas Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 20

Lukas

Index

Hoofdstuk 21

1

En opziende, zag Hij de rijken hun gaven in de schatkist werpen.

2

En Hij zag ook een zekere arme weduwe twee kleine penningen daarin werpen.

3

En Hij zeide: Waarlijk, Ik zeg u, dat deze arme weduwe meer dan allen heeft in geworpen.

4

Want die allen hebben van hun overvloed geworpen tot de gaven Gods; maar deze heeft van haar gebrek, al den leeftocht, dien zij had, daarin geworpen.

5

En als sommigen zeiden van den tempel, dat hij met schonen stenen en begiftigingen versierd was, zeide Hij:

6

Wat deze dingen aangaat, die gij aanschouwt, er zullen dagen komen, in welke niet een steen op den anderen steen zal gelaten worden, die niet zal wordenafgebroken.

7

En zij vraagden Hem, zeggende: Meester, wanneer zullen dan deze dingen zijn, en welk is het teken, wanneer deze dingen zullen geschieden?

8

En Hij zeide: Ziet, dat gij niet verleid wordt; want velen zullen er komen onder Mijn Naam, zeggende: Ik ben de Christus; en de tijd is nabij gekomen, gaat danhen niet na.

9

En wanneer gij zult horen van oorlogen en beroerten, zo wordt niet verschrikt; want deze dingen moeten eerst geschieden; maar nog is terstond het einde niet.

10

Toen zeide Hij tot hen: Het ene volk zal tegen het andere volk opstaan, en het ene koninkrijk tegen het andere koninkrijk.

11

En er zullen grote aardbevingen wezen in verscheidene plaatsen, en hongersnoden, en pestilentien; er zullen ook schrikkelijke dingen, en grote tekenen van denhemel geschieden.

12

Maar voor dit alles, zullen zij hun handen aan ulieden slaan, en u vervolgen, u overleverende in de synagogen en gevangenissen; en gij zult getrokken wordenvoor koningen en stadhouders, om Mijns Naams wil.

13

En dit zal u overkomen tot een getuigenis.

14

Neemt dan in uw harten voor, van te voren niet te overdenken, hoe gij u verantwoorden zult;

15

Want Ik zal u mond en wijsheid geven, welke niet zullen kunnen tegenspreken, noch wederstaan allen, die zich tegen u zetten.

16

En gij zult overgeleverd worden ook van ouders, en broeders, en magen, en vrienden; en zij zullen er sommigen uit u doden.

17

En gij zult van allen gehaat worden om Mijns Naams wil.

18

Doch niet een haar uit uw hoofd zal verloren gaan.

19

Bezit uw zielen in uw lijdzaamheid.

20

Maar wanneer gij zien zult, dat Jeruzalem van heirlegers omsingeld wordt, zo weet alsdan, dat haar verwoesting nabij gekomen is.

21

Alsdan die in Judea zijn, dat zij vlieden naar de bergen; en die in het midden van dezelve zijn, dat zij daaruit trekken; en die op de velden zijn, dat zij in dezelveniet komen.

22

Want deze zijn dagen der wraak, opdat alles vervuld worde, dat geschreven is.

23

Doch wee den bevruchten en den zogenden vrouwen in die dagen, want er zal grote nood zijn in het land, en toorn over dit volk.

24

En zij zullen vallen door de scherpte des zwaards, en gevankelijk weggevoerd worden onder alle volken; en Jeruzalem zal van de heidenen vertreden worden,totdat de tijden der heidenen vervuld zullen zijn.

25

En er zullen tekenen zijn in de zon, en maan, en sterren, en op de aarde benauwdheid der volken met twijfelmoedigheid, als de zee en watergolven groot geluidzullen geven;

26

En den mensen het hart zal bezwijken van vrees en verwachting der dingen, die het aardrijk zullen overkomen; want de krachten der hemelen zullen bewogenworden.

27

En alsdan zullen zij den Zoon des mensen zien komen in een wolk, met grote kracht en heerlijkheid.

28

Als nu deze dingen beginnen te geschieden, zo ziet omhoog, en heft uw hoofden opwaarts, omdat uw verlossing nabij is.

29

En Hij zeide tot hen een gelijkenis: Ziet den vijgeboom, en al de bomen.

30

Wanneer zij nu uitspruiten, en gij dat ziet, zo weet gij uit uzelven, dat de zomer nu nabij is.

31

Alzo ook gij, wanneer gij deze dingen zult zien geschieden, zo weet, dat het Koninkrijk Gods nabij is.

32

Voorwaar Ik zeg u, dat dit geslacht geenszins zal voorbijgaan, totdat alles zal geschied zijn.

33

De hemel en de aarde zullen voorbijgaan, maar Mijn woorden zullen geenszins voorbijgaan.

34

En wacht uzelven, dat uw harten niet te eniger tijd bezwaard worden met brasserij en dronkenschap, en zorgvuldigheden dezes levens, en dat u die dag nietonvoorziens over kome.

35

Want gelijk een strik zal hij komen over al degenen, die op den gansen aardbodem gezeten zijn.

36

Waakt dan te aller tijd, biddende, dat gij moogt waardig geacht worden te ontvlieden al deze dingen, die geschieden zullen, en te staan voor den Zoon desmensen.

37

Des daags nu was Hij lerende in de tempel; maar des nachts ging Hij uit, en vernachtte op den berg, genaamd den Olijf berg.

38

En al het volk kwam des morgens vroeg tot Hem in den tempel, om Hem te horen. Lukas 22

Lukas 22


Lukas Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 21

Lukas

Index

Hoofdstuk 22

1

En het feest der ongehevelde broden, genaamd pascha, was nabij.

2

En de overpriesters en de Schriftgeleerden zochten, hoe zij Hem ombrengen zouden; want zij vreesden het volk.

3

En de satan voer in Judas, die toegenaamd was Iskariot, zijnde uit het getal der twaalven.

4

En hij ging heen en sprak met de overpriesters en de hoofdmannen, hoe hij Hem hun zou overleveren.

5

En zij waren verblijd, en zijn het eens geworden, dat zij hem geld geven zouden.

6

En hij beloofde het, en zocht gelegenheid, om Hem hun over te leveren, zonder oproer.

7

En de dag der ongehevelde broden kwam, op denwelken het pascha moest geslacht worden.

8

En Hij zond Petrus en Johannes uit, zeggende: Gaat heen, en bereidt ons het pascha, opdat wij het eten mogen.

9

En zij zeiden tot Hem: Waar wilt Gij, dat wij het bereiden?

10

En Hij zeide tot hen: Ziet, als gij in de stad zult gekomen zijn, zo zal u een mens ontmoeten, dragende een kruik waters; volgt hem in het huis, daar hij ingaat.

11

En gij zult zeggen tot den huisvader van dat huis: De Meester zegt u: Waar is de eetzaal, daar Ik het pascha met Mijn discipelen eten zal?

12

En hij zal u een grote toegeruste opperzaal wijzen, bereidt het aldaar.

13

En zij, heengaande, vonden het, gelijk Hij hun gezegd had, en bereidden het pascha.

14

En als de ure gekomen was, zat Hij aan, en de twaalf apostelen met Hem.

15

En Hij zeide tot hen: Ik heb grotelijks begeerd, dit pascha met u te eten, eer dat Ik lijde;

16

Want Ik zeg u, dat Ik niet meer daarvan eten zal, totdat het vervuld zal zijn in het Koninkrijk Gods.

17

En als Hij een drinkbeker genomen had, en gedankt had, zeide Hij: Neemt dezen, en deelt hem onder ulieden.

18

Want Ik zeg u, dat Ik niet drinken zal van de vrucht des wijnstoks, totdat het Koninkrijk Gods zal gekomen zijn.

19

En Hij nam brood, en als Hij gedankt had, brak Hij het, en gaf het hun, zeggende: Dat is Mijn lichaam, hetwelk voor u gegeven wordt; doet dat tot Mijngedachtenis.

20

Desgelijks ook den drinkbeker na het avondmaal, zeggende: Deze drinkbeker is het nieuwe testament in Mijn bloed, hetwelk voor u vergoten wordt.

21

Doch ziet, de hand desgenen, die Mij verraadt, is met Mij aan de tafel.

22

En de Zoon des mensen gaat wel heen, gelijk besloten is; doch wee dien mens, door welken Hij verraden wordt!

23

En zij begonnen onder elkander te vragen, wie van hen het toch mocht zijn, die dat doen zou.

24

En er werd ook twisting onder hen, wie van hen scheen de meeste te zijn.

25

En Hij zeide tot hen: De koningen der volken heersen over hen; en die macht over hen hebben, worden weldadige heren genaamd.

26

Doch gij niet alzo; maar de meeste onder u, die zij gelijk de minste, en die voorganger is, als een die dient.

27

Want wie is meerder, die aanzit, of die dient? Is het niet die aanzit? Maar Ik ben in het midden van u, als een die dient.

28

En gij zijt degenen, die met Mij steeds gebleven zijt in Mijn verzoekingen.

29

En Ik verordineer u het Koninkrijk, gelijkerwijs Mijn Vader dat Mij verordineerd heeft;

30

Opdat gij eet en drinkt aan Mijn tafel in Mijn Koninkrijk, en zit op tronen, oordelende de twaalf geslachten Israels.

31

En de Heere zeide: Simon, Simon, ziet, de satan heeft ulieden zeer begeerd om te ziften als de tarwe;

32

Maar Ik heb voor u gebeden, dat uw geloof niet ophoude; en gij, als gij eens zult bekeerd zijn, zo versterk uw broeders.

33

En hij zeide tot Hem: Heere, ik ben bereid, met U ook in de gevangenis en in den dood te gaan.

34

Maar Hij zeide: Ik zeg u, Petrus, de haan zal heden niet kraaien, eer gij driemaal zult verloochend hebben, dat gij Mij kent.

35

En Hij zeide tot hen: Als Ik u uitzond, zonder buidel, en male, en schoenen, heeft u ook iets ontbroken? En zij zeiden: Niets.

36

Hij zeide dan tot hen: Maar nu, wie een buidel heeft, die neme hem, desgelijks ook een male; en die geen heeft, die verkope zijn kleed, en kope een zwaard.

37

Want Ik zeg u, dat nog dit, hetwelk geschreven is, in Mij moet volbracht worden, namelijk: En Hij is met de misdadigen gerekend. Want ook die dingen, dievan Mij geschreven zijn, hebben een einde.

38

En zij zeiden: Heere! zie hier twee zwaarden. En Hij zeide tot hen: Het is genoeg.

39

En uitgaande, vertrok Hij, gelijk Hij gewoon was, naar den Olijfberg; en Hem volgden ook Zijn discipelen.

40

En als Hij aan die plaats gekomen was, zeide Hij tot hen: Bidt, dat gij niet in verzoeking komt.

41

En Hij scheidde Zich van hen af, omtrent een steenworp; en knielde neder en bad,

42

Zeggende: Vader, of Gij wildet dezen drinkbeker van Mij wegnemen, doch niet Mijn wil, maar de Uwe geschiede.

43

En van Hem werd gezien een engel uit den hemel, die Hem versterkte.

44

En in zwaren strijd zijnde, bad Hij te ernstiger. En zijn zweet werd gelijk grote droppelen bloeds, die op de aarde afliepen.

45

En als Hij van het gebed opgestaan was, kwam Hij tot Zijn discipelen, en vond hen slapende van droefheid.

46

En Hij zeide tot hen: Wat slaapt gij? Staat op en bidt, opdat gij niet in verzoeking komt.

47

En als Hij nog sprak, ziet daar een schare; en een van de twaalven, die genaamd was Judas, ging hun voor, en kwam bij Jezus, om Hem te kussen.

48

En Jezus zeide tot hem: Judas, verraadt gij den Zoon des mensen met een kus?

49

En die bij Hem waren, ziende, wat er geschieden zou, zeiden tot Hem: Heere, zullen wij met het zwaard slaan?

50

En een uit hen sloeg den dienstknecht des hogepriesters, en hieuw hem zijn rechteroor af.

51

En Jezus, antwoordende, zeide: Laat hen tot hiertoe geworden; en raakte zijn oor aan, en heelde hem.

52

En Jezus zeide tot de overpriesters, en de hoofdmannen des tempels, en ouderlingen, die tegen Hem gekomen waren: Zijt gij uitgegaan met zwaarden enstokken als tegen een moordenaar?

53

Als Ik dagelijks met u was in den tempel, zo hebt gij de handen tegen Mij niet uitgestoken; maar dit is uw ure, en de macht der duisternis.

54

En zij grepen Hem en leidden Hem weg, en brachten Hem in het huis des hogepriesters. En Petrus volgde van verre.

55

En als zij vuur ontstoken hadden in het midden van de zaal, en zij te zamen nederzaten, zat Petrus in het midden van hen.

56

En een zekere dienstmaagd, ziende hem bij het vuur zitten, en haar ogen op hem houdende, zeide: Ook deze was met Hem.

57

Maar hij verloochende Hem, zeggende: Vrouw, ik ken Hem niet.

58

En kort daarna een ander, hem ziende, zeide: Ook gij zijt van die. Maar Petrus zeide: Mens, ik ben niet.

59

En als het omtrent een uur geleden was, bevestigde dat een ander, zeggende: In der waarheid, ook deze was met Hem; want hij is ook een Galileer.

60

Maar Petrus zeide: Mens, ik weet niet, wat gij zegt. En terstond, als hij nog sprak, kraaide de haan.

61

En de Heere, Zich omkerende, zag Petrus aan; en Petrus werd indachtig het woord des Heeren, hoe Hij hem gezegd had: Eer de haan zal gekraaid hebben, zultgij Mij driemaal verloochenen.

62

En Petrus, naar buiten gaande, weende bitterlijk.

63

En de mannen, die Jezus hielden, bespotten Hem, en sloegen Hem.

64

En als zij Hem overdekt hadden, sloegen zij Hem op het aangezicht, en vraagden Hem, zeggende: Profeteer, wie het is, die U geslagen heeft?

65

En vele andere dingen zeiden zij tegen Hem, lasterende.

66

En als het dag geworden was, vergaderden de ouderlingen des volks, en de overpriesters en Schriftgeleerden, en brachten Hem in hun raad,

67

Zeggende: Zijt Gij de Christus, zeg het ons. En Hij zeide tot hen: Indien Ik het u zeg, gij zult het niet geloven;

68

En indien Ik ook vraag, gij zult Mij niet antwoorden, of loslaten;

69

Van nu aan zal de Zoon des mensen gezeten zijn aan de rechter hand der kracht Gods.

70

En zij zeiden allen: Zijt Gij dan de Zoon Gods? En Hij zeide tot hen: Gij zegt, dat Ik het ben.

71

En zij zeiden: Wat hebben wij nog getuigenis van node? Want wij zelven hebben het uit Zijn mond gehoord. Lukas 23

Lukas 23


Lukas Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 22

Lukas

Index

Hoofdstuk 23

1

En de gehele menigte van hen stond op, en leidde Hem tot Pilatus.

2

En zij begonnen Hem te beschuldigen, zeggende: Wij hebben bevonden, dat Deze het volk verkeert, en verbiedt den keizer schattingen te geven, zeggende, datHij Zelf Christus, de Koning is.

3

En Pilatus vraagde Hem, zeggende: Zijt Gij de Koning der Joden? En Hij antwoordde hem en zeide: Gij zegt het.

4

En Pilatus zeide tot de overpriesters en de scharen: Ik vind geen schuld in dezen Mens.

5

En zij hielden te sterker aan, zeggende: Hij beroert het volk, lerende door geheel Judea, begonnen hebbende van Galilea tot hier toe.

6

Als nu Pilatus van Galilea hoorde, vraagde hij, of die Mens een Galileer was?

7

En verstaande, dat Hij uit het gebied van Herodes was, zond hij Hem heen tot Herodes, die ook zelf in die dagen binnen Jeruzalem was.

8

En als Herodes Jezus zag, werd hij zeer verblijd; want hij was van over lang begerig geweest Hem te zien, omdat hij veel van Hem hoorde; en hoopte enigteken te zien, dat van Hem gedaan zou worden.

9

En hij vraagde Hem met vele woorden; doch Hij antwoordde hem niets.

10

En de overpriesters en de Schriftgeleerden stonden, en beschuldigden Hem heftiglijk.

11

En Herodes met zijn krijgslieden Hem veracht en bespot hebbende, deed Hem een blinkend kleed aan, en zond Hem weder tot Pilatus.

12

En op denzelfde dag werden Pilatus en Herodes vrienden met elkander; want zij waren te voren in vijandschap tegen den anderen.

13

En als Pilatus de overpriesters, en de oversten, en het volk bijeengeroepen had, zeide hij tot hen:

14

Gij hebt dezen Mens tot mij gebracht, als een, die het volk afkerig maakt; en ziet, ik heb Hem in uw tegenwoordigheid ondervraagd, en heb in dezen Mens geenschuld gevonden, van hetgeen daar gij Hem mede beschuldigt;

15

Ja, ook Herodes niet; want ik heb ulieden tot hem gezonden, en ziet, er is van Hem niets gedaan, dat des doods waardig is.

16

Zo zal ik Hem dan kastijden en loslaten.

17

En hij moest hun op het feest een loslaten.

18

Doch al de menigte riep gelijkelijk, zeggende: Weg met Dezen, en laat ons Bar-abbas los.

19

Dewelke was om zeker oproer, dat in de stad geschied was, en om een doodslag, in de gevangenis geworpen.

20

Pilatus dan riep hun wederom toe, willende Jezus loslaten.

21

Maar zij riepen daartegen, zeggende: Kruis Hem, kruis Hem!

22

En hij zeide ten derden male tot hen: Wat heeft Deze dan kwaads gedaan? Ik heb geen schuld des doods in Hem gevonden. Zo zal ik Hem dan kastijden enloslaten.

23

Maar zij hielden aan met groot geroep, eisende, dat Hij zou gekruist worden; en hun en der overpriesteren geroep werd geweldiger.

24

En Pilatus oordeelde, dat hun eis geschieden zou.

25

En hij liet hun los dengene, die om oproer en doodslag in de gevangenis geworpen was, welken zij geeist hadden; maar Jezus gaf hij over tot hun wil.

26

En als zij Hem wegleidden, namen zij een Simon van Cyrene, komende van den akker, en legden hem het kruis op, dat hij het achter Jezus droeg.

27

En een grote menigte van volk en van vrouwen volgde Hem, welke ook weenden en Hem beklaagden.

28

En Jezus, Zich tot haar kerende zeide: Gij dochters van Jeruzalem! weent niet over Mij, maar weent over uzelven, en over uw kinderen.

29

Want ziet, er komen dagen, in welke men zeggen zal: Zalig zijn de onvruchtbaren, en de buiken, die niet gebaard hebben, en de borsten, die niet gezoogdhebben.

30

Alsdan zullen zij beginnen te zeggen tot de bergen: Valt op ons; en tot de heuvelen: Bedekt ons.

31

Want indien zij dit doen aan het groene hout, wat zal aan het dorre geschieden?

32

En er werden ook twee anderen, zijnde kwaaddoeners, geleid, om met Hem gedood te worden.

33

En toen zij kwamen op de plaats genaamd Hoofdschedel plaats, kruisigden zij Hem aldaar, en de kwaaddoeners, den een ter rechter zijde en den ander terlinker zijde.

34

En Jezus zeide: Vader, vergeef het hun; want zij weten niet, wat zij doen. En verdelende Zijn klederen, wierpen zij het lot.

35

En het volk stond en zag het aan. En ook de oversten met hen beschimpten Hem, zeggende: Anderen heeft Hij verlost, dat Hij nu Zichzelven verlosse, zo Hij isde Christus, de Uitverkorene Gods.

36

En ook de krijgsknechten, tot Hem komende, bespotten Hem, en brachten Hem edik;

37

En zeiden: Indien gij de Koning der Joden zijt, zo verlos Uzelven.

38

En er was ook een opschrift boven Hem geschreven, met Griekse, en Romeinse en Hebreeuwse letters: DEZE Is De KONING DER JODEN.

39

En een der kwaaddoeners, die gehangen waren, lasterde Hem, zeggende: Indien Gij de Christus zijt, verlos Uzelven en ons.

40

Maar de andere, antwoordende, bestrafte hem, zeggende: Vreest gij ook God niet, daar gij in hetzelfde oordeel zijt?

41

En wij toch rechtvaardiglijk; want wij ontvangen straf, waardig hetgeen wij gedaan hebben; maar Deze heeft niets onbehoorlijks gedaan.

42

En hij zeide tot Jezus: Heere, gedenk mijner, als Gij in Uw Koninkrijk zult gekomen zijn.

43

En Jezus zeide tot hem: Voorwaar, zeg Ik u: Heden zult gij met Mij in het Paradijs zijn.

44

En het was omtrent de zesde ure, en er werd duisternis over de gehele aarde, tot de negende ure toe.

45

En de zon werd verduisterd, en het voorhangsel des tempels scheurde midden door.

46

En Jezus, roepende met grote stemme, zeide: Vader, in Uw handen beveel Ik Mijn geest. En als Hij dat gezegd had, gaf Hij den geest.

47

Als nu de hoofdman over honderd zag, wat er geschied was, verheerlijkte hij God, en zeide: Waarlijk, deze Mens was rechtvaardig.

48

En al de scharen, die samengekomen waren om dit te aanschouwen, ziende de dingen, die geschied waren, keerden wederom, slaande op hun borsten.

49

En al Zijn bekenden stonden van verre, ook de vrouwen, die Hem te zamen gevolgd waren van Galilea, en zagen dit aan.

50

En zie, een man, met name Jozef, zijnde een raadsheer, een goed en rechtvaardig man,

51

(Deze had niet mede bewilligd in hun raad en handel) van Arimathea, een stad der Joden, en die ook zelf het Koninkrijk Gods verwachtte;

52

Deze ging tot Pilatus, en begeerde het lichaam van Jezus.

53

En als hij hetzelve afgenomen had, wond hij dat in een fijn lijnwaad, en legde het in een graf, in een rots gehouwen, waarin nog nooit iemand gelegd was.

54

En het was de dag der voorbereiding, en de sabbat kwam aan.

55

En ook de vrouwen, die met Hem gekomen waren uit Galilea, volgden na en aanschouwden het graf, en hoe Zijn lichaam gelegd werd.

56

En wedergekeerd zijnde, bereidden zij specerijen en zalven; en op den sabbat rustten zij naar het gebod. Lukas 24

Lukas 24


Lukas Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 23

Lukas

Index

Hoofdstuk 24

1

En op den eersten dag der week, zeer vroeg in den morgenstond, gingen zij naar het graf, dragende de specerijen, die zij bereid hadden, en sommigen methaar.

2

En zij vonden den steen afgewenteld van het graf.

3

En ingegaan zijnde, vonden zij het lichaam van den Heere Jezus niet.

4

En het geschiedde, als zij daarover twijfelmoedig waren, zie, twee mannen stonden bij haar in blinkende klederen.

5

En als zij zeer bevreesd werden, en het aangezicht naar de aarde neigden, zeiden zij tot haar: Wat zoekt gij den Levende bij de doden?

6

Hij is hier niet, maar Hij is opgestaan. Gedenkt, hoe Hij tot u gesproken heeft, als Hij nog in Galilea was,

7

Zeggende: De Zoon des mensen moet overgeleverd worden in de handen der zondige mensen, en gekruisigd worden, en ten derden dage wederopstaan.

8

En zij werden indachtig Zijner woorden.

9

En wedergekeerd zijnde van het graf, boodschapten zij al deze dingen aan de elven, en aan al de anderen.

10

En deze waren Maria Magdalena, en Johanna, en Maria, de moeder van Jakobus, en de andere met haar, die dit tot de apostelen zeiden.

11

En haar woorden schenen voor hen als ijdel geklap, en zij geloofden haar niet.

12

Doch Petrus opstaande, liep tot het graf, en nederbukkende, zag hij de linnen doeken, liggende alleen, en ging weg, zich verwonderende bij zichzelven vanhetgeen geschied was.

13

En zie, twee van hen gingen op denzelfden dag naar een vlek, dat zestig stadien van Jeruzalem was, welks naam was Emmaus;

14

En zij spraken samen onder elkander van al deze dingen, die er gebeurd waren.

15

En het geschiedde, terwijl zij samen spraken, en elkander ondervraagden, dat Jezus Zelf bij hen kwam, en met hen ging.

16

En hun ogen werden gehouden, dat zij Hem niet kenden.

17

En Hij zeide tot hen: Wat redenen zijn dit, die gij, wandelende, onder elkander verhandelt, en waarom ziet gij droevig?

18

En de een, wiens naam was Kleopas, antwoordende, zeide tot Hem: Zijt Gij alleen een vreemdeling te Jeruzalem, en weet niet de dingen, die dezer dagendaarin geschied zijn?

19

En Hij zeide tot hen: Welke? En zij zeiden tot Hem: De dingen aangaande Jezus den Nazarener, Welke een Profeet was, krachtig in werken en woorden, voorGod en al het volk.

20

En hoe onze overpriesters en oversten Denzelven overgeleverd hebben tot het oordeel des doods, en Hem gekruisigd hebben.

21

En wij hoopten, dat Hij was Degene, Die Israel verlossen zou. Doch ook, benevens dit alles, is het heden de derde dag, van dat deze dingen geschied zijn.

22

Maar ook sommige vrouwen uit ons hebben ons ontsteld, die vroeg in den morgenstond aan het graf geweest zijn;

23

En Zijn lichaam niet vindende, kwamen zij en zeiden, dat zij ook een gezicht van engelen gezien hadden, die zeggen, dat Hij leeft.

24

En sommigen dergenen, die met ons zijn, gingen heen tot het graf, en bevonden het alzo, gelijk ook de vrouwen gezegd hadden; maar Hem zagen zij niet.

25

En Hij zeide tot hen: O onverstandigen en tragen van hart, om te geloven al hetgeen de profeten gesproken hebben!

26

Moest de Christus niet deze dingen lijden, en alzo in Zijn heerlijkheid ingaan?

27

En begonnen hebbende van Mozes en van al de profeten, legde Hij hun uit, in al de Schriften, hetgeen van Hem geschreven was.

28

En zij kwamen nabij het vlek, daar zij naar toegingen; en Hij hield Zich, alsof Hij verder gaan zou.

29

En zij dwongen Hem, zeggende: Blijf met ons; want het is bij den avond, en de dag is gedaald. En Hij ging in, om met hen te blijven.

30

En het geschiedde, als Hij met hen aanzat, nam Hij het brood, en zegende het, en als Hij het gebroken had, gaf Hij het hun.

31

En hun ogen werden geopend, en zij kenden Hem; en Hij kwam weg uit hun gezicht.

32

En zij zeiden tot elkander: Was ons hart niet brandende in ons, als Hij tot ons sprak op den weg, en als Hij ons de Schriften opende?

33

En zij, opstaande ter zelfder ure, keerden weder naar Jeruzalem, en vonden de elven samenvergaderd, en die met hen waren;

34

Welke zeiden: De Heere is waarlijk opgestaan, en is van Simon gezien.

35

En zij vertelden, hetgeen op den weg geschied was, en hoe Hij hun bekend was geworden in het breken des broods.

36

En als zij van deze dingen spraken, stond Jezus Zelf in het midden van hen, en zeide tot hen: Vrede zij ulieden!

37

En zij verschrikt en zeer bevreesd geworden zijnde, meenden, dat zij een geest zagen.

38

En Hij zeide tot hen: Wat zijt gij ontroerd, en waarom klimmen zulke overleggingen in uw harten?

39

Ziet Mijn handen en Mijn voeten; want Ik ben het Zelf; tast Mij aan, en ziet; want een geest heeft geen vlees en benen, gelijk gij ziet, dat Ik heb.

40

En als Hij dit zeide, toonde Hij hun de handen en de voeten.

41

En toen zij het van blijdschap nog niet geloofden, en zich verwonderden, zeide Hij tot hen: Hebt gij hier iets om te eten?

42

En zij gaven Hem een stuk van een gebraden vis, en van honigraten.

43

En Hij nam het, en at het voor hun ogen.

44

En Hij zeide tot hen: Dit zijn de woorden, die Ik tot u sprak, als Ik nog met u was, namelijk dat het alles moest vervuld worden, wat van Mij geschreven is inde Wet van Mozes, en de Profeten, en Psalmen.

45

Toen opende Hij hun verstand, opdat zij de Schriften verstonden.

46

En zeide tot hen: Alzo is er geschreven, en alzo moest de Christus lijden, en van de doden opstaan ten derden dage.

47

En in Zijn Naam gepredikt worden bekering en vergeving der zonden, onder alle volken, beginnende van Jeruzalem.

48

En gij zijt getuigen van deze dingen.

49

En ziet, Ik zende de belofte Mijns Vaders op u; maar blijft gij in de stad Jeruzalem, totdat gij zult aangedaan zijn met kracht uit de hoogte.

50

En Hij leidde hen buiten tot aan Bethanie, en Zijn handen opheffende, zegende Hij hen.

51

En het geschiedde, als Hij hen zegende, dat Hij van hen scheidde, en werd opgenomen in den hemel.

52

En zij aanbaden Hem, en keerden weder naar Jeruzalem met grote blijdschap.

53

Johannes 1


Johannes Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Lukas 24

Johannes

Index

Hoofdstuk 1

1

In den beginne was het Woord, en het Woord was bij God, en het Woord was God.

2

Dit was in den beginne bij God.

3

Alle dingen zijn door Hetzelve gemaakt, en zonder Hetzelve is geen ding gemaakt, dat gemaakt is.

4

In Hetzelve was het Leven, en het Leven was het Licht der mensen.

5

En het Licht schijnt in de duisternis, en de duisternis heeft hetzelve niet begrepen.

6

Er was een mens van God gezonden, wiens naam was Johannes.

7

Deze kwam tot een getuigenis, om van het Licht te getuigen, opdat zij allen door hem geloven zouden.

8

Hij was het Licht niet, maar was gezonden, opdat hij van het Licht getuigen zou.

9

Dit was het waarachtige Licht, Hetwelk verlicht een iegelijk mens, komende in de wereld.

10

Hij was in de wereld, en de wereld is door Hem gemaakt; en de wereld heeft Hem niet gekend.

11

Hij is gekomen tot het Zijne, en de Zijnen hebben Hem niet aangenomen.

12

Maar zovelen Hem aangenomen hebben, dien heeft Hij macht gegeven kinderen Gods te worden, namelijk die in Zijn Naam geloven;

13

Welke niet uit den bloede, noch uit den wil des vleses, noch uit den wil des mans, maar uit God geboren zijn.

14

En het Woord is vlees geworden, en heeft onder ons gewoond (en wij hebben Zijn heerlijkheid aanschouwd, een heerlijkheid als des Eniggeborenen van denVader), vol van genade en waarheid.

15

Johannes getuigt van Hem, en heeft geroepen, zeggende: Deze was het, van Welken ik zeide: Die na mij komt, is voor mij geworden, want Hij was eer dan ik.

16

En uit Zijn volheid hebben wij allen ontvangen, ook genade voor genade.

17

Want de wet is door Mozes gegeven, de genade en de waarheid is door Jezus Christus geworden.

18

Niemand heeft ooit God gezien; de eniggeboren Zoon, Die in den schoot des Vaders is, Die heeft Hem ons verklaard.

19

En dit is de getuigenis van Johannes, toen de Joden enige priesters en Levieten afzonden van Jeruzalem, opdat zij hem zouden vragen: Wie zijt gij?

20

En hij beleed en loochende het niet; en beleed: Ik ben de Christus niet.

21

En zij vraagden hem: Wat dan? Zijt gij Elias? En hij zeide: Ik ben die niet. Zijt gij de profeet? En hij antwoordde: Neen.

22

Zij zeiden dan tot hem: Wie zijt gij? opdat wij antwoord geven mogen dengenen, die ons gezonden hebben; wat zegt gij van uzelven?

23

Hij zeide: Ik ben de stem des roependen in de woestijn: Maakt den weg des Heeren recht, gelijk Jesaja, de profeet, gesproken heeft.

24

En de afgezondenen waren uit de Farizeen;

25

En zij vraagden hem en spraken tot hem: Waarom doopt gij dan, zo gij de Christus niet zijt, noch Elias, noch de profeet?

26

Johannes antwoordde hun, zeggende: Ik doop met water, maar Hij staat midden onder ulieden, Dien gij niet kent;

27

Dezelve is het, Die na mij komt, Welke voor mij geworden is, Wien ik niet waardig ben, dat ik Zijn schoenriem zou ontbinden.

28

Deze dingen zijn geschied in Bethabara, over de Jordaan, waar Johannes was dopende.

29

Des anderen daags zag Johannes Jezus tot zich komende, en zeide: Zie het Lam Gods, Dat de zonde der wereld wegneemt!

30

Deze is het, van Welken ik gezegd heb: Na mij komt een Man, Die voor mij geworden is, want Hij was eer dan ik.

31

En ik kende Hem niet; maar opdat Hij aan Israel zou geopenbaard worden, daarom ben ik gekomen, dopende met het water.

32

En Johannes getuigde, zeggende: Ik heb den Geest zien nederdalen uit den hemel, gelijk een duif, en bleef op Hem.

33

En ik kende Hem niet; maar Die mij gezonden heeft, om te dopen met water, Die had mij gezegd: Op Welken gij den Geest zult zien nederdalen, en op Hemblijven, Deze is het, Die met den Heiligen Geest doopt.

34

En ik heb gezien, en heb getuigd, dat Deze de Zoon van God is.

35

Des anderen daags wederom stond Johannes, en twee uit zijn discipelen.

36

En ziende op Jezus, daar wandelende, zeide hij: Ziet, het Lam Gods!

37

En die twee discipelen hoorden hem dat spreken, en zij volgden Jezus.

38

En Jezus Zich omkerende, en ziende hen volgen, zeide tot hen:

39

Wat zoekt gij? En zij zeiden tot Hem: Rabbi! (hetwelk is te zeggen, overgezet zijnde, Meester) waar woont Gij?

40

Hij zeide tot hen: Komt en ziet! Zij kwamen en zagen, waar Hij woonde, en bleven dien dag bij Hem. En het was omtrent de tiende ure.

41

Andreas, de broeder van Simon Petrus, was een van de twee, die het van Johannes gehoord hadden, en Hem gevolgd waren.

42

Deze vond eerst zijn broeder Simon, en zeide tot hem: Wij hebben gevonden den Messias, hetwelk is, overgezet zijnde, de Christus.

43

En hij leidde hem tot Jezus. En Jezus, hem aanziende, zeide: Gij zijt Simon, de zoon van Jonas; gij zult genaamd worden Cefas, hetwelk overgezet wordt Petrus.

44

Des anderen daags wilde Jezus heengaan naar Galilea, en vond Filippus, en zeide tot hem: Volg Mij.

45

Filippus nu was van Bethsaida, uit de stad van Andreas en Petrus.

46

Filippus vond Nathanael en zeide tot hem: Wij hebben Dien gevonden, van Welken Mozes in de wet geschreven heeft, en de profeten, namelijk Jezus, denzoon van Jozef, van Nazareth.

47

En Nathanael zeide tot hem: Kan uit Nazareth iets goeds zijn? Filippus zeide tot hem: Kom en zie.

48

Jezus zag Nathanael tot Zich komen, en zeide tot hem: Zie, waarlijk een Israeliet, in welken geen bedrog is.

49

Nathanael zeide tot Hem: Van waar kent Gij mij? Jezus antwoordde en zeide tot hem: Eer u Filippus riep, daar gij onder den vijgeboom waart, zag Ik u.

50

Nathanael antwoordde en zeide tot Hem: Rabbi! Gij zijt de Zone Gods, Gij zijt de Koning Israels.

51

Jezus antwoordde en zeide tot hem: Omdat Ik u gezegd heb: Ik zag u onder de vijgeboom, zo gelooft gij; gij zult grotere dingen zien dan deze.

Johannes 2


Johannes Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 1

Johannes

Index

Hoofdstuk 2

1

En op den derden dag was er een bruiloft te Kana in Galilea; en de moeder van Jezus was aldaar.

2

En Jezus was ook genood, en Zijn discipelen, tot de bruiloft.

3

En als er wijn ontbrak, zeide de moeder van Jezus tot Hem: Zij hebben geen wijn.

4

Jezus zeide tot haar: Vrouw, wat heb Ik met u te doen? Mijn ure is nog niet gekomen.

5

Zijn moeder zeide tot de dienaars: Zo wat Hij ulieden zal zeggen, doet dat.

6

En aldaar waren zes stenen watervaten gesteld, naar de reiniging der Joden, elk houdende twee of drie metreten.

7

Jezus zeide tot hen: Vult de watervaten met water. En zij vulden ze tot boven toe.

8

En Hij zeide tot hen: Schept nu, en draagt het tot den hofmeester; en zij droegen het.

9

Als nu de hofmeester het water, dat wijn geworden was, geproefd had (en hij wist niet, van waar de wijn was; maar de dienaren, die het water geschepthadden, wisten het), zo riep de hofmeester den bruidegom.

10

En zeide tot hem: Alle man zet eerst den goeden wijn op, en wanneer men wel gedronken heeft, alsdan den minderen; maar gij hebt den goeden wijn tot nu toebewaard.

11

Dit beginsel der tekenen heeft Jezus gedaan te Kana in Galilea, en heeft Zijn heerlijkheid geopenbaard; en Zijn discipelen geloofden in Hem.

12

Daarna ging Hij af naar Kapernaum, Hij, en Zijn moeder, en Zijn broeders, en Zijn discipelen; en zij bleven aldaar niet vele dagen.

13

En het pascha der Joden was nabij, en Jezus ging op naar Jeruzalem.

14

En Hij vond in den tempel, die ossen, en schapen, en duiven verkochten, en de wisselaars daar zittende.

15

En een gesel van touwtjes gemaakt hebbende, dreef Hij ze allen uit den tempel, ook de schapen en de ossen; en het geld der wisselaren stortte Hij uit, enkeerde de tafelen om.

16

En Hij zeide tot degenen, die de duiven verkochten: Neemt deze dingen van hier weg; maakt niet het huis Mijns Vaders tot een huis van koophandel.

17

En Zijn discipelen werden indachtig, dat er geschreven is: De ijver van Uw huis heeft mij verslonden.

18

De Joden antwoordden dan, en zeiden tot Hem: Wat teken toont Gij ons, dat Gij deze dingen doet?

19

Jezus antwoordde en zeide tot hen: Breekt dezen tempel, en in drie dagen zal Ik denzelven oprichten.

20

De Joden zeiden dan: Zes en veertig jaren is over dezen tempel gebouwd, en Gij, zult Gij dien in drie dagen oprichten?

21

Maar Hij zeide dit van den tempel Zijns lichaams.

22

Daarom, als Hij opgestaan was van de doden, werden Zijn discipelen gedachtig, dat Hij dit tot hen gezegd had, en zij geloofden de Schrift, en het woord, datJezus gesproken had.

23

En als Hij te Jeruzalem was, op het pascha, in het feest, geloofden velen in Zijn Naam, ziende Zijn tekenen, die Hij deed.

24

Maar Jezus Zelf betrouwde hun Zichzelven niet, omdat Hij hen allen kende,

25

En omdat Hij niet van node had, dat iemand getuigen zou van den mens; want Hij Zelf wist, wat in den mens was.

Johannes 3


Johannes Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 2

Johannes

Index

Hoofdstuk 3

1

En er was een mens uit de Farizeen, wiens naam was Nicodemus, een overste der Joden;

2

Deze kwam des nachts tot Jezus, en zeide tot Hem: Rabbi, wij weten, dat Gij zijt een Leraar van God gekomen; want niemand kan deze tekenen doen, die Gijdoet, zo God met hem niet is.

3

Jezus antwoordde en zeide tot hem: Voorwaar, voorwaar zeg Ik u: Tenzij dat iemand wederom geboren worde, hij kan het Koninkrijk Gods niet zien.

4

Nicodemus zeide tot Hem: Hoe kan een mens geboren worden, nu oud zijnde? Kan hij ook andermaal in zijner moeders buik ingaan, en geboren worden?

5

Jezus antwoordde: Voorwaar, voorwaar zeg Ik u: Zo iemand niet geboren wordt uit water en Geest, hij kan in het Koninkrijk Gods niet ingaan.

6

Hetgeen uit het vlees geboren is, dat is vlees; en hetgeen uit den Geest geboren is, dat is geest.

7

Verwonder u niet, dat Ik u gezegd heb: Gijlieden moet wederom geboren worden.

8

De wind blaast, waarheen hij wil, en gij hoort zijn geluid; maar gij weet niet, van waar hij komt, en waar hij heen gaat; alzo is een iegelijk, die uit den Geestgeboren is.

9

Nicodemus antwoordde en zeide tot Hem: Hoe kunnen deze dingen geschieden?

10

Jezus antwoordde en zeide tot hem: Zijt gij een leraar van Israel, en weet gij deze dingen niet?

11

Voorwaar, voorwaar zeg Ik u: Wij spreken, wat Wij weten, en getuigen, wat Wij gezien hebben; en gijlieden neemt Onze getuigenis niet aan.

12

Indien Ik ulieden de aardse dingen gezegd heb, en gij niet gelooft, hoe zult gij geloven, indien Ik ulieden de hemelse zou zeggen?

13

En niemand is opgevaren in den hemel, dan Die uit den hemel nedergekomen is, namelijk de Zoon des mensen, Die in de hemel is.

14

En gelijk Mozes de slang in de woestijn verhoogd heeft, alzo moet de Zoon des mensen verhoogd worden;

15

Opdat een iegelijk, die in Hem gelooft, niet verderve, maar het eeuwige leven hebbe.

16

Want alzo lief heeft God de wereld gehad, dat Hij Zijn eniggeboren Zoon gegeven heeft, opdat een iegelijk die in Hem gelooft, niet verderve, maar het eeuwigeleven hebbe.

17

Want God heeft Zijn Zoon niet gezonden in de wereld, opdat Hij de wereld veroordelen zou, maar opdat de wereld door Hem zou behouden worden.

18

Die in Hem gelooft, wordt niet veroordeeld, maar die niet gelooft, is alrede veroordeeld, dewijl hij niet heeft geloofd in den Naam des eniggeboren Zoons vanGod.

19

En dit is het oordeel, dat het licht in de wereld gekomen is, en de mensen hebben de duisternis liever gehad dan het licht; want hun werken waren boos.

20

Want een iegelijk, die kwaad doet, haat het licht, en komt tot het licht niet, opdat zijn werken niet bestraft worden.

21

Maar die de waarheid doet, komt tot het licht, opdat zijn werken openbaar worden, dat zij in God gedaan zijn.

22

Na dezen kwam Jezus en Zijn discipelen in het land van Judea, en onthield Zich aldaar met hen, en doopte.

23

En Johannes doopte ook in Enon bij Salim, dewijl aldaar vele wateren waren; en zij kwamen daar, en werden gedoopt.

24

Want Johannes was nog niet in de gevangenis geworpen.

25

Er rees dan een vraag van enigen uit de discipelen van Johannes met de Joden over de reiniging.

26

En zij kwamen tot Johannes, en zeiden tot hem: Rabbi, Die met u was over de Jordaan, Welken gij getuigenis gaaft, zie, Die doopt, en zij komen allen tot Hem.

27

Johannes antwoordde en zeide: Een mens kan geen ding aannemen, zo het hem uit de hemel niet gegeven zij.

28

Gijzelven zijt mijn getuigen, dat ik gezegd heb: Ik ben de Christus niet; maar dat ik voor Hem heen uitgezonden ben.

29

Die de bruid heeft, is de bruidegom, maar de vriend des bruidegoms, die staat en hem hoort, verblijdt zich met blijdschap om de stem des bruidegoms. Zo isdan deze mijn blijdschap vervuld geworden.

30

Hij moet wassen, maar ik minder worden.

31

Die van boven komt, is boven allen; die uit de aarde is voortgekomen die is uit de aarde, en spreekt uit de aarde. Die uit den hemel komt, is boven allen.

32

En hetgeen Hij gezien en gehoord heeft, dat getuigt Hij; en Zijn getuigenis neemt niemand aan.

33

Die Zijn getuigenis aangenomen heeft, die heeft verzegeld, dat God waarachtig is.

34

Want Dien God gezonden heeft, Die spreekt de woorden Gods; want God geeft Hem de Geest niet met mate.

35

De Vader heeft den Zoon lief, en heeft alle dingen in Zijn hand gegeven.

36

Die in den Zoon gelooft, die heeft het eeuwige leven; maar die den Zoon ongehoorzaam is, die zal het leven niet zien, maar de toorn Gods blijft op hem.

Johannes 4


Johannes Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 3

Johannes

Index

Hoofdstuk 4

1

Als dan de Heere verstond, dat de Farizeen gehoord hadden, dat Jezus meer discipelen maakte en doopte dan Johannes;

2

(Hoewel Jezus zelf niet doopte, maar Zijn discipelen),

3

Zo verliet Hij Judea, en ging wederom heen naar Galilea.

4

En Hij moest door Samaria gaan.

5

Hij kwam dan in een stad van Samaria, genaamd Sichar, nabij het stuk land, hetwelk Jakob zijn zoon Jozef gaf.

6

En aldaar was de fontein Jakobs. Jezus dan, vermoeid zijnde van de reize, zat alzo neder nevens de fontein. Het was omtrent de zesde ure.

7

Er kwam een vrouw uit Samaria om water te putten. Jezus zeide tot haar: Geef Mij te drinken.

8

(Want Zijn discipelen waren heengegaan in de stad, opdat zij zouden spijze kopen.)

9

Zo zeide dan de Samaritaanse vrouw tot Hem: Hoe begeert Gij, Die een Jood zijt, van mij te drinken, die een Samaritaanse vrouw ben? Want de Joden houdengeen gemeenschap met de Samaritanen.

10

Jezus antwoordde en zeide tot haar: Indien gij de gave Gods kendet, en Wie Hij is, Die tot u zegt: Geef Mij te drinken, zo zoudt gij van Hem hebben begeerd,en Hij zoude u levend water gegeven hebben.

11

De vrouw zeide tot Hem: Heere! Gij hebt niet om mede te putten, en de put is diep; van waar hebt Gij dan het levend water?

12

Zijt Gij meerder dan onze vader Jakob, die ons den put gegeven heeft, en hijzelf heeft daaruit gedronken, en zijn kinderen en zijn vee?

13

Jezus antwoordde, en zeide tot haar: Een ieder, die van dit water drinkt, zal wederom dorsten:

14

Maar zo wie gedronken zal hebben van het water, dat Ik hem geven zal, dien zal in eeuwigheid niet dorsten; maar het water, dat Ik hem zal geven, zal in hemworden een fontein van water, springende tot in het eeuwige leven.

15

De vrouw zeide tot Hem: Heere, geef mij dat water, opdat mij niet dorste, en ik hier niet moet komen, om te putten.

16

Jezus zeide tot haar: Ga heen, roep uw man, en kom hier.

17

De vrouw antwoordde en zeide: Ik heb geen man. Jezus zeide tot haar: Gij hebt wel gezegd: Ik heb geen man.

18

Want gij hebt vijf mannen gehad, en dien gij nu hebt, is uw man niet; dat hebt gij met waarheid gezegd.

19

De vrouw zeide tot Hem: Heere, ik zie, dat Gij een profeet zijt.

20

Onze vaders hebben op deze berg aangebeden; en gijlieden zegt, dat te Jeruzalem de plaats is, waar men moet aanbidden.

21

Jezus zeide tot haar: Vrouw, geloof Mij, de ure komt, wanneer gijlieden, noch op dezen berg, noch te Jeruzalem, den Vader zult aanbidden.

22

Gijlieden aanbidt, wat gij niet weet; wij aanbidden, wat wij weten; want de zaligheid is uit de Joden.

23

Maar de ure komt, en is nu, wanneer de ware aanbidders den Vader aanbidden zullen in geest en waarheid; want de Vader zoekt ook dezulken, die Hem alzoaanbidden.

24

God is een Geest, en die Hem aanbidden, moeten Hem aanbidden in geest en waarheid.

25

De vrouw zeide tot Hem: Ik weet, dat de Messias komt (Die genaamd wordt Christus); wanneer Die zal gekomen zijn, zo zal Hij ons alle dingen verkondigen.

26

Jezus zeide tot haar: Ik ben het, Die met u spreek.

27

En daarop kwamen Zijn discipelen en verwonderden zich, dat Hij met een vrouw sprak. Nochtans zeide niemand: Wat vraagt Gij, of: Wat spreekt Gij methaar?

28

Zo verliet de vrouw dan haar watervat, en ging heen in de stad en zeide tot de lieden:

29

Komt, ziet een Mens, Die mij gezegd heeft alles, wat ik gedaan heb; is Deze niet de Christus?

30

Zij dan gingen uit de stad, en kwamen tot Hem.

31

En ondertussen baden Hem de discipelen, zeggende: Rabbi, eet.

32

Maar Hij zeide tot hen: Ik heb een spijs om te eten, die gij niet weet.

33

Zo zeiden dan de discipelen tegen elkander: Heeft Hem iemand te eten gebracht?

34

Jezus zeide tot hen: Mijn spijs is, dat Ik doe den wil Desgenen, Die Mij gezonden heeft, en Zijn werk volbrenge.

35

Zegt gijlieden niet: Het zijn nog vier maanden, en dan komt de oogst? Ziet, Ik zeg u: Heft uw ogen op en aanschouwt de landen; want zij zijn alrede wit om teoogsten.

36

En die maait, ontvangt loon, en vergadert vrucht ten eeuwigen leven; opdat zich te zamen verblijde, beide, die zaait en die maait.

37

Want hierin is die spreuk waarachtig: Een ander is het, die zaait, en een ander, die maait.

38

Ik heb u uitgezonden, om te maaien, hetgeen gij niet bearbeid hebt; anderen hebben het bearbeid, en gij zijt tot hun arbeid ingegaan.

39

En velen der Samaritanen uit die stad geloofden in Hem, om het woord der vrouw, die getuigde: Hij heeft mij gezegd alles, wat ik gedaan heb.

40

Als dan de Samaritanen tot Hem gekomen waren, baden zij Hem, dat Hij bij hen bleef; en Hij bleef aldaar twee dagen.

41

En er geloofden er veel meer om Zijns woords wil;

42

En zeiden tot de vrouw: Wij geloven niet meer om uws zeggens wil; want wij zelven hebben Hem gehoord, en weten, dat Deze waarlijk is de Christus, deZaligmaker der wereld.

43

En na de twee dagen ging Hij van daar en ging heen naar Galilea;

44

Want Jezus heeft Zelf getuigd, dat een profeet in zijn eigen vaderland geen eer heeft.

45

Als Hij dan in Galilea kwam, ontvingen Hem de Galileers, gezien hebbende al de dingen, die Hij te Jeruzalem op het feest gedaan had; want ook zij waren tothet feest gegaan.

46

Zo kwam dan Jezus wederom te Kana in Galilea, waar Hij het water wijn gemaakt had. En er was een zeker koninklijk hoveling, wiens zoon krank was, teKapernaum.

47

Deze, gehoord hebbende, dat Jezus uit Judea in Galilea kwam, ging tot Hem, en bad Hem, dat Hij afkwame, en zijn zoon gezond maakte; want hij lag op zijnsterven.

48

Jezus dan zeide tot hem: Tenzij dat gijlieden tekenen en wonderen ziet, zo zult gij niet geloven.

49

De koninklijke hoveling zeide tot Hem: Heere, kom af, eer mijn kind sterft.

50

Jezus zeide tot hem: Ga heen, uw zoon leeft. En de mens geloofde het woord, dat Jezus tot hem zeide, en ging heen.

51

En als hij nu afging, kwamen hem zijn dienstknechten tegemoet, en boodschapten, zeggende: Uw kind leeft!

52

Zo vraagde hij dan van hen de ure, in welke het beter met hem geworden was. En zij zeiden tot hem: Gisteren te zeven ure verliet hem de koorts.

53

De vader bekende dan, dat het in dezelve ure was, in dewelke Jezus tot hem gezegd had: Uw zoon leeft. En hij geloofde zelf, en zijn gehele huis.

54

Dit tweede teken heeft Jezus wederom gedaan, als Hij uit Judea in Galilea gekomen was.

Johannes 5


Johannes Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 4

Johannes

Index

Hoofdstuk 5

1

Na dezen was een feest der Joden, en Jezus ging op naar Jeruzalem.

2

En er is te Jeruzalem aan de Schaaps poort, een badwater, hetwelk in het Hebreeuws toegenaamd wordt Bethesda, hebbende vijf zalen.

3

In dezelve lag een grote menigte van kranken, blinden, kreupelen, verdorden, wachtende op de roering des waters.

4

Want een engel daalde neder op zekeren tijd in dat badwater, en beroerde het water; die dan eerst daarin kwam, na de beroering van het water, die werdgezond, van wat ziekte hij ook bevangen was.

5

En aldaar was een zeker mens, die acht en dertig jaren krank gelegen had.

6

Jezus, ziende dezen liggen, en wetende, dat hij nu langen tijd gelegen had, zeide tot hem: Wilt gij gezond worden?

7

De kranke antwoordde Hem: Heere, ik heb geen mens, om mij te werpen in het badwater, wanneer het water beroerd wordt; en terwijl ik kom, zo daalt eenander voor mij neder.

8

Jezus zeide tot hem: Sta op, neem uw beddeken op, en wandel.

9

En terstond werd de mens gezond, en nam zijn beddeken op en wandelde. En het was sabbat op denzelven dag.

10

De Joden zeiden dan tot dengene, die genezen was: Het is sabbat; het is u niet geoorloofd het beddeken te dragen.

11

Hij antwoordde hun: Die mij gezond gemaakt heeft, Die heeft mij gezegd: Neem uw beddeken op, en wandel.

12

Zij vraagden hem dan: Wie is de Mens, Die u gezegd heeft: Neem uw beddeken op, en wandel?

13

En die gezond gemaakt was, wist niet, Wie Hij was; want Jezus was ontweken, alzo er een grote schare in die plaats was.

14

Daarna vond hem Jezus in den tempel, en zeide tot hem: Zie, gij zijt gezond geworden; zondig niet meer, opdat u niet wat ergers geschiede.

15

De mens ging heen, en boodschapte den Joden, dat het Jezus was, Die hem gezond gemaakt had.

16

En daarom vervolgden de Joden Jezus, en zochten Hem te doden, omdat Hij deze dingen op den sabbat deed.

17

En Jezus antwoordde hun: Mijn Vader werkt tot nu toe, en Ik werk ook.

18

Daarom zochten dan de Joden te meer Hem te doden, omdat Hij niet alleen den sabbat brak, maar ook zeide, dat God Zijn eigen Vader was, Zichzelven Godeevengelijk makende.

19

Jezus dan antwoordde en zeide tot hen: Voorwaar, voorwaar zeg Ik u: De Zoon kan niets van Zichzelven doen, tenzij Hij den Vader dat ziet doen; want zo watDie doet, hetzelve doet ook de Zoon desgelijks.

20

Want de Vader heeft den Zoon lief, en toont Hem alles, wat Hij doet; en Hij zal Hem groter werken tonen dan deze, opdat gij u verwondert.

21

Want gelijk de Vader de doden opwekt en levend maakt, alzo maakt ook de Zoon levend, Die Hij wil.

22

Want ook de Vader oordeelt niemand, maar heeft al het oordeel den Zoon gegeven;

23

Opdat zij allen den Zoon eren, gelijk zij den Vader eren. Die den Zoon niet eert, eert den Vader niet, Die Hem gezonden heeft.

24

Voorwaar, voorwaar zeg Ik u: Die Mijn woord hoort, en gelooft Hem, Die Mij gezonden heeft, die heeft het eeuwige leven, en komt niet in de verdoemenis,maar is uit den dood overgegaan in het leven.

25

Voorwaar, voorwaar zeg Ik u: De ure komt, en is nu, wanneer de doden zullen horen de stem des Zoons Gods, en die ze gehoord hebben, zullen leven.

26

Want gelijk de Vader het leven heeft in Zichzelven, alzo heeft Hij ook den Zoon gegeven, het leven te hebben in Zichzelven;

27

En heeft Hem macht gegeven, ook gericht te houden, omdat Hij des mensen Zoon is.

28

Verwondert u daar niet over, want de ure komt, in dewelke allen, die in de graven zijn, Zijn stem zullen horen;

29

En zullen uitgaan, die het goede gedaan hebben, tot de opstanding des levens, en die het kwade gedaan hebben, tot de opstanding der verdoemenis.

30

Ik kan van Mijzelven niets doen. Gelijk Ik hoor, oordeel Ik, en Mijn oordeel is rechtvaardig; want Ik zoek niet Mijn wil, maar den wil des Vaders, Die Mijgezonden heeft.

31

Indien Ik van Mijzelven getuig, Mijn getuigenis is niet waarachtig.

32

Er is een ander, die van Mij getuigt, en Ik weet, dat de getuigenis, welke hij van Mij getuigt, waarachtig is.

33

Gijlieden hebt tot Johannes gezonden, en hij heeft der waarheid getuigenis gegeven.

34

Doch Ik neem geen getuigenis van een mens; maar dit zeg Ik, opdat gijlieden zoudt behouden worden.

35

Hij was een brandende en lichtende kaars; en gij hebt ulieden voor een korten tijd in zijn licht willen verheugen.

36

Maar Ik heb een getuigenis meerder, dan die van Johannes; want de werken, die Mij de Vader gegeven heeft, om die te volbrengen, dezelve werken, die Ikdoe, getuigen van Mij, dat Mij de Vader gezonden heeft.

37

En de Vader, Die Mij gezonden heeft, Die heeft Zelf van Mij getuigd. Gij hebt noch Zijn stem ooit gehoord, noch Zijn gedaante gezien.

38

En Zijn woord hebt gij niet in u blijvende; want gij gelooft Dien niet, Dien Hij gezonden heeft.

39

Onderzoekt de Schriften; want gij meent in dezelve het eeuwige leven te hebben; en die zijn het, die van Mij getuigen.

40

En gij wilt tot Mij niet komen, opdat gij het leven moogt hebben.

41

Ik neem geen eer van mensen;

42

Maar Ik ken ulieden, dat gij de liefde Gods in uzelven niet hebt.

43

Ik ben gekomen in den Naam Mijns Vaders, en gij neemt Mij niet aan; zo een ander komt in zijn eigen naam, dien zult gij aannemen.

44

Hoe kunt gij geloven, gij, die eer van elkander neemt, en de eer, die van God alleen is, niet zoekt?

45

Meent niet, dat Ik u verklagen zal bij den Vader; die u verklaagt, is Mozes, op welken gij gehoopt hebt.

46

Want indien gij Mozes geloofdet, zo zoudt gij Mij geloven; want hij heeft van Mij geschreven.

47

Maar zo gij zijn Schriften niet gelooft, hoe zult gij Mijn woorden geloven? Johannes 6

Johannes 6


Johannes Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 5

Johannes

Index

Hoofdstuk 6

1

Na dezen vertrok Jezus over de zee van Galilea, welke is de zee van Tiberias.

2

En Hem volgde een grote schare, omdat zij Zijn tekenen zagen, die Hij deed aan de kranken.

3

En Jezus ging op den berg, en zat aldaar neder met Zijn discipelen.

4

En het pascha, het feest der Joden, was nabij.

5

Jezus dan, de ogen opheffende, en ziende, dat een grote schare tot Hem kwam, zeide tot Filippus: Van waar zullen wij broden kopen, opdat deze eten mogen?

6

(Doch dit zeide Hij, hem beproevende; want Hij wist Zelf, wat Hij doen zou.)

7

Filippus antwoordde Hem: Voor tweehonderd penningen brood is voor dezen niet genoeg, opdat een iegelijk van hen een weinig neme.

8

Een van Zijn discipelen, namelijk Andreas, de broeder van Simon Petrus, zeide tot Hem:

9

Hier is een jongsken, dat vijf gerstebroden heeft, en twee visjes; maar wat zijn deze onder zo velen?

10

En Jezus zeide: Doet de mensen nederzitten. En er was veel gras in die plaats. Zo zaten dan de mannen neder, omtrent vijf duizend in getal.

11

En Jezus nam de broden, en gedankt hebbende, deelde Hij ze den discipelen, en de discipelen dengenen, die nedergezeten waren; desgelijks ook van de visjes,zoveel zij wilden.

12

En als zij verzadigd waren, zeide Hij tot Zijn discipelen: Vergadert de overgeschoten brokken, opdat er niets verloren ga.

13

Zij vergaderden ze dan, en vulden twaalf korven met brokken van de vijf gerstebroden, welke overgeschoten waren dengenen, die gegeten hadden.

14

De mensen dan, gezien hebbende het teken, dat Jezus gedaan had, zeiden: Deze is waarlijk de Profeet, Die in de wereld komen zou.

15

Jezus dan, wetende, dat zij zouden komen, en Hem met geweld nemen, opdat zij Hem Koning maakten, ontweek wederom op den berg, Hij Zelf alleen.

16

En als het avond geworden was, gingen Zijn discipelen af naar de zee.

17

En in het schip gegaan zijnde, kwamen zij over de zee naar Kapernaum. En het was alrede duister geworden, en Jezus was tot hen niet gekomen.

18

En de zee verhief zich, overmits er een grote wind waaide.

19

En als zij omtrent vijf en twintig of dertig stadien gevaren waren, zagen zij Jezus, wandelende op de zee, en komende bij het schip; en zij werden bevreesd.

20

Maar Hij zeide tot hen: Ik ben het; zijt niet bevreesd.

21

Zij hebben dan Hem gewilliglijk in het schip genomen; en terstond kwam het schip aan het land, daar zij naar toe voeren.

22

Des anderen daags de schare, die aan de andere zijde der zee stond, ziende, dat aldaar geen ander scheepje was dan dat ene, daar Zijn discipelen ingegaanwaren, en dat Jezus met Zijn discipelen in dat scheepje niet was gegaan, maar dat Zijn discipelen alleen weggevaren waren;

23

(Doch er kwamen andere scheepjes van Tiberias, nabij de plaats, waar zij het brood gegeten hadden, als de Heere gedankt had.)

24

Toen dan de schare zag, dat Jezus aldaar niet was, noch Zijn discipelen, zo gingen zij ook in de schepen, en kwamen te Kapernaum, zoekende Jezus.

25

En als zij Hem gevonden hadden over de zee, zeiden zij tot Hem: Rabbi, wanneer zijt Gij hier gekomen?

26

Jezus antwoordde hun en zeide: Voorwaar, voorwaar zeg Ik u: gij zoekt Mij, niet omdat gij tekenen gezien hebt, maar omdat gij van de broden gegeten hebt, enverzadigd zijt.

27

Werkt niet om de spijs, die vergaat, maar om de spijs, die blijft tot in het eeuwige leven, welke de Zoon des mensen ulieden geven zal; want Dezen heeft Godde Vader verzegeld.

28

Zij zeiden dan tot Hem: Wat zullen wij doen, opdat wij de werken Gods mogen werken?

29

Jezus antwoordde en zeide tot hen: Dit is het werk Gods, dat gij gelooft in Hem, Dien Hij gezonden heeft.

30

Zij zeiden dan tot Hem: Wat teken doet Gij dan, opdat wij het mogen zien, en U geloven? Wat werkt Gij?

31

Onze vaders hebben het Manna gegeten in de woestijn; gelijk geschreven is: Hij gaf hun het brood uit den hemel te eten.

32

Jezus dan zeide tot hen: Voorwaar, voorwaar zeg Ik u: Mozes heeft u niet gegeven het brood uit den hemel; maar Mijn Vader geeft u dat ware Brood uit denhemel.

33

Want het Brood Gods is Hij, Die uit den hemel nederdaalt, en Die der wereld het leven geeft.

34

Zij zeiden dan tot Hem: Heere, geef ons altijd dit Brood.

35

En Jezus zeide tot hen: Ik ben het Brood des levens; die tot Mij komt, zal geenszins hongeren, en die in Mij gelooft, zal nimmermeer dorsten.

36

Maar Ik heb u gezegd, dat gij Mij ook gezien hebt, en gij gelooft niet.

37

Al wat Mij de Vader geeft, zal tot Mij komen; en die tot Mij komt, zal Ik geenszins uitwerpen.

38

Want Ik ben uit den hemel nedergedaald, niet opdat Ik Mijn wil zou doen, maar den wil Desgenen, Die Mij gezonden heeft.

39

En dit is de wil des Vaders, Die Mij gezonden heeft, dat al wat Hij Mij gegeven heeft, Ik daaruit niet verlieze, maar hetzelve opwekke ten uitersten dage.

40

En dit is de wil Desgenen, Die Mij gezonden heeft, dat een iegelijk, die den Zoon aanschouwt, en in Hem gelooft, het eeuwige leven hebbe; en Ik zal hemopwekken ten uitersten dage.

41

De Joden dan murmureerden over Hem, omdat Hij gezegd had: Ik ben het Brood, Dat uit den hemel nedergedaald is.

42

En zij zeiden: Is deze niet Jezus, de Zoon van Jozef, Wiens vader en moeder wij kennen? Hoe zegt Deze dan: Ik ben uit den hemel nedergedaald?

43

Jezus antwoordde dan, en zeide tot hen: Murmureert niet onder elkander.

44

Niemand kan tot Mij komen, tenzij dat de Vader, Die Mij gezonden heeft, hem trekke; en Ik zal hem opwekken ten uitersten dage.

45

Er is geschreven in de profeten: En zij zullen allen van God geleerd zijn. Een iegelijk dan, die het van den Vader gehoord en geleerd heeft, die komt tot Mij.

46

Niet dat iemand den Vader gezien heeft, dan Die van God is; Deze heeft den Vader gezien.

47

Voorwaar, voorwaar zeg Ik u: Die in Mij gelooft, heeft het eeuwige leven.

48

Ik ben het Brood des levens.

49

Uw vaders hebben het Manna gegeten in de woestijn, en zij zijn gestorven.

50

Dit is het Brood, dat uit den hemel nederdaalt, opdat de mens daarvan ete, en niet sterve.

51

Ik ben dat levende Brood, dat uit den hemel nedergedaald is; zo iemand van dit Brood eet, die zal in der eeuwigheid leven. En het Brood, dat Ik geven zal, isMijn vlees, hetwelk Ik geven zal voor het leven der wereld.

52

De Joden dan streden onder elkander, zeggende: Hoe kan ons deze Zijn vlees te eten geven?

53

Jezus dan zeide tot hen: Voorwaar, voorwaar zeg Ik ulieden: Tenzij dat gij het vlees des Zoons des mensen eet, en Zijn bloed drinkt, zo hebt gij geen leven inuzelven.

54

Die Mijn vlees eet, en Mijn bloed drinkt, die heeft het eeuwige leven; en Ik zal hem opwekken ten uitersten dage.

55

Want Mijn vlees is waarlijk Spijs, en Mijn bloed is waarlijk Drank.

56

Die Mijn vlees eet, en Mijn bloed drinkt, die blijft in Mij, en Ik in hem.

57

Gelijkerwijs Mij de levende Vader gezonden heeft, en Ik leve door den Vader; alzo die Mij eet, dezelve zal leven door Mij.

58

Dit is het Brood, dat uit den hemel nedergedaald is; niet gelijk uw vaders het Manna gegeten hebben, en zijn gestorven. Die dit Brood eet, zal in der eeuwigheidleven.

59

Deze dingen zeide Hij in de synagoge, lerende te Kapernaum.

60

Velen dan van Zijn discipelen, dit horende, zeiden: Deze rede is hard; wie kan dezelve horen?

61

Jezus nu, wetende bij Zichzelven, dat Zijn discipelen daarover murmureerden, zeide tot hen: Ergert ulieden dit?

62

Wat zou het dan zijn, zo gij de Zoon des mensen zaagt opvaren, daar Hij te voren was?

63

De Geest is het, Die levend maakt; het vlees is niet nut. De woorden, die Ik tot u spreek, zijn geest en zijn leven.

64

Maar er zijn sommigen van ulieden, die niet geloven. Want Jezus wist van den beginne, wie zij waren, die niet geloofden, en wie hij was, die Hem verraden zou.

65

En Hij zeide: Daarom heb Ik u gezegd, dat niemand tot Mij komen kan, tenzij dat het hem gegeven zij van Mijn Vader.

66

Van toen af gingen velen Zijner discipelen terug, en wandelden niet meer met Hem.

67

Jezus dan zeide tot de twaalven: Wilt gijlieden ook niet weggaan?

68

Simon Petrus dan antwoordde Hem: Heere, tot Wien zullen wij heengaan? Gij hebt de woorden des eeuwigen levens.

69

En wij hebben geloofd en bekend, dat Gij zijt de Christus, de Zoon des levenden Gods.

70

Jezus antwoordde hun: Heb Ik niet u twaalf uitverkoren? En een uit u is een duivel.

71

En Hij zeide dit van Judas, Simons zoon, Iskariot; want deze zou Hem verraden, zijnde een van de twaalven. Johannes 7

Johannes 7


Johannes Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 6

Johannes

Index

Hoofdstuk 7

1

En na dezen wandelde Jezus in Galilea; want Hij wilde in Judea niet wandelen, omdat de Joden Hem zochten te doden.

2

En het feest der Joden, namelijk de loof huttenzetting, was nabij.

3

Zo zeiden dan Zijn broeders tot Hem: Vertrek van hier, en ga heen in Judea, opdat ook Uw discipelen Uw werken mogen aanschouwen, die Gij doet.

4

Want niemand doet iets in het verborgen, en zoekt zelf, dat men openlijk van hem spreke. Indien Gij deze dingen doet, zo openbaar Uzelven aan de wereld.

5

Want ook Zijn broeders geloofden niet in Hem.

6

Jezus dan zeide tot hen: Mijn tijd is nog niet hier, maar uw tijd is altijd bereid.

7

De wereld kan ulieden niet haten, maar Mij haat zij, omdat Ik van dezelve getuig, dat haar werken boos zijn.

8

Gaat gijlieden op tot dit feest; Ik ga nog niet op tot dit feest; want Mijn tijd is nog niet vervuld.

9

En als Hij deze dingen tot hen gezegd had, bleef Hij in Galilea.

10

Maar als Zijn broeders opgegaan waren, toen ging Hij ook Zelf op tot het feest, niet openlijk, maar als in het verborgen.

11

De Joden dan zochten Hem in het feest, en zeiden: Waar is Hij?

12

En er was veel gemurmels van Hem onder de scharen. Sommigen zeiden: Hij is goed; en anderen zeiden: Neen, maar Hij verleidt de schare.

13

Nochtans sprak niemand vrijmoediglijk van Hem, om de vrees der Joden.

14

Doch als het nu in het midden van het feest was, zo ging Jezus op in den tempel, en leerde.

15

En de Joden verwonderden zich, zeggende: Hoe weet Deze de Schriften, daar Hij ze niet geleerd heeft?

16

Jezus antwoordde hun, en zeide: Mijn leer is Mijne niet, maar Desgenen, Die Mij gezonden heeft.

17

Zo iemand wil Deszelfs wil doen, die zal van deze leer bekennen, of zij uit God is, dan of Ik van Mijzelven spreek.

18

Die van zichzelven spreekt, zoekt zijn eigen eer; maar Die de eer zoekt Desgenen, Die Hem gezonden heeft, Die is waarachtig, en geen ongerechtigheid is inHem.

19

Heeft Mozes u niet de wet gegeven? En niemand van u doet de wet. Wat zoekt gij Mij te doden?

20

De schare antwoordde en zeide: Gij hebt den duivel; wie zoekt U te doden?

21

Jezus antwoordde en zeide tot hen: Een werk heb Ik gedaan, en gij verwondert u allen.

22

Daarom heeft Mozes ulieden de besnijdenis gegeven (niet dat zij uit Mozes is, maar uit de vaderen), en gij besnijdt een mens op den sabbat.

23

Indien een mens de besnijdenis ontvangt op den sabbat, opdat de wet van Mozes niet gebroken worde; zijt gij toornig op Mij, dat Ik een gehelen mens gezondgemaakt heb op den sabbat?

24

Oordeelt niet naar het aanzien, maar oordeelt een rechtvaardig oordeel.

25

Sommigen dan uit die van Jeruzalem zeiden: Is Deze niet, Dien zij zoeken te doden?

26

En ziet, Hij spreekt vrijmoediglijk, en zij zeggen Hem niets. Zouden nu wel de oversten waarlijk weten, dat Deze waarlijk is de Christus?

27

Doch van Dezen weten wij, van waar Hij is; maar de Christus, wanneer Hij komen zal, zo zal niemand weten, van waar Hij is.

28

Jezus dan riep in den tempel, lerende en zeggende: En gij kent Mij, en gij weet, van waar Ik ben; en Ik ben van Mijzelven niet gekomen, maar Hij is waarachtig,Die Mij gezonden heeft, Welken gijlieden niet kent.

29

Maar Ik ken Hem; want Ik ben van Hem, en Hij heeft Mij gezonden.

30

Zij zochten Hem dan te grijpen; maar niemand sloeg de hand aan Hem; want Zijn ure was nog niet gekomen.

31

En velen uit de schare geloofden in Hem, en zeiden: Wanneer de Christus zal gekomen zijn, zal Hij ook meer tekenen doen dan die, welke Deze gedaan heeft?

32

De Farizeen hoorden, dat de schare dit van Hem murmelde; en de Farizeen en de overpriesters zonden dienaren, opdat zij Hem grijpen zouden.

33

Jezus dan zeide tot hen: Nog een kleinen tijd ben Ik bij u, en Ik ga heen tot Dengene, Die Mij gezonden heeft.

34

Gij zult Mij zoeken, en gij zult Mij niet vinden; en waar Ik ben, kunt gij niet komen.

35

De Joden dan zeiden tot elkander: Waar zal Deze heengaan, dat wij Hem niet zullen vinden? Zal Hij tot de verstrooide Grieken gaan, en de Grieken leren?

36

Wat is dit voor een rede, die Hij gezegd heeft: Gij zult Mij zoeken, en zult Mij niet vinden; en waar Ik ben, kunt gij niet komen?

37

En op den laatsten dag, zijnde de grote dag van het feest, stond Jezus en riep, zeggende: Zo iemand dorst, die kome tot Mij en drinke.

38

Die in Mij gelooft, gelijkerwijs de Schrift zegt, stromen des levenden waters zullen uit zijn buik vloeien.

39

(En dit zeide Hij van den Geest, Denwelken ontvangen zouden, die in Hem geloven; want de Heilige Geest was nog niet, overmits Jezus nog niet verheerlijktwas.)

40

Velen dan uit de schare, deze rede horende, zeiden: Deze is waarlijk de Profeet.

41

Anderen zeiden: Deze is de Christus. En anderen zeiden: Zal dan de Christus uit Galilea komen?

42

Zegt de Schrift niet, dat de Christus komen zal uit den zade Davids, en van het vlek Bethlehem, waar David was?

43

Er werd dan tweedracht onder de schare, om Zijnentwil.

44

En sommigen van hen wilden Hem grijpen; maar niemand sloeg de handen aan Hem.

45

De dienaars dan kwamen tot de overpriesters en Farizeen; en die zeiden tot hen: Waarom hebt gij Hem niet gebracht?

46

De dienaars antwoordden: Nooit heeft een mens alzo gesproken, gelijk deze Mens.

47

De Farizeen dan antwoordden hun: Zijt ook gijlieden verleid?

48

Heeft iemand uit de oversten in Hem geloofd, of uit de Farizeen?

49

Maar deze schare, die de wet niet weet, is vervloekt.

50

Nicodemus zeide tot hen, welke des nachts tot Hem gekomen was, zijnde een uit hen:

51

Oordeelt ook onze wet den mens, tenzij dat zij eerst van hem gehoord heeft, en verstaat, wat hij doet?

52

Zij antwoordden en zeiden tot hem: Zijt gij ook uit Galilea? Onderzoek en zie, dat uit Galilea geen profeet opgestaan is.

53

En een iegelijk ging heen naar zijn huis. Johannes 8

Johannes 8


Johannes Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 7

Johannes

Index

Hoofdstuk 8

1

Maar Jezus ging naar den Olijfberg.

2

En des morgens vroeg kwam Hij wederom in den tempel, en al het volk kwam tot Hem; en nedergezeten zijnde, leerde Hij hen.

3

En de Schriftgeleerden en de Farizeen brachten tot Hem een vrouw, in overspel gegrepen.

4

En haar gesteld hebbende in het midden, zeiden zij tot Hem: Meester, deze vrouw is op de daad zelve gegrepen, overspel begaande.

5

En Mozes heeft ons in de wet geboden, dat dezulken gestenigd zullen worden; Gij dan, wat zegt Gij?

6

En dit zeiden zij, Hem verzoekende, opdat zij iets hadden, om Hem te beschuldigen. Maar Jezus, nederbukkende, schreef met den vinger in de aarde.

7

En als zij Hem bleven vragen, richtte Hij Zich op, en zeide tot hen: Die van ulieden zonder zonde is, werpe eerst den steen op haar.

8

En wederom nederbukkende, schreef Hij in de aarde.

9

Maar zij, dit horende, en van hun geweten overtuigd zijnde, gingen uit, de een na den andere, beginnende van de oudsten tot de laatsten; en Jezus werd alleengelaten; en de vrouw in het midden staande.

10

En Jezus, Zich oprichtende, en niemand ziende dan de vrouw, zeide tot haar: Vrouw, waar zijn deze uw beschuldigers? Heeft u niemand veroordeeld?

11

En zij zeide: Niemand, Heere! En Jezus zeide tot haar: Zo veroordeel Ik u ook niet; ga heen, en zondig niet meer.

12

Jezus dan sprak wederom tot henlieden, zeggende: Ik ben het licht der wereld; die Mij volgt, zal in de duisternis niet wandelen, maar zal het licht des levenshebben.

13

De Farizeen dan zeiden tot Hem: Gij getuigt van Uzelven; Uw getuigenis is niet waarachtig.

14

Jezus antwoordde, en zeide tot hen: Hoewel Ik van Mijzelven getuig, zo is nochtans Mijn getuigenis waarachtig; want Ik weet, van waar Ik gekomen ben, enwaar Ik heenga; maar gijlieden weet niet, van waar Ik kom, en waar Ik heenga.

15

Gij oordeelt naar het vlees; Ik oordeel niemand.

16

En indien Ik ook oordeel, Mijn oordeel is waarachtig; want Ik ben niet alleen, maar Ik en de Vader, Die Mij gezonden heeft.

17

En er is ook in uw wet geschreven, dat de getuigenis van twee mensen waarachtig is.

18

Ik ben het, Die van Mijzelven getuig, en de Vader, Die Mij gezonden heeft, getuigt van Mij.

19

Zij dan zeiden tot Hem: Waar is Uw Vader? Jezus antwoordde: Gij kent noch Mij, noch Mijn Vader; indien gij Mij kendet, zo zoudt gij ook Mijn Vaderkennen.

20

Deze woorden sprak Jezus bij de schatkist, lerende in den tempel; en niemand greep Hem; want Zijn ure was nog niet gekomen.

21

Jezus dan zeide wederom tot hen: Ik ga heen, en gij zult Mij zoeken, en in uw zonden zult gij sterven; waar Ik heenga, kunt gijlieden niet komen.

22

De Joden dan zeiden: Zal Hij ook Zichzelven doden, omdat Hij zegt: Waar Ik heenga, kunt gijlieden niet komen?

23

En Hij zeide tot hen: Gijlieden zijt van beneden, Ik ben van boven; gij zijt uit deze wereld, Ik ben niet uit deze wereld.

24

Ik heb u dan gezegd, dat gij in uw zonden zult sterven; want indien gij niet gelooft, dat Ik Die ben, gij zult in uw zonden sterven.

25

Zij zeiden dan tot Hem: Wie zijt Gij? En Jezus zeide tot hen: Wat Ik van den beginne ulieden ook zegge.

26

Ik heb vele dingen van u te zeggen en te oordelen; maar Die Mij gezonden heeft, is waarachtig; en de dingen, die Ik van Hem gehoord heb, dezelve spreek Iktot de wereld.

27

Zij verstonden niet, dat Hij hun van den Vader sprak.

28

Jezus dan zeide tot hen: Wanneer gij den Zoon des mensen zult verhoogd hebben, dan zult gij verstaan, dat Ik Die ben, en dat Ik van Mijzelven niets doe; maardeze dingen spreek Ik, gelijk Mijn Vader Mij geleerd heeft.

29

En Die Mij gezonden heeft, is met Mij. De Vader heeft Mij niet alleen gelaten, want Ik doe altijd, wat Hem behagelijk is.

30

Als Hij deze dingen sprak, geloofden velen in Hem.

31

Jezus dan zeide tot de Joden, die in Hem geloofden: Indien gijlieden in Mijn woord blijft, zo zijt gij waarlijk Mijn discipelen;

32

En zult de waarheid verstaan, en de waarheid zal u vrijmaken.

33

Zij antwoordden Hem: Wij zijn Abrahams zaad, en hebben nooit iemand gediend; hoe zegt Gij dan: Gij zult vrij worden?

34

Jezus antwoordde hun: Voorwaar, voorwaar zeg Ik u: Een iegelijk, die de zonde doet, is een dienstknecht der zonde.

35

En de dienstknecht blijft niet eeuwiglijk in het huis, de zoon blijft er eeuwiglijk.

36

Indien dan de Zoon u zal vrijgemaakt hebben, zo zult gij waarlijk vrij zijn.

37

Ik weet, dat gij Abrahams zaad zijt; maar gij zoekt Mij te doden; want Mijn woord heeft in u geen plaats.

38

Ik spreek wat Ik bij Mijn Vader gezien heb; gij doet dan ook, wat gij bij uw vader gezien hebt.

39

Zij antwoordden en zeiden tot Hem: Abraham is onze vader. Jezus zeide tot hen: Indien gij Abrahams kinderen waart, zo zoudt gij de werken van Abrahamdoen.

40

Maar nu zoekt gij Mij te doden, een Mens, Die u de waarheid gesproken heb, welke Ik van God gehoord heb. Dat deed Abraham niet.

41

Gij doet de werken uws vaders. Zij zeiden dan tot Hem: Wij zijn niet geboren uit hoererij; wij hebben een Vader, namelijk God.

42

Jezus dan zeide tot hen: Indien God uw Vader ware, zo zoudt gij Mij liefhebben; want Ik ben van God uitgegaan; en kom van Hem. Want Ik ben ook vanMijzelven niet gekomen, maar Hij heeft Mij gezonden.

43

Waarom kent gij Mijn spraak niet? Het is, omdat gij Mijn woord niet kunt horen.

44

Gij zijt uit den vader den duivel, en wilt de begeerten uws vaders doen; die was een mensenmoorder van den beginne, en is in de waarheid niet staandegebleven; want geen waarheid is in hem. Wanneer hij de leugen spreekt, zo spreekt hij uit zijn eigen; want hij is een leugenaar, en de vader derzelve leugen.

45

Maar Mij, omdat Ik u de waarheid zeg, gelooft gij niet.

46

Wie van u overtuigt Mij van zonde? En indien Ik de waarheid zeg, waarom gelooft gij Mij niet?

47

Die uit God is, hoort de woorden Gods; daarom hoort gijlieden niet, omdat gij uit God niet zijt.

48

De Joden dan antwoordden en zeiden tot Hem: Zeggen wij niet wel, dat Gij een Samaritaan zijt, en den duivel hebt?

49

Jezus antwoordde: Ik heb den duivel niet; maar Ik eer Mijn Vader, en gij onteert Mij.

50

Doch Ik zoek Mijn eer niet; er is Een, Die ze zoekt en oordeelt.

51

Voorwaar, voorwaar zeg Ik u: Zo iemand Mijn woord zal bewaard hebben, die zal den dood niet zien in der eeuwigheid.

52

De Joden dan zeiden tot Hem: Nu bekennen wij, dat Gij den duivel hebt. Abraham is gestorven, en de profeten; en zegt Gij: Zo iemand Mijn woord bewaardzal hebben, die zal den dood niet smaken in der eeuwigheid?

53

Zijt Gij meerder, dan onze vader Abraham, welke gestorven is, en de profeten zijn gestorven; wien maakt Gij Uzelven?

54

Jezus antwoordde: Indien Ik Mijzelven eer, zo is Mijn eer niets; Mijn Vader is het, Die Mij eert, Welken gij zegt, dat uw God is.

55

En gij kent Hem niet, maar Ik ken Hem; en indien Ik zeg, dat Ik Hem niet ken, zo zal Ik ulieden gelijk zijn, dat is een leugenaar; maar Ik ken Hem, en bewaarZijn woord.

56

Abraham, uw vader, heeft met verheuging verlangd, opdat hij Mijn dag zien zou; en hij heeft hem gezien, en is verblijd geweest.

57

De Joden dan zeiden tot Hem: Gij hebt nog geen vijftig jaren, en hebt Gij Abraham gezien?

58

Jezus zeide tot hen: Voorwaar, voorwaar zeg Ik u: Eer Abraham was, ben Ik.

59

Zij namen dan stenen op, dat zij ze op Hem wierpen. Maar Jezus verborg Zich, en ging uit den tempel, gaande door het midden van hen; en ging alzo voorbij.

Johannes 9


Johannes Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 8

Johannes

Index

Hoofdstuk 9

1

En voorbijgaande, zag Hij een mens, blind van de geboorte af.

2

En Zijn discipelen vraagden Hem, zeggende: Rabbi, wie heeft er gezondigd, deze, of zijn ouders, dat hij blind zou geboren worden?

3

Jezus antwoordde: Noch deze heeft gezondigd, noch zijn ouders, maar dit is geschied, opdat de werken Gods in hem zouden geopenbaard worden.

4

Ik moet werken de werken Desgenen, Die Mij gezonden heeft, zolang het dag is; de nacht komt, wanneer niemand werken kan.

5

Zolang Ik in de wereld ben, zo ben Ik het Licht der wereld.

6

Dit gezegd hebbende, spoog Hij op de aarde, en maakte slijk uit dat speeksel, en streek dat slijk op de ogen des blinden;

7

En zeide tot hem: Ga heen, was u in het badwater Siloam (hetwelk overgezet wordt: uitgezonden). Hij dan ging heen en wies zich, en kwam ziende.

8

De geburen dan, en die hem te voren gezien hadden, dat hij blind was, zeiden: Is deze niet, die zat en bedelde?

9

Anderen zeiden: Hij is het; en anderen: Hij is hem gelijk. Hij zeide: Ik ben het.

10

Zij dan zeiden tot hem: Hoe zijn u de ogen geopend?

11

Hij antwoordde en zeide: De Mens, genaamd Jezus, maakte slijk, en bestreek mijn ogen, en zeide tot mij: Ga heen naar het badwater Siloam, en was u. En ikging heen, en wies mij, en ik werd ziende.

12

Zij dan zeiden tot hem: Waar is Die? Hij zeide: Ik weet het niet.

13

Zij brachten hem tot de Farizeen, hem namelijk, die te voren blind geweest was.

14

En het was sabbat, als Jezus het slijk maakte, en zijn ogen opende.

15

De Farizeen dan vraagden hem ook wederom, hoe hij ziende geworden was. En hij zeide tot hen: Hij legde slijk op mijn ogen, en ik wies mij, en ik zie.

16

Sommigen dan uit de Farizeen zeiden: Deze Mens is van God niet, want Hij houdt den sabbat niet. Anderen zeiden: Hoe kan een mens, die een zondaar is,zulke tekenen doen? En er was tweedracht onder hen.

17

Zij zeiden wederom tot den blinde: Gij, wat zegt gij van Hem; dewijl Hij uw ogen geopend heeft? En hij zeide: Hij is een Profeet.

18

De Joden dan geloofden van hem niet, dat hij blind geweest was, en ziende was geworden, totdat zij geroepen hadden de ouders desgenen, die ziendegeworden was.

19

En zij vraagden hun, zeggende: Is deze uw zoon, welken gij zegt, dat blind geboren is? Hoe ziet hij dan nu?

20

Zijn ouders antwoordden hun en zeiden: Wij weten, dat deze onze zoon is, en dat hij blind geboren is;

21

Maar hoe hij nu ziet, weten wij niet; of wie zijn ogen geopend heeft, weten wij niet; hij heeft zijn ouderdom, vraagt hemzelven; hij zal van zichzelven spreken.

22

Dit zeiden zijn ouders, omdat zij de Joden vreesden; want de Joden hadden alrede te zamen een besluit gemaakt, zo iemand Hem beleed Christus te zijn, datdie uit de synagoge zou geworpen worden.

23

Daarom zeiden zijn ouders: Hij heeft zijn ouderdom, vraagt hemzelven.

24

Zij dan riepen voor de tweede maal den mens, die blind geweest was, en zeiden tot hem: Geef God de eer; wij weten, dat deze Mens een zondaar is.

25

Hij dan antwoordde en zeide: Of Hij een zondaar is, weet ik niet; een ding weet ik, dat ik blind was, en nu zie.

26

En zij zeiden wederom tot hem: Wat heeft Hij u gedaan? Hoe heeft Hij uw ogen geopend?

27

Hij antwoordde hun: Ik heb het u alrede gezegd, en gij hebt het niet gehoord; wat wilt gij het wederom horen? Wilt gijlieden ook Zijn discipelen worden?

28

Zij gaven hem dan scheldwoorden, en zeiden: Gij zijt Zijn discipel; maar wij zijn discipelen van Mozes.

29

Wij weten, dat God tot Mozes gesproken heeft; maar Dezen weten wij niet, van waar Hij is.

30

De mens antwoordde, en zeide tot hen: Hierin is immers wat wonders, dat gij niet weet, van waar Hij is, en nochtans heeft Hij mijn ogen geopend.

31

En wij weten, dat God de zondaars niet hoort; maar zo iemand godvruchtig is, en Zijn wil doet, dien hoort Hij.

32

Van alle eeuw is het niet gehoord, dat iemand eens blindgeborenen ogen geopend heeft.

33

Indien Deze van God niet ware, Hij zou niets kunnen doen.

34

Zij antwoordden, en zeiden tot hem: Gij zijt geheel in zonden geboren, en leert gij ons? En zij wierpen hem uit.

35

Jezus hoorde, dat zij hem uitgeworpen hadden, en hem vindende, zeide Hij tot hem: Gelooft gij in den Zoon van God?

36

Hij antwoordde en zeide: Wie is Hij, Heere, opdat ik in Hem moge geloven?

37

En Jezus zeide tot Hem: En gij hebt Hem gezien, en Die met u spreekt, Dezelve is het.

38

En hij zeide: Ik geloof, Heere! En hij aanbad Hem.

39

En Jezus zeide: Ik ben tot een oordeel in deze wereld gekomen, opdat degenen, die niet zien, zien mogen, en die zien, blind worden.

40

En dit hoorden enigen uit de Farizeen, die bij Hem waren, en zeiden tot Hem: Zijn wij dan ook blind?

41

Jezus zeide tot hen: Indien gij blind waart, zo zoudt gij geen zonde hebben; maar nu zegt gij: Wij zien; zo blijft dan uw zonde. Johannes 10

Johannes 10


Johannes Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 9

Johannes

Index

Hoofdstuk 10

1

Voorwaar, voorwaar zeg Ik ulieden: Die niet ingaat door de deur in den stal der schapen, maar van elders inklimt, die is een dief en moordenaar.

2

Maar die door de deur ingaat, is een herder der schapen.

3

Dezen doet de deurwachter open, en de schapen horen zijn stem; en hij roept zijn schapen bij name, en leidt ze uit.

4

En wanneer hij zijn schapen uitgedreven heeft, zo gaat hij voor hen heen; en de schapen volgen hem, overmits zij zijn stem kennen.

5

Maar een vreemde zullen zij geenszins volgen, maar zullen van hem vlieden; overmits zij de stem des vreemden niet kennen.

6

Deze gelijkenis zeide Jezus tot hen; maar zij verstonden niet, wat het was, dat Hij tot hen sprak.

7

Jezus dan zeide wederom tot hen: Voorwaar, voorwaar zeg Ik u: Ik ben de Deur der schapen.

8

Allen, zovelen als er voor Mij zijn gekomen, zijn dieven en moordenaars; maar de schapen hebben hen niet gehoord.

9

Ik ben de Deur; indien iemand door Mij ingaat, die zal behouden worden; en hij zal ingaan en uitgaan, en weide vinden.

10

De dief komt niet, dan opdat hij stele, en slachte, en verderve; Ik ben gekomen, opdat zij het leven hebben, en overvloed hebben.

11

Ik ben de goede Herder; de goede herder stelt zijn leven voor de schapen.

12

Maar de huurling, en die geen herder is, wien de schapen niet eigen zijn, ziet den wolf komen, en verlaat de schapen, en vliedt; en de wolf grijpt ze, en verstrooitde schapen.

13

En de huurling vliedt, overmits hij een huurling is, en heeft geen zorg voor de schapen.

14

Ik ben de goede Herder; en Ik ken de Mijnen, en worde van de Mijnen gekend.

15

Gelijkerwijs de Vader Mij kent, alzo ken Ik ook den Vader; en Ik stel Mijn leven voor de schapen.

16

Ik heb nog andere schapen, die van dezen stal niet zijn; deze moet Ik ook toebrengen; en zij zullen Mijn stem horen; en het zal worden een kudde, en eenHerder.

17

Daarom heeft mij de Vader lief, overmits Ik Mijn leven afleg, opdat Ik hetzelve wederom neme.

18

Niemand neemt hetzelve van Mij, maar Ik leg het van Mijzelven af; Ik heb macht hetzelve af te leggen, en heb macht hetzelve wederom te nemen. Dit gebodheb Ik van Mijn Vader ontvangen.

19

Er werd dan wederom tweedracht onder de Joden, om dezer woorden wil.

20

En velen van hen zeiden: hij heeft den duivel, en is uitzinnig; wat hoort gij Hem?

21

Anderen zeiden: Dit zijn geen woorden eens bezetenen; kan ook de duivel der blinden ogen openen?

22

En het was het feest der vernieuwing des tempels te Jeruzalem; en het was winter.

23

En Jezus wandelde in den tempel, in het voorhof van Salomo.

24

De Joden dan omringden Hem, en zeiden tot Hem: Hoe lang houdt Gij onze ziel op? Indien Gij de Christus zijt, zeg het ons vrijuit.

25

Jezus antwoordde hun: Ik heb het u gezegd, en gij gelooft het niet. De werken, die Ik doe in den Naam Mijns Vaders, die getuigen van Mij.

26

Maar gijlieden gelooft niet; want gij zijt niet van Mijn schapen, gelijk Ik u gezegd heb.

27

Mijn schapen horen Mijn stem, en Ik ken dezelve, en zij volgen Mij.

28

En Ik geef hun het eeuwige leven; en zij zullen niet verloren gaan in der eeuwigheid, en niemand zal dezelve uit Mijn hand rukken.

29

Mijn Vader, die ze Mij gegeven heeft, is meerder dan allen; en niemand kan ze rukken uit de hand Mijns Vaders.

30

Ik en de Vader zijn een.

31

De Joden dan namen wederom stenen op, om Hem te stenigen.

32

Jezus antwoordde hun: Ik heb u vele treffelijke werken getoond van Mijn Vader; om welk werk van die stenigt gij Mij?

33

De Joden antwoordden Hem, zeggende: Wij stenigen U niet over enig goed werk, maar over gods lastering, en omdat Gij, een Mens zijnde, Uzelven Godmaakt.

34

Jezus antwoordde hun: Is er niet geschreven in uw wet: Ik heb gezegd, gij zijt goden?

35

Indien de wet die goden genaamd heeft, tot welke het woord Gods geschied is, en de Schrift niet kan gebroken worden;

36

Zegt gijlieden tot Mij, Dien de Vader geheiligd en in de wereld gezonden heeft: Gij lastert God; omdat Ik gezegd heb: Ik ben Gods Zoon?

37

Indien Ik niet doe de werken Mijns Vaders, zo gelooft Mij niet;

38

Maar indien Ik ze doe, en zo gij Mij niet gelooft, zo gelooft de werken; opdat gij moogt bekennen en geloven, dat de Vader in Mij is, en Ik in Hem.

39

Zij zochten dan wederom Hem te grijpen, en Hij ontging uit hun hand.

40

En Hij ging wederom over de Jordaan, tot de plaats, waar Johannes eerst doopte; en Hij bleef aldaar.

41

En velen kwamen tot Hem, en zeiden: Johannes deed wel geen teken; maar alles, wat Johannes van Dezen zeide, was waar.

42

En velen geloofden aldaar in Hem.

Johannes 11


Johannes Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 10

Johannes

Index

Hoofdstuk 11

1

En er was een zeker man krank, genaamd Lazarus, van Bethanie, uit het vlek van Maria en haar zuster Martha.

2

(Maria nu was degene, die den Heere gezalfd heeft met zalf, en Zijn voeten afgedroogd heeft met haar haren; welker broeder Lazarus krank was.)

3

Zijn zusters dan zonden tot Hem, zeggende: Heere, zie, dien Gij liefhebt, is krank.

4

En Jezus, dat horende, zeide: Deze krankheid is niet tot den dood, maar ter heerlijkheid Gods; opdat de Zone Gods door dezelve verheerlijkt worde.

5

Jezus nu had Martha, en haar zuster, en Lazarus lief.

6

Als Hij dan gehoord had, dat hij krank was, toen bleef Hij nog twee dagen in de plaats, waar Hij was.

7

Daarna zeide Hij verder tot de discipelen: Laat ons wederom naar Judea gaan.

8

De discipelen zeiden tot Hem: Rabbi! de Joden hebben U nu onlangs gezocht te stenigen, en gaat Gij wederom derwaarts?

9

Jezus antwoordde: Zijn er niet twaalf uren in den dag? Indien iemand in den dag wandelt, zo stoot hij zich niet, overmits hij het licht dezer wereld ziet;

10

Maar indien iemand in den nacht wandelt, zo stoot hij zich, overmits het licht in hem niet is.

11

Dit sprak Hij; en daarna zeide Hij tot hen: Lazarus, onze vriend, slaapt; maar Ik ga heen, om hem uit den slaap op te wekken.

12

Zijn discipelen dan zeiden: Heere, indien hij slaapt, zo zal hij gezond worden.

13

Doch Jezus had gesproken van zijn dood; maar zij meenden, dat Hij sprak van de rust des slaaps.

14

Toen zeide dan Jezus tot hen vrijuit: Lazarus is gestorven.

15

En Ik ben blijde om uwentwil, dat Ik daar niet geweest ben, opdat gij geloven moogt; doch laat ons tot hem gaan.

16

Thomas dan, genaamd Didymus, zeide tot zijn medediscipelen: Laat ons ook gaan, opdat wij met Hem sterven.

17

Jezus dan, gekomen zijnde, vond, dat hij nu vier dagen in het graf geweest was.

18

(Bethanie nu was nabij Jeruzalem, omtrent vijftien stadien van daar.)

19

En velen uit de Joden waren gekomen tot Martha en Maria, opdat zij haar vertroosten zouden over haar broeder.

20

Martha dan, als zij hoorde, dat Jezus kwam, ging Hem tegemoet; doch Maria bleef in huis zitten.

21

Zo zeide Martha dan tot Jezus: Heere, waart Gij hier geweest, zo ware mijn broeder niet gestorven;

22

Maar ook nu weet ik, dat alles, wat Gij van God begeren zult, God U het geven zal.

23

Jezus zeide tot haar: Uw broeder zal wederopstaan.

24

Martha zeide tot Hem: Ik weet, dat hij opstaan zal in de opstanding ten laatsten dage.

25

Jezus zeide tot haar: Ik ben de Opstanding en het Leven; die in Mij gelooft zal leven, al ware hij ook gestorven;

26

En een iegelijk, die leeft, en in Mij gelooft, zal niet sterven in der eeuwigheid. Gelooft gij dat?

27

Zij zeide tot Hem: Ja, Heere; ik heb geloofd, dat Gij zijt de Christus, de Zone Gods, Die in de wereld komen zou.

28

En dit gezegd hebbende, ging zij heen, en riep Maria, haar zuster, heimelijk, zeggende: De Meester is daar, en Hij roept u.

29

Deze, als zij dat hoorde, stond haastelijk op, en ging tot Hem.

30

(Jezus nu was nog in het vlek niet gekomen, maar was in de plaats, waar Hem Martha tegemoet gekomen was.)

31

De Joden dan, die met haar in het huis waren, en haar vertroostten, ziende Maria, dat zij haastelijk opstond en uitging, volgden haar, zeggende: Zij gaat naar hetgraf, opdat zij aldaar wene.

32

Maria dan, als zij kwam, waar Jezus was, en Hem zag, viel aan Zijn voeten, zeggende tot Hem: Heere, indien Gij hier geweest waart, zo ware mijn broeder nietgestorven.

33

Jezus dan, als Hij haar zag wenen, en de Joden, die met haar kwamen, ook wenen, werd zeer bewogen in den geest, en ontroerde Zichzelven;

34

En zeide: Waar hebt gij hem gelegd? Zij zeiden tot Hem: Heere, kom en zie het.

35

Jezus weende.

36

De Joden dan zeiden: Ziet, hoe lief Hij hem had!

37

En sommigen uit hen zeiden: Kon Hij, Die de ogen des blinden geopend heeft, niet maken, dat ook deze niet gestorven ware?

38

Jezus dan wederom in Zichzelven zeer bewogen zijnde, kwam tot het graf; en het was een spelonk, en een steen was daarop gelegd.

39

Jezus zeide: Neemt den steen weg. Martha, de zuster des gestorvenen, zeide tot Hem: Heere, hij riekt nu al, want hij heeft vier dagen aldaar gelegen.

40

Jezus zeide tot haar: Heb Ik u niet gezegd, dat, zo gij gelooft, gij de heerlijkheid Gods zien zult?

41

Zij namen dan den steen weg, waar de gestorvene lag. En Jezus hief de ogen opwaarts, en zeide: Vader, Ik dank U, dat Gij Mij gehoord hebt.

42

Doch Ik wist, dat Gij Mij altijd hoort; maar om der schare wil, die rondom staat, heb Ik dit gezegd, opdat zij zouden geloven, dat Gij Mij gezonden hebt.

43

En als Hij dit gezegd had, riep Hij met grote stemme: Lazarus, kom uit!

44

En de gestorvene kwam uit, gebonden aan handen en voeten met grafdoeken, en zijn aangezicht was omwonden met een zweetdoek. Jezus zeide tot hen:Ontbindt hem, en laat hem heengaan.

45

Velen dan uit de Joden, die tot Maria gekomen waren, en aanschouwd hadden, hetgeen Jezus gedaan had, geloofden in Hem.

46

Maar sommigen van hen gingen tot de Farizeen, en zeiden tot hen, hetgeen Jezus gedaan had.

47

De overpriesters dan en de Farizeen vergaderden den raad, en zeiden: Wat zullen wij doen? want deze Mens doet vele tekenen.

48

Indien wij Hem alzo laten geworden, zij zullen allen in Hem geloven, en de Romeinen zullen komen, en wegnemen beide onze plaats en volk.

49

En een uit hen, namelijk Kajafas, die deszelven jaars hogepriester was, zeide tot hen: Gij verstaat niets;

50

En gij overlegt niet, dat het ons nut is, dat een mens sterve voor het volk, en het gehele volk niet verloren ga.

51

En dit zeide hij niet uit zichzelven; maar, zijnde hogepriester deszelven jaars, profeteerde hij, dat Jezus sterven zou voor het volk;

52

En niet alleen voor dat volk, maar opdat Hij ook de kinderen Gods, die verstrooid waren, tot een zou vergaderen.

53

Van dien dag dan af beraadslaagden zij te zamen, dat zij Hem doden zouden.

54

Jezus dan wandelde niet meer vrijelijk onder de Joden; maar ging van daar naar het land bij de woestijn, naar de stad, genaamd Efraim, en verkeerde aldaarmet Zijn discipelen.

55

En het pascha der Joden was nabij, en velen uit dat land gingen op naar Jeruzalem, voor het pascha, opdat zij zichzelven reinigden.

56

Zij zochten dan Jezus, en zeiden onder elkander, staande in den tempel: Wat dunkt u? Dunkt u, dat Hij niet komen zal tot het feest?

57

De overpriesters nu en de Farizeen hadden een gebod gegeven, dat, zo iemand wist, waar Hij was, hij het zou te kennen geven, opdat zij Hem mochten vangen.

Johannes 12


Johannes Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 11

Johannes

Index

Hoofdstuk 12

1

Jezus dan kwam zes dagen voor het pascha te Bethanie, daar Lazarus was, die gestorven was geweest, welken Hij opgewekt had uit de doden.

2

Zij bereidden Hem dan aldaar een avondmaal, en Martha diende; en Lazarus was een van degenen, die met Hem aanzaten.

3

Maria dan, genomen hebbende een pond zalf van onvervalsten, zeer kostelijken nardus, heeft de voeten van Jezus gezalfd, en met haar haren Zijn voetenafgedroogd; en het huis werd vervuld van den reuk der zalf.

4

Zo zeide dan een van Zijn discipelen, namelijk Judas, Simons zoon, Iskariot, die Hem verraden zou:

5

Waarom is deze zalf niet verkocht voor driehonderd penningen, en den armen gegeven?

6

En dit zeide hij, niet omdat hij bezorgd was voor de armen, maar omdat hij een dief was, en de beurs had, en droeg hetgeen gegeven werd.

7

Jezus dan zeide: Laat af van haar; zij heeft dit bewaard tegen den dag Mijner begrafenis.

8

Want de armen hebt gijlieden altijd met u, maar Mij hebt gij niet altijd.

9

Een grote schare dan der Joden verstond, dat Hij aldaar was; en zij kwamen, niet alleen om Jezus' wil, maar opdat zij ook Lazarus zouden zien, dien Hij uit dedoden opgewekt had.

10

En de overpriesters beraadslaagden, dat zij ook Lazarus doden zouden.

11

Want velen van de Joden gingen heen om zijnentwil, en geloofden in Jezus.

12

Des anderen daags, een grote schare, die tot het feest gekomen was, horende, dat Jezus naar Jeruzalem kwam,

13

Namen de takken van palmbomen, en gingen uit Hem tegemoet, en riepen: Hosanna! Gezegend is Hij, Die komt in den Naam des Heeren, Hij, Die is deKoning Israels!

14

En Jezus vond een jongen ezel, en zat daarop, gelijk geschreven is:

15

Vrees niet, gij dochter Sions, zie, uw Koning komt, zittende op het veulen ener ezelin.

16

Doch dit verstonden Zijn discipelen in het eerst niet; maar als Jezus verheerlijkt was, toen werden zij indachtig, dat dit van Hem geschreven was, en dat zij Hemdit gedaan hadden.

17

De schare dan, die met Hem was, getuigde dat Hij Lazarus uit het graf geroepen, en hem uit de doden opgewekt had.

18

Daarom ging ook de schare Hem tegemoet, overmits zij gehoord had, dat Hij dat teken gedaan had.

19

De Farizeen dan zeiden onder elkander: Ziet gij wel, dat gij gans niet vordert? Ziet, de gehele wereld gaat Hem na.

20

En er waren sommige Grieken uit degenen, die opgekomen waren, opdat zij op het feest zouden aanbidden;

21

Dezen dan gingen tot Filippus, die van Bethsaida in Galilea was, en baden hem, zeggende: Heer, wij wilden Jezus wel zien.

22

Filippus kwam en zeide het Andreas; en Andreas en Filippus wederom zeiden het Jezus.

23

Maar Jezus antwoordde hun, zeggende: De ure is gekomen, dat de Zoon des mensen zal verheerlijkt worden.

24

Voorwaar, voorwaar zeg Ik u: Indien het tarwegraan in de aarde niet valt, en sterft, zo blijft hetzelve alleen; maar indien het sterft, zo brengt het veel vruchtvoort.

25

Die zijn leven liefheeft, zal hetzelve verliezen; en die zijn leven haat in deze wereld, zal hetzelve bewaren tot het eeuwige leven.

26

Zo iemand Mij dient, die volge Mij; en waar Ik ben, aldaar zal ook Mijn dienaar zijn. En zo iemand Mij dient, de Vader zal hem eren.

27

Nu is Mijn ziel ontroerd; en wat zal Ik zeggen? Vader, verlos Mij uit deze ure! Maar hierom ben Ik in deze ure gekomen.

28

Vader, verheerlijk Uw Naam. Er kwam dan een stem uit den hemel, zeggende: En Ik heb Hem verheerlijkt, en Ik zal Hem wederom verheerlijken.

29

De schare dan, die daar stond, en dit hoorde, zeide, dat er een donderslag geschied was. Anderen zeiden: Een engel heeft tot Hem gesproken.

30

Jezus antwoordde en zeide: Niet om Mijnentwil is deze stem geschied, maar om uwentwil.

31

Nu is het oordeel dezer wereld; nu zal de overste dezer wereld buiten geworpen worden.

32

En Ik, zo wanneer Ik van de aarde zal verhoogd zijn, zal hen allen tot Mij trekken.

33

(En dit zeide Hij, betekenende, hoedanigen dood Hij sterven zou.)

34

De schare antwoordde Hem: Wij hebben uit de wet gehoord, dat de Christus blijft in der eeuwigheid; en hoe zegt Gij, dat de Zoon des mensen moet verhoogdworden? Wie is deze Zoon des mensen?

35

Jezus dan zeide tot hen: Nog een kleinen tijd is het Licht bij ulieden; wandelt, terwijl gij het Licht hebt, opdat de duisternis u niet bevange. En die in de duisterniswandelt, weet niet, waar hij heengaat.

36

Terwijl gij het Licht hebt, gelooft in het Licht, opdat gij kinderen des Lichts moogt zijn. Deze dingen sprak Jezus; en weggaande verborg Hij Zich van hen.

37

En hoewel Hij zovele tekenen voor hen gedaan had, nochtans geloofden zij in Hem niet;

38

Opdat het woord van Jesaja, den profeet, vervuld werd, dat hij gesproken heeft: Heere, wie heeft onze prediking geloofd, en wien is de arm des Heerengeopenbaard?

39

Daarom konden zij niet geloven, dewijl Jesaja wederom gezegd heeft:

40

Hij heeft hun ogen verblind, en hun hart verhard; opdat zij met de ogen niet zien, en met het hart niet verstaan, en zij bekeerd worden, en Ik hen geneze.

41

Dit zeide Jesaja, toen hij Zijn heerlijkheid zag, en van Hem sprak.

42

Nochtans geloofden ook zelfs velen uit de oversten in Hem; maar om der Farizeen wil beleden zij het niet; opdat zij uit de synagoge niet zouden geworpenworden.

43

Want zij hadden de eer der mensen lief, meer dan de eer van God.

44

En Jezus riep, en zeide: Die in Mij gelooft, gelooft in Mij niet, maar in Dengene, Die Mij gezonden heeft.

45

En die Mij ziet, die ziet Dengene, Die Mij gezonden heeft.

46

Ik ben een Licht, in de wereld gekomen, opdat een iegelijk, die in Mij gelooft, in de duisternis niet blijve.

47

En indien iemand Mijn woorden gehoord, en niet geloofd zal hebben, Ik oordeel hem niet; want Ik ben niet gekomen, opdat Ik de wereld oordele, maar opdatIk de wereld zalig make.

48

Die Mij verwerpt, en Mijn woorden niet ontvangt, heeft, die hem oordeelt; het woord, dat Ik gesproken heb, dat zal hem oordelen ten laatsten dage.

49

Want Ik heb uit Mijzelven niet gesproken; maar de Vader, Die Mij gezonden heeft, Die heeft Mij een gebod gegeven, wat Ik zeggen zal, en wat Ik spreken zal.

50

En Ik weet, dat Zijn gebod het eeuwige leven is. Hetgeen Ik dan spreek, dat spreek Ik alzo, gelijk Mij de Vader gezegd heeft.

Johannes 13


Johannes Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 12

Johannes

Index

Hoofdstuk 13

1

En voor het feest van het pascha, Jezus wetende, dat Zijn ure gekomen was, dat Hij uit deze wereld zou overgaan tot den Vader, alzo Hij de Zijnen, die in dewereld waren, liefgehad had, zo heeft Hij hen liefgehad tot het einde.

2

En als het avondmaal gedaan was,, toen nu de duivel in het hart van Judas, Simons zoon, Iskariot, gegeven had, dat hij Hem verraden zou),

3

Jezus, wetende, dat de Vader Hem alle dingen in de handen gegeven had, en dat Hij van God uitgegaan was, en tot God heenging,

4

Stond op van het avondmaal, en legde Zijn klederen af, en nemende een linnen doek, omgordde Zichzelven.

5

Daarna goot Hij water in het bekken, en begon de voeten der discipelen te wassen, en af te drogen met den linnen doek, waarmede Hij omgord was.

6

Hij dan kwam tot Simon Petrus; en die zeide tot Hem: Heere, zult Gij mij de voeten wassen?

7

Jezus antwoordde en zeide tot hem: Wat Ik doe, weet gij nu niet, maar gij zult het na dezen verstaan.

8

Petrus zeide tot Hem: Gij zult mijn voeten niet wassen in der eeuwigheid! Jezus antwoordde hem: Indien Ik u niet wasse, gij hebt geen deel met Mij.

9

Simon Petrus zeide tot Hem: Heere, niet alleen mijn voeten, maar ook de handen en het hoofd.

10

Jezus zeide tot hem: Die gewassen is, heeft niet van node, dan de voeten te wassen, maar is geheel rein. En gijlieden zijt rein, doch niet allen.

11

Want Hij wist, wie Hem verraden zou; daarom zeide Hij: Gij zijt niet allen rein.

12

Als Hij dan hun voeten gewassen, en Zijn klederen genomen had, zat Hij wederom aan, en zeide tot hen: Verstaat gij, wat Ik ulieden gedaan heb?

13

Gij heet Mij Meester en Heere; en gij zegt wel, want Ik ben het.

14

Indien dan Ik, de Heere en de Meester, uw voeten gewassen heb, zo zijt gij ook schuldig, elkanders voeten te wassen.

15

Want Ik heb u een voorbeeld gegeven, opdat, gelijkerwijs Ik u gedaan heb, gijlieden ook doet.

16

Voorwaar, voorwaar zeg Ik u: Een dienstknecht is niet meerder dan zijn heer, noch een gezant meerder, dan die hem gezonden heeft.

17

Indien gij deze dingen weet, zalig zijt gij, zo gij dezelve doet.

18

Ik zeg niet van u allen: Ik weet, welke Ik uitverkoren heb; maar dit geschiedt, opdat de Schrift vervuld worde: Die met Mij het brood eet, heeft tegen Mij zijnverzenen opgeheven.

19

Van nu zeg Ik het ulieden, eer het geschied is, opdat, wanneer het geschied zal zijn, gij geloven moogt, dat Ik het ben.

20

Voorwaar, voorwaar zeg Ik u: Zo Ik iemand zende, wie dien ontvangt, die ontvangt Mij, en wie Mij ontvangt, die ontvangt Hem, Die Mij gezonden heeft.

21

Jezus, deze dingen gezegd hebbende, werd ontroerd in den geest, en betuigde, en zeide: Voorwaar, voorwaar, Ik zeg u, dat een van ulieden Mij zal verraden.

22

De discipelen dan zagen op elkander, twijfelende, van wien Hij dat zeide.

23

En een van Zijn discipelen was aanzittende in den schoot van Jezus, welken Jezus liefhad.

24

Simon Petrus dan wenkte dezen, dat hij vragen zou, wie hij toch ware, van welken Hij dit zeide.

25

En deze, vallende op de borst van Jezus, zeide tot Hem: Heere, wie is het?

26

Jezus antwoordde: Deze is het, dien Ik de bete, als Ik ze ingedoopt heb, geven zal. En als Hij de bete ingedoopt had, gaf Hij ze Judas, Simons zoon, Iskariot.

27

En na de bete, toen voer de satan in hem. Jezus dan zeide tot hem: Wat gij doet, doe het haastelijk.

28

En dit verstond niemand dergenen, die aanzaten, waartoe Hij hem dat zeide.

29

Want sommigen meenden, dewijl Judas de beurs had, dat hem Jezus zeide: Koop, hetgeen wij van node hebben tot het feest, of, dat hij den armen wat gevenzou.

30

Hij dan, de bete genomen hebbende, ging terstond uit. En het was nacht.

31

Als hij dan uitgegaan was, zeide Jezus: Nu is de Zoon des mensen verheerlijkt, en God is in Hem verheerlijkt.

32

Indien God in Hem verheerlijkt is, zo zal ook God Hem verheerlijken in Zichzelven, en Hij zal Hem terstond verheerlijken.

33

Kinderkens, nog een kleinen tijd ben Ik bij u. Gij zult Mij zoeken, en gelijk Ik den Joden gezegd heb: Waar Ik heenga, kunt gij niet komen; alzo zeg Ik uliedennu ook.

34

Een nieuw gebod geef Ik u, dat gij elkander liefhebt; gelijk Ik u liefgehad heb, dat ook gij elkander liefhebt.

35

Hieraan zullen zij allen bekennen, dat gij Mijn discipelen zijt, zo gij liefde hebt onder elkander.

36

Simon Petrus zeide tot Hem: Heere, waar gaat Gij heen? Jezus antwoordde hem: Waar Ik heenga, kunt gij Mij nu niet volgen; maar gij zult Mij namaals volgen.

37

Petrus zeide tot Hem: Heere, waarom kan ik U nu niet volgen? Ik zal mijn leven voor U zetten.

38

Jezus antwoordde hem: Zult gij uw leven voor Mij zetten? Voorwaar, voorwaar zeg Ik u: De haan zal niet kraaien, totdat gij Mij driemaal verloochend zulthebben.

Johannes 14


Johannes Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 13

Johannes

Index

Hoofdstuk 14

1

Uw hart worde niet ontroerd; gijlieden gelooft in God, gelooft ook in Mij.

2

In het huis Mijns Vaders zijn vele woningen; anderszins zo zou Ik het u gezegd hebben; Ik ga heen om u plaats te bereiden.

3

En zo wanneer Ik heen zal gegaan zijn, en u plaats zal bereid hebben, zo kome Ik weder en zal u tot Mij nemen, opdat gij ook zijn moogt, waar Ik ben.

4

En waar Ik heenga, weet gij, en den weg weet gij.

5

Thomas zeide tot Hem: Heere, wij weten niet, waar Gij heengaat; en hoe kunnen wij den weg weten?

6

Jezus zeide tot hem: Ik ben de Weg, en de Waarheid, en het Leven. Niemand komt tot den Vader, dan door Mij.

7

Indien gijlieden Mij gekend hadt, zo zoudt gij ook Mijn Vader gekend hebben; en van nu kent gij Hem, en hebt Hem gezien.

8

Filippus zeide tot Hem: Heere, toon ons den Vader, en het is ons genoeg.

9

Jezus zeide tot hem: Ben Ik zo langen tijd met ulieden, en hebt gij Mij niet gekend, Filippus? Die Mij gezien heeft, die heeft den Vader gezien; en hoe zegt gij:Toon ons den Vader?

10

Gelooft gij niet, dat Ik in den Vader ben, en de Vader in Mij is? De woorden, die Ik tot ulieden spreek, spreek Ik van Mijzelven niet, maar de Vader, Die inMij blijft, Dezelve doet de werken.

11

Gelooft Mij, dat Ik in den Vader ben en de Vader in Mij is; en indien niet, zo gelooft Mij om de werken zelve.

12

Voorwaar, voorwaar zeg Ik ulieden: Die in Mij gelooft, de werken, die Ik doe, zal hij ook doen, en zal meerder doen, dan deze; want Ik ga heen tot MijnVader.

13

En zo wat gij begeren zult in Mijn Naam, dat zal Ik doen; opdat de Vader in den Zoon verheerlijkt worde.

14

Zo gij iets begeren zult in Mijn Naam, Ik zal het doen.

15

Indien gij Mij liefhebt, zo bewaart Mijn geboden.

16

En Ik zal den Vader bidden, en Hij zal u een anderen Trooster geven, opdat Hij bij u blijve in der eeuwigheid;

17

Namelijk den Geest der waarheid, Welken de wereld niet kan ontvangen; want zij ziet Hem niet, en kent Hem niet; maar gij kent Hem; want Hij blijft bijulieden, en zal in u zijn.

18

Ik zal u geen wezen laten; Ik kom weder tot u.

19

Nog een kleinen tijd, en de wereld zal Mij niet meer zien; maar gij zult Mij zien; want Ik leef, en gij zult leven.

20

In dien dag zult gij bekennen, dat Ik in Mijn Vader ben, en gij in Mij, en Ik in u.

21

Die Mijn geboden heeft, en dezelve bewaart, die is het, die Mij liefheeft; en die Mij liefheeft, zal van Mijn Vader geliefd worden; en Ik zal hem liefhebben, en Ikzal Mijzelven aan hem openbaren.

22

Judas, niet de Iskariot, zeide tot Hem: Heere, wat is het, dat Gij Uzelven aan ons zult openbaren, en niet aan de wereld?

23

Jezus antwoordde en zeide tot hem: Zo iemand Mij liefheeft, die zal Mijn woord bewaren; en Mijn Vader zal hem liefhebben, en Wij zullen tot hem komen, enzullen woning bij hem maken.

24

Die Mij niet liefheeft, die bewaart Mijn woorden niet; en het woord dat gijlieden hoort, is het Mijne niet, maar des Vaders, Die Mij gezonden heeft.

25

Deze dingen heb Ik tot u gesproken, bij u blijvende.

26

Maar de Trooster, de Heilige Geest, Welken de Vader zenden zal in Mijn Naam, Die zal u alles leren, en zal u indachtig maken alles, wat Ik u gezegd heb.

27

Vrede laat Ik u, Mijn vrede geef Ik u; niet gelijkerwijs de wereld hem geeft, geef Ik hem u. Uw hart worde niet ontroerd en zij niet versaagd.

28

Gij hebt gehoord, dat Ik tot u gezegd heb: Ik ga heen, en kom weder tot u. Indien gij Mij liefhadt, zo zoudt gij u verblijden, omdat Ik gezegd heb: Ik ga heen totden Vader; want Mijn Vader is meerder dan Ik.

29

En nu heb Ik het u gezegd, eer het geschied is; opdat, wanneer het geschied zal zijn, gij geloven moogt.

30

Ik zal niet meer veel met u spreken; want de overste dezer wereld komt, en heeft aan Mij niets.

31

Maar opdat de wereld wete, dat Ik den Vader liefheb, en alzo doe, gelijkerwijs Mij de Vader geboden heeft. Staat op, laat ons van hier gaan. Johannes 15

Johannes 15


Johannes Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 14

Johannes

Index

Hoofdstuk 15

1

Ik ben de ware Wijnstok, en Mijn Vader is de Landman.

2

Alle rank, die in Mij geen vrucht draagt, die neemt Hij weg; en al wie vrucht draagt, die reinigt Hij, opdat zij meer vrucht drage.

3

Gijlieden zijt nu rein om het woord, dat Ik tot u gesproken heb.

4

Blijft in Mij, en Ik in u. Gelijkerwijs de rank geen vrucht kan dragen van zichzelve, zo zij niet in den wijnstok blijft; alzo ook gij niet, zo gij in Mij niet blijft.

5

Ik ben de Wijnstok, en gij de ranken; die in Mij blijft, en Ik in hem, die draagt veel vrucht; want zonder Mij kunt gij niets doen.

6

Zo iemand in Mij niet blijft, die is buiten geworpen, gelijkerwijs de rank, en is verdord; en men vergadert dezelve, en men werpt ze in het vuur, en zij wordenverbrand.

7

Indien gij in Mij blijft, en Mijn woorden in u blijven, zo wat gij wilt, zult gij begeren, en het zal u geschieden.

8

Hierin is Mijn Vader verheerlijkt, dat gij veel vrucht draagt; en gij zult Mijn discipelen zijn.

9

Gelijkerwijs de Vader Mij liefgehad heeft, heb Ik ook u liefgehad; blijft in deze Mijn liefde.

10

Indien gij Mijn geboden bewaart, zo zult gij in Mijn liefde blijven; gelijkerwijs Ik de geboden Mijns Vaders bewaard heb, en blijf in Zijn liefde.

11

Deze dingen heb Ik tot u gesproken, opdat Mijn blijdschap in u blijve, en uw blijdschap vervuld worde.

12

Dit is Mijn gebod, dat gij elkander liefhebt, gelijkerwijs Ik u liefgehad heb.

13

Niemand heeft meerder liefde dan deze, dat iemand zijn leven zette voor zijn vrienden.

14

Gij zijt Mijn vrienden, zo gij doet wat Ik u gebiede.

15

Ik heet u niet meer dienstknechten; want de dienstknecht weet niet, wat zijn heer doet; maar Ik heb u vrienden genoemd; want al wat Ik van Mijn Vadergehoord heb, dat heb Ik u bekend gemaakt.

16

Gij hebt Mij niet uitverkoren, maar Ik heb u uitverkoren, en Ik heb u gesteld, dat gij zoudt heengaan en vrucht dragen, en dat uw vrucht blijve; opdat, zo wat gijvan den Vader begeren zult in Mijn Naam, Hij u dat geve.

17

Dit gebied Ik u, opdat gij elkander liefhebt.

18

Indien u de wereld haat, zo weet, dat zij Mij eer dan u gehaat heeft.

19

Indien gij van de wereld waart, zo zou de wereld het hare liefhebben; doch omdat gij van de wereld niet zijt, maar Ik u uit de wereld heb uitverkoren, daaromhaat u de wereld.

20

Gedenk des woords, dat Ik u gezegd heb: Een dienstknecht is niet meerder dan zijn heer. Indien zij Mij vervolgd hebben, zij zullen ook u vervolgen; indien zijMijn woord bewaard hebben, zij zullen ook het uwe bewaren.

21

Maar al deze dingen zullen zij doen om Mijns Naams wil, omdat zij Hem niet kennen, Die Mij gezonden heeft.

22

Indien Ik niet gekomen ware, en tot hen gesproken had, zij hadden geen zonde; maar nu hebben zij geen voorwendsel voor hun zonde.

23

Die Mij haat, die haat ook Mijn Vader.

24

Indien Ik de werken onder hen niet had gedaan, die niemand anders gedaan heeft, zij hadden geen zonde; maar nu hebben zij ze gezien, en beiden Mij en MijnVader gehaat.

25

Maar dit geschiedt, opdat het woord vervuld worde, dat in hun wet geschreven is: Zij hebben mij zonder oorzaak gehaat.

26

Maar wanneer de Trooster zal gekomen zijn, Dien Ik u zenden zal van den Vader, namelijk de Geest der waarheid, Die van den Vader uitgaat, Die zal van Mijgetuigen.

27

En gij zult ook getuigen, want gij zijt van den beginne met Mij geweest. Johannes 16

Johannes 16


Johannes Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 15

Johannes

Index

Hoofdstuk 16

1

Deze dingen heb Ik tot u gesproken, opdat gij niet geergerd wordt.

2

Zij zullen u uit de synagogen werpen; ja, de ure komt, dat een iegelijk, die u zal doden, zal menen Gode een dienst te doen.

3

En deze dingen zullen zij u doen, omdat zij den Vader niet gekend hebben, noch Mij.

4

Maar deze dingen heb Ik tot u gesproken, opdat, wanneer de ure zal gekomen zijn, gij dezelve moogt gedenken, dat Ik ze u gezegd heb; doch deze dingen hebIk u van het begin niet gezegd, omdat Ik bij ulieden was.

5

En nu ga Ik heen tot Dengene, die Mij gezonden heeft, en niemand van u vraagt Mij: Waar gaat Gij henen?

6

Maar omdat Ik deze dingen tot u gesproken heb, zo heeft de droefheid uw hart vervuld.

7

Doch Ik zeg u de waarheid: Het is u nut, dat Ik wegga; want indien Ik niet wegga, zo zal de Trooster tot u niet komen; maar indien Ik heenga, zo zal Ik Hem totu zenden.

8

En Die gekomen zijnde, zal de wereld overtuigen van zonde, en van gerechtigheid, en van oordeel:

9

Van zonde, omdat zij in Mij niet geloven;

10

En van gerechtigheid, omdat Ik tot Mijn Vader heenga, en gij zult Mij niet meer zien;

11

En van oordeel, omdat de overste dezer wereld geoordeeld is.

12

Nog vele dingen heb Ik u te zeggen, doch gij kunt die nu niet dragen.

13

Maar wanneer Die zal gekomen zijn, namelijk de Geest der waarheid, Hij zal u in al de waarheid leiden; want Hij zal van Zichzelven niet spreken, maar zo watHij zal gehoord hebben, zal Hij spreken, en de toekomende dingen zal Hij u verkondigen.

14

Die zal Mij verheerlijken; want Hij zal het uit het Mijne nemen, en zal het u verkondigen.

15

Al wat de Vader heeft, is Mijn; daarom heb Ik gezegd, dat Hij het uit het Mijne zal nemen, en u verkondigen.

16

Een kleinen tijd, en gij zult Mij niet zien; en wederom een kleinen tijd, en gij zult Mij zien, want Ik ga heen tot den Vader.

17

Sommigen dan uit Zijn discipelen zeiden tot elkander: Wat is dit, dat Hij tot ons zegt: Een kleinen tijd, en gij zult Mij niet zien; en wederom een kleinen tijd, engij zult Mij zien; en: Want Ik ga heen tot den Vader?

18

Zij zeiden dan: Wat is dit, dat Hij zegt: Een kleinen tijd? Wij weten niet, wat Hij zegt.

19

Jezus dan bekende, dat zij Hem wilden vragen, en zeide tot hen: Vraagt gij daarvan onder elkander, dat Ik gezegd heb: Een kleinen tijd, en gij zult Mij niet zien,en wederom een kleinen tijd, en gij zult Mij zien?

20

Voorwaar, voorwaar, Ik zeg u, dat gij zult schreien, en klagelijk wenen, maar de wereld zal zich verblijden; en gij zult bedroefd zijn, maar uw droefheid zal totblijdschap worden.

21

Een vrouw, wanneer zij baart, heeft droefheid, dewijl haar ure gekomen is; maar wanneer zij het kindeken gebaard heeft, zo gedenkt zij de benauwdheid nietmeer, om de blijdschap, dat een mens ter wereld geboren is.

22

En gij dan hebt nu wel droefheid; maar Ik zal u wederom zien, en uw hart zal zich verblijden, en niemand zal uw blijdschap van u wegnemen.

23

En in dien dag zult gij Mij niets vragen. Voorwaar, voorwaar Ik zeg u: Al wat gij den Vader zult bidden in Mijn Naam, dat zal Hij u geven.

24

Tot nog toe hebt gij niet gebeden in Mijn Naam; bidt, en gij zult ontvangen, opdat uw blijdschap vervuld zij.

25

Deze dingen heb Ik door gelijkenissen tot u gesproken; maar de ure komt, dat Ik niet meer door gelijkenissen tot u spreken zal, maar u vrijuit van den Vader zalverkondigen.

26

In dien dag zult gij in Mijn Naam bidden; en Ik zeg u niet, dat Ik den Vader voor u bidden zal;

27

Want de Vader Zelf heeft u lief, dewijl gij Mij liefgehad hebt, en hebt geloofd, dat Ik van God ben uitgegaan.

28

Ik ben van den Vader uitgegaan, en ben in de wereld gekomen; wederom verlaat Ik de wereld, en ga heen tot den Vader.

29

Zijn discipelen zeiden tot Hem: Zie, nu spreekt Gij vrijuit, en zegt geen gelijkenis.

30

Nu weten wij, dat Gij alle dingen weet, en Gij hebt niet van node, dat U iemand vrage. Hierom geloven wij, dat Gij van God uitgegaan zijt.

31

Jezus antwoordde hun: Gelooft gij nu?

32

Ziet, de ure komt, en is nu gekomen, dat gij zult verstrooid worden, een iegelijk naar het zijne, en gij Mij alleen zult laten; en nochtans ben Ik niet alleen; wantde Vader is met Mij.

33

Deze dingen heb Ik tot u gesproken, opdat gij in Mij vrede hebt. In de wereld zult gij verdrukking hebben, maar hebt goeden moed, Ik heb de wereldoverwonnen. Johannes 17

Johannes 17


Johannes Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 16

Johannes

Index

Hoofdstuk 17

1

Dit heeft Jezus gesproken, en Hij hief Zijn ogen op naar den hemel, en zeide: Vader, de ure is gekomen, verheerlijk Uw Zoon, opdat ook Uw Zoon Uverheerlijke.

2

Gelijkerwijs Gij Hem macht gegeven hebt over alle vlees, opdat al wat Gij Hem gegeven hebt, Hij hun het eeuwige leven geve.

3

En dit is het eeuwige leven, dat zij U kennen, den enigen waarachtigen God, en Jezus Christus, Dien Gij gezonden hebt.

4

Ik heb U verheerlijkt op de aarde; Ik heb voleindigd het werk, dat Gij Mij gegeven hebt om te doen;

5

En nu verheerlijk Mij, Gij Vader, bij Uzelven, met de heerlijkheid, die Ik bij U had, eer de wereld was.

6

Ik heb Uw Naam geopenbaard den mensen, die Gij Mij uit de wereld gegeven hebt. Zij waren Uw, en Gij hebt Mij dezelve gegeven; en zij hebben Uw woordbewaard.

7

Nu hebben zij bekend, dat alles, wat Gij Mij gegeven hebt, van U is.

8

Want de woorden, die Gij Mij gegeven hebt, heb Ik hun gegeven, en zij hebben ze ontvangen, en zij hebben waarlijk bekend, dat Ik van U uitgegaan ben, enhebben geloofd, dat Gij Mij gezonden hebt.

9

Ik bid voor hen; Ik bid niet voor de wereld, maar voor degenen, die Gij Mij gegeven hebt, want zij zijn Uw.

10

En al het Mijne is Uw, en het Uwe is Mijn; en Ik ben in hen verheerlijkt.

11

En Ik ben niet meer in de wereld, maar deze zijn in de wereld, en Ik kome tot U, Heilige Vader, bewaar ze in Uw Naam, die Gij Mij gegeven hebt, opdat zijeen zijn, gelijk als Wij.

12

Toen Ik met hen in de wereld was, bewaarde Ik ze in Uw Naam. Die Gij Mij gegeven hebt, heb Ik bewaard, en niemand uit hen is verloren gegaan, dan dezoon der verderfenis, opdat de Schrift vervuld worde.

13

Maar nu kom Ik tot U, en spreek dit in de wereld, opdat zij Mijn blijdschap vervuld mogen hebben in zichzelven.

14

Ik heb hun Uw woord gegeven; en de wereld heeft ze gehaat, omdat zij van de wereld niet zijn, gelijk als Ik van de wereld niet ben.

15

Ik bid niet, dat Gij hen uit de wereld wegneemt, maar dat Gij hen bewaart van den boze.

16

Zij zijn niet van de wereld, gelijkerwijs Ik van de wereld niet ben.

17

Heilig ze in Uw waarheid; Uw woord is de waarheid.

18

Gelijkerwijs Gij Mij gezonden hebt in de wereld, alzo heb Ik hen ook in de wereld gezonden.

19

En Ik heilige Mijzelven voor hen, opdat ook zij geheiligd mogen zijn in waarheid.

20

En Ik bid niet alleen voor dezen, maar ook voor degenen, die door hun woord in Mij geloven zullen.

21

Opdat zij allen een zijn, gelijkerwijs Gij, Vader, in Mij, en Ik in U, dat ook zij in Ons een zijn; opdat de wereld gelove, dat Gij Mij gezonden hebt.

22

En Ik heb hun de heerlijkheid gegeven, die Gij Mij gegeven hebt; opdat zij een zijn, gelijk als Wij Een zijn;

23

Ik in hen, en Gij in Mij; opdat zij volmaakt zijn in een, en opdat de wereld bekenne, dat Gij Mij gezonden hebt, en hen liefgehad hebt, gelijk Gij Mij liefgehadhebt.

24

Vader, Ik wil, dat waar Ik ben, ook die bij Mij zijn, die Gij Mij gegeven hebt; opdat zij Mijn heerlijkheid mogen aanschouwen, die Gij Mij gegeven hebt; wantGij hebt Mij liefgehad, voor de grondlegging der wereld.

25

Rechtvaardige Vader, de wereld heeft U niet gekend; maar Ik heb U gekend, en dezen hebben bekend, dat Gij Mij gezonden hebt.

26

En Ik heb hun Uw Naam bekend gemaakt, en zal Hem bekend maken; opdat de liefde, waarmede Gij Mij liefgehad hebt, in hen zij, en Ik in hen.

Johannes 18


Johannes Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 17

Johannes

Index

Hoofdstuk 18

1

Jezus, dit gezegd hebbende, ging uit met Zijn discipelen over de beek Kedron, waar een hof was, in welken Hij ging, en Zijn discipelen.

2

En Judas, die Hem verried, wist ook die plaats, dewijl Jezus aldaar dikwijls vergaderd was geweest met Zijn discipelen.

3

Judas dan, genomen hebbende de bende krijgsknechten en enige dienaars van de overpriesters en Farizeen, kwam aldaar met lantaarnen, en fakkelen, enwapenen.

4

Jezus dan, wetende alles, wat over Hem komen zou, ging uit, en zeide tot hen: Wien zoekt gij?

5

Zij antwoordden Hem: Jezus den Nazarener. Jezus zeide tot hen: Ik ben het. En Judas, die Hem verried, stond ook bij hen.

6

Als Hij dan tot hen zeide: Ik ben het; gingen zij achterwaarts, en vielen ter aarde.

7

Hij vraagde hun dan wederom: Wien zoekt gij? En zij zeiden: Jezus den Nazarener.

8

Jezus antwoordde: Ik heb u gezegd, dat Ik het ben. Indien gij dan Mij zoekt, zo laat dezen heengaan.

9

Opdat het woord vervuld zou worden, dat Hij gezegd had: Uit degenen, die Gij Mij gegeven hebt, heb Ik niemand verloren.

10

Simon Petrus dan, hebbende een zwaard, trok hetzelve uit, en sloeg des hogepriesters dienstknecht, en hieuw zijn rechteroor af. En de naam van dendienstknecht was Malchus.

11

Jezus dan zeide tot Petrus: Steek uw zwaard in de schede. Den drinkbeker, dien Mij de Vader gegeven heeft, zal Ik dien niet drinken?

12

De bende dan, en de overste over duizend, en de dienaars der Joden namen Jezus gezamenlijk, en bonden Hem;

13

En leidden Hem henen, eerst tot Annas; want hij was de vrouws vader van Kajafas, welke deszelven jaars hogepriester was.

14

Kajafas nu was degene, die den Joden geraden had, dat het nut was, dat een Mens voor het volk stierve.

15

En Simon Petrus volgde Jezus, en een ander discipel. Deze discipel nu was den hogepriester bekend, en ging met Jezus in des hogepriesters zaal.

16

En Petrus stond buiten aan de deur. De andere discipel dan, die den hogepriester bekend was, ging uit, en sprak met de deurwaarster, en bracht Petrus in.

17

De dienstmaagd dan, die de deurwaarster was, zeide tot Petrus: Zijt ook gij niet uit de discipelen van dezen Mens? Hij zeide: Ik ben niet.

18

En de dienstknechten en de dienaars stonden, hebbende een kolenvuur gemaakt, omdat het koud was, en warmden zich. Petrus stond bij hen, en warmde zich.

19

De hogepriester dan vraagde Jezus van Zijn discipelen, en van Zijn leer.

20

Jezus antwoordde hem: Ik heb vrijuit gesproken tot de wereld; Ik heb allen tijd geleerd in de synagoge en in den tempel, waar de Joden van alle plaatsensamenkomen; en in het verborgen heb Ik niets gesproken.

21

Wat ondervraagt gij Mij? Ondervraag degenen, die het gehoord hebben, wat Ik tot hen gesproken heb; zie, dezen weten, wat Ik gezegd heb.

22

En als Hij dit zeide, gaf een van de dienaren, die daarbij stond, Jezus een kinnebakslag, zeggende: Antwoordt Gij alzo den hogepriester?

23

Jezus antwoordde hem: Indien Ik kwalijk gesproken heb, betuig van het kwade; en indien wel, waarom slaat gij Mij?

24

(Annas dan had Hem gebonden gezonden tot Kajafas, den hogepriester.)

25

En Simon Petrus stond en warmde zich. Zij zeiden dan tot hem: Zijt gij ook niet uit Zijn discipelen? Hij loochende het, en zeide: Ik ben niet.

26

Een van de dienstknechten des hogepriesters, die maagschap was van dengene, dien Petrus het oor afgehouwen had, zeide: Heb ik u niet gezien in den hof metHem?

27

Petrus dan loochende het wederom. En terstond kraaide de haan.

28

Zij dan leidden Jezus van Kajafas in het rechthuis. En het was 's morgens vroeg; en zij gingen niet in het rechthuis, opdat zij niet verontreinigd zouden worden,maar opdat zij het pascha eten mochten.

29

Pilatus dan ging tot hen uit, en zeide: Wat beschuldiging brengt gij tegen dezen Mens?

30

Zij antwoordden en zeiden tot hem: Indien Deze geen kwaaddoener ware, zo zouden wij Hem u niet overgeleverd hebben.

31

Pilatus dan zeide tot hen: Neemt gij Hem, en oordeelt Hem naar uw wet. De Joden dan zeiden tot hem: Het is ons niet geoorloofd iemand te doden.

32

Opdat het woord van Jezus vervuld wierd, dat Hij gezegd had, betekenende, hoedanigen dood Hij sterven zoude.

33

Pilatus dan ging wederom in het rechthuis, en riep Jezus, en zeide tot Hem: Zijt Gij de Koning der Joden?

34

Jezus antwoordde hem: Zegt gij dit van uzelven, of hebben het u anderen van Mij gezegd?

35

Pilatus antwoordde: Ben ik een Jood? Uw volk en de overpriesters hebben U aan mij overgeleverd; wat hebt Gij gedaan?

36

Jezus antwoordde: Mijn Koninkrijk is niet van deze wereld. Indien Mijn Koninkrijk van deze wereld ware, zo zouden Mijn dienaren gestreden hebben, opdatIk den Joden niet ware overgeleverd; maar nu is Mijn Koninkrijk niet van hier.

37

Pilatus dan zeide tot Hem: Zijt Gij dan een Koning? Jezus antwoordde: Gij zegt, dat Ik een Koning ben. Hiertoe ben Ik geboren en hiertoe ben Ik in de wereldgekomen, opdat Ik der waarheid getuigenis geven zou. Een iegelijk, die uit de waarheid is, hoort Mijn stem.

38

Pilatus zeide tot Hem: Wat is waarheid? En als hij dat gezegd had, ging hij wederom uit tot de Joden, en zeide tot hen: Ik vind geen schuld in Hem.

39

Doch gij hebt een gewoonte, dat ik u op het pascha een loslate. Wilt gij dan, dat ik u den Koning der Joden loslate?

40

Zij dan riepen allen wederom, zeggende: Niet Dezen, maar Bar-abbas! En Bar-abbas was een moordenaar.

Johannes 19


Johannes Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 18

Johannes

Index

Hoofdstuk 19

1

Toen nam Pilatus dan Jezus, en geselde Hem.

2

En de krijgsknechten, een kroon van doornen gevlochten hebbende, zetten die op Zijn hoofd, en wierpen Hem een purperen kleed om;

3

En zeiden: Wees gegroet, Gij Koning der Joden! En zij gaven Hem kinnebakslagen.

4

Pilatus dan kwam wederom uit, en zeide tot hen: Ziet, ik breng Hem tot ulieden uit, opdat gij wetet, dat ik in Hem geen schuld vinde.

5

Jezus dan kwam uit, dragende de doornenkroon, en het purperen kleed. En Pilatus zeide tot hen: Ziet, de Mens!

6

Als Hem dan de overpriesters en de dienaars zagen, riepen zij, zeggende: Kruis Hem, kruis Hem! Pilatus zeide tot hen: Neemt gijlieden Hem en kruist Hem;want ik vind in Hem geen schuld.

7

De Joden antwoordden hem: Wij hebben een wet, en naar onze wet moet Hij sterven, want Hij heeft Zichzelven Gods Zoon gemaakt.

8

Toen Pilatus dan dit woord hoorde, werd hij meer bevreesd;

9

En ging wederom in het rechthuis, en zeide tot Jezus: Van waar zijt Gij? Maar Jezus gaf hem geen antwoord.

10

Pilatus dan zeide tot Hem: Spreekt Gij tot mij niet? Weet Gij niet, dat ik macht heb U te kruisigen, en macht heb U los te laten?

11

Jezus antwoordde: Gij zoudt geen macht hebben tegen Mij, indien het u niet van boven gegeven ware; daarom die Mij aan u heeft overgeleverd, heeft groterzonde.

12

Van toen af zocht Pilatus Hem los te laten; maar de Joden riepen, zeggende: Indien gij Dezen loslaat, zo zijt gij des keizers vriend niet; een iegelijk, diezichzelven koning maakt, wederspreekt den keizer.

13

Als Pilatus dan dit woord hoorde, bracht hij Jezus uit, en zat neder op den rechterstoel, in de plaats, genaamd Lithostrotos, en in het Hebreeuws Gabbatha.

14

En het was de voorbereiding van het pascha, en omtrent de zesde ure; en hij zeide tot de Joden: Ziet, uw Koning!

15

Maar zij riepen: Neem weg, neem weg, kruis Hem! Pilatus zeide tot hen: Zal ik uw Koning kruisigen? De overpriesters antwoordden: Wij hebben geen koning,dan den keizer.

16

Toen gaf hij Hem dan hun over, opdat Hij gekruist zou worden. En zij namen Jezus, en leidden Hem weg.

17

En Hij, dragende Zijn kruis, ging uit naar de plaats, genaamd Hoofdschedelplaats, welke in het Hebreeuws genaamd wordt Golgotha;

18

Alwaar zij Hem kruisten, en met Hem twee anderen, aan elke zijde een, en Jezus in het midden.

19

En Pilatus schreef ook een opschrift, en zette dat op het kruis; en er was geschreven: JEZUS De NAZARENER De KONING DER JODEN.

20

Dit opschrift dan lazen velen van de Joden; want de plaats, waar Jezus gekruist werd, was nabij de stad; en het was geschreven in het Hebreeuws, in hetGrieks, en in het Latijn.

21

De overpriesters dan der Joden zeiden tot Pilatus: Schrijf niet: De Koning der Joden; maar, dat Hij gezegd heeft: Ik ben de Koning der Joden.

22

Pilatus antwoordde: Wat ik geschreven heb, dat heb ik geschreven.

23

De krijgsknechten dan, als zij Jezus gekruist hadden, namen Zijn klederen, (en maakten vier delen, voor elken krijgsknecht een deel) en den rok. De rok nu waszonder naad, van boven af geheel geweven.

24

Zij dan zeiden tot elkander: Laat ons dien niet scheuren, maar laat ons daarover loten, wiens die zijn zal; opdat de Schrift vervuld worde, die zegt: Zij hebbenMijn klederen onder zich verdeeld, en over Mijn kleding hebben zij het lot geworpen. Dit hebben dan de krijgsknechten gedaan.

25

En bij het kruis van Jezus stonden Zijn moeder en Zijner moeders zuster, Maria, de vrouw van Klopas, en Maria Magdalena.

26

Jezus nu, ziende Zijn moeder, en den discipel, dien Hij liefhad, daarbij staande, zeide tot Zijn moeder: Vrouw, zie, uw zoon.

27

Daarna zeide Hij tot den discipel: Zie, uw moeder. En van die ure aan nam haar de discipel in zijn huis.

28

Hierna Jezus, wetende, dat nu alles volbracht was, opdat de Schrift zou vervuld worden, zeide: Mij dorst.

29

Daar stond dan een vat vol ediks, en zij vulden een spons met edik, en omlegden ze met hysop, en brachten ze aan Zijn mond.

30

Toen Jezus dan den edik genomen had, zeide Hij: Het is volbracht! En het hoofd buigende, gaf den geest.

31

De Joden dan, opdat de lichamen niet aan het kruis zouden blijven op den sabbat, dewijl het de voorbereiding was (want die dag des sabbats was groot),baden Pilatus, dat hun benen zouden gebroken, en zij weggenomen worden.

32

De krijgsknechten dan kwamen, en braken wel de benen des eersten, en des anderen, die met Hem gekruist was;

33

Maar komende tot Jezus, als zij zagen, dat Hij nu gestorven was, zo braken zij Zijn benen niet.

34

Maar een der krijgsknechten doorstak Zijn zijde met een speer, en terstond kwam er bloed en water uit.

35

En die het gezien heeft, die heeft het getuigd, en zijn getuigenis is waarachtig; en hij weet, dat hij zegt, hetgeen waar is, opdat ook gij geloven moogt.

36

Want deze dingen zijn geschied, opdat de Schrift vervuld worde: Geen been van Hem zal verbroken worden.

37

En wederom zegt een andere Schrift: Zij zullen zien, in Welken zij gestoken hebben.

38

En daarna Jozef van Arimathea (die een discipel van Jezus was, maar bedekt om de vreze der Joden), bad Pilatus, dat hij mocht het lichaam van Jezuswegnemen; en Pilatus liet het toe. Hij dan ging en nam het lichaam van Jezus weg.

39

En Nicodemus kwam ook (die des nachts tot Jezus eerst gekomen was), brengende een mengsel van mirre en aloe; omtrent honderd ponden gewichts.

40

Zij namen dan het lichaam van Jezus, en bonden dat in linnen doeken met de specerijen, gelijk de Joden de gewoonte hebben van begraven.

41

En er was in de plaats, waar Hij gekruist was, een hof, en in den hof een nieuw graf, in hetwelk nog nooit iemand gelegd was geweest.

42

Aldaar dan legden zij Jezus, om de voorbereiding der Joden, overmits het graf nabij was.

Johannes 20


Johannes Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 19

Johannes

Index

Hoofdstuk 20

1

En op den eersten dag der week ging Maria Magdalena vroeg, als het nog duister was, naar het graf; en zag den steen van het graf weggenomen.

2

Zij liep dan, en kwam tot Simon Petrus en tot den anderen discipel, welken Jezus liefhad, en zeide tot hen: Zij hebben den Heere weggenomen uit het graf, enwij weten niet, waar zij Hem gelegd hebben.

3

Petrus dan ging uit, en de andere discipel, en zij kwamen tot het graf.

4

En deze twee liepen tegelijk; en de andere discipel liep vooruit, sneller dan Petrus, en kwam eerst tot het graf.

5

En als hij nederbukte, zag hij de doeken liggen; nochtans ging hij er niet in.

6

Simon Petrus dan kwam en volgde hem, en ging in het graf, en zag de doeken liggen.

7

En den zweetdoek, die op Zijn hoofd geweest was, zag hij niet bij de doeken liggen, maar in het bijzonder in een andere plaats samengerold.

8

Toen ging dan ook de andere discipel er in, die eerst tot het graf gekomen was, en zag het, en geloofde.

9

Want zij wisten nog de Schrift niet, dat Hij van de doden moest opstaan.

10

De discipelen dan gingen wederom naar huis.

11

En Maria stond buiten bij het graf, wenende. Als zij dan weende, bukte zij in het graf;

12

En zag twee engelen in witte klederen zitten, een aan het hoofd, en een aan de voeten, waar het lichaam van Jezus gelegen had.

13

En die zeiden tot haar: Vrouw! wat weent gij? Zij zeide tot hen: Omdat zij mijn Heere weggenomen hebben, en ik weet niet, waar zij Hem gelegd hebben.

14

En als zij dit gezegd had, keerde zij zich achterwaarts, en zag Jezus staan, en zij wist niet, dat het Jezus was.

15

Jezus zeide tot haar: Vrouw, wat weent gij? Wien zoekt gij? Zij, menende, dat het de hovenier was, zeide tot Hem: Heere, zo gij Hem weg gedragen hebt, zegmij, waar gij Hem gelegd hebt, en ik zal Hem wegnemen.

16

Jezus zeide tot haar: Maria! Zij, zich omkerende, zeide tot Hem: Rabbouni, hetwelk is gezegd: Meester.

17

Jezus zeide tot haar: Raak Mij niet aan, want Ik ben nog niet opgevaren tot Mijn Vader; maar ga heen tot Mijn broeders, en zeg hun: Ik vare op tot Mijn Vaderen uw Vader, en tot Mijn God en uw God.

18

Maria Magdalena ging en boodschapte den discipelen, dat zij den Heere gezien had, en dat Hij haar dit gezegd had.

19

Als het dan avond was, op denzelven eersten dag der week, en als de deuren gesloten waren, waar de discipelen vergaderd waren om de vreze der Joden,kwam Jezus en stond in het midden, en zeide tot hen: Vrede zij ulieden!

20

En dit gezegd hebbende, toonde Hij hun Zijn handen en Zijn zijde. De discipelen dan werden verblijd, als zij den Heere zagen.

21

Jezus dan zeide wederom tot hen: Vrede zij ulieden, gelijkerwijs Mij de Vader gezonden heeft, zende Ik ook ulieden.

22

En als Hij dit gezegd had, blies Hij op hen, en zeide tot hen: Ontvangt den Heiligen Geest.

23

Zo gij iemands zonden vergeeft, dien worden zij vergeven; zo gij iemands zonden houdt, dien zijn zij gehouden.

24

En Thomas, een van de twaalven, gezegd Didymus, was met hen niet, toen Jezus daar kwam.

25

De andere discipelen dan zeiden tot hem: Wij hebben den Heere gezien. Doch hij zeide tot hen: Indien ik in Zijn handen niet zie het teken der nagelen, en mijnvinger steke in het teken der nagelen, en steke mijn hand in Zijn zijde, ik zal geenszins geloven.

26

En na acht dagen waren Zijn discipelen wederom binnen, en Thomas met hen; en Jezus kwam, als de deuren gesloten waren, en stond in het midden, en zeide:Vrede zij ulieden!

27

Daarna zeide Hij tot Thomas: Breng uw vinger hier, en zie Mijn handen, en breng uw hand, en steek ze in Mijn zijde; en zijt niet ongelovig, maar gelovig.

28

En Thomas antwoordde en zeide tot Hem: Mijn Heere en mijn God!

29

Jezus zeide tot hem: Omdat gij Mij gezien hebt, Thomas, zo hebt gij geloofd; zalig zijn zij, die niet zullen gezien hebben, en nochtans zullen geloofd hebben.

30

Jezus dan heeft nog wel vele andere tekenen in de tegenwoordigheid Zijner discipelen gedaan, die niet zijn geschreven in dit boek;

31

Maar deze zijn geschreven, opdat gij gelooft, dat Jezus is de Christus, de Zone Gods; en opdat gij, gelovende, het leven hebt in Zijn Naam. Johannes 21

Johannes 21


Johannes Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 20

Johannes

Index

Hoofdstuk 21

1

Na dezen openbaarde Jezus Zichzelven wederom den discipelen aan de zee van Tiberias. En Hij openbaarde Zich aldus:

2

Er waren te zamen Simon Petrus, en Thomas, gezegd Didymus, en Nathanael, die van Kana in Galilea was, en de zonen van Zebedeus, en twee anderen vanZijn discipelen.

3

Simon Petrus zeide tot hen: Ik ga vissen. Zij zeiden tot hem: Wij gaan ook met u. Zij gingen uit, en traden terstond in het schip; en in dien nacht vingen zij niets.

4

En als het nu morgenstond geworden was, stond Jezus op den oever; doch de discipelen wisten niet, dat het Jezus was.

5

Jezus dan zeide tot hen: Kinderkens, hebt gij niet enige toespijs? Zij antwoordden Hem: Neen.

6

En Hij zeide tot hen: Werpt het net aan de rechterzijde van het schip, en gij zult vinden. Zij wierpen het dan, en konden hetzelve niet meer trekken vanwege demenigte der vissen.

7

De discipel dan, welken Jezus liefhad, zeide tot Petrus: Het is de Heere! Simon Petrus dan, horende, dat het de Heere was, omgordde het opperkleed (want hijwas naakt), en wierp zichzelven in de zee.

8

En de andere discipelen kwamen met het scheepje (want zij waren niet verre van het land, maar omtrent tweehonderd ellen), slepende het net met de vissen.

9

Als zij dan aan het land gegaan waren, zagen zij een kolenvuur liggen, en vis daarop liggen, en brood.

10

Jezus zeide tot hen: Brengt van den vissen, die gij nu gevangen hebt.

11

Simon Petrus ging op, en trok het net op het land, vol grote vissen, tot honderd drie en vijftig; en hoewel er zovele waren, zo scheurde het net niet.

12

Jezus zeide tot hen: Komt herwaarts, houdt het middagmaal. En niemand van de discipelen durfde Hem vragen: Wie zijt Gij? wetende, dat het de Heere was.

13

Jezus dan kwam, en nam het brood, en gaf het hun, en den vis desgelijks.

14

Dit was nu de derde maal, dat Jezus Zijn discipelen geopenbaard is, nadat Hij van de doden opgewekt was.

15

Toen zij dan het middagmaal gehouden hadden, zeide Jezus tot Simon Petrus: Simon, zoon van Jonas, hebt gij Mij liever dan dezen? Hij zeide tot Hem: Ja,Heere! Gij weet, dat ik U liefheb. Hij zeide tot hem: Weid Mijn lammeren.

16

Hij zeide wederom tot hem ten tweeden maal: Simon, zoon van Jonas, hebt gij Mij lief? Hij zeide tot Hem: Ja, Heere, gij weet, dat ik U liefheb. Hij zeide tothem: Hoed Mijn schapen.

17

Hij zeide tot hem ten derden maal: Simon, zoon van Jonas, hebt gij Mij lief? Petrus werd bedroefd, omdat Hij ten derden maal tot hem zeide: Hebt gij Mij lief,en zeide tot Hem: Heere! Gij weet alle dingen, Gij weet, dat ik U liefheb. Jezus zeide tot hem: Weid Mijn schapen.

18

Voorwaar, voorwaar, zeg Ik u: Toen gij jonger waart, gorddet gij uzelven, en wandeldet, alwaar gij wildet; maar wanneer gij zult oud geworden zijn, zo zult gijuw handen uitstrekken, en een ander zal u gorden, en brengen, waar gij niet wilt.

19

En dit zeide Hij, betekenende, met hoedanigen dood hij God verheerlijken zou. En dit gesproken hebbende, zeide Hij tot hem: Volg Mij.

20

En Petrus, zich omkerende, zag den discipel volgen, welken Jezus liefhad, die ook in het avondmaal op Zijn borst gevallen was, en gezegd had: Heere! wie ishet, die U verraden zal?

21

Als Petrus dezen zag, zeide hij tot Jezus: Heere, maar wat zal deze?

22

Jezus zeide tot hem: Indien Ik wil, dat hij blijve, totdat Ik kome, wat gaat het u aan? Volg gij Mij.

23

Dit woord dan ging uit onder de broederen, dat deze discipel niet zou sterven. En Jezus had tot hem niet gezegd, dat hij niet sterven zou, maar: Indien Ik wil, dathij blijve, totdat Ik kome, wat gaat het u aan?

24

Deze is de discipel, die van deze dingen getuigt, en deze dingen geschreven heeft; en wij weten, dat zijn getuigenis waarachtig is.

25

Handelingen 1


Handelingen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Johannes 21

Handelingen

Index

Hoofdstuk 1

1

Het eerste boek heb ik gemaakt, o Theofilus, van al hetgeen Jezus begonnen heeft beide te doen en te leren;

2

Tot op den dag, in welken Hij opgenomen is, nadat Hij door den Heiligen Geest aan de apostelen, die Hij uitverkoren had, bevelen had gegeven.

3

Aan welke Hij ook, nadat Hij geleden had, Zichzelven levend vertoond heeft, met vele gewisse kentekenen, veertig dagen lang, zijnde van hen gezien, ensprekende van de dingen, die het Koninkrijk Gods aangaan.

4

En als Hij met hen vergaderd was, beval Hij hun, dat zij van Jeruzalem niet scheiden zouden, maar verwachten de belofte des Vaders, die gij, zeide Hij, vanMij gehoord hebt.

5

Want Johannes doopte wel met water, maar gij zult met den Heiligen Geest gedoopt worden, niet lang na deze dagen.

6

Zij dan, die samengekomen waren, vraagden Hem, zeggende: Heere, zult Gij in dezen tijd aan Israel het Koninkrijk wederoprichten?

7

En Hij zeide tot hen: Het komt u niet toe, te weten de tijden of gelegenheden, die de Vader in Zijn eigen macht gesteld heeft;

8

Maar gij zult ontvangen de kracht des Heiligen Geestes, Die over u komen zal; en gij zult Mijn getuigen zijn, zo te Jeruzalem, als in geheel Judea en Samaria, entot aan het uiterste der aarde.

9

En als Hij dit gezegd had, werd Hij opgenomen, daar zij het zagen, en een wolk nam Hem weg van hun ogen.

10

En alzo zij hun ogen naar den hemel hielden, terwijl Hij heenvoer, ziet, twee mannen stonden bij hen in witte kleding;

11

Welke ook zeiden: Gij Galilese mannen, wat staat gij en ziet op naar den hemel? Deze Jezus, Die van u opgenomen is in den hemel, zal alzo komen, gelijkerwijsgij Hem naar den hemel hebt zien heenvaren.

12

Toen keerden zij wederom naar Jeruzalem, van den berg, die genaamd wordt de Olijf berg, welke is nabij Jeruzalem, liggende van daar een sabbatsreize.

13

En als zij ingekomen waren, gingen zij op in de opperzaal, waar zij bleven, namelijk Petrus en Jakobus, en Johannes en Andreas, Filippus en Thomas,Bartholomeus en Mattheus, Jakobus, de zoon van Alfeus, en Simon Zelotes, en Judas, de broeder van Jakobus.

14

Deze allen waren eendrachtelijk volhardende in het bidden en smeken, met de vrouwen, en Maria, de moeder van Jezus, en met Zijn broederen.

15

En in dezelve dagen stond Petrus op in het midden der discipelen, en sprak (er was nu een schare bijeen van omtrent honderd en twintig personen):

16

Mannen broeders, deze Schrift moest vervuld worden, welke de Heilige Geest door den mond Davids voorzegd heeft van Judas, die de leidsman geweest isdergenen die Jezus vingen;

17

Want hij was met ons gerekend, en had het lot dezer bediening verkregen.

18

Deze dan heeft verworven een akker, door het loon der ongerechtigheid, en voorwaarts overgevallen zijnde, is midden opgeborsten, en al zijn ingewanden zijnuitgestort.

19

En het is bekend geworden allen, die te Jeruzalem wonen, alzo dat die akker in hun eigen taal genoemd wordt Akeldama, dat is, een akker des bloeds.

20

Want er staat geschreven in het boek der Psalmen; Zijn woonstede worde woest, en er zij niemand die in dezelve wone. En: Een ander neme zijnopzienersambt.

21

Het is dan nodig, dat van de mannen, die met ons ongedaan hebben al den tijd, in welken de Heere Jezus onder ons ingegaan en uitgegaan is,

22

Beginnende van den doop van Johannes, tot den dag toe, in welken Hij van ons opgenomen is, een derzelven met ons getuige worde van Zijn opstanding.

23

En zij stelden er twee, Jozef, genaamd Barsabas, die toegenaamd was Justus, en Matthias.

24

En zij baden en zeiden: Gij Heere! Gij Kenner der harten van allen, wijs van deze twee een aan, dien Gij uitverkoren hebt;

25

Om te ontvangen het lot dezer bediening en des apostelschaps, waarvan Judas afgeweken is, dat hij heenging in zijn eigen plaats.

26

Handelingen 2


Handelingen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 1

Handelingen

Index

Hoofdstuk 2

1

En als de dag van het Pinkster feest vervuld werd, waren zij allen eendrachtelijk bijeen.

2

En er geschiedde haastelijk uit den hemel een geluid, gelijk als van een geweldigen, gedreven wind, en vervulde het gehele huis, waar zij zaten.

3

En van hen werden gezien verdeelde tongen als van vuur, en het zat op een iegelijk van hen.

4

En zij werden allen vervuld met den Heiligen Geest, en begonnen te spreken met andere talen, zoals de Geest hun gaf uit te spreken.

5

En er waren Joden, te Jeruzalem wonende, godvruchtige mannen van allen volke dergenen, die onder den hemel zijn.

6

En als deze stem geschied was, kwam de menigte samen, en werd beroerd, want een iegelijk hoorde hen in zijn eigen taal spreken.

7

En zij ontzetten zich allen, en verwonderden zich, zeggende tot elkander: Ziet, zijn niet alle dezen, die daar spreken, Galileers?

8

En hoe horen wij hen een iegelijk in onze eigen taal, in welke wij geboren zijn?

9

Parthers, en Meders, en Elamieten, en de inwoners zijn van Mesopotamie, en Judea, en Cappadocie, Pontus en Azie.

10

En Frygie, en Pamfylie, Egypte, en de delen van Libye, hetwelk bij Cyrene ligt, en uitlandse Romeinen, beiden Joden en Jodengenoten;

11

Kretenzen en Arabieren, wij horen hen in onze talen de grote werken Gods spreken.

12

En zij ontzetten zich allen, en werden twijfelmoedig, zeggende, de een tegen den ander: Wat wil toch dit zijn?

13

En anderen, spottende, zeiden: Zij zijn vol zoeten wijns.

14

Maar Petrus, staande met de elven, verhief zijn stem, en sprak tot hen: Gij Joodse mannen, en gij allen, die te Jeruzalem woont, dit zij u bekend, en laat mijnwoorden tot uw oren ingaan.

15

Want deze zijn niet dronken, gelijk gij vermoedt; want het is eerst de derde ure van de dag.

16

Maar dit is het, wat gesproken is door den profeet Joel:

17

En het zal zijn in de laatste dagen, (zegt God) Ik zal uitstorten van Mijn Geest op alle vlees; en uw zonen en uw dochters zullen profeteren, en uw jongelingenzullen gezichten zien, en uw ouden zullen dromen dromen.

18

En ook op Mijn dienstknechten, en op Mijn dienstmaagden, zal Ik in die dagen van Mijn Geest uitstorten, en zij zullen profeteren.

19

En Ik zal wonderen geven in den hemel boven, en tekenen op de aarde beneden, bloed en vuur, en rookdamp.

20

De zon zal veranderd worden in duisternis, en de maan in bloed, eer dat de grote en doorluchtige dag des Heeren komt.

21

En het zal zijn, dat een iegelijk, die den Naam des Heeren zal aanroepen, zalig zal worden.

22

Gij Israelietische mannen, hoort deze woorden: Jezus den Nazarener, een Man van God, onder ulieden betoond door krachten, en wonderen, en tekenen, dieGod door Hem gedaan heeft, in het midden van u, gelijk ook gijzelven weet;

23

Dezen, door den bepaalden raad en voorkennis Gods overgegeven zijnde, hebt gij genomen, en door de handen der onrechtvaardigen aan het kruis gehecht engedood;

24

Welken God opgewekt heeft, de smarten des doods ontbonden hebbende, alzo het niet mogelijk was, dat Hij van denzelven dood zou gehouden worden.

25

Want David zegt van Hem: Ik zag den Heere allen tijd voor mij; want Hij is aan mijn rechter hand, opdat ik niet bewogen worde.

26

Daarom is mijn hart verblijd; en mijn tong verheugt zich; ja, ook mijn vlees zal rusten in hope;

27

Want Gij zult mijn ziel in de hel niet verlaten, noch zult Uw Heilige over geven, om verderving te zien.

28

Gij hebt mij de wegen des levens bekend gemaakt; Gij zult mij vervullen met verheuging door Uw aangezicht.

29

Gij mannen broeders, het is mij geoorloofd vrij uit tot u te spreken van den patriarch David, dat hij beide gestorven en begraven is, en zijn graf is onder ons totop dezen dag.

30

Alzo hij dan een profeet was, en wist, dat God hem met ede gezworen had, dat hij uit de vrucht zijner lenden, zoveel het vlees aangaat, den Christus verwekkenzou, om Hem op zijn troon te zetten;

31

Zo heeft hij, dit voorziende, gesproken van de opstanding van Christus, dat Zijn ziel niet is verlaten in de hel, noch Zijn vlees verderving heeft gezien.

32

Dezen Jezus heeft God opgewekt; waarvan wij allen getuigen zijn.

33

Hij dan, door de rechter hand Gods verhoogd zijnde, en de belofte des Heiligen Geestes, ontvangen hebbende van den Vader, heeft dit uitgestort, dat gij nuziet en hoort.

34

Want David is niet opgevaren in de hemelen; maar hij zegt: De Heere heeft gesproken tot Mijn Heere: Zit aan Mijn rechter hand.

35

Totdat Ik Uw vijanden zal gezet hebben tot een voetbank Uwer voeten.

36

Zo wete dan zekerlijk het ganse huis Israels, dat God Hem tot een Heere en Christus gemaakt heeft, namelijk dezen Jezus, Dien gij gekruist hebt.

37

En als zij dit hoorden, werden zij verslagen in het hart, en zeiden tot Petrus en de andere apostelen: Wat zullen wij doen mannen broeders?

38

En Petrus zeide tot hen: Bekeert u, en een iegelijk van u worde gedoopt in den Naam van Jezus Christus, tot vergeving der zonden; en gij zult de gave desHeiligen Geestes ontvangen.

39

Want u komt de belofte toe, en uw kinderen, en allen, die daar verre zijn, zo velen als er de Heere, onze God, toe roepen zal.

40

En met veel meer andere woorden betuigde hij, en vermaande hen, zeggende: Wordt behouden van dit verkeerd geslacht!

41

Die dan zijn woord gaarne aannamen, werden gedoopt; en er werden op dien dag tot hen toegedaan omtrent drie duizend zielen.

42

En zij waren volhardende in de leer der apostelen, en in de gemeenschap, en in de breking des broods, en in de gebeden.

43

En een vreze kwam over alle ziel; en vele wonderen en tekenen geschiedden door de apostelen.

44

En allen, die geloofden, waren bijeen, en hadden alle dingen gemeen;

45

En zij verkochten hun goederen en have, en verdeelden dezelve aan allen, naar dat elk van node had.

46

En dagelijks eendrachtelijk in den tempel volhardende, en van huis tot huis brood brekende, aten zij te zamen met verheuging en eenvoudigheid des harten;

47

En prezen God, en hadden genade bij het ganse volk. En de Heere deed dagelijks tot de Gemeente, die zalig werden.

Handelingen 3


Handelingen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 2

Handelingen

Index

Hoofdstuk 3

1

Petrus nu en Johannes gingen te zamen op naar den tempel, omtrent de ure des gebeds, zijnde de negende ure;

2

En een zeker man, die kreupel was van zijner moeders lijf, werd gedragen, welken zij dagelijks zetten aan de deur des tempels, genaamd de Schone, om eenaalmoes te begeren van degenen, die in den tempel gingen;

3

Welke, Petrus en Johannes ziende, als zij in den tempel zouden ingaan, bad, dat hij een aalmoes mocht ontvangen.

4

En Petrus, sterk op hem ziende, met Johannes, zeide: Zie op ons.

5

En hij hield de ogen op hen, verwachtende, dat hij iets van hen zou ontvangen.

6

En Petrus zeide: Zilver en goud heb ik niet, maar hetgeen ik heb, dat geve ik u; in den Naam van Jezus Christus, den Nazarener, sta op en wandel!

7

En hem grijpende bij de rechterhand richtte hij hem op, en terstond werden zijn voeten en enkelen vast.

8

En hij, opspringende, stond en wandelde, en ging met hen in den tempel, wandelende en springende, en lovende God.

9

En al het volk zag hem wandelen en God loven.

10

En zij kenden hem, dat hij die was, die om een aalmoes gezeten had aan de Schone poort des tempels; en zij werden vervuld met verbaasdheid en ontzettingover hetgeen hem geschied was.

11

En als de kreupele, die gezond gemaakt was, aan Petrus en Johannes vasthield, liep al het volk gezamenlijk tot hen in het voorhof, hetwelk Salomo's voorhofgenaamd wordt, verbaasd zijnde.

12

En Petrus, dat ziende, antwoordde tot het volk: Gij Israelietische mannen, wat verwondert gij u over dit, of wat ziet gij zo sterk op ons, alsof wij door onzeeigen kracht of godzaligheid dezen hadden doen wandelen?

13

De God Abrahams, en Izaks, en Jakobs, de God onzer vaderen, heeft Zijn Kind Jezus verheerlijkt, Welken gij overgeleverd hebt, en hebt Hem verloochend,voor het aangezicht van Pilatus, als hij oordeelde, dat men Hem zoude loslaten.

14

Maar gij hebt den Heilige en Rechtvaardige verloochend, en hebt begeerd, dat u een man, die een doodslager was, zou geschonken worden;

15

En den Vorst des levens hebt gij gedood, Welken God opgewekt heeft uit de doden; waarvan wij getuigen zijn.

16

En door het geloof in Zijn Naam heeft Zijn Naam dezen gesterkt, dien gij ziet en kent; en het geloof, dat door Hem is, heeft hem deze volmaakte gezondheidgegeven, in uw aller tegenwoordigheid.

17

En nu, broeders, ik weet, dat gij het door onwetendheid gedaan hebt, gelijk als ook uw oversten.

18

Maar God heeft alzo vervuld, hetgeen Hij door den mond van al Zijn profeten te voren verkondigd had, dat de Christus lijden zou.

19

Betert u dan, en bekeert u, opdat uw zonden mogen uitgewist worden; wanneer de tijden der verkoeling zullen gekomen zijn van het aangezicht des Heeren,

20

En Hij gezonden zal hebben Jezus Christus, Die u tevoren gepredikt is;

21

Welken de hemel moet ontvangen tot de tijden der wederoprichting aller dingen, die God gesproken heeft door den mond van al Zijn heilige profeten van alleeeuw.

22

Want Mozes heeft tot de vaderen gezegd: De Heere, uw God, zal u een Profeet verwekken, uit uw broederen, gelijk mij; Dien zult gij horen, in alles, wat Hij totu spreken zal.

23

En het zal geschieden, dat alle ziel, die dezen Profeet niet zal gehoord hebben, uitgeroeid zal worden uit den volke.

24

En ook al de profeten, van Samuel aan, en die daarna gevolgd zijn, zovelen als er hebben gesproken, die hebben ook deze dagen te voren verkondigd.

25

Gijlieden zijt kinderen der profeten, en des verbonds, hetwelk God met onze vaderen opgericht heeft, zeggende tot Abraham: En in uw zade zullen allegeslachten der aarde gezegend worden.

26

God, opgewekt hebbende Zijn Kind Jezus, heeft Denzelven eerst tot u gezonden, dat Hij ulieden zegenen zou, daarin dat Hij een iegelijk van u afkere van uwboosheden. Handelingen 4

Handelingen 4


Handelingen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 3

Handelingen

Index

Hoofdstuk 4

1

En terwijl zij tot het volk spraken, kwamen daarover tot hen de priesters, en de hoofdman des tempels, en de Sadduceen;

2

Zeer ontevreden zijnde, omdat zij het volk leerden, en verkondigden in Jezus de opstanding uit de doden.

3

En zij sloegen de handen aan hen, en zetten ze in bewaring tot den anderen dag; want het was nu avond.

4

En velen van degenen, die het woord gehoord hadden, geloofden; en het getal der mannen werd omtrent vijf duizend.

5

En het geschiedde des anderen daags, dat hun oversten en ouderlingen en Schriftgeleerden te Jeruzalem vergaderden;

6

En Annas, de hogepriester, en Kajafas, en Johannes, en Alexander, en zovele er van het hogepriesterlijk geslacht waren.

7

En als zij hen in het midden gesteld hadden, vraagden zij: Door wat kracht, of door wat naam hebt gijlieden dit gedaan?

8

Toen zeide Petrus, vervuld zijnde met den Heiligen Geest, tot hen: Gij oversten des volks, en gij ouderlingen van Israel!

9

Alzo wij heden rechterlijk onderzocht worden over de weldaad aan een krank mens geschied, waardoor hij gezond geworden is;

10

Zo zij u allen kennelijk, en het ganse volk Israel, dat door den Naam van Jezus Christus, den Nazarener, Dien gij gekruist hebt, Welken God van de dodenheeft opgewekt, door Hem, zeg ik, staat deze hier voor u gezond.

11

Deze is de Steen, Die van u, de bouwlieden, veracht is, Welke tot een hoofd des hoeks geworden is.

12

En de zaligheid is in geen Anderen; want er is ook onder den hemel geen andere Naam, Die onder de mensen gegeven is, door Welken wij moeten zaligworden.

13

Zij nu, ziende de vrijmoedigheid van Petrus en Johannes, en vernemende, dat zij ongeleerde en slechte mensen waren, verwonderden zich, en kenden hen, datzij met Jezus geweest waren.

14

En ziende den mens bij hen staan, die genezen was, hadden zij niets daartegen te zeggen.

15

En hun geboden hebbende uit te gaan buiten den raad, overlegden zij met elkander,

16

Zeggende: Wat zullen wij dezen mensen doen? Want dat er een bekend teken door hen geschied is, is openbaar aan allen, die te Jeruzalem wonen, en wijkunnen het niet loochenen.

17

Maar opdat het niet meer en meer onder het volk verspreid worde, laat ons hen scherpelijk dreigen, dat zij niet meer tot enig mens in dezen Naam spreken.

18

En als zij hen geroepen hadden, zeiden zij hun aan, dat zij ganselijk niet zouden spreken, noch leren, in den Naam van Jezus.

19

Maar Petrus en Johannes, antwoordende, zeiden tot hen: Oordeelt gij, of het recht is voor God, ulieden meer te horen dan God.

20

Want wij kunnen niet laten te spreken, hetgeen wij gezien en gehoord hebben.

21

Maar zij dreigden hen nog meer, en lieten ze gaan, niets vindende, hoe zij hen straffen zouden, om des volks wil; want zij verheerlijkten allen God over hetgeener geschied was.

22

Want de mens was meer dan veertig jaren oud, aan welken dit teken der genezing geschied was.

23

En zij, losgelaten zijnde, kwamen tot de hunnen, en verkondigden al wat de overpriesters en de ouderlingen tot hen gezegd hadden.

24

En als dezen dat hoorden, hieven zij eendrachtelijk hun stem op tot God, en zeiden: Heere! Gij zijt de God, Die gemaakt hebt den hemel, en de aarde, en dezee, en alle dingen, die in dezelve zijn.

25

Die door den mond van David Uw knecht, gezegd hebt: Waarom woeden de heidenen, en hebben de volken ijdele dingen bedacht?

26

De koningen der aarde zijn te zamen opgestaan, en de oversten zijn bijeenvergaderd tegen den Heere, en tegen Zijn Gezalfde.

27

Want in der waarheid zijn vergaderd tegen Uw heilig Kind Jezus, Welken Gij gezalfd hebt, beiden Herodes en Pontius Pilatus, met de heidenen en de volkenIsraels;

28

Om te doen al wat Uw hand en Uw raad te voren bepaald had, dat geschieden zou.

29

En nu dan, Heere, zie op hun dreigingen, en geef Uw dienstknechten met alle vrijmoedigheid Uw woord te spreken;

30

Daarin, dat Gij Uw hand uitstrekt tot genezing, en dat tekenen en wonderen geschieden door den Naam van Uw heilig Kind Jezus.

31

En als zij gebeden hadden, werd de plaats, in welke zij vergaderd waren, bewogen. En zij werden allen vervuld met den Heiligen Geest, en spraken het WoordGods met vrijmoedigheid.

32

En de menigte van degenen, die geloofden, was een hart en een ziel; en niemand zeide, dat iets van hetgeen hij had, zijn eigen ware, maar alle dingen waren hungemeen.

33

En de apostelen gaven met grote kracht getuigenis van de opstanding van den Heere Jezus; en er was grote genade over hen allen.

34

Want er was ook niemand onder hen, die gebrek had; want zovelen als er bezitters waren van landen of huizen, die verkochten zij, en brachten den prijs derverkochte goederen, en legden dien aan de voeten der apostelen.

35

En aan een iegelijk werd uitgedeeld, naar dat elk van node had.

36

En Joses, van de apostelen toegenaamd Barnabas (hetwelk is, overgezet zijnde, een zoon der vertroosting), een Leviet, van geboorte uit Cyprus,

37

Alzo hij een akker had, verkocht dien, en bracht het geld, en legde het aan de voeten der apostelen. Handelingen 10

Handelingen 5


Handelingen Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 4

Handelingen

Index

Hoofdstuk 5

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

Handelingen 6


Handelingen Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 5

Handelingen

Index

Hoofdstuk 6

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Handelingen 7


Handelingen Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 6

Handelingen

Index

Hoofdstuk 7

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

50

51

52

53

54

55

56

57

58

59

60

Handelingen 8


Handelingen Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 7

Handelingen

Index

Hoofdstuk 8

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

Handelingen 9


Handelingen Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 8

Handelingen

Index

Hoofdstuk 9

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

Handelingen 10


Handelingen Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 9

Handelingen

Index

Hoofdstuk 10

1

En er was een zeker man te Cesarea, met name Cornelius, een hoofdman over honderd, uit de bende, genaamd de Italiaanse;

2

Godzalig en vrezende God, met geheel zijn huis, en doende vele aalmoezen aan het volk, en God geduriglijk biddende.

3

Deze zag in een gezicht klaarlijk, omtrent de negende ure des daags, een engel Gods tot hem inkomen, en tot hem zeggende: Cornelius!

4

En hij, de ogen op hem houdende, en zeer bevreesd geworden zijnde, zeide: Wat is het Heere? En hij zeide tot hem: Uw gebeden en uw aalmoezen zijn totgedachtenis opgekomen voor God.

5

En nu, zend mannen naar Joppe, en ontbied Simon, die toegenaamd wordt Petrus.

6

Deze ligt te huis bij een Simon, lederbereider, die zijn huis heeft bij de zee; deze zal u zeggen, wat gij doen moet.

7

En als de engel, die tot Cornelius sprak, weggegaan was, riep hij twee van zijn huisknechten, en een godzaligen krijgsknecht van degenen, die gedurig bij hemwaren;

8

En als hij hun alles verhaald had, zond hij hen naar Joppe.

9

En des anderen daags, terwijl deze reisden, en nabij de stad kwamen, klom Petrus op het dak, om te bidden, omtrent de zesde ure.

10

En hij werd hongerig, en begeerde te eten. En terwijl zij het bereidden, viel over hem een vertrekking van zinnen.

11

En hij zag den hemel geopend, en een zeker vat tot hem nederdalen, gelijk een groot linnen laken, aan de vier hoeken gebonden, en nedergelaten op de aarde;

12

In hetwelk waren al de viervoetige dieren der aarde, en de wilde, en de kruipende dieren, en de vogelen des hemels.

13

En er geschiedde een stem tot hem: Sta op, Petrus! slacht en eet.

14

Maar Petrus zeide: Geenszins, Heere! want ik heb nooit gegeten iets, dat gemeen of onrein was.

15

En een stem geschiedde wederom ten tweeden male tot hem: Hetgeen God gereinigd heeft, zult gij niet gemeen maken.

16

En dit geschiedde tot drie maal; en het vat werd wederom opgenomen in den hemel.

17

En alzo Petrus in zichzelven twijfelde, wat toch het gezicht mocht zijn, dat hij gezien had, ziet, de mannen, die van Cornelius afgezonden waren, gevraagdhebbende naar het huis van Simon, stonden aan de poort.

18

En iemand geroepen hebbende, vraagden zij, of Simon, toegenaamd Petrus, daar te huis lag.

19

En als Petrus over dat gezicht dacht, zeide de Geest tot hem: Zie, drie mannen zoeken u;

20

Daarom sta op, en ga af, en reis met hen, niet twijfelende; want ik heb hen gezonden.

21

En Petrus ging af tot de mannen die van Cornelius tot hem gezonden waren, en zeide: Ziet, ik ben het, dien gij zoekt; wat is de oorzaak, waarom gij hier zijt?

22

En zij zeiden: Cornelius, een hoofdman over honderd, een rechtvaardig man, en vrezende God, en die goede getuigenis heeft van het ganse volk der Joden, isdoor Goddelijke openbaring vermaand van een heiligen engel, dat hij u zou ontbieden te zijnen huize, en dat hij van u woorden der zaligheid zou horen.

23

Als hij hen dan ingeroepen had, ontving hij ze in huis. Doch des anderen daags ging Petrus met hen heen, en sommigen der broederen, die van Joppe waren,gingen met hem.

24

En des anderen daags kwamen zij te Cesarea. En Cornelius verwachtte hen, samengeroepen hebbende die van zijn maagschap en bijzonderste vrienden.

25

En als het geschiedde, dat Petrus inkwam, ging hem Cornelius tegemoet, en vallende aan zijn voeten, aanbad hij.

26

Maar Petrus richtte hem op, zeggende: Sta op, ik ben ook zelf een mens.

27

En met hem sprekende, ging hij in, en vond er velen, die samengekomen waren.

28

En hij zeide tot hen: Gij weet, hoe het een Joodsen man ongeoorloofd is, zich te voegen of te gaan tot een vreemde; doch God heeft mij getoond, dat ik geenmens zou gemeen of onrein heten.

29

Daarom ben ik ook zonder tegenspreken gekomen, ontboden zijnde. Zo vraag ik dan, om wat reden gijlieden mij hebt ontboden.

30

En Cornelius zeide: Over vier dagen was ik vastende tot deze ure toe, en ter negende ure bad ik in mijn huis.

31

En ziet, een man stond voor mij, in een blinkend kleed, en zeide: Cornelius! uw gebed is verhoord, en uw aalmoezen zijn voor God gedacht geworden.

32

Zend dan naar Joppe, en ontbied Simon, die toegenaamd wordt Petrus; deze ligt te huis in het huis van Simon, den lederbereider, aan de zee, welke, hiergekomen zijnde, tot u spreken zal.

33

Zo heb ik dan van stonde aan tot u gezonden, en gij hebt welgedaan, dat gij hier gekomen zijt. Wij zijn dan allen nu hier tegenwoordig voor God, om te horenal hetgeen u van God bevolen is.

34

En Petrus, den mond opendoende, zeide: Ik verneem in der waarheid, dat God geen aannemer des persoons is;

35

Maar in allen volke, die Hem vreest en gerechtigheid werkt, is Hem aangenaam.

36

Dit is het woord, dat Hij gezonden heeft den kinderen Israels, verkondigende vrede door Jezus Christus; deze is een Heere van allen.

37

Gijlieden weet de zaak, die geschied is door geheel Judea, beginnende van Galilea, na den doop, welken Johannes gepredikt heeft;

38

Belangende Jezus van Nazareth, hoe Hem God gezalfd heeft met den Heiligen Geest en met kracht; Welke het land doorgegaan is, goeddoende, en genezendeallen, die van den duivel overweldigd waren; want God was met Hem.

39

En wij zijn getuigen van al hetgeen Hij gedaan heeft, beide in het Joodse land en te Jeruzalem; Welken zij gedood hebben, Hem hangende aan het hout.

40

Dezen heeft God opgewekt ten derden dage, en gegeven, dat Hij openbaar zou worden;

41

Niet al den volke, maar den getuigen, die van God te voren verkoren waren, ons namelijk, die met Hem gegeten en gedronken hebben, nadat Hij uit de dodenopgestaan was.

42

En heeft ons geboden den volke te prediken, en te betuigen, dat Hij is Degene, Die van God verordend is tot een Rechter van levenden en doden.

43

Dezen geven getuigenis al de profeten, dat een iegelijk, die in Hem gelooft, vergeving der zonden ontvangen zal door Zijn Naam.

44

Als Petrus nog deze woorden sprak, viel de Heilige Geest op allen, die het Woord hoorden.

45

En de gelovigen, die uit de besnijdenis waren, zovelen als met Petrus gekomen waren, ontzetten zich, dat de gave des Heiligen Geestes ook op de heidenenuitgestort werd.

46

Want zij hoorden hen spreken met vreemde talen, en God groot maken. Toen antwoordde Petrus:

47

Kan ook iemand het water weren, dat dezen niet gedoopt zouden worden, welke den Heiligen Geest ontvangen hebben, gelijk als ook wij?

48

En hij beval, dat zij zouden gedoopt worden in den Naam des Heeren. Toen baden zij hem, dat hij enige dagen bij hen wilde blijven. Handelingen 11

Handelingen 11


Handelingen Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 10

Handelingen

Index

Hoofdstuk 11

1

De apostelen nu, en de broeders, die in Judea waren, hebben gehoord, dat ook de heidenen het Woord Gods aangenomen hadden.

2

En toen Petrus opgegaan was naar Jeruzalem, twistten tegen hem degenen, die uit de besnijdenis waren,

3

Zeggende: Gij zijt ingegaan tot mannen, die de voorhuid hebben, en hebt met hen gegeten.

4

Maar Petrus, beginnende, verhaalde het hun vervolgens, zeggende:

5

Ik was in de stad Joppe, biddende en zag in een vertrekking van zinnen een gezicht, namelijk een zeker vat, gelijk een groot linnen laken, nederdalende, bij devier hoeken nedergelaten uit den hemel, en het kwam tot bij mij;

6

Op welk laken als ik de ogen hield, zo merkte ik, en zag de viervoetige dieren der aarde, en de wilde, en de kruipende dieren, en de vogelen des hemels.

7

En ik hoorde een stem, die tot mij zeide: Sta op, Petrus, slacht en eet.

8

Maar ik zeide: Geenszins, Heere, want nooit is iets, dat gemeen of onrein was, in mijn mond ingegaan.

9

Doch de stem antwoordde mij ten tweeden male uit den hemel: Hetgeen God gereinigd heeft, zult gij niet gemeen maken.

10

En dit geschiedde tot driemaal; en alles werd wederom opgetrokken in den hemel.

11

En ziet, ter zelfder ure stonden er drie mannen voor het huis, daar ik in was, die van Cesarea tot mij afgezonden waren.

12

En de Geest zeide tot mij, dat ik met hen gaan zou, niet twijfelende. En met mij gingen ook deze zes broeders, en wij zijn in des man huis ingegaan.

13

En hij heeft ons verhaald, hoe hij een engel gezien had, die in zijn huis stond, en tot hem zeide: Zend mannen naar Joppe, en ontbied Simon, die toegenaamd isPetrus;

14

Die woorden tot u zal spreken, door welke gij zult zalig worden, en al uw huis.

15

En als ik begon te spreken, viel de Heilige Geest op hen, gelijk ook op ons in het begin.

16

En ik werd gedachtig aan het woord des Heeren, hoe Hij zeide: Johannes doopte wel met water, maar gijlieden zult gedoopt worden met den Heiligen Geest.

17

Indien dan God hun evengelijke gave gegeven heeft, als ook ons, die in de Heere Jezus Christus geloofd hebben, wie was ik toch, die God konde weren?

18

En als zij dit hoorden, waren zij tevreden, en verheerlijkten God, zeggende: Zo heeft dan God ook den heidenen de bekering gegeven ten leven!

19

Degenen nu, die verstrooid waren door de verdrukking, die over Stefanus geschied was, gingen het land door tot Fenicie toe, en Cyprus, en Antiochie, totniemand het Woord sprekende, dan alleen tot de Joden.

20

En er waren enige Cyprische en Cyreneische mannen uit hen, welken te Antiochie gekomen zijnde, spraken tot de Grieksen, verkondigende den Heere Jezus.

21

En de hand des Heeren was met hen; en een groot getal geloofde, en bekeerde zich tot den Heere.

22

En het gerucht van hen kwam tot de oren der Gemeente, die te Jeruzalem was; en zij zonden Barnabas uit, dat hij het land doorging tot Antiochie toe.

23

Dewelke, daar gekomen zijnde, en de genade Gods ziende, werd verblijd, en vermaande hen allen, dat zij met een voornemen des harten bij den Heere zoudenblijven.

24

Want hij was een goed man, en vol des Heiligen Geestes en des geloofs; en er werd een grote schare den Heere toegevoegd.

25

En Barnabas ging uit naar Tarsen, om Saulus te zoeken; en als hij hem gevonden had, bracht hij hem te Antiochie.

26

En het is geschied, dat zij een geheel jaar samen vergaderden in de Gemeente, en een grote schare leerden; en dat de discipelen eerst te Antiochie Christenengenaamd werden.

27

En in dezelfde dagen kwamen enige profeten af van Jeruzalem te Antiochie.

28

En een uit hen, met name Agabus, stond op, en gaf te kennen door den Geest, dat er een grote hongersnood zou wezen over de gehele wereld; dewelke ookgekomen is onder den keizer Claudius.

29

En naardat een iegelijk der discipelen vermocht, besloot elk van hen iets te zenden ten dienste der broederen, die in Judea woonden.

30

Hetwelk zij ook deden, en zonden het tot de ouderlingen, door de hand van Barnabas en Saulus.Handelingen 12

Handelingen 12


Handelingen Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 11

Handelingen

Index

Hoofdstuk 12

1

En omtrent denzelfden tijd sloeg de koning Herodes de handen aan sommigen van de Gemeente, om die kwalijk te handelen.

2

En hij doodde Jakobus, den broeder van Johannes, met het zwaard.

3

En toen hij zag, dat het den Joden behagelijk was, voer hij voort, om ook Petrus te vangen (en het waren de dagen der ongehevelde broden);

4

Denwelken ook gegrepen hebbende, hij in de gevangenis zette, en gaf hem over aan vier wachten, elk van vier krijgsknechten, om hem te bewaren, willende nahet paas feest hem voorbrengen voor het volk.

5

Petrus dan werd in de gevangenis bewaard; maar van de Gemeente werd een gedurig gebed tot God voor hem gedaan.

6

Toen hem nu Herodes zou voorbrengen, sliep Petrus dienzelfden nacht tussen twee krijgsknechten, gebonden met twee ketenen; en de wachters voor de deurbewaarden den gevangenis.

7

En ziet, een engel des Heeren stond daar, en een licht scheen in de woning, en slaande de zijde van Petrus, wekte hij hem op, zeggende: Sta haastelijk op. Enzijn ketenen vielen af van de handen.

8

En de engel zeide tot hem: Omgord u, en bind uw schoenzolen aan. En hij deed alzo. En hij zeide tot hem: Werp uw mantel om, en volg mij.

9

En uitgaande volgde hij hem, en wist niet, dat het waarachtig was, hetgeen door den engel geschiedde, maar hij meende, dat hij een gezicht zag.

10

En als zij door de eerste en tweede wacht gegaan waren, kwamen zij aan de ijzeren poort, die naar de stad leidt; dewelke van zelve hun geopend werd. Enuitgegaan zijnde, gingen zij een straat voort, en terstond scheidde de engel van hem.

11

En Petrus, tot zichzelven gekomen zijnde, zeide: Nu weet ik waarachtiglijk dat de Heere Zijn engel uitgezonden heeft, en mij verlost heeft uit de hand vanHerodes, en uit al de verwachting van het volk der Joden.

12

En als hij alles overlegd had, ging hij naar het huis van Maria, de moeder van Johannes, die toegenaamd was Markus, alwaar velen samenvergaderd enbiddende waren.

13

En als Petrus aan de deur van de voorpoort klopte, kwam een dienstmaagd voor om te luisteren, met name Rhode.

14

En zij de stem van Petrus bekennende, deed van blijdschap de voorpoort niet open, maar liep naar binnen en boodschapte, dat Petrus voor aan de voorpoortstond.

15

En zij zeiden tot haar: Gij raast. Doch zij bleef er sterk bij, dat het alzo was. En zij zeiden: Het is zijn engel.

16

Maar Petrus bleef kloppende: en als zij opengedaan hadden, zagen zij hem, en ontzetten zich.

17

En als hij hen met de hand gewenkt had, dat zij zwijgen zouden, verhaalde hij hun, hoe hem de Heere uit de gevangenis uitgeleid had, en zeide: Boodschapt ditaan Jakobus en de broederen. En hij uitgegaan zijnde, reisde naar een andere plaats.

18

En als het dag was geworden, was er geen kleine beroerte onder de krijgsknechten, wat toch aan Petrus mocht geschied zijn.

19

En als Herodes hem gezocht had, en niet vond, en de wachters rechtelijk ondervraagd had, gebood hij, dat zij weggeleid zouden worden. En hij vertrok vanJudea naar Cesarea, en hield zich aldaar.

20

En Herodes had in den zin tegen de Tyriers en Sidoniers te krijgen; maar zij kwamen eendrachtelijk tot hem, en Blastus, die des konings kamerling was,overreed hebbende, begeerden vrede, omdat hun land gespijzigd werd van des konings land.

21

En op een gezetten dag, Herodes, een koninklijk kleed aangedaan hebbende, en op den rechterstoel gezeten zijnde, deed een rede tot hen.

22

En het volk riep hem toe: Een stem Gods, en niet eens mensen!

23

En van stonde aan sloeg hem een engel des Heeren, daarom dat hij Gode de eer niet gaf; en hij werd van de wormen gegeten, en gaf den geest.

24

En het Woord Gods wies, en vermenigvuldigde.

25

Barnabas nu en Saulus keerden wederom van Jeruzalem, als zij den dienst volbracht hadden, medegenomen hebbende ook Johannes, die toegenaamd werdMarkus. Handelingen 13

Handelingen 13


Handelingen Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 12

Handelingen

Index

Hoofdstuk 13

1

En er waren te Antiochie, in de Gemeente, die daar was, enige profeten en leraars, namelijk Barnabas, en Simeon, genaamd Niger, en Lucius van Cyrene, enManahen, die met Herodes den viervorst opgevoed was, en Saulus.

2

En als zij den Heere dienden, en vastten, zeide de Heilige Geest: Zondert Mij af beiden Barnabas en Saulus tot het werk, waartoe Ik hen geroepen heb.

3

Toen vastten en baden zij, en hun de handen opgelegd hebbende, lieten zij hen gaan.

4

Dezen dan, uitgezonden zijnde van den Heiligen Geest, kwamen af tot Seleucie, en van daar scheepten zij af naar Cyprus.

5

En gekomen zijnde te Salamis, verkondigden zij het woord Gods in de synagogen der Joden; en zij hadden ook Johannes tot een dienaar.

6

En als zij het eiland doorgegaan waren tot Pafos toe, vonden zij een zekeren tovenaar, een valse profeet, een Jood, wiens naam was Bar-Jezus;

7

Welke was bij den stadhouder Sergius Paulus, een verstandigen man. Deze, Barnabas en Saulus tot zich geroepen hebbende, zocht zeer het Woord Gods tehoren.

8

Maar Elymas, de tovenaar (want alzo wordt zijn naam overgezet), wederstond hen, zoekende den stadhouder van het geloof af te keren.

9

Doch Saulus (die ook Paulus genaamd is), vervuld met den Heiligen Geest, en de ogen op hem houdende, zeide:

10

O gij kind des duivels, vol van alle bedrog, en van alle arglistigheid, vijand van alle gerechtigheid, zult gij niet ophouden te verkeren de rechte wegen desHeeren?

11

En nu zie, de hand des Heeren is tegen u, en gij zult blind zijn, en de zon niet zien voor een tijd. En van stonde aan viel op hem donkerheid en duisternis: enrondom gaande, zocht hij, die hem met de hand mochten leiden.

12

Als de stadhouder zag, hetgeen geschied was, toen geloofde hij, verslagen zijnde over de leer des Heeren.

13

En Paulus, en die met hem waren, van Pafos afgevaren zijnde, kwamen te Perge, een stad in Pamfylie. Maar Johannes, van hen scheidende, keerde weder naarJeruzalem.

14

En zij, van Perge het land doorgaande, kwamen te Antiochie, een stad in Pisidie; en gegaan zijnde in de synagoge op den dag des sabbats, zaten zij neder.

15

En na het lezen der wet en der profeten, zonden de oversten der synagogen tot hen, zeggende: Mannen broeders, indien er enig woord van vertroosting tot hetvolk in u is, zo spreekt.

16

En Paulus stond op, en wenkte met de hand, en zeide: Gij Israelietische mannen, en gij, die God vreest, hoort toe.

17

De God van dit volk Israel heeft onze vaderen uitverkoren, en het volk verhoogd, als zij vreemdelingen waren in het land Egypte, en heeft hen met een hogenarm daaruit geleid.

18

En heeft omtrent den tijd van veertig jaren hun zeden verdragen in de woestijn.

19

En zeven volken uitgeroeid hebbende in het land Kanaan, heeft Hij hun door het lot het land derzelve uitgedeeld.

20

En daarna omtrent vierhonderd en vijftig jaren, gaf Hij hun rechters, tot op Samuel, den profeet.

21

En van toen aan begeerden zij een koning; en God gaf hun Saul, den zoon van Kis, een man uit den stam van Benjamin, veertig jaren.

22

En dezen afgezet hebbende, verwekte Hij hun David tot een koning; denwelken Hij ook getuigenis gaf, en zeide: Ik heb gevonden David, den zoon van Jesse;een man naar Mijn hart, die al Mijn wil zal doen.

23

Van het zaad dezes heeft God Israel, naar de belofte, verwekt den Zaligmaker Jezus;

24

Als Johannes eerst al den volke Israels voor Zijn aankomst, gepredikt had den doop der bekering.

25

Doch als Johannes den loop vervulde, zeide hij: Wien meent gijlieden, dat ik ben? Ik ben de Christus niet; maar ziet, Hij komt na mij, Wien ik niet waardig bende schoenen Zijner voeten te ontbinden.

26

Mannen broeders, kinderen van het geslacht Abrahams, en die onder u God vrezen, tot u is het woord dezer zaligheid gezonden.

27

Want die te Jeruzalem wonen, en hun oversten, Dezen niet kennende, hebben ook de stemmen der profeten, die op elken sabbat dag gelezen worden, Hemveroordelende, vervuld;

28

En geen oorzaak des doods vindende, hebben zij van Pilatus begeerd, dat Hij zou gedood worden.

29

En als zij alles volbracht hadden, wat van Hem geschreven was, namen zij Hem af van het hout, en legden Hem in het graf.

30

Maar God heeft Hem uit de doden opgewekt;

31

Welke gezien is geweest, vele dagen lang, van degenen, die met Hem opgekomen waren van Galilea tot Jeruzalem, die Zijn getuigen zijn bij het volk.

32

En wij verkondigen u de belofte, die tot de vaderen geschied is, dat namelijk God dezelve vervuld heeft aan ons, hun kinderen, als Hij Jezus verwekt heeft.

33

Gelijk ook in den tweeden psalm geschreven staat: Gij zijt Mijn Zoon, heden heb Ik U gegenereerd.

34

En dat Hij Hem uit de doden heeft opgewekt, alzo dat Hij niet meer zal tot verderving keren, heeft Hij aldus gezegd: Ik zal ulieden de weldadigheden Davidsgeven, die getrouw zijn;

35

Waarom hij ook in een anderen psalm zegt: Gij zult Uw Heilige niet over geven, om verderving te zien.

36

Want David, als hij in zijn tijd den raad Gods gediend had, is ontslapen, en is bij zijn vaderen gelegd; en heeft wel verderving gezien;

37

Maar Hij, Dien God opgewekt heeft, heeft geen verderving gezien.

38

Zo zij u dan bekend, mannen broeders, dat door Dezen u vergeving der zonden verkondigd wordt;

39

En dat van alles, waarvan gij niet kondet gerechtvaardigd worden door de wet van Mozes, door Dezen een iegelijk, die gelooft, gerechtvaardigd wordt.

40

Ziet dan toe, dat over ulieden niet kome, hetgeen gezegd is in de profeten:

41

Ziet, gij verachters, en verwondert u, en verdwijnt; want Ik werk een werk in uw dagen, een werk, hetwelk gij niet zult geloven, zo het u iemand verhaalt.

42

En als de Joden uitgegaan waren uit de synagoge, baden de heidenen, dat tegen den naasten sabbat hun dezelfde woorden zouden gesproken worden.

43

En als de synagoge gescheiden was, volgden velen van de Joden en van de godsdienstige Jodengenoten Paulus en Barnabas; welke tot hen spraken, en henvermaanden te blijven bij de genade Gods.

44

En op den volgenden sabbat kwam bijna de gehele stad samen, om het Woord Gods te horen.

45

Doch de Joden, de scharen ziende, werden met nijdigheid vervuld, en wederspraken, hetgeen van Paulus gezegd werd, wedersprekende en lasterende.

46

Maar Paulus en Barnabas, vrijmoedigheid gebruikende, zeiden: Het was nodig, dat eerst tot u het Woord Gods gesproken zou worden; doch nademaal gijhetzelve verstoot, en uzelven des eeuwigen levens niet waardig oordeelt, ziet, wij keren ons tot de heidenen.

47

Want alzo heeft ons de Heere geboden, zeggende: Ik heb u gesteld tot een licht der heidenen, opdat gij zoudt zijn tot zaligheid, tot aan het uiterste der aarde.

48

Als nu de heidenen dit hoorden, verblijdden zij zich, en prezen het Woord des Heeren; en er geloofden zovelen, als er geordineerd waren tot het eeuwige leven.

49

En het Woord des Heeren werd door het gehele land uitgebreid.

50

Maar de Joden maakten op de godsdienstige en eerlijke vrouwen, en de voornaamsten van de stad, en verwekten vervolging tegen Paulus en Barnabas, enwierpen ze uit hun landpalen.

51

Doch zij schudden het stof van hun voeten af tegen dezelve, en kwamen te Ikonium.

52

En de discipelen werden vervuld met blijdschap en met den Heiligen Geest. Handelingen 14

Handelingen 14


Handelingen Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 13

Handelingen

Index

Hoofdstuk 14

1

En het geschiedde te Ikonium, dat zij te zamen gingen in de synagoge der Joden, en alzo spraken, dat een grote menigte, beiden van Joden en Grieken,geloofde.

2

Maar de Joden, die ongehoorzaam waren, verwekten en verbitterden de zielen der heidenen tegen de broeders.

3

Zij verkeerden dan aldaar een langen tijd, vrijmoediglijk sprekende in den Heere, Die getuigenis gaf aan het Woord Zijner genade, en gaf, dat tekenen enwonderen geschiedden door hun handen.

4

En de menigte der stad werd verdeeld, en sommigen waren met de Joden, en sommigen met de apostelen.

5

En als er een oploop geschiedde, beiden van heidenen en van Joden, met hun oversten, om hun smaadheid aan te doen, en hen te stenigen,

6

Zijn zij, alles overlegd hebbende, gevlucht naar de steden van Lykaonie, namelijk Lystre en Derbe, en het omliggende land;

7

En verkondigden aldaar het Evangelie.

8

En een zeker man, te Lystre, zat onmachtig aan de voeten, kreupel zijnde van zijner moeders lijf, die nooit had gewandeld.

9

Deze hoorde Paulus spreken; welke de ogen op hem houdende, en ziende, dat hij geloof had om gezond te worden,

10

Zeide met grote stem: Sta recht op uw voeten! En hij sprong op en wandelde.

11

En de scharen, ziende, hetgeen Paulus gedaan had, verhieven hun stemmen, en zeiden in het Lycaonisch: De goden zijn den mensen gelijk geworden, en tot onsnedergekomen.

12

En zij noemden Barnabas Jupiter, en Paulus Mercurius, omdat hij het woord voerde.

13

En de priester van Jupiter, die voor hun stad was, als hij ossen en kransen aan de voorpoorten gebracht had, wilde hij offeren met de scharen.

14

Maar de apostelen, Barnabas en Paulus, dat horende, scheurden hun klederen, en sprongen onder de schare, roepende,

15

En zeggende: Mannen, waarom doet gij deze dingen? Wij zijn ook mensen van gelijke bewegingen als gij, en verkondigen ulieden, dat gij u zoudt van dezeijdele dingen bekeren tot den levenden God, Die gemaakt heeft den hemel, en de aarde, en de zee, en al hetgeen in dezelve is;

16

Welke in de verledene tijden al de heidenen heeft laten wandelen in hun wegen;

17

Hoewel Hij nochtans Zichzelven niet onbetuigd gelaten heeft, goed doende van den hemel, ons regen en vruchtbare tijden gevende, vervullende onze harten metspijs en vrolijkheid.

18

En dit zeggende, wederhielden zij nauwelijks de scharen, dat zij hun niet offerden.

19

Maar daarover kwamen Joden van Antiochie en Ikonium, en overreedden de scharen, en stenigden Paulus, en sleepten hem buiten de stad, menende, dat hijdood was.

20

Doch als hem de discipelen omringd hadden, stond hij op, en kwam in de stad; en des anderen daags ging hij met Barnabas uit naar Derbe.

21

En als zij derzelve stad het Evangelie verkondigd en vele discipelen gemaakt hadden, keerden zij weder naar Lystre, en Ikonium, en Antiochie;

22

Versterkende de zielen der discipelen, en vermanende, dat zij zouden blijven in het geloof, en dat wij door vele verdrukkingen moeten ingaan in het KoninkrijkGods.

23

En als zij in elke Gemeente, met opsteken der handen, ouderlingen verkoren hadden, gebeden hebbende met vasten, bevalen zij hen den Heere, in Welken zijgeloofd hadden.

24

En Pisidie doorgereisd hebbende, kwamen zij in Pamfylie.

25

En als zij te Perge het Woord gesproken hadden, kwamen zij af naar Attalie.

26

En van daar scheepten zij af naar Antiochie, van waar zij der genade Gods bevolen waren geweest tot het werk, dat zij volbracht hadden.

27

En daar gekomen zijnde, en de Gemeente vergaderd hebbende, verhaalden zij, wat grote dingen God met hen gedaan had, en dat Hij den heidenen de deur desgeloofs geopend had.

28

En zij verkeerden aldaar geen kleinen tijd met de discipelen.

Handelingen 15


Handelingen Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 14

Handelingen

Index

Hoofdstuk 15

1

En sommigen, die afgekomen waren van Judea, leerden de broederen, zeggende: Indien gij niet besneden wordt naar de wijze van Mozes, zo kunt gij niet zaligworden.

2

Als er dan geen kleine wederstand en twisting geschiedde bij Paulus en Barnabas tegen hen, zo hebben zij geordineerd, dat Paulus en Barnabas, en enigeanderen uit hen, zouden opgaan tot de apostelen en ouderlingen naar Jeruzalem, over deze vraag.

3

Zij dan, van de Gemeente uitgeleid zijnde, reisden door Fenicie en Samarie, verhalende de bekering der heidenen; en deden al den broederen grote blijdschapaan.

4

En te Jeruzalem gekomen zijnde, werden zij ontvangen van de Gemeente, en de apostelen, en de ouderlingen; en zij verkondigden, wat grote dingen God methen gedaan had.

5

Maar, zeiden zij, er zijn sommigen opgestaan van die van de sekte der Farizeen, die gelovig zijn geworden, zeggende, dat men hen moet besnijden, en gebiedende wet van Mozes te onderhouden.

6

En de apostelen en de ouderlingen vergaderden te zamen, om op deze zaak te letten.

7

En als daarover grote twisting geschiedde, stond Petrus op en zeide tot hen: Mannen broeders, gij weet, dat God van over langen tijd onder ons mij verkorenheeft, dat de heidenen door mijn mond het woord des Evangelies zouden horen, en geloven.

8

En God, de Kenner der harten, heeft hun getuigenis gegeven, hun gevende den Heiligen Geest, gelijk als ook ons;

9

En heeft geen onderscheid gemaakt tussen ons en hen, gereinigd hebbende hun harten door het geloof.

10

Nu dan, wat verzoekt gij God, om een juk op den hals der discipelen te leggen, hetwelk noch onze vaders, noch wij hebben kunnen dragen?

11

Maar wij geloven, door de genade van den Heere Jezus Christus, zalig te worden, op zulke wijze als ook zij.

12

En al de menigte zweeg stil, en zij hoorden Barnabas en Paulus verhalen, wat grote tekenen en wonderen God door hen onder de heidenen gedaan had.

13

En nadat deze zwegen, antwoordde Jakobus, zeggende: Mannen broeders, hoort mij.

14

Simeon heeft verhaald hoe God eerst de heidenen heeft bezocht, om uit hen een volk aan te nemen door Zijn Naam.

15

En hiermede stemmen overeen de woorden der profeten, gelijk geschreven is:

16

Na dezen zal Ik wederkeren, en weder opbouwen de tabernakel van David, die vervallen is, en hetgeen daarvan verbroken is, weder opbouwen, en Ik zaldenzelven weder oprichten.

17

Opdat de overblijvende mensen den Heere zoeken, en al de heidenen, over welken Mijn Naam aangeroepen is, spreekt de Heere, Die dit alles doet.

18

Gode zijn al Zijn werken van eeuwigheid bekend.

19

Daarom oordeel ik, dat men degenen, die uit de heidenen zich tot God bekeren, niet beroere;

20

Maar hun zal aanschrijven, dat zij zich onthouden van de dingen, die door de afgoden besmet zijn, en van hoererij, en van het verstikte, en van bloed.

21

Want Mozes heeft er van oude tijden in elke stad, die hem prediken, en hij wordt op elken sabbat in de synagogen gelezen.

22

Toen heeft het den apostelen en den ouderlingen, met de gehele Gemeente, goed gedacht, enige mannen uit zich te verkiezen, en met Paulus en Barnabas tezenden naar Antiochie: namelijk Judas, die toegenaamd wordt Barsabas, en Silas, mannen, die voorgangers waren onder de broeders.

23

En zij schreven door hen dit navolgende: De apostelen, en de ouderlingen, en de broeders wensen den broederen uit de heidenen, die in Antiochie, en Syrie, enCilicie zijn, zaligheid.

24

Nademaal wij gehoord hebben, dat sommigen, die van ons uitgegaan zijn, u met woorden ontroerd hebben en uw zielen wankelende gemaakt, zeggende, dat gijmoet besneden worden, en de wet onderhouden; welken wij dat niet bevolen hadden;

25

Zo heeft het ons eendrachtelijk te zamen zijnde, goed gedacht, enige mannen te verkiezen, en tot u te zenden, met onze geliefden, Barnabas en Paulus.

26

Mensen, die hun zielen overgegeven hebben voor den Naam van onzen Heere Jezus Christus.

27

Wij hebben dan Judas en Silas gezonden, die ook met den mond hetzelfde zullen verkondigen.

28

Want het heeft den Heiligen Geest en ons goed gedacht, ulieden geen meerderen last op te leggen dan deze noodzakelijke dingen:

29

Namelijk, dat gij u onthoudt van hetgeen den afgoden geofferd is, en van bloed, en van het verstikte, en van hoererij; van welke dingen, indien gij uzelvenwacht, zo zult gij weldoen. Vaart wel.

30

Dezen dan, hun afscheid ontvangen hebbende, kwamen te Antiochie; en de menigte vergaderd hebbende, gaven zij den brief over.

31

En zij, dien gelezen hebbende, verblijdden zich over de vertroosting.

32

Judas nu en Silas, die ook zelven profeten waren, vermaanden de broeders met vele woorden, en versterkten hen.

33

En als zij daar een tijd lang vertoefd hadden, lieten hen de broeders wederom gaan met vrede, tot de apostelen.

34

Maar het dacht Silas goed aldaar te blijven.

35

En Paulus en Barnabas onthielden zich te Antiochie, lerende en verkondigende met nog vele anderen, het Woord des Heeren.

36

En na enige dagen zeide Paulus tot Barnabas: Laat ons nu wederkeren, en bezoeken onze broeders in elke stad, in welke wij het Woord des Heerenverkondigd hebben, hoe zij het hebben.

37

En Barnabas ried, dat zij Johannes, die toegenaamd is Markus, zouden medenemen.

38

Maar Paulus achtte billijk, dat men dien niet zoude medenemen, die van Pamfylie af van hen was afgeweken, en met hen niet was gegaan tot het werk.

39

Er ontstond dan een verbittering, alzo dat zij van elkander gescheiden zijn, en dat Barnabas Markus medenam, en naar Cyprus afscheepte;

40

Maar Paulus verkoos Silas, en reisde heen, der genade Gods van de broederen bevolen zijnde.

41

En hij doorreisde Syrie en Cilicie, versterkende de Gemeenten. Handelingen 16

Handelingen 16


Handelingen Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 15

Handelingen

Index

Hoofdstuk 16

1

En hij kwam te Derbe en Lystre. En ziet, aldaar was een zeker discipel, met name Timotheus, zoon van een gelovige Joodse vrouw, maar van een Grieksenvader;

2

Welken goeden getuigenis gegeven werd van de broederen te Lystre en Ikonium.

3

Deze wilde Paulus, dat met hem zou reizen; en hij nam en besneed hem, om der Joden wil, die in die plaatsen waren; want zij kenden allen zijn vader, dat hij eenGriek was.

4

En alzo zij de steden doorreisden, gaven zij hun de verordeningen over, die van de apostelen en de ouderlingen te Jeruzalem goed gevonden waren, om die teonderhouden.

5

De Gemeenten dan werden bevestigd in het geloof, en werden dagelijks overvloediger in getal.

6

En als zij Frygie, en het land van Galatie doorgereisd hadden, werden zij van den Heiligen Geest verhinderd het Woord in Azie te spreken.

7

En aan Mysie gekomen zijnde, poogden zij naar Bithynie te reizen; en de Geest liet het hun niet toe.

8

En zij, Mysie voorbij gereisd zijnde, kwamen af tot Troas.

9

En van Paulus werd in den nacht een gezicht gezien: er was een Macedonisch man staande, die hem bad en zeide: Kom over in Macedonie, en help ons.

10

Als hij nu dit gezicht gezien had, zo zochten wij terstond naar Macedonie te reizen, besluitende daaruit, dat ons de Heere geroepen had, om denzelven hetEvangelie te verkondigen.

11

Van Troas dan afgevaren zijnde, liepen wij recht naar Samothrace, en den volgende dag naar Neapolis.

12

En van daar naar Filippi, welke is de eerste stad van dit deel van Macedonie, een kolonie. En wij onthielden ons in die stad ettelijke dagen.

13

En op den dag des sabbats gingen wij buiten de stad aan de rivier, waar het gebed placht te geschieden; en nedergezeten zijnde, spraken wij tot de vrouwen,die samengekomen waren.

14

En een zekere vrouw, met name Lydia, een purperverkoopster, van de stad Thyatira, die God diende, hoorde ons; welker hart de Heere heeft geopend, dat zijacht nam op hetgeen van Paulus gesproken werd.

15

En als zij gedoopt was, en haar huis, bad zij ons, zeggende: Indien gij hebt geoordeeld, dat ik den Heere getrouw ben, zo komt in mijn huis, en blijft er. En zijdwong ons.

16

En het geschiedde, als wij tot het gebed heengingen, dat een zekere dienstmaagd, hebbende een waarzeggenden geest, ons ontmoette, welke haar heren grootgewin toebracht met waarzeggen.

17

Dezelve volgde Paulus en ons achterna, en riep, zeggende: Deze mensen zijn dienstknechten Gods des Allerhoogsten, die ons den weg der zaligheidverkondigen.

18

En dit deed zij vele dagen lang. Maar Paulus, daarover ontevreden zijnde, keerde zich om, en zeide tot den geest: Ik gebied u in den Naam van Jezus Christus,dat gij van haar uitgaat. En hij ging uit ter zelfder ure.

19

Als nu de heren van dezelve zagen, dat de hoop huns gewins weg was, grepen zij Paulus en Silas, en trokken hen naar de markt voor de oversten.

20

En als zij hen tot de hoofdmannen gebracht hadden, zeiden zij: Deze mensen beroeren onze stad, daar zij Joden zijn.

21

En zij verkondigen zeden, die ons niet geoorloofd zijn aan te nemen noch te doen, alzo wij Romeinen zijn.

22

En de schare stond gezamenlijk tegen hen op; en de hoofdmannen, hun de klederen afgescheurd hebbende, bevalen hen te geselen.

23

En als zij hun vele slagen gegeven hadden, wierpen zij hen in de gevangenis, en geboden den stokbewaarder, dat hij hen zekerlijk bewaren zou.

24

Dewelke, zulk een gebod ontvangen hebbende, wierp hen in den binnensten kerker, en verzekerde hun voeten in de stok.

25

En omtrent den middernacht baden Paulus en Silas, en zongen Gode lofzangen en de gevangenen hoorden naar hen.

26

En er geschiedde snellijk een grote aardbeving, alzo dat de fundamenten des kerkers bewogen werden; en terstond werden al de deuren geopend, en debanden van allen werden los.

27

En de stokbewaarder, wakker geworden zijnde, en ziende de deuren der gevangenis geopend, trok een zwaard, en zou zichzelven omgebracht hebben,menende, dat de gevangenen ontvloden waren.

28

Maar Paulus riep met grote stem, zeggende: Doe uzelven geen kwaad; want wij zijn allen hier.

29

En als hij licht geeist had, sprong hij in, en werd zeer bevende, en viel voor Paulus en Silas neder aan de voeten;

30

En hen buiten gebracht hebbende, zeide hij: Lieve heren, wat moet ik doen, opdat ik zalig worde?

31

En zij zeiden: Geloof in den Heere Jezus Christus, en gij zult zalig worden, gij en uw huis.

32

En zij spraken tot hem het woord des Heeren, en tot allen, die in zijn huis waren.

33

En hij nam hen tot zich in dezelve ure des nachts, en wies hen van de striemen; en hij werd terstond gedoopt, en al de zijnen.

34

En hij bracht hen in zijn huis, en zette hun de tafel voor, en verheugde zich, dat hij met al zijn huis aan God gelovig geworden was.

35

En als het dag geworden was, zonden de hoofdmannen de stadsdienaars, zeggende: Laat die mensen los.

36

En de stokbewaarder boodschapte deze woorden aan Paulus, zeggende: De hoofdmannen hebben gezonden, dat gij zoudt losgelaten worden; gaat dan nu uit,en reist heen in vrede.

37

Maar Paulus zeide tot hen: Zij hebben ons, die Romeinen zijn, onveroordeeld in het openbaar gegeseld, en in de gevangenis geworpen, en werpen zij ons nuheimelijk daaruit? Niet alzo; maar dat zij zelven komen, en ons uitleiden.

38

En de stadsdienaars boodschapten deze woorden wederom den hoofdmannen; en zij werden bevreesd, horende, dat zij Romeinen waren.

39

En zij, komende, baden hen, en als zij hen uitgeleid hadden, begeerden zij, dat zij uit de stad gaan zouden.

40

En uitgegaan zijnde uit de gevangenis, gingen zij in tot Lydia; en de broeders gezien hebbende, vertroostten zij dezelve, en gingen uit de stad.

Handelingen 17


Handelingen Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 16

Handelingen

Index

Hoofdstuk 17

1

En door Amfipolis en Apollonia hun weg genomen hebbende, kwamen zij te Thessalonica, alwaar een synagoge der Joden was.

2

En Paulus, gelijk hij gewoon was, ging tot hen in, en drie sabbatten lang handelde hij met hen uit de Schriften,

3

Dezelve openende, en voor ogen stellende, dat de Christus moest lijden en opstaan uit de doden, en dat deze Jezus is de Christus, Dien ik, zeide hij, uliedenverkondige.

4

En sommigen uit hen geloofden, en werden Paulus en Silas toegevoegd, en van de godsdienstige Grieken een grote menigte, en van de voornaamste vrouwenniet weinige.

5

Maar de Joden, die ongehoorzaam waren, dit benijdende, namen tot zich enige boze mannen uit de marktboeven, en maakten, dat het volk te hoop liep, enberoerden de stad; en op het huis van Jason aanvallende, zochten zij hen tot het volk te brengen.

6

En als zij hen niet vonden, trokken zij Jason en enige broeders voor de oversten der stad, roepende: Dezen, die de wereld in roer hebben gesteld, zijn ook hiergekomen;

7

Welke Jason in zijn huis genomen heeft; en alle dezen doen tegen de geboden des keizers, zeggende, dat er een andere Koning is, namelijk Jezus.

8

En zij beroerden de schare, en de oversten der stad, die dit hoorden.

9

Doch als zij van Jason en de anderen vergenoeging ontvangen hadden, lieten zij hen gaan.

10

En de broeders zonden terstond des nachts Paulus en Silas weg naar Berea; welke, daar gekomen zijnde, gingen heen naar de synagoge der Joden;

11

En dezen waren edeler, dan die te Thessalonica waren, als die het woord ontvingen met alle toegenegenheid, onderzoekende dagelijks de Schriften, of dezedingen alzo waren.

12

Velen dan uit hen geloofden, en van de Griekse eerlijke vrouwen en van de mannen niet weinige.

13

Maar als de Joden van Thessalonica verstonden, dat het Woord Gods ook te Berea van Paulus verkondigd werd, kwamen zij ook daar en bewogen descharen.

14

Doch de broeders zonden toen van stonde aan Paulus weg, dat hij ging als naar de zee; maar Silas en Timotheus bleven aldaar.

15

En die Paulus geleidden, brachten hem tot Athene toe; en als zij bevel gekregen hadden aan Silas en Timotheus, dat zij op het spoedigste tot hem zoudenkomen, vertrokken zij.

16

En terwijl Paulus hen te Athene verwachtte, werd zijn geest in hem ontstoken, ziende, dat de stad zo zeer afgodisch was.

17

Hij handelde dan in de synagoge met de Joden, en met degenen, die godsdienstig waren, en op de markt alle dagen met degenen, die hem voorkwamen.

18

En sommigen van de Epikureische en Stoische wijsgeren streden met hem; en sommigen zeiden: Wat wil toch deze klapper zeggen? Maar anderen zeiden: Hijschijnt een verkondiger te zijn van vreemde goden; omdat hij hun Jezus en de opstanding verkondigde.

19

En zij namen hem, en brachten hem op de plaats, genaamd Areopagus, zeggende: Kunnen wij niet weten, welke deze nieuwe leer zij, daar gij van spreekt?

20

Want gij brengt enige vreemde dingen voor onze oren; wij willen dan weten, wat toch dit zijn wil.

21

(Die van Athene nu allen, en de vreemdelingen, die zich daar onthielden, besteedden hun tijd tot niets anders dan om wat nieuws te zeggen en te horen.)

22

En Paulus, staande in het midden van de plaats, genaamd Areopagus, zeide: Gij mannen van Athene! ik bemerke, dat gij alleszins gelijk als godsdienstiger zijt.

23

Want de stad doorgaande, en aanschouwende uw heiligdommen, heb ik ook een altaar gevonden, op hetwelk een opschrift stond: DEN ONBEKENDENGOD. Dezen dan, Dien gij niet kennende dient, verkondig ik ulieden.

24

De God, Die de wereld gemaakt heeft en alles wat daarin is; Deze, zijnde een Heere des hemels en der aarde, woont niet in tempelen met handen gemaakt;

25

En wordt ook van mensenhanden niet gediend, als iets behoevende, alzo Hij Zelf allen het leven en den adem, en alle dingen geeft;

26

En heeft uit een bloede het ganse geslacht der mensen gemaakt, om op den gehelen aardbodem te wonen, bescheiden hebbende de tijden te voren geordineerd,en de bepalingen van hun woning.

27

Opdat zij den Heere zouden zoeken, of zij Hem immers tasten en vinden mochten; hoewel Hij niet verre is van een iegelijk van ons.

28

Want in Hem leven wij, en bewegen ons, en zijn wij; gelijk ook enigen van uw poeten gezegd hebben: Want wij zijn ook Zijn geslacht.

29

Wij dan, zijnde Gods geslacht, moeten niet menen, dat de Godheid goud, of zilver, of steen gelijk zij, welke door mensenkunst en bedenking gesneden zijn.

30

God dan, de tijden der onwetendheid overzien hebbende, verkondigt nu allen mensen alom, dat zij zich bekeren.

31

Daarom dat Hij een dag gesteld heeft, op welken Hij den aardbodem rechtvaardiglijk zal oordelen, door een Man, Dien Hij daartoe geordineerd heeft,verzekering daarvan doende aan allen, dewijl Hij Hem uit de doden opgewekt heeft.

32

Als zij nu van de opstanding der doden hoorden, spotten sommigen daarmede; en sommigen zeiden: Wij zullen u wederom hiervan horen.

33

En alzo is Paulus uit het midden van hen uitgegaan.

34

Doch sommige mannen hingen hem aan, en geloofden; onder welke was ook Dionysius, de Areopagiet, en een vrouw, met name Damaris, en anderen metdezelve. Handelingen 18

Handelingen 18


Handelingen Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 17

Handelingen

Index

Hoofdstuk 18

1

En na dezen scheidde Paulus van Athene en kwam te Korinthe;

2

En vond een zekeren Jood, met name Aquila, van geboorte uit Pontus, die onlangs van Italie gekomen was, en Priscilla, zijn vrouw, (omdat Claudius bevolenhad, dat al de Joden uit Rome vertrekken zouden), en hij ging tot hen;

3

En omdat hij van hetzelfde handwerk was, bleef hij bij hen, en wrocht; want zij waren tentenmakers van handwerk.

4

En hij handelde op elken sabbat in de synagoge, en bewoog tot het geloof Joden en Grieken.

5

En als Silas en Timotheus van Macedonie afgekomen waren, werd Paulus door den Geest gedrongen, betuigende den Joden, dat Jezus is de Christus.

6

Maar als zij wederstonden en lasterden, schudde hij zijn klederen af, en zeide tot hen: Uw bloed zij op uw hoofd; ik ben rein; en van nu voortaan zal ik tot deheidenen heengaan.

7

En van daar gegaan zijnde, kwam hij in het huis van een man, met name Justus, die God diende, wiens huis paalde aan de synagoge.

8

En Crispus, de overste der synagoge, geloofde aan den Heere met geheel zijn huis; en velen van de Korinthiers, hem horende, geloofden, en werden gedoopt.

9

En de Heere zeide tot Paulus door een gezicht in den nacht: Zijt niet bevreesd, maar spreek en zwijg niet.

10

Want Ik ben met u, en niemand zal de hand aan u leggen om u kwaad te doen; want Ik heb veel volks in deze stad.

11

En hij onthield zich aldaar een jaar en zes maanden, lerende onder hen het Woord Gods.

12

Maar als Gallio stadhouder van Achaje was, stonden de Joden eendrachtelijk tegen Paulus op, en brachten hem voor den rechterstoel.

13

Zeggende: Deze raadt den mensen aan, dat zij God zouden dienen tegen de wet.

14

En als Paulus zijn mond zou opendoen, zeide Gallio tot de Joden: Zo er enig ongelijk, of kwaad stuk begaan ware, o Joden, zo zou ik met reden uliedenverdragen;

15

Maar indien er geschil is over een woord, en namen, en over de wet, die onder u is, zo zult gij zelven toezien; want ik wil over deze dingen geen rechter zijn.

16

En hij dreef hen weg van den rechterstoel.

17

Maar al de Grieken namen Sosthenes, den overste der synagoge, en sloegen hem voor den rechterstoel; en Gallio trok zich geen van deze dingen aan.

18

En als Paulus er nog vele dagen gebleven was, nam hij afscheid van de broederen, en scheepte van daar naar Syrie; en Priscilla en Aquila met hem, zijn hoofdte Kenchreen geschoren hebbende; want hij had een gelofte gedaan.

19

En hij kwam te Efeze aan, en liet hen aldaar; maar hij ging in de synagoge, en handelde met de Joden.

20

En als zij baden, dat hij langer bij hen blijven zoude, bewilligde hij het niet.

21

Maar hij nam afscheid van hen, zeggende: Ik moet ganselijk het toekomende feest te Jeruzalem houden; doch ik zal tot u wederkeren, zo God wil. En hij voerweg van Efeze.

22

En als hij te Cesarea was gekomen, ging hij op naar Jeruzalem, en de Gemeente gegroet hebbende, ging hij af naar Antiochie.

23

En als hij aldaar enige tijd geweest was, ging hij weg, en doorreisde vervolgens het land van Galatie en Frygie, versterkende al de discipelen.

24

En een zeker Jood, met name Apollos, van geboorte een Alexandrier, een welsprekend man, kwam te Efeze, machtig zijnde in de Schriften.

25

Deze was in den weg des Heeren onderwezen; en vurig zijnde van geest, sprak hij en leerde naarstiglijk de zaken des Heeren, wetende alleenlijk den doop vanJohannes.

26

En deze begon vrijmoediglijk te spreken in de synagoge. En als hem Aquila en Priscilla gehoord hadden, namen zij hem tot zich, en legden hem den weg Godsbescheidenlijker uit.

27

En als hij wilde naar Achaje reizen, de broeders, hem vermaand hebbende, schreven aan de discipelen, dat zij hem ontvangen zouden; welke, daar gekomenzijnde, heeft veel toegebracht aan degenen, die geloofden door de genade.

28

Want hij overtuigde de Joden met groten ernst in het openbaar, bewijzende door de Schriften, dat Jezus de Christus was.

Handelingen 19


Handelingen Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 18

Handelingen

Index

Hoofdstuk 19

1

En het geschiedde, terwijl Apollos te Korinthe was, dat Paulus, de bovenste delen des lands doorreisd hebbende, te Efeze kwam; en enige discipelen aldaarvindende,

2

Zeide hij tot hen: Hebt gij den Heiligen Geest ontvangen, als gij geloofd hebt? En zij zeiden tot hem: Wij hebben zelfs niet gehoord, of er een Heiligen Geest is.

3

En hij zeide tot hen: Waarin zijt gij dan gedoopt? En zij zeiden: In den doop van Johannes.

4

Maar Paulus zeide: Johannes heeft wel gedoopt den doop der bekering, zeggende tot het volk, dat zij geloven zouden in Dengene, Die na hem kwam, dat is, inChristus Jezus.

5

En die hem hoorden werden gedoopt in den Naam van den Heere Jezus.

6

En als Paulus hun de handen opgelegd had, kwam de Heilige Geest op hen; en zij spraken met vreemde talen, en profeteerden.

7

En alle deze waren omtrent twaalf mannen.

8

En hij ging in de synagoge, en sprak vrijmoediglijk, drie maanden lang met hen handelende, en hun aanradende de zaken van het Koninkrijk Gods.

9

Maar als sommigen verhard werden, en ongehoorzaam waren, kwaadsprekende van den weg des Heeren voor de menigte, week hij van hen, en scheidde dediscipelen af, dagelijks handelende in de school van zekeren Tyrannus.

10

En dit geschiedde twee jaren lang, alzo dat allen, die in Azie woonden, het Woord van den Heere Jezus hoorden, beiden Joden en Grieken.

11

En God deed ongewone krachten door de handen van Paulus;

12

Alzo dat ook van zijn lijf op de kranken gedragen werden de zweetdoeken of gordeldoeken, en dat de ziekten van hen weken, en de boze geesten van henuitvoeren.

13

En sommigen van de omzwervende Joden, zijnde duivel bezweerders, hebben zich onderwonden den Naam van den Heere Jezus te noemen over degenen, dieboze geesten hadden, zeggende: Wij bezweren u bij Jezus, Dien Paulus predikt!

14

Dezen nu waren zekere zeven zonen van Sceva, een Joodsen overpriester, die dit deden.

15

Maar de boze geest, antwoordende, zeide: Jezus ken ik, en Paulus weet ik; maar gijlieden, wie zijt gij?

16

En de mens, in welken de boze geest was, sprong op hen, en hen meester geworden zijnde, kreeg de overhand tegen hen, alzo dat zij naakt en gewond uit dathuis ontvloden.

17

En dit werd allen bekend, beiden Joden en Grieken, die te Efeze woonden; en er viel een vreze over hen allen, en de Naam van den Heere Jezus werd grootgemaakt.

18

En velen dergenen, die geloofden, kwamen, belijdende en verkondigende hun daden.

19

Velen ook dergenen, die ijdele kunsten gepleegd hadden, brachten de boeken bijeen, en verbrandden ze in aller tegenwoordigheid; en berekenden de waardederzelve, en bevonden vijftig duizend zilveren penningen.

20

Alzo wies het Woord des Heeren met macht, en nam de overhand.

21

En als deze dingen volbracht waren, nam Paulus voor in den Geest, Macedonie en Achaje doorgegaan hebbende, naar Jeruzalem te reizen, zeggende: Nadat ikaldaar zal geweest zijn, moet ik ook Rome zien.

22

En als hij naar Macedonie gezonden had twee van degenen, die hem dienden, namelijk Timotheus en Erastus, bleef hij zelf een tijd lang in Azie.

23

Maar op dienzelfden tijd ontstond er geen kleine beroerte, vanwege den weg des Heeren.

24

Want een, met name Demetrius, een zilversmid, die kleine zilveren tempelen van Diana maakte, bracht dien van die kunst geen klein gewin toe;

25

Welke hij samenvergaderd hebbende, met de handwerkers van dergelijke dingen, zeide: Mannen, gij weet, dat wij uit dit gewin onze welvaart hebben;

26

En gij ziet en hoort, dat deze Paulus veel volk, niet alleen van Efeze, maar ook bijna van geheel Azie, overreed en afgekeerd heeft, zeggende, dat het geengoden zijn, die met handen gemaakt worden.

27

En wij zijn niet alleen in gevaar, dat dit deel in verachting kome, maar dat ook de tempel van de grote godin Diana als niets geacht zal worden, en dat ook haarmajesteit zal ten ondergaan, aan welke gans Azie en de gehele wereld godsdienst bewijst.

28

Als zij nu dit hoorden, werden zij vol van toornigheid, en riepen, zeggende: Groot is de Diana de Efezeren!

29

En de gehele stad werd vol verwarring; en zij liepen met een gedruis eendrachtelijk naar de schouwplaats, met zich trekkende Gajus en Aristarchus,Macedoniers, metgezellen van Paulus op de reis.

30

En als Paulus tot het volk wilde ingaan, lieten het hem de discipelen niet toe.

31

En sommigen ook der oversten van Azie, die hem vrienden waren, zonden tot hem, en baden, dat hij zichzelven op de schouwplaats niet zou begeven.

32

Zij riepen dan de ene dit, de andere wat anders; want de vergadering was verward en het meerder deel wist niet, om wat oorzaak zij samengekomen waren.

33

En zij deden Alexander uit de schare voortkomen, alzo hem de Joden voortstieten. En Alexander gewenkt hebbende met de hand, wilde bij het volkverantwoording doen.

34

Maar als zij verstonden, dat hij een Jood was, werd er een stem van allen, roepende omtrent twee uren lang: Groot is de Diana der Efezeren!

35

En als de stads schrijver de schare gestild had, zeide hij: Gij mannen van Efeze! wat mens is er toch, die niet weet, dat de stad der Efezeren de kerkbewaarsterzij van de grote godin Diana, en van het beeld, dat uit den hemel gevallen is?

36

Dewijl dan deze dingen onwedersprekelijk zijn, zo is het behoorlijk dat gij stil zijt, en niets onbedachts doet.

37

Want gij hebt deze mannen hier gebracht, die noch kerkrovers zijn, noch uw godin lasteren.

38

Indien dan nu Demetrius, en die met hem van de kunst zijn, tegen iemand enige zaak hebben, de rechtsdagen worden gehouden, en er zijn stadhouders; laat henelkander verklagen.

39

En indien gij iets van andere dingen verzoekt, dat zal in een wettelijke vergadering beslecht worden.

40

Want wij staan in gevaar, dat wij van oproer zullen verklaagd worden om den dag van heden, alzo er geen oorzaak is, waardoor wij reden zullen kunnen gevenvan deze oploop. En dit gezegd hebbende, liet hij de vergadering gaan.

41

Handelingen 20


Handelingen Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 19

Handelingen

Index

Hoofdstuk 20

1

Nadat nu het oproer gestild was, Paulus, de discipelen tot zich geroepen en gegroet hebbende, ging uit om naar Macedonie te reizen.

2

En als hij die delen doorgereisd, en hen met vele redenen vermaand had, kwam hij in Griekenland.

3

En als hij aldaar drie maanden overgebracht had, en hem van de Joden lagen gelegd werden, als hij naar Syrie zoude varen, zo werd hij van zin weder te kerendoor Macedonie.

4

En hem vergezelschapte tot in Azie Sopater van Berea; en van de Thessalonicensen Aristarchus en Sekundus; en Gajus van Derbe, en Timotheus en van die vanAzie Tychikus en Trofimus.

5

Dezen, vooraf heengegaan zijnde, wachtten ons te Troas.

6

Wij nu scheepten af van Filippi na de dagen der ongehevelde broden, en kwamen in vijf dagen bij hen te Troas, alwaar wij ons zeven dagen onthielden.

7

En op den eersten dag der week, als de discipelen bijeengekomen waren om brood te breken, handelde Paulus met hen, zullende des anderen daags verreizen;en hij strekte zijne rede uit tot den middernacht.

8

En er waren vele lichten in de opperzaal waar zij vergaderd waren.

9

En een zeker jongeling, met name Eutychus, zat in het venster en met een diepen slaap overvallen zijnde, alzo Paulus lang tot hen sprak, door den slaapnederstortende, viel van de derde zoldering nederwaarts, en werd dood opgenomen.

10

Doch Paulus, afgekomen zijnde, viel op hem, en hem omvangende, zeide hij: Weest niet beroerd; want zijn ziel is in hem.

11

En als hij weder boven gegaan was, en brood gebroken en wat gegeten had, en lang, tot den dageraad toe, met hen gesproken had, vertrok hij alzo.

12

En zij brachten den knecht levende, en waren bovenmate vertroost.

13

Maar wij, vooruit naar het schip gegaan zijnde, voeren af naar Assus, waar wij Paulus zouden innemen; want hij had het alzo bevolen, en hijzelf zou te voetgaan.

14

En als hij zich te Assus bij ons gevoegd had, namen wij hem in, en kwamen te Mitylene.

15

En van daar afgescheept zijnde, kwamen wij den volgenden dag tegen Chios over, en des anderen daags legden wij aan te Samos, en bleven te Trogyllion, enden dag daaraan kwamen wij te Milete.

16

Want Paulus had voorgenomen Efeze voorbij te varen, opdat hij niet den tijd in Azie zou verslijten; want hij spoedde zich, om (zo het hem mogelijk ware) opden pinksterdag te Jeruzalem te zijn.

17

Maar hij zond van Milete naar Efeze, en hij ontbood de ouderlingen der Gemeente.

18

En als zij tot hem gekomen waren, zeide hij tot hen: Gijlieden weet, van den eersten dag af, dat ik in Azie ben aangekomen, hoe ik bij u den gansen tijd geweestben;

19

Dienende den Heere met alle ootmoedigheid, en vele tranen, en verzoekingen, die mij overkomen zijn door de lagen der Joden;

20

Hoe ik niets achtergehouden heb van hetgeen nuttig was, dat ik u niet zou verkondigd en u geleerd hebben, in het openbaar en bij de huizen;

21

Betuigende, beiden Joden en Grieken, de bekering tot God en het geloof in onzen Heere Jezus Christus.

22

En nu ziet, ik, gebonden zijnde door den Geest, reis naar Jeruzalem, niet wetende, wat mij daar ontmoeten zal;

23

Dan dat de Heilige Geest van stad tot stad betuigt, zeggende, dat mij banden en verdrukkingen aanstaande zijn.

24

Maar ik acht op geen ding, noch houde mijn leven dierbaar voor mijzelven, opdat ik mijn loop met blijdschap mag volbrengen, en den dienst, welken ik van denHeere Jezus ontvangen heb, om te betuigen het Evangelie der genade Gods.

25

En nu ziet, ik weet, dat gij allen, waar ik doorgegaan ben, predikende het Koninkrijk Gods, mijn aangezicht niet meer zien zult.

26

Daarom betuig ik ulieden op deze huidigen dag, dat ik rein ben van het bloed van u allen.

27

Want ik heb niet achtergehouden, dat ik u niet zou verkondigd hebben al den raad Gods.

28

Zo hebt dan acht op uzelven en op de gehele kudde, over dewelke u de Heilige Geest tot opzieners gesteld heeft, om de Gemeente Gods te weiden, welke Hijverkregen heeft door Zijn eigen bloed.

29

Want dit weet ik, dat na mijn vertrek zware wolven tot u inkomen zullen, die de kudde niet sparen.

30

En uit uzelven zullen mannen opstaan, sprekende verkeerde dingen, om de discipelen af te trekken achter zich.

31

Daarom waakt, en gedenkt, dat ik drie jaren lang nacht en dag, niet opgehouden heb een iegelijk met tranen te vermanen.

32

En nu, broeders, ik bevele u Gode, en den woorde Zijner genade, Die machtig is u op te bouwen, en u een erfdeel te geven onder al de geheiligden.

33

Ik heb niemands zilver, of goud, of kleding begeerd.

34

En gijzelve weet, dat deze handen tot mijn nooddruft, en dergenen, die met mij waren, gediend hebben.

35

Ik heb u in alles getoond, dat men, alzo arbeidende, de zwakken moet opnemen, en gedenken aan de woorden van den Heere Jezus, dat Hij gezegd heeft: Hetis zaliger te geven, dan te ontvangen.

36

En als hij dit gezegd had, heeft hij nederknielende met hen allen gebeden.

37

En er werd een groot geween van hen allen; en zij, vallende om den hals van Paulus, kusten hem;

38

Zeer bedroefd zijnde, allermeest over het woord, dat hij gezegd had, dat zij zijn aangezicht niet meer zien zouden; en zij geleidden hem naar het schip. Handelingen 21

Handelingen 21


Handelingen Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 20

Handelingen

Index

Hoofdstuk 21

1

En als het geschiedde, dat wij van hen gescheiden en afgevaren waren, zo liepen wij rechtuit en kwamen te Kos, en den dag daaraan te Rhodus, en van daar tePatara.

2

En een schip gevonden hebbende, dat naar Fenicie overvoer, gingen wij er in en voeren af.

3

En als wij Cyprus in het gezicht gekregen, en dat aan de linker hand gelaten hadden, voeren wij naar Syrie, en kwamen aan te Tyrus; want het schip zoudealdaar den last ontladen.

4

En de discipelen gevonden hebbende, bleven wij daar zeven dagen; dewelke tot Paulus zeiden door den Geest, dat hij niet zou opgaan naar Jeruzalem.

5

Toen het nu geschiedde, dat wij deze dagen doorgebracht hadden, gingen wij uit, en reisden voort; en zij geleidden ons allen met vrouwen en kinderen totbuiten de stad; en aan den oever nederknielende, hebben wij gebeden.

6

En als wij elkander gegroet hadden, gingen wij in het schip; maar zijlieden keerden wederom, elk naar het zijne.

7

Wij nu, de scheepvaart volbracht hebbende van Tyrus, kwamen aan te Ptolemais, en de broeders gegroet hebbende, bleven een dag bij hen.

8

En des anderen daags, Paulus en wij, die met hem waren, gingen van daar en kwamen te Cesarea; en gegaan zijnde in het huis van Filippus, den evangelist (dieeen was van de zeven), bleven wij bij hem.

9

Deze nu had vier dochters, nog maagden, die profeteerden.

10

En als wij daar vele dagen gebleven waren, kwam er een zeker profeet af van Judea, met name Agabus;

11

En hij kwam tot ons, en nam den gordel van Paulus, en zichzelven handen en voeten gebonden hebbende, zeide: Dit zegt de Heilige Geest: Den man, wiens dezegordel is, zullen de Joden alzo te Jeruzalem binden, en overleveren in de handen der heidenen.

12

Als wij nu dit hoorden, baden beiden wij en die van die plaats waren, dat hij niet zou opgaan naar Jeruzalem.

13

Maar Paulus antwoordde: Wat doet gij, dat gij weent, en mijn hart week maakt? Want ik ben bereid niet alleen gebonden te worden, maar ook te sterven teJeruzalem voor den Naam van den Heere Jezus.

14

En als hij zich niet liet afraden, hielden wij ons tevreden, zeggende: De wil des Heeren geschiede.

15

En na die dagen maakten wij ons gereed, en gingen op naar Jeruzalem.

16

En met ons gingen ook sommigen der discipelen van Cesarea, leidende met zich een zekeren Mnason, van Cyprus, een ouden discipel, bij dewelken wij zoudente huis liggen.

17

En als wij te Jeruzalem gekomen waren, ontvingen ons de broeders blijdelijk.

18

En den volgenden dag ging Paulus met ons in tot Jakobus; en al de ouderlingen waren daar gekomen.

19

En als hij hen gegroet had, verhaalde hij van stuk tot stuk, wat God onder de heidenen door zijn dienst gedaan had.

20

En zij, dat gehoord hebbende, loofden den Heere, en zeiden tot hem: Gij ziet, broeder, hoevele duizenden van Joden er zijn, die geloven; en zij zijn allenijveraars van de wet.

21

En zij zijn aangaande u bericht, dat gij al de Joden, die onder de heidenen zijn, leert van Mozes afvallen, zeggende: dat zij de kinderen niet zouden besnijden,noch naar de wijze der wet wandelen.

22

Wat is er dan te doen? Het is gans nodig, dat de menigte samenkome; want zij zullen horen, dat gij gekomen zijt.

23

Doe dan hetgeen wij u zeggen: Wij hebben vier mannen, die een gelofte gedaan hebben.

24

Neem dezen tot u, en heilig u met hen, en doe de onkosten nevens hen, opdat zij het hoofd bescheren mogen; en alle mogen weten, dat er niets is aan hetgeen,waarvan zij, aangaande u, bericht zijn; maar dat gij alzo wandelt, dat gij ook zelve de wet onderhoudt.

25

Doch van de heidenen, die geloven, hebben wij geschreven en goed gevonden, dat zij niets dergelijks zouden onderhouden, dan dat zij zich wachten vanhetgeen den afgoden geofferd is, en van bloed, en van het verstikte, en van hoererij.

26

Toen nam Paulus de mannen met zich, en den dag daaraan met hen geheiligd zijnde, ging hij in den tempel, en verkondigde, dat de dagen der heiliging vervuldwaren, blijvende daar, totdat voor een iegelijk van hen de offerande opgeofferd was.

27

Als nu de zeven dagen zouden voleindigd worden, zagen hem de Joden van Azie in den tempel, en beroerden al het volk, en sloegen de handen aan hem,

28

Roepende: Gij Israelietische mannen, komt te hulp! Deze is de mens, die tegen het volk, en de wet, en deze plaats allen man overal leert; en bovendien heeft hijook Grieken in den tempel gebracht, en heeft deze heilige plaats ontheiligd.

29

Want zij hadden te voren Trofimus, den Efezier, met hem in de stad gezien, welken zij meenden, dat Paulus in den tempel gebracht had.

30

En de gehele stad kwam in roer en het volk liep samen; en zij grepen Paulus, en trokken hem buiten den tempel; en terstond werden de deuren gesloten.

31

En als zij hem zochten te doden, kwam het gerucht tot den overste der bende, dat geheel Jeruzalem in verwarring was.

32

Welke terstond krijgsknechten en hoofdmannen over honderd tot zich nam, en liep af naar hen toe. Zij nu, den oversten en de krijgsknechten ziende, hielden opvan Paulus te slaan.

33

Toen naderde de overste en greep hem, en beval, dat men hem met twee ketenen zou binden; en vraagde, wie hij was, en wat hij gedaan had.

34

En onder de schare riep de ene dit, de andere wat anders. Doch als hij de zekerheid niet kon weten vanwege de beroerte, beval hij, dat men hem in delegerplaats zou brengen.

35

En als hij aan de trappen gekomen was, gebeurde het, dat hij van de krijgsknechten gedragen werd vanwege het geweld der schare.

36

Want de menigte des volks volgde, al roepende: Weg met hem!

37

En als Paulus nu in de legerplaats zou geleid worden, zeide hij tot den overste: Is het mij geoorloofd tot u wat te spreken? En hij zeide: Kent gij Grieks?

38

Zijt gij dan niet de Egyptenaar, die voor deze dagen oproer verwekte, en de vier duizend moordenaars naar de woestijn uitleidde?

39

Maar Paulus zeide: Ik ben een Joods man van Tarsen, een burger van gene onvermaarde stad in Cilicie, en ik bid u, laat mij toe tot het volk te spreken.

40

En als hij het toegelaten had, Paulus, staande op de trappen, wenkte met de hand tot het volk; en als er grote stilte geworden was, sprak hij hen aan in deHebreeuwse taal, zeggende: Handelingen 22

Handelingen 22


Handelingen Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 21

Handelingen

Index

Hoofdstuk 22

1

Mannen broeders en vaders, hoort mijn verantwoording, die ik tegenwoordig tot u doen zal.

2

(Als zij nu hoorden, dat hij in de Hebreeuwse taal hen aansprak, hielden zij zich te meer stil. En hij zeide:)

3

Ik ben een Joods man, en te Tarsen in Cilicie geboren, opgevoed in deze stad, aan de voeten van Gamaliel onderwezen naar de bescheidenste wijze dervaderlijke wet, zijnde een ijveraar Gods, gelijkerwijs gij allen heden zijt;

4

Die dezen weg vervolgd heb tot den dood, bindende en in de gevangenissen overleverende beiden mannen en vrouwen.

5

Gelijk mij ook de hogepriester getuige is, en de gehele raad der ouderlingen; van dewelke ik ook brieven genomen hebbende tot de broeders, ben naarDamaskus gereisd, om ook degenen, die daar waren, gebonden te brengen naar Jeruzalem, opdat zij gestraft zouden worden.

6

Maar het geschiedde mij, als ik reisde, en Damaskus genaakte, omtrent den middag, dat snellijk uit den hemel een groot licht mij rondom omscheen.

7

En ik viel ter aarde, en ik hoorde een stem, tot mij zeggende: Saul, Saul, wat vervolgt gij Mij?

8

En ik antwoordde: Wie zijt Gij, Heere? En Hij zeide tot mij: Ik ben Jezus, de Nazarener, Welken gij vervolgt.

9

En die met mij waren, zagen wel het licht, en werden zeer bevreesd; maar de stem Desgenen, Die tot mij sprak, hoorden zij niet.

10

En ik zeide: Heere! wat zal ik doen? En de Heere zeide tot mij: Sta op, en ga heen naar Damaskus; en aldaar zal met u gesproken worden, van al hetgeen ugeordineerd is te doen.

11

En als ik vanwege de heerlijkheid deszelven lichts niet zag, zo werd ik bij de hand geleid van degenen, die met mij waren, en kwam te Damaskus.

12

En een zekere Ananias, een godvruchtig man naar de wet, goede getuigenis hebbende van al de Joden, die daar woonden,

13

Kwam tot mij, en bij mij staande, zeide tot mij: Saul, broeder, word weder ziende! En ter zelfder ure werd ik ziende op hem.

14

En hij zeide: De God onzer vaderen heeft u te voren verordineerd, om Zijn wil te kennen, en den Rechtvaardige te zien, en de stem uit Zijn mond te horen.

15

Want gij zult Hem getuige zijn bij alle mensen, van hetgeen gij gezien en gehoord hebt.

16

En nu, wat vertoeft gij? Sta op, en laat u dopen, en uw zonden afwassen, aanroepende den Naam des Heeren.

17

En het gebeurde mij, als ik te Jeruzalem wedergekeerd was, en in den tempel bad, dat ik in een vertrekking van zinnen was;

18

En dat ik Hem zag, en Hij tot mij zeide: Spoed u, en ga in der haast uit Jeruzalem; want zij zullen uw getuigenis van Mij niet aannemen.

19

En ik zeide: Heere, zij weten, dat ik in de gevangenis wierp, en in de synagogen geselde, die in U geloofden;

20

En toen het bloed van Stefanus, Uw getuige, vergoten werd, dat ik daar ook bij stond, en mede een welbehagen had in zijn dood, en de klederen bewaardedergenen, die hem doodden.

21

En Hij zeide tot mij: Ga heen; want Ik zal u ver tot de heidenen afzenden.

22

Zij hoorden hem nu tot dit woord toe; en zij verhieven hun stem, zeggende: Weg van de aarde met zulk een, want het is niet behoorlijk, dat hij leve.

23

En als zij riepen, en de klederen van zich smeten, en stof in de lucht wierpen,

24

Zo beval de overste, dat men hem in de legerplaats zou brengen, en zeide, dat men hem met geselen onderzoeken zou, opdat hij verstaan mocht, om watoorzaak zij alzo over hem riepen.

25

En alzo zij hem met de riemen uitrekten, zeide Paulus tot den hoofdman over honderd, die daar stond: Is het ulieden geoorloofd een Romeinsen mens, en dienonveroordeeld, te geselen?

26

Als nu de hoofdman over honderd dat hoorde, ging hij toe, en boodschapte het den overste, zeggende: Zie, wat gij te doen hebt; want deze mens is eenRomein.

27

En de overste kwam toe, en zeide tot hem: Zeg mij, zijt gij een Romein? En hij zeide: Ja.

28

En de overste antwoordde: Ik heb dit burgerrecht voor een grote som gelds verkregen. En Paulus zeide: Maar ik ben ook een burger geboren.

29

Terstond dan lieten zij van hem af, die hem zouden onderzocht hebben. En de overste werd ook bevreesd, toen hij verstond, dat hij een Romein was, en dat hijhem had gebonden.

30

En des anderen daags, willende de zekerheid weten, waarom hij van de Joden beschuldigd werd, maakte hij hem los van de banden, en beval, dat deoverpriesters en hun gehele raad zouden komen; en Paulus afgebracht hebbende, stelde hij hem voor hen.

Handelingen 23


Handelingen Hoofdstuk 23 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 22

Handelingen

Index

Hoofdstuk 23

1

En Paulus, de ogen op den raad houdende, zeide: Mannen broeders! ik heb met alle goed geweten voor God gewandeld tot op dezen dag.

2

Maar de hogepriester Ananias beval dengenen, die bij hem stonden, dat zij hem op den mond zouden slaan.

3

Toen zeide Paulus tot hem: God zal u slaan, gij gewitte wand! Zit gij ook om mij te oordelen naar de wet, en beveelt gij, tegen de wet, dat men mij zal slaan?

4

En die daarbij stonden, zeiden: Scheldt gij den hogepriester Gods?

5

En Paulus zeide: Ik wist niet, broeders! dat het de hogepriester was; want er is geschreven: Den overste uws volks zult gij niet vloeken.

6

En Paulus wetende dat het ene deel was van de Sadduceen, en het andere van de Farizeen, riep in den raad: Mannen broeders, ik ben een Farizeer, eensFarizeers zoon; ik word over de hoop en opstanding der doden geoordeeld.

7

En als hij dit gesproken had, ontstond er tweedracht tussen de Farizeen en de Sadduceen, en de menigte werd verdeeld.

8

Want de Sadduceen zeggen, dat er geen opstanding is, noch engel, noch geest, maar de Farizeen belijden het beide.

9

En er geschiedde een groot geroep; en de Schriftgeleerden van de zijde der Farizeen stonden op, en streden, zeggende: Wij vinden geen kwaad in dezen mens;en indien een geest tot hem gesproken heeft, of een engel, laat ons tegen God niet strijden.

10

En als er grote tweedracht ontstaan was, de overste, vrezende, dat Paulus van hen verscheurd mocht worden, gebood, dat het krijgsvolk zou afkomen, en hemuit het midden van hen wegrukken, en in de legerplaats brengen.

11

En den volgenden nacht stond de Heere bij hem, en zeide: Heb goeden moed, Paulus, want gelijk gij te Jeruzalem van Mij betuigd hebt alzo moet gij ook teRome getuigen.

12

En als het dag geworden was, maakten sommigen van de Joden een samenrotting, en vervloekten zichzelven, zeggende, dat zij noch eten noch drinken zouden,totdat zij Paulus zouden gedood hebben.

13

En zij waren meer dan veertig, die dezen eed te zamen gedaan hadden;

14

Dewelke gingen tot de overpriesters en de ouderlingen, en zeiden: Wij hebben ons zelven met vervloeking vervloekt, niets te zullen nuttigen, totdat wij Pauluszullen gedood hebben.

15

Gij dan nu, laat den overste weten met den raad, dat hij hem morgen tot u afbrenge, alsof gij nadere kennis zoudt nemen van zijn zaken; en wij zijn bereid hemom te brengen, eer hij bij u komt.

16

En als de zoon van Paulus' zuster deze lage gehoord had, kwam hij daar, en ging in de legerplaats, en boodschapte het Paulus.

17

En Paulus riep tot zich een van de hoofdmannen over honderd, en zeide: Leid dezen jongeling heen tot den overste; want hij heeft hem wat te boodschappen.

18

Deze dan nam hem en bracht hem tot den overste, en zeide: Paulus, de gevangene, heeft mij tot zich geroepen, en begeerd, dat ik dezen jongeling tot u zoubrengen, die u wat heeft te zeggen.

19

De overste nu nam hem bij de hand, en bezijden gegaan zijnde, vraagde hij: Wat is het dat gij mij hebt te boodschappen?

20

En hij zeide: De Joden zijn overeengekomen, om van u te begeren, dat gij Paulus morgen in den raad zoudt afbrengen, alsof zij iets van hem nader zoudenonderzoeken.

21

Doch geloof hen niet; want meer dan veertig mannen uit hen leggen hem lagen, welke zichzelven met een vervloeking verbonden hebben noch te eten noch tedrinken, totdat zij hem zullen omgebracht hebben; en zij zijn nu gereed, verwachtende de toezegging van u.

22

De overste dan liet den jongeling gaan, hem gebiedende: Zeg niemand voort, dat gij mij zulks geopenbaard hebt.

23

En zekere twee van de hoofdmannen over honderd tot zich geroepen hebbende, zeide hij: Maakt tweehonderd krijgsknechten gereed, opdat zij naar Cesareatrekken, en zeventig ruiters, en tweehonderd schutters, tegen de derde ure des nachts;

24

En laat ze zadel beesten bestellen, opdat zij Paulus daarop zetten, en behouden overbrengen tot den stadhouder Felix.

25

En hij schreef een brief, hebbende dezen inhoud:

26

Claudius Lysias aan den machtigsten stadhouder Felix groetenis.

27

Alzo deze man van de Joden gegrepen was, en van hen omgebracht zou geworden zijn, ben ik daarover gekomen met het krijgsvolk, en heb hem hunontnomen, bericht zijnde, dat hij een Romein is.

28

En willende de zaak weten, waarover zij hem beschuldigden, bracht ik hem af in hun raad;

29

Welken ik bevond beschuldigd te worden over vragen hunner wet; maar geen beschuldiging tegen hem te zijn, die den dood of banden waardig is.

30

En als mij te kennen gegeven was, dat van de Joden een lage tegen deze man gelegd zou worden, zo heb ik hem terstond aan u gezonden; gebiedende ook denbeschuldigers voor u te zeggen, hetgeen zij tegen hem hadden. Vaarwel.

31

De krijgsknechten dan, gelijk hun bevolen was, namen Paulus, en brachten hem des nachts tot Antipatris.

32

En des anderen daags, latende de ruiters met hem trekken, keerden zij wederom naar de legerplaats.

33

Dewelken als zij te Cesarea gekomen waren, en den brief den stadhouder overgeleverd hadden, hebben zij ook Paulus voor hem gesteld.

34

En de stadhouder, den brief gelezen hebbende, vraagde, uit wat provincie hij was; en verstaande, dat hij van Cilicie was,

35

Zeide hij: Ik zal u horen, als ook uw beschuldigers hier zullen gekomen zijn. En hij beval, dat hij in het rechthuis van Herodes zou bewaard worden. Handelingen 24

Handelingen 24


Handelingen Hoofdstuk 24 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 23

Handelingen

Index

Hoofdstuk 24

1

En vijf dagen daarna kwam de hogepriester Ananias af met de ouderlingen, en een zekeren voorspraak, genaamd Tertullus, dewelke verschenen voor denstadhouder tegen Paulus.

2

En als hij geroepen was, begon Tertullus hem te beschuldigen, zeggende:

3

Dat wij grote vrede door u bekomen, en dat vele loffelijke diensten deze volke geschieden door uw voorzichtigheid, machtigste Felix, nemen wij ganselijk enoveral met alle dankbaarheid aan.

4

Maar opdat ik u niet lang ophoude, ik bid u, dat gij ons, naar uw bescheidenheid, kortelijk hoort.

5

Want wij hebben dezen man bevonden te zijn een pest, en een, die oproer verwekt onder al de Joden, door de ganse wereld, en een oppersten voorstandervan de sekte der Nazarenen.

6

Die ook gepoogd heeft den tempel te ontheiligen, welken wij ook gegrepen hebben, en naar onze wet hebben willen oordelen.

7

Maar Lysias, de overste, daarover komende, heeft hem met groot geweld uit onze handen weggebracht;

8

Gebiedende zijn beschuldigers tot u te komen; van dewelken gij zelf, hem onderzocht hebbende, zult kunnen verstaan al hetgeen, waarvan wij hembeschuldigen.

9

En ook de Joden stemden het toe, zeggende, dat deze dingen alzo waren.

10

Maar Paulus, als hem de stadhouder gewenkt had, dat hij zou spreken, antwoordde: Dewijl ik weet, dat gij nu vele jaren over dit volk rechter zijt geweest, zoverantwoord ik mijzelven met des te beteren moed.

11

Alzo gij kunt weten, dat het niet meer dan twaalf dagen zijn, van dat ik ben opgekomen om te aanbidden te Jeruzalem;

12

En zij hebben mij noch in den tempel gevonden tot iemand sprekende, of enige samenrotting des volks makende, noch in de synagogen, noch in de stad;

13

En zij kunnen niet bewijzen, waarvan zij mij nu beschuldigen.

14

Maar dit beken ik u, dat ik naar dien weg, welken zij sekte noemen, den God der vaderen alzo diene, gelovende alles, wat in de wet en in de profetengeschreven is;

15

Hebbende hoop op God, welke dezen ook zelf verwachten, dat er een opstanding der doden wezen zal, beiden der rechtvaardigen en der onrechtvaardigen.

16

En hierin oefen ik mijzelven, om altijd een onergerlijk geweten te hebben bij God en de mensen.

17

Doch na vele jaren ben ik gekomen om aalmoezen te doen aan mijn volk, en offeranden.

18

Waarover mij gevonden hebben, geheiligd zijnde, in den tempel, niet met volk, noch met beroerte, enige Joden uit Azie;

19

Welke behoorden hier voor u tegenwoordig te zijn, en mij te beschuldigen, indien zij iets hadden tegen mij.

20

Of dat dezen zelf zeggen of zij enig onrecht in mij gevonden hebben, als ik voor den raad stond;

21

Dan van dit enig woord, hetwelk ik riep, staande onder hen: Over de opstanding der doden word ik heden van ulieden geoordeeld!

22

Toen nu Felix dit gehoord had, stelde hij hen uit, zeggende: Als ik nader wetenschap van dezen weg zal hebben, wanneer Lysias, de overste, zal afgekomen zijn,zo zal ik volle kennis nemen van uw zaken.

23

En hij beval den hoofdman over honderd, dat Paulus zou bewaard worden, en verlichting hebben, en dat hij niemand van de zijnen zou beletten hem te dienen,of tot hem te komen.

24

En na sommige dagen, Felix, daar gekomen zijnde met Drusilla, zijn vrouw, die een Jodin was, ontbood Paulus, en hoorde hem van het geloof in Christus.

25

En als hij handelde van rechtvaardigheid, en matigheid, en van het toekomende oordeel, Felix, zeer bevreesd geworden zijnde, antwoordde: Voor ditmaal gaheen; en als ik gelegenen tijd zal hebben bekomen, zo zal ik u tot mij roepen.

26

En tegelijk ook hopende, dat hem van Paulus geld gegeven zou worden, opdat hij hem losliet; waarom hij hem ook dikwijls ontbood, en sprak met hem.

27

Maar als twee jaren vervuld waren, kreeg Felix Porcius Festus in zijn plaats; en Felix, willende den Joden gunst bewijzen, liet Paulus gevangen. Handelingen 25

Handelingen 25


Handelingen Hoofdstuk 25 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 24

Handelingen

Index

Hoofdstuk 25

1

Festus dan, in de provincie gekomen zijnde, ging na drie dagen van Cesarea op naar Jeruzalem.

2

En de hogepriester, en de voornaamsten der Joden, verschenen voor hem tegen Paulus en baden hem,

3

Begerende gunst tegen hem, opdat hij hem zou doen komen te Jeruzalem; en leggende een lage, om hem op den weg om te brengen.

4

Doch Festus antwoordde, dat Paulus te Cesarea bewaard werd, en dat hij zelf haast derwaarts zou verreizen.

5

Die dan, zeide hij, onder u kunnen, dat zij mede afreizen, en zo er iets onbehoorlijks in dezen man is, dat zij hem beschuldigen.

6

En als hij onder hen niet meer dan tien dagen doorgebracht had, kwam hij af naar Cesarea; en des anderen daags, op den rechterstoel gezeten zijnde, beval hij,dat Paulus zou voor gebracht worden.

7

En als hij daar gekomen was, stonden de Joden, die van Jeruzalem afgekomen waren, rondom hem, vele en zware beschuldigingen tegen Paulusvoortbrengende, die zij niet konden bewijzen;

8

Dewijl hij, antwoordende, zeide: Ik heb noch tegen de wet der Joden, noch tegen den tempel, noch tegen den keizer iets gezondigd.

9

Maar Festus, willende den Joden gunst bewijzen, antwoordde Paulus, en zeide: Wilt gij naar Jeruzalem opgaan, en aldaar voor mij over deze dingen geoordeeldworden?

10

En Paulus zeide: Ik sta voor den rechterstoel des keizers, waar ik geoordeeld moet worden; den Joden heb ik geen onrecht gedaan; gelijk gij ook zeer welweet.

11

Want indien ik onrecht doe, en iets des doods waardig gedaan heb, ik weiger niet te sterven; maar indien er niets is van hetgeen, waarvan dezen mijbeschuldigen, zo kan niemand mij hun uit gunst overgeven. Ik beroep mij op den keizer.

12

Toen antwoordde Festus, als hij met den raad gesproken had: Hebt gij u op den keizer beroepen? Gij zult tot den keizer gaan.

13

En als enige dagen voorbijgegaan waren, kwamen de koning Agrippa en Bernice te Cesarea, om Festus te begroeten.

14

En toen zij aldaar vele dagen doorgebracht hadden, heeft Festus de zaken van Paulus aan den koning verhaald, zeggende: Hier is een zeker man van Felixgevangen gelaten;

15

Om wiens wil, als ik te Jeruzalem was, de overpriesters en de ouderlingen der Joden verschenen, begerende vonnis tegen hem;

16

Aan dewelke ik antwoordde, dat de Romeinen de gewoonte niet hebben, enigen mens uit gunst ter dood over te geven, eer de beschuldigde de beschuldigerstegenwoordig heeft, en plaats van verantwoording gekregen heeft over de beschuldiging.

17

Als zij dan gezamenlijk alhier gekomen waren, zo heb ik, geen uitstel nemende, des daags daaraan op den rechterstoel gezeten, en beval, dat de man zoudevoor gebracht worden;

18

Over welken de beschuldigers, hier staande, geen zaak hebben voorgebracht, waarvan ik vermoedde;

19

Maar hadden tegen hem enige vragen van hun godsdienst, en van zekeren Jezus, Die gestorven was, Welken Paulus zeide te leven.

20

En als ik over de onderzoeking van deze zaak in twijfeling was, zeide ik, of hij wilde gaan naar Jeruzalem, en aldaar over deze dingen geoordeeld worden.

21

En als Paulus zich beriep, dat men hem tot de kennis des keizers bewaren zou, zo heb ik bevolen, dat hij bewaard zoude worden, ter tijd toe, dat ik hem tot denkeizer zenden zou.

22

En Agrippa zeide tot Festus: Ik wilde ook zelf dien mens wel horen. En hij zeide: Morgen zult gij hem horen.

23

Des anderen daags dan, als Agrippa gekomen was en Bernice, met grote pracht, en als zij ingegaan waren in het rechthuis, met de oversten over duizend, en demannen, die de voornaamsten de stad waren, werd Paulus op bevel van Festus voor gebracht.

24

En Festus zeide: Koning Agrippa, en gij mannen allen, die met ons hier tegenwoordig zijt, gij ziet dezen, van welken mij de ganse menigte der Joden heeftaangesproken, beide te Jeruzalem en hier, roepende, dat hij niet meer behoort te leven.

25

Maar ik bevonden hebbende, dat hij niets des doods waardig gedaan had, en dewijl hij ook zelf zich op den keizer beroepen heeft, heb besloten hem te zenden.

26

Van welken ik niets zekers heb aan den heer te schrijven; daarom heb ik hem voor ulieden voorgebracht, en meest voor u, koning Agrippa, opdat ik, na gedaneonderzoeking, wat heb te schrijven.

27

Want het dunkt mij tegen rede, een gevangene te zenden, en niet ook de beschuldigingen, die tegen hem zijn, te kennen te geven.

Handelingen 26


Handelingen Hoofdstuk 26 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 25

Handelingen

Index

Hoofdstuk 26

1

En Agrippa zeide tot Paulus: Het is u geoorloofd voor uzelven te spreken. Toen strekte Paulus de hand uit, en verantwoordde zich aldus:

2

Ik acht mijzelven gelukkig, o koning Agrippa, dat ik mij heden voor u zal verantwoorden van alles, waarover ik van de Joden beschuldigd word;

3

Allermeest, dewijl ik weet, dat gij kennis hebt van alle gewoonten en vragen, die onder de Joden zijn. Daarom bid ik u, dat gij mij lankmoediglijk hoort.

4

Mijn leven dan van der jonkheid aan, hetwelk van den beginne onder mijn volk te Jeruzalem geweest is, weten al de Joden;

5

Als die van over lang mij te voren gekend hebben (indien zij het wilden getuigen), dat ik, naar de bescheidenste sekte van onzen godsdienst, als een Farizeergeleefd heb.

6

En nu sta ik, en word geoordeeld over de hoop der belofte, die van God tot de vaderen geschied is;

7

Tot dewelke onze twaalf geslachten, geduriglijk nacht en dag God dienende, verhopen te komen; over welke hoop ik, o koning Agrippa, van de Joden wordbeschuldigd.

8

Wat? wordt het bij ulieden ongelofelijk geoordeeld, dat God de doden opwekt?

9

Ik meende waarlijk bij mijzelven, dat ik tegen den Naam van Jezus van Nazareth vele wederpartijdige dingen moest doen.

10

Hetwelk ik ook gedaan heb te Jeruzalem, en ik heb velen van de heiligen in de gevangenissen gesloten, de macht van de overpriesters ontvangen hebbende; enals zij omgebracht werden, stemde ik het toe.

11

En door al de synagogen heb ik hen dikmaals gestraft, en gedwongen te lasteren; en boven mate tegen hen woedende, heb ik hen vervolgd, ook tot in de buitenlandse steden.

12

Waarover ook als ik naar Damaskus reisde, met macht en last, welk ik van de overpriesters had,

13

Zag ik, o koning, in het midden van den dag, op den weg een licht, boven den glans der zon, van den hemel mij en degenen, die met mij reisden, omschijnende.

14

En als wij allen ter aarde nedergevallen waren, hoorde ik een stem, tot mij sprekende, en zeggende in de Hebreeuwse taal: Saul, Saul, wat vervolgt gij Mij? Hetis u hard, tegen de prikkels de verzenen te slaan.

15

En ik zeide: Wie zijt Gij, Heere? En Hij zeide: Ik ben Jezus, Dien gij vervolgt.

16

Maar richt u op, en sta op uw voeten; want hiertoe ben Ik u verschenen, om u te stellen tot een dienaar en getuige der dingen, beide die gij gezien hebt en inwelke Ik u nog zal verschijnen;

17

Verlossende u van dit volk, en van de heidenen, tot dewelke Ik u nu zende;

18

Om hun ogen te openen, en hen te bekeren van de duisternis tot het licht, en van de macht des satans tot God; opdat zij vergeving der zonden ontvangen, eneen erfdeel onder de geheiligden, door het geloof in Mij.

19

Daarom, o koning Agrippa, ben ik dat Hemels gezicht niet ongehoorzaam geweest;

20

Maar heb eerst dengenen, die te Damaskus waren, en te Jeruzalem, en in het gehele land van Judea, en den heidenen verkondigd, dat zij zich zouden beteren,en tot God bekeren, werken doende der bekering waardig.

21

Om dezer zaken wil hebben mij de Joden in den tempel gegrepen en gepoogd om te brengen.

22

Dan, hulp van God verkregen hebbende, sta ik tot op dezen dag, betuigende beiden klein en groot; niets zeggende buiten hetgeen de profeten en Mozesgesproken hebben, dat geschieden zoude:

23

Namelijk dat de Christus lijden moest, en dat Hij, de Eerste uit de opstanding der doden zijnde, een licht zou verkondigen dezen volke, en den heidenen.

24

En als hij deze dingen tot verantwoording sprak, zeide Festus met grote stem: Gij raast, Paulus, de grote geleerdheid brengt u tot razernij!

25

Maar hij zeide: Ik raas niet, machtigste Festus, maar ik spreek woorden van waarheid en van een gezond verstand;

26

Want de koning weet van deze dingen, tot welken ik ook vrijmoedigheid gebruikende spreek; want ik geloof niet, dat hem iets van deze dingen verborgen is;want dit is in geen hoek geschied.

27

Gelooft gij, o koning Agrippa, de profeten? Ik weet dat gij ze gelooft.

28

En Agrippa zeide tot Paulus: Gij beweegt mij bijna een Christen te worden.

29

En Paulus zeide: Ik wenste wel van God, dat, en bijna en geheellijk, niet alleen gij, maar ook allen, die mij heden horen, zodanigen wierden, gelijk als ik ben,uitgenomen deze banden.

30

En als hij dit gezegd had, stond de koning op, en de stadhouder, en Bernice, en die met hen gezeten waren;

31

En aan een zijde gegaan zijnde, spraken zij tot elkander, zeggende: Deze mens doet niets des doods of der banden waardig.

32

En Agrippa zeide tot Festus: Deze mens kon losgelaten worden, indien hij zich op den keizer niet had beroepen.

Handelingen 27


Handelingen Hoofdstuk 27 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 26

Handelingen

Index

Hoofdstuk 27

1

En als het besloten was, dat wij naar Italie zouden afvaren, leverden zij Paulus en enige andere gevangenen, over aan een hoofdman over honderd, met nameJulius van de keizerlijke bende.

2

En in een Adramyttenisch schip gegaan zijnde, alzo wij de plaatsen langs Azie bevaren zouden, voeren wij af; en Aristarchus, de Macedonier van Thessalonica,was met ons.

3

En des anderen daags kwamen wij aan te Sidon. En Julius, vriendelijk met Paulus handelende, liet hem toe tot de vrienden te gaan, om van hen bezorgd teworden.

4

En van daar afgevaren zijnde, voeren wij onder Cyprus heen, omdat de winden ons tegen waren.

5

En de zee, die langs Cilicie en Pamfylie is, doorgevaren zijnde, kwamen wij aan te Myra in Lycie.

6

En de hoofdman, aldaar een schip gevonden hebbende van Alexandrie, dat naar Italie voer, deed ons in hetzelve overgaan.

7

En als wij vele dagen langzaam voortvoeren, en nauwelijks tegenover Knidus gekomen waren, overmits het ons de wind niet toeliet, zo voeren wij onder Kretaheen, tegenover Salmone.

8

En hetzelve nauwelijks voorbij zeilende, kwamen wij in een zekere plaats genaamd Schonehavens, waar de stad Lasea nabij was.

9

En als veel tijd verlopen, en de vaart nu zorgelijk was, omdat ook de vasten nu voorbij was, vermaande hen Paulus,

10

En zeide tot hen: Mannen, ik zie, dat de vaart zal geschieden met hinder en grote schade, niet alleen van de lading en van het schip, maar ook van ons leven.

11

Doch de hoofdman geloofde meer den stuurman en den schipper, dan hetgeen van Paulus gezegd werd.

12

En alzo de haven ongelegen was om te overwinteren, vond het meerder deel geraden ook van daar te varen, of zij enigszins te Fenix konden aankomen om teoverwinteren, zijnde een haven in Kreta, strekkende tegen het zuidwesten en tegen het noordwesten.

13

En alzo de zuidenwind zachtelijk waaide, meenden zij hun voornemen verkregen te hebben, en afgevaren zijnde, zeilden zij dicht voorbij Kreta henen.

14

Maar niet lang daarna, sloeg tegen hetzelve een stormwind, genaamd Euroklydon.

15

En als het schip daarmede weggerukt werd, en niet kon tegen den wind opzeilen, gaven wij het op, en dreven heen.

16

En lopende onder een zeker eilandje, genaamd Klauda, konden wij nauwelijks de boot machtig worden.

17

Dewelke opgehaald hebbende, gebruikten zij alle behulpselen, het schip ondergordende; en alzo zij vreesden, dat zij op de droogte Syrtis vervallen zouden,streken zij het zeil, en dreven alzo henen.

18

En alzo wij van het onweder geweldiglijk geslingerd werden, deden zij den volgende dag een uitworp;

19

En den derden dag wierpen wij met onze eigen handen het scheepsgereedschap uit.

20

En als noch zon noch gesternten verschenen in vele dagen, en geen klein onweder ons drukte, zo werd ons voort alle hoop van behouden te worden benomen.

21

En als men langen tijd zonder eten geweest was, toen stond Paulus op in het midden van hen, en zeide: O mannen, men behoorde mij wel gehoor gegeven tehebben, en van Kreta niet afgevaren te zijn, en dezen hinder en deze schade verhoed te hebben;

22

Doch alsnu vermaan ik ulieden goedsmoeds te zijn; want er zal geen verlies geschieden van iemands leven onder u, maar alleen van het schip.

23

Want dezen zelfden nacht heeft bij mij gestaan een engel Gods, Wiens ik ben, Welken ook ik dien,

24

Zeggende: Vrees niet, Paulus, gij moet voor den keizer gesteld worden; en zie, God heeft u geschonken allen, die met u varen.

25

Daarom zijt goedsmoeds, mannen, want ik geloof Gode, dat het alzo zijn zal, gelijkerwijs het mij gezegd is.

26

Doch wij moeten op een zeker eiland vervallen.

27

Als nu de veertiende nacht gekomen was, alzo wij in de Adriatische zee herwaarts en derwaarts gedreven werden, omtrent het midden des nachts, vermoeddende scheepslieden, dat hun enig land naderde.

28

En het dieplood uitgeworpen hebbende, vonden zij twintig vademen; en een weinig voortgevaren zijnde, wierpen zij wederom het dieplood uit, en vondenvijftien vademen;

29

En vrezende, dat zij ergens op harde plaatsen vervallen mochten, wierpen zij vier ankers van het achterschip uit, en wensten, dat het dag werd.

30

Maar als de scheepslieden zochten uit het schip te vlieden, en de boot nederlieten in de zee, onder den schijn, alsof zij uit het voorschip de ankers zoudenuitbrengen,

31

Zeide Paulus tot den hoofdman en tot de krijgsknechten: Indien dezen in het schip niet blijven, gij kunt niet behouden worden.

32

Toen hieuwen de krijgsknechten de touwen af van de boot, en lieten haar vallen.

33

En ondertussen dat het dag zou worden, vermaande Paulus hen allen, dat zij zouden spijze nemen, en zeide: Het is heden de veertiende dag, dat gijverwachtende blijft zonder eten, en niets hebt genomen.

34

Daarom vermaan ik u spijze te nemen, want dat dient tot uw behouding; want niemand van u zal een haar van het hoofd vallen.

35

En als hij dit gezegd had en brood genomen had, dankte hij God in aller tegenwoordigheid; en hetzelve gebroken hebbende, begon hij te eten.

36

En zij allen, goedsmoeds geworden zijnde, namen ook zelven spijze.

37

Wij waren nu in het schip in alles tweehonderd zes en zeventig zielen.

38

En als zij met spijze verzadigd waren, lichtten zij het schip, en wierpen het koren uit in de zee.

39

En toen het dag werd, kenden zij het land niet; maar zij merkten een zekeren inham, die een oever had, tegen denwelken zij geraden vonden, zo zij konden, hetschip aan te zetten.

40

En als zij de ankers opgehaald hadden, gaven zij het schip aan de zee over, meteen de roerbanden losmakende; en het razeil naar den wind opgehaaldhebbende, hielden zij het naar den oever toe.

41

Maar vervallende op een plaats, die de zee aan beide zijden had, zetten zij het schip daarop; en het voorschip, vastzittende, bleef onbewegelijk, maar hetachterschip brak van het geweld der baren.

42

De raadslag nu der krijgslieden was, dat zij de gevangenen zouden doden, opdat niemand, ontzwommen zijnde, zoude ontvlieden.

43

Maar de hoofdman, willen Paulus behouden, belette hun dat voornemen, en beval, dat degenen, die zwemmen konden, zich eerst zouden afwerpen, en te landkomen;

44

En de anderen, sommigen op planken, en sommigen op enige stukken van het schip. En alzo is het geschied, dat zij allen behouden aan het land gekomen zijn.

Handelingen 28


Handelingen Hoofdstuk 28 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 27

Handelingen

Index

Hoofdstuk 28

1

En als zij ontkomen waren, toen verstonden zij, dat het eiland Melite heette.

2

En de barbaren bewezen ons geen gemene vriendelijkheid; want een groot vuur ontstoken hebbende, namen zij ons allen in, om den regen, die overkwam, enom de koude.

3

En als Paulus een hoop rijzen bijeengeraapt en op het vuur gelegd had, kwam er een adder uit door de hitte, en vatte zijn hand.

4

En als de barbaren het beest zagen aan zijn hand hangen, zeiden zij tot elkander: Deze mens is gewisselijk een doodslager, welken de wraak niet laat leven, daarhij uit de zee ontkomen is.

5

Maar hij schudde het beest af in het vuur, en leed niets kwaads.

6

En zij verwachtten, dat hij zou opzwellen, of terstond dood nedervallen. Maar als zij lang gewacht hadden, en zagen, dat geen ongemak hem overkwam,werden zij veranderd, en zeiden, dat hij een god was.

7

En hier, omtrent dezelfde plaats, had de voornaamste van het eiland, met name Publius, zijn landhoeven, die ons ontving, en drie dagen vriendelijk herbergde.

8

En het geschiedde, dat de vader van Publius, met koortsen en den roden loop bevangen zijnde, te bed lag; tot denwelken Paulus inging, en als hij gebeden had,legde hij de handen op hem, en maakte hem gezond.

9

Als dit dan geschied was, kwamen ook tot hem de anderen, die krankheden hadden in het eiland, en werden genezen.

10

Die ons ook eerden met veel eer, en als wij vertrekken zouden, bestelden zij ons hetgeen van node was.

11

En na drie maanden voeren wij af in een schip van Alexandrie, dat in het eiland overwinterd had, hebbende tot een teken, Kastor en Pollux.

12

En als wij te Syrakuse aangekomen waren, bleven wij aldaar drie dagen;

13

Van waar wij omvoeren, en kwamen aan te Regium; en alzo, na een dag, de wind zuid werd, kwamen wij den tweeden dag te Puteoli;

14

Alwaar wij broeders vonden, en werden gebeden, zeven dagen bij hen te blijven; en alzo gingen wij naar Rome.

15

En vandaar kwamen de broeders, van onze zaken gehoord hebbende, ons tegemoet tot Appiusmarkt, en de drie tabernen; welke Paulus ziende, dankte hij Goden greep moed.

16

En toen wij te Rome gekomen waren, gaf de hoofdman de gevangenen over aan den overste des legers; maar aan Paulus werd toegelaten op zichzelven tewonen met den krijgsknecht, die hem bewaarde.

17

En het geschiedde na drie dagen dat Paulus samenriep degenen, die de voornaamsten der Joden waren. En als zij samengekomen waren, zeide hij tot hen:Mannen broeders, ik, die niets gedaan heb tegen het volk of de vaderlijke gewoonten, ben gebonden uit Jeruzalem overgeleverd in de handen der Romeinen;

18

Dewelken, mij onderzocht hebbende, wilden mij loslaten, omdat geen schuld des doods in mij was.

19

Maar als de Joden zulks tegenspraken, werd ik genoodzaakt mij op den keizer te beroepen; doch niet, alsof ik iets had, mijn volk te beschuldigen.

20

Om deze oorzaak dan heb ik u bij mij geroepen, om u te zien en aan te spreken; want vanwege de hope Israels ben ik met deze keten omvangen.

21

Maar zij zeiden tot hem: Wij hebben noch brieven u aangaande van Judea ontvangen; noch iemand van de broeders, hier gekomen zijnde, heeft van u ietskwaads geboodschapt of gesproken.

22

Maar wij begeren wel van u te horen, wat gij gevoelt; want wat deze sekte aangaat, ons is bekend, dat zij overal tegengesproken wordt.

23

En als zij hem een dag gesteld hadden, kwamen er velen in zijn woonplaats; denwelken hij het Koninkrijk Gods uitlegde, en betuigde, en poogde hen tebewegen tot het geloof in Jezus, beide uit de wet van Mozes en de profeten, van des morgens vroeg tot den avond toe.

24

En sommigen geloofden wel, hetgeen gezegd werd, maar sommigen geloofden niet.

25

En tegen elkander oneens zijnde, scheidden zij; als Paulus dit ene woord gezegd had, namelijk: Wel heeft de Heilige Geest gesproken door Jesaja, den profeet,tot onze vaderen,

26

Zeggende: Ga heen tot dit volk, en zeg: Met het gehoor zult gij horen, en geenszins verstaan; en ziende zult gij zien, en geenszins bemerken.

27

Want het hart dezes volks is dik geworden, en met de oren hebben zij zwaarlijk gehoord, en hun ogen hebben zij toegedaan; opdat zij niet te eniger tijd met deogen zouden zien, en met de oren horen, en met het hart verstaan, en zij zich bekeren, en Ik hen geneze.

28

Het zij u dan bekend, dat de zaligheid Gods den heidenen gezonden is, en dezelve zullen horen.

29

En als hij dit gezegd had, gingen de Joden weg, veel twisting hebbenden onder elkander.

30

En Paulus bleef twee gehele jaren in zijn eigen gehuurde woning; en ontving allen, die tot hem kwamen;

31

Romeinen 1


Romeinen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Handelingen 28

Romeinen

Index

Hoofdstuk 1

1

Paulus, een dienstknecht van Jezus Christus, een geroepen apostel, afgezonderd tot het Evangelie van God,

2

(Hetwelk Hij te voren beloofd had door Zijn profeten, in de heilige Schriften)

3

Van Zijn Zoon,, Die geworden is uit het zaad van David, naar het vlees;

4

Die krachtelijk bewezen is te zijn de Zoon van God, naar den Geest der heiligmaking, uit de opstanding der doden) namelijk Jezus Christus, onzen Heere:

5

(Door Welken wij hebben ontvangen genade en het apostelschap, tot gehoorzaamheid des geloofs onder al de heidenen, voor Zijn Naam;

6

Onder welken gij ook zijt, geroepenen van Jezus Christus!)

7

Allen, die te Rome zijt, geliefden Gods, en geroepen heiligen, genade zij u, en vrede van God, onzen Vader, en den Heere Jezus Christus.

8

Eerstelijk dank ik mijn God door Jezus Christus over u allen, dat uw geloof verkondigd wordt in de gehele wereld.

9

Want God is mijn Getuige, Welken ik diene in mijn geest, in het Evangelie Zijns Zoons, hoe ik zonder nalaten uwer gedenke;

10

Allen tijd in mijn gebeden biddende, of mogelijk mij nog te eniger tijd goede gelegenheid gegeven werd, door den wil van God, om tot ulieden te komen.

11

Want ik verlang om u te zien, opdat ik u enige geestelijke gave mocht mededelen, ten einde gij versterkt zoudt worden;

12

Dat is, om mede vertroost te worden onder u, door het onderlinge geloof, zo het uwe als het mijne.

13

Doch ik wil niet, dat u onbekend zij, broeders, dat ik menigmaal voorgenomen heb tot u te komen (en ben tot nog toe verhinderd geweest), opdat ik ook onderu enige vrucht zou hebben, gelijk als ook onder de andere heidenen.

14

Beiden Grieken en Barbaren, beiden wijzen en onwijzen ben ik een schuldenaar.

15

Alzo hetgeen in mij is, dat is volvaardig, om u ook, die te Rome zijt, het Evangelie te verkondigen.

16

Want ik schaam mij des Evangelies van Christus niet; want het is een kracht Gods tot zaligheid een iegelijk, die gelooft, eerst den Jood, en ook den Griek.

17

Want de rechtvaardigheid Gods wordt in hetzelve geopenbaard uit geloof tot geloof; gelijk geschreven is: Maar de rechtvaardige zal uit het geloof leven.

18

Want de toorn Gods wordt geopenbaard van den hemel over alle goddeloosheid, en ongerechtigheid der mensen, als die de waarheid in ongerechtigheid tenonder houden.

19

Overmits hetgeen van God kennelijk is, in hen openbaar is; want God heeft het hun geopenbaard.

20

Want Zijn onzienlijke dingen worden, van de schepping der wereld aan, uit de schepselen verstaan en doorzien, beide Zijn eeuwige kracht en Goddelijkheid,opdat zij niet te verontschuldigen zouden zijn.

21

Omdat zij, God kennende, Hem als God niet hebben verheerlijkt of gedankt; maar zijn verijdeld geworden in hun overleggingen en hun onverstandig hart isverduisterd geworden;

22

Zich uitgevende voor wijzen, zijn zij dwaas geworden;

23

En hebben de heerlijkheid des onverderfelijken Gods veranderd in de gelijkenis eens beelds van een verderfelijk mens, en van gevogelte, en van viervoetige enkruipende gedierten.

24

Daarom heeft God hen ook overgegeven in de begeerlijkheden hunner harten tot onreinigheid, om hun lichamen onder elkander te onteren;

25

Als die de waarheid Gods veranderd hebben in de leugen, en het schepsel geeerd en gediend hebben boven den Schepper, Die te prijzen is in der eeuwigheid,amen.

26

Daarom heeft God hen overgegeven tot oneerlijke bewegingen; want ook hun vrouwen hebben het natuurlijk gebruik veranderd in het gebruik tegen nature;

27

En insgelijks ook de mannen, nalatende het natuurlijk gebruik der vrouw, zijn verhit geworden in hun lust tegen elkander, mannen met mannen schandelijkheidbedrijvende, en de vergelding van hun dwaling, die daartoe behoorde, in zichzelven ontvangende.

28

En gelijk het hun niet goed gedacht heeft God in erkentenis te houden, zo heeft God hen overgegeven in een verkeerden zin, om te doen dingen, die nietbetamen;

29

Vervuld zijnde met alle ongerechtigheid, hoererij, boosheid, gierigheid, kwaadheid, vol van nijdigheid, moord, twist, bedrog, kwaadaardigheid;

30

Oorblazers, achterklappers, haters Gods, smaders, hovaardigen, laatdunkenden, vinders van kwade dingen, den ouderen ongehoorzaam;

31

Onverstandigen, verbondbrekers, zonder natuurlijke liefde, onverzoenlijken, onbarmhartigen;

32

Romeinen 2


Romeinen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 1

Romeinen

Index

Hoofdstuk 2

1

Daarom zijt gij niet te verontschuldigen, o mens, wie gij zijt, die anderen oordeelt; want waarin gij een ander oordeelt, veroordeelt gij uzelven; want gij, dieanderen oordeelt, doet dezelfde dingen.

2

En wij weten, dat het oordeel Gods naar waarheid is, over degenen, die zulke dingen doen.

3

En denkt gij dit, o mens, die oordeelt dengenen, die zulke dingen doen, en dezelve doet, dat gij het oordeel Gods zult ontvlieden?

4

Of veracht gij den rijkdom Zijner goedertierenheid, en verdraagzaamheid, en lankmoedigheid, niet wetende, dat de goedertierenheid Gods u tot bekering leidt?

5

Maar naar uw hardigheid, en onbekeerlijk hart, vergadert gij uzelven toorn als een schat, in den dag des toorns, en der openbaring van het rechtvaardig oordeelGods.

6

Welke een iegelijk vergelden zal naar zijn werken;

7

Dengenen wel, die met volharding in goeddoen, heerlijkheid, en eer, en onverderfelijkheid zoeken, het eeuwige leven;

8

Maar dengenen, die twistgierig zijn, en die der waarheid ongehoorzaam, doch der ongerechtigheid gehoorzaam zijn, zal verbolgenheid en toorn vergoldenworden;

9

Verdrukking en benauwdheid over alle ziel des mensen, die het kwade werkt, eerst van den Jood, en ook van den Griek;

10

Maar heerlijkheid, en eer, en vrede een iegelijk, die het goede werkt, eerst den Jood, en ook den Griek.

11

Want er is geen aanneming des persoons bij God.

12

Want zovelen, als er zonder wet gezondigd hebben, zullen ook zonder wet verloren gaan; en zovelen, als er onder de wet gezondigd hebben, zullen door de wetgeoordeeld worden;

13

(Want de hoorders der wet zijn niet rechtvaardig voor God, maar de daders der wet zullen gerechtvaardigd worden;

14

Want wanneer de heidenen, die de wet niet hebben, van nature de dingen doen, die der wet zijn, dezen, de wet niet hebbende, zijn zichzelven een wet;

15

Als die betonen het werk der wet geschreven in hun harten, hun geweten medegetuigende, en de gedachten onder elkander hen beschuldigende, of ookontschuldigende).

16

In den dag wanneer God de verborgene dingen der mensen zal oordelen door Jezus Christus, naar mijn Evangelie.

17

Zie, gij wordt een Jood genaamd en rust op de wet; en roemt op God,

18

En gij weet Zijn wil, en beproeft de dingen, die daarvan verschillen, zijnde onderwezen uit de wet;

19

En gij betrouwt uzelven te zijn een leidsman der blinden, een licht dergenen, die in duisternis zijn;

20

Een onderrichter der onwijzen, en een leermeester der onwetenden, hebbende de gedaante der kennis en der waarheid in de wet.

21

Die dan een anderen leert, leert gij uzelven niet? Die predikt, dat men niet stelen zal, steelt gij?

22

Die zegt, dat men geen overspel doen zal, doet gij overspel? Die van de afgoden een gruwel hebt, berooft gij het heilige?

23

Die op de wet roemt, onteert gij God door de overtreding der wet?

24

Want de Naam van God wordt om uwentwil gelasterd onder de heidenen, gelijk geschreven is.

25

Want de besnijdenis is wel nut, indien gij de wet doet; maar indien gij een overtreder der wet zijt, zo is uw besnijdenis voorhuid geworden.

26

Indien dan de voorhuid de rechten der wet bewaart, zal niet zijn voorhuid tot een besnijdenis gerekend worden?

27

En zal de voorhuid, die uit de natuur is, als zij de wet volbrengt, u niet oordelen, die door de letter en besnijdenis een overtreder der wet zijt?

28

Want die is niet een Jood, die het in het openbaar is; noch die is de besnijdenis, die het in het openbaar in het vlees is;

29

Maar die is een Jood, die het in het verborgen is, en de besnijdenis des harten, in den geest, niet in de letter, is de besnijdenis; wiens lof niet is uit de mensen,maar uit God. Romeinen 3

Romeinen 3


Romeinen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 2

Romeinen

Index

Hoofdstuk 3

1

Welk is dan het voordeel van den Jood? Of welk is de nuttigheid der besnijdenis?

2

Vele in alle manier; want dit is wel het eerste, dat hun de Woorden Gods zijn toebetrouwd.

3

Want wat is het, al zijn sommigen ongelovig geweest? Zal hun ongelovigheid het geloof van God te niet doen?

4

Dat zij verre. Doch God zij waarachtig, maar alle mens leugenachtig; gelijk als geschreven is: Opdat Gij gerechtvaardigd wordt in Uw woorden, en overwint,wanneer Gij oordeelt.

5

Indien nu onze ongerechtigheid Gods gerechtigheid bevestigt, wat zullen wij zeggen? Is God onrechtvaardig, als Hij toorn over ons brengt? (Ik spreek naar denmens.)

6

Dat zij verre, anderszins hoe zal God de wereld oordelen?

7

Want indien de waarheid Gods door mijn leugen overvloediger is geworden, tot Zijn heerlijkheid, wat word ik ook nog als een zondaar geoordeeld?

8

En zeggen wij niet liever (gelijk wij gelasterd worden, en gelijk sommigen zeggen, dat wij zeggen): Laat ons het kwade doen, opdat het goede daaruit kome?Welker verdoemenis rechtvaardig is.

9

Wat dan? Zijn wij uitnemender? Ganselijk niet; want wij hebben te voren beschuldigd beiden Joden en Grieken, dat zij allen onder de zonde zijn;

10

Gelijk geschreven is: Er is niemand rechtvaardig, ook niet een;

11

Er is niemand, die verstandig is, er is niemand, die God zoekt.

12

Allen zijn zij afgeweken, te zamen zijn zij onnut geworden; er is niemand, die goed doet, er is ook niet tot een toe.

13

Hun keel is een geopend graf; met hun tongen plegen zij bedrog; slangenvenijn is onder hun lippen.

14

Welker mond vol is van vervloeking en bitterheid;

15

Hun voeten zijn snel om bloed te vergieten;

16

Vernieling en ellendigheid is in hun wegen;

17

En den weg des vredes hebben zij niet gekend.

18

Er is geen vreze Gods voor hun ogen.

19

Wij weten nu, dat al wat de wet zegt, zij dat spreekt tot degenen, die onder de wet zijn; opdat alle mond gestopt worde en de gehele wereld voor Godverdoemelijk zij.

20

Daarom zal uit de werken der wet geen vlees gerechtvaardigd worden, voor Hem; want door de wet is de kennis der zonde.

21

Maar nu is de rechtvaardigheid Gods geopenbaard geworden zonder de wet, hebbende getuigenis van de wet en de profeten:

22

Namelijk de rechtvaardigheid Gods door het geloof van Jezus Christus, tot allen, en over allen, die geloven; want er is geen onderscheid.

23

Want zij hebben allen gezondigd, en derven de heerlijkheid Gods;

24

En worden om niet gerechtvaardigd, uit Zijn genade, door de verlossing, die in Christus Jezus is;

25

Welken God voorgesteld heeft tot een verzoening, door het geloof in Zijn bloed, tot een betoning van Zijn rechtvaardigheid, door de vergeving der zonden, diete voren geschied zijn onder de verdraagzaamheid Gods;

26

Tot een betoning van Zijn rechtvaardigheid in dezen tegenwoordigen tijd; opdat Hij rechtvaardig zij, en rechtvaardigende dengene, die uit het geloof van Jezusis.

27

Waar is dan de roem? Hij is uitgesloten. Door wat wet? Der werken? Neen, maar door de wet des geloofs.

28

Wij besluiten dan, dat de mens door het geloof gerechtvaardigd wordt, zonder de werken der wet.

29

Is God een God der Joden alleen? en is Hij het niet ook der heidenen? Ja, ook der heidenen;

30

Nademaal Hij een enig God is, Die de besnijdenis rechtvaardigen zal uit het geloof, en de voorhuid door het geloof.

31

Doen wij dan de wet te niet door het geloof? Dat zij verre; maar wij bevestigen de wet. Romeinen 4

Romeinen 4


Romeinen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 3

Romeinen

Index

Hoofdstuk 4

1

Wat zullen wij dan zeggen, dat Abraham, onze vader, verkregen heeft naar het vlees?

2

Want indien Abraham uit de werken gerechtvaardigd is, zo heeft hij roem, maar niet bij God.

3

Want wat zegt de Schrift? En Abraham geloofde God, en het is hem gerekend tot rechtvaardigheid.

4

Nu dengene, die werkt, wordt het loon niet toegerekend naar genade, maar naar schuld.

5

Doch dengene, die niet werkt, maar gelooft in Hem, Die den goddeloze rechtvaardigt, wordt zijn geloof gerekend tot rechtvaardigheid.

6

Gelijk ook David den mens zalig spreekt, welken God de rechtvaardigheid toerekent zonder werken;

7

Zeggende: Zalig zijn zij, welker ongerechtigheden vergeven zijn, en welker zonden bedekt zijn;

8

Zalig is de man, welken de Heere de zonden niet toerekent.

9

Deze zaligspreking dan, is die alleen over de besnijdenis, of ook over de voorhuid? Want wij zeggen, dat Abraham het geloof gerekend is tot rechtvaardigheid.

10

Hoe is het hem dan toegerekend? Als hij in de besnijdenis was, of in de voorhuid? Niet in de besnijdenis, maar in de voorhuid.

11

En hij heeft het teken der besnijdenis ontvangen tot een zegel der rechtvaardigheid des geloofs, die hem in de voorhuid was toegerekend; opdat hij zou zijn eenvader van allen, die geloven in de voorhuid zijnde, ten einde ook hun de rechtvaardigheid toegerekend worde;

12

En een vader der besnijdenis, dengenen namelijk, die niet alleen uit de besnijdenis zijn, maar die ook wandelen in de voetstappen des geloofs van onzen vaderAbraham, hetwelk in de voorhuid was.

13

Want de belofte is niet door de wet aan Abraham of zijn zaad geschied, namelijk, dat hij een erfgenaam der wereld zou zijn, maar door de rechtvaardigheiddes geloofs.

14

Want indien degenen, die uit de wet zijn, erfgenamen zijn, zo is het geloof ijdel geworden, en de beloftenis te niet gedaan.

15

Want de wet werkt toorn; want waar geen wet is, daar is ook geen overtreding.

16

Daarom is zij uit het geloof, opdat zij naar genade zij; ten einde de belofte vast zij al den zade, niet alleen dat uit de wet is, maar ook dat uit het geloof Abrahamsis, welke een vader is van ons allen;

17

(Gelijk geschreven staat: Ik heb u tot een vader van vele volken gesteld) voor Hem, aan Welken hij geloofd heeft, namelijk God, Die de doden levend maakt,en roept de dingen, die niet zijn, alsof zij waren;

18

Welke tegen hoop op hoop geloofd heeft, dat hij zou worden een vader van vele volken; volgens hetgeen gezegd was: Alzo zal uw zaad wezen.

19

En niet verzwakt zijnde in het geloof, heeft hij zijn eigen lichaam niet aangemerkt, dat alrede verstorven was, alzo hij omtrent honderd jaren oud was, noch ookdat de moeder in Sara verstorven was.

20

En hij heeft aan de beloftenis Gods niet getwijfeld door ongeloof; maar is gesterkt geweest in het geloof, gevende God de eer;

21

En ten volle verzekerd zijnde, dat hetgeen beloofd was, Hij ook machtig was te doen.

22

Daarom is het hem ook tot rechtvaardigheid gerekend.

23

Nu is het niet alleen om zijnentwil geschreven, dat het hem toegerekend is;

24

Maar ook om onzentwil, welken het zal toegerekend worden, namelijk dengenen, die geloven in Hem, Die Jezus, onzen Heere, uit de doden opgewekt heeft;

25

Welke overgeleverd is om onze zonden, en opgewekt om onze rechtvaardigmaking.

Romeinen 5


Romeinen Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 4

Romeinen

Index

Hoofdstuk 5

1

Wij dan, gerechtvaardigd zijnde uit het geloof, hebben vrede bij God, door onzen Heere Jezus Christus;

2

Door Welken wij ook de toeleiding hebben door het geloof tot deze genade, in welke wij staan, en roemen in de hoop der heerlijkheid Gods.

3

En niet alleenlijk dit, maar wij roemen ook in de verdrukkingen, wetende, dat de verdrukking lijdzaamheid werkt;

4

En de lijdzaamheid bevinding, en de bevinding hoop;

5

En de hoop beschaamt niet, omdat de liefde Gods in onze harten uitgestort is door den Heiligen Geest, Die ons is gegeven.

6

Want Christus, als wij nog krachteloos waren, is te Zijner tijd voor de goddelozen gestorven.

7

Want nauwelijks zal iemand voor een rechtvaardige sterven; want voor den goede zal mogelijk iemand ook bestaan te sterven.

8

Maar God bevestigt Zijn liefde jegens ons, dat Christus voor ons gestorven is, als wij nog zondaars waren.

9

Veel meer dan, zijnde nu gerechtvaardigd door Zijn bloed, zullen wij door Hem behouden worden van den toorn.

10

Want indien wij, vijanden zijnde, met God verzoend zijn door den dood Zijns Zoons, veel meer zullen wij, verzoend zijnde, behouden worden door Zijn leven.

11

En niet alleenlijk dit, maar wij roemen ook in God, door onzen Heere Jezus Christus, door Welken wij nu de verzoening gekregen hebben.

12

Daarom, gelijk door een mens de zonde in de wereld ingekomen is, en door de zonde de dood; en alzo de dood tot alle mensen doorgegaan is, in welken allengezondigd hebben.

13

Want tot de wet was de zonde in de wereld; maar de zonde wordt niet toegerekend, als er geen wet is.

14

Maar de dood heeft geheerst van Adam tot Mozes toe, ook over degenen, die niet gezondigd hadden in de gelijkheid der overtreding van Adam, welke eenvoorbeeld is Desgenen, Die komen zou.

15

Doch niet, gelijk de misdaad, alzo is ook de genadegift, want indien, door de misdaad van een, velen gestorven zijn, zo is veel meer de genade Gods, en degave door de genade, die daar is van een mens Jezus Christus, overvloedig geweest over velen.

16

En niet, gelijk de schuld was door den een, die gezondigd heeft, alzo is de gift; want de schuld is wel uit een misdaad tot verdoemenis, maar de genadegift isuit vele misdaden tot rechtvaardigmaking.

17

Want indien door de misdaad van een de dood geheerst heeft door dien enen, veel meer zullen degenen, die den overvloed der genade en der gave derrechtvaardigheid ontvangen, in het leven heersen door dien Enen, namelijk Jezus Christus.

18

Zo dan, gelijk door een misdaad de schuld gekomen is over alle mensen tot verdoemenis; alzo ook door een rechtvaardigheid komt de genade over allemensen tot rechtvaardigmaking des levens.

19

Want gelijk door de ongehoorzaamheid van dien enen mens velen tot zondaars gesteld zijn geworden, alzo zullen ook door de gehoorzaamheid van Enen velentot rechtvaardigen gesteld worden.

20

Maar de wet is bovendien ingekomen, opdat de misdaad te meerder worde; en waar de zonde meerder geworden is, daar is de genade veel meer overvloediggeweest;

21

Opdat, gelijk de zonde geheerst heeft tot den dood, alzo ook de genade zou heersen door rechtvaardigheid tot het eeuwige leven, door Jezus Christus onzenHeere. Romeinen 6

Romeinen 6


Romeinen Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 5

Romeinen

Index

Hoofdstuk 6

1

Wat zullen wij dan zeggen? Zullen wij in de zonde blijven, opdat de genade te meerder worde?

2

Dat zij verre. Wij, die der zonde gestorven zijn, hoe zullen wij nog in dezelve leven?

3

Of weet gij niet, dat zovelen als wij in Christus Jezus gedoopt zijn, wij in Zijn dood gedoopt zijn?

4

Wij zijn dan met Hem begraven, door den doop in den dood, opdat, gelijkerwijs Christus uit de doden opgewekt is tot de heerlijkheid des Vaders, alzo ookwij in nieuwigheid des levens wandelen zouden.

5

Want indien wij met Hem een plant geworden zijn in de gelijkmaking Zijns doods, zo zullen wij het ook zijn in de gelijkmaking Zijner opstanding;

6

Dit wetende, dat onze oude mens met Hem gekruisigd is, opdat het lichaam der zonde te niet gedaan worde, opdat wij niet meer de zonde dienen.

7

Want die gestorven is, die is gerechtvaardigd van de zonde.

8

Indien wij nu met Christus gestorven zijn, zo geloven wij, dat wij ook met Hem zullen leven;

9

Wetende, dat Christus, opgewekt zijnde uit de doden, niet meer sterft; de dood heerst niet meer over Hem.

10

Want dat Hij gestorven is, dat is Hij der zonde eenmaal gestorven; en dat Hij leeft, dat leeft Hij Gode.

11

Alzo ook gijlieden, houdt het daarvoor dat gij wel der zonde dood zijt, maar Gode levende zijt in Christus Jezus, onzen Heere.

12

Dat dan de zonde niet heerse in uw sterfelijk lichaam, om haar te gehoorzamen in de begeerlijkheden deszelven lichaams.

13

En stelt uwe leden niet der zonde tot wapenen der ongerechtigheid; maar stelt uzelven Gode, als uit de doden levende geworden zijnde, en stelt uw leden Godetot wapenen der gerechtigheid.

14

Want de zonde zal over u niet heersen; want gij zijt niet onder de wet, maar onder de genade.

15

Wat dan? Zullen wij zondigen, omdat wij niet zijn onder de wet, maar onder de genade? Dat zij verre.

16

Weet gij niet, dat wien gij uzelven stelt tot dienstknechten ter gehoorzaamheid, gij dienstknechten zijt desgenen, dien gij gehoorzaamt, of der zonde tot dendood, of der gehoorzaamheid tot gerechtigheid?

17

Maar Gode zij dank, dat gij wel dienstknechten der zonde waart, maar dat gij nu van harte gehoorzaam geworden zijt aan het voorbeeld der leer, tot hetwelkgij overgegeven zijt;

18

En vrijgemaakt zijnde van de zonde, zijt gemaakt dienstknechten der gerechtigheid.

19

Ik spreek op menselijke wijze, om der zwakheid uws vleses wil; want gelijk gij uw leden gesteld hebt, om dienstbaar te zijn der onreinigheid en derongerechtigheid, tot ongerechtigheid, alzo stelt nu uw leden, om dienstbaar te zijn der gerechtigheid, tot heiligmaking.

20

Want toen gij dienstknechten waart der zonde, zo waart gij vrij van de gerechtigheid.

21

Wat vrucht dan hadt gij toen van die dingen, waarover gij u nu schaamt? Want het einde derzelve is de dood.

22

Maar nu, van de zonde vrijgemaakt zijnde, en Gode dienstbaar gemaakt zijnde, hebt gij uw vrucht tot heiligmaking, en het einde het eeuwige leven.

23

Want de bezoldiging der zonde is de dood, maar de genadegift Gods is het eeuwige leven, door Jezus Christus, onzen Heere. Romeinen 7

Romeinen 7


Romeinen Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 6

Romeinen

Index

Hoofdstuk 7

1

Weet gij niet, broeders! (want ik spreek tot degenen, die de wet verstaan) dat de wet heerst over den mens, zo langen tijd als hij leeft?

2

Want een vrouw, die onder den man staat, is aan den levenden man verbonden door de wet; maar indien de man gestorven is, zo is zij vrijgemaakt van de wetdes mans.

3

Daarom dan, indien zij eens anderen mans wordt, terwijl de man leeft, zo zal zij een overspeelster genaamd worden; maar indien de man gestorven is, zo is zijvrij van de wet, alzo dat zij geen overspeelster is, als zij eens anderen mans wordt.

4

Zo dan, mijn broeders, gij zijt ook der wet gedood door het lichaam van Christus, opdat gij zoudt worden eens Anderen, namelijk Desgenen, Die van dedoden opgewekt is, opdat wij Gode vruchten dragen zouden.

5

Want toen wij in het vlees waren, wrochten de bewegingen der zonden, die door de wet zijn, in onze leden, om den dood vruchten te dragen.

6

Maar nu zijn wij vrijgemaakt van de wet, overmits wij dien gestorven zijn, onder welken wij gehouden waren; alzo dat wij dienen in nieuwigheid des geestes, enniet in de oudheid der letter.

7

Wat zullen wij dan zeggen? Is de wet zonde? Dat zij verre. Ja, ik kende de zonde niet dan door de wet; want ook had ik de begeerlijkheid niet geweten zondete zijn, indien de wet niet zeide: Gij zult niet begeren.

8

Maar de zonde, oorzaak genomen hebbende door het gebod, heeft in mij alle begeerlijkheid gewrocht; want zonder de wet is de zonde dood.

9

En zonder de wet, zo leefde ik eertijds; maar als het gebod gekomen is, zo is de zonde weder levend geworden, doch ik ben gestorven.

10

En het gebod, dat ten leven was, hetzelve is mij ten dood bevonden.

11

Want de zonde, oorzaak genomen hebbende door het gebod, heeft mij verleid, en door hetzelve gedood.

12

Alzo is dan de wet heilig, en het gebod is heilig, en rechtvaardig, en goed.

13

Is dan het goede mij de dood geworden? Dat zij verre. Maar de zonde is mij de dood geworden; opdat zij zou openbaar worden zonde te zijn; werkende mijdoor het goede den dood; opdat de zonde boven mate werd zondigende door het gebod.

14

Want wij weten, dat de wet geestelijk is, maar ik ben vleselijk, verkocht onder de zonde.

15

Want hetgeen ik doe, dat ken ik niet; want hetgeen ik wil, dat doe ik niet, maar hetgeen ik haat, dat doe ik.

16

En indien ik hetgene doe, dat ik niet wil, zo stem ik de wet toe, dat zij goed is.

17

Ik dan doe datzelve nu niet meer, maar de zonde, die in mij woont.

18

Want ik weet, dat in mij, dat is, in mijn vlees, geen goed woont; want het willen is wel bij mij, maar het goede te doen, dat vind ik niet.

19

Want het goede dat ik wil, doe ik niet, maar het kwade, dat ik niet wil, dat doe ik.

20

Indien ik hetgene doe, dat ik niet wil, zo doe ik nu hetzelve niet meer, maar de zonde, die in mij woont.

21

Zo vind ik dan deze wet in mij: als ik het goede wil doen, dat het kwade mij bijligt.

22

Want ik heb een vermaak in de wet Gods, naar den inwendigen mens;

23

Maar ik zie een andere wet in mijn leden, welke strijdt tegen de wet mijns gemoeds, en mij gevangen neemt onder de wet der zonde, die in mijn leden is.

24

Ik ellendig mens, wie zal mij verlossen uit het lichaam dezes doods?

25

Ik dank God, door Jezus Christus, onzen Heere. Zo dan, ik zelf dien wel met het gemoed de wet Gods, maar met het vlees de wet der zonde. Romeinen 8

Romeinen 8


Romeinen Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 7

Romeinen

Index

Hoofdstuk 8

1

Zo is er dan nu geen verdoemenis voor degenen, die in Christus Jezus zijn, die niet naar het vlees wandelen, maar naar den Geest.

2

Want de wet des Geestes des levens in Christus Jezus heeft mij vrijgemaakt van de wet der zonde en des doods.

3

Want hetgeen der wet onmogelijk was, dewijl zij door het vlees krachteloos was, heeft God, Zijn Zoon zendende in gelijkheid des zondigen vleses, en dat voorde zonde, de zonde veroordeeld in het vlees.

4

Opdat het recht der wet vervuld zou worden in ons, die niet naar het vlees wandelen, maar naar den Geest.

5

Want die naar het vlees zijn, bedenken, dat des vleses is; maar die naar den Geest zijn, bedenken, dat des Geestes is.

6

Want het bedenken des vleses is de dood; maar het bedenken des Geestes is het leven en vrede;

7

Daarom dat het bedenken des vleses vijandschap is tegen God; want het onderwerpt zich der wet Gods niet; want het kan ook niet.

8

En die in het vlees zijn, kunnen Gode niet behagen.

9

Doch gijlieden zijt niet in het vlees, maar in den Geest, zo anders de Geest Gods in u woont. Maar zo iemand den Geest van Christus niet heeft, die komt Hemniet toe.

10

En indien Christus in ulieden is, zo is wel het lichaam dood om der zonden wil; maar de geest is leven om der gerechtigheid wil.

11

En indien de Geest Desgenen, Die Jezus uit de doden opgewekt heeft, in u woont, zo zal Hij, Die Christus uit de doden opgewekt heeft, ook uw sterfelijkelichamen levend maken, door Zijn Geest, Die in u woont.

12

Zo dan, broeders, wij zijn schuldenaars niet aan het vlees, om naar het vlees te leven.

13

Want indien gij naar het vlees leeft, zo zult gij sterven; maar indien gij door den Geest de werkingen des lichaams doodt, zo zult gij leven.

14

Want zovelen als er door den Geest Gods geleid worden, die zijn kinderen Gods.

15

Want gij hebt niet ontvangen den Geest der dienstbaarheid wederom tot vreze; maar gij hebt ontvangen den Geest der aanneming tot kinderen, door Welkenwij roepen: Abba, Vader!

16

Dezelve Geest getuigt met onzen geest, dat wij kinderen Gods zijn.

17

En indien wij kinderen zijn, zo zijn wij ook erfgenamen, erfgenamen van God, en medeerfgenamen van Christus; zo wij anders met Hem lijden, opdat wij ookmet Hem verheerlijkt worden.

18

Want ik houde het daarvoor, dat het lijden dezes tegenwoordigen tijds niet is te waarderen tegen de heerlijkheid, die aan ons zal geopenbaard worden.

19

Want het schepsel, als met opgestoken hoofde, verwacht de openbaring der kinderen Gods.

20

Want het schepsel is der ijdelheid onderworpen, niet gewillig, maar om diens wil, die het der ijdelheid onderworpen heeft;

21

Op hoop, dat ook het schepsel zelf zal vrijgemaakt worden van de dienstbaarheid der verderfenis, tot de vrijheid der heerlijkheid der kinderen Gods.

22

Want wij weten, dat het ganse schepsel te zamen zucht, en te zamen als in barensnood is tot nu toe.

23

En niet alleen dit, maar ook wij zelven, die de eerstelingen des Geestes hebben, wij ook zelven, zeg ik, zuchten in onszelven, verwachtende de aanneming totkinderen, namelijk de verlossing onzes lichaams.

24

Want wij zijn in hope zalig geworden. De hoop nu, die gezien wordt, is geen hoop; want hetgeen iemand ziet, waarom zal hij het ook hopen?

25

Maar indien wij hopen, hetgeen wij niet zien, zo verwachten wij het met lijdzaamheid.

26

En desgelijks komt ook de Geest onze zwakheden mede te hulp; want wij weten niet, wat wij bidden zullen, gelijk het behoort, maar de Geest Zelf bidt voorons met onuitsprekelijke zuchtingen.

27

En Die de harten doorzoekt, weet, welke de mening des Geestes zij, dewijl Hij naar God voor de heiligen bidt.

28

En wij weten, dat dengenen, die God liefhebben, alle dingen medewerken ten goede, namelijk dengenen, die naar Zijn voornemen geroepen zijn.

29

Want die Hij te voren gekend heeft, die heeft Hij ook te voren verordineerd, den beelde Zijns Zoons gelijkvormig te zijn, opdat Hij de Eerstgeborene zij ondervele broederen.

30

En die Hij te voren verordineerd heeft, dezen heeft Hij ook geroepen; en die Hij geroepen heeft, dezen heeft Hij ook gerechtvaardigd; en die Hijgerechtvaardigd heeft, dezen heeft Hij ook verheerlijkt.

31

Wat zullen wij dan tot deze dingen zeggen? Zo God voor ons is, wie zal tegen ons zijn?

32

Die ook Zijn eigen Zoon niet gespaard heeft, maar heeft Hem voor ons allen overgegeven, hoe zal Hij ons ook met Hem niet alle dingen schenken?

33

Wie zal beschuldiging inbrengen tegen de uitverkorenen Gods? God is het, Die rechtvaardig maakt.

34

Wie is het, die verdoemt? Christus is het, Die gestorven is; ja, wat meer is, Die ook opgewekt is, Die ook ter rechter hand Gods is, Die ook voor ons bidt.

35

Wie zal ons scheiden van de liefde van Christus? Verdrukking, of benauwdheid, of vervolging, of honger, naaktheid, of gevaar, of zwaard?

36

(Gelijk geschreven is: Want om Uwentwil worden wij den gansen dag gedood; wij zijn geacht als schapen ter slachting.)

37

Maar in dit alles zijn wij meer dan overwinnaars, door Hem, Die ons liefgehad heeft.

38

Want ik ben verzekerd, dat noch dood, noch leven, noch engelen, noch overheden, noch machten, noch tegenwoordige, noch toekomende dingen,

39

Noch hoogte, noch diepte, noch enig ander schepsel ons zal kunnen scheiden van de liefde Gods, welke is in Christus Jezus, onzen Heere. Romeinen 9

Romeinen 9


Romeinen Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 8

Romeinen

Index

Hoofdstuk 9

1

Ik zeg de waarheid in Christus, ik lieg niet (mijn geweten mij mede getuigenis gevende door den Heiligen Geest),

2

Dat het mij een grote droefheid, en mijn hart een gedurige smart is.

3

Want ik zou zelf wel wensen verbannen te zijn van Christus, voor mijn broederen, die mijn maagschap zijn naar het vlees;

4

Welke Israelieten zijn, welker is de aanneming tot kinderen, en de heerlijkheid, en de verbonden, en de wetgeving, en de dienst van God, en de beloftenissen;

5

Welker zijn de vaders, en uit welke Christus is, zoveel het vlees aangaat, Dewelke is God boven allen te prijzen in der eeuwigheid. Amen.

6

Doch ik zeg dit niet, alsof het woord Gods ware uitgevallen; want die zijn niet allen Israel, die uit Israel zijn.

7

Noch omdat zij Abrahams zaad zijn, zijn zij allen kinderen; maar: In Izaak zal u het zaad genoemd worden.

8

Dat is, niet de kinderen des vleses, die zijn kinderen Gods; maar de kinderen der beloftenis worden voor het zaad gerekend.

9

Want dit is het woord der beloftenis: Omtrent dezen tijd zal Ik komen, en Sara zal een zoon hebben.

10

En niet alleenlijk deze, maar ook Rebekka is daarvan een bewijs, als zij uit een bevrucht was, namelijk Izaak, onzen Vader.

11

Want als de kinderen nog niet geboren waren, noch iets goeds of kwaads gedaan hadden, opdat het voornemen Gods, dat naar de verkiezing is, vast bleve,niet uit de werken, maar uit den Roepende;

12

Zo werd tot haar gezegd: De meerdere zal den mindere dienen.

13

Gelijk geschreven is: Jakob heb Ik liefgehad, en Ezau heb Ik gehaat.

14

Wat zullen wij dan zeggen? Is er onrechtvaardigheid bij God? Dat zij verre.

15

Want Hij zegt tot Mozes: Ik zal Mij ontfermen, diens Ik Mij ontferm, en zal barmhartig zijn, dien Ik barmhartig ben.

16

Zo is het dan niet desgenen, die wil, noch desgenen, die loopt, maar des ontfermenden Gods.

17

Want de Schrift zegt tot Farao: Tot ditzelve heb Ik u verwekt, opdat Ik in u Mijn kracht bewijzen zou, en opdat Mijn Naam verkondigd worde op de ganseaarde.

18

Zo ontfermt Hij Zich dan, diens Hij wil, en verhardt, dien Hij wil.

19

Gij zult dan tot mij zeggen: Wat klaagt Hij dan nog? Want wie heeft Zijn wil wederstaan?

20

Maar toch, o mens, wie zijt gij, die tegen God antwoordt? Zal ook het maaksel tot dengene, die het gemaakt heeft, zeggen: Waarom hebt gij mij alzo gemaakt?

21

Of heeft de pottenbakker geen macht over het leem, om uit denzelfden klomp te maken, het ene vat ter ere, en het andere ter onere?

22

En of God, willende Zijn toorn bewijzen, en Zijn macht bekend maken, met vele lankmoedigheid verdragen heeft de vaten des toorns, tot het verderf toebereid;

23

En opdat Hij zou bekend maken den rijkdom Zijner heerlijkheid over de vaten der barmhartigheid, die Hij te voren bereid heeft tot heerlijkheid?

24

Welke Hij ook geroepen heeft, namelijk ons, niet alleen uit de Joden, maar ook uit de heidenen.

25

Gelijk Hij ook in Hosea zegt: Ik zal hetgeen Mijn volk niet was, Mijn volk noemen, en die niet bemind was, Mijn beminde.

26

En het zal zijn, in de plaats, waar tot hen gezegd was: Gijlieden zijt Mijn volk niet, aldaar zullen zij kinderen des levenden Gods genaamd worden.

27

En Jesaja roept over Israel: Al ware het getal der kinderen Israels gelijk het zand der zee, zo zal het overblijfsel behouden worden.

28

Want Hij voleindt een zaak en snijdt ze af in rechtvaardigheid; want de Heere zal een afgesneden zaak doen op de aarde.

29

En gelijk Jesaja te voren gezegd heeft: Indien de Heere Sebaoth ons geen zaad had overgelaten, zo waren wij als Sodom geworden, en Gomorra gelijkgemaakt geweest.

30

Wat zullen wij dan zeggen? Dat de heidenen, die de rechtvaardigheid niet zochten, de rechtvaardigheid verkregen hebben, doch de rechtvaardigheid, die uit hetgeloof is.

31

Maar Israel, die de wet der rechtvaardigheid zocht, is tot de wet der rechtvaardigheid niet gekomen.

32

Waarom? Omdat zij die zochten niet uit het geloof, maar als uit de werken der wet, want zij hebben zich gestoten aan den steen des aanstoots;

33

Gelijk geschreven is: Ziet, Ik leg in Sion een steen des aanstoots, en een rots der ergernis; en een iegelijk, die in Hem gelooft, zal niet beschaamd worden.

Romeinen 10


Romeinen Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 9

Romeinen

Index

Hoofdstuk 10

1

Broeders, de toegenegenheid mijns harten, en het gebed, dat ik tot God voor Israel doe, is tot hun zaligheid.

2

Want ik geef hun getuigenis, dat zij een ijver tot God hebben, maar niet met verstand.

3

Want alzo zij de rechtvaardigheid Gods niet kennen, en hun eigen gerechtigheid zoeken op te richten, zo zijn zij der rechtvaardigheid Gods niet onderworpen.

4

Want het einde der wet is Christus, tot rechtvaardigheid een iegelijk, die gelooft.

5

Want Mozes beschrijft de rechtvaardigheid, die uit de wet is, zeggende: De mens, die deze dingen doet, zal door dezelve leven.

6

Maar de rechtvaardigheid, die uit het geloof is, spreekt aldus: Zeg niet in uw hart: Wie zal in den hemel opklimmen? Hetzelve is Christus van boven afbrengen.

7

Of, wie zal in den afgrond nederdalen? Hetzelve is Christus uit de doden opbrengen.

8

Maar wat zegt zij? Nabij u is het Woord, in uw mond en in uw hart. Dit is het Woord des geloofs, hetwelk wij prediken.

9

Namelijk, indien gij met uw mond zult belijden den Heere Jezus, en met uw hart geloven, dat God Hem uit de doden opgewekt heeft, zo zult gij zalig worden.

10

Want met het hart gelooft men ter rechtvaardigheid en met den mond belijdt men ter zaligheid.

11

Want de Schrift zegt: Een iegelijk, die in Hem gelooft, die zal niet beschaamd worden.

12

Want er is geen onderscheid, noch van Jood noch van Griek; want eenzelfde is Heere van allen, rijk zijnde over allen, die Hem aanroepen.

13

Want een iegelijk, die den Naam des Heeren zal aanroepen, zal zalig worden.

14

Hoe zullen zij dan Hem aanroepen, in Welken zij niet geloofd hebben? En hoe zullen zij in Hem geloven, van Welken zij niet gehoord hebben? En hoe zullen zijhoren, zonder die hun predikt?

15

En hoe zullen zij prediken, indien zij niet gezonden worden? Gelijk geschreven is: Hoe liefelijk zijn de voeten dergenen, die vrede verkondigen, dergenen, die hetgoede verkondigen!

16

Doch zij zijn niet allen het Evangelie gehoorzaam geweest; want Jesaja zegt: Heere, wie heeft onze prediking geloofd?

17

Zo is dan het geloof uit het gehoor, en het gehoor door het Woord Gods.

18

Maar ik zeg: Hebben zij het niet gehoord? Ja toch, hun geluid is over de gehele aarde uitgegaan, en hun woorden tot de einden der wereld.

19

Maar ik zeg: Heeft Israel het niet verstaan? Mozes zegt eerst: Ik zal ulieden tot jaloersheid verwekken door degenen, die geen volk zijn; door een onverstandigvolk zal ik u tot toorn verwekken.

20

En Jesaja verstout zich, en zegt: Ik ben gevonden van degenen, die Mij niet zochten; Ik ben openbaar geworden dengenen, die naar Mij niet vraagden.

21

Maar tegen Israel zegt Hij: Den gehelen dag heb Ik Mijn handen uitgestrekt tot een ongehoorzaam en tegensprekend volk. Romeinen 11

Romeinen 11


Romeinen Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 10

Romeinen

Index

Hoofdstuk 11

1

Ik zeg dan: Heeft God Zijn volk verstoten? Dat zij verre; want ik ben ook een Israeliet, uit het zaad Abrahams, van den stam Benjamin.

2

God heeft Zijn volk niet verstoten, hetwelk Hij te voren gekend heeft. Of weet gij niet, wat de Schrift zegt van Elia, hoe hij God aanspreekt tegen Israel,zeggende:

3

Heere! zij hebben Uw profeten gedood, en Uw altaren omgeworpen; en ik ben alleen overgebleven en zij zoeken mijn ziel.

4

Maar wat zegt tot hem het Goddelijk antwoord? Ik heb Mijzelven nog zeven duizend mannen overgelaten, die de knie voor het beeld van Baal niet gebogenhebben.

5

Alzo is er dan ook in dezen tegenwoordigen tijd een overblijfsel geworden, naar de verkiezing der genade.

6

En indien het door genade is, zo is het niet meer uit de werken; anderszins is de genade geen genade meer; en indien het is uit de werken, zo is het geen genademeer; anderszins is het werk geen werk meer.

7

Wat dan? Hetgeen Israel zoekt, dat heeft het niet verkregen; maar de uitverkorenen hebben het verkregen, en de anderen zijn verhard geworden.

8

(Gelijk geschreven is: God heeft hun gegeven een geest des diepen slaaps; ogen om niet te zien, en oren om niet te horen) tot op den huidigen dag.

9

En David zegt: Hun tafel worde tot een strik, en tot een val, en tot een aanstoot, en tot een vergelding voor hen.

10

Dat hun ogen verduisterd worden, om niet te zien; en verkrom hun rug allen tijd.

11

Zo zeg ik dan: Hebben zij gestruikeld, opdat zij vallen zouden? Dat zij verre; maar door hun val is de zaligheid den heidenen geworden, om hen tot jaloersheidte verwekken.

12

En indien hun val de rijkdom is der wereld, en hun vermindering de rijkdom der heidenen, hoeveel te meer hun volheid!

13

Want ik spreek tot u, heidenen, voor zoveel ik der heidenen apostel ben; ik maak mijn bediening heerlijk;

14

Of ik enigszins mijn vlees tot jaloersheid verwekken, en enigen uit hen behouden mocht.

15

Want indien hun verwerping de verzoening is der wereld, wat zal de aanneming wezen, anders dan het leven uit de doden?

16

En indien de eerstelingen heilig zijn, zo is ook het deeg heilig, en indien de wortel heilig is, zo zijn ook de takken heilig.

17

En zo enige der takken afgebroken zijn, en gij, een wilde olijfboom zijnde, in derzelver plaats zijt ingeent, en des wortels en der vettigheid des olijfbooms mededeelachtig zijt geworden,

18

Zo roem niet tegen de takken; en indien gij daartegen roemt, gij draagt den wortel niet, maar de wortel u.

19

Gij zult dan zeggen: De takken zijn afgebroken, opdat ik zou ingeent worden.

20

Het is wel; zij zijn door ongeloof afgebroken, en gij staat door het geloof. Zijt niet hooggevoelende, maar vrees.

21

Want is het, dat God de natuurlijke takken niet gespaard heeft, zie toe, dat Hij ook mogelijk u niet spare.

22

Zie dan de goedertierenheid en de strengheid van God; de strengheid wel over degenen, die gevallen zijn, maar de goedertierenheid over u, indien gij in degoedertierenheid blijft; anderszins zult ook gij afgehouwen worden.

23

Maar ook zij, indien zij in het ongeloof niet blijven, zullen ingeent worden; want God is machtig om dezelve weder in te enten.

24

Want indien gij afgehouwen zijt uit den olijfboom, die van nature wild was, en tegen nature in den goeden olijfboom ingeent; hoeveel te meer zullen deze, dienatuurlijke takken zijn, in hun eigen olijfboom geent worden?

25

Want ik wil niet, broeders, dat u deze verborgenheid onbekend zij (opdat gij niet wijs zijt, bij uzelven), dat de verharding voor een deel over Israel gekomen is,totdat de volheid der heidenen zal ingegaan zijn.

26

En alzo zal geheel Israel zalig worden; gelijk geschreven is: De Verlosser zal uit Sion komen en zal de goddeloosheden afwenden van Jakob.

27

En dit is hun een verbond van Mij, als Ik hun zonden zal wegnemen.

28

Zo zijn zij wel vijanden aangaande het Evangelie, om uwentwil, maar aangaande de verkiezing zijn zij beminden, om der vaderen wil;

29

Want de genadegiften en de roeping Gods zijn onberouwelijk.

30

Want gelijkerwijs ook gijlieden eertijds Gode ongehoorzaam geweest zijt, maar nu barmhartigheid verkregen hebt door dezer ongehoorzaamheid;

31

Alzo zijn ook dezen nu ongehoorzaam geweest, opdat ook zij door uw barmhartigheid zouden barmhartigheid verkrijgen.

32

Want God heeft hen allen onder de ongehoorzaamheid besloten, opdat Hij hun allen zou barmhartig zijn.

33

O diepte des rijkdoms, beide der wijsheid en der kennis Gods, hoe ondoorzoekelijk zijn Zijn oordelen, en onnaspeurlijk Zijn wegen!

34

Want wie heeft den zin des Heeren gekend? Of wie is Zijn raadsman geweest?

35

Of wie heeft Hem eerst gegeven, en het zal hem wedervergolden worden?

36

Want uit Hem, en door Hem, en tot Hem zijn alle dingen. Hem zij de heerlijkheid in der eeuwigheid. Amen. Romeinen 12

Romeinen 12


Romeinen Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 11

Romeinen

Index

Hoofdstuk 12

1

Ik bid u dan, broeders, door de ontfermingen Gods, dat gij uw lichamen stelt tot een levende, heilige en Gode welbehagelijke offerande, welke is uw redelijkegodsdienst.

2

En wordt dezer wereld niet gelijkvormig; maar wordt veranderd door de vernieuwing uws gemoeds, opdat gij moogt beproeven, welke de goede, enwelbehagelijke en volmaakte wil van God zij.

3

Want door de genade, die mij gegeven is, zeg ik een iegelijk, die onder u is, dat hij niet wijs zij boven hetgeen men behoort wijs te zijn; maar dat hij wijs zij totmatigheid, gelijk als God een iegelijk de mate des geloofs gedeeld heeft.

4

Want gelijk wij in een lichaam vele leden hebben, en de leden alle niet dezelfde werking hebben;

5

Alzo zijn wij velen een lichaam in Christus, maar elkeen zijn wij elkanders leden.

6

Hebbende nu verscheidene gaven, naar de genade, die ons gegeven is,

7

Zo laat ons die gaven besteden, hetzij profetie, naar de mate des geloofs; hetzij bediening, in het bedienen; hetzij die leert, in het leren;

8

Hetzij die vermaant, in het vermanen; die uitdeelt, in eenvoudigheid; die een voorstander is, in naarstigheid; die barmhartigheid doet, in blijmoedigheid.

9

De liefde zij ongeveinsd. Hebt een afkeer van het boze, en hangt het goede aan.

10

Hebt elkander hartelijk lief met broederlijke liefde; met eer de een de ander voorgaande.

11

Zijt niet traag in het benaarstigen. Zijt vurig van geest. Dient den Heere.

12

Verblijdt u in de hoop. Zijt geduldig in de verdrukking. Volhardt in het gebed.

13

Deelt mede tot de behoeften der heiligen. Tracht naar herbergzaamheid.

14

Zegent hen, die u vervolgen; zegent en vervloekt niet.

15

Verblijdt u met de blijden; en weent met de wenenden.

16

Weest eensgezind onder elkander. Tracht niet naar de hoge dingen, maar voegt u tot de nederige. Zijt niet wijs bij uzelven.

17

Vergeldt niemand kwaad voor kwaad. Bezorgt hetgeen eerlijk is voor alle mensen.

18

Indien het mogelijk is, zoveel in u is, houdt vrede met alle mensen.

19

Wreekt uzelven niet, beminden, maar geeft den toorn plaats; want er is geschreven: Mij komt de wraak toe; Ik zal het vergelden, zegt de Heere.

20

Indien dan uw vijand hongert, zo spijzigt hem; indien hem dorst, zo geeft hem te drinken; want dat doende, zult gij kolen vuurs op zijn hoofd hopen.

21

Wordt van het kwade niet overwonnen, maar overwint het kwade door het goede. Romeinen 13

Romeinen 13


Romeinen Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 12

Romeinen

Index

Hoofdstuk 13

1

Alle ziel zij den machten, over haar gesteld, onderworpen; want er is geen macht dan van God, en de machten, die er zijn, die zijn van God geordineerd.

2

Alzo dat die zich tegen de macht stelt, de ordinantie van God wederstaat; en die ze wederstaan, zullen over zichzelven een oordeel halen.

3

Want de oversten zijn niet tot een vreze den goeden werken, maar den kwaden. Wilt gij nu de macht niet vrezen, doe het goede, en gij zult lof van haar hebben;

4

Want zij is Gods dienares, u ten goede. Maar indien gij kwaad doet, zo vrees; want zij draagt het zwaard niet tevergeefs; want zij is Gods dienares, eenwreekster tot straf dengene, die kwaad doet.

5

Daarom is het nodig onderworpen te zijn, niet alleen om der straffe, maar ook om des gewetens wil.

6

Want daarom betaalt gij ook schattingen; want zij zijn dienaars van God, in ditzelve geduriglijk bezig zijnde.

7

Zo geeft dan een iegelijk, wat gij schuldig zijt; schatting, dien gij de schatting, tol, dien gij den tol, vreze, dien gij de vreze, eer, die gij de eer schuldig zijt.

8

Zijt niemand iets schuldig, dan elkander lief te hebben; want die den ander liefheeft, die heeft de wet vervuld.

9

Want dit: Gij zult geen overspel doen, gij zult niet doden, gij zult niet stelen, gij zult geen valse getuigenis geven, gij zult niet begeren; en zo er enig ander gebodis, wordt in dit woord als in een hoofdsom begrepen, namelijk in dit: Gij zult uw naaste liefhebben gelijk uzelven.

10

De liefde doet den naaste geen kwaad. Zo is dan de liefde de vervulling der wet.

11

En dit zeg ik te meer, dewijl wij de gelegenheid des tijds weten, dat het de ure is, dat wij nu uit den slaap opwaken; want de zaligheid is ons nu nader, dan toenwij eerst geloofd hebben.

12

De nacht is voorbijgegaan, en de dag is nabij gekomen. Laat ons dan afleggen de werken der duisternis, en aandoen de wapenen des lichts.

13

Laat ons, als in den dag, eerlijk wandelen; niet in brasserijen en dronkenschappen, niet in slaapkameren en ontuchtigheden, niet in twist en nijdigheid;

14

Maar doet aan den Heere Jezus Christus, en verzorgt het vlees niet tot begeerlijkheden. Romeinen 14

Romeinen 14


Romeinen Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 13

Romeinen

Index

Hoofdstuk 14

1

Dengene nu, die zwak is in het geloof, neemt aan, maar niet tot twistige samensprekingen.

2

De een gelooft wel, dat men alles eten mag, maar die zwak is, eet moeskruiden.

3

Die daar eet, verachte hem niet, die niet eet; en die niet eet, oordele hem niet, die daar eet; want God heeft hem aangenomen.

4

Wie zijt gij, die eens anderen huisknecht oordeelt? Hij staat, of hij valt zijn eigen heer; doch hij zal vastgesteld worden, want God is machtig hem vast te stellen.

5

De een acht wel den enen dag boven den anderen dag; maar de ander acht al de dagen gelijk. Een iegelijk zij in zijn eigen gemoed ten volle verzekerd.

6

Die den dag waarneemt, die neemt hem waar den Heere; en die den dag niet waarneemt, die neemt hem niet waar den Heere. Die daar eet, die eet zulks denHeere, want hij dankt God; en die niet eet, die eet zulks den Heere niet, en hij dankt God.

7

Want niemand van ons leeft zichzelven, en niemand sterft zichzelven.

8

Want hetzij dat wij leven, wij leven den Heere; hetzij dat wij sterven, wij sterven den Heere. Hetzij dan dat wij leven, hetzij dat wij sterven, wij zijn des Heeren.

9

Want daartoe is Christus ook gestorven, en opgestaan, en weder levend geworden, opdat Hij beiden over doden en levenden heersen zou.

10

Maar gij, wat oordeelt gij uw broeder? Of ook gij, wat veracht gij uw broeder? Want wij zullen allen voor den rechterstoel van Christus gesteld worden.

11

Want er is geschreven: Ik leef, zegt de Heere; voor Mij zal alle knie zich buigen, en alle tong zal God belijden.

12

Zo dan een iegelijk van ons zal voor zichzelven Gode rekenschap geven.

13

Laat ons dan elkander niet meer oordelen; maar oordeelt dit liever, namelijk, dat gij den broeder geen aanstoot of ergernis geeft.

14

Ik weet en ben verzekerd in den Heere Jezus, dat geen ding onrein is in zichzelven; dan die acht iets onrein te zijn, die is het onrein.

15

Maar indien uw broeder om der spijze wil bedroefd wordt, zo wandelt gij niet meer naar liefde. Verderf dien niet met uw spijze, voor welken Christusgestorven is.

16

Dat dan uw goed niet gelasterd worde.

17

Want het Koninkrijk Gods is niet spijs en drank, maar rechtvaardigheid, en vrede, en blijdschap, door den Heiligen Geest.

18

Want die Christus in deze dingen dient, is Gode welbehagelijk, en aangenaam den mensen.

19

Zo dan laat ons najagen, hetgeen tot den vrede, en hetgeen tot de stichting onder elkander dient.

20

Verbreek het werk van God niet om der spijze wil. Alle dingen zijn wel rein; maar het is kwaad den mens, die met aanstoot eet.

21

Het is goed geen vlees te eten, noch wijn te drinken, noch iets, waaraan uw broeder zich stoot, of geergerd wordt, of waarin hij zwak is.

22

Hebt gij geloof? hebt dat bij uzelven voor God. Zalig is hij, die zichzelven niet oordeelt in hetgeen hij voor goed houdt.

23

Maar die twijfelt, indien hij eet, is veroordeeld, omdat hij niet uit het geloof eet. En al wat uit het geloof niet is, dat is zonde. Romeinen 15

Romeinen 15


Romeinen Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 14

Romeinen

Index

Hoofdstuk 15

1

Maar wij, die sterk zijn, zijn schuldig de zwakheden der onsterken te dragen, en niet onszelven te behagen.

2

Dat dan een iegelijk van ons zijn naaste behage ten goede, tot stichting.

3

Want ook Christus heeft Zichzelven niet behaagd, maar gelijk geschreven is: De smadingen dergenen, die U smaden, zijn op Mij gevallen.

4

Want al wat te voren geschreven is, dat is tot onze lering te voren geschreven, opdat wij, door lijdzaamheid en vertroosting der Schriften, hoop hebben zouden.

5

Doch de God der lijdzaamheid en der vertroosting geve u, dat gij eensgezind zijt onder elkander naar Christus Jezus;

6

Opdat gij eendrachtelijk, met een mond, moogt verheerlijken den God en Vader van onzen Heere Jezus Christus.

7

Daarom neemt elkander aan, gelijk ook Christus ons aangenomen heeft, tot de heerlijkheid Gods.

8

En ik zeg, dat Jezus Christus een dienaar geworden is der besnijdenis, vanwege de waarheid Gods, opdat Hij bevestigen zou de beloftenissen der vaderen;

9

En de heidenen God vanwege de barmhartigheid zouden verheerlijken; gelijk geschreven is: Daarom zal ik U belijden onder de heidenen, en Uw Naamlofzingen.

10

En wederom zegt Hij: Weest vrolijk, gij heidenen met Zijn volk!

11

En wederom: Looft den Heere, al gij heidenen, en prijst Hem, al gij volken!

12

En wederom zegt Jesaja: Er zal zijn de wortel van Jessai, en Die opstaat, om over de heidenen te gebieden; op Hem zullen de heidenen hopen.

13

De God nu der hoop vervulle ulieden met alle blijdschap en vrede in het geloven, opdat gij overvloedig moogt zijn in de hoop, door de kracht des HeiligenGeestes.

14

Doch, mijn broeders, ook ik zelf ben verzekerd van u, dat gij ook zelven vol zijt van goedheid, vervuld met alle kennis, machtig om ook elkander te vermanen.

15

Maar ik heb u eensdeels te stoutelijker geschreven, broeders, u als wederom dit indachtig makende, om de genade, die mij van God gegeven is;

16

Opdat ik een dienaar van Jezus Christus zij onder de heidenen, het Evangelie van God bedienende, opdat de offerande der heidenen aangenaam worde,geheiligd door den Heiligen Geest.

17

Zo heb ik dan roem in Christus Jezus in die dingen, die God aangaan.

18

Want ik zou niet durven iets zeggen, hetwelk Christus door mij niet gewrocht heeft, tot gehoorzaamheid der heidenen, met woorden en werken;

19

Door kracht van tekenen en wonderheden, en door de kracht van den Geest Gods, zodat ik, van Jeruzalem af, en rondom, tot Illyrikum toe, het Evangelie vanChristus vervuld heb.

20

En alzo zeer begerig geweest ben om het Evangelie te verkondigen, niet waar Christus genoemd was, opdat ik niet op eens anders fondament zou bouwen;

21

Maar gelijk geschreven is: Denwelken van Hem niet was geboodschapt, die zullen het zien; en dewelke het niet gehoord hebben, die zullen het verstaan.

22

Waarom ik ook menigmaal verhinderd geweest ben tot u te komen.

23

Maar nu geen plaats meer hebbende in deze gewesten, en van over vele jaren groot verlangen hebbende, om tot u te komen,

24

Zo zal ik, wanneer ik naar Spanje reis, tot u komen; want ik hoop in het doorreizen u te zien, en van u derwaarts geleid te worden, als ik eerst van uliedertegenwoordigheid eensdeels verzadigd zal zijn.

25

Maar nu reis ik naar Jeruzalem, dienende de heiligen.

26

Want het heeft dien van Macedonie en Achaje goed gedacht een gemene handreiking te doen aan de armen onder de heiligen, die te Jeruzalem zijn.

27

Want het heeft hun zo goed gedacht; ook zijn zij hun schuldenaars; want indien de heidenen hunner geestelijke goederen deelachtig zijn geworden, zo zijn zijook schuldig hen van lichamelijke goederen te dienen.

28

Als ik dan dit volbracht, en hun deze vrucht verzegeld zal hebben, zo zal ik door ulieder stad naar Spanje afkomen.

29

En ik weet, dat ik, tot u komende, met vollen zegen des Evangelies van Christus komen zal.

30

En ik bid u, broeders, door onzen Heere Jezus Christus, en door de liefde des Geestes, dat gij met mij strijdt in de gebeden tot God voor mij;

31

Opdat ik mag bevrijd worden van de ongehoorzamen in Judea, en dat deze mijn dienst, dien ik aan Jeruzalem doe, aangenaam zij den heiligen;

32

Opdat ik met blijdschap, door den wil van God, tot u mag komen, en met u verkwikt worden.

33

En de God des vredes zij met u allen. Amen. Romeinen 16

Romeinen 16


Romeinen Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 15

Romeinen

Index

Hoofdstuk 16

1

En ik beveel u Febe, onze zuster, die een dienares is der Gemeente, die te Kenchreen is;

2

Opdat gij haar ontvangt in den Heere, gelijk het den heiligen betaamt, en haar bijstaat, in wat zaak zij u zou mogen van doen hebben; want zij is eenvoorstandster geweest van velen, ook van mijzelven.

3

Groet Priscilla en Aquila, mijn medewerkers in Christus Jezus;

4

Die voor mijn leven hun hals gesteld hebben; denwelken niet alleen ik danke, maar ook al de Gemeenten der heidenen.

5

Groet ook de Gemeente in hun huis. Groet Epenetus, mijn beminde, die de eersteling is van Achaje in Christus.

6

Groet Maria, die veel voor ons gearbeid heeft.

7

Groet Andronikus en Junias, mijn magen, en mijn medegevangenen, welke vermaard zijn onder de apostelen, die ook voor mij in Christus geweest zijn.

8

Groet Amplias, mijn beminde in den Heere.

9

Groet Urbanus, onzen medearbeider in Christus, en Stachys, mijn beminde.

10

Groet Apelles, die beproefd is in Christus. Groet hen, die van het huisgezin van Aristobulus zijn.

11

Groet Herodion, die van mijn maagschap is. Groet hen, die van het huisgezin van Narcissus zijn, degenen namelijk, die in den Heere zijn.

12

Groet Tryfena en Tryfosa, vrouwen die in den Heere arbeiden. Groet Persis, de beminde zuster, die veel gearbeid heeft in den Heere.

13

Groet Rufus, den uitverkorene in den Heere, en zijn moeder en de mijne.

14

Groet Asynkritus, Flegon, Hermas, Patrobas, Hermes, en de broeders, die met hen zijn.

15

Groet Filologus en Julia, Nereus en zijn zuster, en Olympas, en al de heiligen, die met henlieden zijn.

16

Groet elkander met een heiligen kus. De Gemeenten van Christus groeten ulieden.

17

En ik bid u, broeders, neemt acht op degenen, die tweedracht en ergernissen aanrichten tegen de leer, die gij van ons geleerd hebt; en wijkt af van dezelve.

18

Want dezulken dienen onzen Heere Jezus Christus niet, maar hun buik; en verleiden door schoonspreken en prijzen de harten der eenvoudigen.

19

Want uw gehoorzaamheid is tot kennis van allen gekomen. Ik verblijde mij dan uwenthalve; en ik wil, dat gij wijs zijt in het goede, doch onnozel in het kwade.

20

En de God des vredes zal den satan haast onder uw voeten verpletteren. De genade van onzen Heere Jezus Christus zij met ulieden. Amen.

21

U groeten, Timotheus, mijn medearbeider, en Lucius, en Jason, en Socipater, mijn bloedverwanten.

22

Ik, Tertius, die den brief geschreven heb, groet u in den Heere.

23

U groet Gajus, de huiswaard van mij en van de gehele Gemeente. U groet Erastus, de rentmeester der stad, en de broeder Quartus.

24

De genade van onzen Heere Jezus Christus zij met u allen. Amen.

25

Hem nu, Die machtig is u te bevestigen, naar mijn Evangelie en de prediking van Jezus Christus, naar de openbaring der verborgenheid, die van de tijden dereeuwen verzwegen is geweest;

26

Maar nu geopenbaard is, en door de profetische Schriften, naar het bevel des eeuwigen Gods, tot gehoorzaamheid des geloofs, onder al de heidenen bekend isgemaakt;

27

1 Corinthiërs 1


1 Corinthiërs Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Romeinen 16

1 Corinthiërs

Index

Hoofdstuk 1

1

Paulus, een geroepen apostel van Jezus Christus, door den wil van God, en Sosthenes, de broeder,

2

Aan de Gemeente Gods, die te Korinthe is, den geheiligden in Christus Jezus, den geroepenen heiligen, met allen, die den Naam van onzen Heere Jezus Christusaanroepen in alle plaats, beide hun en onzen Heere;

3

Genade zij u en vrede van God onzen Vader, en den Heere Jezus Christus.

4

Ik dank mijn God allen tijd over u, vanwege de genade Gods, die u gegeven is in Christus Jezus;

5

Dat gij in alles rijk zijt geworden in Hem, in alle rede en alle kennis;

6

Gelijk de getuigenis van Christus bevestigd is onder u;

7

Alzo dat het u aan gene gave ontbreekt, verwachtende de openbaring van onzen Heere Jezus Christus.

8

Welke God u ook zal bevestigen tot het einde toe, om onstraffelijk te zijn in den dag van onzen Heere Jezus Christus.

9

God is getrouw, door Welken gij geroepen zijt tot de gemeenschap van Zijn Zoon Jezus Christus, onzen Heere.

10

Maar ik bid u, broeders, door den Naam van onzen Heere Jezus Christus, dat gij allen hetzelfde spreekt, en dat onder u geen scheuringen zijn, maar dat gijsamengevoegd zijt in een zelfden zin, en in een zelfde gevoelen.

11

Want mij is van u bekend gemaakt, mijn broeders, door die van het huisgezin van Chloe zijn, dat er twisten onder u zijn.

12

En dit zeg ik, dat een iegelijk van u zegt: Ik ben van Paulus, en ik van Apollos; en ik van Cefas; en ik van Christus.

13

Is Christus gedeeld? Is Paulus voor u gekruist? Of zijt gij in Paulus' naam gedoopt?

14

Ik dank God, dat ik niemand van ulieden gedoopt heb, dan Krispus en Gajus;

15

Opdat niet iemand zegge, dat ik in mijn naam gedoopt heb.

16

Doch ik heb ook het huisgezin van Stefanus gedoopt; voorts weet ik niet, of ik iemand anders gedoopt heb.

17

Want Christus heeft mij niet gezonden, om te dopen, maar om het Evangelie te verkondigen; niet met wijsheid van woorden, opdat het kruis van Christus nietverijdeld worde.

18

Want het woord des kruises is wel dengenen, die verloren gaan, dwaasheid; maar ons, die behouden worden, is het een kracht Gods;

19

Want er is geschreven: Ik zal de wijsheid der wijzen doen vergaan, en het verstand der verstandigen zal Ik te niet maken.

20

Waar is de wijze? Waar is de schriftgeleerde? Waar is de onderzoeker dezer eeuw? Heeft God de wijsheid dezer wereld niet dwaas gemaakt?

21

Want nademaal, in de wijsheid Gods, de wereld God niet heeft gekend door de wijsheid, zo heeft het Gode behaagd, door de dwaasheid der prediking, zalig temaken, die geloven;

22

Overmits de Joden een teken begeren, en de Grieken wijsheid zoeken;

23

Doch wij prediken Christus, den Gekruisigde, den Joden wel een ergernis, en den Grieken een dwaasheid;

24

Maar hun, die geroepen zijn, beiden Joden en Grieken, prediken wij Christus, de kracht Gods, en de wijsheid Gods.

25

Want het dwaze Gods is wijzer dan de mensen; en het zwakke Gods is sterker dan de mensen.

26

Want gij ziet uw roeping, broeders, dat gij niet vele wijzen zijt naar het vlees, niet vele machtigen, niet vele edelen.

27

Maar het dwaze der wereld heeft God uitverkoren, opdat Hij de wijzen beschamen zou; en het zwakke der wereld heeft God uitverkoren, opdat Hij het sterke zoubeschamen;

28

En het onedele der wereld, en het verachte heeft God uitverkoren, en hetgeen niets is, opdat Hij hetgeen iets is, te niet zou maken;

29

Opdat geen vlees zou roemen voor Hem.

30

Maar uit Hem zijt gij in Christus Jezus, Die ons geworden is wijsheid van God, en rechtvaardigheid, en heiligmaking, en verlossing;

31

1 Corinthiërs 2


1 Corinthiërs Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 1

1 Corinthiërs

Index

Hoofdstuk 2

1

En ik, broeders, als ik tot u ben gekomen, ben niet gekomen met uitnemendheid van woorden, of van wijsheid, u verkondigende de getuigenis van God.

2

Want ik heb niet voorgenomen iets te weten onder u, dan Jezus Christus, en Dien gekruisigd.

3

En ik was bij ulieden in zwakheid, en in vreze, en in vele beving.

4

En mijn rede, en mijn prediking was niet in bewegelijke woorden der menselijke wijsheid, maar in betoning des geestes en der kracht;

5

Opdat uw geloof niet zou zijn in wijsheid der mensen, maar in de kracht Gods.

6

En wij spreken wijsheid onder de volmaakten; doch een wijsheid, niet dezer wereld, noch der oversten dezer wereld, die te niet worden;

7

Maar wij spreken de wijsheid Gods, bestaande in verborgenheid, die bedekt was, welke God te voren verordineerd heeft tot heerlijkheid van ons, eer de wereldwas;

8

Welke niemand van de oversten dezer wereld gekend heeft; want indien zij ze gekend hadden, zo zouden zij den Heere der heerlijkheid niet gekruist hebben.

9

Maar gelijk geschreven is: Hetgeen het oog niet heeft gezien, en het oor niet heeft gehoord, en in het hart des mensen niet is opgeklommen, hetgeen God bereidheeft dien, die Hem liefhebben.

10

Doch God heeft het ons geopenbaard door Zijn Geest; want de Geest onderzoekt alle dingen, ook de diepten Gods.

11

Want wie van de mensen weet, hetgeen des mensen is, dan de geest des mensen, die in hem is? Alzo weet ook niemand, hetgeen Gods is, dan de Geest Gods.

12

Doch wij hebben niet ontvangen den geest der wereld, maar den Geest, Die uit God is, opdat wij zouden weten de dingen, die ons van God geschonken zijn;

13

Dewelke wij ook spreken, niet met woorden, die de menselijke wijsheid leert, maar met woorden, die de Heilige Geest leert, geestelijke dingen met geestelijkesamenvoegende.

14

Maar de natuurlijke mens begrijpt niet de dingen, die des Geestes Gods zijn; want zij zijn hem dwaasheid, en hij kan ze niet verstaan, omdat zij geestelijkonderscheiden worden.

15

Doch de geestelijke mens onderscheidt wel alle dingen, maar hij zelf wordt van niemand onderscheiden.

16

Want wie heeft den zin des Heeren gekend, die Hem zou onderrichten? Maar wij hebben den zin van Christus.

1 Corinthiërs 3


1 Corinthiërs Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 2

1 Corinthiërs

Index

Hoofdstuk 3

1

En ik, broeders, kon tot u niet spreken als tot geestelijken, maar als tot vleselijken, als tot jonge kinderen in Christus.

2

Ik heb u met melk gevoed, en niet met vaste spijs; want gij vermocht toen nog niet; ja, gij vermoogt ook nu nog niet.

3

Want gij zijt nog vleselijk; want dewijl onder u nijd is, en twist, en tweedracht, zijt gij niet vleselijk, en wandelt gij niet naar den mens?

4

Want als de een zegt: Ik ben van Paulus; en een ander: Ik ben van Apollos; zijt gij niet vleselijk?

5

Wie is dan Paulus, en wie is Apollos, anders dan dienaars, door welken gij geloofd hebt, en dat, gelijk de Heere aan een iegelijk gegeven heeft?

6

Ik heb geplant, Apollos heeft nat gemaakt; maar God heeft den wasdom gegeven.

7

Zo is dan noch hij, die plant, iets, noch hij, die nat maakt, maar God, Die den wasdom geeft.

8

En die plant, en die nat maakt, zijn een; maar een iegelijk zal zijn loon ontvangen naar zijn arbeid.

9

Want wij zijn Gods medearbeiders; Gods akkerwerk, Gods gebouw zijt gij.

10

Naar de genade Gods, die mij gegeven is, heb ik als een wijs bouwmeester het fondament gelegd; en een ander bouwt daarop. Maar een iegelijk zie toe, hoe hijdaarop bouwe.

11

Want niemand kan een ander fondament leggen, dan hetgeen gelegd is, hetwelk is Jezus Christus.

12

En indien iemand op dit fondament bouwt: goud, zilver, kostelijke stenen, hout, hooi, stoppelen;

13

Eens iegelijks werk zal openbaar worden; want de dag zal het verklaren, dewijl het door vuur ontdekt wordt; en hoedanig eens iegelijks werk is, zal het vuurbeproeven.

14

Zo iemands werk blijft, dat hij daarop gebouwd heeft, die zal loon ontvangen.

15

Zo iemands werk zal verbrand worden, die zal schade lijden; maar zelf zal hij behouden worden, doch alzo als door vuur.

16

Weet gij niet, dat gij Gods tempel zijt, en de Geest Gods in ulieden woont?

17

Zo iemand den tempel Gods schendt, dien zal God schenden; want de tempel Gods is heilig, welke gij zijt.

18

Niemand bedriege zichzelven. Zo iemand onder u dunkt, dat hij wijs is in deze wereld, die worde dwaas, opdat hij wijs moge worden.

19

Want de wijsheid dezer wereld is dwaasheid bij God; want er is geschreven: Hij vat de wijzen in hun arglistigheid;

20

En wederom: De Heere kent de overleggingen der wijzen, dat zij ijdel zijn.

21

Niemand dan roeme op mensen; want alles is uwe.

22

Hetzij Paulus, hetzij Apollos, hetzij Cefas, hetzij de wereld, hetzij leven, hetzij dood, hetzij tegenwoordige, hetzij toekomende dingen, zij zijn alle uwe.

23

Doch gij zijt van Christus, en Christus is Gods. 1 Korinthiërs 4

1 Corinthiërs 4


1 Corinthiërs Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 3

1 Corinthiërs

Index

Hoofdstuk 4

1

Alzo houde ons een ieder mens, als dienaars van Christus, en uitdelers der verborgenheden Gods.

2

En voorts wordt in de uitdelers vereist, dat elk getrouw bevonden worde.

3

Doch mij is voor het minste, dat ik van ulieden geoordeeld worde, of van een menselijk oordeel; ja, ik oordeel ook mijzelven niet.

4

Want ik ben mijzelven van geen ding bewust; doch ik ben daardoor niet gerechtvaardigd; maar Die mij oordeelt, is de Heere.

5

Zo dan oordeelt niets voor den tijd, totdat de Heere zal gekomen zijn, Welke ook in het licht zal brengen, hetgeen in de duisternis verborgen is, en openbaren deraadslagen der harten; en alsdan zal een iegelijk lof hebben van God.

6

En deze dingen, broeders, heb ik op mijzelven en Apollos bij gelijkenis toegepast, om uwentwil; opdat gij aan ons zoudt leren, niet te gevoelen boven hetgeengeschreven is, dat gij niet, de een om eens anders wil, opgeblazen wordt tegen den ander.

7

Want wie onderscheidt u? En wat hebt gij, dat gij niet hebt ontvangen? En zo gij het ook ontvangen hebt, wat roemt gij, alsof gij het niet ontvangen hadt?

8

Alrede zijt gij verzadigd, alrede zijt gij rijk geworden, zonder ons hebt gij geheerst; en och, of gij heerstet, opdat ook wij met u heersen mochten!

9

Want ik acht, dat God ons, die de laatste apostelen zijn, ten toon heeft gesteld als tot den dood verwezen; want wij zijn een schouwspel geworden der wereld, en denengelen, en den mensen.

10

Wij zijn dwazen om Christus' wil, maar gij zijt wijzen in Christus; wij zijn zwakken, maar gij sterken; gij zijt heerlijken, maar wij verachten.

11

Tot op deze tegenwoordige ure lijden wij honger, en lijden wij dorst, en zijn naakt, en worden met vuisten geslagen, en hebben geen vaste woonplaats;

12

En arbeiden, werkende met onze eigen handen; wij worden gescholden, en wij zegenen; wij worden vervolgd, en wij verdragen;

13

Wij worden gelasterd, en wij bidden; wij zijn geworden als uitvaagsels der wereld en aller afschrapsel tot nu toe.

14

Ik schrijf deze dingen niet om u te beschamen, maar als mijn lieve kinderen vermaan ik u.

15

Want al hadt gij tien duizend leermeesters in Christus, zo hebt gij toch niet vele vaders; want in Christus Jezus heb ik u door het Evangelie geteeld.

16

Zo vermaan ik u dan: zijt mijn navolgers.

17

Daarom heb ik Timotheus tot u gezonden, die mijn lieve en getrouwe zoon is in den Heere, welke u zal indachtig maken mijn wegen, die in Christus zijn, gelijkerwijsik alom in alle Gemeenten leer.

18

Doch sommigen zijn opgeblazen, alsof ik tot ulieden niet komen zou.

19

Maar ik zal haast tot u komen, zo de Heere wil, en ik zal dan verstaan, niet de woorden dergenen, die opgeblazen zijn, maar de kracht.

20

Want het Koninkrijk Gods is niet gelegen in woorden, maar in kracht.

21

Wat wilt gij? Zal ik met de roede tot u komen, of in liefde en in den geest der zachtmoedigheid?

1 Corinthiërs 5


1 Corinthiërs Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 4

1 Corinthiërs

Index

Hoofdstuk 5

1

Men hoort ganselijk, dat er hoererij onder u is, en zodanige hoererij, die ook onder de heidenen niet genoemd wordt, alzo dat er een zijns vaders huisvrouw heeft.

2

En zijt gij nog opgeblazen, en hebt niet veel meer leed gedragen, opdat hij uit het midden van u weggedaan worde, die deze daad begaan heeft?

3

Doch ik, als wel met het lichaam afwezend, maar tegenwoordig zijnde met den geest, heb alrede, als of ik tegenwoordig ware, dengene, die dat alzo bedreven heeft,besloten,

4

In den Naam van onzen Heere Jezus Christus, als gijlieden en mijn geest samen vergaderd zullen zijn, met de kracht van onzen Heere Jezus Christus,

5

Denzulken over te geven aan den satan, tot verderf des vleses, opdat de geest behouden moge worden in den dag van den Heere Jezus.

6

Uw roem is niet goed. Weet gij niet, dat een weinig zuurdesem het gehele deeg zuur maakt?

7

Zuivert dan den ouden zuurdesem uit, opdat gij een nieuw deeg zijn moogt, gelijk gij ongezuurd zijt. Want ook ons Pascha is voor ons geslacht, namelijk Christus.

8

Zo dan laat ons feest houden, niet in den ouden zuurdesem, noch in den zuurdesem der kwaadheid en der boosheid, maar in de ongezuurde broden der oprechtheiden der waarheid.

9

Ik heb u geschreven in den brief, dat gij u niet zoudt vermengen met de hoereerders;

10

Doch niet geheellijk met de hoereerders dezer wereld, of met de gierigaards, of met de rovers, of met de afgodendienaars; want anders zoudt gij moeten uit dewereld gaan.

11

Maar nu heb ik u geschreven, dat gij u niet zult vermengen, namelijk indien iemand, een broeder genaamd zijnde, een hoereerder is, of een gierigaard, of eenafgodendienaar, of een lasteraar, of een dronkaard, of een rover; dat gij met zodanig een ook niet zult eten.

12

Want wat heb ik ook die buiten zijn te oordelen? Oordeelt gijlieden niet die binnen zijn?

13

Maar die buiten zijn oordeelt God. En doet gij deze boze uit ulieden weg. 1 Korinthiërs 6

1 Corinthiërs 6


1 Corinthiërs Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 5

1 Corinthiërs

Index

Hoofdstuk 6

1

Durft iemand van ulieden, die een zaak heeft tegen een ander, te recht gaan voor de onrechtvaardigen, en niet voor de heiligen?

2

Weet gij niet, dat de heiligen de wereld oordelen zullen? En indien door u de wereld geoordeeld wordt, zijt gij onwaardig de minste gerechtzaken?

3

Weet gij niet, dat wij de engelen oordelen zullen? Hoeveel te meer de zaken, die dit leven aangaan?

4

Zo gij dan gerechtzaken hebt, die dit leven aangaan, zet die daarover, die in de Gemeente minst geacht zijn.

5

Ik zeg u dit tot schaamte. Is er dan alzo onder u geen, die wijs is, ook niet een, die zou kunnen oordelen tussen zijn broeders?

6

Maar de ene broeder gaat met den anderen broeder te recht, en dat voor ongelovigen.

7

Zo is er dan nu ganselijk gebrek onder u, dat gij met elkander rechtzaken hebt. Waarom lijdt gij niet liever ongelijk? Waarom lijdt gij niet liever schade?

8

Maar gijlieden doet ongelijk, en doet schade, en dat den broederen.

9

Of weet gij niet, dat de onrechtvaardigen het Koninkrijk Gods niet zullen beerven?

10

Dwaalt niet; noch hoereerders, noch afgodendienaars, noch overspelers, noch ontuchtigen, noch die bij mannen liggen, noch dieven, noch gierigaards, nochdronkaards, geen lasteraars, geen rovers zullen het Koninkrijk Gods beerven.

11

En dit waart gij sommigen; maar gij zijt afgewassen, maar gij zijt geheiligd, maar gij zijt gerechtvaardigd, in den Naam van den Heere Jezus, en door den Geestonzes Gods;

12

Alle dingen zijn mij geoorloofd, maar alle dingen zijn niet oorbaar; alle dingen zijn mij geoorloofd, maar ik zal onder de macht van geen mij laten brengen.

13

De spijzen zijn voor de buik, en de buik is voor de spijzen; maar God zal beide dezen en die te niet doen. Doch het lichaam is niet voor de hoererij, maar voor denHeere en de Heere voor het lichaam.

14

En God heeft ook den Heere opgewekt, en zal ons opwekken door Zijn kracht.

15

Weet gij niet, dat uw lichamen leden van Christus zijn? Zal ik dan de leden van Christus nemen, en maken ze leden ener hoer? Dat zij verre.

16

Of weet gij niet, dat die de hoer aanhangt, een lichaam met haar is? Want die twee, zegt Hij, zullen tot een vlees wezen.

17

Maar die den Heere aanhangt, is een geest met Hem.

18

Vliedt de hoererij. Alle zonde, die de mens doet, is buiten het lichaam, maar die hoererij bedrijft, zondigt tegen zijn eigen lichaam.

19

Of weet gij niet, dat ulieder lichaam een tempel is van den Heiligen Geest, Die in u is, Dien gij van God hebt, en dat gij uws zelfs niet zijt?

20

Want gij zijt duur gekocht: zo verheerlijkt dan God in uw lichaam en in uw geest, welke Godes zijn. 1 Korinthiërs 7

1 Corinthiërs 7


1 Corinthiërs Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 6

1 Corinthiërs

Index

Hoofdstuk 7

1

Aangaande nu de dingen, waarvan gij mij geschreven hebt: het is een mens goed geen vrouw aan te raken.

2

Maar om der hoererijen wil zal een iegelijk man zijn eigen vrouw hebben, en een iegelijke vrouw zal haar eigen man hebben.

3

De man zal aan de vrouw de schuldige goedwilligheid betalen; en desgelijks ook de vrouw aan den man.

4

De vrouw heeft de macht niet over haar eigen lichaam, maar de man; en desgelijks ook de man heeft de macht niet over zijn eigen lichaam, maar de vrouw.

5

Onttrekt u elkander niet, tenzij dan met beider toestemming voor een tijd, opdat gij u tot vasten en bidden moogt verledigen; en komt wederom bijeen, opdat u desatan niet verzoeke, omdat gij u niet kunt onthouden.

6

Doch dit zeg ik uit toelating, niet uit bevel.

7

Want ik wilde, dat alle mensen waren, gelijk als ikzelf ben; maar een iegelijk heeft zijn eigen gave van God, de een wel aldus, maar de andere alzo.

8

Doch ik zeg den ongetrouwden, en den weduwen: Het is hun goed, indien zij blijven, gelijk als ik.

9

Maar indien zij zich niet kunnen onthouden, dat zij trouwen; want het is beter te trouwen dan te branden.

10

Doch den getrouwden gebiede niet ik, maar de Heere, dat de vrouw van den man niet scheide.

11

En indien zij ook scheidt, dat zij ongetrouwd blijve, of met den man verzoene; en dat de man de vrouw niet verlate.

12

Maar den anderen zeg ik, niet de Heere: Indien enig broeder een ongelovige vrouw heeft, en dezelve tevreden is bij hem te wonen, dat hij ze niet verlate.

13

En een vrouw, die een ongelovige man heeft, en hij tevreden is bij haar te wonen, dat zij hem niet verlate.

14

Want de ongelovige man is geheiligd door de vrouw, en de ongelovige vrouw is geheiligd door den man; want anders waren uw kinderen onrein, maar nu zijn zijheilig.

15

Maar indien de ongelovige scheidt, dat hij scheide. De broeder of de zuster wordt in zodanige gevallen niet dienstbaar gemaakt; maar God heeft ons tot vredegeroepen.

16

Want wat weet gij, vrouw, of gij den man zult zalig maken? Of wat weet gij, man, of gij de vrouw zult zalig maken?

17

Doch gelijk God aan een iegelijk heeft uitgedeeld, gelijk de Heere een iegelijk geroepen heeft, dat hij alzo wandele; en alzo verordene ik in al de Gemeenten.

18

Is iemand, besneden zijnde, geroepen, die late zich geen voorhuid aantrekken; is iemand, in de voorhuid zijnde, geroepen, die late zich niet besnijden.

19

De besnijdenis is niets, en de voorhuid is niets, maar de onderhouding der geboden Gods.

20

Een iegelijk blijve in die beroeping, daar hij in geroepen is.

21

Zijt gij, een dienstknecht zijnde, geroepen, laat u dat niet bekommeren; maar indien gij ook kunt vrij worden, gebruik dat liever.

22

Want die in den Heere geroepen is, een dienstknecht zijnde, die is een vrijgelatene des Heeren; desgelijks ook, die vrij zijnde geroepen is, die is een dienstknecht vanChristus.

23

Gij zijt duur gekocht, wordt geen dienstknechten der mensen.

24

Een iegelijk, waarin hij geroepen is, broeders, die blijve in hetzelve bij God.

25

Aangaande de maagden nu, heb ik geen bevel des Heeren; maar ik zeg mijn gevoelen, als die barmhartigheid van den Heere gekregen heb, om getrouw te zijn.

26

Ik houde dan dit goed te zijn, om den aanstaanden nood, dat het, zeg ik, den mens goed is alzo te zijn.

27

Zijt gij aan een vrouw verbonden, zoek geen ontbinding; zijt gij ongebonden van een vrouw, zoek geen vrouw.

28

Maar indien gij ook trouwt, gij zondigt niet; en indien een maagd trouwt, zij zondigt niet. Doch dezulken zullen verdrukking hebben in het vlees; en ik spare ulieden.

29

Maar dit zeg ik, broeders, dat de tijd voorts kort is; opdat ook die vrouwen hebben, zouden zijn als niet hebbende;

30

En die wenen, als niet wenende; en die blijde zijn, als niet blijde zijnde; en die kopen, als niet bezittende;

31

En die deze wereld gebruiken, als niet misbruikende; want de gedaante dezer wereld gaat voorbij.

32

En ik wil, dat gij zonder bekommernis zijt. De ongetrouwde bekommert zich met de dingen des Heeren, hoe hij den Heere zal behagen;

33

Maar die getrouwd is, bekommert zich met de dingen der wereld, hoe hij de vrouw zal behagen.

34

Een vrouw en een maagd zijn onderscheiden. De ongetrouwde bekommert zich met de dingen des Heeren, opdat zij heilig zij, beide aan lichaam en aan geest; maardie getrouwd is, bekommert zich met de dingen der wereld, hoe zij den man zal behagen.

35

En dit zeg ik tot uw eigen voordeel; niet opdat ik een strik over u zou werpen, maar om u te leiden tot hetgeen wel voegt, en bekwaam is, om den Heere wel aan tehangen, zonder herwaarts en derwaarts getrokken te worden.

36

Maar zo iemand acht, dat hij ongevoegelijk handelt met zijn maagd, indien zij over den jeugdigen tijd gaat, en het alzo moet geschieden; die doe wat hij wil, hij zondigtniet; dat zij trouwen.

37

Doch die vast staat in zijn hart, geen noodzaak hebbende, maar macht heeft over zijn eigen wil, en dit in zijn hart besloten heeft, dat hij zijn maagd zal bewaren, diedoet wel.

38

Alzo dan, die haar ten huwelijk uitgeeft, die doet wel; en die ze ten huwelijk niet uitgeeft, die doet beter.

39

Een vrouw is door de wet verbonden, zo langen tijd haar man leeft; maar indien haar man ontslapen is, zo is zij vrij, om te trouwen, dien zij wil, alleenlijk in denHeere.

40

Maar zij is gelukkiger, indien zij alzo blijft, naar mijn gevoelen. En ik meen ook den Geest Gods te hebben. 1 Korinthiërs 8

1 Corinthiërs 8


1 Corinthiërs Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 7

1 Corinthiërs

Index

Hoofdstuk 8

1

Aangaande nu de dingen, die den afgoden geofferd zijn, wij weten, dat wij allen te zamen kennis hebben. De kennis maakt opgeblazen, maar de liefde sticht.

2

En zo iemand meent iets te weten, die heeft nog niets gekend, gelijk men behoort te kennen.

3

Maar zo iemand God liefheeft, die is van Hem gekend.

4

Aangaande dan het eten der dingen, die den afgoden geofferd zijn, wij weten, dat een afgod niets is in de wereld, en dat er geen ander God is dan een.

5

Want hoewel er ook zijn, die goden genaamd worden, hetzij in den hemel, hetzij op de aarde (gelijk er vele goden en vele heren zijn),

6

Nochtans hebben wij maar een God, den Vader, uit Welken alle dingen zijn, en wij tot Hem; en maar een Heere, Jezus Christus, door Welken alle dingen zijn, enwij door Hem.

7

Doch in allen is de kennis niet; maar sommigen, met een geweten des afgods tot nog toe, eten als iets dat den afgoden geofferd is; en hun geweten, zwak zijnde,wordt bevlekt.

8

De spijze nu maakt ons Gode niet aangenaam; want hetzij dat wij eten, wij hebben geen overvloed; en hetzij dat wij niet eten, wij hebben geen gebrek.

9

Maar ziet toe, dat deze uw macht niet enigerwijze een aanstoot worde dengenen, die zwak zijn.

10

Want zo iemand u, die de kennis hebt, ziet in der afgoden tempel aanzitten, zal het geweten deszelven, die zwak is, niet gestijfd worden, om te eten de dingen, dieden afgoden geofferd zijn?

11

En zal de broeder, die zwak is, door uw kennis verloren gaan, om welken Christus gestorven is?

12

Doch gijlieden, alzo tegen de broeders zondigende, en hun zwak geweten kwetsende, zondigt tegen Christus.

13

Daarom, indien de spijs mijn broeder ergert, zo zal ik in eeuwigheid geen vlees eten, opdat ik mijn broeder niet ergere.

1 Corinthiërs 9


1 Corinthiërs Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 8

1 Corinthiërs

Index

Hoofdstuk 9

1

Ben ik niet een apostel? Ben ik niet vrij? Heb ik niet Jezus Christus, onzen Heere, gezien? Zijt gijlieden niet mijn werk in den Heere?

2

Zo ik anderen geen apostel ben, nochtans ben ik het ulieden; want het zegel mijns apostelschaps zijt gijlieden in den Heere.

3

Mijn verantwoording aan degenen, die onderzoek over mij doen, is deze.

4

Hebben wij niet macht, om te eten en te drinken?

5

Hebben wij niet macht, om een vrouw, een zuster zijnde, met ons om te leiden, gelijk ook de andere apostelen, en de broeders des Heeren, en Cefas?

6

Of hebben alleen ik en Barnabas geen macht van niet te werken?

7

Wie dient ooit in den krijg op eigen bezoldiging? Wie plant een wijngaard, en eet niet van zijn vrucht? Of wie weidt een kudde, en eet niet van de melk der kudde?

8

Spreek ik dit naar den mens, of zegt ook de wet hetzelfde niet?

9

Want in de wet van Mozes is geschreven: Gij zult een dorsenden os niet muilbanden. Zorgt ook God voor de ossen?

10

Of zegt Hij dat ganselijk om onzentwil? Want om onzentwil is dat geschreven; overmits die ploegt, op hoop moet ploegen, en die op hoop dorst, moet zijn hoopdeelachtig worden.

11

Indien wij ulieden het geestelijke gezaaid hebben, is het een grote zaak, zo wij het uwe, dat lichamelijk is, maaien?

12

Indien anderen deze macht over u deelachtig zijn, waarom niet veel meer wij? Doch wij hebben deze macht niet gebruikt, maar wij verdragen het al, opdat wij nietenige verhindering geven aan het Evangelie van Christus.

13

Weet gij niet, dat degenen, die de heilige dingen bedienen, van het heilige eten? en die steeds bij het altaar zijn, met het altaar delen?

14

Alzo heeft ook de Heere geordineerd dengenen, die het Evangelie verkondigen, dat zij van het Evangelie leven.

15

Maar ik heb geen van deze dingen gebruikt. En ik heb dit niet geschreven, opdat het alzo aan mij geschieden zou; want het ware mij beter te sterven, dan datiemand dezen mijn roem zou ijdel maken.

16

Want indien ik het Evangelie verkondige, het is mij geen roem; want de nood is mij opgelegd. En wee mij, indien ik het Evangelie niet verkondig!

17

Want indien ik dat gewillig doe, zo heb ik loon, maar indien onwillig, de uitdeling is mij evenwel toebetrouwd.

18

Wat loon heb ik dan? Namelijk dat ik, het Evangelie verkondigende, het Evangelie van Christus kosteloos stelle, om mijn macht in het Evangelie niet te misbruiken.

19

Want daar ik van allen vrij was, heb ik mijzelven allen dienstbaar gemaakt, opdat ik er meer zou winnen.

20

En ik ben den Joden geworden als een Jood, opdat ik de Joden winnen zou; dengenen, die onder de wet zijn, ben ik geworden als onder de wet zijnde, opdat ikdegenen, die onder de wet zijn, winnen zou.

21

Degenen, die zonder de wet zijn, ben ik geworden als zonder de wet zijnde (Gode nochtans zijnde niet zonder de wet, maar voor Christus onder de wet), opdat ikdegenen, die zonder de wet zijn, winnen zou.

22

Ik ben den zwakken geworden als een zwakke, opdat ik de zwakken winnen zou; allen ben ik alles geworden, opdat ik immers enigen behouden zou.

23

En dit doe ik om des Evangelies wil, opdat ik hetzelve mede deelachtig zou worden.

24

Weet gijlieden niet, dat die in de loopbaan lopen, allen wel lopen, maar dat een den prijs ontvangt? Loopt alzo, dat gij dien moogt verkrijgen.

25

En een iegelijk, die om prijs strijdt, onthoudt zich in alles. Dezen dan doen wel dit, opdat zij een verderfelijke kroon zouden ontvangen, maar wij een onverderfelijke.

26

Ik loop dan alzo, niet als op het onzekere; ik kamp alzo, niet als de lucht slaande;

27

Maar ik bedwing mijn lichaam, en breng het tot dienstbaarheid, opdat ik niet enigszins, daar ik anderen gepredikt heb, zelf verwerpelijk worde. 1 Korinthiërs 10

1 Corinthiërs 10


1 Corinthiërs Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 9

1 Corinthiërs

Index

Hoofdstuk 10

1

En ik wil niet, broeders, dat gij onwetende zijt, dat onze vaders allen onder de wolk waren, en allen door de zee doorgegaan zijn;

2

En allen in Mozes gedoopt zijn in de wolk en in de zee;

3

En allen dezelfde geestelijke spijs gegeten hebben;

4

En allen denzelfden geestelijken drank gedronken hebben; want zij dronken uit de geestelijke steenrots, die volgde; en de steenrots was Christus.

5

Maar in het meerder deel van hen heeft God geen welgevallen gehad; want zij zijn in de woestijn ter nedergeslagen.

6

En deze dingen zijn geschied ons tot voorbeelden, opdat wij geen lust tot het kwaad zouden hebben, gelijkerwijs als zij lust gehad hebben.

7

En wordt geen afgodendienaars, gelijkerwijs als sommigen van hen, gelijk geschreven staat: Het volk zat neder om te eten, en om te drinken, en zij stonden op om tespelen.

8

En laat ons niet hoereren, gelijk sommigen van hen gehoereerd hebben, en er vielen op een dag drie en twintig duizend.

9

En laat ons Christus niet verzoeken, gelijk ook sommigen van hen verzocht hebben, en werden van de slagen vernield.

10

En murmureert niet, gelijk ook sommigen van hen gemurmureerd hebben, en werden vernield van den verderver.

11

En deze dingen alle zijn hunlieden overkomen tot voorbeelden; en zijn beschreven tot waarschuwing van ons, op dewelke de einden der eeuwen gekomen zijn.

12

Zo dan, die meent te staan, zie toe, dat hij niet valle.

13

Ulieden heeft geen verzoeking bevangen dan menselijke; doch God is getrouw, Die u niet zal laten verzocht worden boven hetgeen gij vermoogt; maar Hij zal metde verzoeking ook de uitkomst geven, opdat gij ze kunt verdragen.

14

Daarom, mijn geliefden, vliedt van den afgodendienst.

15

Als tot verstandigen spreek ik; oordeelt gij, hetgeen ik zeg.

16

De drinkbeker der dankzegging, dien wij dankzeggende zegenen, is die niet een gemeenschap des bloeds van Christus? Het brood, dat wij breken, is dat niet eengemeenschap des lichaams van Christus?

17

Want een brood is het, zo zijn wij velen een lichaam, dewijl wij allen eens broods deelachtig zijn.

18

Ziet Israel, dat naar het vlees is: hebben niet degenen, die de offeranden eten, gemeenschap met het altaar?

19

Wat zeg ik dan? Dat een afgod iets is, of dat het afgodenoffer iets is?

20

Ja, ik zeg, dat hetgeen de heidenen offeren, zij den duivelen offeren, en niet Gode; en ik wil niet, dat gij met de duivelen gemeenschap hebt.

21

Gij kunt den drinkbeker des Heeren niet drinken, en den drinkbeker der duivelen; gij kunt niet deelachtig zijn aan de tafel des Heeren, en aan de tafel der duivelen.

22

Of tergen wij den Heere? Zijn wij sterker dan Hij?

23

Alle dingen zijn mij geoorloofd, maar alle dingen zijn niet oorbaar; alle dingen zijn mij geoorloofd, maar alle dingen stichten niet.

24

Niemand zoeke dat zijns zelfs is; maar een iegelijk zoeke dat des anderen is.

25

Eet al wat in het vleeshuis verkocht wordt, niets ondervragende, om des gewetens wil;

26

Want de aarde is des Heeren, en de volheid derzelve.

27

En indien u iemand van de ongelovigen noodt, en gij daar gaan wilt, eet al wat ulieden voorgesteld wordt, niets ondervragende, om des gewetens wil.

28

Maar zo iemand tot ulieden zegt: Dat is afgodenoffer; eet het niet, om desgenen wil, die u dat te kennen gegeven heeft, en om des gewetens wil. Want de aarde isdes Heeren, en de volheid derzelve.

29

Doch ik zeg: om het geweten, niet van uzelven, maar des anderen; want waarom wordt mijn vrijheid geoordeeld van een ander geweten?

30

En indien ik door genade der spijze deelachtig ben, waarom word ik gelasterd over hetgeen, waarvoor ik dankzeg?

31

Hetzij dan dat gijlieden eet, hetzij dat gij drinkt, hetzij dat gij iets anders doet, doet het al ter ere Gods.

32

Weest zonder aanstoot te geven, en den Joden, en den Grieken, en der Gemeente Gods.

33

Gelijkerwijs ik ook in alles allen behaag, niet zoekende mijn eigen voordeel, maar het voordeel van velen, opdat zij mochten behouden worden.

1 Corinthiërs 11


1 Corinthiërs Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 10

1 Corinthiërs

Index

Hoofdstuk 11

1

Weest mijn navolgers, gelijkerwijs ook ik van Christus.

2

En ik prijs u, broeders, dat gij in alles mijner gedachtig zijt, en de inzettingen behoudt, gelijk ik die u overgegeven heb.

3

Doch ik wil, dat gij weet, dat Christus het Hoofd is eens iegelijken mans, en de man het hoofd der vrouw, en God het Hoofd van Christus.

4

Een iegelijk man, die bidt of profeteert, hebbende iets op het hoofd, die onteert zijn eigen hoofd;

5

Maar een iegelijke vrouw, die bidt of profeteert met ongedekten hoofde, onteert haar eigen hoofd; want het is een en hetzelfde, alsof haar het haar afgesnedenware.

6

Want indien een vrouw niet gedekt is, dat zij ook geschoren worde; maar indien het lelijk is voor een vrouw geschoren te zijn, of het haar afgesneden te hebben, datzij zich dekke.

7

Want de man moet het hoofd niet dekken, overmits hij het beeld en de heerlijkheid Gods is; maar de vrouw is de heerlijkheid des mans.

8

Want de man is uit de vrouw niet, maar de vrouw is uit den man.

9

Want ook is de man niet geschapen om de vrouw, maar de vrouw om den man.

10

Daarom moet de vrouw een macht op het hoofd hebben, om der engelen wil.

11

Nochtans is noch de man zonder de vrouw, noch de vrouw zonder den man, in den Heere.

12

Want gelijkerwijs de vrouw uit den man is, alzo is ook de man door de vrouw; doch alle dingen zijn uit God.

13

Oordeelt gij onder uzelven: is het betamelijk, dat de vrouw ongedekt God bidde?

14

Of leert u ook de natuur zelve niet, dat zo een man lang haar draagt, het hem een oneer is?

15

Maar zo een vrouw lang haar draagt, dat het haar een eer is; omdat het lange haar voor een deksel haar is gegeven?

16

Doch indien iemand schijnt twistgierig te zijn, wij hebben zulke gewoonten niet, noch de Gemeenten Gods.

17

Dit nu, hetgeen ik u aanzegge, prijs ik niet, namelijk dat gij niet tot beter, maar tot erger samenkomt.

18

Want eerstelijk, als gij samenkomt in de Gemeente, zo hoor ik, dat er scheuringen zijn onder u; en ik geloof het ten dele;

19

Want er moeten ook ketterijen onder u zijn, opdat degenen, die oprecht zijn, openbaar mogen worden onder u.

20

Als gij dan bijeen samenkomt, dat is niet des Heeren avondmaal eten.

21

Want in het eten neemt een iegelijk te voren zijn eigen avondmaal; en deze is hongerig, en de andere is dronken.

22

Hebt gij dan geen huizen, om er te eten en te drinken? Of veracht gij de Gemeente Gods, en beschaamt gij degenen, die niet hebben? Wat zal ik u zeggen? Zal ik uprijzen? In dezen prijs ik u niet.

23

Want ik heb van den Heere ontvangen, hetgeen ik ook u overgegeven heb, dat de Heere Jezus in den nacht, in welken Hij verraden werd, het brood nam;

24

En als Hij gedankt had, brak Hij het, en zeide: Neemt, eet, dat is Mijn lichaam, dat voor u gebroken wordt; doet dat tot Mijn gedachtenis.

25

Desgelijks nam Hij ook den drinkbeker, na het eten des avondmaals, en zeide: Deze drinkbeker is het Nieuwe Testament in Mijn bloed. Doet dat, zo dikwijls als gijdien zult drinken, tot Mijn gedachtenis.

26

Want zo dikwijls als gij dit brood zult eten, en dezen drinkbeker zult drinken, zo verkondigt den dood des Heeren, totdat Hij komt.

27

Zo dan, wie onwaardiglijk dit brood eet, of den drinkbeker des Heeren drinkt, die zal schuldig zijn aan het lichaam en bloed des Heeren.

28

Maar de mens beproeve zichzelven, en ete alzo van het brood, en drinke van den drinkbeker.

29

Want die onwaardiglijk eet en drinkt, die eet en drinkt zichzelven een oordeel, niet onderscheidende het lichaam des Heeren.

30

Daarom zijn onder u vele zwakken en kranken, en velen slapen.

31

Want indien wij onszelven oordeelden, zo zouden wij niet geoordeeld worden.

32

Maar als wij geoordeeld worden, zo worden wij van den Heere getuchtigd, opdat wij met de wereld niet zouden veroordeeld worden.

33

Zo dan, mijn broeders, als gij samenkomt om te eten, verwacht elkander.

34

Doch zo iemand hongert, dat hij te huis ete, opdat gij niet tot een oordeel samenkomt. De overige dingen nu zal ik verordenen, als ik zal gekomen zijn. 1 Korinthiërs 12

1 Corinthiërs 12


1 Corinthiërs Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 11

1 Corinthiërs

Index

Hoofdstuk 12

1

En van de geestelijke gaven, broeders, wil ik niet, dat gij onwetende zijt.

2

Gij weet, dat gij heidenen waart, tot de stomme afgoden heengetrokken, naar dat gij geleid werdt.

3

Daarom maak ik u bekend, dat niemand, die door den Geest Gods spreekt, Jezus een vervloeking noemt; en niemand kan zeggen, Jezus den Heere te zijn, dan doorden Heiligen Geest.

4

En er is verscheidenheid der gaven, doch het is dezelfde Geest;

5

En er is verscheidenheid der bedieningen, en het is dezelfde Heere;

6

En er is verscheidenheid der werkingen, doch het is dezelfde God, Die alles in allen werkt.

7

Maar aan een iegelijk wordt de openbaring des Geestes gegeven tot hetgeen oorbaar is.

8

Want dezen wordt door den Geest gegeven het woord der wijsheid, en een ander het woord der kennis, door denzelfden Geest;

9

En een ander het geloof, door denzelfden Geest; en een ander de gaven der gezondmakingen, door denzelfden Geest.

10

En een ander de werkingen der krachten; en een ander profetie; en een ander onderscheidingen der geesten; en een ander menigerlei talen; en een ander uitleggingder talen.

11

Doch deze dingen alle werkt een en dezelfde Geest, delende aan een iegelijk in het bijzonder, gelijkerwijs Hij wil.

12

Want gelijk het lichaam een is, en vele leden heeft, en al de leden van dit ene lichaam, vele zijnde, maar een lichaam zijn, alzo ook Christus.

13

Want ook wij allen zijn door een Geest tot een lichaam gedoopt; hetzij Joden, hetzij Grieken, hetzij dienstknechten, hetzij vrijen; en wij zijn allen tot een Geestgedrenkt.

14

Want ook het lichaam is niet een lid, maar vele leden.

15

Indien de voet zeide: Dewijl ik de hand niet ben, zo ben ik van het lichaam niet; is hij daarom niet van het lichaam?

16

En indien het oor zeide: Dewijl ik het oog niet ben, zo ben ik van het lichaam niet; is het daarom niet van het lichaam?

17

Ware het gehele lichaam het oog, waar zou het gehoor zijn? Ware het gehele lichaam gehoor, waar zou de reuk zijn?

18

Maar nu heeft God de leden gezet, een iegelijk van dezelve in het lichaam, gelijk Hij gewild heeft.

19

Waren zij alle maar een lid, waar zou het lichaam zijn?

20

Maar nu zijn er wel vele leden, doch maar een lichaam.

21

En het oog kan niet zeggen tot de hand: Ik heb u niet van node; of wederom het hoofd tot de voeten: Ik heb u niet van node.

22

Ja veeleer, de leden, die ons dunken de zwakste des lichaams te zijn, die zijn nodig.

23

En die ons dunken de minst eerlijke leden des lichaams te zijn, denzelven doen wij overvloediger eer aan; en onze onsierlijke leden hebben overvloediger versiering.

24

Doch onze sierlijke hebben het niet van node; maar God heeft het lichaam alzo samengevoegd, gevende overvloediger eer aan hetgeen gebrek aan dezelve heeft;

25

Opdat geen tweedracht in het lichaam zij, maar de leden voor elkander gelijke zorg zouden dragen.

26

En hetzij dat een lid lijdt, zo lijden al de leden mede; hetzij dat een lid verheerlijkt wordt, zo verblijden zich al de leden mede.

27

En gijlieden zijt het lichaam van Christus, en leden in het bijzonder.

28

En God heeft er sommigen in de Gemeente gesteld, ten eerste apostelen, ten tweede profeten, ten derde leraars, daarna krachten, daarna gaven dergezondmakingen, behulpsels, regeringen, menigerlei talen.

29

Zijn zij allen apostelen? Zijn zij allen profeten? Zijn zij allen leraars? Zijn zij allen krachten?

30

Hebben zij allen gaven der gezondmakingen? Spreken zij allen met menigerlei talen? Zijn zij allen uitleggers?

31

Doch ijvert naar de beste gaven; en ik wijs u een weg, die nog uitnemender is.

1 Corinthiërs 13


1 Corinthiërs Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 12

1 Corinthiërs

Index

Hoofdstuk 13

1

Al ware het, dat ik de talen der mensen en der engelen sprak, en de liefde niet had, zo ware ik een klinkend metaal, of luidende schel geworden.

2

En al ware het dat ik de gave der profetie had, en wist al de verborgenheden en al de wetenschap; en al ware het, dat ik al het geloof had, zodat ik bergen verzette,en de liefde niet had, zo ware ik niets.

3

En al ware het, dat ik al mijn goederen tot onderhoud der armen uitdeelde, en al ware het, dat ik mijn lichaam overgaf, opdat ik verbrand zou worden, en had deliefde niet, zo zou het mij geen nuttigheid geven.

4

De liefde is lankmoedig, zij is goedertieren; de liefde is niet afgunstig; de liefde handelt niet lichtvaardiglijk, zij is niet opgeblazen;

5

Zij handelt niet ongeschiktelijk, zij zoekt zichzelve niet, zij wordt niet verbitterd, zij denkt geen kwaad;

6

Zij verblijdt zich niet in de ongerechtigheid, maar zij verblijdt zich in de waarheid;

7

Zij bedekt alle dingen, zij gelooft alle dingen, zij hoopt alle dingen, zij verdraagt alle dingen.

8

De liefde vergaat nimmermeer; maar hetzij profetieen, zij zullen te niet gedaan worden; hetzij talen, zij zullen ophouden; hetzij kennis, zij zal te niet gedaan worden.

9

Want wij kennen ten dele, en wij profeteren ten dele;

10

Doch wanneer het volmaakte zal gekomen zijn, dan zal hetgeen ten dele is, te niet gedaan worden.

11

Toen ik een kind was, sprak ik als een kind, was ik gezind als een kind, overlegde ik als een kind; maar wanneer ik een man geworden ben, zo heb ik te niet gedaanhetgeen eens kinds was.

12

Want wij zien nu door een spiegel in een duistere rede, maar alsdan zullen wij zien aangezicht tot aangezicht; nu ken ik ten dele, maar alsdan zal ik kennen, gelijkook ik gekend ben.

13

En nu blijft geloof, hoop en liefde, deze drie; doch de meeste van deze is de liefde.

1 Corinthiërs 14


1 Corinthiërs Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 13

1 Corinthiërs

Index

Hoofdstuk 14

1

Jaagt de liefde na, en ijvert om de geestelijke gaven, maar meest, dat gij moogt profeteren.

2

Want die een vreemde taal spreekt, spreekt niet den mensen, maar Gode; want niemand verstaat het, doch met den geest spreekt hij verborgenheden.

3

Maar die profeteert, spreekt den mensen stichting, en vermaning en vertroosting.

4

Die een vreemde taal spreekt, die sticht zichzelven; maar die profeteert die sticht de Gemeente.

5

En ik wil wel, dat gij allen in vreemde talen spreekt, maar meer, dat gij profeteert; want die profeteert, is meerder dan die vreemde talen spreekt, tenzij dan, dat hijhet uitlegge, opdat de Gemeente stichting moge ontvangen.

6

En nu, broeders, indien ik tot u kwam, en sprak vreemde talen, wat nuttigheid zou ik u doen, zo ik tot u niet sprak, of in openbaring, of in kennis, of in profetie of inlering?

7

Zelfs ook de levenloze dingen, die geluid geven, hetzij fluit, hetzij citer, zo zij geen onderscheid met hun klank geven, hoe zal bekend worden, hetgeen op de fluit ofop de citer gespeeld wordt?

8

Want ook indien de bazuin een onzeker geluid geeft, wie zal zich tot den krijg bereiden?

9

Alzo ook gijlieden, indien gij niet door de taal een duidelijke rede geeft, hoe zal verstaan worden hetgeen gesproken wordt? Want gij zult zijn als die in de luchtspreekt.

10

Er zijn, naar het voorvalt, zo vele soorten van stemmen in de wereld, en geen derzelve is zonder stem.

11

Indien ik dan de kracht der stem niet weet, zo zal ik hem, die spreekt, barbaars zijn; en hij, die spreekt, zal bij mij barbaars zijn.

12

Alzo ook gij, dewijl gij ijverig zijt naar geestelijke gaven, zo zoekt dat gij moogt overvloedig zijn tot stichting der Gemeente.

13

Daarom, die in een vreemde taal spreekt, die bidde, dat hij het moge uitleggen.

14

Want indien ik in een vreemde taal bid, mijn geest bidt wel, maar mijn verstand is vruchteloos.

15

Wat is het dan? Ik zal wel met den geest bidden, maar ik zal ook met het verstand bidden; ik zal wel met den geest zingen, maar ik zal ook met het verstand zingen.

16

Anderszins, indien gij dankzegt met den geest, hoe zal degene, die de plaats eens ongeleerden vervult, amen zeggen op uw dankzegging, dewijl hij niet weet, wat gijzegt?

17

Want gij dankzegt wel behoorlijk, maar de ander wordt niet gesticht.

18

Ik dank mijn God, dat ik meer vreemde talen spreek, dan gij allen;

19

Maar ik wil liever in de Gemeente vijf woorden spreken met mijn verstand, opdat ik ook anderen moge onderwijzen, dan tien duizend woorden in een vreemde taal.

20

Broeders, wordt geen kinderen in het verstand, maar zijt kinderen in de boosheid, en wordt in het verstand volwassen.

21

In de wet is geschreven: Ik zal door lieden van andere talen, en door andere lippen tot dit volk spreken, en ook alzo zullen zij Mij niet horen, zegt de Heere.

22

Zo dan, de vreemde talen zijn tot een teken niet dengenen, die geloven, maar den ongelovigen; en de profetie niet den ongelovigen, maar dengenen, die geloven.

23

Indien dan de gehele Gemeente bijeenvergaderd ware, en zij allen in vreemde talen spraken, en enige ongeleerden of ongelovigen inkwamen, zouden zij niet zeggen,dat gij uitzinnig waart?

24

Maar indien zij allen profeteerden, en een ongelovige of ongeleerde inkwame, die wordt van allen overtuigd, en hij wordt van allen geoordeeld.

25

En alzo worden de verborgene dingen zijns harten openbaar; en alzo, vallende op zijn aangezicht, zal hij God aanbidden, en verkondigen, dat God waarlijk onder u is.

26

Wat is het dan, broeders? Wanneer gij samenkomt, een iegelijk van u, heeft hij een psalm, heeft hij een leer, heeft hij een vreemde taal, heeft hij een openbaring,heeft hij een uitlegging; laat alle dingen geschieden tot stichting;

27

En zo iemand een vreemde taal spreekt, dat het door twee, of ten meeste drie geschiede, en bij beurte; en dat een het uitlegge.

28

Maar indien er geen uitlegger is, dat hij zwijge in de Gemeente; doch dat hij tot zichzelven spreke, en tot God.

29

En dat twee of drie profeten spreken, en dat de anderen oordelen.

30

Doch indien een ander, die er zit, iets geopenbaard is, dat de eerste zwijge.

31

Want gij kunt allen, de een na den ander profeteren, opdat zij allen leren, en allen getroost worden.

32

En de geesten der profeten zijn den profeten onderworpen.

33

Want God is geen God van verwarring, maar van vrede, gelijk in al de Gemeenten der heiligen.

34

Dat uw vrouwen in de Gemeenten zwijgen; want het is haar niet toegelaten te spreken, maar bevolen onderworpen te zijn, gelijk ook de wet zegt.

35

En zo zij iets willen leren, laat haar te huis haar eigen mannen vragen; want het staat lelijk voor de vrouwen, dat zij in de Gemeente spreken.

36

Is het Woord Gods van u uitgegaan? Of is het tot u alleen gekomen?

37

Indien iemand meent een profeet te zijn, of geestelijke, die erkenne, dat, hetgeen ik u schrijf, des Heeren geboden zijn.

38

Maar zo iemand onwetend is, die zij onwetend.

39

Zo dan, broeders, ijvert om te profeteren, en verhindert niet in vreemde talen te spreken.

40

Laat alle dingen eerlijk en met orde geschieden.

1 Corinthiërs 15


1 Corinthiërs Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 14

1 Corinthiërs

Index

Hoofdstuk 15

1

Voorts, broeders, ik maak u bekend het Evangelie, dat ik u verkondigd heb, hetwelk gij ook aangenomen hebt, in hetwelk gij ook staat;

2

Door hetwelk gij ook zalig wordt, indien gij het behoudt op zodanige wijze, als ik het u verkondigd heb; tenzij dan dat gij tevergeefs geloofd hebt.

3

Want ik heb ulieden ten eerste overgegeven, hetgeen ik ook ontvangen heb, dat Christus gestorven is voor onze zonden, naar de Schriften;

4

En dat Hij is begraven, en dat Hij is opgewekt ten derden dage, naar de Schriften;

5

En dat Hij is van Cefas gezien, daarna van de twaalven.

6

Daarna is Hij gezien van meer dan vijfhonderd broeders op eenmaal, van welken het meren deel nog over is, en sommigen ook zijn ontslapen.

7

Daarna is Hij gezien van Jakobus, daarna van al de apostelen.

8

En ten laatste van allen is Hij ook van mij, als van een ontijdig geborene, gezien.

9

Want ik ben de minste van de apostelen, die niet waardig ben een apostel genaamd te worden, daarom dat ik de Gemeente Gods vervolgd heb.

10

Doch door de genade Gods ben ik, dat ik ben; en Zijn genade, die aan mij bewezen is, is niet ijdel geweest, maar ik heb overvloediger gearbeid dan zij allen; dochniet ik, maar de genade Gods, Die met mij is.

11

Hetzij dan ik, hetzij zijlieden, alzo prediken wij, en alzo hebt gij geloofd.

12

Indien nu Christus gepredikt wordt, dat Hij uit de doden opgewekt is, hoe zeggen sommigen onder u, dat er geen opstanding der doden is?

13

En indien er geen opstanding der doden is, zo is Christus ook niet opgewekt.

14

En indien Christus niet opgewekt is, zo is dan onze prediking ijdel, en ijdel is ook uw geloof.

15

En zo worden wij ook bevonden valse getuigen Gods; want wij hebben van God getuigd, dat Hij Christus opgewekt heeft, Dien Hij niet heeft opgewekt, zo namelijkde doden niet opgewekt worden.

16

Want indien de doden niet opgewekt worden, zo is ook Christus niet opgewekt.

17

En indien Christus niet opgewekt is, zo is uw geloof tevergeefs, zo zijt gij nog in uw zonden.

18

Zo zijn dan ook verloren, die in Christus ontslapen zijn.

19

Indien wij alleenlijk in dit leven op Christus zijn hopende, zo zijn wij de ellendigste van alle mensen.

20

Maar nu, Christus is opgewekt uit de doden, en is de Eersteling geworden dergenen, die ontslapen zijn.

21

Want dewijl de dood door een mens is, zo is ook de opstanding der doden door een Mens.

22

Want gelijk zij allen in Adam sterven, alzo zullen zij ook in Christus allen levend gemaakt worden.

23

Maar een iegelijk in zijn orde: de eersteling Christus, daarna die van Christus zijn, in Zijn toekomst.

24

Daarna zal het einde zijn, wanneer Hij het Koninkrijk aan God en den Vader zal overgegeven hebben; wanneer Hij zal te niet gedaan hebben alle heerschappij, enalle macht en kracht.

25

Want Hij moet als Koning heersen, totdat Hij al de vijanden onder Zijn voeten zal gelegd hebben.

26

De laatste vijand, die te niet gedaan wordt, is de dood.

27

Want Hij heeft alle dingen Zijn voeten onderworpen. Doch wanneer Hij zegt, dat Hem alle dingen onderworpen zijn, zo is het openbaar, dat Hij uitgenomen wordt,Die Hem alle dingen onderworpen heeft.

28

En wanneer Hem alle dingen zullen onderworpen zijn, dan zal ook de Zoon Zelf onderworpen worden Dien, Die Hem alle dingen onderworpen heeft, opdat God zijalles in allen.

29

Anders, wat zullen zij doen, die voor de doden gedoopt worden, indien de doden ganselijk niet opgewekt worden? Waarom worden zij voor de doden ook gedoopt?

30

Waarom zijn ook wij alle ure in gevaar?

31

Ik sterf alle dagen, hetwelk ik betuig bij onzen roem, dien ik heb in Christus Jezus, onzen Heere.

32

Zo ik, naar den mens, tegen de beesten gevochten heb te Efeze, wat nuttigheid is het mij, indien de doden niet opgewekt worden? Laat ons eten en drinken, wantmorgen sterven wij.

33

Dwaalt niet, kwade samensprekingen verderven goede zeden.

34

Waakt op rechtvaardiglijk, en zondigt niet. Want sommigen hebben de kennis van God niet. Ik zeg het u tot schaamte.

35

Maar, zal iemand zeggen: Hoe zullen de doden opgewekt worden, en met hoedanig een lichaam zullen zij komen?

36

Gij dwaas, hetgeen gij zaait, wordt niet levend, tenzij dat het gestorven is;

37

En hetgeen gij zaait, daarvan zaait gij het lichaam niet, dat worden zal, maar een bloot graan, naar het voorvalt, van tarwe, of van enig der andere granen.

38

Maar God geeft hetzelve een lichaam, gelijk Hij wil, en aan een iegelijk zaad zijn eigen lichaam.

39

Alle vlees is niet hetzelfde vlees; maar een ander is het vlees der mensen, en een ander is het vlees der beesten, en een ander der vissen, en een ander der vogelen.

40

En er zijn hemelse lichamen, en er zijn aardse lichamen; maar een andere is de heerlijkheid der hemelse, en een andere der aardse.

41

Een andere is de heerlijkheid der zon, en een andere is de heerlijkheid der maan, en een andere is de heerlijkheid der sterren; want de ene ster verschilt inheerlijkheid van de andere ster.

42

Alzo zal ook de opstanding der doden zijn. Het lichaam wordt gezaaid in verderfelijkheid, het wordt opgewekt in onverderfelijkheid;

43

Het wordt gezaaid in oneer, het wordt opgewekt in heerlijkheid; het wordt gezaaid in zwakheid, het wordt opgewekt in kracht.

44

Een natuurlijk lichaam wordt er gezaaid, een geestelijk lichaam wordt er opgewekt. Er is een natuurlijk lichaam, en er is een geestelijk lichaam.

45

Alzo is er ook geschreven: De eerste mens Adam is geworden tot een levende ziel; de laatste Adam tot een levendmakenden Geest.

46

Doch het geestelijke is niet eerst, maar het natuurlijke, daarna het geestelijke.

47

De eerste mens is uit de aarde, aards; de tweede Mens is de Heere uit den hemel.

48

Hoedanig de aardse is, zodanige zijn ook de aardsen; en hoedanig de hemelse is, zodanige zijn ook de hemelsen.

49

En gelijkerwijs wij het beeld des aardsen gedragen hebben, alzo zullen wij ook het beeld des hemelsen dragen.

50

Doch dit zeg ik, broeders, dat vlees en bloed het Koninkrijk Gods niet beerven kunnen, en de verderfelijkheid beerft de onverderfelijkheid niet.

51

Ziet, ik zeg u een verborgenheid: wij zullen wel niet allen ontslapen, maar wij zullen allen veranderd worden;

52

In een punt des tijds, in een ogenblik, met de laatste bazuin; want de bazuin zal slaan, en de doden zullen onverderfelijk opgewekt worden, en wij zullen veranderdworden.

53

Want dit verderfelijke moet onverderfelijkheid aandoen, en dit sterfelijke moet onsterfelijkheid aandoen.

54

En wanneer dit verderfelijke zal onverderfelijkheid aangedaan hebben, en dit sterfelijke zal onsterfelijkheid aangedaan hebben, alsdan zal het woord geschieden, datgeschreven is: De dood is verslonden tot overwinning.

55

Dood, waar is uw prikkel? Hel, waar is uw overwinning?

56

De prikkel nu des doods is de zonde; en de kracht der zonde is de wet.

57

Maar Gode zij dank, Die ons de overwinning geeft door onzen Heere Jezus Christus.

58

Zo dan, mijn geliefde broeders! Zijt standvastig, onbewegelijk, altijd overvloedig zijnde in het werk des Heeren, als die weet, dat uw arbeid niet ijdel is in den Heere. 1 Korinthiërs 16

1 Corinthiërs 16


1 Corinthiërs Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 15

1 Corinthiërs

Index

Hoofdstuk 16

1

Aangaande nu de verzameling, die voor de heiligen geschiedt, gelijk als ik aan de Gemeenten in Galatie verordend heb, doet ook gij alzo.

2

Op elken eersten dag der week, legge een iegelijk van u iets bij zichzelven weg, vergaderende een schat, naar dat hij welvaren verkregen heeft; opdat deverzamelingen alsdan niet eerst geschieden, wanneer ik gekomen zal zijn.

3

En wanneer ik daar zal gekomen zijn, zal ik hen, die gij zult bekwaam achten door brieven, zenden, om uw gave naar Jeruzalem over te dragen.

4

En indien het der moeite waardig mocht zijn, dat ik ook zelf reizen zou, zo zullen zij met mij reizen.

5

Doch ik zal tot u komen, wanneer ik Macedonie zal doorgegaan zijn, (want ik zal door Macedonie gaan);

6

En ik zal mogelijk bij u blijven, of ook overwinteren, opdat gij mij moogt geleiden, waar ik zal henenreizen.

7

Want ik wil u nu niet zien in het voorbijgaan, maar ik hoop enigen tijd bij u te blijven, indien het de Heere zal toelaten.

8

Maar ik zal te Efeze blijven tot den pinkster dag.

9

Want mij is een grote en krachtige deur geopend, en er zijn vele tegenstanders.

10

Zo nu Timotheus komt, ziet, dat hij buiten vreze bij u zij; want hij werkt het werk des Heeren, gelijk als ik.

11

Dat hem dan niemand verachte; maar geleidt hem in vrede, opdat hij tot mij kome; want ik verwacht hem met de broederen.

12

En wat aangaat Apollos, den broeder, ik heb hem zeer gebeden, dat hij met de broederen tot u komen zou; maar het was ganselijk zijn wil niet, dat hij nu zoukomen; doch hij zal komen, wanneer het hem wel gelegen zal zijn.

13

Waakt, staat in het geloof, houdt u mannelijk, zijt sterk.

14

Dat al uw dingen in de liefde geschieden.

15

En ik bid u, broeders, gij kent het huis van Stefanas, dat het is de eersteling van Achaje, en dat zij zichzelven den heiligen ten dienst hebben geschikt;

16

Dat gij ook u aan de zodanigen onderwerpt, en aan een iegelijk, die medewerkt en arbeidt.

17

En ik verblijde mij over de aankomst van Stefanas, en Fortunatus, en Achaikus, want dezen hebben vervuld hetgeen mij aan u ontbrak;

18

Want zij hebben mijn geest verkwikt, en ook den uwen. Erkent dan de zodanigen.

19

U groeten de Gemeenten van Azie. U groeten zeer in den Heere Aquila en Priscilla, met de Gemeente, die te hunnen huize is.

20

U groeten al de broeders. Groet elkander met een heiligen kus.

21

De groetenis met mijn hand van Paulus.

22

Indien iemand den Heere Jezus Christus niet liefheeft, die zij een vervloeking; Maran-atha!

23

De genade van den Heere Jezus Christus zij met u.

24

2 Corinthiërs 1


2 Corinthiërs Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Corinthiërs 16

2 Corinthiërs

Index

Hoofdstuk 1

1

Paulus, een apostel van Jezus Christus, door den wil van God, en Timotheus, de broeder, aan de Gemeente Gods, die te Korinthe is, met al de heiligen, die in geheelAchaje zijn:

2

Genade zij u en vrede van God, onzen Vader, en den Heere Jezus Christus.

3

Geloofd zij de God en Vader van onzen Heere Jezus Christus, de Vader der barmhartigheden, en de God aller vertroosting;

4

Die ons vertroost in al onze verdrukking, opdat wij zouden kunnen vertroosten degenen, die in allerlei verdrukking zijn, door de vertroosting, met welke wij zelvenvan God vertroost worden.

5

Want gelijk het lijden van Christus overvloedig is in ons, alzo is ook door Christus onze vertroosting overvloedig.

6

Doch hetzij dat wij verdrukt worden, het is tot uw vertroosting en zaligheid, die gewrocht wordt in de lijdzaamheid van hetzelfde lijden, hetwelk wij ook lijden; hetzijdat wij vertroost worden, het is tot uw vertroosting en zaligheid;

7

En onze hoop van u is vast, als die weten, dat, gelijk gij gemeenschap hebt aan het lijden, gij ook alzo gemeenschap hebt aan de vertroosting.

8

Want wij willen niet, broeders, dat gij onwetende zijt van onze verdrukking, die ons in Azie overkomen is, dat wij uitnemend zeer bezwaard zijn geweest boven onzemacht, alzo dat wij zeer in twijfel waren, ook van het leven.

9

Ja, wij hadden al zelven in onszelven het vonnis des doods, opdat wij niet op onszelven vertrouwen zouden, maar op God, Die de doden verwekt;

10

Die ons uit zo groten dood verlost heeft, en nog verlost; op Welken wij hopen, dat Hij ons ook nog verlossen zal.

11

Alzo gijlieden ook medearbeidt voor ons door het gebed, opdat over de gave, door vele personen aan ons teweeggebracht ook voor ons dankzegging door velengedaan worde.

12

Want onze roem is deze, namelijk de getuigenis van ons geweten, dat wij in eenvoudigheid en oprechtheid Gods, niet in vleselijke wijsheid, maar in de genade Gods,in de wereld verkeerd hebben, en allermeest bij ulieden.

13

Want wij schrijven u geen andere dingen, dan die gij kent, of ook erkent; en ik hoop, dat gij ze ook tot het einde toe erkennen zult;

14

Gelijkerwijs gij ook ten dele ons erkend hebt, dat wij uw roem zijn, gelijk gij ook de onze zijt, in den dag van den Heere Jezus.

15

En op dit betrouwen wilde ik te voren tot u komen, opdat gij een tweede genade zoudt hebben;

16

En door uw stad naar Macedonie gaan, en wederom van Macedonie tot u komen, en van ulieden naar Judea geleid worden.

17

Als ik dan dit voorgenomen heb, heb ik ook lichtvaardigheid gebruikt? Of neem ik het naar het vlees voor, hetgeen ik voorneem, opdat bij mij zou wezen, ja, ja, enneen, neen?

18

Doch God is getrouw, dat ons woord, hetwelk tot u is geschied, niet is geweest ja en neen.

19

Want de Zoon van God, Jezus Christus, Die onder u door ons is gepredikt, namelijk door mij, en Silvanus, en Timotheus, was niet ja en neen, maar is geweest ja inHem.

20

Want zovele beloften Gods als er zijn, die zijn in Hem ja, en zijn in Hem amen, Gode tot heerlijkheid door ons.

21

Maar Die ons met u bevestigt in Christus, en Die ons gezalfd heeft, is God;

22

Die ons ook heeft verzegeld, en het onderpand des Geestes in onze harten gegeven.

23

Doch ik aanroepe God tot een Getuige over mijn ziel, dat ik, om u te sparen, nog te Korinthe niet ben gekomen.

24

2 Corinthiërs 2


2 Corinthiërs Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 1

2 Corinthiërs

Index

Hoofdstuk 2

1

Maar ik heb dit bij mijzelven voorgenomen, dat ik niet wederom in droefheid tot u komen zou.

2

Want indien ik ulieden bedroef, wie is het toch, die mij zal vrolijk maken, dan degene, die van mij bedroefd is geworden?

3

En ditzelfde heb ik u geschreven, opdat ik, daar komende, niet zou droefheid hebben van degenen, van welke ik moest verblijd worden; vertrouwende van u allen,dat mijn blijdschap uw aller blijdschap is.

4

Want ik heb ulieden uit vele verdrukking en benauwdheid des harten, met vele tranen geschreven, niet opdat gij zoudt bedroefd worden, maar opdat gij de liefdezoudt verstaan, die ik overvloediglijk tot u heb.

5

Doch indien iemand bedroefd heeft, die heeft niet mij bedroefd, maar ten dele (opdat ik hem niet bezware) ulieden allen.

6

Den zodanige is deze bestraffing genoeg, die van velen geschied is.

7

Alzo dat gij daarentegen hem liever moet vergeven en vertroosten, opdat de zodanige door al te overvloedige droefheid niet enigszins worde verslonden.

8

Daarom bid ik u, dat gij de liefde aan hem bevestigt.

9

Want daartoe heb ik ook geschreven, opdat ik uw beproeving mocht verstaan, of gij in alles gehoorzaam zijt.

10

Dien gij nu iets vergeeft, dien vergeef ik ook; want zo ik ook iets vergeven heb, dien ik vergeven heb, heb ik het vergeven om uwentwil, voor het aangezicht vanChristus, opdat de satan over ons geen voordeel krijge;

11

Want zijn gedachten zijn ons niet onbekend.

12

Voorts, als ik te Troas kwam, om het Evangelie van Christus te prediken, en als mij een deur geopend was in den Heere, zo heb ik geen rust gehad voor mijn geest,omdat ik Titus, mijn broeder, niet vond;

13

Maar, afscheid van hen genomen hebbende, vertrok ik naar Macedonie.

14

En Gode zij dank, Die ons allen tijd doet triomferen in Christus, en den reuk Zijner kennis door ons openbaar maakt in alle plaatsen.

15

Want wij zijn Gode een goede reuk van Christus, in degenen, die zalig worden, en in degenen, die verloren gaan;

16

Dezen wel een reuk des doods ten dode; maar genen een reuk des levens ten leven. En wie is tot deze dingen bekwaam?

17

Want wij dragen niet, gelijk velen, het Woord Gods te koop, maar als uit oprechtheid, maar als uit God, in de tegenwoordigheid Gods, spreken wij het in Christus. 2 Korinthiërs 3

2 Corinthiërs 3


2 Corinthiërs Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 2

2 Corinthiërs

Index

Hoofdstuk 3

1

Beginnen wij onszelven wederom u aan te prijzen? Of behoeven wij ook, gelijk sommigen, brieven van voorschrijving aan u, of brieven van voorschrijving van u?

2

Gijlieden zijt onze brief, geschreven in onze harten, bekend en gelezen van alle mensen;

3

Als die openbaar zijt geworden, dat gij een brief van Christus zijt, en door onzen dienst bereid, die geschreven is niet met inkt, maar door den Geest des levendenGods, niet in stenen tafelen, maar in vlezen tafelen des harten.

4

En zodanig een vertrouwen hebben wij door Christus bij God.

5

Niet dat wij van onszelven bekwaam zijn iets te denken, als uit onszelven; maar onze bekwaamheid is uit God;

6

Die ons ook bekwaam gemaakt heeft, om te zijn dienaars des Nieuwen Testaments, niet der letter, maar des Geestes; want de letter doodt, maar de Geest maaktlevend.

7

En indien de bediening des doods in letteren bestaande, en in stenen ingedrukt, in heerlijkheid is geweest, alzo dat de kinderen Israels het aangezicht van Mozes nietkonden sterk aanzien, om de heerlijkheid zijns aangezichts, die te niet gedaan zou worden,

8

Hoe zal niet veel meer de bediening des Geestes in heerlijkheid zijn?

9

Want indien de bediening der verdoemenis heerlijkheid geweest is, veel meer is de bediening der rechtvaardigheid overvloedig in heerlijkheid.

10

Want ook het verheerlijkte is zelfs niet verheerlijkt in dezen dele, ten aanzien van deze uitnemende heerlijkheid.

11

Want indien hetgeen te niet gedaan wordt, in heerlijkheid was, veel meer is hetgeen blijft, in heerlijkheid.

12

Dewijl wij dan zodanige hoop hebben, zo gebruiken wij vele vrijmoedigheid in het spreken;

13

En doen niet gelijkerwijs Mozes, die een deksel op zijn aangezicht legde, opdat de kinderen Israels niet zouden sterk zien op het einde van hetgeen te niet gedaanwordt.

14

Maar hun zinnen zijn verhard geworden; want tot op den dag van heden blijft hetzelfde deksel in het lezen des Ouden Testaments, zonder ontdekt te worden,hetwelk door Christus te niet gedaan wordt.

15

Maar tot den huidigen dag toe, wanneer Mozes gelezen wordt, ligt een deksel op hun hart.

16

Doch zo wanneer het tot den Heere zal bekeerd zijn, zo wordt het deksel weggenomen.

17

De Heere nu is de Geest; en waar de Geest des Heeren is, aldaar is vrijheid.

18

En wij allen, met ongedekten aangezichte de heerlijkheid des Heeren als in een spiegel aanschouwende, worden naar hetzelfde beeld in gedaante veranderd, vanheerlijkheid tot heerlijkheid, als van des Heeren Geest.

2 Corinthiërs 4


2 Corinthiërs Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 3

2 Corinthiërs

Index

Hoofdstuk 4

1

Daarom dewijl wij deze bediening hebben, naar de barmhartigheid, die ons geschied is, zo vertragen wij niet;

2

Maar wij hebben verworpen de bedekselen der schande, niet wandelende in arglistigheid, noch het Woord Gods vervalsende, maar door openbaring der waarheidonszelven aangenaam makende bij alle gewetens der mensen, in de tegenwoordigheid Gods.

3

Doch indien ook ons Evangelie bedekt is, zo is het bedekt in degenen, die verloren gaan;

4

In dewelke de god dezer eeuw de zinnen verblind heeft, namelijk der ongelovigen, opdat hen niet bestrale de verlichting van het Evangelie der heerlijkheid vanChristus, Die het Beeld Gods is.

5

Want wij prediken niet onszelven, maar Christus Jezus, den Heere; en onszelven, dat wij uw dienaars zijn om Jezus' wil.

6

Want God, Die gezegd heeft, dat het licht uit de duisternis zou schijnen, is Degene, Die in onze harten geschenen heeft, om te geven verlichting der kennis derheerlijkheid Gods in het aangezicht van Jezus Christus.

7

Maar wij hebben dezen schat in aarden vaten, opdat de uitnemendheid der kracht zij van God, en niet uit ons;

8

Als die in alles verdrukt worden, doch niet benauwd; twijfelmoedig, doch niet mismoedig;

9

Vervolgd, doch niet daarin verlaten; nedergeworpen, doch niet verdorven;

10

Altijd de doding van den Heere Jezus in het lichaam omdragende, opdat ook het leven van Jezus in ons lichaam zou geopenbaard worden.

11

Want wij, die leven, worden altijd in den dood overgegeven om Jezus' wil; opdat ook het leven van Jezus in ons sterfelijk vlees zou geopenbaard worden.

12

Zo dan, de dood werkt wel in ons, maar het leven in ulieden.

13

Dewijl wij nu denzelfden Geest des geloofs hebben, gelijk er geschreven is: Ik heb geloofd, daarom heb ik gesproken; zo geloven wij ook, daarom spreken wij ook;

14

Wetende, dat Hij, Die den Heere Jezus opgewekt heeft, ook ons door Jezus zal opwekken, en met ulieden daar zal stellen.

15

Want al deze dingen zijn om uwentwil, opdat de vermenigvuldigde genade, door de dankzegging van velen, overvloedig worde ter heerlijkheid Gods.

16

Daarom vertragen wij niet; maar hoewel onze uitwendige mens verdorven wordt, zo wordt nochtans de inwendige vernieuwd van dag tot dag.

17

Want onze lichte verdrukking, die zeer haast voorbij gaat, werkt ons een gans zeer uitnemend eeuwig gewicht der heerlijkheid;

18

Dewijl wij niet aanmerken de dingen, die men ziet, maar de dingen, die men niet ziet; want de dingen, die men ziet, zijn tijdelijk, maar de dingen, die men niet ziet, zijneeuwig.

2 Corinthiërs 5


2 Corinthiërs Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 4

2 Corinthiërs

Index

Hoofdstuk 5

1

Want wij weten, dat, zo ons aardse huis dezes tabernakels gebroken wordt, wij een gebouw van God hebben, een huis niet met handen gemaakt, maar eeuwig in dehemelen.

2

Want ook in dezen zuchten wij, verlangende met onze woonstede, die uit den hemel is, overkleed te worden.

3

Zo wij ook bekleed en niet naakt zullen gevonden worden.

4

Want ook wij, die in dezen tabernakel zijn, zuchten, bezwaard zijnde; nademaal wij niet willen ontkleed, maar overkleed worden, opdat het sterfelijke van het levenverslonden worde.

5

Die ons nu tot ditzelfde bereid heeft, is God, Die ons ook het onderpand des Geestes gegeven heeft.

6

Wij hebben dan altijd goeden moed, en weten, dat wij, inwonende in het lichaam, uitwonen van den Heere;

7

(Want wij wandelen door geloof en niet door aanschouwen.)

8

Maar wij hebben goeden moed, en hebben meer behagen om uit het lichaam uit te wonen, en bij den Heere in te wonen.

9

Daarom zijn wij ook zeer begerig, hetzij inwonende, hetzij uitwonende, om Hem welbehagelijk te zijn.

10

Want wij allen moeten geopenbaard worden voor den rechterstoel van Christus, opdat een iegelijk wegdrage, hetgeen door het lichaam geschiedt, naardat hijgedaan heeft, hetzij goed, hetzij kwaad.

11

Wij dan, wetende den schrik des Heeren, bewegen de mensen tot het geloof, en zijn Gode openbaar geworden; doch ik hoop ook in uw gewetens geopenbaard tezijn.

12

Want wij prijzen onszelven u niet wederom aan, maar wij geven u oorzaak van roem over ons, opdat gij stof zoudt hebben tegen degenen, die in het aangezichtroemen en niet in het hart.

13

Want hetzij dat wij uitzinnig zijn, wij zijn het Gode; hetzij dat wij gematigd van zinnen zijn, wij zijn het ulieden.

14

Want de liefde van Christus dringt ons;

15

Als die dit oordelen, dat, indien Een voor allen gestorven is, zij dan allen gestorven zijn. En Hij is voor allen gestorven, opdat degenen, die leven, niet meer zichzelvenzouden leven, maar Dien, Die voor hen gestorven en opgewekt is.

16

Zo dan, wij kennen van nu aan niemand naar het vlees; en indien wij ook Christus naar het vlees gekend hebben, nochtans kennen wij Hem nu niet meer naar hetvlees.

17

Zo dan, indien iemand in Christus is, die is een nieuw schepsel; het oude is voorbijgegaan, ziet, het is alles nieuw geworden.

18

En al deze dingen zijn uit God, Die ons met Zichzelven verzoend heeft door Jezus Christus, en ons de bediening der verzoening gegeven heeft.

19

Want God was in Christus de wereld met Zichzelven verzoenende, hun zonden hun niet toerekenende; en heeft het woord der verzoening in ons gelegd.

20

Zo zijn wij dan gezanten van Christus wege, alsof God door ons bade; wij bidden van Christus wege: laat u met God verzoenen.

21

Want Dien, Die geen zonde gekend heeft, heeft Hij zonde voor ons gemaakt, opdat wij zouden worden rechtvaardigheid Gods in Hem.

2 Corinthiërs 6


2 Corinthiërs Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 5

2 Corinthiërs

Index

Hoofdstuk 6

1

En wij, als medearbeidende, bidden u ook, dat gij de genade Gods niet tevergeefs moogt ontvangen hebben.

2

Want Hij zegt: In den aangenamen tijd heb Ik u verhoord, en in den dag der zaligheid heb Ik u geholpen. Ziet, nu is het de welaangename tijd, ziet, nu is het de dagder zaligheid!

3

Wij geven geen aanstoot in enig ding, opdat de bediening niet gelasterd worde.

4

Maar wij, als dienaars van God, maken onszelven in alles aangenaam, in vele verdraagzaamheid, in verdrukkingen, in noden, in benauwdheden,

5

In slagen, in gevangenissen, in beroerten, in arbeid, in waken, in vasten,

6

In reinheid, in kennis, in lankmoedigheid, in goedertierenheid, in den Heiligen Geest, in ongeveinsde liefde,

7

In het woord der waarheid, in de kracht van God, door de wapenen der gerechtigheid aan de rechter en aan de linker zijde;

8

Door eer en oneer, door kwaad gerucht en goed gerucht; als verleiders, en nochtans waarachtigen;

9

Als onbekenden, en nochtans bekend; als stervenden, en ziet, wij leven; als getuchtigd, en niet gedood;

10

Als droevig zijnde, doch altijd blijde; als arm, doch velen rijk makende; als niets hebbende, en nochtans alles bezittende.

11

Onze mond is opengedaan tegen u, o Korinthiers, ons hart is uitgebreid.

12

Gij zijt niet nauw in ons, maar gij zijt nauw in uw ingewanden.

13

Nu, om dezelfde vergelding te doen,, ik spreek als tot mijn kinderen) zo wordt gij ook uitgebreid.

14

Trekt niet een ander juk aan met de ongelovigen; want wat mededeel heeft de gerechtigheid met de ongerechtigheid, en wat gemeenschap heeft het licht met deduisternis?

15

En wat samenstemming heeft Christus met Belial, of wat deel heeft de gelovige met den ongelovige?

16

Of wat samenvoeging heeft de tempel Gods met de afgoden? Want gij zijt de tempel des levenden Gods; gelijkerwijs God gezegd heeft: Ik zal in hen wonen, en Ikzal onder hen wandelen; en Ik zal hun God zijn, en zij zullen Mij een volk zijn.

17

Daarom gaat uit het midden van hen, en scheidt u af, zegt de Heere, en raakt niet aan hetgeen onrein is, en Ik zal ulieden aannemen.

18

En Ik zal u tot een Vader zijn, en gij zult Mij tot zonen en dochteren zijn, zegt de Heere, de Almachtige.

2 Corinthiërs 7


2 Corinthiërs Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 6

2 Corinthiërs

Index

Hoofdstuk 7

1

Dewijl wij dan deze beloften hebben, geliefden, laat ons onszelven reinigen van alle besmetting des vleses en des geestes, voleindigende de heiligmaking in de vrezeGods.

2

Geeft ons plaats; wij hebben niemand verongelijkt, wij hebben niemand verdorven, wij hebben bij niemand ons voordeel gezocht.

3

Ik zeg dit niet tot uw veroordeling; want ik heb te voren gezegd, dat gij in onze harten zijt, om samen te sterven en samen te leven.

4

Ik heb vele vrijmoedigheid in het spreken tegen u, ik heb veel roems over u; ik ben vervuld met vertroosting; ik ben zeer overvloedig van blijdschap in al onzeverdrukking.

5

Want ook, als wij in Macedonie gekomen zijn, zo heeft ons vlees geen rust gehad; maar wij waren in alles verdrukt; van buiten was strijd, van binnen vrees.

6

Doch God, Die de nederigen vertroost, heeft ons getroost door de komst van Titus.

7

En niet alleen door zijn komst, maar ook door de vertroosting, met welke hij over u vertroost is geweest, als hij ons verhaalde uw verlangen, uw kermen, uw ijvervoor mij; alzo dat ik te meer verblijd ben geweest.

8

Want hoewel ik u in den zendbrief bedroefd heb, het berouwt mij niet, hoewel het mij berouwd heeft; want ik zie, dat dezelve zendbrief, hoewel voor een kleinen tijd,u bedroefd heeft.

9

Nu verblijde ik mij, niet omdat gij bedroefd zijt geweest, maar omdat gij bedroefd zijt geweest tot bekering; want gij zijt bedroefd geweest naar God, zodat gij in geending schade van ons geleden hebt.

10

Want de droefheid naar God werkt een onberouwelijke bekering tot zaligheid; maar de droefheid der wereld werkt den dood.

11

Want ziet, ditzelfde dat gij naar God zijt bedroefd geworden, hoe grote naarstigheid heeft het in u gewrocht? Ja, verantwoording, ja, onlust, ja, vrees, ja, verlangen, ja,ijver, ja, wraak; in alles hebt gij uzelven bewezen rein te zijn in deze zaak.

12

Hoewel ik dan aan u geschreven heb, dat is niet om diens wil, die onrecht gedaan had, noch om diens wil, die onrecht gedaan was; maar opdat onze vlijtigheid vooru bij u openbaar zou worden, in de tegenwoordigheid Gods.

13

Daarom zijn wij vertroost geworden over uw vertroosting; en zijn nog overvloediger verblijd geworden over de blijdschap van Titus, omdat zijn geest van u allenverkwikt is geworden.

14

Want indien ik iets bij hem over u geroemd heb, zo ben ik niet beschaamd geworden; maar gelijk wij alles met waarheid tot u gesproken hebben, alzo is ook onzeroem, dien ik bij Titus geroemd heb, waarheid geworden.

15

En zijn innerlijke bewegingen zijn te overvloediger jegens u, als hij uw aller gehoorzaamheid overdenkt, hoe gij hem met vreze en beven hebt ontvangen.

16

Ik verblijde mij dan, dat ik in alles van u vertrouwen mag hebben.

2 Corinthiërs 8


2 Corinthiërs Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 7

2 Corinthiërs

Index

Hoofdstuk 8

1

Voorts maken wij u bekend, broeders, de genade van God, die in de Gemeenten van Macedonie gegeven is.

2

Dat in vele beproeving der verdrukking de overvloed hunner blijdschap, en hun zeer diepe armoede overvloedig geweest is tot den rijkdom hunner goeddadigheid.

3

Want zij zijn naar vermogen (ik betuig het), ja, boven vermogen gewillig geweest;

4

Ons met vele vermaning biddende, dat wij wilden aannemen de gave en de gemeenschap dezer bediening, die voor de heiligen geschiedt.

5

En zij deden niet alleen, gelijk wij gehoopt hadden, maar gaven zichzelven eerst aan den Heere en daarna aan ons, door den wil van God.

6

Alzo dat wij Titus vermaanden, dat, gelijk hij te voren begonnen had, hij ook alzo nog deze gave bij u voleinden zou.

7

Zo dan, gelijk gij in alles overvloedig zijt, in geloof, en in woord, en in kennis, en in alle naarstigheid, en in uw liefde tot ons, ziet, dat gij ook in deze gave overvloedigzijt.

8

Ik zeg dit niet als gebiedende, maar als door de naarstigheid van anderen ook de oprechtheid uwer liefde beproevende.

9

Want gij weet de genade van onzen Heere Jezus Christus, dat Hij om uwentwil is arm geworden, daar Hij rijk was, opdat gij door Zijn armoede zoudt rijk worden.

10

En ik zeg in dezen mijn mening; want dit is u oorbaar, als die niet alleen het doen, maar ook het willen van over een jaar te voren hebt begonnen.

11

Maar nu voleindigt ook het doen; opdat, gelijk als er geweest is de volvaardigheid des gemoeds om te willen, er ook alzo zij het voleindigen uit hetgeen gij hebt.

12

Want indien te voren de volvaardigheid des gemoeds daar is, zo is iemand aangenaam naar hetgeen hij heeft, niet naar hetgeen hij niet heeft.

13

Want dit zeg ik niet, opdat anderen zouden verlichting hebben, en gij verdrukking;

14

Maar opdat uit gelijkheid, in dezen tegenwoordigen tijd, uw overvloed zij om hun gebrek te vervullen; opdat ook hun overvloed zij om uw gebrek te vervullen,opdat er gelijkheid worde.

15

Gelijk geschreven is: Die veel verzameld had, had niet over; en die weinig verzameld had, had niet te weinig.

16

Doch Gode zij dank, Die dezelfde naarstigheid voor u in het hart van Titus gegeven heeft;

17

Dat hij de vermaning heeft aangenomen, en zeer naarstig zijnde, gewillig tot u gereisd is.

18

En wij hebben ook met hem gezonden den broeder, die lof heeft in het Evangelie door al de Gemeenten;

19

En dat niet alleen, maar hij is ook van de Gemeenten verkoren, om met ons te reizen met deze gave, die van ons bediend wordt tot de heerlijkheid des HeerenZelven, en de volvaardigheid uws gemoeds;

20

Dit verhoedende, dat ons niemand moge lasteren in dezen overvloed, die van ons wordt bediend;

21

Als die bezorgen, hetgeen eerlijk is, niet alleen voor den Heere, maar ook voor de mensen.

22

Wij hebben ook met hen gezonden onzen broeder, welken wij in vele dingen dikmaals beproefd hebben, dat hij naarstig is; en nu veel naarstiger, door het grootvertrouwen, dat hij heeft tot ulieden.

23

Hetzij dan Titus, hij is mijn metgezel en medearbeider bij u; hetzij onze broeders, zij zijn afgezanten der Gemeenten, en een eer van Christus.

24

Bewijst dan aan hen de bewijzing uwer liefde, en van onzen roem van u, ook voor het aangezicht der Gemeenten.

2 Corinthiërs 9


2 Corinthiërs Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 8

2 Corinthiërs

Index

Hoofdstuk 9

1

Want van de bediening, die voor de heiligen geschiedt, is mij onnodig aan u te schrijven.

2

Want ik weet de volvaardigheid uws gemoeds, van welke ik roem over u bij de Macedoniers, dat Achaje van over een jaar bereid is geweest; en de ijver, van ubegonnen, heeft er velen verwekt.

3

Maar ik heb deze broeders gezonden, opdat onze roem, dien wij over u hebben, niet zou ijdel gemaakt worden in dezen dele; opdat (gelijk ik gezegd heb) gij bereidmoogt zijn;

4

En dat niet mogelijk, zo de Macedoniers met mij kwamen, en u onbereid vonden, wij (opdat wij niet zeggen: gij) beschaamd worden in deze vasten grond derroeming.

5

Ik heb dan nodig geacht deze broeders te vermanen, dat zij eerst tot u zouden komen, en voorbereiden uw te voren aangedienden zegen; opdat die gereed zij, alzoals een zegen, en niet als een vrekheid.

6

En dit zeg ik: Die spaarzamelijk zaait, zal ook spaarzamelijk maaien; en die in zegeningen zaait, zal ook in zegeningen maaien.

7

Een iegelijk doe, gelijk hij in zijn hart voorneemt; niet uit droefheid, of uit nooddwang; want God heeft een blijmoedigen gever lief.

8

En God is machtig alle genade te doen overvloedig zijn in u; opdat gij in alles te allen tijd, alle genoegzaamheid hebbende, tot alle goed werk overvloedig moogt zijn.

9

Gelijk er geschreven is: Hij heeft gestrooid, hij heeft den armen gegeven; Zijn gerechtigheid blijft in der eeuwigheid.

10

Doch Die het zaad den zaaier verleent, Die verlene ook brood tot spijze, en vermenigvuldige uw gezaaisel, en vermeerdere de vruchten uwer gerechtigheid;

11

Dat gij in alles rijk wordt tot alle goeddadigheid, welke door ons werkt dankzegging tot God.

12

Want de bediening van dezen dienst vervult niet alleen het gebrek der heiligen, maar is ook overvloedig door vele dankzeggingen tot God;

13

Dewijl zij door de beproeving dezer bediening God verheerlijken over de onderwerping uwer belijdenis onder het Evangelie van Christus, en over de goeddadigheidder mededeling aan hen en aan allen;

14

En door hun gebed voor u, welke naar u verlangen, om de uitnemende genade Gods over u.

15

Doch Gode zij dank voor Zijn onuitsprekelijke gave.

2 Corinthiërs 10


2 Corinthiërs Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 9

2 Corinthiërs

Index

Hoofdstuk 10

1

Voorts ik Paulus zelf bid u, door de zachtmoedigheid en goedertierenheid van Christus, die, tegenwoordig zijnde, wel gering ben onder u, maar afwezend stout bentegen u;

2

Ik bid dan, dat ik, tegenwoordig zijnde, niet stout moge zijn met die vrijmoedigheid, waarmede ik geacht word stoutelijk gehandeld te hebben tegen sommigen, die onsachten, alsof wij naar het vlees wandelden.

3

Want wandelende in het vlees, voeren wij den krijg niet naar het vlees;

4

Want de wapenen van onzen krijg zijn niet vleselijk, maar krachtig door God, tot nederwerping der sterkten;

5

Dewijl wij de overleggingen ter nederwerpen, en alle hoogte, die zich verheft tegen de kennis van God, en alle gedachte gevangen leiden tot de gehoorzaamheid vanChristus;

6

En gereed hebben, hetgeen dient om te wreken alle ongehoorzaamheid, wanneer uw gehoorzaamheid zal vervuld zijn.

7

Ziet gij aan wat voor ogen is? Indien iemand bij zichzelven betrouwt, dat hij van Christus is, die denke dit wederom uit zichzelven, dat gelijkerwijs hij van Christus is,alzo ook wij van Christus zijn.

8

Want indien ik ook iets overvloediger zou roemen van onze macht, welke de Heere ons gegeven heeft tot stichting, en niet tot uw nederwerping, zo zal ik nietbeschaamd worden;

9

Opdat ik niet zou schijnen, alsof ik u door de brieven wilde verschrikken.

10

Want de brieven (zeggen zij) zijn wel gewichtig en krachtig; maar de tegenwoordigheid des lichaams is zwak, en de rede is verachtelijk.

11

Dezulke bedenke dit, dat hoedanigen wij zijn in het woord door brieven, als wij afwezig zijn, wij ook zodanigen zijn inderdaad, als wij tegenwoordig zijn.

12

Want wij durven onszelven niet rekenen of vergelijken met sommigen, die zichzelven prijzen; maar deze verstaan niet, dat zij zichzelven met zichzelven meten, enzichzelven met zichzelven vergelijken.

13

Doch wij zullen niet roemen buiten de maat; maar dat wij, naar de maat des regels, welke maat ons God toegedeeld heeft, ook tot u toe zijn gekomen.

14

Want wij strekken onszelven niet te wijd uit, als die tot u niet zouden komen; want wij zijn ook gekomen tot u toe, in het Evangelie van Christus;

15

Niet roemende buiten de maat in anderer lieden arbeid, maar hebbende hoop, als uw geloof zal gewassen zijn, dat wij onder ulieden overvloediglijk zullen vergrootworden naar onzen regel;

16

Om het Evangelie te verkondigen in de plaatsen, die op gene zijde van u gelegen zijn; niet om te roemen in eens anders regel over hetgeen alrede bereid is.

17

Doch wie roemt, die roeme in den Heere.

18

Want niet die zichzelven prijst, maar dien de Heere prijst, die is beproefd.

2 Corinthiërs 11


2 Corinthiërs Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 10

2 Corinthiërs

Index

Hoofdstuk 11

1

Och, of gij mij een weinig verdroegt in de onwijsheid; ja ook, verdraagt mij!

2

Want ik ben ijverig over u met een ijver Gods; want ik heb ulieden toebereid, om u als een reine maagd aan een man voor te stellen, namelijk aan Christus.

3

Doch ik vrees, dat niet enigszins, gelijk de slang Eva door haar arglistigheid bedrogen heeft, alzo uw zinnen bedorven worden, om af te wijken van deeenvoudigheid, die in Christus is.

4

Want indien degene, die komt, een anderen Jezus predikte, dien wij niet gepredikt hebben, of indien gij een anderen geest ontvingt, dien gij niet hebt ontvangen, ofeen ander Evangelie, dat gij niet hebt aangenomen, zo verdroegt gij hem met recht.

5

Want ik acht, dat ik nergens minder in ben geweest dan de uitnemendste apostelen.

6

En indien ik ook slecht ben in woorden, nochtans ben ik het niet in wetenschap; maar alleszins zijn wij in alle dingen onder u openbaar geworden.

7

Heb ik zonde gedaan, als ik mijzelven vernederd heb, opdat gij zoudt verhoogd worden, overmits ik u het Evangelie Gods om niet verkondigd heb?

8

Ik heb andere Gemeenten beroofd, bezoldiging van haar nemende, om u te bedienen; en als ik bij u tegenwoordig was en gebrek had, ben ik niemand lastiggevallen.

9

Want mijn gebrek hebben de broeders vervuld, die van Macedonie kwamen; en ik heb mijzelven in alles gehouden zonder u te bezwaren, en zal mij nog alzohouden.

10

De waarheid van Christus is in mij, dat deze roem in de gewesten van Achaje aan mij niet zal verhinderd worden.

11

Waarom? Is het, omdat ik u niet liefheb? God weet het!

12

Maar wat ik doe, dat zal ik nog doen, om de oorzaak af te snijden dengenen, die oorzaak hebben willen, opdat zij in hetgeen zij roemen, bevonden mochten wordengelijk als wij.

13

Want zulke valse apostelen zijn bedriegelijke arbeiders, zich veranderende in apostelen van Christus.

14

En het is geen wonder; want de satan zelf verandert zich in een engel des lichts.

15

Zo is het dan niets groots, indien ook zijn dienaars zich veranderen, als waren zij dienaars der gerechtigheid; van welke het einde zal zijn naar hun werken.

16

Ik zeg wederom, dat niemand mene, dat ik onwijs ben; doch zo niet, neemt mij dan aan als een onwijze, opdat ik ook een weinig moge roemen.

17

Dat ik spreek, spreek ik niet naar den Heere, maar als in onwijsheid, in deze vasten grond der roeming.

18

Dewijl velen roemen naar het vlees, zo zal ik ook roemen.

19

Want gij verdraagt gaarne de onwijzen, dewijl gij wijs zijt.

20

Want gij verdraagt het, zo u iemand dienstbaar maakt, zo u iemand opeet, zo iemand van u neemt, zo zich iemand verheft, zo u iemand in het aangezicht slaat.

21

Ik zeg dit naar oneer, gelijk of wij zwak waren geweest; maar waarin iemand stout is (ik spreek in onwijsheid), daarin ben ik ook stout.

22

Zijn zij Hebreen? Ik ook. Zijn zij Israelieten? Ik ook. Zijn zij het zaad van Abraham? Ik ook.

23

Zijn zij dienaars van Christus? (ik spreek onwijs zijnde) ik ben boven hen; in arbeid overvloediger, in slagen uitnemender, in gevangenissen overvloediger, in doodsgevaar menigmaal.

24

Van de Joden heb ik veertig slagen min een, vijfmaal ontvangen.

25

Driemaal ben ik met roeden gegeseld geweest, eens ben ik gestenigd, driemaal heb ik schipbreuk geleden, een gansen nacht en dag heb ik in de dieptedoorgebracht.

26

In het reizen menigmaal in gevaren van rivieren, in gevaren van moordenaars, in gevaren van mijn geslacht, in gevaren van de heidenen, in gevaren in de stad, ingevaren in de woestijn, in gevaren op de zee, in gevaren onder de valse broeders;

27

In arbeid en moeite, in waken menigmaal, in honger en dorst, in vasten menigmaal, in koude en naaktheid.

28

Zonder de dingen, die van buiten zijn, overvalt mij dagelijks de zorg van al de Gemeenten.

29

Wie is er zwak, dat ik niet zwak ben? Wie wordt er geergerd, dat ik niet brande?

30

Indien men moet roemen, zo zal ik roemen de dingen mijner zwakheid.

31

De God en Vader van onzen Heere Jezus Christus, Die geprezen is in der eeuwigheid, weet, dat ik niet lieg.

32

De stadhouder van den koning Aretas in Damaskus, bezette de stad der Damaskenen, willende mij vangen;

33

En ik werd door een venster in een mand over den muur nedergelaten, en ontvlood zijn handen.

2 Corinthiërs 12


2 Corinthiërs Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 11

2 Corinthiërs

Index

Hoofdstuk 12

1

Te roemen is mij waarlijk niet oorbaar; want ik zal komen tot gezichten en openbaringen des Heeren.

2

Ik ken een mens in Christus, voor veertien jaren (of het geschied zij in het lichaam, weet ik niet, of buiten het lichaam, weet ik niet, God weet het), dat de zodanigeopgetrokken is geweest tot in den derden hemel;

3

En ik ken een zodanig mens (of het in het lichaam, of buiten het lichaam geschied zij, weet ik niet, God weet het),

4

Dat hij opgetrokken is geweest in het paradijs, en gehoord heeft onuitsprekelijke woorden, die het een mens niet geoorloofd is te spreken.

5

Van den zodanige zal ik roemen, doch van mijzelven zal ik niet roemen, dan in mijn zwakheden.

6

Want zo ik roemen wil, ik zal niet onwijs zijn, want ik zal de waarheid zeggen; maar ik houde daarvan af, opdat niemand van mij denke boven hetgeen hij ziet, dat ikben, of dat hij uit mij hoort.

7

En opdat ik mij door de uitnemendheid der openbaringen niet zou verheffen, zo is mij gegeven een scherpe doorn in het vlees, namelijk een engel des satans, dat hijmij met vuisten slaan zou, opdat ik mij niet zou verheffen.

8

Hierover heb ik den Heere driemaal gebeden, opdat hij van mij zou wijken.

9

En Hij heeft tot mij gezegd: Mijn genade is u genoeg; want Mijn kracht wordt in zwakheid volbracht. Zo zal ik dan veel liever roemen in mijn zwakheden, opdat dekracht van Christus in mij wone.

10

Daarom heb ik een welbehagen in zwakheden, in smaadheden, in noden, in vervolgingen, in benauwdheden, om Christus' wil; want als ik zwak ben, dan ben ikmachtig.

11

Ik ben roemende onwijs geworden; gij hebt mij genoodzaakt, want ik behoorde van u geprezen te zijn; want ik ben in geen ding minder geweest dan de uitnemendsteapostelen, hoewel ik niets ben.

12

De merktekenen van een apostel zijn onder u betoond in alle lijdzaamheid, met tekenen, en wonderen, en krachten.

13

Want wat is er, waarin gij minder geweest zijt dan de andere Gemeenten, anders, dan dat ikzelf u niet lastig ben geweest? Vergeeft mij dit ongelijk.

14

Ziet, ik ben ten derden male gereed, om tot u te komen, en zal u niet lastig zijn; want ik zoek niet het uwe, maar u; want de kinderen moeten niet schattenvergaderen voor de ouders, maar de ouders voor de kinderen.

15

En ik zal zeer gaarne de kosten doen, en voor uw zielen ten koste gegeven worden; hoewel ik, u overvloediger beminnende, weiniger bemind worde.

16

Doch het zij zo, ik heb u niet bezwaard; maar alzo ik listig was, heb ik u met bedrog gevangen.

17

Heb ik door iemand dergenen, die ik tot u gezonden heb, van u mijn voordeel gezocht?

18

Ik heb Titus gebeden, en den broeder medegezonden; heeft ook Titus van u zijn voordeel gezocht? Hebben wij niet in denzelfden geest gewandeld? Hebben wij nietgewandeld in dezelfde voetstappen?

19

Meent gij wederom, dat wij ons bij u verontschuldigen? Wij spreken in de tegenwoordigheid van God in Christus; en dit alles, geliefden, tot uw stichting.

20

Want ik vrees, dat als ik gekomen zal zijn, ik u niet enigszins zal vinden zodanigen als ik wil, en dat ik van u zal gevonden worden zodanig als gij niet wilt; dat er nietenigszins zijn twisten, nijdigheden, toorn, gekijf, achterklap, oorblazingen, opgeblazenheden, beroerten;

21

Opdat wederom, als ik zal gekomen zijn, mijn God mij niet vernedere bij u, en ik rouw hebbe over velen, die te voren gezondigd hebben, en die zich niet bekeerdzullen hebben van de onreinigheid, en hoererij, en ontuchtigheid, die zij gedaan hebben.

2 Corinthiërs 13


2 Corinthiërs Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 12

2 Corinthiërs

Index

Hoofdstuk 13

1

Dit is de derde maal, dat ik tot u kom; in den mond van twee of drie getuigen zal alle woord bestaan.

2

Ik heb het te voren gezegd, en zeg het te voren als tegenwoordig zijnde de tweede maal, en ik schrijf het nu afwezende aan degenen, die te voren gezondigd hebben,en aan al de anderen, dat, zo ik wederom kom, ik hen niet zal sparen;

3

Dewijl gij zoekt een proeve van Christus, Die in mij spreekt, Welke in u niet zwak is, maar krachtig is onder u.

4

Want hoewel Hij gekruist is door zwakheid, zo leeft Hij nochtans door de kracht Gods. Want ook wij zijn zwak in Hem, maar zullen met Hem leven door de krachtGods in u.

5

Onderzoekt uzelven, of gij in het geloof zijt, beproeft uzelven. Of kent gij uzelven niet, dat Jezus Christus in u is? tenzij dat gij enigszins verwerpelijk zijt.

6

Doch ik hoop, dat gij zult verstaan, dat wij niet verwerpelijk zijn.

7

En ik wens van God, dat gij geen kwaad doet; niet opdat wij beproefd zouden bevonden worden, maar opdat gij het goede zoudt doen, en wij als verwerpelijk zoudenzijn.

8

Want wij vermogen niets tegen de waarheid, maar voor de waarheid.

9

Want wij verblijden ons, wanneer wij zwak zijn, en gij sterk zijt. En wij wensen ook dit, namelijk uw volmaking.

10

Daarom schrijf ik, afwezende, deze dingen, opdat ik niet, tegenwoordig zijnde, strengheid zou gebruiken, naar de macht, die mij de Heere gegeven heeft totopbouwing, en niet tot nederwerping.

11

Voorts, broeders, zijt blijde, wordt volmaakt, zijt getroost, zijt eensgezind, leeft in vrede; en de God der liefde en des vredes zal met u zijn.

12

Groet elkander met een heiligen kus. U groeten al de heiligen.

13

14

Galaten 1


Galaten Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Corinthiërs 13

Galaten

Index

Hoofdstuk 1

1

Paulus, een apostel,, geroepen niet van mensen, noch door een mens, maar door Jezus Christus, en God den Vader, Die Hem uit de doden opgewekt heeft),

2

En al de broeders, die met mij zijn, aan de Gemeenten van Galatie:

3

Genade zij u en vrede van God den Vader, en onzen Heere Jezus Christus;

4

Die Zichzelven gegeven heeft voor onze zonden, opdat Hij ons trekken zou uit deze tegenwoordige boze wereld, naar den wil van onzen God en Vader;

5

Denwelken zij de heerlijkheid in alle eeuwigheid. Amen.

6

Ik verwonder mij, dat gij zo haast wijkende van dengene, die u in de genade van Christus geroepen heeft, overgebracht wordt tot een ander Evangelie;

7

Daar er geen ander is; maar er zijn sommigen, die u ontroeren, en het Evangelie van Christus willen verkeren.

8

Doch al ware het ook, dat wij, of een engel uit den hemel u een Evangelie verkondigde, buiten hetgeen wij u verkondigd hebben, die zij vervloekt.

9

Gelijk wij te voren gezegd hebben, zo zeg ik ook nu wederom: Indien u iemand een Evangelie verkondigt, buiten hetgeen gij ontvangen hebt, die zij vervloekt.

10

Want predik ik nu de mensen, of God? Of zoek ik mensen te behagen? Want indien ik nog mensen behaagde, zo ware ik geen dienstknecht van Christus.

11

Maar ik maak u bekend, broeders, dat het Evangelie, hetwelk van mij verkondigd is, niet is naar den mens.

12

Want ik heb ook hetzelve niet van een mens ontvangen, noch geleerd, maar door de openbaring van Jezus Christus.

13

Want gij hebt mijn omgang gehoord, die eertijds in het Jodendom was, dat ik uitnemend zeer de Gemeente Gods vervolgde, en dezelve verwoestte;

14

En dat ik in het Jodendom toenam boven velen van mijn ouderdom in mijn geslacht, zijnde overvloedig ijverig voor mijn vaderlijke inzettingen.

15

Maar wanneer het Gode behaagd heeft, Die mij van mijner moeders lijf aan afgezonderd heeft, en geroepen door Zijn genade,

16

Zijn Zoon in mij te openbaren, opdat ik Denzelven door het Evangelie onder de heidenen zou verkondigen, zo ben ik terstond niet te rade gegaan met vlees en bloed;

17

En ben niet wederom gegaan naar Jeruzalem, tot degenen, die voor mij apostelen waren; maar ik ging henen naar Arabie, en keerde wederom naar Damaskus.

18

Daarna kwam ik na drie jaren weder te Jeruzalem om Petrus te bezoeken, en ik bleef bij hem vijftien dagen.

19

En zag geen ander van de apostelen, dan Jakobus, den broeder des Heeren.

20

Hetgeen nu ik u schrijf, ziet, ik getuig voor God, dat ik niet lieg!

21

Daarna ben ik gekomen in de gewesten van Syrie en van Cilicie.

22

En ik was van aangezicht onbekend aan de Gemeenten in Judea, die in Christus zijn.

23

Maar zij hadden alleenlijk gehoord, dat men zeide: Degene, die ons eertijds vervolgde, verkondigt nu het geloof, hetwelk hij eertijds verwoestte.

24

Galaten 2


Galaten Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Galaten 1

Galaten

Index

Hoofdstuk 2

1

Daarna ben ik, na veertien jaren, wederom naar Jeruzalem opgegaan met Barnabas, ook Titus medegenomen hebbende.

2

En ik ging op door een openbaring, en stelde hun het Evangelie voor, dat ik predik onder de heidenen; en in het bijzonder aan degenen, die in achting waren, opdat ikniet enigszins tevergeefs zou lopen of gelopen hebben.

3

Maar ook Titus, die met mij was, een Griek zijnde, werd niet genoodzaakt zich te laten besnijden.

4

En dat om der ingekropen valse broederen wil, die van bezijden ingekomen waren, om te verspieden onze vrijheid, die wij in Christus Jezus hebben, opdat zij onszouden tot dienstbaarheid brengen.

5

Denwelken wij ook niet een uur hebben geweken met onderwerping, opdat de waarheid van het Evangelie bij u zou verblijven.

6

En van degenen, die geacht waren, wat te zijn, hoedanigen zij eertijds waren, verschilt mij niet; God neemt den persoon des mensen niet aan; want die geachtwaren, hebben mij niets toegebracht.

7

Maar daarentegen, als zij zagen, dat aan mij het Evangelie der voorhuid toebetrouwd was, gelijk aan Petrus dat der besnijdenis;

8

(Want Die in Petrus krachtelijk wrocht tot het apostelschap der besnijdenis, Die wrocht ook krachtelijk in mij onder de heidenen);

9

En als Jakobus, en Cefas, en Johannes, die geacht waren pilaren te zijn, de genade, die mij gegeven was, bekenden, gaven zij mij en Barnabas de rechter hand dergemeenschap, opdat wij tot de heidenen, en zij tot de besnijdenis zouden gaan;

10

Alleenlijk, dat wij den armen zouden gedenken; hetwelk zelf ik ook benaarstigd heb te doen.

11

En toen Petrus te Antiochie gekomen was, wederstond ik hem in het aangezicht, omdat hij te bestraffen was.

12

Want eer sommigen van Jakobus gekomen waren, at hij mede met de heidenen; maar toen zij gekomen waren, onttrok hij zich en scheidde zichzelven af, vrezendedegenen, die uit de besnijdenis waren.

13

En ook de andere Joden veinsden met hem; alzo dat ook Barnabas mede afgetrokken werd door hun veinzing.

14

Maar als ik zag, dat zij niet recht wandelden naar de waarheid van het Evangelie, zeide ik tot Petrus in aller tegenwoordigheid: Indien gij, die een Jood zijt, naarheidense wijze leeft, en niet naar Joodse wijze, waarom noodzaakt gij de heidenen naar de Joodse wijze te leven?

15

Wij zijn van nature Joden, en niet zondaars uit de heidenen;

16

Doch wetende, dat de mens niet gerechtvaardigd wordt uit de werken der wet, maar door het geloof van Jezus Christus, zo hebben wij ook in Christus Jezusgeloofd, opdat wij zouden gerechtvaardigd worden uit het geloof van Christus, en niet uit de werken der wet; daarom dat uit de werken der wet geen vlees zalgerechtvaardigd worden.

17

Maar indien wij, die in Christus zoeken gerechtvaardigd te worden, ook zelven zondaars bevonden worden, is dan Christus een dienaar der zonde? Dat zij verre.

18

Want indien ik, hetgeen ik afgebroken heb, datzelve wederom opbouw, zo stel ik mijzelven tot een overtreder.

19

Want ik ben door de wet der wet gestorven, opdat ik Gode leven zou.

20

Ik ben met Christus gekruist; en ik leef, doch niet meer ik, maar Christus leeft in mij; en hetgeen ik nu in het vlees leef, dat leef ik door het geloof des Zoons vanGod, Die mij liefgehad heeft, en Zichzelven voor mij overgegeven heeft.

21

Ik doe de genade Gods niet te niet; want indien de rechtvaardigheid door de wet is, zo is dan Christus tevergeefs gestorven.

Galaten 3


Galaten Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Galaten 2

Galaten

Index

Hoofdstuk 3

1

O gij uitzinnige Galaten, wie heeft u betoverd, dat gij der waarheid niet zoudt gehoorzaam zijn; denwelken Jezus Christus voor de ogen te voren geschilderd isgeweest, onder u gekruist zijnde?

2

Dit alleen wil ik van u leren: hebt gij den Geest ontvangen uit de werken der wet, of uit de prediking des geloofs?

3

Zijt gij zo uitzinnig? Daar gij met den Geest begonnen zijt, voleindigt gij nu met het vlees?

4

Hebt gij zoveel tevergeefs geleden? Indien maar ook tevergeefs!

5

Die u dan den Geest verleent, en krachten onder u werkt, doet Hij dat uit de werken der wet, of uit de prediking des geloofs?

6

Gelijkerwijs Abraham Gode geloofd heeft, en het is hem tot rechtvaardigheid gerekend;

7

Zo verstaat gij dan, dat degenen, die uit het geloof zijn, Abrahams kinderen zijn.

8

En de Schrift, te voren ziende, dat God de heidenen uit het geloof zou rechtvaardigen, heeft te voren aan Abraham het Evangelie verkondigd, zeggende: In u zullenal de volken gezegend worden.

9

Zo dan, die uit het geloof zijn, worden gezegend met den gelovigen Abraham.

10

Want zovelen als er uit de werken der wet zijn, die zijn onder den vloek; want er is geschreven: Vervloekt is een iegelijk, die niet blijft in al hetgeen geschreven is inhet boek der wet, om dat te doen.

11

En dat niemand door de wet gerechtvaardigd wordt voor God, is openbaar; want de rechtvaardige zal uit het geloof leven.

12

Doch de wet is niet uit het geloof; maar de mens, die deze dingen doet, zal door dezelve leven.

13

Christus heeft ons verlost van den vloek der wet, een vloek geworden zijnde voor ons; want er is geschreven: Vervloekt is een iegelijk, die aan het hout hangt.

14

Opdat de zegening van Abraham tot de heidenen komen zou in Christus Jezus, en opdat wij de belofte des Geestes verkrijgen zouden door het geloof.

15

Broeders, ik spreek naar den mens: zelfs eens mensen verbond, dat bevestigd is, doet niemand te niet, of niemand doet daartoe.

16

Nu zo zijn de beloftenissen tot Abraham en zijn zaad gesproken. Hij zegt niet: En den zaden, als van velen; maar als van een: En uw zade; hetwelk is Christus.

17

En dit zeg ik: Het verbond, dat te voren van God bevestigd is op Christus, wordt door de wet, die na vierhonderd en dertig jaren gekomen is, niet krachteloosgemaakt, om de beloftenis te niet te doen.

18

Want indien de erfenis uit de wet is, zo is zij niet meer uit de beloftenis; maar God heeft ze Abraham door de beloftenis genadiglijk gegeven.

19

Waartoe is dan de wet? Zij is om der overtredingen wil daarbij gesteld, totdat het zaad zou gekomen zijn, dien het beloofd was; en zij is door de engelen besteld in dehand des Middelaars.

20

En de Middelaar is niet Middelaar van een, maar God is een.

21

Is dan de wet tegen de beloftenissen Gods? Dat zij verre; want indien er een wet gegeven ware, die machtig was levend te maken, zo zou waarlijk derechtvaardigheid uit de wet zijn.

22

Maar de Schrift heeft het alles onder de zonde besloten, opdat de belofte uit het geloof van Jezus Christus aan de gelovigen zou gegeven worden.

23

Doch eer het geloof kwam, waren wij onder de wet in bewaring gesteld, en zijn besloten geweest tot op het geloof, dat geopenbaard zou worden.

24

Zo dan, de wet is onze tuchtmeester geweest tot Christus, opdat wij uit het geloof zouden gerechtvaardigd worden.

25

Maar als het geloof gekomen is, zo zijn wij niet meer onder den tuchtmeester.

26

Want gij zijt allen kinderen Gods door het geloof in Christus Jezus.

27

Want zovelen als gij in Christus gedoopt zijt, hebt gij Christus aangedaan.

28

Daarin is noch Jood noch Griek; daarin is noch dienstbare noch vrije; daarin is geen man en vrouw; want gij allen zijt een in Christus Jezus.

29

En indien gij van Christus zijt, zo zijt gij dan Abrahams zaad, en naar de beloftenis erfgenamen. Galaten 4

Galaten 4


Galaten Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Galaten 3

Galaten

Index

Hoofdstuk 4

1

Doch ik zeg, zo langen tijd als de erfgenaam een kind is, zo verschilt hij niets van een dienstknecht, hoewel hij een heer is van alles;

2

Maar hij is onder voogden en verzorgers, tot den tijd van den vader te voren gesteld.

3

Alzo wij ook, toen wij kinderen waren, zo waren wij dienstbaar gemaakt onder de eerste beginselen der wereld.

4

Maar wanneer de volheid des tijds gekomen is, heeft God Zijn Zoon uitgezonden, geworden uit een vrouw, geworden onder de wet;

5

Opdat Hij degenen, die onder de wet waren, verlossen zou, en opdat wij de aanneming tot kinderen verkrijgen zouden.

6

En overmits gij kinderen zijt, zo heeft God den Geest Zijns Zoons uitgezonden in uw harten, Die roept: Abba, Vader!

7

Zo dan, gij zijt niet meer een dienstknecht, maar een zoon; en indien gij een zoon zijt, zo zijt gij ook een erfgenaam van God door Christus.

8

Maar toen, als gij God niet kendet, diendet gij degenen, die van nature geen goden zijn;

9

En nu, als gij God kent, ja, veelmeer van God gekend zijt, hoe keert gij u wederom tot de zwakke en arme beginselen, welke gij wederom van voren aan wilt dienen?

10

Gij onderhoudt dagen, en maanden, en tijden, en jaren.

11

Ik vrees voor u, dat ik niet enigszins tevergeefs aan u gearbeid heb.

12

Weest gij als ik, want ook ik ben als gij; broeders, ik bid u; gij hebt mij geen ongelijk gedaan.

13

En gij weet, dat ik u door zwakheid des vleses het Evangelie de eerste maal verkondigd heb;

14

En mijn verzoeking, die in mijn vlees geschiedde, hebt gij niet veracht noch verfoeid; maar gij naamt mij aan als een engel Gods, ja, als Christus Jezus.

15

Welke was dan uw gelukachting? Want ik geef u getuigenis, dat gij, zo het mogelijk ware, uw ogen zoudt uitgegraven, en mij gegeven hebben.

16

Ben ik dan uw vijand geworden, u de waarheid zeggende?

17

Zij ijveren niet recht over u; maar zij willen ons uitsluiten, opdat gij over hen zoudt ijveren.

18

Doch in het goede te allen tijd te ijveren is goed, en niet alleenlijk, als ik bij u tegenwoordig ben;

19

Mijn kinderkens, die ik wederom arbeide te baren, totdat Christus een gestalte in u krijge.

20

Doch ik wilde, dat ik nu tegenwoordig bij u ware, en mijn stem mocht veranderen; want ik ben in twijfel over u.

21

Zegt mij, gij, die onder de wet wilt zijn, hoort gij de wet niet?

22

Want er is geschreven, dat Abraham twee zonen had, een uit de dienstmaagd, en een uit de vrije.

23

Maar gene, die uit de dienstmaagd was, is naar het vlees geboren geweest; doch deze, die uit de vrije was, door de beloftenis;

24

Hetwelk dingen zijn, die andere beduiding hebben; want deze zijn de twee verbonden; het ene van den berg Sinai, tot dienstbaarheid barende, hetwelk is Agar;

25

Want dit, namelijk Agar, is Sinai, een berg in Arabie, en komt overeen met Jeruzalem, dat nu is, en dienstbaar is met haar kinderen.

26

Maar Jeruzalem, dat boven is, dat is vrij, hetwelk is ons aller moeder.

27

Want er is geschreven: Wees vrolijk, gij onvruchtbare, die niet baart, breek uit en roep, gij, die geen barensnood hebt, want de kinderen der eenzame zijn veel meer,dan dergene, die den man heeft.

28

Maar wij, broeders, zijn kinderen der belofte, als Izak was.

29

Doch gelijkerwijs toen, die naar het vlees geboren was, vervolgde dengene, die naar den Geest geboren was, alzo ook nu.

30

Maar wat zegt de Schrift? Werp de dienstmaagd uit en haar zoon; want de zoon der dienstmaagd zal geenszins erven met den zoon der vrije.

31

Zo dan, broeders, wij zijn niet kinderen der dienstmaagd, maar der vrije.

Galaten 5


Galaten Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Galaten 4

Galaten

Index

Hoofdstuk 5

1

Staat dan in de vrijheid, met welke ons Christus vrijgemaakt heeft, en wordt niet wederom met het juk der dienstbaarheid bevangen.

2

Ziet, ik Paulus zeg u, zo gij u laat besnijden, dat Christus u niet nut zal zijn.

3

En ik betuig wederom een iegelijk mens, die zich laat besnijden, dat hij een schuldenaar is de gehele wet te doen.

4

Christus is u ijdel geworden, die door de wet gerechtvaardigd wilt worden; gij zijt van de genade vervallen.

5

Want wij verwachten door den Geest, uit het geloof, de hoop der rechtvaardigheid.

6

Want in Christus Jezus heeft noch besnijdenis enige kracht noch voorhuid, maar het geloof, door de liefde werkende.

7

Gij liept wel; wie heeft u verhinderd der waarheid niet gehoorzaam te zijn?

8

Dit gevoelen is niet uit Hem, Die u roept.

9

Een weinig zuurdesem verzuurt het gehele deeg.

10

Ik vertrouw van u in den Heere, dat gij niet anders zult gevoelen; maar die u ontroert, zal het oordeel dragen, wie hij ook zij.

11

Maar ik, broeders! Indien ik nog de besnijdenis predik, waarom word ik nog vervolgd? Zo is dan de ergernis des kruises vernietigd.

12

Och, of zij ook afgesneden werden, die u onrustig maken!

13

Want gij zijt tot vrijheid geroepen, broeders, alleenlijk gebruikt de vrijheid niet tot een oorzaak voor het vlees; maar dient elkander door de liefde.

14

Want de gehele wet wordt in een woord vervuld, namelijk in dit: Gij zult uw naaste liefhebben, gelijk uzelven.

15

Maar indien gij elkander bijt en vereet, ziet toe, dat gij van elkander niet verteerd wordt.

16

En ik zeg: Wandelt door den Geest en volbrengt de begeerlijkheden des vleses niet.

17

Want het vlees begeert tegen den Geest, en de Geest tegen het vlees; en deze staan tegen elkander, alzo dat gij niet doet, hetgeen gij wildet.

18

Maar indien gij door den Geest geleid wordt, zo zijt gij niet onder de wet.

19

De werken des vleses nu zijn openbaar; welke zijn overspel, hoererij, onreinigheid, ontuchtigheid,

20

Afgoderij, venijngeving, vijandschappen, twisten, afgunstigheden, toorn, gekijf, tweedracht, ketterijen,

21

Nijd, moord, dronkenschappen, brasserijen, en dergelijke; van dewelke ik u te voren zeg, gelijk ik ook te voren gezegd heb, dat die zulke dingen doen, het KoninkrijkGods niet zullen beerven.

22

Maar de vrucht des Geestes is liefde, blijdschap, vrede, lankmoedigheid, goedertierenheid, goedheid, geloof, zachtmoedigheid, matigheid.

23

Tegen de zodanigen is de wet niet.

24

Maar die van Christus zijn, hebben het vlees gekruist met de bewegingen en begeerlijkheden.

25

Indien wij door den Geest leven, zo laat ons ook door den Geest wandelen.

26

Laat ons niet zijn zoekers van ijdele eer, elkander tergende, elkander benijdende.

Galaten 6


Galaten Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Galaten 5

Galaten

Index

Hoofdstuk 6

1

Broeders, indien ook een mens vervallen ware door enige misdaad, gij, die geestelijk zijt, brengt den zodanige te recht met den geest der zachtmoedigheid; ziende opuzelven, opdat ook gij niet verzocht wordt.

2

Draagt elkanders lasten, en vervult alzo de wet van Christus.

3

Want zo iemand meent iets te zijn, daar hij niets is, die bedriegt zichzelven in zijn gemoed.

4

Maar een iegelijk beproeve zijn eigen werk; en alsdan zal hij aan zichzelven alleen roem hebben, en niet aan een anderen.

5

Want een iegelijk zal zijn eigen pak dragen.

6

En die onderwezen wordt in het Woord, dele mede van alle goederen dengene, die hem onderwijst.

7

Dwaalt niet; God laat Zich niet bespotten; want zo wat de mens zaait, dat zal hij ook maaien.

8

Want die in zijn eigen vlees zaait, zal uit het vlees verderfenis maaien; maar die in den Geest zaait, zal uit den Geest het eeuwige leven maaien.

9

Doch laat ons, goed doende, niet vertragen; want te zijner tijd zullen wij maaien, zo wij niet verslappen.

10

Zo dan, terwijl wij tijd hebben, laat ons goed doen aan allen, maar meest aan de huisgenoten des geloofs.

11

Ziet, hoe groten brief ik u geschreven heb met mijn hand.

12

Al degenen, die een schoon gelaat willen tonen naar het vlees, die noodzaken u besneden te worden, alleenlijk opdat zij vanwege het kruis van Christus niet zoudenvervolgd worden.

13

Want ook zijzelven, die besneden worden, houden de wet niet; maar zij willen, dat gij besneden wordt, opdat zij in uw vlees roemen zouden.

14

Maar het zij verre van mij, dat ik zou roemen, anders dan in het kruis van onzen Heere Jezus Christus; door Welken de wereld mij gekruisigd is, en ik der wereld.

15

Want in Christus Jezus heeft noch besnijdenis enige kracht, noch voorhuid, maar een nieuw schepsel.

16

En zovelen als er naar dezen regel zullen wandelen, over dezelve zal zijn vrede en barmhartigheid, en over het Israel Gods.

17

Voorts, niemand doe mij moeite aan; want ik draag de littekenen van den Heere Jezus in mijn lichaam.

18

Efeziërs 1


Efeziërs Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Galaten 6

Efeziërs

Index

Hoofdstuk 1

1

Paulus, een apostel van Jezus Christus, door den wil van God, aan de heiligen, die te Efeze zijn, en gelovigen in Christus Jezus:

2

Genade zij u en vrede van God, onzen Vader, en den Heere Jezus Christus.

3

Gezegend zij de God en Vader van onzen Heere Jezus Christus, Die ons gezegend heeft met alle geestelijke zegening in den hemel in Christus.

4

Gelijk Hij ons uitverkoren heeft in Hem, voor de grondlegging der wereld, opdat wij zouden heilig en onberispelijk zijn voor Hem in de liefde;

5

Die ons te voren verordineerd heeft tot aanneming tot kinderen, door Jezus Christus, in Zichzelven, naar het welbehagen van Zijn wil.

6

Tot prijs der heerlijkheid Zijner genade, door welke Hij ons begenadigd heeft in den Geliefde;

7

In Welken wij hebben de verlossing door Zijn bloed, namelijk de vergeving der misdaden, naar den rijkdom Zijner genade,

8

Met welke Hij overvloedig is geweest over ons in alle wijsheid en voorzichtigheid;

9

Ons bekend gemaakt hebbende de verborgenheid van Zijn wil, naar Zijn welbehagen, hetwelk Hij voorgenomen had in Zichzelven.

10

Om in de bedeling van de volheid der tijden, wederom alles tot een te vergaderen in Christus, beide dat in den hemel is, en dat op de aarde is;

11

In Hem, in Welken wij ook een erfdeel geworden zijn, wij, die te voren verordineerd waren naar het voornemen Desgenen, Die alle dingen werkt naar den raad vanZijn wil;

12

Opdat wij zouden zijn tot prijs Zijner heerlijkheid, wij, die eerst in Christus gehoopt hebben.

13

In Welken ook gij zijt, nadat gij het woord der waarheid, namelijk het Evangelie uwer zaligheid gehoord hebt; in Welken gij ook, nadat gij geloofd hebt, zijtverzegeld geworden met den Heiligen Geest der belofte;

14

Die het onderpand is van onze erfenis, tot de verkregene verlossing, tot prijs Zijner heerlijkheid.

15

Daarom ook ik, gehoord hebbende het geloof in den Heere Jezus, dat onder u is, en de liefde tot al de heiligen,

16

Houde niet op voor u te danken, gedenkende uwer in mijn gebeden;

17

Opdat de God van onzen Heere Jezus Christus, de Vader der heerlijkheid, u geve den Geest der wijsheid en der openbaring in Zijn kennis;

18

Namelijk verlichte ogen uws verstands, opdat gij moogt weten, welke zij de hoop van Zijn roeping, en welke de rijkdom zij der heerlijkheid van Zijn erfenis in deheiligen;

19

En welke de uitnemende grootheid Zijner kracht zij aan ons, die geloven, naar de werking der sterkte Zijner macht,

20

Die Hij gewrocht heeft in Christus, als Hij Hem uit de doden heeft opgewekt; en heeft Hem gezet tot Zijn rechter hand in den hemel;

21

Verre boven alle overheid, en macht, en kracht, en heerschappij, en allen naam, die genaamd wordt, niet alleen in deze wereld, maar ook in de toekomende;

22

En heeft alle dingen Zijn voeten onderworpen, en heeft Hem der Gemeente gegeven tot een Hoofd boven alle dingen;

23

Efeziërs 2


Efeziërs Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Efeziërs 1

Efeziërs

Index

Hoofdstuk 2

1

En u heeft Hij mede levend gemaakt, daar gij dood waart door de misdaden en de zonden;

2

In welke gij eertijds gewandeld hebt, naar de eeuw dezer wereld, naar den overste van de macht der lucht, van den geest, die nu werkt in de kinderen derongehoorzaamheid;

3

Onder dewelke ook wij allen eertijds verkeerd hebben in de begeerlijkheden onzes vleses, doende den wil des vleses en der gedachten; en wij waren van naturekinderen des toorns, gelijk ook de anderen;

4

Maar God, Die rijk is in barmhartigheid door Zijn grote liefde, waarmede Hij ons liefgehad heeft,

5

Ook toen wij dood waren door de misdaden, heeft ons levend gemaakt met Christus; (uit genade zijt gij zalig geworden)

6

En heeft ons mede opgewekt, en heeft ons mede gezet in den hemel in Christus Jezus;

7

Opdat Hij zou betonen in de toekomende eeuwen den uitnemenden rijkdom Zijner genade, door de goedertierenheid over ons in Christus Jezus.

8

Want uit genade zijt gij zalig geworden door het geloof; en dat niet uit u, het is Gods gave;

9

Niet uit de werken, opdat niemand roeme.

10

Want wij zijn Zijn maaksel, geschapen in Christus Jezus tot goede werken, welke God voorbereid heeft, opdat wij in dezelve zouden wandelen.

11

Daarom gedenkt, dat gij, die eertijds heidenen waart in het vlees, en die voorhuid genaamd werdt van degenen, die genaamd zijn besnijdenis in het vlees, die methanden geschiedt;

12

Dat gij in dien tijd waart zonder Christus, vervreemd van het burgerschap Israels, en vreemdelingen van de verbonden der belofte, geen hoop hebbende, en zonderGod in de wereld.

13

Maar nu in Christus Jezus, zijt gij, die eertijds verre waart, nabij geworden door het bloed van Christus.

14

Want Hij is onze vrede, Die deze beiden een gemaakt heeft, en den middelmuur des afscheidsels gebroken hebbende,

15

Heeft Hij de vijandschap in Zijn vlees te niet gemaakt, namelijk de wet der geboden in inzettingen bestaande; opdat Hij die twee in Zichzelven tot een nieuwenmens zou scheppen, vrede makende;

16

En opdat Hij die beiden met God in een lichaam zou verzoenen door het kruis, de vijandschap aan hetzelve gedood hebbende.

17

En komende, heeft Hij door het Evangelie vrede verkondigd u, die verre waart, en dien, die nabij waren.

18

Want door Hem hebben wij beiden den toegang door een Geest tot den Vader.

19

Zo zijt gij dan niet meer vreemdelingen en bijwoners, maar medeburgers der heiligen, en huisgenoten Gods;

20

Gebouwd op het fondament der apostelen en profeten, waarvan Jezus Christus is de uiterste Hoeksteen;

21

Op Welken het gehele gebouw, bekwamelijk samengevoegd zijnde, opwast tot een heiligen tempel in den Heere;

22

Op Welken ook gij mede gebouwd wordt tot een woonstede Gods in den Geest.

Efeziërs 3


Efeziërs Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Efeziërs 2

Efeziërs

Index

Hoofdstuk 3

1

Om deze oorzaak ben ik Paulus de gevangene van Christus Jezus, voor u, die heidenen zijt.

2

Indien gij maar gehoord hebt van de bedeling der genade Gods, die mij gegeven is aan u;

3

Dat Hij mij door openbaring heeft bekend gemaakt deze verborgenheid, (gelijk ik met weinige woorden te voren geschreven heb;

4

Waaraan gij, dit lezende, kunt bemerken mijn wetenschap, in deze verborgenheid van Christus),

5

Welke in andere eeuwen den kinderen der mensen niet is bekend gemaakt, gelijk zij nu is geopenbaard aan Zijn heilige apostelen en profeten, door den Geest;

6

Namelijk dat de heidenen zijn medeerfgenamen, en van hetzelfde lichaam, en mededeelgenoten Zijner belofte in Christus, door het Evangelie;

7

Waarvan ik een dienaar geworden ben, naar de gave der genade Gods, die mij gegeven is, naar de werking Zijner kracht.

8

Mij, den allerminste van al de heiligen, is deze genade gegeven, om onder de heidenen door het Evangelie te verkondigen den onnaspeurlijken rijkdom van Christus,

9

En allen te verlichten, dat zij mogen verstaan, welke de gemeenschap der verborgenheid zij, die van alle eeuwen verborgen is geweest in God, Welke alle dingengeschapen heeft door Jezus Christus;

10

Opdat nu, door de Gemeente, bekend gemaakt worde aan de overheden en de machten in den hemel de veelvuldige wijsheid Gods;

11

Naar het eeuwig voornemen, dat Hij gemaakt heeft in Christus Jezus, onzen Heere;

12

In Denwelken wij hebben de vrijmoedigheid, en den toegang met vertrouwen, door het geloof aan Hem.

13

Daarom bid ik, dat gij niet vertraagt in mijn verdrukkingen voor u, hetwelke is uw heerlijkheid.

14

Om deze oorzaak buig ik mijn knieen tot den Vader van onzen Heere Jezus Christus,

15

Uit Welken al het geslacht in de hemelen en op de aarde genoemd wordt,

16

Opdat Hij u geve, naar den rijkdom Zijner heerlijkheid, met kracht versterkt te worden door Zijn Geest in den inwendigen mens;

17

Opdat Christus door het geloof in uw harten wone, en gij in de liefde geworteld en gegrond zijt;

18

Opdat gij ten volle kondet begrijpen met al de heiligen, welke de breedte, en lengte, en diepte, en hoogte zij,

19

En bekennen de liefde van Christus, die de kennis te boven gaat, opdat gij vervuld wordt tot al de volheid Gods.

20

Hem nu, Die machtig is meer dan overvloediglijk te doen, boven al wat wij bidden of denken, naar de kracht, die in ons werkt,

21

Hem, zeg ik, zij de heerlijkheid in de Gemeente, door Christus Jezus, in alle geslachten, tot alle eeuwigheid. Amen.

Efeziërs 4


Efeziërs Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Efeziërs 3

Efeziërs

Index

Hoofdstuk 4

1

Zo bid ik u dan, ik, de gevangene in den Heere, dat gij wandelt waardiglijk der roeping, met welke gij geroepen zijt;

2

Met alle ootmoedigheid en zachtmoedigheid, met lankmoedigheid, verdragende elkander in liefde;

3

U benaarstigende te behouden de enigheid des Geestes door den band des vredes.

4

Een lichaam is het, en een Geest, gelijkerwijs gij ook geroepen zijt tot een hoop uwer roeping;

5

Een Heere, een geloof, een doop,

6

Een God en Vader van allen, Die daar is boven allen, en door allen, en in u allen.

7

Maar aan elkeen van ons is de genade gegeven, naar de maat der gave van Christus.

8

Daarom zegt Hij: Als Hij opgevaren is in de hoogte, heeft Hij de gevangenis gevangen genomen, en heeft den mensen gaven gegeven.

9

Nu dit: Hij is opgevaren; wat is het, dan dat Hij ook eerst is nedergedaald in de nederste delen der aarde?

10

Die nedergedaald is, is Dezelfde ook, Die opgevaren is verre boven al de hemelen, opdat Hij alle dingen vervullen zou.

11

En Dezelfde heeft gegeven sommigen tot apostelen, en sommigen tot profeten, en sommigen tot evangelisten, en sommigen tot herders en leraars;

12

Tot de volmaking der heiligen, tot het werk der bediening, tot opbouwing des lichaams van Christus;

13

Totdat wij allen zullen komen tot de enigheid des geloofs en der kennis van den Zoon Gods, tot een volkomen man, tot de mate van de grootte der volheid vanChristus;

14

Opdat wij niet meer kinderen zouden zijn, die als de vloed bewogen en omgevoerd worden met allen wind der leer, door de bedriegerij der mensen, doorarglistigheid, om listiglijk tot dwaling te brengen;

15

Maar de waarheid betrachtende in liefde, alleszins zouden opwassen in Hem, Die het Hoofd is, namelijk Christus;

16

Uit Welken het gehele lichaam bekwamelijk samengevoegd en samen vastgemaakt zijnde, door alle voegselen der toebrenging, naar de werking van een iegelijk deelin zijn maat, den wasdom des lichaams bekomt, tot zijns zelfs opbouwing in de liefde.

17

Ik zeg dan dit, en betuig het in den Heere, dat gij niet meer wandelt, gelijk als de andere heidenen wandelen in de ijdelheid huns gemoeds.

18

Verduisterd in het verstand, vervreemd zijnde van het leven Gods, door de onwetendheid, die in hen is, door de verharding huns harten;

19

Welke, ongevoelig geworden zijnde, zichzelven hebben overgegeven tot ontuchtigheid, om alle onreinigheid gieriglijk te bedrijven.

20

Doch gij hebt Christus alzo niet geleerd;

21

Indien gij naar Hem gehoord hebt, en door Hem geleerd zijt, gelijk de waarheid in Jezus is;

22

Te weten dat gij zoudt afleggen, aangaande de vorige wandeling, den ouden mens, die verdorven wordt door de begeerlijkheden der verleiding;

23

En dat gij zoudt vernieuwd worden in den geest uws gemoeds,

24

En den nieuwen mens aandoen, die naar God geschapen is in ware rechtvaardigheid en heiligheid.

25

Daarom legt af de leugen, en spreekt de waarheid, een iegelijk met zijn naaste; want wij zijn elkanders leden.

26

Wordt toornig, en zondigt niet; de zon ga niet onder over uw toornigheid;

27

En geeft den duivel geen plaats.

28

Die gestolen heeft, stele niet meer, maar arbeide liever, werkende dat goed is met de handen, opdat hij hebbe mede te delen dengene, die nood heeft.

29

Geen vuile rede ga uit uw mond, maar zo er enige goede rede is tot nuttige stichting, opdat zij genade geve dien, die dezelve horen.

30

En bedroeft den Heiligen Geest Gods niet, door Welken gij verzegeld zijt tot den dag der verlossing.

31

Alle bitterheid, en toornigheid, en gramschap, en geroep, en lastering zij van u geweerd, met alle boosheid;

32

Maar zijt jegens elkander goedertieren, barmhartig, vergevende elkander, gelijkerwijs ook God in Christus ulieden vergeven heeft.

Efeziërs 5


Efeziërs Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Efeziërs 4

Efeziërs

Index

Hoofdstuk 5

1

Zijt dan navolgers Gods, als geliefde kinderen;

2

En wandelt in de liefde, gelijkerwijs ook Christus ons liefgehad heeft, en Zichzelven voor ons heeft overgegeven tot een offerande en een slachtoffer, Gode tot eenwelriekenden reuk.

3

Maar hoererij en alle onreinigheid, of gierigheid, laat ook onder u niet genoemd worden, gelijkerwijs het den heiligen betaamt,

4

Noch oneerbaarheid, noch zot geklap, of gekkernij, welke niet betamen; maar veelmeer dankzegging.

5

Want dit weet gij, dat geen hoereerder, of onreine, of gierigaard, die een afgodendienaar is, erfenis heeft in het Koninkrijk van Christus en van God.

6

Dat u niemand verleide met ijdele woorden; want om deze dingen komt de toorn Gods over de kinderen der ongehoorzaamheid.

7

Zo zijt dan hun medegenoten niet.

8

Want gij waart eertijds duisternis, maar nu zijt gij licht in den Heere; wandelt als kinderen des lichts.

9

(Want de vrucht des Geestes is in alle goedigheid, en rechtvaardigheid, en waarheid),

10

Beproevende wat den Heere welbehagelijk zij.

11

En hebt geen gemeenschap met de onvruchtbare werken der duisternis, maar bestraft ze ook veeleer.

12

Want hetgeen heimelijk van hen geschiedt, is schandelijk ook te zeggen.

13

Maar al deze dingen, van het licht bestraft zijnde, worden openbaar; want al wat openbaar maakt, is licht.

14

Daarom zegt Hij: Ontwaakt, gij, die slaapt, en staat op uit de doden; en Christus zal over u lichten.

15

Ziet dan, hoe gij voorzichtiglijk wandelt, niet als onwijzen, maar als wijzen.

16

Den tijd uitkopende, dewijl de dagen boos zijn.

17

Daarom zijt niet onverstandig, maar verstaat, welke de wil des Heeren zij.

18

En wordt niet dronken in wijn, waarin overdaad is, maar wordt vervuld met den Geest;

19

Sprekende onder elkander met psalmen, en lofzangen, en geestelijke liederen, zingende en psalmende den Heere in uw hart;

20

Dankende te allen tijd over alle dingen God en den Vader, in den Naam van onzen Heere Jezus Christus;

21

Elkander onderdanig zijnde in de vreze Gods.

22

Gij vrouwen, weest aan uw eigen mannen onderdanig, gelijk aan den Heere;

23

Want de man is het hoofd der vrouw, gelijk ook Christus het Hoofd der Gemeente is; en Hij is de Behouder des lichaams.

24

Daarom, gelijk de Gemeente aan Christus onderdanig is, alzo ook de vrouwen aan haar eigen mannen in alles.

25

Gij mannen, hebt uw eigen vrouwen lief, gelijk ook Christus de Gemeente liefgehad heeft, en Zichzelven voor haar heeft overgegeven;

26

Opdat Hij haar heiligen zou, haar gereinigd hebbende met het bad des waters door het Woord;

27

Opdat Hij haar Zichzelven heerlijk zou voorstellen, een Gemeente, die geen vlek of rimpel heeft, of iets dergelijks, maar dat zij zou heilig zijn en onberispelijk.

28

Alzo zijn de mannen schuldig hun eigen vrouwen lief te hebben, gelijk hun eigen lichamen. Die zijn eigen vrouw liefheeft, die heeft zichzelven lief.

29

Want niemand heeft ooit zijn eigen vlees gehaat, maar hij voedt het, en onderhoudt het, gelijkerwijs ook de Heere de Gemeente.

30

Want wij zijn leden Zijns lichaams, van Zijn vlees en van Zijn benen.

31

Daarom zal een mens zijn vader en moeder verlaten, en zal zijn vrouw aanhangen; en zij twee zullen tot een vlees wezen.

32

Deze verborgenheid is groot; doch ik zeg dit, ziende op Christus en op de Gemeente.

33

Zo dan ook gijlieden, elk in het bijzonder, een iegelijk hebbe zijn eigen vrouw, alzo lief als zichzelven; en de vrouw zie, dat zij den man vreze. Efeziërs 6

Efeziërs 6


Efeziërs Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Efeziërs 5

Efeziërs

Index

Hoofdstuk 6

1

Gij kinderen, zijt uw ouderen gehoorzaam in den Heere; want dat is recht.

2

Eert uw vader en moeder (hetwelk het eerste gebod is met een belofte),

3

Opdat het u welga, en dat gij lang leeft op de aarde.

4

En gij vaders, verwekt uw kinderen niet tot toorn, maar voedt hen op in de lering en vermaning des Heeren.

5

Gij dienstknechten, zijt gehoorzaam uw heren naar het vlees, met vreze en beven, in eenvoudigheid uws harten, gelijk als aan Christus;

6

Niet naar ogendienst, als mensenbehagers, maar als dienstknechten van Christus, doende den wil van God van harte;

7

Dienende met goedwilligheid den Heere, en niet de mensen;

8

Wetende, dat zo wat goed een iegelijk gedaan zal hebben, hij datzelve van den Heere zal ontvangen, hetzij dienstknecht, hetzij vrije.

9

En gij heren, doet hetzelfde bij hen, nalatende de dreiging; als die weet, dat ook uw eigen Heere in de hemelen is, en dat geen aanneming des persoons bij Hem is.

10

Voorts, mijn broeders, wordt krachtig in den Heere, en in de sterkte Zijner macht.

11

Doet aan de gehele wapenrusting Gods, opdat gij kunt staan tegen de listige omleidingen des duivels.

12

Want wij hebben den strijd niet tegen vlees en bloed, maar tegen de overheden, tegen de machten, tegen de geweldhebbers der wereld, der duisternis dezer eeuw,tegen de geestelijke boosheden in de lucht.

13

Daarom neemt aan de gehele wapenrusting Gods, opdat gij kunt wederstaan in den bozen dag, en alles verricht hebbende, staande blijven.

14

Staat dan, uw lenden omgord hebbende met de waarheid, en aangedaan hebbende het borstwapen der gerechtigheid;

15

En de voeten geschoeid hebbende met bereidheid van het Evangelie des vredes;

16

Bovenal aangenomen hebbende het schild des geloofs, met hetwelk gij al de vurige pijlen des bozen zult kunnen uitblussen.

17

En neemt den helm der zaligheid, en het zwaard des Geestes, hetwelk is Gods Woord.

18

Met alle bidding en smeking, biddende te allen tijd in den Geest, en tot hetzelve wakende met alle gedurigheid en smeking voor al de heiligen;

19

En voor mij, opdat mij het Woord gegeven worde in de opening mijns monds met vrijmoedigheid, om de verborgenheid van het Evangelie bekend te maken;

20

Waarover ik een gezant ben in een keten, opdat ik in hetzelve vrijmoediglijk moge spreken, gelijk mij betaamt te spreken.

21

En opdat ook gij moogt weten hetgeen mij aangaat; en wat ik doe, dat alles zal u Tychikus, de geliefde broeder en getrouwe dienaar in den Heere, bekend maken;

22

Denwelken ik tot datzelfde einde tot u gezonden heb, opdat gij onze zaken zoudt weten, en hij uw harten zou vertroosten.

23

Vrede zij den broederen, en liefde met geloof, van God den Vader, en den Heere Jezus Christus.

24

Filippenzen 1


Filippenzen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Efeziërs 6

Filippenzen

Index

Hoofdstuk 1

1

Paulus en Timotheus, dienstknechten van Jezus Christus, al den heiligen in Christus Jezus, die te Filippi zijn, met de opzieners en diakenen:

2

Genade zij u en vrede van God, onzen Vader, en den Heere Jezus Christus.

3

Ik dank mijn God, zo dikwijls als ik uwer gedenk.

4

(Te allen tijd in al mijn gebed voor u allen met blijdschap het gebed doende)

5

Over uw gemeenschap aan het Evangelie, van den eersten dag af tot nu toe;

6

Vertrouwende ditzelve, dat Hij, Die in u een goed werk begonnen heeft, dat voleindigen zal tot op den dag van Jezus Christus;

7

Gelijk het bij mij recht is, dat ik van u allen dit gevoel, omdat ik in mijn hart houde, dat gij, beide in mijn banden, en in mijn verantwoording en bevestiging van hetEvangelie, gij allen, zeg ik, mijner genade mede deelachtig zijt.

8

Want God is mijn Getuige, hoezeer ik begerig ben naar u allen, met innerlijke bewegingen van Jezus Christus.

9

En dit bid ik God, dat uw liefde nog meer en meer overvloedig worde in erkentenis en alle gevoelen;

10

Opdat gij beproeft de dingen, die daarvan verschillen, opdat gij oprecht zijt, en zonder aanstoot te geven, tot den dag van Christus;

11

Vervuld met vruchten der gerechtigheid, die door Jezus Christus zijn tot heerlijkheid en prijs van God.

12

En ik wil, dat gij weet, broeders, dat hetgeen aan mij is geschied, meer tot bevordering van het Evangelie gekomen is;

13

Alzo dat mijn banden in Christus openbaar geworden zijn in het ganse rechthuis, en aan alle anderen;

14

En dat het meerder deel der broederen in den Heere, door mijn banden vertrouwen gekregen hebbende, overvloediger het Woord onbevreesd durven spreken.

15

Sommigen prediken ook wel Christus door nijd en twist, maar sommigen ook door goedwilligheid.

16

Genen verkondigen wel Christus uit twisting, niet zuiver, menende aan mijn banden verdrukking toe te brengen;

17

Doch dezen uit liefde, dewijl zij weten, dat ik tot verantwoording van het Evangelie gezet ben.

18

Wat dan? Nochtans wordt Christus op allerlei wijze, hetzij onder een deksel, hetzij in der waarheid, verkondigd; en daarin verblijd ik mij, ja, ik zal mij ook verblijden.

19

Want ik weet, dat dit mij ter zaligheid gedijen zal, door uw gebed en toebrenging des Geestes van Jezus Christus.

20

Volgens mijn ernstige verwachting en hoop, dat ik in geen zaak zal beschaamd worden; maar dat in alle vrijmoedigheid, gelijk te allen tijd, alzo ook nu, Christus zalgroot gemaakt worden in mijn lichaam, hetzij door het leven, hetzij door den dood.

21

Want het leven is mij Christus, en het sterven is mij gewin.

22

Maar of te leven in het vlees, hetzelve mij oorbaar zij, en wat ik verkiezen zal, weet ik niet.

23

Want ik word van deze twee gedrongen, hebbende begeerte, om ontbonden te worden en met Christus te zijn; want dat is zeer verre het beste.

24

Maar in het vlees te blijven, is nodiger om uwentwil.

25

En dit vertrouw en weet ik, dat ik zal blijven, en met u allen zal verblijven tot uw bevordering en blijdschap des geloofs;

26

Opdat uw roem in Christus Jezus overvloedig zij aan mij, door mijn tegenwoordigheid wederom bij u.

27

Alleenlijk wandelt waardiglijk het Evangelie van Christus, opdat, hetzij ik kom en u zie, hetzij ik afwezig ben, ik van uw zaken moge horen, dat gij staat in een geest,met een gemoed gezamenlijk strijdende door het geloof des Evangelies;

28

En dat gij in geen ding verschrikt wordt van degenen, die tegenstaan; hetwelk hun wel een bewijs is des verderfs, maar u der zaligheid, en dat van God.

29

Want u is uit genade gegeven in de zaak van Christus, niet alleen in Hem te geloven, maar ook voor Hem te lijden;

30

Filippenzen 2


Filippenzen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Filippenzen 1

Filippenzen

Index

Hoofdstuk 2

1

Indien er dan enige vertroosting is in Christus, indien er enige troost is der liefde, indien er enige gemeenschap is des Geestes, indien er enige innerlijke bewegingenen ontfermingen zijn;

2

Zo vervult mijn blijdschap, dat gij moogt eensgezind zijn, dezelfde liefde hebbende, van een gemoed en van een gevoelen zijnde.

3

Doet geen ding door twisting of ijdele eer, maar door ootmoedigheid achte de een den ander uitnemender dan zichzelven.

4

Een iegelijk zie niet op het zijne, maar een iegelijk zie ook op hetgeen der anderen is.

5

Want dat gevoelen zij in u, hetwelk ook in Christus Jezus was;

6

Die in de gestaltenis Gods zijnde, geen roof geacht heeft Gode even gelijk te zijn;

7

Maar heeft Zichzelven vernietigd, de gestaltenis eens dienstknechts aangenomen hebbende, en is den mensen gelijk geworden;

8

En in gedaante gevonden als een mens, heeft Hij Zichzelven vernederd, gehoorzaam geworden zijnde tot den dood, ja, den dood des kruises.

9

Daarom heeft Hem ook God uitermate verhoogd, en heeft Hem een Naam gegeven, welke boven allen naam is;

10

Opdat in de Naam van Jezus zich zou buigen alle knie dergenen, die in den hemel, en die op de aarde, en die onder de aarde zijn.

11

En alle tong zou belijden, dat Jezus Christus de Heere zij, tot heerlijkheid Gods des Vaders.

12

Alzo dan, mijn geliefden, gelijk gij te allen tijd gehoorzaam geweest zijt, niet als in mijn tegenwoordigheid alleen, maar veelmeer nu in mijn afwezen, werkt uws zelfszaligheid met vreze en beven;

13

Want het is God, Die in u werkt beide het willen en het werken, naar Zijn welbehagen.

14

Doet alle dingen zonder murmureren en tegenspreken;

15

Opdat gij moogt onberispelijk en oprecht zijn, kinderen Gods zijnde, onstraffelijk in het midden van een krom en verdraaid geslacht, onder welke gij schijnt als lichtenin de wereld;

16

Voorhoudende het woord des levens, mij tot een roem tegen den dag van Christus, dat ik niet tevergeefs heb gelopen, noch tevergeefs gearbeid.

17

Ja, indien ik ook tot een drankoffer geofferd worde over de offerande en bediening uws geloofs, zo verblijde ik mij, en verblijde mij met u allen.

18

En om datzelfde verblijdt gij u ook, en verblijdt ook ulieden met mij.

19

En ik hoop in den Heere Jezus Timotheus haast tot u te zenden, opdat ik ook welgemoed moge zijn, als ik uw zaken zal verstaan hebben.

20

Want ik heb niemand, die even alzo gemoed is, dewelke oprechtelijk uw zaken zal bezorgen.

21

Want zij zoeken allen het hunne, niet hetgeen van Christus Jezus is.

22

En gij weet zijn beproeving, dat hij, als een kind zijn vader, met mij gediend heeft in het Evangelie.

23

Ik hoop dan wel dezen van stonde aan te zenden, zo haast als ik in mijn zaken zal voorzien hebben;

24

Doch ik vertrouw in den Heere, dat ik ook zelf haast tot u komen zal.

25

Maar ik heb nodig geacht tot u te zenden Epafroditus, mijn broeder, en medearbeider en medestrijder, en uw afgezondene, en bedienaar mijner nooddruft;

26

Dewijl hij zeer begerig was naar u allen, en zeer beangst was, omdat gij gehoord hadt, dat hij krank was.

27

En hij is ook krank geweest tot nabij den dood; maar God heeft Zich zijner ontfermd; en niet alleen zijner, maar ook mijner, opdat ik niet droefheid op droefheid zouhebben.

28

Zo heb ik dan hem te spoediger gezonden, opdat gij, hem ziende, wederom u zoudt verblijden, en ik te min zou droevig zijn.

29

Ontvangt hem dan in den Heere, met alle blijdschap, en houdt dezulken in waarde.

30

Want om het werk van Christus was hij tot nabij den dood gekomen, zijn leven niet achtende, opdat hij het gebrek uwer bediening aan mij vervullen zou.

Filippenzen 3


Filippenzen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Filippenzen 2

Filippenzen

Index

Hoofdstuk 3

1

Voorts, mijn broeders, verblijdt u in den Heere. Dezelfde dingen aan u te schrijven, is mij niet verdrietig, en het is u zeker.

2

Ziet op de honden, ziet op de kwade arbeiders, ziet op de versnijding.

3

Want wij zijn de besnijding, wij, die God in den Geest dienen, en in Christus Jezus roemen, en niet in het vlees betrouwen.

4

Hoewel ik heb, dat ik ook in het vlees betrouwen mocht; indien iemand anders meent te betrouwen in het vlees, ik nog meer;

5

Besneden ten achtsten dage, uit het geslacht van Israel, van den stam van Benjamin, een Hebreer uit de Hebreen, naar de wet een Farizeer;

6

Naar den ijver een vervolger der Gemeente; naar de rechtvaardigheid, die in de wet is, zijnde onberispelijk.

7

Maar hetgeen mij gewin was, dat heb ik om Christus' wil schade geacht.

8

Ja, gewisselijk, ik acht ook alle dingen schade te zijn, om de uitnemendheid der kennis van Christus Jezus, mijn Heere; om Wiens wil ik al die dingen schadegerekend heb, en acht die drek te zijn, opdat ik Christus moge gewinnen.

9

En in Hem gevonden worde, niet hebbende mijn rechtvaardigheid, die uit de wet is, maar die door het geloof van Christus is, namelijk de rechtvaardigheid, die uitGod is door het geloof;

10

Opdat ik Hem kenne, en de kracht Zijner opstanding, en de gemeenschap Zijns lijdens, Zijn dood gelijkvormig wordende;

11

Of ik enigszins moge komen tot de wederopstanding der doden.

12

Niet dat ik het alrede gekregen heb, of alrede volmaakt ben; maar ik jaag er naar, of ik het ook grijpen mocht, waartoe ik van Christus Jezus ook gegrepen ben.

13

Broeders, ik acht niet, dat ik zelf het gegrepen heb.

14

Maar een ding doe ik, vergetende, hetgeen achter is, en strekkende mij tot hetgeen voor is, jaag ik naar het wit, tot den prijs der roeping Gods, die van boven is inChristus Jezus.

15

Zovelen dan als wij volmaakt zijn, laat ons dit gevoelen; en indien gij iets anderszins gevoelt, ook dat zal u God openbaren.

16

Doch, daar wij toe gekomen zijn, laat ons daarin naar denzelfden regel wandelen, laat ons hetzelfde gevoelen.

17

Weest mede mijn navolgers, broeders, en merkt op degenen, die alzo wandelen, gelijk gij ons tot een voorbeeld hebt.

18

Want velen wandelen anders; van dewelken ik u dikmaals gezegd heb, en nu ook wenende zeg, dat zij vijanden des kruises van Christus zijn;

19

Welker einde is het verderf, welker God is de buik, en welker heerlijkheid is in hun schande, dewelken aardse dingen bedenken.

20

Maar onze wandel is in de hemelen, waaruit wij ook den Zaligmaker verwachten, namelijk den Heere Jezus Christus;

21

Die ons vernederd lichaam veranderen zal, opdat hetzelve gelijkvormig worde aan Zijn heerlijk lichaam, naar de werking, waardoor Hij ook alle dingen Zichzelvenkan onderwerpen.

Filippenzen 4


Filippenzen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Filippenzen 3

Filippenzen

Index

Hoofdstuk 4

1

Zo dan, mijn geliefde en zeer gewenste broeders, mijn blijdschap en kroon, staat alzo in den Heere, geliefden!

2

Ik vermaan Euodia, en ik vermaan Syntyche, dat zij eensgezind zijn in den Heere.

3

En ik bid ook u, gij mijn oprechte metgezel, wees dezen vrouwen behulpzaam, die met mij gestreden hebben in het Evangelie, ook met Clemens, en de andere mijnmedearbeiders, welker namen zijn in het boek des levens.

4

Verblijdt u in den Heere te allen tijd; wederom zeg ik: Verblijdt u.

5

Uw bescheidenheid zij allen mensen bekend. De Heere is nabij.

6

Weest in geen ding bezorgd; maar laat uw begeerten in alles, door bidden en smeken, met dankzegging bekend worden bij God;

7

En de vrede Gods, die alle verstand te boven gaat, zal uw harten en uw zinnen bewaren in Christus Jezus.

8

Voorts, broeders, al wat waarachtig is, al wat eerlijk is, al wat rechtvaardig is, al wat rein is, al wat liefelijk is, al wat wel luidt, zo er enige deugd is, en zo er enige lofis, bedenkt datzelve;

9

Hetgeen gij ook geleerd, en ontvangen, en gehoord, en in mij gezien hebt, doet dat; en de God des vredes zal met u zijn.

10

En ik ben grotelijks verblijd geweest in den Heere, dat gij nu eenmaal wederom verwakkerd zijt om aan mij te gedenken; waaraan gij ook gedacht hebt, maar gijhebt de gelegenheid niet gehad.

11

Niet dat ik dit zeg vanwege gebrek; want ik heb geleerd vergenoegd te zijn in hetgeen ik ben.

12

En ik weet vernederd te worden, ik weet ook overvloed te hebben; alleszins en in alles ben ik onderwezen, beide verzadigd te zijn en honger te lijden, beideovervloed te hebben en gebrek te lijden.

13

Ik vermag alle dingen door Christus, Die mij kracht geeft.

14

Nochtans hebt gij wel gedaan, dat gij met mijn verdrukking gemeenschap gehad hebt.

15

En ook gij, Filippensen, weet, dat in het begin des Evangelies, toen ik van Macedonie vertrokken ben, geen Gemeente mij iets medegedeeld heeft tot rekening vanuitgaaf en ontvangst, dan gij alleen.

16

Want ook in Thessalonica hebt gij mij eenmaal en andermaal gezonden, tot nooddruft.

17

Niet dat ik de gave zoek, maar ik zoek de vrucht, die overvloedig is tot uw rekening.

18

Maar ik heb alles ontvangen, en ik heb overvloed; ik ben vervuld geworden, als ik van Epafroditus ontvangen heb, dat van u gezonden was, als een welriekendereuk, een aangename offerande, Gode welbehagelijk.

19

Doch mijn God zal naar Zijn rijkdom vervullen al uw nooddruft, in heerlijkheid, door Christus Jezus.

20

Onzen God nu en Vader zij de heerlijkheid in alle eeuwigheid. Amen.

21

Groet alle heiligen in Christus Jezus; U groeten de broeders, die met mij zijn.

22

Al de heiligen groeten u, en meest die van het huis des keizers zijn.

23

Colossenzen 1


Colossenzen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Filippenzen 4

Colossenzen

Index

Hoofdstuk 1

1

Paulus, een apostel van Jezus Christus, door de wil van God, en Timotheus, de broeder,

2

Den heiligen en gelovige broederen in Christus, die te Kolosse zijn: genade zij u en vrede van God, onzen Vader, en den Heere Jezus Christus.

3

Wij danken den God en Vader van onzen Heere Jezus Christus, altijd voor u biddende;

4

Alzo wij van uw geloof in Christus Jezus gehoord hebben, en van de liefde, die gij hebt tot alle heiligen.

5

Om de hoop, die u weggelegd is in de hemelen, van welke gij te voren gehoord hebt, door het Woord der waarheid, namelijk des Evangelies;

6

Hetwelk tot u gekomen is, gelijk ook in de gehele wereld, en het brengt vruchten voort, gelijk ook onder u, van dien dag af dat gij gehoord hebt, en de genade Godsin waarheid bekend hebt.

7

Gelijk gij ook geleerd hebt van Epafras, onzen geliefden mededienstknecht, dewelke een getrouw dienaar van Christus is voor u;

8

Die ons ook verklaard heeft uw liefde in den Geest.

9

Waarom ook wij, van dien dag af dat wij het gehoord hebben, niet ophouden voor u te bidden en te begeren, dat gij moogt vervuld worden met de kennis van Zijnwil, in alle wijsheid en geestelijk verstand;

10

Opdat gij moogt wandelen waardiglijk den Heere, tot alle behagelijkheid, in alle goede werken vrucht dragende, en wassende in de kennis van God;

11

Met alle kracht bekrachtigd zijnde, naar de sterkte Zijner heerlijkheid, tot alle lijdzaamheid en lankmoedigheid, met blijdschap;

12

Dankende den Vader, Die ons bekwaam gemaakt heeft, om deel te hebben in de erve der heiligen in het licht;

13

Die ons getrokken heeft uit de macht der duisternis, en overgezet heeft in het Koninkrijk van den Zoon Zijner liefde;

14

In Denwelke wij de verlossing hebben door Zijn bloed, namelijk de vergeving der zonden;

15

Dewelke het Beeld is des onzienlijken Gods, de Eerstgeborene aller kreaturen.

16

Want door Hem zijn alle dingen geschapen, die in de hemelen en die op de aarde zijn, die zienlijk en die onzienlijk zijn, hetzij tronen, hetzij heerschappijen, hetzijoverheden, hetzij machten; alle dingen zijn door Hem en tot Hem geschapen;

17

En Hij is voor alle dingen, en alle dingen bestaan te zamen door Hem;

18

En Hij is het Hoofd des lichaams, namelijk der Gemeente, Hij, Die het Begin is, de Eerstgeborene uit de doden, opdat Hij in allen de Eerste zou zijn.

19

Want het is des Vaders welbehagen geweest, dat in Hem al de volheid wonen zou;

20

En dat Hij, door Hem vrede gemaakt hebbende door het bloed Zijns kruises, door Hem, zeg ik, alle dingen verzoenen zou tot Zichzelven, hetzij de dingen, die op deaarde, hetzij de dingen die in de hemelen zijn.

21

En Hij heeft u, die eertijds vervreemd waart, en vijanden door het verstand in de boze werken, nu ook verzoend,

22

In het lichaam Zijns vleses, door den dood, opdat Hij u zou heilig en onberispelijk en onbeschuldiglijk voor Zich stellen;

23

Indien gij maar blijft in het geloof, gefondeerd en vast, en niet bewogen wordt van de hope des Evangelies, dat gij gehoord hebt, hetwelk gepredikt is onder al dekreature, die onder den hemel is; van hetwelk ik Paulus een dienaar geworden ben;

24

Die mij nu verblijd in mijn lijden voor u, en vervulle in mijn vlees de overblijfselen van de verdrukkingen van Christus, voor Zijn lichaam, hetwelk is de Gemeente;

25

Welker dienaar ik geworden ben, naar de bedeling van God, die mij gegeven is aan u, om te vervullen het Woord Gods;

26

Namelijk de verborgenheid, die verborgen is geweest van alle eeuwen en van alle geslachten, maar nu geopenbaard is aan Zijn heiligen;

27

Aan wie God heeft willen bekend maken, welke zij de rijkdom der heerlijkheid dezer verborgenheid onder de heidenen, welke is Christus onder u, de Hoop derheerlijkheid;

28

Denwelken wij verkondigen, vermanende een iegelijk mens, en lerende een iegelijk mens in alle wijsheid, opdat wij zouden een iegelijk mens volmaakt stellen inChristus Jezus;

29

Colossenzen 2


Colossenzen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Colossenzen 1

Colossenzen

Index

Hoofdstuk 2

1

Want ik wil, dat gij weet, hoe groten strijd ik voor u heb, en voor degenen, die te Laodicea zijn, en zo velen als er mijn aangezicht in het vlees niet hebben gezien;

2

Opdat hun harten vertroost mogen worden, en zij samengevoegd zijn in de liefde, en dat tot allen rijkdom der volle verzekerdheid des verstands, tot kennis derverborgenheid van God en den Vader, en van Christus;

3

In Denwelken al de schatten der wijsheid en der kennis verborgen zijn.

4

En dit zeg ik, opdat niet iemand u misleide met beweegredenen, die een schijn hebben.

5

Want hoewel ik met het vlees van u ben, nochtans ben ik met den geest bij u, mij verblijdende en ziende uw ordening, en de vastigheid van uw geloof in Christus.

6

Gelijk gij dan Christus Jezus, den Heere, hebt aangenomen, wandelt alzo in Hem;

7

Geworteld en opgebouwd in Hem, en bevestigd in het geloof, gelijkerwijs gij geleerd zijt, overvloedig zijnde in hetzelve, met dankzegging.

8

Ziet toe, dat niemand u als een roof vervoere door de filosofie, en ijdele verleiding, naar de overlevering der mensen, naar de eerste beginselen der wereld, en nietnaar Christus;

9

Want in Hem woont al de volheid der Godheid lichamelijk;

10

En gij zijt in Hem volmaakt, Die het Hoofd is van alle overheid en macht;

11

In Welken gij ook besneden zijt met een besnijdenis, die zonder handen geschiedt, in de uittrekking van het lichaam der zonden des vleses, door de besnijdenis vanChristus;

12

Zijnde met Hem begraven in den doop, in welken gij ook met Hem opgewekt zijt door het geloof der werking Gods, Die Hem uit de doden opgewekt heeft.

13

En Hij heeft u, als gij dood waart in de misdaden, en in de voorhuid uws vleses, mede levend gemaakt met Hem, al uw misdaden u vergevende;

14

Uitgewist hebbende het handschrift, dat tegen ons was, in inzettingen bestaande, hetwelk, zeg ik, enigerwijze ons tegen was, en heeft datzelve uit het middenweggenomen, hetzelve aan het kruis genageld hebbende;

15

En de overheden en de machten uitgetogen hebbende, heeft Hij die in het openbaar tentoongesteld, en heeft door hetzelve over hen getriomfeerd.

16

Dat u dan niemand oordele in spijs of in drank, of in het stuk des feest dags, of der nieuwe maan, of der sabbatten;

17

Welke zijn een schaduw der toekomende dingen, maar het lichaam is van Christus.

18

Dat dan niemand u overheerse naar zijn wil in nederigheid en dienst der engelen, intredende in hetgeen hij niet gezien heeft, tevergeefs opgeblazen zijnde door hetverstand zijns vleses;

19

En het Hoofd niet behoudende, uit hetwelk het gehele lichaam, door de samenvoegselen en samenbindingen voorzien en samengevoegd zijnde, opwast metgoddelijken wasdom.

20

Indien gij dan met Christus de eerste beginselen der wereld zijt afgestorven, wat wordt gij, gelijk of gij in de wereld leefdet, met inzettingen belast?

21

Namelijk raak niet, en smaak niet, en roer niet aan.

22

Welke dingen alle verderven door het gebruik, ingevoerd naar de geboden en leringen der mensen;

23

Dewelke wel hebben een schijn rede van wijsheid in eigenwilligen gods dienst en nederigheid, en in het lichaam niet te sparen, doch zijn niet in enige waarde,maar tot verzadiging van het vlees. Kolossensen 3

Colossenzen 3


Colossenzen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Colossenzen 2

Colossenzen

Index

Hoofdstuk 3

1

Indien gij dan met Christus opgewekt zijt, zo zoekt de dingen, die boven zijn, waar Christus is, zittende aan de rechter hand Gods.

2

Bedenkt de dingen, die boven zijn, niet die op de aarde zijn.

3

Want gij zijt gestorven, en uw leven is met Christus verborgen in God.

4

Wanneer nu Christus zal geopenbaard zijn, Die ons leven is, dan zult ook gij met Hem geopenbaard worden in heerlijkheid.

5

Doodt dan uw leden, die op de aarde zijn, namelijk hoererij, onreinigheid, schandelijke beweging, kwade begeerlijkheid, en de gierigheid, welke is afgodendienst.

6

Om welke de toorn Gods komt over de kinderen der ongehoorzaamheid;

7

In dewelke ook gij eertijds hebt gewandeld, toen gij in dezelve leefdet.

8

Maar nu legt ook gij dit alles af, namelijk gramschap, toornigheid, kwaadheid, lastering, vuil spreken uit uw mond.

9

Liegt niet tegen elkander, dewijl gij uitgedaan hebt den ouden mens met zijn werken,

10

En aangedaan hebt den nieuwen mens, die vernieuwd wordt tot kennis, naar het evenbeeld Desgenen, Die hem geschapen heeft;

11

Waarin niet is Griek en Jood, besnijdenis en voorhuid, barbaar en Scyth, dienstknecht en vrije; maar Christus is alles en in allen.

12

Zo doet dan aan, als uitverkorenen Gods, heiligen en beminden, de innerlijke bewegingen der barmhartigheid, goedertierenheid, ootmoedigheid, zachtmoedigheid,lankmoedigheid;

13

Verdragende elkander, en vergevende de een den anderen, zo iemand tegen iemand enige klacht heeft; gelijkerwijs als Christus u vergeven heeft, doet ook gij alzo.

14

En boven dit alles doet aan de liefde, dewelke is de band der volmaaktheid.

15

En de vrede Gods heerse in uw harten, tot welken gij ook geroepen zijt in een lichaam; en weest dankbaar.

16

Het woord van Christus wone rijkelijk in u, in alle wijsheid; leert en vermaant elkander, met psalmen en lofzangen, en geestelijke liederen, zingende den Heere metaangenaamheid in uw hart.

17

En al wat gij doet met woorden of met werken, doet het alles in de Naam van de Heere Jezus, dankende God en de Vader door Hem.

18

Gij vrouwen, zijt uw eigen mannen onderdanig, gelijk het betaamt in den Heere.

19

Gij mannen, hebt uw vrouwen lief, en wordt niet verbitterd tegen haar.

20

Gij kinderen, zijt uw ouderen gehoorzaam in alles, want dat is de Heere welbehagelijk.

21

Gij vaders, tergt uw kinderen niet, opdat zij niet moedeloos worden.

22

Gij dienstknechten, zijt in alles gehoorzaam uw heren naar het vlees, niet met ogendiensten als mensenbehagers, maar met eenvoudigheid des harten, vrezende God.

23

En al wat gij doet, doet dat van harte als den Heere en niet den mensen;

24

Wetende, dat gij van den Heere zult ontvangen de vergelding der erfenis; want gij dient de Heere Christus.

25

Maar die onrecht doet, die zal het onrecht dragen, dat hij gedaan heeft; en er is geen aanneming des persoons.

Colossenzen 4


Colossenzen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Colossenzen 3

Colossenzen

Index

Hoofdstuk 4

1

Gij heren, doet uw dienstknechten recht en gelijk, wetende, dat ook gij een Heere hebt in de hemelen.

2

Houdt sterk aan in het gebed, en waakt in hetzelve met dankzegging;

3

Biddende meteen ook voor ons, dat God ons de deur des Woords opene, om te spreken de verborgenheid van Christus, om welke ik ook gebonden ben;

4

Opdat ik dezelve moge openbaren, gelijk ik moet spreken.

5

Wandelt met wijsheid bij degenen, die buiten zijn, den bekwamen tijd uitkopende.

6

Uw woord zij te allen tijde in aangenaamheid, met zout besprengd, opdat gij moogt weten, hoe gij een iegelijk moet antwoorden.

7

Al mijn zaken zal u bekend maken Tychikus, de geliefde broeder, en getrouwe dienaar, en mededienstknecht in de Heere;

8

Denwelken ik tot hetzelfde einde tot u gezonden heb, opdat hij uw zaken wete, en uw harten vertrooste;

9

Met Onesimus, den getrouwen en geliefden broeder, dewelke uit de uwen is; zij zullen u alles bekend maken, wat hier is.

10

U groet Aristarchus, mijn medegevangene; en Markus, de neef van Barnabas, aangaande welken gij bevelen ontvangen hebt; zo hij tot u komt, ontvangt hem;

11

En Jezus, gezegd Justus, welke uit de besnijdenis zijn; deze alleen zijn mijn medearbeiders in het Koninkrijk Gods, die mij een vertroosting geweest zijn.

12

U groet Epafras, die uit de uwen is, een dienstknecht van Christus, te allen tijde strijdende voor u in de gebeden, opdat gij staan moogt volmaakt en volkomen in alden wil van God.

13

Want ik geef hem getuigenis, dat hij groten ijver heeft over u en degenen, die in Laodicea zijn, en degenen, die in Hierapolis zijn.

14

U groet Lukas, de medicijnmeester, de geliefde, en Demas.

15

Groet de broeders, die in Laodicea zijn, en Nymfas, en de Gemeente, die in zijn huis is.

16

En wanneer deze zendbrief van u zal gelezen zijn, maakt, dat hij ook in de gemeente der Laodicensen gelezen worde, en dat ook gij dien leest, die uit Laodiceageschreven is.

17

En zegt aan Archippus: Zie op de bediening, die gij aangenomen hebt in de Heere, dat gij die vervult.

18

1 Thessalonicenzen 1


1 Thessalonicenzen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Colossenzen 4

1 Thessalonicenzen

Index

Hoofdstuk 1

1

Paulus, en Silvanus, en Timotheus, aan de Gemeente der Thessalonicensen, welke is in God den Vader, en den Heere Jezus Christus: genade zij u en vrede vanGod, onzen Vader, en den Heere Jezus Christus.

2

Wij danken God altijd over u allen, uwer gedachtig zijnde in onze gebeden;

3

Zonder ophouden gedenkende het werk uws geloofs, en den arbeid der liefde, en de verdraagzaamheid der hoop op onzen Heere Jezus Christus, voor onzen God enVader;

4

Wetende, geliefde broeders, uw verkiezing van God;

5

Want ons Evangelie is onder u niet alleen in woorden geweest, maar ook in kracht, en in den Heiligen Geest, en in vele verzekerdheid; gelijk gij weet, hoedanigen wijonder u geweest zijn om uwentwil.

6

En gij zijt onze navolgers geworden, en des Heeren, het Woord aangenomen hebbende in vele verdrukking, met blijdschap des Heiligen Geestes;

7

Alzo dat gij voorbeelden geworden zijt al den gelovigen in Macedonie en Achaje.

8

Want van u is het Woord des Heeren luidbaar geworden niet alleen in Macedonie en Achaje; maar ook in alle plaatsen is uw geloof, dat gij op God hebt, uitgegaan,zodat wij niet van node hebben, iets daarvan te spreken.

9

Want zijzelven verkondigen van ons, hoedanigen ingang wij tot u hebben, en hoe gij tot God bekeerd zijt van de afgoden, om den levenden en waarachtigen God tedienen;

10

1 Thessalonicenzen 2


1 Thessalonicenzen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Thessalonicenzen 1

1 Thessalonicenzen

Index

Hoofdstuk 2

1

Want gij weet zelven, broeders, onzen ingang tot u, dat die niet ijdel is geweest;

2

Maar, hoewel wij te voren geleden hadden, en ook ons smaadheid aangedaan was, gelijk gij weet, te Filippi, zo hebben wij nochtans vrijmoedigheid gebruikt inonzen God, om het Evangelie van God tot u te spreken in veel strijds.

3

Want onze vermaning is niet geweest uit verleiding, noch uit onreinigheid, noch met bedrog;

4

Maar, gelijk wij van God beproefd zijn geweest, dat ons het Evangelie zou toebetrouwd worden, alzo spreken wij, niet als mensen behagende, maar Gode, Die onzeharten beproeft.

5

Want wij hebben nooit met pluimstrijkende woorden omgegaan, gelijk gij weet, noch met enig bedeksel van gierigheid; God is Getuige!

6

Noch zoekende eer uit mensen, noch van u, noch van anderen; hoewel wij u tot last konden zijn als Christus' apostelen;

7

Maar wij zijn vriendelijk geweest in het midden van u, gelijk als een voedster haar kinderen koestert;

8

Alzo wij, tot u zeer genegen zijnde, hebben u gaarne willen mededelen niet alleen het Evangelie van God, maar ook onze eigen zielen, daarom dat gij ons liefgeworden waart.

9

Want gij gedenkt, broeders, onzen arbeid en moeite; want nacht en dag werkende, opdat wij niemand onder u zouden lastig zijn, hebben wij het Evangelie van Godonder u gepredikt.

10

Gij zijt getuigen, en God, hoe heilig, en rechtvaardig, en onberispelijk wij u, die gelooft, geweest zijn.

11

Gelijk gij weet, hoe wij een iegelijk van u, als een vader zijn kinderen, vermaanden en vertroostten,

12

En betuigden, dat gij zoudt wandelen, waardiglijk Gode, Die u roept tot Zijn Koninkrijk en heerlijkheid.

13

Daarom danken wij ook God zonder ophouden, dat, als gij het Woord der prediking van God van ons ontvangen hebt, gij dat aangenomen hebt, niet als der mensenwoord, maar (gelijk het waarlijk is) als Gods Woord, dat ook werkt in u, die gelooft.

14

Want gij, broeders, zijt navolgers geworden der Gemeenten Gods, die in Judea zijn, in Christus Jezus; dewijl ook gij hetzelfde geleden hebt van uw eigenmedeburgers, gelijk als zij van de Joden;

15

Welke ook gedood hebben den Heere Jezus, en hun eigen profeten; en ons hebben vervolgd, en Gode niet behagen, en alle mensen tegen zijn;

16

En verhinderen ons te spreken tot de heidenen, dat zij zalig mochten worden; opdat zij te allen tijd hun zonden vervullen zouden. En de toorn is over hen gekomen tothet einde.

17

Maar wij, broeders, van u beroofd geweest zijnde voor een kleine wijle tijds, naar het aangezicht, niet naar het hart, hebben ons te overvloediger benaarstigd, om uwaangezicht te zien, met grote begeerte.

18

Daarom hebben wij tot u willen komen (immers ik Paulus) eenmaal en andermaal, maar de satanas heeft ons belet.

19

Want welke is onze hoop, of blijdschap, of kroon des roems? Zijt gij die ook niet voor onzen Heere Jezus Christus in Zijn toekomst?

20

Want gij zijt onze heerlijkheid en blijdschap.

1 Thessalonicenzen 3


1 Thessalonicenzen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Thessalonicenzen 2

1 Thessalonicenzen

Index

Hoofdstuk 3

1

Daarom, deze begeerte niet langer kunnende verdragen, hebben wij gaarne willen te Athene alleen gelaten worden;

2

En hebben gezonden Timotheus, onzen broeder, en Gods dienaar, en onzen medearbeider in het Evangelie van Christus, om u te versterken, en u te vermanen vanuw geloof;

3

Opdat niemand bewogen worde in deze verdrukkingen; want gij weet zelven, dat wij hiertoe gesteld zijn.

4

Want ook, toen wij bij u waren, voorzeiden wij u, dat wij zouden verdrukt worden, gelijk ook geschied is, en gij weet het.

5

Daarom ook deze begeerte niet langer kunnende verdragen, heb ik hem gezonden, om uw geloof te verstaan; of niet misschien de verzoeker u zou verzocht hebben,en onze arbeid ijdel zou wezen.

6

Maar als Timotheus nu van ulieden tot ons gekomen was, en ons de goede boodschap gebracht had van uw geloof en liefde, en dat gij altijd goede gedachtenis vanons hebt, zeer begerig zijnde om ons te zien, gelijk wij ook om ulieden;

7

Zo zijn wij daarom, broeders, over u in al onze verdrukking en nood vertroost geworden door uw geloof;

8

Want nu leven wij, indien gij vast staat in den Heere.

9

Want wat dankzegging kunnen wij Gode tot vergelding wedergeven voor u, vanwege al de blijdschap, waarmede wij ons om uwentwil verblijden voor onzen God?

10

Nacht en dag zeer overvloediglijk biddende, om uw aangezicht te mogen zien, en te volmaken, hetgeen aan uw geloof ontbreekt.

11

Doch onze God en Vader Zelf, en onze Heere Jezus Christus richte onzen weg tot u.

12

En de Heere vermeerdere u, en make u overvloedig in de liefde jegens elkander en jegens allen, gelijk wij ook zijn jegens u;

13

Opdat Hij uw harten versterke, om onberispelijk te zijn in heiligmaking, voor onzen God en Vader, in de toekomst van onzen Heere Jezus Christus met al Zijnheiligen.

1 Thessalonicenzen 4


1 Thessalonicenzen Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Thessalonicenzen 3

1 Thessalonicenzen

Index

Hoofdstuk 4

1

Voorts dan, broeders, wij bidden en vermanen u in den Heere Jezus, gelijk gij van ons ontvangen hebt, hoe gij moet wandelen en Gode behagen, dat gij daarin meerovervloedig wordt.

2

Want gij weet, wat bevelen wij u gegeven hebben door den Heere Jezus.

3

Want dit is de wil van God, uw heiligmaking: dat gij u onthoudt van de hoererij;

4

Dat een iegelijk van u wete zijn vat te bezitten in heiligmaking en eer;

5

Niet in kwade beweging der begeerlijkheid, gelijk als de heidenen, die God niet kennen.

6

Dat niemand zijn broeder vertrede, noch bedriege in zijn handeling; want de Heere is een wreker over dit alles, gelijk wij u ook te voren gezegd en betuigd hebben.

7

Want God heeft ons niet geroepen tot onreinigheid, maar tot heiligmaking.

8

Zo dan die dit verwerpt, die verwerpt geen mens, maar God, Die ook Zijn Heiligen Geest in ons heeft gegeven.

9

Van de broederlijke liefde nu hebt gij niet van node, dat ik u schrijve; want gijzelven zijt van God geleerd om elkander lief te hebben.

10

Want gij doet ook hetzelfde aan al de broederen, die in geheel Macedonie zijn. Maar wij vermanen u, broeders, dat gij meer overvloedig wordt;

11

En dat gij u benaarstigt stil te zijn, en uw eigen dingen te doen, en te werken met uw eigen handen, gelijk wij u bevolen hebben;

12

Opdat gij eerlijk wandelt bij degenen, die buiten zijn, en geen ding van node hebt.

13

Doch, broeders, ik wil niet, dat gij onwetende zijt van degenen, die ontslapen zijn, opdat gij niet bedroefd zijt, gelijk als de anderen, die geen hoop hebben.

14

Want indien wij geloven, dat Jezus gestorven is en opgestaan, alzo zal ook God degenen, die ontslapen zijn in Jezus, weder brengen met Hem.

15

Want dat zeggen wij u door het Woord des Heeren, dat wij, die levend overblijven zullen tot de toekomst des Heeren, niet zullen voorkomen degenen, die ontslapenzijn.

16

Want de Heere Zelf zal met een geroep, met de stem des archangels, en met de bazuin Gods nederdalen van den hemel; en die in Christus gestorven zijn, zulleneerst opstaan;

17

Daarna wij, die levend overgebleven zijn, zullen te zamen met hen opgenomen worden in de wolken, den Heere tegemoet, in de lucht; en alzo zullen wij altijd metden Heere wezen.

18

Zo dan, vertroost elkander met deze woorden.

1 Thessalonicenzen 5


1 Thessalonicenzen Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Thessalonicenzen 4

1 Thessalonicenzen

Index

Hoofdstuk 5

1

Maar van de tijden en de gelegenheden, broeders! hebt gij niet van node, dat men u schrijve.

2

Want gij weet zelven zeer wel, dat de dag des Heeren alzo zal komen, gelijk een dief in de nacht.

3

Want wanneer zij zullen zeggen: Het is vrede, en zonder gevaar; dan zal een haastig verderf hun overkomen, gelijk de barensnood een bevruchte vrouw; en zijzullen het geenszins ontvlieden;

4

Maar gij, broeders, gij zijt niet in duisternis, dat u die dag als een dief zou bevangen.

5

Gij zijt allen kinderen des lichts, en kinderen des daags; wij zijn niet des nachts, noch der duisternis.

6

Zo laat ons dan niet slapen, gelijk als de anderen, maar laat ons waken, en nuchteren zijn.

7

Want die slapen, slapen des nachts, en die dronken zijn, zijn des nachts dronken;

8

Maar wij, die des daags zijn, laat ons nuchteren zijn, aangedaan hebbende het borstwapen des geloofs en der liefde, en tot een helm, de hoop der zaligheid.

9

Want God heeft ons niet gesteld tot toorn, maar tot verkrijging der zaligheid, door onzen Heere Jezus Christus;

10

Die voor ons gestorven is, opdat wij, hetzij dat wij waken, hetzij dat wij slapen, te zamen met Hem leven zouden.

11

Daarom vermaant elkander, en sticht de een den anderen, gelijk gij ook doet.

12

En wij bidden u, broeders, erkent degenen, die onder u arbeiden, en uw voorstanders zijn in den Heere, en u vermanen;

13

En acht hen zeer veel in liefde, om huns werks wil. Zijt vreedzaam onder elkander.

14

En wij bidden u, broeders, vermaant de ongeregelden, vertroost de kleinmoedigen, ondersteunt de zwakken, zijt lankmoedig jegens allen.

15

Ziet, dat niemand kwaad voor kwaad iemand vergelde; maar jaagt allen tijd het goede na, zo jegens elkander als jegens allen.

16

Verblijdt u te allen tijd.

17

Bidt zonder ophouden.

18

Dankt God in alles; want dit is de wil van God in Christus Jezus over u.

19

Blust den Geest niet uit.

20

Veracht de profetieen niet.

21

Beproeft alle dingen; behoudt het goede.

22

Onthoudt u van allen schijn des kwaads.

23

En de God des vredes Zelf heilige u geheel en al; en uw geheel oprechte geest, en ziel, en lichaam worde onberispelijk bewaard in de toekomst van onzen HeereJezus Christus.

24

Hij, Die u roept, is getrouw, Die het ook doen zal.

25

Broeders, bidt voor ons.

26

Groet al de broeders met een heiligen kus.

27

Ik bezweer ulieden bij den Heere, dat deze zendbrief al den heiligen broederen gelezen worde.

28

2 Thessalonicenzen 1


2 Thessalonicenzen Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Thessalonicenzen 5

2 Thessalonicenzen

Index

Hoofdstuk 1

1

Paulus, en Silvanus, en Timotheus, aan de Gemeente der Thessalonicensen, welke is in God, onzen Vader, en den Heere Jezus Christus:

2

Genade zij u, en vrede, van God, onzen Vader, en den Heere Jezus Christus.

3

Wij moeten God te allen tijd danken over u, broeders, gelijk billijk is, omdat uw geloof zeer wast, en dat de liefde eens iegelijken van u allen jegens elkanderovervloedig wordt;

4

Alzo dat wij zelven van u roemen in de Gemeenten Gods, over uw lijdzaamheid en geloof in al uw vervolgingen en verdrukkingen, die gij verdraagt;

5

Een bewijs van Gods rechtvaardig oordeel, opdat gij waardig geacht wordt het Koninkrijk Gods, voor hetwelk gij ook lijdt;

6

Alzo het recht is bij God verdrukking te vergelden dengenen, die u verdrukken;

7

En u, die verdrukt wordt, verkwikking met ons, in de openbaring van den Heere Jezus van den hemel met de engelen Zijner kracht;

8

Met vlammend vuur wraak doende over degenen, die God niet kennen, en over degenen, die het Evangelie van onzen Heere Jezus Christus niet gehoorzaam zijn.

9

Dewelken zullen tot straf lijden het eeuwig verderf, van het aangezicht des Heeren, en van de heerlijkheid Zijner sterkte,

10

Wanneer Hij zal gekomen zijn, om verheerlijkt te worden in Zijn heiligen, en wonderbaar te worden in allen, die geloven (overmits onze getuigenis onder u is geloofdgeworden) in dien dag.

11

Waarom wij ook altijd bidden voor u, dat onze God u waardig achte der roeping, en vervulle al het welbehagen Zijner goedigheid, en het werk des geloofs metkracht.

12

2 Thessalonicenzen 2


2 Thessalonicenzen Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Thessalonicenzen 1

2 Thessalonicenzen

Index

Hoofdstuk 2

1

En wij bidden u, broeders, door de toekomst van onzen Heere Jezus Christus, en onze toevergadering tot Hem,

2

Dat gij niet haastelijk bewogen wordt van verstand, of verschrikt, noch door geest, noch door woord, noch door zendbrief, als van ons geschreven, alsof de dag vanChristus aanstaande ware.

3

Dat u niemand verleide op enigerlei wijze; want die komt niet, tenzij dat eerst de afval gekomen zij, en dat geopenbaard zij de mens der zonde, de zoon desverderfs;

4

Die zich tegenstelt, en verheft boven al wat God genaamd, of als God geeerd wordt, alzo dat hij in den tempel Gods als een God zal zitten, zichzelven vertonende,dat hij God is.

5

Gedenkt gij niet, dat ik, nog bij u zijnde, u deze dingen gezegd heb?

6

En nu, wat hem wederhoudt, weet gij, opdat hij geopenbaard worde te zijner eigen tijd.

7

Want de verborgenheid der ongerechtigheid wordt alrede gewrocht; alleenlijk, Die hem nu wederhoudt, Die zal hem wederhouden, totdat hij uit het midden zalweggedaan worden.

8

En alsdan zal de ongerechtige geopenbaard worden, denwelken de Heere verdoen zal door den Geest Zijns monds, en te niet maken door de verschijning Zijnertoekomst;

9

Hem, zeg ik, wiens toekomst is naar de werking des satans, in alle kracht, en tekenen, en wonderen der leugen;

10

En in alle verleiding der onrechtvaardigheid in degenen, die verloren gaan; daarvoor dat zij de liefde der waarheid niet aangenomen hebben, om zalig te worden.

11

En daarom zal God hun zenden een kracht der dwaling, dat zij de leugen zouden geloven;

12

Opdat zij allen veroordeeld worden, die de waarheid niet geloofd hebben, maar een welbehagen hebben gehad in de ongerechtigheid.

13

Maar wij zijn schuldig altijd God te danken over u, broeders, die van den Heere bemind zijt, dat u God van den beginne verkoren heeft tot zaligheid, in heiligmakingdes Geestes, en geloof der waarheid;

14

Waartoe Hij u geroepen heeft door ons Evangelie, tot verkrijging der heerlijkheid van onzen Heere Jezus Christus.

15

Zo dan, broeders, staat vast en houdt de inzettingen, die u geleerd zijn, hetzij door ons woord, hetzij door onzen zendbrief.

16

En onze Heere Jezus Christus Zelf, en onze God en Vader, Die ons heeft liefgehad, en gegeven heeft een eeuwige vertroosting en goede hoop in genade,

17

Vertrooste uw harten, en versterke u in alle goed woord en werk.

2 Thessalonicenzen 3


2 Thessalonicenzen Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Thessalonicenzen 2

2 Thessalonicenzen

Index

Hoofdstuk 3

1

Voorts, broeders, bidt voor ons, opdat het Woord des Heeren zijn loop hebbe, en verheerlijkt worde, gelijk ook bij u;

2

En opdat wij mogen verlost worden van de ongeschikte en boze mensen; want het geloof is niet aller.

3

Maar de Heere is getrouw, Die u zal versterken en bewaren van den boze.

4

En wij vertrouwen van u in den Heere, dat gij, hetgeen wij u bevelen, ook doet, en doen zult.

5

Doch de Heere richte uw harten tot de liefde van God, en tot de lijdzaamheid van Christus.

6

En wij bevelen u, broeders, in den Naam van onzen Heere Jezus Christus, dat gij u onttrekt van een iegelijk broeder, die ongeregeld wandelt, en niet naar deinzetting, die hij van ons ontvangen heeft.

7

Want gijzelven weet, hoe men ons behoort na te volgen; want wij hebben ons niet ongeregeld gedragen onder u;

8

En wij hebben geen brood bij iemand gegeten voor niet, maar in arbeid en moeite, nacht en dag werkende, opdat wij niet iemand van u zouden lastig zijn;

9

Niet, dat wij de macht niet hebben, maar opdat wij onszelven u geven zouden tot een voorbeeld, om ons na te volgen.

10

Want ook toen wij bij u waren, hebben wij u dit bevolen, dat, zo iemand niet wil werken, hij ook niet ete.

11

Want wij horen, dat sommigen onder u ongeregeld wandelen, niet werkende, maar ijdele dingen doende.

12

Doch de zodanigen bevelen en vermanen wij door onzen Heere Jezus Christus, dat zij met stilheid werkende, hun eigen brood eten.

13

En gij, broeders, vertraagt niet in goed te doen.

14

Maar indien iemand ons woord, door deze brief geschreven, niet gehoorzaam is, tekent dien; en vermengt u niet met hem, opdat hij beschaamd worde;

15

En houdt hem niet als een vijand, maar vermaant hem als een broeder.

16

De Heere nu des vredes Zelf geve u vrede te allen tijd, in allerlei wijze. De Heere zij met u allen.

17

De groetenis met mijn hand, van Paulus; hetwelk is een teken in iederen zendbrief; alzo schrijf ik.

18

1 Timotheüs 1


1 Timotheüs Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Thessalonicenzen 3

1 Timotheüs

Index

Hoofdstuk 1

1

Paulus, een apostel van Jezus Christus, naar het bevel van God, onzen Zaligmaker, en den Heere Jezus Christus, Die onze Hope is,

2

Aan Timotheus, mijn oprechten zoon in het geloof; genade, barmhartigheid, vrede zij u van God, onzen Vader, en Christus Jezus, onzen Heere.

3

Gelijk ik u vermaand heb, dat gij te Efeze zoudt blijven, als ik naar Macedonie reisde, zo vermaan ik het u nog, opdat gij sommigen beveelt geen andere leer teleren;

4

Noch zich te begeven tot fabelen en oneindelijke geslachtsrekeningen, welke meer twist vragen voortbrengen dan stichting Gods, die in het geloof is.

5

Maar het einde des gebods is liefde uit een rein hart, en uit een goed geweten, en uit een ongeveinsd geloof.

6

Van dewelke sommigen afgeweken zijnde, zich gewend hebben tot ijdelspreking;

7

Willende leraars der wet zijn, niet verstaande, noch wat zij zeggen, noch wat zij bevestigen.

8

Doch wij weten, dat de wet goed is, zo iemand die wettelijk gebruikt;

9

En hij dit weet, dat den rechtvaardigen de wet niet is gezet, maar den onrechtvaardigen en den halsstarrigen, den goddelozen en den zondaren, den onheiligen en denongoddelijken, den vadermoorders en den moedermoorders, den doodslagers,

10

Den hoereerders, dien, die bij mannen liggen, den mensendieven, den leugenaars, den meinedigen, en zo er iets anders tegen de gezonde leer is;

11

Naar het Evangelie der heerlijkheid des zaligen Gods, dat mij toebetrouwd is.

12

En ik dank Hem, Die mij bekrachtigd heeft, namelijk Christus Jezus, onzen Heere, dat Hij mij getrouw geacht heeft, mij in de bediening gesteld hebbende;

13

Die te voren een gods lasteraar was, en een vervolger, en een verdrukker; maar mij is barmhartigheid geschied, dewijl ik het ontwetende gedaan heb in mijnongelovigheid.

14

Doch de genade onzes Heeren is zeer overvloedig geweest, met geloof en liefde, die er is in Christus Jezus.

15

Dit is een getrouw woord, en alle aanneming waardig, dat Christus Jezus in de wereld gekomen is, om de zondaren zalig te maken, van welke ik de voornaamsteben.

16

Maar daarom is mij barmhartigheid geschied, opdat Jezus Christus in mij, die de voornaamste ben, al Zijn lankmoedigheid zou betonen, tot een voorbeeld dergenen,die in Hem geloven zullen ten eeuwigen leven.

17

Den Koning nu der eeuwen, den onverderfelijken, den onzienlijken, den alleen wijzen God, zij eer en heerlijkheid in alle eeuwigheid. Amen.

18

Dit gebod beveel ik u, mijn zoon Timotheus, dat gij naar de profetieen, die van u voorgegaan zijn, in dezelve den goeden strijd strijdt;

19

Houdende het geloof, en een goed geweten, hetwelk sommigen verstoten hebbende, van het geloof schipbreuk geleden hebben;

20

1 Timotheüs 2


1 Timotheüs Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Timotheüs 1

1 Timotheüs

Index

Hoofdstuk 2

1

Ik vermaan dan voor alle dingen, dat gedaan worden smekingen, gebeden, voorbiddingen, dankzeggingen, voor alle mensen;

2

Voor koningen, en allen, die in hoogheid zijn; opdat wij een gerust en stil leven leiden mogen in alle godzaligheid en eerbaarheid.

3

Want dat is goed en aangenaam voor God, onzen Zaligmaker;

4

Welke wil, dat alle mensen zalig worden, en tot kennis der waarheid komen.

5

Want er is een God, er is ook een Middelaar Gods en der mensen, de Mens Christus Jezus;

6

Die Zichzelven gegeven heeft tot een rantsoen voor allen, zijnde de getuigenis te zijner tijd;

7

Waartoe ik gesteld ben een prediker en apostel (ik zeg de waarheid in Christus, ik lieg niet), een leraar der heidenen, in geloof en waarheid.

8

Ik wil dan, dat de mannen bidden in alle plaatsen, opheffende heilige handen, zonder toorn en twisting.

9

Desgelijks ook, dat de vrouwen, in een eerbaar gewaad, met schaamte en matigheid zichzelven versieren, niet in vlechtingen des haars, of goud, of paarlen, ofkostelijke kleding;

10

Maar (hetwelk de vrouwen betaamt, die de godvruchtigheid belijden) door goede werken.

11

Een vrouw late zich leren in stilheid, in alle onderdanigheid.

12

Doch ik laat de vrouw niet toe, dat zij lere, noch over den man heerse, maar wil, dat zij in stilheid zij.

13

Want Adam is eerst gemaakt, daarna Eva.

14

En Adam is niet verleid geworden; maar de vrouw, verleid zijnde, is in overtreding geweest.

15

Doch zij zal zalig worden in kinderen te baren, zo zij blijft in het geloof, en liefde, en heiligmaking, met matigheid.

1 Timotheüs 3


1 Timotheüs Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Timotheüs 2

1 Timotheüs

Index

Hoofdstuk 3

1

Dit is een getrouw woord: zo iemand tot eens opzieners ambt lust heeft, die begeert een treffelijk werk.

2

Een opziener dan moet onberispelijk zijn, ener vrouwe man, wakker, matig, eerbaar, gaarne herbergende, bekwaam om te leren;

3

Niet genegen tot den wijn, geen smijter, geen vuil-gewinzoeker; maar bescheiden, geen vechter, niet geldgierig.

4

Die zijn eigen huis wel regeert, zijn kinderen in onderdanigheid houdende, met alle stemmigheid;

5

(Want zo iemand zijn eigen huis niet weet te regeren, hoe zal hij voor de Gemeente Gods zorg dragen?)

6

Geen nieuweling, opdat hij niet opgeblazen worde, en in het oordeel des duivels valle.

7

En hij moet ook een goede getuigenis hebben van degenen, die buiten zijn, opdat hij niet valle in smaadheid, en in den strik des duivels.

8

De diakenen insgelijks moeten eerbaar zijn, niet tweetongig, niet die zich tot veel wijns begeven, geen vuil-gewinzoekers;

9

Houdende de verborgenheid des geloofs in een rein geweten.

10

En dat deze ook eerst beproefd worden, en dat zij daarna dienen, zo zij onbestraffelijk zijn.

11

De vrouwen insgelijks moeten eerbaar zijn, geen lasteraarsters, wakker, getrouw in alles.

12

Dat de diakenen ener vrouwe mannen zijn, die hun kinderen en hun eigen huizen wel regeren.

13

Want die wel gediend hebben, verkrijgen zichzelven een goeden opgang, en vele vrijmoedigheid in het geloof, hetwelk is in Christus Jezus.

14

Deze dingen schrijf ik u, hopende zeer haast tot u te komen;

15

Maar zo ik vertoef, opdat gij moogt weten, hoe men in het huis Gods moet verkeren, hetwelk is de Gemeente des levenden Gods, een pilaar en vastigheid derwaarheid.

16

En buiten allen twijfel, de verborgenheid der godzaligheid is groot: God is geopenbaard in het vlees, is gerechtvaardigd in den Geest, is gezien van de engelen, isgepredikt onder de heidenen, is geloofd in de wereld, is opgenomen in heerlijkheid.

1 Timotheüs 4


1 Timotheüs Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Timotheüs 3

1 Timotheüs

Index

Hoofdstuk 4

1

Doch de Geest zegt duidelijk, dat in de laatste tijden sommigen zullen afvallen van het geloof, zich begevende tot verleidende geesten, en leringen der duivelen,

2

Door geveinsdheid der leugensprekers, hebbende hun eigen geweten als met een brandijzer toegeschroeid;

3

Verbiedende te huwelijken, gebiedende van spijzen te onthouden, die God geschapen heeft, tot nuttiging met dankzegging, voor de gelovigen, en die de waarheidhebben bekend.

4

Want alle schepsel Gods is goed, en er is niets verwerpelijk, met dankzegging genomen zijnde;

5

Want het wordt geheiligd door het Woord van God, en door het gebed.

6

Als gij deze dingen den broederen voorstelt, zo zult gij een goed dienaar van Jezus Christus zijn, opgevoed in de woorden des geloofs en der goede leer, welke gijachtervolgd hebt.

7

Maar verwerp de ongoddelijke en oudwijfse fabelen; en oefen uzelven tot godzaligheid.

8

Want de lichamelijke oefening is tot weinig nut; maar de godzaligheid is tot alle dingen nut, hebbende de belofte des tegenwoordigen en des toekomenden levens.

9

Dit is een getrouw woord, en alle aanneming waardig.

10

Want hiertoe arbeiden wij ook, en worden versmaad, omdat wij gehoopt hebben op den levenden God, Die een Behouder is aller mensen, maar allermeest dergelovigen.

11

Beveel deze dingen, en leer ze.

12

Niemand verachte uw jonkheid, maar zijt een voorbeeld der gelovigen in woord, in wandel, in liefde, in den geest, in geloof, in reinheid.

13

Houd aan in het lezen, in het vermanen, in het leren, totdat ik kome.

14

Verzuim de gave niet, die in u is, die u gegeven is door de profetie, met oplegging der handen des ouderlingschaps.

15

Bedenk deze dingen, wees hierin bezig, opdat uw toenemen openbaar zij in alles.

16

Heb acht op uzelven en op de leer; volhard daarin; want dat doende, zult gij en uzelven behouden, en die u horen.

1 Timotheüs 5


1 Timotheüs Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Timotheüs 4

1 Timotheüs

Index

Hoofdstuk 5

1

Bestraf een ouden man niet hardelijk, maar vermaan hem als een vader; de jonge als broeders;

2

De oude vrouwen als moeders; de jonge als zusters, in alle reinheid.

3

Eer de weduwen, die waarlijk weduwen zijn.

4

Maar zo enige weduwe kinderen heeft, of kindskinderen, dat die leren eerst aan hun eigen huis godzaligheid oefenen, en den voorouderen wedervergelding te doen;want dat is goed en aangenaam voor God.

5

Die nu waarlijk weduwe is, en alleen gelaten, die hoopt op God, en blijft in smekingen en gebeden nacht en dag.

6

Maar die haar wellust volgt, die is levende gestorven.

7

En beveel dit, opdat zij onberispelijk zijn.

8

Doch zo iemand de zijnen, en voornamelijk zijn huisgenoten, niet verzorgt, die heeft het geloof verloochend, en is erger dan een ongelovige.

9

Dat een weduwe gekozen worde niet minder dan van zestig jaren, welke eens mans vrouw geweest zij;

10

Getuigenis hebbende van goede werken: zo zij kinderen opgevoed heeft, zo zij gaarne heeft geherbergd, zo zij der heiligen voeten heeft gewassen, zo zij denverdrukten genoegzame hulp gedaan heeft, zo zij alle goed werk nagetracht heeft.

11

Maar neem de jonge weduwen niet aan; want als zij weelderig geworden zijn tegen Christus, zo willen zij huwelijken;

12

Hebbende haar oordeel, omdat zij haar eerste geloof hebben te niet gedaan.

13

En meteen ook leren zij ledig omgaan bij de huizen; en zijn niet alleen ledig, maar ook klapachtig, en ijdele dingen doende, sprekende, hetgeen niet betaamt.

14

Ik wil dan, dat de jonge weduwen huwelijken, kinderen telen, het huis regeren, geen oorzaak van lastering aan de wederpartij geven.

15

Want enigen hebben zich alrede afgewend achter den satan.

16

Zo enig gelovig man, of gelovige vrouw weduwen heeft, dat die haar genoegzame hulp doe, en dat de Gemeente niet bezwaard worde, opdat zij degenen, diewaarlijk weduwen zijn, genoegzame hulp doen moge.

17

Dat de ouderlingen, die wel regeren, dubbele eer waardig geacht worden, voornamelijk die arbeiden in het Woord en de leer.

18

Want de Schrift zegt: Een dorsenden os zult gij niet muilbanden; en: De arbeider is zijn loon waardig.

19

Neem tegen een ouderling geen beschuldiging aan, anders dan onder twee of drie getuigen.

20

Bestraf die zondigen in tegenwoordigheid van allen, opdat ook de anderen vreze mogen hebben.

21

Ik betuig voor God, en den Heere Jezus Christus, en de uitverkoren engelen, dat gij deze dingen onderhoudt, zonder vooroordeel, niets doende naar toegenegenheid.

22

Leg niemand haastelijk de handen op, en heb geen gemeenschap aan anderer zonden; bewaar uzelven rein.

23

Drink niet langer water alleen, maar gebruik een weinig wijn, om uw maag en uw menigvuldige zwakheden.

24

Van sommige mensen zijn de zonden te voren openbaar, en gaan voor tot hun veroordeling; en in sommigen ook volgen zij na.

25

Desgelijks ook de goede werken zijn te voren openbaar, en daar het anders mede gelegen is, kunnen niet verborgen worden.

1 Timotheüs 6


1 Timotheüs Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Timotheüs 5

1 Timotheüs

Index

Hoofdstuk 6

1

De dienstknechten, zovelen als er onder het juk zijn, zullen hun heren alle eer waardig achten, opdat de Naam van God, en de leer niet gelasterd worde.

2

En die gelovige heren hebben, zullen hen niet verachten, omdat zij broeders zijn; maar zullen hen te meer dienen, omdat zij gelovig en geliefd zijn, als die dezeweldaad mede deelachtig zijn. Leer en vermaan deze dingen.

3

Indien iemand een andere leer leert, en niet overeenkomt met de gezonde woorden van onzen Heere Jezus Christus, en met de leer, die naar de godzaligheid is,

4

Die is opgeblazen, en weet niets, maar hij raast omtrent twist vragen en woordenstrijd; uit welke komt nijd, twist, lasteringen, kwade nadenkingen.

5

Verkeerde krakelingen van mensen, die een verdorven verstand hebben, en van de waarheid beroofd zijn, menende, dat de godzaligheid een gewin zij. Wijk af vandezulken.

6

Doch de godzaligheid is een groot gewin met vergenoeging.

7

Want wij hebben niets in de wereld gebracht, het is openbaar, dat wij ook niet kunnen iets daaruit dragen.

8

Maar als wij voedsel en deksel hebben, wij zullen daarmede vergenoegd zijn.

9

Doch die rijk willen worden, vallen in verzoeking, en in den strik, en in vele dwaze en schadelijke begeerlijkheden, welke de mensen doen verzinken in verderf enondergang.

10

Want de geldgierigheid is een wortel van alle kwaad, tot welke sommigen lust hebbende zijn afgedwaald van het geloof, en hebben zichzelven met vele smartendoorstoken.

11

Maar gij, o mens Gods, vlied deze dingen; en jaag naar gerechtigheid, godzaligheid, geloof, liefde, lijdzaamheid, zachtmoedigheid.

12

Strijd den goeden strijd des geloofs, grijp naar het eeuwige leven, tot hetwelk gij ook geroepen zijt, en de goede belijdenis beleden hebt voor vele getuigen.

13

Ik beveel u voor God, Die alle ding levend maakt, en voor Christus Jezus, Die onder Pontius Pilatus de goede belijdenis betuigd heeft,

14

Dat gij dit gebod houdt, onbevlekt en onberispelijk, tot op de verschijning van onzen Heere Jezus Christus;

15

Welke te Zijner tijd vertonen zal de zalige en alleen machtige Heere, de Koning der koningen, en Heere der heren;

16

Die alleen onsterfelijkheid heeft, en een ontoegankelijk licht bewoont; Denwelken geen mens gezien heeft, noch zien kan; Welken zij eer en eeuwige kracht. Amen.

17

Beveel den rijken in deze tegenwoordige wereld, dat zij niet hoogmoedig zijn, noch hun hoop stellen op de ongestadigheid des rijkdoms, maar op den levenden God,Die ons alle dingen rijkelijk verleent, om te genieten;

18

Dat zij weldadig zijn, rijk worden in goede werken, gaarne mededelende zijn, en gemeenzaam;

19

Leggende zichzelven weg tot een schat een goed fondament tegen het toekomende, opdat zij het eeuwige leven verkrijgen mogen.

20

O Timotheus, bewaar het pand u toebetrouwd, een afkeer hebbende van het ongoddelijk ijdel-roepen, en van de tegenstellingen der valselijk genaamde wetenschap;

21

2 Timotheüs 1


2 Timotheüs Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Timotheüs 6

2 Timotheüs

Index

Hoofdstuk 1

1

Paulus, een apostel van Jezus Christus, door den wil van God, naar de belofte des levens, dat in Christus Jezus is,

2

Aan Timotheus, mijn geliefden zoon: genade, barmhartigheid, vrede zij u van God den Vader, en Christus Jezus, onzen Heere.

3

Ik dank God, Wien ik diene van mijn voorouderen aan in een rein geweten, gelijk ik zonder ophouden uwer gedachtig ben in mijn gebeden nacht en dag;

4

Zeer begerig zijnde om u te zien, als ik gedenk aan uw tranen, opdat ik met blijdschap moge vervuld worden;

5

Als ik mij in gedachtenis breng het ongeveinsd geloof, dat in u is, hetwelk eerst gewoond heeft in uw grootmoeder Lois, en in uw moeder Eunice; en ik benverzekerd, dat het ook in u woont.

6

Om welke oorzaak ik u indachtig maak, dat gij opwekt de gave Gods, die in u is, door de oplegging mijner handen.

7

Want God heeft ons niet gegeven een geest der vreesachtigheid, maar der kracht, en der liefde, en der gematigdheid.

8

Schaam u dan niet der getuigenis onzes Heeren, noch mijns, die Zijn gevangene ben; maar lijd verdrukkingen met het Evangelie, naar de kracht Gods;

9

Die ons heeft zalig gemaakt, en geroepen met een heilige roeping; niet naar onze werken, maar naar Zijn eigen voornemen en genade, die ons gegeven is in ChristusJezus, voor de tijden der eeuwen;

10

Doch nu geopenbaard is door de verschijning van onzen Zaligmaker Jezus Christus, Die den dood heeft te niet gedaan, en het leven en de onverderfelijkheid aan hetlicht gebracht door het Evangelie;

11

Waartoe ik gesteld ben een prediker, en een apostel, en een leraar der heidenen;

12

Om welke oorzaak ik ook deze dingen lijde, maar word niet beschaamd; want ik weet, Wien ik geloofd heb, en ik ben verzekerd, dat Hij machtig is, mijn pand, bijHem weggelegd, te bewaren tot dien dag.

13

Houd het voorbeeld der gezonde woorden, die gij van mij gehoord hebt, in geloof en liefde, die in Christus Jezus is.

14

Bewaar het goede pand, dat u toebetrouwd is, door den Heiligen Geest, Die in ons woont.

15

Gij weet dit, dat allen, die in Azie zijn, zich van mij afgewend hebben; onder dewelke is Fygellus en Hermogenes.

16

De Heere geve den huize van Onesiforus barmhartigheid; want hij heeft mij dikmaals verkwikt, en heeft zich mijner keten niet geschaamd.

17

Maar als hij te Rome gekomen was, heeft hij mij zeer naarstiglijk gezocht, en heeft mij gevonden.

18

2 Timotheüs 2


2 Timotheüs Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Timotheüs 1

2 Timotheüs

Index

Hoofdstuk 2

1

Gij dan, mijn zoon, word gesterkt in de genade, die in Christus Jezus is;

2

En hetgeen gij van mij gehoord hebt onder vele getuigen, betrouw dat aan getrouwe mensen, welke bekwaam zullen zijn om ook anderen te leren.

3

Gij dan, lijd verdrukkingen, als een goed krijgsknecht van Jezus Christus.

4

Niemand, die in de krijg dient, wordt ingewikkeld in de handelingen des leeftochts, opdat hij dien moge behagen, die hem tot den krijg aangenomen heeft.

5

En indien ook iemand strijdt, die wordt niet gekroond, zo hij niet wettelijk heeft gestreden.

6

De landman, als hij arbeidt, moet alzo eerst de vruchten genieten.

7

Merk, hetgeen ik zeg; doch de Heere geve u verstand in alle dingen.

8

Houd in gedachtenis, dat Jezus Christus uit de doden is opgewekt, Welke is uit den zade Davids, naar mijn Evangelie;

9

Om hetwelk ik verdrukkingen lijde tot de banden toe, als een kwaaddoener; maar het Woord Gods is niet gebonden.

10

Daarom verdraag ik alles om de uitverkorenen, opdat ook zij de zaligheid zouden verkrijgen, die in Christus Jezus is, met eeuwige heerlijkheid.

11

Dit is een getrouw woord; want indien wij met Hem gestorven zijn, zo zullen wij ook met Hem leven;

12

Indien wij verdragen, wij zullen ook met Hem heersen; indien wij Hem verloochenen, Hij zal ons ook verloochenen;

13

Indien wij ontrouw zijn, Hij blijft getrouw; Hij kan Zichzelven niet verloochenen.

14

Breng deze dingen in gedachtenis, en betuig voor den Heere, dat zij geen woordenstrijd voeren, hetwelk tot geen ding nut is, dan tot verkering der toehoorders.

15

Benaarstig u, om uzelven Gode beproefd voor te stellen, een arbeider, die niet beschaamd wordt, die het Woord der waarheid recht snijdt.

16

Maar stel u tegen het ongoddelijk ijdelroepen; want zij zullen in meerdere goddeloosheid toenemen.

17

En hun woord zal voorteten, gelijk de kanker; onder welke is Hymeneus en Filetus;

18

Die van de waarheid zijn afgeweken, zeggende, dat de opstanding alrede geschied is, en verkeren sommiger geloof.

19

Evenwel het vaste fondament Gods staat, hebbende dit zegel: De Heere kent degenen, die de Zijnen zijn; en: Een iegelijk, die den Naam van Christus noemt, sta afvan ongerechtigheid.

20

Doch in een groot huis zijn niet alleen gouden en zilveren vaten, maar ook houten en aarden vaten; en sommige ter ere, maar sommige ter onere.

21

Indien dan iemand zichzelven van deze reinigt, die zal een vat zijn ter ere, geheiligd en bekwaam tot gebruik des Heeren, tot alle goed werk toebereid.

22

Maar vlied de begeerlijkheden der jonkheid; en jaag naar rechtvaardigheid, geloof, liefde, vrede, met degenen, die den Heere aanroepen uit een rein hart.

23

En verwerp de vragen, die dwaas en zonder lering zijn, wetende, dat zij twistingen voortbrengen.

24

En een dienstknecht des Heeren moet niet twisten, maar vriendelijk zijn jegens allen, bekwaam om te leren, en die de kwaden kan verdragen;

25

Met zachtmoedigheid onderwijzende degenen, die tegenstaan; of hun God te eniger tijd bekering gave tot erkentenis der waarheid;

26

En zij wederom ontwaken mochten uit den strik des duivels, onder welken zij gevangen waren tot zijn wil.

2 Timotheüs 3


2 Timotheüs Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Timotheüs 2

2 Timotheüs

Index

Hoofdstuk 3

1

En weet dit, dat in de laatste dagen ontstaan zullen zware tijden.

2

Want de mensen zullen zijn liefhebbers van zichzelven, geldgierig, laatdunkend, hovaardig, lasteraars, den ouderen ongehoorzaam, ondankbaar, onheilig.

3

Zonder natuurlijke liefde, onverzoenlijk, achterklappers, onmatig, wreed, zonder liefde tot de goeden,

4

Verraders, roekeloos, opgeblazen, meer liefhebbers der wellusten dan liefhebbers Gods;

5

Hebbende een gedaante van godzaligheid, maar die de kracht derzelve verloochend hebben. Heb ook een afkeer van dezen.

6

Want van dezen zijn het, die in de huizen insluipen, en nemen de vrouwkens gevangen, die met zonden geladen zijn, en door menigerlei begeerlijkheden gedrevenworden;

7

Vrouwkens, die altijd leren, en nimmermeer tot kennis der waarheid kunnen komen.

8

Gelijkerwijs nu Jannes en Jambres Mozes tegenstonden, alzo staan ook deze de waarheid tegen; mensen, verdorven zijnde van verstand, verwerpelijk aangaande hetgeloof.

9

Maar zij zullen niet meerder toenemen; want hun uitzinnigheid zal allen openbaar worden, gelijk ook die van genen geworden is.

10

Maar gij hebt achtervolgd mijn leer, wijze van doen, voornemen, geloof, lankmoedigheid, liefde, lijdzaamheid.

11

Mijn vervolgingen, mijn lijden, zulks als mij overkomen is in Antiochie, in Ikonium en in Lystre; hoedanige vervolgingen ik geleden heb, en de Heere heeft mij uitalle verlost.

12

En ook allen, die godzaliglijk willen leven in Christus Jezus, die zullen vervolgd worden.

13

Doch de boze mensen en bedriegers zullen tot erger voortgaan, verleidende en wordende verleid.

14

Maar blijft gij in hetgeen gij geleerd hebt, en waarvan u verzekering gedaan is, wetende, van wien gij het geleerd hebt;

15

En dat gij van kinds af de heilige Schriften geweten hebt, die u wijs kunnen maken tot zaligheid, door het geloof, hetwelk in Christus Jezus is.

16

Al de Schrift is van God ingegeven, en is nuttig tot lering, tot wederlegging, tot verbetering, tot onderwijzing, die in de rechtvaardigheid is;

17

Opdat de mens Gods volmaakt zij, tot alle goed werk volmaaktelijk toegerust.

2 Timotheüs 4


2 Timotheüs Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Timotheüs 3

2 Timotheüs

Index

Hoofdstuk 4

1

Ik betuig dan voor God en den Heere Jezus Christus, Die de levenden en doden oordelen zal in Zijn verschijning en in Zijn Koninkrijk:

2

Predik het woord; houd aan tijdelijk, ontijdelijk; wederleg, bestraf, vermaan in alle lankmoedigheid en leer.

3

Want er zal een tijd zijn, wanneer zij de gezonde leer niet zullen verdragen; maar kittelachtig zijnde van gehoor, zullen zij zichzelven leraars opgaderen, naar huneigen begeerlijkheden;

4

En zullen hun gehoor van de waarheid afwenden, en zullen zich keren tot fabelen.

5

Maar gij, wees wakker in alles, lijd verdrukkingen; doe het werk van een evangelist, maak, dat men van uw dienst ten volle verzekerd zij.

6

Want ik word nu tot een drankoffer geofferd, en de tijd mijner ontbinding is aanstaande.

7

Ik heb den goeden strijd gestreden, ik heb den loop geeindigd, ik heb het geloof behouden;

8

Voorts is mij weggelegd de kroon der rechtvaardigheid, welke mij de Heere, de rechtvaardige Rechter, in dien dag geven zal; en niet alleen mij, maar ook allen, dieZijn verschijning liefgehad hebben.

9

Benaarstig u haastelijk tot mij te komen.

10

Want Demas heeft mij verlaten, hebbende de tegenwoordige wereld liefgekregen, en is naar Thessalonica gereisd; Krescens naar Galatie, Titus naar Dalmatie.

11

Lukas is alleen met mij. Neem Markus mede, en breng hem met u; want hij is mij zeer nut tot den dienst.

12

Maar Tychikus heb ik naar Efeze gezonden.

13

Breng den reismantel mede, dien ik te Troas bij Karpus gelaten heb, als gij komt, en de boeken, inzonderheid de perkamenten.

14

Alexander, de kopersmid, heeft mij veel kwaads betoond; de Heere vergelde hem naar zijn werken.

15

Van welken wacht gij u ook, want hij heeft onze woorden zeer tegengestaan.

16

In mijn eerste verantwoording is niemand bij mij geweest, maar zij hebben mij allen verlaten. Het worde hun niet toegerekend.

17

Maar de Heere heeft mij bijgestaan, en heeft mij bekrachtigd; opdat men door mij ten volle zou verzekerd zijn van de prediking, en alle heidenen dezelve zoudenhoren. En ik ben uit de muil des leeuws verlost.

18

En de Heere zal mij verlossen van alle boos werk, en bewaren tot Zijn hemels Koninkrijk; Denwelken zij de heerlijkheid in alle eeuwigheid. Amen.

19

Groet Priska en Aquila, en het huis van Onesiforus.

20

Erastus is te Korinthe gebleven; en Trofimus heb ik te Milete krank gelaten.

21

Benaarstig u, om voor den winter te komen. U groet Eubulus, en Pudens, en Linus, en Klaudia, en al de broeders.

22

De Heere Jezus Christus zij met uw geest. De genade zij met ulieden. Amen.

Titus 1


Titus Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Timotheüs 4

Titus

Index

Hoofdstuk 1

1

Paulus, een dienstknecht Gods, en een apostel van Jezus Christus, naar het geloof der uitverkorenen Gods, en de kennis der waarheid, die naar de godzaligheid is;

2

In de hoop des eeuwigen levens, welke God, Die niet liegen kan, beloofd heeft, voor de tijden der eeuwen, maar geopenbaard heeft te Zijner tijd;

3

Namelijk Zijn Woord, door de prediking, die mij toebetrouwd is, naar het bevel van God, onze Zaligmaker; aan Titus, mijn oprechte zoon, naar het gemeen geloof:

4

Genade, barmhartigheid, vrede zij u van God den Vader, en den Heere Jezus Christus, onzen Zaligmaker.

5

Om die oorzaak heb ik u te Kreta gelaten, opdat gij, hetgeen nog ontbrak, voorts zoudt te recht brengen, en dat gij van stad tot stad zoudt ouderlingen stellen, gelijkik u bevolen heb:

6

Indien iemand onberispelijk is, ener vrouwe man, gelovige kinderen hebbende, die niet te beschuldigen zijn van overdadigheid, of ongehoorzaam zijn.

7

Want een opziener moet onberispelijk zijn, als een huisverzorger Gods, niet eigenzinnig, niet genegen tot toornigheid, niet genegen tot den wijn, geen smijter, geenvuil-gewinzoeker;

8

Maar die gaarne herbergt, die de goeden liefheeft, matig, rechtvaardig, heilig, kuis;

9

Die vasthoudt aan het getrouwe woord, dat naar de leer is, opdat hij machtig zij, beide om te vermanen door de gezonde leer, en om de tegensprekers tewederleggen.

10

Want er zijn ook vele ongeregelden, ijdelheidsprekers en verleiders van zinnen, inzonderheid die uit de besnijdenis zijn;

11

Welken men moet den mond stoppen, die gehele huizen verkeren, lerende wat niet behoort, om vuil gewins wil.

12

Een uit hen, zijnde hun eigen profeet, heeft gezegd: De Kretensen zijn altijd leugenachtig, kwade beesten, luie buiken.

13

Deze getuigenis is waar. Daarom bestraf hen scherpelijk, opdat zij gezond mogen zijn in het geloof.

14

En zich niet begeven tot Joodse fabelen, en geboden der mensen, die hen van de waarheid afkeren.

15

Alle dingen zijn wel rein den reinen, maar den bevlekten en ongelovigen is geen ding rein, maar beide hun verstand en geweten zijn bevlekt.

16

Titus 2


Titus Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Titus 1

Titus

Index

Hoofdstuk 2

1

Doch gij, spreek hetgeen der gezonde leer betaamt.

2

Dat de oude mannen nuchter zijn, stemmig, voorzichtig, gezond in het geloof, in de liefde, in de lijdzaamheid.

3

De oude vrouwen insgelijks, dat zij in haar dracht zijn, gelijk den heiligen betaamt, dat zij geen lasteraarsters zijn, zich niet tot veel wijns begevende, maar leraressenzijn van het goede;

4

Opdat zij de jonge vrouwen leren voorzichtig te zijn, haar mannen lief te hebben, haar kinderen lief te hebben;

5

Matig te zijn, kuis te zijn, het huis te bewaren, goed te zijn, haar eigen mannen onderdanig te zijn, opdat het Woord Gods niet gelasterd worde.

6

Vermaan den jonge mannen insgelijks, dat zij matig zijn.

7

Betoon uzelven in alles een voorbeeld van goede werken, betoon in de leer onvervalstheid, deftigheid, oprechtheid;

8

Het woord gezond en onverwerpelijk, opdat degene, die daartegen is, beschaamd worde, en niets kwaads hebbe van ulieden te zeggen.

9

Vermaan den dienstknechten, dat zij hun eigen heren onderdanig zijn, dat zij in alles welbehagelijk zijn, niet tegensprekende;

10

Niet onttrekkende, maar alle goede trouw bewijzende; opdat zij de leer van God, onzen Zaligmaker, in alles mogen versieren.

11

Want de zaligmakende genade Gods is verschenen aan alle mensen.

12

En onderwijst ons, dat wij, de goddeloosheid en de wereldse begeerlijkheden verzakende, matig en rechtvaardig, en godzalig leven zouden in deze tegenwoordigewereld;

13

Verwachtende de zalige hoop en verschijning der heerlijkheid van den groten God en onzen Zaligmaker Jezus Christus;

14

Die Zichzelven voor ons gegeven heeft, opdat Hij ons zou verlossen van alle ongerechtigheid, en Zichzelven een eigen volk zou reinigen, ijverig in goede werken.

15

Spreek dit, en vermaan, en bestraf met allen ernst. Dat niemand u verachte.

Titus 3


Titus Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Titus 2

Titus

Index

Hoofdstuk 3

1

Vermaan hen, dat zij aan de overheden en machten onderdanig zijn, dat zij hun gehoorzaam zijn, dat zij tot alle goed werk bereid zijn;

2

Dat zij niemand lasteren, geen vechters zijn, maar bescheiden zijn, alle zachtmoedigheid bewijzende jegens alle mensen.

3

Want ook wij waren eertijds onwijs, ongehoorzaam, dwalende, menigerlei begeerlijkheden en wellusten dienende, in boosheid en nijdigheid levende, hatelijk zijnde, enelkander hatende.

4

Maar wanneer de goedertierenheid van God, onzen Zaligmaker, en Zijn liefde tot de mensen verschenen is,

5

Heeft Hij ons zalig gemaakt, niet uit de werken der rechtvaardigheid, die wij gedaan hadden, maar naar Zijn barmhartigheid, door het bad der wedergeboorte envernieuwing des Heiligen Geestes;

6

Denwelken Hij over ons rijkelijk heeft uitgegoten door Jezus Christus, onzen Zaligmaker;

7

Opdat wij, gerechtvaardigd zijnde door Zijn genade, erfgenamen zouden worden naar de hope des eeuwigen levens.

8

Dit is een getrouw woord, en deze dingen wil ik, dat gij ernstelijk bevestigt, opdat degenen, die aan God geloven, zorg dragen, om goede werken voor te staan; dezedingen zijn het, die goed en nuttig zijn den mensen.

9

Maar wedersta de dwaze vragen en geslachtsrekeningen, en twistingen, en strijdingen over de wet; want zij zijn onnut en ijdel.

10

Verwerp een kettersen mens na de eerste en tweede vermaning;

11

Wetende, dat de zodanige verkeerd is, en zondigt, zijnde bij zichzelf veroordeeld.

12

Als ik Artemas tot u zal zenden, of Tychikus, zo benaarstig u tot mij te komen te Nikopolis; want aldaar heb ik voorgenomen te overwinteren.

13

Geleid Zenas, den wetgeleerde, en Apollos zorgvuldiglijk, opdat hun niets ontbreke.

14

En dat ook de onzen leren, goede werken voor te staan tot nodig gebruik, opdat zij niet onvruchtbaar zijn.

15

Filémon 1


Filémon Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Titus 3

Filémon

Index

Hoofdstuk 1

1

Paulus, een gevangene van Christus Jezus, en Timotheus, de broeder, aan Filemon, den geliefde, en onzen medearbeider,

2

En aan Appia, de geliefde, en aan Archippus, onzen medestrijder, en aan de Gemeente, die te uwen huize is:

3

Genade zij ulieden en vrede van God, onzen Vader, en den Heere Jezus Christus.

4

Ik dank mijn God, uwer altijd gedachtig zijnde in mijn gebeden;

5

Alzo ik hoor uw liefde en geloof, hetwelk gij hebt aan den Heere Jezus, en jegens al de heiligen;

6

Opdat de gemeenschap uws geloofs krachtig worde in de bekendmaking van alle goed, hetwelk in ulieden is door Christus Jezus.

7

Want wij hebben grote vreugde en vertroosting over uw liefde, dat de ingewanden der heiligen verkwikt zijn geworden door u, broeder!

8

Daarom, hoewel ik grote vrijmoedigheid heb in Christus, om u te bevelen, hetgeen betamelijk is;

9

Zo bid ik nochtans liever door de liefde, daar ik zodanig een ben, te weten Paulus, een oud man, en nu ook een gevangene van Jezus Christus.

10

Ik bid u dan voor mijn zoon, denwelken ik in mijn banden heb geteeld, namelijk Onesimus;

11

Die eertijds u onnut was, maar nu u en mij zeer nuttig; denwelken ik wedergezonden heb;

12

Doch gij, neem hem, dat is mijn ingewanden, weder aan;

13

Denwelken ik wel had willen bij mij behouden, opdat hij mij voor u dienen zou in de banden des Evangelies.

14

Maar ik heb zonder uw goedvinden niets willen doen, opdat uw goeddadigheid niet zou zijn als naar bedwang, maar naar vrijwilligheid.

15

Want veellicht is hij daarom voor een kleinen tijd van u gescheiden geweest, opdat gij hem eeuwig zoudt weder hebben.

16

Nu voortaan niet als een dienstknecht, maar meer dan een dienstknecht, namelijk een geliefden broeder, inzonderheid mij, hoeveel te meer dan u, beide in het vleesen in den Heere.

17

Indien gij mij dan houdt voor een metgezel, zo neem hem aan, gelijk als mij.

18

En indien hij u iets verongelijkt heeft, of schuldig is, reken dat mij toe.

19

Ik, Paulus, heb het geschreven met deze mijn hand, ik zal het betalen; opdat ik u niet zegge, dat gij ook uzelven mij daartoe schuldig zijt.

20

Ja, broeder, laat mij uwer hierin genieten in den Heere; verkwik mijn ingewanden in den Heere.

21

Ik heb aan u geschreven, vertrouwende op uw gehoorzaamheid; en ik weet, dat gij doen zult ook boven hetgeen ik zeg.

22

En bereid mij ook tegelijk een herberg; want ik hoop, dat ik door uw gebeden ulieden zal geschonken worden.

23

U groeten Epafras, mijn medegevangene in Christus Jezus,

24

Markus, Aristarchus, Demas, Lukas, mijn medearbeiders.

25

Hebreeën 1


Hebreeën Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Filémon 1

Hebreeën

Index

Hoofdstuk 1

1

God, voortijds veelmaal en op velerlei wijze, tot de vaderen gesproken hebbende door de profeten, heeft in deze laatste dagen tot ons gesproken door den Zoon;

2

Welken Hij gesteld heeft tot een Erfgenaam van alles, door Welken Hij ook de wereld gemaakt heeft;

3

Dewelke, alzo Hij is het Afschijnsel Zijner heerlijkheid, en het uitgedrukte Beeld Zijner zelfstandigheid, en alle dingen draagt door het woord Zijner kracht, nadat Hijde reinigmaking onzer zonden door Zichzelven te weeg gebracht heeft, is gezeten aan de rechter hand der Majesteit in de hoogste hemelen;

4

Zoveel treffelijker geworden dan de engelen, als Hij uitnemender Naam boven hen geerfd heeft.

5

Want tot wien van de engelen heeft Hij ooit gezegd: Gij zijt Mijn Zoon, heden heb ik u gegenereerd? En wederom: Ik zal Hem tot een Vader zijn, en Hij zal Mij toteen Zoon zijn?

6

En als Hij wederom de Eerstgeborene inbrengt in de wereld, zegt Hij: En dat alle engelen Gods Hem aanbidden.

7

En tot de engelen zegt Hij wel: Die Zijn engelen maakt geesten, en Zijn dienaars een vlam des vuurs.

8

Maar tot den Zoon zegt Hij: Uw troon, o God, is in alle eeuwigheid; de schepter Uws koninkrijks is een rechte schepter.

9

Gij hebt rechtvaardigheid liefgehad, en ongerechtigheid gehaat; daarom heeft U, o God! Uw God gezalfd met olie der vreugde boven Uw medegenoten.

10

En: Gij, Heere! hebt in den beginne de aarde gegrond, en de hemelen zijn werken Uwer handen;

11

Dezelve zullen vergaan, maar Gij blijft altijd, en zij zullen alle als een kleed verouden;

12

En als een dekkleed zult Gij ze ineenrollen, en zij zullen veranderd worden; maar Gij zijt Dezelfde, en Uw jaren zullen niet ophouden.

13

En tot welken der engelen heeft Hij ooit gezegd: Zit aan Mijn rechter hand, totdat Ik Uw vijanden zal gezet hebben tot een voetbank Uwer voeten?

14

Hebreeën 2


Hebreeën Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 1

Hebreeën

Index

Hoofdstuk 2

1

Daarom moeten wij ons te meer houden aan hetgeen van ons gehoord is, opdat wij niet te eniger tijd doorvloeien.

2

Want indien het woord, door de engelen gesproken, vast is geweest, en alle overtreding en ongehoorzaamheid rechtvaardige vergelding ontvangen heeft;

3

Hoe zullen wij ontvlieden, indien wij op zo grote zaligheid geen acht nemen? dewelke, begonnen zijnde verkondigd te worden door de Heere, aan ons bevestigd isgeworden van degenen, die Hem gehoord hebben;

4

God bovendien medegetuigende door tekenen, en wonderen, en menigerlei krachten en bedelingen des Heiligen Geestes, naar Zijn wil.

5

Want Hij heeft aan de engelen niet onderworpen de toekomende wereld, van welke wij spreken.

6

Maar iemand heeft ergens betuigd, zeggende: Wat is de mens, dat Gij zijner gedenkt, of des mensen zoon, dat Gij hem bezoekt!

7

Gij hebt hem een weinig minder gemaakt dan de engelen; met heerlijkheid en eer hebt Gij hem gekroond, en Gij hebt hem gesteld over de werken Uwer handen;

8

Alle dingen hebt Gij onder zijn voeten onderworpen. Want daarin, dat Hij hem alle dingen heeft onderworpen, heeft Hij niets uitgelaten, dat hem niet onderworpenzij; doch nu zien wij nog niet, dat hem alle dingen onderworpen zijn;

9

Maar wij zien Jezus met heerlijkheid en eer gekroond, Die een weinig minder dan de engelen geworden was, vanwege het lijden des doods, opdat Hij door degenade Gods voor allen den dood smaken zou.

10

Want het betaamde Hem, om Welken alle dingen zijn, en door Welken alle dingen zijn, dat Hij, vele kinderen tot de heerlijkheid leidende, den oversten Leidsmanhunner zaligheid door lijden zou heiligen.

11

Want en Hij, Die heiligt, en zij, die geheiligd worden, zijn allen uit een; om welke oorzaak Hij Zich niet schaamt hen broeders te noemen.

12

Zeggende: Ik zal Uw naam Mijn broederen verkondigen; in het midden der Gemeente zal Ik U lofzingen.

13

En wederom: Ik zal Mijn betrouwen op Hem stellen. En wederom: Zie daar, Ik en de kinderen, die Mij God gegeven heeft.

14

Overmits dan de kinderen des vleses en bloeds deelachtig zijn, zo is Hij ook desgelijks derzelve deelachtig geworden, opdat Hij door den dood te niet doen zoudengene, die het geweld des doods had, dat is, den duivel;

15

En verlossen zou al degenen, die met vreze des doods, door al hun leven, der dienstbaarheid onderworpen waren.

16

Want waarlijk, Hij neemt de engelen niet aan, maar Hij neemt het zaad Abrahams aan.

17

Waarom Hij in alles den broederen moest gelijk worden, opdat Hij een barmhartig en een getrouw Hogepriester zou zijn, in de dingen, die bij God te doen waren,om de zonden des volks te verzoenen.

18

Want in hetgeen Hij Zelf, verzocht zijnde, geleden heeft, kan Hij dengenen, die verzocht worden, te hulp komen.

Hebreeën 3


Hebreeën Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 2

Hebreeën

Index

Hoofdstuk 3

1

Hierom, heilige broeders, die der hemelse roeping deelachtig zijt, aanmerkt den Apostel en Hogepriester onzer belijdenis, Christus Jezus;

2

Die getrouw is Dengene, Die Hem gesteld heeft, gelijk ook Mozes in geheel zijn huis was.

3

Want Deze is zoveel meerder heerlijkheid waardig geacht dan Mozes, als degene, die het huis gebouwd heeft, meerder eer heeft, dan het huis.

4

Want een ieder huis wordt van iemand gebouwd; maar Die dit alles gebouwd heeft, is God.

5

En Mozes is wel getrouw geweest in geheel zijn huis, als een dienaar, tot getuiging der dingen, die daarna gesproken zouden worden;

6

Maar Christus, als de Zoon over Zijn eigen huis; Wiens huis wij zijn, indien wij maar de vrijmoedigheid en de roem der hoop tot het einde toe vast behouden.

7

Daarom, gelijk de Heilige Geest zegt: Heden, indien gij Zijn stem hoort,

8

Zo verhardt uw harten niet, gelijk het geschied is in de verbittering, ten dage der verzoeking, in de woestijn;

9

Alwaar Mij uw vaders verzocht hebben; zij hebben Mij beproefd, en hebben Mijn werken gezien, veertig jaren lang.

10

Daarom was Ik vertoornd over dat geslacht, en sprak: Altijd dwalen zij met het hart, en zij hebben Mijn wegen niet gekend.

11

Zo heb Ik dan gezworen in Mijn toorn; Indien zij in Mijn rust zullen ingaan!

12

Ziet toe, broeders, dat niet te eniger tijd in iemand van u zij een boos, ongelovig hart, om af te wijken van den levenden God;

13

Maar vermaant elkander te allen dage, zolang als het heden genaamd wordt, opdat niet iemand uit u verhard worde door de verleiding der zonde.

14

Want wij zijn Christus deelachtig geworden, zo wij anders het beginsel van dezen vasten grond tot het einde toe vast behouden;

15

Terwijl er gezegd wordt: Heden, indien gij Zijn stem hoort, zo verhardt uw harten niet, gelijk in de verbittering geschied is.

16

Want sommigen, als zij die gehoord hadden, hebben Hem verbitterd, doch niet allen, die uit Egypte door Mozes uitgegaan zijn.

17

Over welke nu is Hij vertoornd geweest veertig jaren? Was het niet over degenen, die gezondigd hadden, welker lichamen gevallen zijn in de woestijn?

18

En welken heeft Hij gezworen, dat zij in Zijn rust niet zouden ingaan, anders dan dengenen, die ongehoorzaam geweest waren?

19

En wij zien, dat zij niet hebben kunnen ingaan vanwege hun ongeloof.

Hebreeën 4


Hebreeën Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 3

Hebreeën

Index

Hoofdstuk 4

1

Laat ons dan vrezen, dat niet te eniger tijd, de belofte van in Zijn rust in te gaan nagelaten zijnde, iemand van u schijne achtergebleven te zijn.

2

Want ook ons is het Evangelie verkondigd, gelijk als hun; maar het woord der prediking deed hun geen nut, dewijl het met het geloof niet gemengd was in degenen,die het gehoord hebben.

3

Want wij, die geloofd hebben, gaan in de rust, gelijk Hij gezegd heeft: Zo heb Ik dan gezworen in Mijn toorn: Indien zij zullen ingaan in Mijn rust! hoewel Zijnwerken van de grondlegging der wereld af al volbracht waren.

4

Want Hij heeft ergens van den zevenden dag aldus gesproken: En God heeft op den zevenden dag van al Zijn werken gerust.

5

En in deze plaats wederom: Indien zij in Mijn rust zullen ingaan!

6

Dewijl dan blijft, dat sommigen in dezelve rust ingaan, en degenen, dien het Evangelie eerst verkondigd was, niet ingegaan zijn vanwege de ongehoorzaamheid,

7

Zo bepaalt Hij wederom een zekeren dag, namelijk heden, door David zeggende, zo langen tijd daarna (gelijkerwijs gezegd is): Heden, indien gij Zijn stem hoort, zoverhardt uw harten niet.

8

Want indien Jozua hen in de rust gebracht heeft, zo had Hij daarna niet gesproken van een anderen dag.

9

Er blijft dan een rust over voor het volk Gods.

10

Want die ingegaan is in zijn rust, heeft zelf ook van zijn werken gerust, gelijk God van de Zijne.

11

Laat ons dan ons benaarstigen, om in die rust in te gaan; opdat niet iemand in hetzelfde voorbeeld der ongelovigheid valle.

12

Want het Woord Gods is levend en krachtig, en scherpsnijdender dan enig tweesnijdend zwaard, en gaat door tot de verdeling der ziel, en des geestes, en dersamenvoegselen, en des mergs, en is een oordeler der gedachten en der overleggingen des harten.

13

En er is geen schepsel onzichtbaar voor Hem; maar alle dingen zijn naakt en geopend voor de ogen Desgenen, met Welken wij te doen hebben.

14

Dewijl wij dan een groten Hogepriester hebben, Die door de hemelen doorgegaan is, namelijk Jezus, den Zoon van God, zo laat ons deze belijdenis vasthouden.

15

Want wij hebben geen hogepriester, die niet kan medelijden hebben met onze zwakheden, maar Die in alle dingen, gelijk als wij, is verzocht geweest, doch zonderzonde.

16

Laat ons dan met vrijmoedigheid toegaan tot den troon der genade, opdat wij barmhartigheid mogen verkrijgen, en genade vinden, om geholpen te worden terbekwamer tijd.

Hebreeën 5


Hebreeën Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 4

Hebreeën

Index

Hoofdstuk 5

1

Want alle hogepriester, uit de mensen genomen, wordt gesteld voor de mensen in de zaken, die bij God te doen zijn, opdat hij offere gaven en slachtofferen voor dezonden;

2

Die behoorlijk medelijden kan hebben met de onwetenden en dwalenden, overmits hij ook zelf met zwakheid omvangen is;

3

En om derzelver zwakheid wil moet hij gelijk voor het volk, alzo ook voor zichzelven, offeren voor de zonden.

4

En niemand neemt zichzelven die eer aan, maar die van God geroepen wordt, gelijkerwijs als Aaron.

5

Alzo heeft ook Christus Zichzelven niet verheerlijkt, om Hogepriester te worden, maar Die tot Hem gesproken heeft: Gij zijt Mijn Zoon, heden heb Ik Ugegenereerd.

6

Gelijk Hij ook in een andere plaats zegt: Gij zijt Priester in der eeuwigheid, naar de ordening van Melchizedek.

7

Die in de dagen Zijns vleses, gebeden en smekingen tot Dengene, Die Hem uit den dood kon verlossen, met sterke roeping en tranen geofferd hebbende, enverhoord zijnde uit de vreze.

8

Hoewel Hij de Zoon was, nochtans gehoorzaamheid geleerd heeft, uit hetgeen Hij heeft geleden.

9

En geheiligd zijnde, is Hij allen, die Hem gehoorzaam zijn, een oorzaak der eeuwige zaligheid geworden;

10

En is van God genaamd een Hogepriester, naar de ordening van Melchizedek.

11

Van Denwelken wij hebben vele dingen, en zwaar om te verklaren, te zeggen, dewijl gij traag om te horen geworden zijt.

12

Want gij, daar gij leraars behoordet te zijn vanwege den tijd, hebt wederom van node, dat men u lere, welke de eerste beginselen zijn der woorden Gods; en gij zijtgeworden, als die melk van node hebben, en niet vaste spijze.

13

Want een iegelijk, die der melk deelachtig is, die is onervaren in het woord der gerechtigheid; want hij is een kind.

14

Maar der volmaakten is de vaste spijze, die door de gewoonheid de zinnen geoefend hebben, tot onderscheiding beide des goeds en des kwaads.

Hebreeën 6


Hebreeën Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 5

Hebreeën

Index

Hoofdstuk 6

1

Daarom, nalatende het beginsel der leer van Christus, laat ons tot de volmaaktheid voortvaren; niet wederom leggende het fondament van de bekering van dodewerken, en van het geloof in God,

2

Van de leer der dopen, en van de oplegging der handen, en van de opstanding der doden, en van het eeuwig oordeel.

3

En dit zullen wij ook doen, indien het God toelaat.

4

Want het is onmogelijk, degenen, die eens verlicht geweest zijn, en de hemelse gave gesmaakt hebben, en des Heiligen Geestes deelachtig geworden zijn,

5

En gesmaakt hebben het goede woord Gods, en de krachten der toekomende eeuw,

6

En afvallig worden, die, zeg ik, wederom te vernieuwen tot bekering, als welke zichzelven den Zoon van God wederom kruisigen en openlijk te schande maken.

7

Want de aarde, die den regen, menigmaal op haar komende, indrinkt, en bekwaam kruid voortbrengt voor degenen, door welke zij ook gebouwd wordt, die ontvangtzegen van God;

8

Maar die doornen en distelen draagt, die is verwerpelijk, en nabij de vervloeking, welker einde is tot verbranding.

9

Maar, geliefden! wij verzekeren ons van u betere dingen, en met de zaligheid gevoegd, hoewel wij alzo spreken.

10

Want God is niet onrechtvaardig dat Hij uw werk zou vergeten, en den arbeid der liefde, die gij aan Zijn Naam bewezen hebt, als die de heiligen gediend hebt ennog dient.

11

Maar wij begeren, dat een iegelijk van u dezelfde naarstigheid bewijze, tot de volle verzekerdheid der hoop, tot het einde toe;

12

Opdat gij niet traag wordt, maar navolgers zijt dergenen, die door geloof en lankmoedigheid de beloftenissen beerven.

13

Want als God aan Abraham de belofte deed, dewijl Hij bij niemand, die meerder was, had te zweren, zo zwoer Hij bij Zichzelven,

14

Zeggende: Waarlijk, zegenende zal Ik u zegenen, en vermenigvuldigende zal Ik u vermenigvuldigen.

15

En alzo, lankmoediglijk verwacht hebbende, heeft hij de belofte verkregen.

16

Want de mensen zweren wel bij den meerdere dan zij zijn, en de eed tot bevestiging is denzelven een einde van alle tegenspreken;

17

Waarin God, willende den erfgenamen der beloftenis overvloediger bewijzen de onveranderlijkheid van Zijn raad, met een eed daartussen is gekomen;

18

Opdat wij, door twee onveranderlijke dingen, in welke het onmogelijk is dat God liege, een sterke vertroosting zouden hebben, wij namelijk, die de toevluchtgenomen hebben, om de voorgestelde hoop vast te houden;

19

Welke wij hebben als een anker der ziel, hetwelk zeker en vast is, en ingaat in het binnenste van het voorhangsel;

20

Daar de Voorloper voor ons is ingegaan, namelijk Jezus, naar de ordening van Melchizedek, een Hogepriester geworden zijnde in der eeuwigheid.

Hebreeën 7


Hebreeën Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 6

Hebreeën

Index

Hoofdstuk 7

1

Want deze Melchizedek was koning van Salem, een priester des Allerhoogsten Gods, die Abraham tegemoet ging, als hij wederkeerde van het slaan der koningen,en hem zegende;

2

Aan welken ook Abraham van alles de tienden deelde; die vooreerst overgezet wordt, koning der gerechtigheid, en daarna ook was een koning van Salem, hetwelkis een koning des vredes;

3

Zonder vader, zonder moeder, zonder geslachtsrekening, noch beginsel der dagen, noch einde des levens hebbende; maar den Zoon van God gelijk geworden zijnde,blijft hij een priester in eeuwigheid.

4

Aanmerkt nu, hoe groot deze geweest zij, aan denwelken ook Abraham, de patriarch, tienden gegeven heeft uit den buit.

5

En die uit de kinderen van Levi het priesterdom ontvangen, hebben wel bevel om tienden te nemen van het volk, naar de wet, dat is, van hun broederen, hoewel dieuit de lenden van Abraham voortgekomen zijn.

6

Maar hij, die zijn geslachtsrekening uit hen niet heeft, die heeft van Abraham tienden genomen, en hem, die de beloftenissen had, heeft hij gezegend.

7

Nu, zonder enig tegenspreken, hetgeen minder is, wordt gezegend van hetgeen meerder is.

8

En hier nemen wel tienden de mensen, die sterven, maar aldaar neemt ze die, van welken getuigd wordt, dat hij leeft.

9

En, om zo te spreken, ook Levi, die tienden neemt, heeft door Abraham tienden gegeven;

10

Want hij was nog in de lenden des vaders, als hem Melchizedek tegemoet ging.

11

Indien dan nu de volkomenheid door het Levietische priesterschap ware (want onder hetzelve heeft het volk de wet ontvangen), wat nood was het nog, dat eenander priester naar de ordening van Melchizedek zou opstaan, en die niet zou gezegd worden te zijn naar de ordening van Aaron?

12

Want het priesterschap veranderd zijnde, zo geschiedt er ook noodzakelijk verandering der wet.

13

Want Hij, op Wien deze dingen gezegd worden, behoort tot een anderen stam, van welken niemand zich tot het altaar begeven heeft.

14

Want het is openbaar, dat onze Heere uit Juda gesproten is; op welken stam Mozes niets gesproken heeft van het priesterschap.

15

En dit is nog veel meer openbaar, zo er naar de gelijkenis van Melchizedek een ander priester opstaat:

16

Die dit niet naar de wet des vleselijken gebods is geworden, maar naar de kracht des onvergankelijken levens.

17

Want Hij getuigt: Gij zijt Priester in der eeuwigheid naar de ordening van Melchizedek.

18

Want de vernietiging van het voorgaande gebod geschiedt om deszelfs zwakheids en onprofijtelijkheids wil;

19

Want de wet heeft geen ding volmaakt, maar de aanleiding van een betere hoop, door welke wij tot God genaken.

20

En voor zoveel het niet zonder eedzwering is geschied, (want genen zijn wel zonder eedzwering priesters geworden;

21

Maar Deze met eedzwering, door Dien, Die tot Hem gezegd heeft: De Heere heeft gezworen, en het zal Hem niet berouwen: Gij zijt Priester in der eeuwigheidnaar de ordening van Melchizedek).

22

Van een zoveel beter verbond is Jezus Borg geworden.

23

En genen zijn wel vele priesters geworden, omdat zij door den dood verhinderd werden altijd te blijven;

24

Maar Deze, omdat Hij in der eeuwigheid blijft, heeft een onvergankelijk Priesterschap.

25

Waarom Hij ook volkomenlijk kan zalig maken degenen, die door Hem tot God gaan, alzo Hij altijd leeft om voor hen te bidden.

26

Want zodanig een Hogepriester betaamde ons, heilig, onnozel, onbesmet, afgescheiden van de zondaren, en hoger dan de hemelen geworden;

27

Dien het niet allen dag nodig was, gelijk den hogepriesters, eerst voor zijn eigen zonden slachtofferen op te offeren, daarna, voor de zonden des volks; want datheeft Hij eenmaal gedaan, als Hij Zichzelven opgeofferd heeft.

28

Want de wet stelt tot hogepriesters mensen, die zwakheid hebben; maar het woord der eedzwering, die na de wet is gevolgd, stelt den Zoon, Die in der eeuwigheidgeheiligd is.

Hebreeën 8


Hebreeën Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 7

Hebreeën

Index

Hoofdstuk 8

1

De hoofdsom nu der dingen, waarvan wij spreken, is, dat wij hebben zodanigen Hogepriester, Die gezeten is aan de rechter hand van den troon der Majesteit in dehemelen:

2

Een Bedienaar des heiligdoms, en des waren tabernakels, welken de Heere heeft opgericht, en geen mens.

3

Want een iegelijk hogepriester wordt gesteld, om gaven en slachtofferen te offeren; waarom het noodzakelijk was, dat ook Deze wat had, dat Hij zou offeren.

4

Want indien Hij op aarde ware, zo zou Hij zelfs geen Priester zijn, dewijl er priesters zijn, die naar de wet gaven offeren;

5

Welke het voorbeeld en de schaduw der hemelse dingen dienen, gelijk Mozes door Goddelijke aanspraak vermaand was, als hij den tabernakel volmaken zou: Wantzie, zegt Hij, dat gij het alles maakt naar de afbeelding, die u op den berg getoond is.

6

En nu heeft Hij zoveel uitnemender bediening gekregen, als Hij ook eens beteren verbonds Middelaar is, hetwelk in betere beloftenissen bevestigd is.

7

Want indien dat eerste verbond onberispelijk geweest ware, zo zou voor het tweede geen plaats gezocht zijn geweest.

8

Want hen berispende, zegt Hij tot hen: Ziet, de dagen komen, spreekt de Heere, en Ik zal over het huis Israels, en over het huis van Juda een nieuw verbondoprichten;

9

Niet naar het verbond, dat Ik met hun vaderen gemaakt heb, ten dage, als Ik hen bij de hand nam, om hen uit Egypteland te leiden; want zij zijn in dit Mijn verbondniet gebleven, en Ik heb op hen niet geacht, zegt de Heere.

10

Want dit is het verbond, dat Ik met het huis Israels maken zal na die dagen, zegt de Heere: Ik zal Mijn wetten in hun verstand geven, en in hun harten zal Ik dieinschrijven; en Ik zal hun tot een God zijn, en zij zullen Mij tot een volk zijn.

11

En zij zullen niet leren, een iegelijk zijn naaste, en een iegelijk zijn broeder, zeggende: Ken de Heere; want zij zullen Mij allen kennen van den kleine onder hen totden grote onder hen.

12

Want Ik zal hun ongerechtigheden genadig zijn, en hun zonden en hun overtredingen zal Ik geenszins meer gedenken.

13

Als Hij zegt: Een nieuw verbond, zo heeft Hij het eerste oud gemaakt; dat nu oud gemaakt is en verouderd, is nabij de verdwijning.

Hebreeën 9


Hebreeën Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 8

Hebreeën

Index

Hoofdstuk 9

1

Zo had dan wel ook het eerste verbond rechten van de gods dienst, en het wereldlijk heiligdom.

2

Want de tabernakel was toebereid, namelijk de eerste, in welken was de kandelaar, en de tafel, en de toonbroden, welke genaamd wordt het heilige;

3

Maar achter het tweede voorhangsel was de tabernakel, genaamd het heilige der heiligen;

4

Hebbende een gouden wierookvat, en de ark des verbonds, alom met goud overdekt, in welke was de gouden kruik, daar het Manna in was, en de staf van Aaron,die gebloeid had, en de tafelen des verbonds.

5

En boven over deze ark waren de cherubijnen der heerlijkheid, die het verzoendeksel beschaduwden; van welke dingen wij nu van stuk tot stuk niet zullen zeggen.

6

Deze dingen nu, aldus toebereid zijnde, zo gingen wel de priesters in den eersten tabernakel, te allen tijde, om de gods diensten te volbrengen;

7

Maar in den tweeden tabernakel ging alleen de hogepriester, eenmaal des jaars, niet zonder bloed, hetwelk hij offerde voor zichzelven en voor des volksmisdaden.

8

Waarmede de Heilige Geest dit beduidde, dat de weg des heiligdoms nog niet openbaar gemaakt was, zolang de eerste tabernakel nog stand had;

9

Welke was een afbeelding voor dien tegenwoordigen tijd, in welken gaven en slachtofferen geofferd werden, die dengene, die de dienst pleegde, niet kondenheiligen naar het geweten;

10

Bestaande alleen in spijzen, en dranken, en verscheidene wassingen en rechtvaardigmakingen des vleses, tot op den tijd der verbetering opgelegd.

11

Maar Christus, de Hogepriester der toekomende goederen, gekomen zijnde, is door den meerderen en volmaakten tabernakel, niet met handen gemaakt, dat is, nietvan dit maaksel,

12

Noch door het bloed der bokken en kalveren, maar door Zijn eigen bloed, eenmaal ingegaan in het heiligdom, een eeuwige verlossing teweeggebracht hebbende.

13

Want indien het bloed der stieren en bokken, en de as der jonge koe, besprengende de onreinen, hen heiligt tot de reinigheid des vleses;

14

Hoeveel te meer zal het bloed van Christus, Die door den eeuwigen Geest Zichzelven Gode onstraffelijk opgeofferd heeft, uw geweten reinigen van dode werken,om den levende God te dienen?

15

En daarom is Hij de Middelaar des nieuwen testaments, opdat, de dood daartussen gekomen zijnde, tot verzoening der overtredingen, die onder het eerstetestament waren, degenen, die geroepen zijn, de beloftenis der eeuwige erve ontvangen zouden.

16

Want waar een testament is, daar is het noodzaak, dat de dood des testamentmakers tussen kome;

17

Want een testament is vast in de doden, dewijl het nog geen kracht heeft, wanneer de testamentmaker leeft.

18

Waarom ook het eerste niet zonder bloed is ingewijd.

19

Want als al de geboden, naar de wet van Mozes, tot al het volk uitgesproken waren, nam hij het bloed der kalveren en bokken, met water, en purperen wol, enhysop, besprengde beide het boek zelf, en al het volk,

20

Zeggende: Dit is het bloed des testaments, hetwelk God aan ulieden heeft geboden.

21

En hij besprengde desgelijks ook den tabernakel, en al de vaten van den dienst met het bloed.

22

En alle dingen worden bijna door bloed gereinigd naar de wet, en zonder bloedstorting geschiedt geen vergeving.

23

Zo was het dan noodzaak, dat wel de voorbeeldingen der dingen, die in de hemelen zijn, door deze dingen gereinigd werden, maar de hemelse dingen zelve doorbetere offeranden dan deze.

24

Want Christus is niet ingegaan in het heiligdom, dat met handen gemaakt is, hetwelk is een tegenbeeld van het ware, maar in den hemel zelven, om nu te verschijnenvoor het aangezicht van God voor ons;

25

Noch ook, opdat Hij Zichzelven dikwijls zou opofferen, gelijk de hogepriester alle jaar in het heiligdom ingaat met vreemd bloed;

26

(Anders had Hij dikwijls moeten lijden van de grondlegging der wereld af) maar nu is Hij eenmaal in de voleinding der eeuwen geopenbaard, om de zonde te niet tedoen, door Zijnzelfs offerande.

27

En gelijk het den mensen gezet is, eenmaal te sterven, en daarna het oordeel;

28

Alzo ook Christus, eenmaal geofferd zijnde, om veler zonden weg te nemen, zal ten anderen male zonder zonde gezien worden van degenen, die Hem verwachtentot zaligheid. Hebrëen 10

Hebreeën 10


Hebreeën Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 9

Hebreeën

Index

Hoofdstuk 10

1

Want de wet, hebbende een schaduw der toekomende goederen, niet het beeld zelf der zaken, kan met dezelfde offeranden, die zij alle jaren geduriglijk opofferen,nimmermeer heiligen degenen, die daar toegaan.

2

Anderszins zouden zij opgehouden hebben, geofferd te worden, omdat degenen, die den dienst pleegden, geen geweten meer zouden hebben der zonden, eenmaalgereinigd geweest zijnde;

3

Maar nu geschiedt in dezelve alle jaren weder gedachtenis der zonden.

4

Want het is onmogelijk, dat het bloed van stieren en bokken de zonden wegneme.

5

Daarom, komende in de wereld, zegt Hij: Slachtoffer en offerande hebt Gij niet gewild, maar Gij hebt Mij het lichaam toebereid;

6

Brandofferen en offer voor de zonde hebben U niet behaagd.

7

Toen sprak Ik: Zie, Ik kom (in het begin des boeks is van Mij geschreven), om Uw wil te doen, o God!

8

Als Hij te voren gezegd had: Slachtoffer, en offerande, en brandoffers, en offer voor de zonde hebt Gij niet gewild, noch hebben U behaagd (dewelke naar de wetgeofferd worden);

9

Toen sprak Hij: Zie, Ik kom, om Uw wil te doen, o God! Hij neemt het eerste weg, om het tweede te stellen.

10

In welken wil wij geheiligd zijn, door de offerande des lichaams van Jezus Christus, eenmaal geschied.

11

En een iegelijk priester stond wel alle dagen dienende, en dezelfde slachtofferen dikmaals offerende, die de zonden nimmermeer kunnen wegnemen;

12

Maar Deze, een slachtoffer voor de zonden geofferd hebbende, is in eeuwigheid gezeten aan de rechter hand Gods;

13

Voorts verwachtende, totdat Zijn vijanden gesteld worden tot een voetbank Zijner voeten.

14

Want met een offerande heeft Hij in eeuwigheid volmaakt degenen, die geheiligd worden.

15

En de Heilige Geest getuigt het ons ook;

16

Want nadat Hij te voren gezegd had: Dit is het verbond, dat Ik met hen maken zal na die dagen, zegt de Heere: Ik zal Mijn wetten geven in hun harten, en Ik zal dieinschrijven in hun verstanden;

17

En hun zonden en hun ongerechtigheden zal Ik geenszins meer gedenken.

18

Waar nu vergeving derzelve is, daar is geen offerande meer voor de zonde.

19

Dewijl wij dan, broeders, vrijmoedigheid hebben, om in te gaan in het heiligdom door het bloed van Jezus,

20

Op een versen en levenden weg, welken Hij ons ingewijd heeft door het voorhangsel, dat is, door Zijn vlees;

21

En dewijl wij hebben een groten Priester over het huis Gods;

22

Zo laat ons toegaan met een waarachtig hart, in volle verzekerdheid des geloofs, onze harten gereinigd zijnde van het kwaad geweten, en het lichaam gewassenzijnde met rein water.

23

Laat ons de onwankelbare belijdenis der hoop vast houden; (want Die het beloofd heeft, is getrouw);

24

En laat ons op elkander acht nemen, tot opscherping der liefde en der goede werken;

25

En laat ons onze onderlinge bijeenkomst niet nalaten, gelijk sommigen de gewoonte hebben, maar elkander vermanen; en dat zoveel te meer, als gij ziet, dat de dagnadert.

26

Want zo wij willens zondigen, nadat wij de kennis der waarheid ontvangen hebben, zo blijft er geen slachtoffer meer over voor de zonden;

27

Maar een schrikkelijke verwachting des oordeels, en hitte des vuurs, dat de tegenstanders zal verslinden.

28

Als iemand de wet van Mozes heeft te niet gedaan, die sterft zonder barmhartigheid, onder twee of drie getuigen;

29

Hoeveel te zwaarder straf, meent gij, zal hij waardig geacht worden, die den Zoon van God vertreden heeft, en het bloed des testaments onrein geacht heeft,waardoor hij geheiligd was, en den Geest der genade smaadheid heeft aangedaan?

30

Want wij kennen Hem, Die gezegd heeft: Mijn is de wraak, Ik zal het vergelden, spreekt de Heere. En wederom: De Heere zal Zijn volk oordelen.

31

Vreselijk is het te vallen in de handen des levenden Gods.

32

Doch gedenkt de vorige dagen, in dewelke, nadat gij verlicht zijt geweest, gij veel strijd des lijdens hebt verdragen.

33

Ten dele, als gij door smaadheden en verdrukkingen een schouwspel geworden zijt; en ten dele, als gij gemeenschap gehad hebt met degenen, die alzo behandeldwerden.

34

Want gij hebt ook over mijn banden medelijden gehad, en de roving uwer goederen met blijdschap aangenomen, wetende, dat gij hebt in uzelven een beter enblijvend goed in de hemelen.

35

Werpt dan uw vrijmoedigheid niet weg, welke een grote vergelding des loons heeft.

36

Want gij hebt lijdzaamheid van node, opdat gij, den wil van God gedaan hebbende, de beloftenis moogt wegdragen;

37

Want: Nog een zeer weinig tijds en Hij, Die te komen staat, zal komen, en niet vertoeven.

38

Maar de rechtvaardige zal uit het geloof leven; en zo iemand zich onttrekt, Mijn ziel heeft in hem geen behagen.

39

Maar wij zijn niet van degenen, die zich onttrekken ten verderve, maar van degenen, die geloven tot behouding der ziel.

Hebreeën 11


Hebreeën Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 10

Hebreeën

Index

Hoofdstuk 11

1

Het geloof nu is een vaste grond der dingen, die men hoopt, en een bewijs der zaken, die men niet ziet.

2

Want door hetzelve hebben de ouden getuigenis bekomen.

3

Door het geloof verstaan wij, dat de wereld door het woord Gods is toebereid, alzo dat de dingen, die men ziet, niet geworden zijn uit dingen, die gezien worden.

4

Door het geloof heeft Abel een meerdere offerande Gode geofferd dan Kain, door hetwelk hij getuigenis bekomen heeft, dat hij rechtvaardig was, alzo God over zijngave getuigenis gaf; en door hetzelve geloof spreekt hij nog, nadat hij gestorven is.

5

Door het geloof is Enoch weggenomen geweest, opdat hij den dood niet zou zien; en hij werd niet gevonden, daarom dat hem God weggenomen had; want voor zijnwegneming heeft hij getuigenis gehad, dat hij Gode behaagde.

6

Maar zonder geloof is het onmogelijk Gode te behagen. Want die tot God komt, moet geloven, dat Hij is, en een Beloner is dergenen, die Hem zoeken.

7

Door het geloof heeft Noach, door Goddelijke aanspraak vermaand zijnde van de dingen, die nog niet gezien werden, en bevreesd geworden zijnde, de ark toebereidtot behoudenis van zijn huisgezin; door welke ark hij de wereld heeft veroordeeld, en is geworden een erfgenaam der rechtvaardigheid, die naar het geloof is.

8

Door het geloof is Abraham, geroepen zijnde, gehoorzaam geweest, om uit te gaan naar de plaats, die hij tot een erfdeel ontvangen zou; en hij is uitgegaan, nietwetende, waar hij komen zou.

9

Door het geloof is hij een inwoner geweest in het land der belofte, als in een vreemd land, en heeft in tabernakelen gewoond met Izak en Jakob, diemedeerfgenamen waren derzelfde belofte.

10

Want hij verwachtte de stad, die fondamenten heeft, welker Kunstenaar en Bouwmeester God is.

11

Door het geloof heeft ook Sara zelve kracht ontvangen, om zaad te geven, en boven den tijd haars ouderdoms heeft zij gebaard; overmits zij Hem getrouw heeftgeacht, Die het beloofd had.

12

Daarom zijn ook van een, en dat een verstorvene, zovelen in menigte geboren, als de sterren des hemels, en als het zand, dat aan den oever der zee is, hetwelkontallijk is.

13

Deze allen zijn in het geloof gestorven, de beloften niet verkregen hebbende, maar hebben dezelve van verre gezien, en geloofd, en omhelsd, en hebben beleden, datzij gasten en vreemdelingen op de aarde waren.

14

Want die zulke dingen zeggen, betonen klaarlijk, dat zij een vaderland zoeken.

15

En indien zij aan dat vaderland gedacht hadden, van hetwelk zij uitgegaan waren, zij zouden tijd gehad hebben, om weder te keren;

16

Maar nu zijn zij begerig naar een beter, dat is, naar het hemelse. Daarom schaamt Zich God hunner niet, om hun God genaamd te worden; want Hij had hun eenstad bereid.

17

Door het geloof heeft Abraham, als hij verzocht werd, Izak geofferd, en hij, die de beloften ontvangen had, heeft zijn eniggeborene geofferd,

18

(Tot denwelke gezegd was: In Izak zal u het zaad genoemd worden) overleggende, dat God machtig was, hem ook uit de doden te verwekken;

19

Waaruit hij hem ook bij gelijkenis wedergekregen heeft.

20

Door het geloof heeft Izak zijn zonen Jakob en Ezau gezegend aangaande toekomende dingen.

21

Door het geloof heeft Jakob, stervende, een iegelijk der zonen van Jozef gezegend, en heeft aangebeden, leunende op het opperste van zijn staf.

22

Door het geloof heeft Jozef, stervende, gemeld van den uitgang der kinderen Israels, en heeft bevel gegeven van zijn gebeente.

23

Door het geloof werd Mozes, toen hij geboren was, drie maanden lang van zijn ouders verborgen, overmits zij zagen, dat het kindeken schoon was; en zij vreesdenhet gebod des konings niet.

24

Door het geloof heeft Mozes, nu groot geworden zijnde, geweigerd een zoon van Farao's dochter genoemd te worden;

25

Verkiezende liever met het volk van God kwalijk gehandeld te worden, dan voor een tijd de genieting der zonde te hebben;

26

Achtende de versmaadheid van Christus meerderen rijkdom te zijn, dan de schatten in Egypte; want hij zag op de vergelding des loons.

27

Door het geloof heeft hij Egypte verlaten, niet vrezende den toorn des konings; want hij hield zich vast, als ziende den Onzienlijke.

28

Door het geloof heeft hij het pascha uitgericht, en de besprenging des bloeds, opdat de verderver der eerstgeborenen hen niet raken zou.

29

Door het geloof zijn zij de Rode zee doorgegaan, als door het droge; hetwelk de Egyptenaars, ook verzoekende, zijn verdronken.

30

Door het geloof zijn de muren van Jericho gevallen, als zij tot zeven dagen toe omringd waren geweest.

31

Door het geloof is Rachab, de hoer, niet omgekomen met de ongehoorzamen, als zij de verspieders met vrede had ontvangen.

32

En wat zal ik nog meer zeggen? Want de tijd zal mij ontbreken, zou ik verhalen van Gideon, en Barak, en Samson, en Jeftha, en David, en Samuel, en de profeten;

33

Welken door het geloof koninkrijken hebben overwonnen, gerechtigheid geoefend, de beloftenissen verkregen, de muilen der leeuwen toegestopt;

34

De kracht des vuurs hebben uitgeblust, de scherpte des zwaards zijn ontvloden, uit zwakheid krachten hebben gekregen, in den krijg sterk geworden zijn, heirlegersder vreemden op de vlucht hebben gebracht;

35

De vrouwen hebben hare doden uit de opstanding weder gekregen; en anderen zijn uitgerekt geworden, de aangeboden verlossing niet aannemende, opdat zij eenbetere opstanding verkrijgen zouden.

36

En anderen hebben bespottingen en geselen geproefd, en ook banden en gevangenis;

37

Zijn gestenigd geworden, in stukken gezaagd, verzocht, door het zwaard ter dood gebracht; hebben gewandeld in schaapsvellen en in geitenvellen; verlaten,verdrukt, kwalijk gehandeld zijnde;

38

(Welker de wereld niet waardig was) hebben in woestijnen gedoold, en op bergen, en in spelonken, en in holen der aarde.

39

En deze allen, hebbende door het geloof getuigenis gehad, hebben de belofte niet verkregen;

40

Alzo God wat beters over ons voorzien had, opdat zij zonder ons niet zouden volmaakt worden.

Hebreeën 12


Hebreeën Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 11

Hebreeën

Index

Hoofdstuk 12

1

Daarom dan ook, alzo wij zo groot een wolk der getuigen rondom ons hebben liggende, laat ons afleggen allen last, en de zonde, die ons lichtelijk omringt, en laat onsmet lijdzaamheid lopen de loopbaan, die ons voorgesteld is;

2

Ziende op den oversten Leidsman en Voleinder des geloofs, Jezus, Dewelke, voor de vreugde, die Hem voorgesteld was, het kruis heeft verdragen, en schandeveracht, en is gezeten aan de rechter hand des troons van God.

3

Want aanmerkt Dezen, Die zodanig een tegenspreken van de zondaren tegen Zich heeft verdragen, opdat gij niet verflauwt en bezwijkt in uw zielen.

4

Gij hebt nog tot den bloede toe niet tegengestaan, strijdende tegen de zonde;

5

En gij hebt vergeten de vermaning, die tot u als tot zonen spreekt: Mijn zoon, acht niet klein de kastijding des Heeren, en bezwijkt niet, als gij van Hem bestraftwordt;

6

Want dien de Heere liefheeft, kastijdt Hij, en Hij geselt een iegelijken zoon, die Hij aanneemt.

7

Indien gij de kastijding verdraagt, zo gedraagt Zich God jegens u als zonen; (want wat zoon is er, dien de vader niet kastijdt?)

8

Maar indien gij zonder kastijding zijt, welke allen deelachtig zijn geworden, zo zijt gij dan bastaarden, en niet zonen.

9

Voorts, wij hebben de vaders onzes vleses wel tot kastijders gehad, en wij ontzagen hen; zullen wij dan niet veel meer den Vader der geesten onderworpen zijn, enleven?

10

Want genen hebben ons wel voor een korten tijd, naar dat het hun goed dacht, gekastijd; maar Deze kastijdt ons tot ons nut, opdat wij Zijner heiligheid zoudendeelachtig worden.

11

En alle kastijding als die tegenwoordig is, schijnt geen zaak van vreugde, maar van droefheid te zijn; doch daarna geeft zij van zich een vreedzame vrucht dergerechtigheid dengenen, die door dezelve geoefend zijn.

12

Daarom richt weder op de trage handen, en de slappe knieen;

13

En maakt rechte paden voor uw voeten, opdat hetgeen kreupel is, niet verdraaid worde, maar dat het veelmeer genezen worde.

14

Jaagt den vrede na met allen, en de heiligmaking, zonder welke niemand den Heere zien zal;

15

Toeziende, dat niet iemand verachtere van de genade Gods; dat niet enige wortel der bitterheid, opwaarts spruitende, beroerte make en door dezelve velenontreinigd worden.

16

Dat niet iemand zij een hoereerder, of een onheilige, gelijk Ezau, die om een spijze het recht van zijn eerstgeboorte weggaf.

17

Want gij weet, dat hij ook daarna, de zegening willende beerven, verworpen werd; want hij vond geen plaats des berouws, hoewel hij dezelve met tranen zocht.

18

Want gij zijt niet gekomen tot den tastelijken berg, en het brandende vuur, en donkerheid, en duisternis, en onweder,

19

En tot het geklank der bazuin, en de stem der woorden; welke die ze hoorden, baden, dat het woord tot hen niet meer zou gedaan worden.

20

(Want zij konden niet dragen, hetgeen er geboden werd: Indien ook een gedierte den berg aanraakt, het zal gestenigd of met een pijl doorschoten worden.

21

En Mozes, zo vreselijk was het gezicht, zeide: Ik ben gans bevreesd en bevende).

22

Maar gij zijt gekomen tot den berg Sion, en de stad des levenden Gods, tot het hemelse Jeruzalem, en de vele duizenden der engelen;

23

Tot de algemene vergadering en de Gemeente der eerstgeborenen, die in de hemelen opgeschreven zijn, en tot God, den Rechter over allen, en de geesten dervolmaakte rechtvaardigen;

24

En tot den Middelaar des nieuwen testaments, Jezus, en het bloed der besprenging, dat betere dingen spreekt dan Abel.

25

Ziet toe, dat gij Dien, Die spreekt, niet verwerpt; want indien dezen niet zijn ontvloden, die dengene verwierpen, welke op aarde Goddelijke antwoorden gaf,veelmeer zullen wij niet ontvlieden, zo wij ons van Dien afkeren, Die van de hemelen is;

26

Wiens stem toen de aarde bewoog; maar nu heeft Hij verkondigd, zeggende: Nog eenmaal zal Ik bewegen niet alleen de aarde, maar ook den hemel.

27

En dit woord: Nog eenmaal, wijst aan de verandering der bewegelijke dingen, als welke gemaakt waren, opdat blijven zouden de dingen, die niet bewegelijk zijn.

28

Daarom, alzo wij een onbewegelijk Koninkrijk ontvangen, laat ons de genade vast houden, door dewelke wij welbehagelijk Gode mogen dienen, met eerbied engodvruchtigheid.

29

Want onze God is een verterend vuur. Hebrëen 13

Hebreeën 13


Hebreeën Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 12

Hebreeën

Index

Hoofdstuk 13

1

Dat de broederlijke liefde blijve.

2

Vergeet de herbergzaamheid niet; want hierdoor hebben sommigen onwetend engelen geherbergd.

3

Gedenkt der gevangenen, alsof gij mede gevangen waart; en dergenen, die kwalijk gehandeld worden, alsof gij ook zelven in het lichaam kwalijk gehandeld waart.

4

Het huwelijk is eerlijk onder allen, en het bed onbevlekt; maar hoereerders en overspelers zal God oordelen.

5

Uw wandel zij zonder geldgierigheid; en zijt vergenoegd met het tegenwoordige; want Hij heeft gezegd: Ik zal u niet begeven, en Ik zal u niet verlaten.

6

Zodat wij vrijmoediglijk durven zeggen: De Heere is mij een Helper, en ik zal niet vrezen, wat mij een mens zal doen.

7

Gedenkt uwer voorgangeren, die u het Woord Gods gesproken hebben; en volgt hun geloof na, aanschouwende de uitkomst hunner wandeling.

8

Jezus Christus is gisteren en heden dezelfde en in der eeuwigheid.

9

Wordt niet omgevoerd met verscheidene en vreemde leringen; want het is goed, dat het hart gesterkt wordt door genade, niet door spijzen, door welke geennuttigheid bekomen hebben, die daarin gewandeld hebben.

10

Wij hebben een altaar, van hetwelk geen macht hebben te eten, die den tabernakel dienen.

11

Want welker dieren bloed voor de zonde gedragen werd in het heiligdom door den hogepriester, derzelver lichamen werden verbrand buiten de legerplaats.

12

Daarom heeft ook Jezus, opdat Hij door Zijn eigen bloed het volk zou heiligen, buiten de poort geleden.

13

Zo laat ons dan tot Hem uitgaan buiten de legerplaats, Zijn smaadheid dragende.

14

Want wij hebben hier geen blijvende stad, maar wij zoeken de toekomende.

15

Laat ons dan door Hem altijd Gode opofferen een offerande des lofs, dat is, de vrucht der lippen, die Zijn Naam belijden.

16

En vergeet de weldadigheid en de mededeelzaamheid niet; want aan zodanige offeranden heeft God een welbehagen.

17

Zijt uw voorgangeren gehoorzaam, en zijt hun onderdanig; want zij waken voor uw zielen, als die rekenschap geven zullen; opdat zij dat doen mogen met vreugde enniet al zuchtende; want dat is u niet nuttig.

18

Bidt voor ons; want wij vertrouwen, dat wij een goed geweten hebben, als die in alles willen eerlijk wandelen.

19

En ik bid u te meer, dat gij dit doet, opdat ik te eerder ulieden moge wedergegeven worden.

20

De God nu des vredes, Die den grote Herder der schapen, door het bloed des eeuwigen testaments, uit de doden heeft wedergebracht, namelijk onze Heere JezusChristus,

21

Die volmake u in alle goed werk, opdat gij Zijn wil moogt doen; werkende in u, hetgeen voor Hem welbehagelijk is, door Jezus Christus; Denwelken zij deheerlijkheid in alle eeuwigheid. Amen.

22

Doch ik bid u, broeders, verdraagt het woord dezer vermaning; want ik heb u in het kort geschreven.

23

Weet, dat de broeder Timotheus losgelaten is, met welken (zo hij haast komt) ik u zal zien.

24

Groet al uw voorgangeren, en al de heiligen. U groeten die van Italie zijn.

25

Jakobus 1


Jakobus Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Hebreeën 13

Jakobus

Index

Hoofdstuk 1

1

Jakobus, een dienstknecht van God en van den Heere Jezus Christus; aan de twaalf stammen, die in de verstrooiing zijn: zaligheid.

2

Acht het voor grote vreugde, mijn broeders, wanneer gij in velerlei verzoekingen valt;

3

Wetende, dat de beproeving uws geloofs lijdzaamheid werkt.

4

Doch de lijdzaamheid hebbe een volmaakt werk, opdat gij moogt volmaakt zijn en geheel oprecht, in geen ding gebrekkelijk.

5

En indien iemand van u wijsheid ontbreekt, dat hij ze van God begere, Die een iegelijk mildelijk geeft, en niet verwijt; en zij zal hem gegeven worden.

6

Maar dat hij ze begere in geloof, niet twijfelende; want die twijfelt, is een baar der zee gelijk, die van den wind gedreven en op en nedergeworpen wordt.

7

Want die mens mene niet, dat hij iets ontvangen zal van den Heere.

8

Een dubbelhartig man is ongestadig in al zijn wegen.

9

Maar de broeder, die nederig is, roeme in zijn hoogheid.

10

En de rijke in zijn vernedering; want hij zal als een bloem van het gras voorbijgaan.

11

Want de zon is opgegaan met de hitte, en heeft het gras dor gemaakt, en zijn bloem is afgevallen, en de schone gedaante haars aanschijns is vergaan; alzo zal ookde rijke in zijn wegen verwelken.

12

Zalig is de man, die verzoeking verdraagt; want als hij beproefd zal geweest zijn, zal hij de kroon des levens ontvangen, welke de Heere beloofd heeft dengenen, dieHem liefhebben.

13

Niemand, als hij verzocht wordt, zegge: Ik word van God verzocht; want God kan niet verzocht worden met het kwade, en Hij Zelf verzoekt niemand.

14

Maar een iegelijk wordt verzocht, als hij van zijn eigen begeerlijkheid afgetrokken en verlokt wordt.

15

Daarna de begeerlijkheid ontvangen hebbende baart zonde; en de zonde voleindigd zijnde baart den dood.

16

Dwaalt niet, mijn geliefde broeders!

17

Alle goede gave, en alle volmaakte gifte is van boven, van den Vader der lichten afkomende, bij Welken geen verandering is, of schaduw van omkering.

18

Naar Zijn wil heeft Hij ons gebaard door het Woord der waarheid, opdat wij zouden zijn als eerstelingen Zijner schepselen.

19

Zo dan, mijn geliefde broeders, een iegelijk mens zij ras om te horen, traag om te spreken, traag tot toorn;

20

Want de toorn des mans werkt Gods gerechtigheid niet.

21

Daarom, afgelegd hebbende alle vuiligheid en overvloed van boosheid, ontvangt met zachtmoedigheid het Woord, dat in u geplant wordt, hetwelk uw zielen kanzaligmaken.

22

En zijt daders des Woords, en niet alleen hoorders, uzelven met valse overlegging bedriegende.

23

Want zo iemand een hoorder is des Woords, en niet een dader, die is een man gelijk, welke zijn aangeboren aangezicht bemerkt in een spiegel;

24

Want hij heeft zichzelven bemerkt, en is weggegaan, en heeft terstond vergeten, hoedanig hij was.

25

Maar die inziet in de volmaakte wet, die der vrijheid is, en daarbij blijft, deze, geen vergetelijk hoorder geworden zijnde, maar een dader des werks, deze, zeg ik, zalgelukzalig zijn in dit zijn doen.

26

Indien iemand onder u dunkt, dat hij godsdienstig is, en hij zijn tong niet in toom houdt, maar zijn hart verleidt, dezes godsdienst is ijdel.

27

Jakobus 2


Jakobus Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jakobus 1

Jakobus

Index

Hoofdstuk 2

1

Mijn broeders, hebt niet het geloof van onzen Heere Jezus Christus, den Heere der heerlijkheid, met aanneming des persoons.

2

Want zo in uw vergadering kwam een man met een gouden ring aan den vinger, in een sierlijke kleding, en er kwam ook een arm man in met een slechte kleding;

3

En gij zoudt aanzien dengene, die de sierlijke kleding draagt, en tot hem zeggen: Zit gij hier op een eerlijke plaats; en zoudt zeggen tot den arme: Sta gij daar; of: Zithier onder mijn voetbank;

4

Hebt gij dan niet in uzelven een onderscheid gemaakt, en zijt rechters geworden van kwade overleggingen?

5

Hoort, mijn geliefde broeders, heeft God niet uitverkoren de armen dezer wereld, om rijk te zijn in het geloof, en erfgenamen des Koninkrijks, hetwelk Hij belooftdengenen, die Hem liefhebben?

6

Maar gij hebt den armen oneer aangedaan. Overweldigen u niet de rijken, en trekken zij u niet tot de rechterstoelen?

7

Lasteren zij niet den goeden naam, die over u aangeroepen is?

8

Indien gij dan de koninklijke wet volbrengt, naar de Schrift: Gij zult uw naaste liefhebben als uzelven, zo doet gij wel;

9

Maar indien gij den persoon aanneemt, zo doet gij zonde, en wordt van de wet bestraft als overtreders.

10

Want wie de gehele wet zal houden, en in een zal struikelen, die is schuldig geworden aan alle.

11

Want Die gezegd heeft: Gij zult geen overspel doen, Die heeft ook gezegd: Gij zult niet doden. Indien gij nu geen overspel zult doen, maar zult doden, zo zijt gij eenovertreder der wet geworden.

12

Spreekt alzo, en doet alzo, als die door de wet der vrijheid zult geoordeeld worden.

13

Want een onbarmhartig oordeel zal gaan over dengene, die geen barmhartigheid gedaan heeft; en de barmhartigheid roemt tegen het oordeel.

14

Wat nuttigheid is het, mijn broeders, indien iemand zegt, dat hij het geloof heeft, en hij heeft de werken niet? Kan dat geloof hem zaligmaken?

15

Indien er nu een broeder of zuster naakt zouden zijn, en gebrek zouden hebben aan dagelijks voedsel;

16

En iemand van u tot hen zou zeggen: Gaat henen in vrede, wordt warm, en wordt verzadigd; en gijlieden zoudt hun niet geven de nooddruftigheden des lichaams,wat nuttigheid is dat?

17

Alzo ook het geloof, indien het de werken niet heeft, is bij zichzelven dood.

18

Maar, zal iemand zeggen: Gij hebt het geloof, en ik heb de werken. Toon mij uw geloof uit uw werken, en ik zal u uit mijn werken mijn geloof tonen.

19

Gij gelooft, dat God een enig God is; gij doet wel; de duivelen geloven het ook, en zij sidderen.

20

Maar wilt gij weten, o ijdel mens, dat het geloof zonder de werken dood is?

21

Abraham, onze vader, is hij niet uit de werken gerechtvaardigd, als hij Izak, zijn zoon, geofferd heeft op het altaar?

22

Ziet gij wel, dat het geloof mede gewrocht heeft met zijn werken, en het geloof volmaakt is geweest uit de werken?

23

En de Schrift is vervuld geworden, die daar zegt: En Abraham geloofde God, en het is hem tot rechtvaardigheid gerekend, en hij is een vriend van God genaamdgeweest.

24

Ziet gij dan nu, dat een mens uit de werken gerechtvaardigd wordt, en niet alleenlijk uit het geloof?

25

En desgelijks ook Rachab, de hoer, is zij niet uit de werken gerechtvaardigd geweest, als zij de gezondenen heeft ontvangen, en door een anderen weg uitgelaten?

26

Want gelijk het lichaam zonder geest dood is, alzo is ook het geloof zonder de werken dood.

Jakobus 3


Jakobus Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jakobus 2

Jakobus

Index

Hoofdstuk 3

1

Zijt niet vele meesters, mijn broeders, wetende, dat wij te meerder oordeel zullen ontvangen.

2

Want wij struikelen allen in vele. Indien iemand in woorden niet struikelt, die is een volmaakt man, machtig om ook het gehele lichaam in den toom te houden.

3

Ziet, wij leggen den paarden tomen in de monden, opdat zij ons zouden gehoorzamen, en wij leiden daarmede hun gehele lichaam om;

4

Ziet ook de schepen, hoewel zij zo groot zijn, en van harde winden gedreven, zij worden omgewend van een zeer klein roer, waarhenen ook de begeerte desstuurders wil.

5

Alzo is ook de tong een klein lid, en roemt nochtans grote dingen. Ziet, een klein vuur, hoe groten hoop houts het aansteekt.

6

De tong is ook een vuur, een wereld der ongerechtigheid; alzo is de tong onder onze leden gesteld, welke het gehele lichaam besmet, en ontsteekt het rad onzergeboorte, en wordt ontstoken van de hel.

7

Want alle natuur, beide der wilde dieren en der vogelen, beide der kruipende en der zeedieren, wordt getemd en is getemd geweest van de menselijke natuur.

8

Maar de tong kan geen mens temmen; zij is een onbedwingelijk kwaad, vol van dodelijk venijn.

9

Door haar loven wij God en den Vader, en door haar vervloeken wij de mensen, die naar de gelijkenis van God gemaakt zijn.

10

Uit denzelfden mond komt voort zegening en vervloeking. Dit moet, mijn broeders, alzo niet geschieden.

11

Welt ook een fontein uit een zelfde ader het zoet en het bitter?

12

Kan ook, mijn broeders, een vijgeboom olijven voortbrengen, of een wijnstok vijgen? Alzo kan geen fontein zout en zoet water voortbrengen.

13

Wie is wijs en verstandig onder u? die bewijze uit zijn goeden wandel zijn werken in zachtmoedige wijsheid.

14

Maar indien gij bitteren nijd en twistgierigheid hebt in uw hart, zo roemt en liegt niet tegen de waarheid.

15

Deze is de wijsheid niet, die van boven afkomt, maar is aards, natuurlijk, duivels.

16

Want waar nijd en twistgierigheid is, aldaar is verwarring en alle boze handel.

17

Maar de wijsheid, die van boven is, die is ten eerste zuiver, daarna vreedzaam, bescheiden, gezeggelijk, vol van barmhartigheid en van goede vruchten, niet partijdigoordelende, en ongeveinsd.

18

En de vrucht der rechtvaardigheid wordt in vrede gezaaid voor degenen, die vrede maken.

Jakobus 4


Jakobus Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jakobus 3

Jakobus

Index

Hoofdstuk 4

1

Van waar komen krijgen en vechterijen onder u? Komen zij niet hiervan, namelijk uit uw wellusten, die in uw leden strijd voeren?

2

Gij begeert, en hebt niet; gij benijdt en ijvert naar dingen, en kunt ze niet verkrijgen; gij vecht en voert krijg, doch gij hebt niet, omdat gij niet bidt.

3

Gij bidt, en gij ontvangt niet, omdat gij kwalijk bidt, opdat gij het in uw wellusten doorbrengen zoudt.

4

Overspelers en overspeleressen, weet gij niet, dat de vriendschap der wereld een vijandschap Gods is? Zo wie dan een vriend der wereld wil zijn, die wordt eenvijand van God gesteld.

5

Of meent gij, dat de Schrift tevergeefs zegt: De Geest, Die in ons woont, heeft Die lust tot nijdigheid?

6

Ja, Hij geeft meerdere genade. Daarom zegt de Schrift: God wederstaat de hovaardigen, maar den nederigen geeft Hij genade.

7

Zo onderwerpt u dan Gode; wederstaat den duivel, en hij zal van u vlieden.

8

Naakt tot God, en Hij zal tot u naken. Reinigt de handen, gij zondaars, en zuivert de harten, gij dubbelhartigen!

9

Gedraagt u als ellendigen, en treurt en weent; uw lachen worde veranderd in treuren, en uw blijdschap in bedroefdheid.

10

Vernedert u voor den Heere, en Hij zal u verhogen.

11

Broeders, spreekt niet kwalijk van elkander. Die van zijn broeder kwalijk spreekt en zijn broeder oordeelt, die spreekt kwalijk van de wet, en oordeelt de wet. Indiengij nu de wet oordeelt, zo zijt gij geen dader der wet, maar een rechter.

12

Er is een enig Wetgever, Die behouden kan en verderven. Doch wie zijt gij, die een anderen oordeelt?

13

Welaan nu gij, die daar zegt: Wij zullen heden of morgen naar zulk een stad reizen, en aldaar een jaar doorbrengen, en koopmanschap drijven, en winst doen.

14

Gij, die niet weet, wat morgen geschieden zal, want hoedanig is uw leven? Want het is een damp, die voor een weinig tijds gezien wordt, en daarna verdwijnt.

15

In plaats dat gij zoudt zeggen: Indien de Heere wil, en wij leven zullen, zo zullen wij dit of dat doen.

16

Maar nu roemt gij in uw hoogmoed; alle zodanige roem is boos.

17

Wie dan weet goed te doen, en niet doet, dien is het zonde.

Jakobus 5


Jakobus Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jakobus 4

Jakobus

Index

Hoofdstuk 5

1

Welaan nu, gij rijken, weent en huilt over uw ellendigheden, die over u komen.

2

Uw rijkdom is verrot, en uw klederen zijn van de motten gegeten geworden;

3

Uw goud en zilver is verroest; en hun roest zal u zijn tot een getuigenis, en zal uw vlees als een vuur verteren; gij hebt schatten vergaderd in de laatste dagen.

4

Ziet, het loon der werklieden, die uw landen gemaaid hebben, welke van u verkort is, roept; en het geschrei dergenen, die geoogst hebben, is gekomen tot in de orenvan den Heere Sebaoth.

5

Gij hebt lekkerlijk geleefd op de aarde, en wellusten gevolgd; gij hebt uw harten gevoed als in een dag der slachting.

6

Gij hebt veroordeeld, gij hebt gedood den rechtvaardige; en hij wederstaat u niet.

7

Zo zijt dan lankmoedig, broeders, tot de toekomst des Heeren. Ziet, de landman verwacht de kostelijke vrucht des lands, lankmoedig zijnde over dezelve, totdat hetden vroegen en spaden regen zal hebben ontvangen.

8

Weest gij ook lankmoedig, versterkt uw harten; want de toekomst des Heeren genaakt.

9

Zucht niet tegen elkander, broeders, opdat gij niet veroordeeld wordt; ziet, de Rechter staat voor de deur.

10

Mijn broeders, neemt tot een voorbeeld des lijdens, en der lankmoedigheid de profeten, die in den Naam des Heeren gesproken hebben.

11

Ziet, wij houden hen gelukzalig, die verdragen; gij hebt de verdraagzaamheid van Job gehoord, en gij hebt het einde des Heeren gezien, dat de Heere zeerbarmhartig is en een Ontfermer.

12

Doch voor alle dingen, mijn broeders, zweert niet, noch bij den hemel, noch bij de aarde, noch enigen anderen eed; maar uw ja, zij ja, en het neen, neen; opdat gij ingeen oordeel valt.

13

Is iemand onder u in lijden? Dat hij bidde. Is iemand goedsmoeds? Dat hij psalmzinge.

14

Is iemand krank onder u? Dat hij tot zich roepe de ouderlingen der Gemeente, en dat zij over hem bidden, hem zalvende met olie in den Naam des Heeren.

15

En het gebed des geloofs zal den zieke behouden, en de Heere zal hem oprichten, en zo hij zonden gedaan zal hebben, het zal hem vergeven worden.

16

Belijdt elkander de misdaden, en bidt voor elkander, opdat gij gezond wordt; een krachtig gebed des rechtvaardigen vermag veel.

17

Elias was een mens van gelijke bewegingen als wij; en hij bad een gebed, dat het niet zou regenen; en het regende niet op de aarde in drie jaren en zes maanden.

18

En hij bad wederom, en de hemel gaf regen, en de aarde bracht haar vrucht voort.

19

Broeders, indien iemand onder u van de waarheid is afgedwaald, en hem iemand bekeert,

20

1 Petrus 1


1 Petrus Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Jakobus 5

1 Petrus

Index

Hoofdstuk 1

1

Petrus, een apostel van Jezus Christus, aan de vreemdelingen, verstrooid in Pontus, Galatie, Kappadocie, Azie en Bithynie,

2

Den uitverkorenen naar de voorkennis van God den Vader, in de heiligmaking des Geestes, tot gehoorzaamheid en besprenging des bloeds van Jezus Christus;genade en vrede zij u vermenigvuldigd.

3

Geloofd zij de God en Vader van onzen Heere Jezus Christus, Die naar Zijn grote barmhartigheid ons heeft wedergeboren, tot een levende hoop, door de opstandingvan Jezus Christus uit de doden.

4

Tot een onverderfelijke, en onbevlekkelijke, en onverwelkelijke erfenis, die in de hemelen bewaard is voor u,

5

Die in de kracht Gods bewaard wordt door het geloof tot de zaligheid, die bereid is, om geopenbaard te worden in den laatsten tijd.

6

In welke gij u verheugt, nu een weinig tijds (zo het nodig is) bedroefd zijnde door menigerlei verzoekingen;

7

Opdat de beproeving uws geloofs, die veel kostelijker is dan van het goud, hetwelk vergaat en door het vuur beproefd wordt, bevonden worde te zijn tot lof, en eer,en heerlijkheid, in de openbaring van Jezus Christus;

8

Denwelken gij niet gezien hebt, en nochtans liefhebt, in Denwelken gij nu, hoewel Hem niet ziende, maar gelovende, u verheugt met een onuitsprekelijke enheerlijke vreugde;

9

Verkrijgende het einde uws geloofs, namelijk de zaligheid der zielen.

10

Van welke zaligheid ondervraagd en onderzocht hebben de profeten, die geprofeteerd hebben van de genade, aan u geschied;

11

Onderzoekende, op welke of hoedanigen tijd de Geest van Christus, Die in hen was, beduidde en te voren getuigde, het lijden, dat op Christus komen zou, en deheerlijkheid daarna volgende.

12

Denwelken geopenbaard is, dat zij niet zichzelven, maar ons bedienden deze dingen, die u nu aangediend zijn bij degenen, die u het Evangelie verkondigd hebbendoor den Heilige Geest, Die van den hemel gezonden is; in welke dingen de engelen begerig zijn in te zien.

13

Daarom opschortende de lenden uws verstands, en nuchteren zijnde, hoopt volkomenlijk op de genade, die u toegebracht wordt in de openbaring van Jezus Christus.

14

Als gehoorzame kinderen, wordt niet gelijkvormig aan de begeerlijkheden, die te voren in uw onwetendheid waren;

15

Maar gelijk Hij, Die u geroepen heeft, heilig is, zo wordt ook gijzelven heilig in al uw wandel;

16

Daarom dat er geschreven is: Zijt heilig, want Ik ben heilig.

17

En indien gij tot een Vader aanroept Dengene, Die zonder aanneming des persoons oordeelt naar eens iegelijks werk, zo wandelt in vreze den tijd uwer inwoning;

18

Wetende dat gij niet door vergankelijke dingen, zilver of goud, verlost zijt uit uw ijdele wandeling, die u van de vaderen overgeleverd is;

19

Maar door het dierbaar bloed van Christus, als van een onbestraffelijk en onbevlekt Lam;

20

Dewelke wel voorgekend is geweest voor de grondlegging der wereld, maar geopenbaard is in deze laatste tijden om uwentwil,

21

Die door Hem gelooft in God, Welke Hem opgewekt heeft uit de doden, en Hem heerlijkheid gegeven heeft, opdat uw geloof en hoop op God zijn zou.

22

Hebbende dan uw zielen gereinigd in de gehoorzaamheid der waarheid, door den Geest, tot ongeveinsde broederlijke liefde, zo hebt elkander vuriglijk lief uit een reinhart;

23

Gij, die wedergeboren zijt, niet uit vergankelijk, maar uit onvergankelijk zaad, door het levende en eeuwig blijvende Woord van God.

24

Want alle vlees is als gras, en alle heerlijkheid des mensen is als een bloem van het gras. Het gras is verdord, en zijn bloem is afgevallen;

25

1 Petrus 2


1 Petrus Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Petrus 1

1 Petrus

Index

Hoofdstuk 2

1

Zo legt dan af alle kwaadheid, en alle bedrog, en geveinsdheid, en nijdigheid, en alle achterklappingen;

2

En, als nieuwgeborene kinderkens, zijt zeer begerig naar de redelijke onvervalste melk, opdat gij door dezelve moogt opwassen;

3

Indien gij anders gesmaakt hebt, dat de Heere goedertieren is.

4

Tot Welken komende, als tot een levenden Steen, van de mensen wel verworpen, maar bij God uitverkoren en dierbaar;

5

Zo wordt gij ook zelven, als levende stenen, gebouwd tot een geestelijk huis, tot een heilig priesterdom, om geestelijke offeranden op te offeren, die Godeaangenaam zijn door Jezus Christus.

6

Daarom is ook vervat in de Schrift: Ziet, Ik leg in Sion een uitersten Hoeksteen, Die uitverkoren en dierbaar is; en: Die in Hem gelooft, zal niet beschaamd worden.

7

U dan, die gelooft, is Hij dierbaar; maar den ongehoorzamen wordt gezegd: De Steen, Dien de bouwlieden verworpen hebben, Deze is geworden tot een hoofd deshoeks, en een steen des aanstoots, en een rots der ergernis;

8

Dengenen namelijk, die zich aan het Woord stoten, ongehoorzaam zijnde, waartoe zij ook gezet zijn.

9

Maar gij zijt een uitverkoren geslacht, een koninklijk priesterdom, een heilig volk, een verkregen volk; opdat gij zoudt verkondigen de deugden Desgenen, Die u uit deduisternis geroepen heeft tot Zijn wonderbaar licht;

10

Gij, die eertijds geen volk waart, maar nu Gods volk zijt; die eertijds niet ontfermd waart, maar nu ontfermd zijt geworden.

11

Geliefden, ik vermaan u als inwoners en vreemdelingen, dat gij u onthoudt van de vleselijke begeerlijkheden, welke krijg voeren tegen de ziel;

12

En houdt uw wandel eerlijk onder de heidenen; opdat in hetgeen zij kwalijk van u spreken, als van kwaaddoeners, zij uit de goede werken, die zij in u zien, Godverheerlijken mogen in den dag der bezoeking.

13

Zijt dan alle menselijke ordening onderdanig, om des Heeren wil; hetzij den koning, als de opperste macht hebbende;

14

Hetzij den stadhouderen, als die van hem gezonden worden, tot straf wel der kwaaddoeners, maar tot prijs dergenen, die goed doen.

15

Want alzo is het de wil van God, dat gij, weldoende, den mond stopt aan de onwetendheid der dwaze mensen;

16

Als vrijen, en niet de vrijheid hebbende als een deksel der boosheid, maar als dienstknechten van God.

17

Eert een iegelijk; hebt de broederschap lief; vreest God; eert den koning.

18

Gij huisknechten, zijt met alle vreze onderdanig den heren, niet alleen den goeden en bescheidenen, maar ook den harden.

19

Want dat is genade, indien iemand om het geweten voor God zwarigheid verdraagt, lijdende ten onrechte.

20

Want wat lof is het, indien gij verdraagt, als gij zondigt, en daarover geslagen wordt? Maar indien gij verdraagt, als gij weldoet, en daarover lijdt, dat is genade bijGod.

21

Want hiertoe zijt gij geroepen, dewijl ook Christus voor ons geleden heeft, ons een voorbeeld nalatende, opdat gij Zijn voetstappen zoudt navolgen;

22

Die geen zonde gedaan heeft, en er is geen bedrog in Zijn mond gevonden;

23

Die, als Hij gescholden werd, niet wederschold, en als Hij leed, niet dreigde; maar gaf het over aan Dien, Die rechtvaardiglijk oordeelt;

24

Die Zelf onze zonden in Zijn lichaam gedragen heeft op het hout; opdat wij, der zonden afgestorven zijnde, der gerechtigheid leven zouden; door Wiens striemen gijgenezen zijt.

25

Want gij waart als dwalende schapen; maar gij zijt nu bekeerd tot den Herder en Opziener uwer zielen.

1 Petrus 3


1 Petrus Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Petrus 2

1 Petrus

Index

Hoofdstuk 3

1

Desgelijks gij vrouwen, zijt uw eigenen mannen onderdanig; opdat ook, zo enigen den Woorde ongehoorzaam zijn, zij door den wandel der vrouwen zonder Woordmogen gewonnen worden;

2

Als zij zullen ingezien hebben uw kuisen wandel in vreze.

3

Welker versiersel zij, niet hetgeen uiterlijk is, bestaande in het vlechten des haars, en omhangen van goud, of van klederen aan te trekken;

4

Maar de verborgen mens des harten, in het onverderfelijk versiersel van een zachtmoedigen en stillen geest, die kostelijk is voor God.

5

Want alzo versierden zichzelven eertijds ook de heilige vrouwen, die op God hoopten, en waren haar eigen mannen onderdanig;

6

Gelijk Sara aan Abraham gehoorzaam is geweest, hem noemende heer, welker dochters gij geworden zijt, als gij weldoet, en niet vreest voor enige verschrikking.

7

Gij mannen, insgelijks, woont bij haar met verstand, aan het vrouwelijke vat, als het zwakste, eer gevende, als die ook medeerfgenamen der genade des levens methaar zijt; opdat uw gebeden niet verhinderd worden.

8

En eindelijk, zijt allen eensgezind, medelijdend, de broeders liefhebbende, met innerlijke barmhartigheid bewogen, vriendelijk;

9

Vergeldt niet kwaad voor kwaad, of schelden voor schelden, maar zegent daarentegen; wetende, dat gij daartoe geroepen zijt, opdat gij zegening zoudt beerven.

10

Want wie het leven wil liefhebben, en goede dagen zien, die stille zijn tong van het kwaad, en zijn lippen, dat zij geen bedrog spreken;

11

Die wijke af van het kwade, en doe het goede; die zoeke vrede en jage denzelven na.

12

Want de ogen des Heeren zijn over de rechtvaardigen, en Zijn oren tot hun gebed; maar het aangezicht des Heeren is tegen degenen, die kwaad doen.

13

En wie is het, die u kwaad doen zal, indien gij navolgers zijt van het goede?

14

Maar indien gij ook lijdt om der gerechtigheid wil, zo zijt gij zalig; en vreest niet uit vreze van hen, en wordt niet ontroerd;

15

Maar heiligt God, den Heere, in uw harten; en zijt altijd bereid tot verantwoording aan een iegelijk, die u rekenschap afeist van de hoop, die in u is, metzachtmoedigheid en vreze.

16

En hebt een goed geweten, opdat in hetgeen zij kwalijk van u spreken, als van kwaaddoeners, zij beschaamd mogen worden, die uw goeden wandel in Christuslasteren.

17

Want het is beter, dat gij, weldoende, (indien het de wil van God wil) lijdt, dan kwaad doende.

18

Want Christus heeft ook eens voor de zonden geleden, Hij rechtvaardig voor de onrechtvaardigen, opdat Hij ons tot God zou brengen; Die wel is gedood in hetvlees, maar levend gemaakt door den Geest;

19

In Denwelken Hij ook, henengegaan zijnde, den geesten, die in de gevangenis zijn, gepredikt heeft,

20

Die eertijds ongehoorzaam waren, wanneer de lankmoedigheid Gods eenmaal verwachtte, in de dagen van Noach, als de ark toebereid werd; waarin weinige (dat isacht) zielen behouden werden door het water.

21

Waarvan het tegenbeeld, de doop, ons nu ook behoudt, niet die een aflegging is der vuiligheid des lichaams, maar die een vraag is van een goed geweten tot God,door de opstanding van Jezus Christus;

22

Welke is aan de rechter hand Gods, opgevaren ten hemel, de engelen, en machten, en krachten Hem onderdanig gemaakt zijnde. 1 Petrus 4

1 Petrus 4


1 Petrus Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Petrus 3

1 Petrus

Index

Hoofdstuk 4

1

Dewijl dan Christus voor ons in het vlees geleden heeft, zo wapent gij u ook met dezelfde gedachte, namelijk dat wie in het vlees geleden heeft, die heeftopgehouden van de zonde;

2

Om nu niet meer naar de begeerlijkheden der mensen, maar naar den wil van God, den tijd, die overig is in het vlees, te leven.

3

Want het is ons genoeg, dat wij den voorgaande tijd des levens der heidenen wil volbracht hebben, en gewandeld hebben in ontuchtigheden, begeerlijkheden,wijnzuiperijen, brasserijen, drinkerijen en gruwelijke afgoderijen;

4

Waarin zij zich vreemd houden, als gij niet medeloopt tot dezelfde uitgieting der overdadigheid, en u lasteren;

5

Dewelke zullen rekenschap geven Dengene, Die bereid staat om te oordelen de levenden en de doden.

6

Want daartoe is ook den doden het Evangelie verkondigd geworden, opdat zij wel zouden geoordeeld worden naar den mens in het vlees, maar leven zouden naarGod in den geest.

7

En het einde aller dingen is nabij; zijt dan nuchteren, en waakt in de gebeden.

8

Maar vooral hebt vurige liefde tot elkander; want de liefde zal menigte van zonden bedekken.

9

Zijt herbergzaam jegens elkander, zonder murmureren.

10

Een iegelijk, gelijk hij gave ontvangen heeft, alzo bediene hij dezelve aan de anderen, als goede uitdelers der menigerlei genade Gods.

11

Indien iemand spreekt, die spreke als de woorden Gods; indien iemand dient, die diene als uit kracht, die God verleent; opdat God in allen geprezen worde doorJezus Christus, Welken toekomt de heerlijkheid en de kracht, in alle eeuwigheid. Amen.

12

Geliefden, houdt u niet vreemd over de hitte der verdrukking onder u, die u geschiedt tot verzoeking, alsof u iets vreemds overkwame;

13

Maar gelijk gij gemeenschap hebt aan het lijden van Christus, alzo verblijdt u; opdat gij ook in de openbaring Zijner heerlijkheid u moogt verblijden en verheugen.

14

Indien gij gesmaad wordt om den Naam van Christus, zo zijt gij zalig; want de Geest der heerlijkheid, en de Geest van God rust op u. Wat hen aangaat, Hij wordtwel gelasterd, maar wat u aangaat, Hij wordt verheerlijkt.

15

Doch dat niemand van u lijde als een doodslager, of dief, of kwaaddoener, of als een, die zich met eens anders doen bemoeit;

16

Maar indien iemand lijdt als een Christen, die schame zich niet, maar verheerlijke God in dezen dele.

17

Want het is de tijd, dat het oordeel beginne van het huis Gods; en indien het eerst van ons begint, welk zal het einde zijn dergenen, die het Evangelie van Godongehoorzaam zijn?

18

En indien de rechtvaardige nauwelijks zalig wordt, waar zal de goddeloze en zondaar verschijnen?

19

Zo dan ook die lijden naar den wil van God, dat zij hun zielen Hem, als den getrouwen Schepper, bevelen met weldoen.

1 Petrus 5


1 Petrus Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Petrus 4

1 Petrus

Index

Hoofdstuk 5

1

De ouderlingen, die onder u zijn, vermaan ik, die een medeouderling, en getuige des lijdens van Christus ben, en deelachtig der heerlijkheid, die geopenbaard zalworden:

2

Weidt de kudde Gods, die onder u is, hebbende opzicht daarover, niet uit bedwang, maar gewilliglijk; noch om vuil gewin, maar met een volvaardig gemoed;

3

Noch als heerschappij voerende over het erfdeel des Heeren maar als voorbeelden der kudde geworden zijnde.

4

En als de overste Herder verschenen zal zijn, zo zult gij de onverwelkelijke kroon der heerlijkheid behalen.

5

Desgelijks gij jongen, zijt den ouden onderdanig; en zijt allen elkander onderdanig; zijt met de ootmoedigheid bekleed; want God wederstaat de hovaardigen, maar denederigen geeft Hij genade.

6

Vernedert u dan onder de krachtige hand Gods, opdat Hij u verhoge te Zijner tijd.

7

Werpt al uw bekommernis op Hem, want Hij zorgt voor u.

8

Zijt nuchteren, en waakt; want uw tegenpartij, de duivel, gaat om als een briesende leeuw, zoekende, wien hij zou mogen verslinden;

9

Denwelken wederstaat, vast zijnde in het geloof, wetende, dat hetzelfde lijden aan uw broederschap, die in de wereld is, volbracht wordt.

10

De God nu aller genade, Die ons geroepen heeft tot Zijn eeuwige heerlijkheid in Christus Jezus, nadat wij een weinig tijds zullen geleden hebben, Dezelve volmake,bevestige, versterke, en fondere ulieden.

11

Hem zij de heerlijkheid en de kracht in alle eeuwigheid. Amen.

12

Door Silvanus, die u een getrouw broeder is, zo ik acht, heb ik met weinige woorden geschreven, vermanende en betuigende, dat deze is de waarachtige genadeGods, in welke gij staat.

13

U groet de medeuitverkorene Gemeente, die in Babylon is, en Markus, mijn zoon.

14

2 Petrus 1


2 Petrus Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Petrus 5

2 Petrus

Index

Hoofdstuk 1

1

Simeon Petrus, een dienstknecht en apostel van Jezus Christus, aan degenen, die even dierbaar geloof met ons verkregen hebben, door de rechtvaardigheid vanonzen God en Zaligmaker, Jezus Christus;

2

Genade en vrede zij u vermenigvuldigd door de kennis van God, en van Jezus, onzen Heere;

3

Gelijk ons Zijn Goddelijke kracht alles, wat tot het leven en de godzaligheid behoort, geschonken heeft, door de kennis Desgenen, Die ons geroepen heeft totheerlijkheid en deugd;

4

Door welke ons de grootste en dierbare beloften geschonken zijn, opdat gij door dezelve der goddelijke natuur deelachtig zoudt worden, nadat gij ontvloden zijt hetverderf, dat in de wereld is door de begeerlijkheid.

5

En gij, tot hetzelve ook alle naarstigheid toebrengende, voegt bij uw geloof deugd, en bij de deugd kennis,

6

En bij de kennis matigheid, en bij de matigheid lijdzaamheid, en bij de lijdzaamheid godzaligheid,

7

En bij de godzaligheid broederlijke liefde, en bij de broederlijke liefde, liefde jegens allen.

8

Want zo deze dingen bij u zijn, en in u overvloedig zijn, zij zullen u niet ledig noch onvruchtbaar laten in de kennis van onzen Heere Jezus Christus.

9

Want bij welken deze dingen niet zijn, die is blind, van verre niet ziende, hebbende vergeten de reiniging zijner vorige zonden.

10

Daarom, broeders, benaarstigt u te meer, om uw roeping en verkiezing vast te maken; want dat doende zult gij nimmermeer struikelen.

11

Want alzo zal u rijkelijk toegevoegd worden de ingang in het eeuwig Koninkrijk van onzen Heere en Zaligmaker, Jezus Christus.

12

Daarom zal ik niet verzuimen u altijd daarvan te vermanen, hoewel gij het weet, en in de tegenwoordige waarheid versterkt zijt.

13

En ik acht het recht te zijn, zolang ik in deze tabernakel ben, dat ik u opwekke door vermaning;

14

Alzo ik weet, dat de aflegging mijns tabernakels haast zijn zal, gelijkerwijs ook onze Heere Jezus Christus mij heeft geopenbaard.

15

Doch ik zal ook naarstigheid doen bij alle gelegenheid, dat gij na mijn uitgang van deze dingen gedachtenis moogt hebben.

16

Want wij zijn geen kunstelijk verdichte fabelen nagevolgd, als wij u bekend gemaakt hebben de kracht en toekomst van onze Heere Jezus Christus, maar wij zijnaanschouwers geweest van Zijn majesteit.

17

Want Hij heeft van God den Vader eer en heerlijkheid ontvangen, als zodanig een stem van de hoogwaardige heerlijkheid tot Hem gebracht werd: Deze is Mijngeliefde Zoon, in Denwelken Ik Mijn welbehagen heb.

18

En deze stem hebben wij gehoord, als zij van de hemel gebracht is geweest, toen wij met Hem op de heilige berg waren.

19

En wij hebben het profetische woord, dat zeer vast is, en gij doet wel, dat gij daarop acht hebt, als op een licht, schijnende in een duistere plaats, totdat de dagaanlichte, en de morgenster opga in uw harten.

20

Dit eerst wetende, dat geen profetie der Schrift is van eigen uitlegging;

21

2 Petrus 2


2 Petrus Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Petrus 1

2 Petrus

Index

Hoofdstuk 2

1

En er zijn ook valse profeten onder het volk geweest, gelijk ook onder u valse leraars zijn zullen, die verderfelijke ketterijen bedektelijk invoeren zullen, ook denHeere, Die hen gekocht heeft, verloochenende, en een haastig verderf over zichzelven brengende;

2

En velen zullen hun verderfenissen navolgen, door welke de weg der waarheid zal gelasterd worden.

3

En zij zullen door gierigheid, met gemaakte woorden, van u een koopmanschap maken; over welke het oordeel van over lang niet ledig is, en hun verderf sluimertniet.

4

Want indien God de engelen, die gezondigd hebben, niet gespaard heeft, maar, die in de hel geworpen hebbende, overgegeven heeft aan de ketenen der duisternis,om tot het oordeel bewaard te worden;

5

En de oude wereld niet heeft gespaard, maar Noach, den prediker der gerechtigheid, zijn achttal bewaard heeft, als Hij den zondvloed over de wereld dergoddelozen heeft gebracht;

6

En de steden van Sodoma en Gomorra tot as verbrandende met omkering veroordeeld heeft, en tot een voorbeeld gezet dengenen, die goddelooslijk zouden leven;

7

En den rechtvaardigen Lot, die vermoeid was van den ontuchtigen wandel der gruwelijken mensen, daaruit verlost heeft;

8

(Want deze rechtvaardige man, wonende onder hen, heeft dag op dag zijn rechtvaardige ziel gekweld, door het zien en horen van hun ongerechtige werken);

9

Zo weet de Heere de godzaligen uit de verzoeking te verlossen, en de onrechtvaardigen te bewaren tot den dag des oordeels, om gestraft te worden;

10

Maar allermeest degenen, die naar het vlees in onreine begeerlijkheid wandelen, en de heerschappij verachten; die stout zijn, zichzelven behagen, en die deheerlijkheden niet schromen te lasteren;

11

Daar de engelen in sterkte en kracht meerder zijnde, geen lasterlijk oordeel tegen hen voor den Heere voortbrengen.

12

Maar dezen, als onredelijke dieren, die de natuur volgen, en voortgebracht zijn om gevangen en gedood te worden, dewijl zij lasteren, hetgeen zij niet verstaan, zullenin hun verdorvenheid verdorven worden;

13

En zullen verkrijgen het loon der ongerechtigheid, als die de dagelijkse weelde hun vermaak achten, zijnde vlekken en smetten, en zijn weelderig in hunbedriegerijen, als zij in de maaltijden met u zijn;

14

Hebbende de ogen vol overspel, en die niet ophouden van zondigen; verlokkende de onvaste zielen, hebbende het hart geoefend in gierigheid, kinderen dervervloeking;

15

Die den rechten weg verlaten hebbende, zijn verdwaald, en volgen den weg van Balaam, den zoon van Bosor, die het loon der ongerechtigheid liefgehad heeft;

16

Maar hij heeft de bestraffing zijner ongerechtigheid gehad; want het jukdragende stomme dier, sprekende met mensenstem, heeft des profeten dwaasheidverhinderd.

17

Dezen zijn waterloze fonteinen, wolken van een draaiwind gedreven, denwelken de donkerheid der duisternis in der eeuwigheid bewaard wordt.

18

Want zij, zeer opgeblazene ijdelheid sprekende, verlokken, door de begeerlijkheden des vleses en door ontuchtigheden, degenen, die waarlijk ontvloden waren vandegenen, die in dwaling wandelen;

19

Belovende hun vrijheid, daar zijzelven dienstknechten zijn der verdorvenheid; want van wien iemand overwonnen is, dien is hij ook tot een dienstknecht gemaakt.

20

Want indien zij, nadat zij door de kennis van den Heere en Zaligmaker Jezus Christus, de besmettingen der wereld ontvloden zijn, en in dezelve wederomingewikkeld zijnde, van dezelve overwonnen worden, zo is hun het laatste erger geworden dan het eerste.

21

Want het ware hun beter, dat zij den weg der gerechtigheid niet gekend hadden, dan dat zij, dien gekend hebbende, weder afkeren van het heilige gebod, dat hunovergegeven was.

22

Maar hun is overkomen, hetgeen met een waar spreekwoord gezegd wordt: De hond is wedergekeerd tot zijn eigen uitbraaksel; en de gewassen zeug tot dewenteling in het slijk.

2 Petrus 3


2 Petrus Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Petrus 2

2 Petrus

Index

Hoofdstuk 3

1

Dezen tweeden zendbrief, geliefden, schrijf ik nu aan u, in welke beide ik door vermaning uw oprecht gemoed opwekke;

2

Opdat gij gedachtig zijt aan de woorden, die van de heilige profeten te voren gesproken zijn, en aan ons gebod, die des Heeren en Zaligmakers apostelen zijn;

3

Dit eerst wetende, dat in het laatste der dagen spotters komen zullen, die naar hun eigen begeerlijkheden zullen wandelen,

4

En zeggen: Waar is de belofte Zijner toekomst? Want van dien dag, dat de vaders ontslapen zijn, blijven alle dingen alzo gelijk van het begin der schepping.

5

Want willens is dit hun onbekend, dat door het woord Gods de hemelen van over lang geweest zijn, en de aarde uit het water en in het water bestaande;

6

Door welke de wereld, die toen was, met het water van den zondvloed bedekt zijnde, vergaan is.

7

Maar de hemelen, die nu zijn, en de aarde, zijn door hetzelfde woord als een schat weggelegd, en worden ten vure bewaard tegen den dag des oordeels, en derverderving der goddeloze mensen.

8

Doch deze ene zaak zij u niet onbekend, geliefden, dat een dag bij den Heere is als duizend jaren, en duizend jaren als een dag.

9

De Heere vertraagt de belofte niet (gelijk enigen dat traagheid achten), maar is lankmoedig over ons, niet willende, dat enigen verloren gaan, maar dat zij allen totbekering komen.

10

Maar de dag des Heeren zal komen als een dief in den nacht, in welken de hemelen met een gedruis zullen voorbijgaan, en de elementen branden zullen en vergaan,en de aarde en de werken, die daarin zijn, zullen verbranden.

11

Dewijl dan deze dingen alle vergaan, hoedanigen behoort gij te zijn in heiligen wandel en godzaligheid!

12

Verwachtende en haastende tot de toekomst van den dag Gods, in welken de hemelen, door vuur ontstoken zijnde, zullen vergaan, en de elementen brandende zullenversmelten.

13

Maar wij verwachten, naar Zijn belofte, nieuwe hemelen en een nieuwe aarde, in dewelke gerechtigheid woont.

14

Daarom, geliefden, verwachtende deze dingen, benaarstigt u, dat gij onbevlekt en onbestraffelijk van Hem bevonden moogt worden in vrede;

15

En acht de lankmoedigheid onzes Heeren voor zaligheid; gelijkerwijs ook onze geliefde broeder Paulus, naar de wijsheid, die hem gegeven is, ulieden geschrevenheeft;

16

Gelijk ook in alle zendbrieven, daarin van deze dingen sprekende; in welke sommige dingen zwaar zijn om te verstaan, die de ongeleerde en onvaste mensenverdraaien, gelijk ook de andere Schriften, tot hun eigen verderf.

17

Gij dan, geliefden, zulks te voren wetende, wacht u, dat gij niet door de verleiding der gruwelijke mensen mede afgerukt wordt, en uitvalt van uw vastigheid;

18

1 Johannes 1


1 Johannes Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Petrus 3

1 Johannes

Index

Hoofdstuk 1

1

Hetgeen van den beginne was, hetgeen wij gehoord hebben, hetgeen wij gezien hebben met onze ogen, hetgeen wij aanschouwd hebben, en onze handen getasthebben, van het Woord des levens;

2

(Want het Leven is geopenbaard, en wij hebben het gezien, en wij getuigen, en verkondigen ulieden dat eeuwige Leven, Hetwelk bij den Vader was, en ons isgeopenbaard.)

3

Hetgeen wij dan gezien en gehoord hebben, dat verkondigen wij u, opdat ook gij met ons gemeenschap zoudt hebben, en deze onze gemeenschap ook zij met denVader, en met Zijn Zoon Jezus Christus.

4

En deze dingen schrijven wij u, opdat uw blijdschap vervuld zij.

5

En dit is de verkondiging, die wij van Hem gehoord hebben, en wij u verkondigen, dat God een Licht is, en gans geen duisternis in Hem is.

6

Indien wij zeggen, dat wij gemeenschap met Hem hebben, en wij in de duisternis wandelen, zo liegen wij, en doen de waarheid niet.

7

Maar indien wij in het licht wandelen, gelijk Hij in het licht is, zo hebben wij gemeenschap met elkander, en het bloed van Jezus Christus, Zijn Zoon, reinigt ons vanalle zonde.

8

Indien wij zeggen, dat wij geen zonde hebben, zo verleiden wij ons zelven, en de waarheid is in ons niet.

9

Indien wij onze zonden belijden, Hij is getrouw en rechtvaardig, dat Hij ons de zonden vergeve, en ons reinige van alle ongerechtigheid.

10

1 Johannes 2


1 Johannes Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Johannes 1

1 Johannes

Index

Hoofdstuk 2

1

Mijn kinderkens, ik schrijf u deze dingen, opdat gij niet zondigt. En indien iemand gezondigd heeft, wij hebben een Voorspraak bij den Vader, Jezus Christus, denRechtvaardige;

2

En Hij is een verzoening voor onze zonden; en niet alleen voor de onze, maar ook voor de zonden der gehele wereld.

3

En hieraan kennen wij, dat wij Hem gekend hebben, zo wij Zijn geboden bewaren.

4

Die daar zegt: Ik ken Hem, en Zijn geboden niet bewaart, die is een leugenaar, en in dien is de waarheid niet;

5

Maar zo wie Zijn Woord bewaart, in dien is waarlijk de liefde Gods volmaakt geworden; hieraan kennen wij, dat wij in Hem zijn.

6

Die zegt, dat hij in Hem blijft, die moet ook zelf alzo wandelen, gelijk Hij gewandeld heeft.

7

Broeders! Ik schrijf u geen nieuw gebod, maar een oud gebod, dat gij van den beginne gehad hebt; dit oud gebod is het woord, dat gij van den beginne gehoord hebt.

8

Wederom schrijf ik u een nieuw gebod: hetgeen waarachtig is in Hem, zij ook in u waarachtig; want de duisternis gaat voorbij, en het waarachtige licht schijnt nu.

9

Die zegt, dat hij in het licht is, en zijn broeder haat, die is in de duisternis tot nog toe.

10

Die zijn broeder liefheeft, blijft in het licht, en geen ergernis is in hem.

11

Maar die zijn broeder haat, is in de duisternis, en wandelt in de duisternis, en weet niet, waar hij henengaat; want de duisternis heeft zijn ogen verblind.

12

Ik schrijf u, kinderkens, want de zonden zijn u vergeven om Zijns Naams wil.

13

Ik schrijf u, vaders! want gij hebt Hem gekend, Die van den beginne is. Ik schrijf u, jongelingen, want gij hebt den boze overwonnen. Ik schrijf u, kinderen, want gijhebt den Vader gekend.

14

Ik heb u geschreven, vaders, want gij hebt Hem gekend, Die van den beginne is. Ik heb u geschreven, jongelingen, want gij zijt sterk, en het Woord Gods blijft in u,en gij hebt den boze overwonnen.

15

Hebt de wereld niet lief, noch hetgeen in de wereld is; zo iemand de wereld liefheeft, de liefde des Vaders is niet in hem.

16

Want al wat in de wereld is, namelijk de begeerlijkheid des vleses, en de begeerlijkheid der ogen, en de grootsheid des levens, is niet uit den Vader, maar is uit dewereld.

17

En de wereld gaat voorbij, en haar begeerlijkheid; maar die den wil van God doet, blijft in der eeuwigheid.

18

Kinderkens, het is de laatste ure; en gelijk gij gehoord hebt, dat de antichrist komt, zo zijn ook nu vele antichristen geworden; waaruit wij kennen, dat het de laatsteure is.

19

Zij zijn uit ons uitgegaan, maar zij waren uit ons niet; want indien zij uit ons geweest waren, zo zouden zij met ons gebleven zijn; maar dit is geschied, opdat zijzouden openbaar worden, dat zij niet allen uit ons zijn.

20

Doch gij hebt de zalving van den Heilige, en gij weet alle dingen.

21

Ik heb u niet geschreven, omdat gij de waarheid niet weet, maar omdat gij die weet, en omdat geen leugen uit de waarheid is.

22

Wie is de leugenaar, dan die loochent, dat Jezus is de Christus? Deze is de antichrist, die den Vader en den Zoon loochent.

23

Een iegelijk, die den Zoon loochent, heeft ook den Vader niet.

24

Hetgeen gijlieden dan van den beginne gehoord hebt, dat blijve in u. Indien in u blijft, wat gij van den beginne gehoord hebt, zo zult gij ook in den Zoon en in denVader blijven.

25

En dit is de belofte, die Hij ons beloofd heeft, namelijk het eeuwige leven.

26

Dit heb ik u geschreven van degenen, die u verleiden.

27

En de zalving, die gijlieden van Hem ontvangen hebt, blijft in u, en gij hebt niet van node, dat iemand u lere; maar gelijk dezelfde zalving u leert van alle dingen, zo iszij ook waarachtig, en is geen leugen; en gelijk zij u geleerd heeft, zo zult gij in Hem blijven.

28

En nu, kinderkens, blijft in Hem; opdat, wanneer Hij zal geopenbaard zijn, wij vrijmoedigheid hebben, en wij van Hem niet beschaamd gemaakt worden in Zijntoekomst.

29

Indien gij weet, dat Hij rechtvaardig is, zo weet gij, dat een iegelijk, die de rechtvaardigheid doet, uit Hem geboren is. 1 Johannes 3

1 Johannes 3


1 Johannes Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Johannes 2

1 Johannes

Index

Hoofdstuk 3

1

Ziet, hoe grote liefde ons de Vader gegeven heeft, namelijk dat wij kinderen Gods genaamd zouden worden. Daarom kent ons de wereld niet, omdat zij Hem nietkent.

2

Geliefden, nu zijn wij kinderen Gods, en het is nog niet geopenbaard, wat wij zijn zullen. Maar wij weten, dat als Hij zal geopenbaard zijn, wij Hem zullen gelijkwezen; want wij zullen Hem zien, gelijk Hij is.

3

En een iegelijk, die deze hoop op Hem heeft, die reinigt zichzelven, gelijk Hij rein is.

4

Een iegelijk, die de zonde doet, die doet ook de ongerechtigheid; want de zonde is de ongerechtigheid.

5

En gij weet, dat Hij geopenbaard is, opdat Hij onze zonden zou wegnemen; en geen zonde is in Hem.

6

Een iegelijk, die in Hem blijft, die zondigt niet; een iegelijk, die zondigt, die heeft Hem niet gezien, en heeft Hem niet gekend.

7

Kinderkens, dat u niemand verleide. Die de rechtvaardigheid doet, die is rechtvaardig, gelijk Hij rechtvaardig is.

8

Die de zonde doet, is uit den duivel; want de duivel zondigt van den beginne. Hiertoe is de Zoon van God geopenbaard, opdat Hij de werken des duivels verbrekenzou.

9

Een iegelijk, die uit God geboren is, die doet de zonde niet, want Zijn zaad blijft in hem; en hij kan niet zondigen, want hij is uit God geboren.

10

Hierin zijn de kinderen Gods en de kinderen des duivels openbaar. Een iegelijk, die de rechtvaardigheid niet doet, die is niet uit God, en die zijn broeder niet liefheeft,

11

Want dit is de verkondiging, die gij van den beginne gehoord hebt, dat wij elkander zouden liefhebben.

12

Niet gelijk Kain, die uit den boze was, en zijn broeder doodsloeg; en om wat oorzaak sloeg hij hem dood? Omdat zijn werken boos waren, en van zijn broederrechtvaardig.

13

Verwondert u niet, mijn broeders, zo u de wereld haat.

14

Wij weten, dat wij overgegaan zijn uit den dood in het leven, dewijl wij de broeders liefhebben; die zijn broeder niet liefheeft, blijft in den dood.

15

Een iegelijk, die zijn broeder haat, is een doodslager; en gij weet, dat geen doodslager het eeuwige leven heeft in zich blijvende.

16

Hieraan hebben wij de liefde gekend, dat Hij Zijn leven voor ons gesteld heeft; en wij zijn schuldig voor de broeders het leven te stellen.

17

Zo wie nu het goed der wereld heeft, en ziet zijn broeder gebrek hebben, en sluit zijn hart toe voor hem, hoe blijft de liefde Gods in hem?

18

Mijn kinderkens, laat ons niet liefhebben met den woorde, noch met de tong, maar met de daad en waarheid.

19

En hieraan kennen wij, dat wij uit de waarheid zijn, en wij zullen onze harten verzekeren voor Hem.

20

Want indien ons hart ons veroordeelt, God is meerder dan ons hart, en Hij kent alle dingen.

21

Geliefden! Indien ons hart ons niet veroordeelt, zo hebben wij vrijmoedigheid tot God;

22

En zo wat wij bidden, ontvangen wij van Hem, dewijl wij Zijn geboden bewaren, en doen, hetgeen behagelijk is voor Hem.

23

En dit is Zijn gebod, dat wij geloven in den Naam van Zijn Zoon Jezus Christus, en elkander liefhebben, gelijk Hij ons een gebod gegeven heeft.

24

En die Zijn geboden bewaart, blijft in Hem, en Hij in denzelven. En hieraan kennen wij, dat Hij in ons blijft, namelijk uit den Geest, Dien Hij ons gegeven heeft. 1 Johannes 4

1 Johannes 4


1 Johannes Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Johannes 3

1 Johannes

Index

Hoofdstuk 4

1

Geliefden, gelooft niet een iegelijken geest, maar beproeft de geesten, of zij uit God zijn; want vele valse profeten zijn uitgegaan in de wereld.

2

Hieraan kent gij den Geest van God: alle geest, die belijdt, dat Jezus Christus in het vlees gekomen is, die is uit God;

3

En alle geest, die niet belijdt, dat Jezus Christus in het vlees gekomen is, die is uit God niet; maar dit is de geest van den antichrist, welken geest gij gehoord hebt, datkomen zal, en is nu alrede in de wereld.

4

Kinderkens, gij zijt uit God, en hebt hen overwonnen; want Hij is meerder, Die in u is, dan die in de wereld is.

5

Zij zijn uit de wereld, daarom spreken zij uit de wereld, en de wereld hoort hen.

6

Wij zijn uit God. Die God kent, hoort ons; die uit God niet is, hoort ons niet. Hieruit kennen wij den geest der waarheid, en den geest der dwaling.

7

Geliefden! Laat ons elkander liefhebben, want de liefde is uit God; en een iegelijk, die liefheeft, is uit God geboren, en kent God;

8

Die niet liefheeft, die heeft God niet gekend; want God is liefde.

9

Hierin is de liefde Gods jegens ons geopenbaard, dat God Zijn eniggeboren Zoon gezonden heeft in de wereld, opdat wij zouden leven door Hem.

10

Hierin is de liefde, niet dat wij God liefgehad hebben, maar dat Hij ons lief heeft gehad, en Zijn Zoon gezonden heeft tot een verzoening voor onze zonden.

11

Geliefden, indien God ons alzo lief heeft gehad, zo zijn ook wij schuldig elkander lief te hebben.

12

Niemand heeft ooit God aanschouwd; indien wij elkander liefhebben, zo blijft God in ons, en Zijn liefde is in ons volmaakt.

13

Hieraan kennen wij, dat wij in Hem blijven, en Hij in ons, omdat Hij ons van Zijn Geest gegeven heeft.

14

En wij hebben het aanschouwd, en getuigen, dat de Vader Zijn Zoon gezonden heeft tot een Zaligmaker der wereld.

15

Zo wie beleden zal hebben, dat Jezus de Zoon van God is, God blijft in hem, en hij in God.

16

En wij hebben gekend en geloofd de liefde, die God tot ons heeft. God is liefde; en die in de liefde blijft, blijft in God, en God in hem.

17

Hierin is de liefde bij ons volmaakt, opdat wij vrijmoedigheid mogen hebben in den dag des oordeels, namelijk dat gelijk Hij is, wij ook zijn in deze wereld.

18

Er is in de liefde geen vrees, maar de volmaakte liefde drijft de vrees buiten; want de vrees heeft pijn, en die vreest, is niet volmaakt in de liefde.

19

Wij hebben Hem lief, omdat Hij ons eerst liefgehad heeft.

20

Indien iemand zegt: Ik heb God lief; en haat zijn broeder, die is een leugenaar; want die zijn broeder niet liefheeft, dien hij gezien heeft, hoe kan hij God liefhebben,Dien hij niet gezien heeft?

21

En dit gebod hebben wij van Hem, namelijk dat die God liefheeft, ook zijn broeder liefhebbe. 1 Johannes 5

1 Johannes 5


1 Johannes Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Johannes 4

1 Johannes

Index

Hoofdstuk 5

1

Een iegelijk, die gelooft, dat Jezus is de Christus, die is uit God geboren; en een iegelijk, die liefheeft Dengene, Die geboren heeft, die heeft ook lief dengene, die uitHem geboren is.

2

Hieraan kennen wij, dat wij de kinderen Gods liefhebben, wanneer wij God liefhebben, en Zijn geboden bewaren.

3

Want dit is de liefde Gods, dat wij Zijn geboden bewaren; en Zijn geboden zijn niet zwaar.

4

Want al wat uit God geboren is, overwint de wereld; en dit is de overwinning, die de wereld overwint, namelijk ons geloof.

5

Wie is het, die de wereld overwint, dan die gelooft, dat Jezus is de Zoon van God?

6

Deze is het, Die gekomen is door water en bloed, namelijk Jezus, de Christus; niet door het water alleen, maar door het water en het bloed. En de Geest is het, Diegetuigt, dat de Geest de waarheid is.

7

Want Drie zijn er, Die getuigen in den hemel, de Vader, het Woord en de Heilige Geest; en deze Drie zijn Een.

8

En drie zijn er, die getuigen op de aarde, de Geest, en het water, en het bloed; en die drie zijn tot een.

9

Indien wij de getuigenis der mensen aannemen, de getuigenis van God is meerder; want dit is de getuigenis van God, welke Hij van Zijn Zoon getuigd heeft.

10

Die in den Zoon van God gelooft, heeft de getuigenis in zichzelven; die God niet gelooft, heeft Hem tot een leugenaar gemaakt, dewijl hij niet geloofd heeft degetuigenis, die God getuigd heeft van Zijn Zoon.

11

En dit is de getuigenis, namelijk dat ons God het eeuwige leven gegeven heeft; en ditzelve leven is in Zijn Zoon.

12

Die den Zoon heeft, die heeft het leven; die den Zoon van God niet heeft, die heeft het leven niet.

13

Deze dingen heb ik u geschreven, die gelooft in den Naam des Zoons van God; opdat gij weet, dat gij het eeuwige leven hebt, en opdat gij gelooft in den Naam desZoons van God.

14

En dit is de vrijmoedigheid, die wij tot Hem hebben, dat zo wij iets bidden naar Zijn wil, Hij ons verhoort.

15

En indien wij weten, dat Hij ons verhoort, wat wij ook bidden, zo weten wij, dat wij de beden verkrijgen, die wij van Hem gebeden hebben.

16

Indien iemand zijn broeder ziet zondigen een zonde niet tot den dood, die zal God bidden en Hij zal hem het leven geven, dengenen, zeg ik, die zondigen niet tot dendood. Er is een zonde tot den dood; voor dezelve zonde zeg ik niet, dat hij zal bidden.

17

Alle ongerechtigheid is zonde; en er is zonde niet tot den dood.

18

Wij weten, dat een iegelijk, die uit God geboren is, niet zondigt; maar die uit God geboren is, bewaart zichzelven, en de boze vat hem niet.

19

Wij weten, dat wij uit God zijn, en dat de gehele wereld ligt in het boze.

20

Doch wij weten, dat de Zoon van God gekomen is, en heeft ons het verstand gegeven, dat wij den Waarachtige kennen; en wij zijn in den Waarachtige, namelijk inZijn Zoon Jezus Christus. Deze is de waarachtige God, en het eeuwige Leven.

21

2 Johannes 1


2 Johannes Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

1 Johannes 5

2 Johannes

Index

Hoofdstuk 1

1

De ouderling aan de uitverkoren vrouwe en aan haar kinderen, die ik in waarheid liefheb, en niet alleen ik, maar ook allen, die de waarheid gekend hebben;

2

Om der waarheid wil, die in ons blijft, en met ons zal zijn in der eeuwigheid:

3

Genade, barmhartigheid, vrede zij met ulieden van God den Vader, en van den Heere Jezus Christus, den Zoon des Vaders, in waarheid en liefde.

4

Ik ben zeer verblijd geweest, dat ik van uw kinderen gevonden heb, die in de waarheid wandelen, gelijk wij een gebod ontvangen hebben van den Vader.

5

En nu bid ik u, uitverkoren vrouwe, niet als u schrijvende een nieuw gebod, maar hetgeen wij gehad hebben van den beginne, namelijk dat wij elkander liefhebben.

6

En dit is de liefde, dat wij wandelen naar Zijn geboden. Dit is het gebod, gelijk gijlieden van den beginne gehoord hebt, dat gij in hetzelve zoudt wandelen.

7

Want er zijn vele verleiders in de wereld gekomen, die niet belijden, dat Jezus Christus in het vlees gekomen is. Deze is de verleider en de antichrist.

8

Ziet toe voor uzelven, dat wij niet verliezen, hetgeen wij gearbeid hebben, maar een vol loon mogen ontvangen.

9

Een iegelijk, die overtreedt, en niet blijft in de leer van Christus, die heeft God niet; die in de leer van Christus blijft, deze heeft beiden den Vader en den Zoon.

10

Indien iemand tot ulieden komt, en deze leer niet brengt, ontvangt hem niet in huis, en zegt tot hem niet: Zijt gegroet.

11

Want die tot hem zegt: Zijt gegroet, die heeft gemeenschap aan zijn boze werken.

12

Ik heb veel aan ulieden te schrijven, doch ik heb niet gewild door papier en inkt; maar ik hoop tot ulieden te komen, en mond tot mond met u te spreken, opdat onzeblijdschap volkomen moge zijn.

13

3 Johannes 1


3 Johannes Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

2 Johannes 1

3 Johannes

Index

Hoofdstuk 1

1

De ouderling aan den geliefden Gajus, welken ik in waarheid liefheb.

2

Geliefde, voor alle dingen wens ik, dat gij welvaart en gezond zijt, gelijk uw ziel welvaart.

3

Want ik ben zeer verblijd geweest, als de broeders kwamen, en getuigden van uw waarheid, gelijk gij in de waarheid wandelt.

4

Ik heb geen meerdere blijdschap dan hierin, dat ik hoor, dat mijn kinderen in de waarheid wandelen.

5

Geliefde, gij doet trouwelijk, in al hetgeen gij doet aan de broederen en aan de vreemdelingen,

6

Die getuigd hebben van uw liefde, in de tegenwoordigheid der Gemeente; welken indien gij geleide doet, gelijk het Gode waardig is, zo zult gij weldoen.

7

Want zij zijn voor Zijn Naam uitgegaan, niets nemende van de heidenen.

8

Wij dan zijn schuldig de zodanigen te ontvangen, opdat wij medearbeiders mogen worden der waarheid.

9

Ik heb aan de Gemeente geschreven; maar Diotrefes, die onder hen zoekt de eerste te zijn, neemt ons niet aan.

10

Daarom, indien ik kom, zo zal ik in gedachtenis brengen zijn werken, die hij doet, met boze woorden snaterende tegen ons; en hiermede niet vergenoegd zijnde, zoontvangt hij zelf de broeders niet, en verhindert degenen, die het willen doen, en werpt ze uit de Gemeente.

11

Geliefde, volgt het kwade niet na, maar het goede. Die goed doet, is uit God; maar die kwaad doet, heeft God niet gezien.

12

Aan Demetrius wordt getuigenis gegeven van allen, en van de waarheid zelve; en wij getuigen ook, en gij weet, dat onze getuigenis waarachtig is.

13

Ik had veel te schrijven, maar ik wil u niet schrijven met inkt en pen;

14

Maar ik hoop u haast te zien, en wij zullen mond tot mond spreken.

Judas 1


Judas Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

3 Johannes 1

Judas

Index

Hoofdstuk 1

1

Judas, een dienstknecht van Jezus Christus, en broeder van Jakobus, aan de geroepenen, die door God den Vader geheiligd zijn, en door Jezus Christus bewaard:

2

Barmhartigheid, en vrede, en liefde zij u vermenigvuldigd.

3

Geliefden, alzo ik alle naarstigheid doe om u te schrijven van de gemene zaligheid, zo heb ik noodzaak gehad aan u te schrijven en u te vermanen, dat gij strijdt voorhet geloof, dat eenmaal den heiligen overgeleverd is.

4

Want er zijn sommige mensen ingeslopen, die eertijds tot ditzelfde oordeel te voren opgeschreven zijn, goddelozen, die de genade onzes Gods veranderen inontuchtigheid, en de enigen Heerser, God, en onzen Heere Jezus Christus verloochenen.

5

Maar ik wil u indachtig maken, als die dit eenmaal weet, dat de Heere, het volk uit Egypteland verlost hebbende, wederom degenen, die niet geloofden, verdorvenheeft.

6

En de engelen, die hun beginsel niet bewaard hebben, maar hun eigen woonstede verlaten hebben, heeft Hij tot het oordeel des groten dags met eeuwige bandenonder de duisternis bewaard.

7

Gelijk Sodoma en Gomorra, en de steden rondom dezelve, die op gelijke wijze als deze gehoereerd hebben, en ander vlees zijn nagegaan, tot een voorbeeldvoorgesteld zijn, dragende de straf des eeuwigen vuurs.

8

Desgelijks evenwel ook dezen, in slaap gebracht zijnde, verontreinigen het vlees, en verwerpen de heerschappij, en lasteren de heerlijkheden.

9

Maar Michael, de archangel, toen hij met den duivel twistte, en handelde van het lichaam van Mozes, durfde geen oordeel van lastering tegen hem voortbrengen,maar zeide: De Heere bestraffe u!

10

Maar dezen, hetgeen zij niet weten, dat lasteren zij; en hetgeen zij natuurlijk, als de onredelijke dieren, weten, in hetzelve verderven zij zich.

11

Wee hun, want zij zijn de weg van Kain ingegaan, en door de verleiding van het loon van Balaam zijn zij henengestort, en zijn door de tegenspreking van Korachvergaan.

12

Dezen zijn vlekken in uw liefdemaaltijden, en als zij met u ter maaltijd zijn, weiden zij zichzelven zonder vreze; zij zijn waterloze wolken, die van de windenomgedreven worden; zij zijn als bomen in het afgaan van de herfst, onvruchtbaar, tweemaal verstorven, en ontworteld;

13

Wilde baren der zee, hun eigen schande opschuimende; dwalende sterren, denwelken de donkerheid der duisternis in der eeuwigheid bewaard wordt.

14

En van dezen heeft ook Enoch, de zevende van Adam, geprofeteerd, zeggende: Ziet, de Heere is gekomen met Zijn vele duizenden heiligen;

15

Om gericht te houden tegen allen, en te straffen alle goddelozen onder hen, vanwege al hun goddeloze werken, die zij goddelooslijk gedaan hebben, en vanwege alde harde woorden, die de goddeloze zondaars tegen Hem gesproken hebben.

16

Dezen zijn murmureerders, klagers over hun staat, wandelende naar hun begeerlijkheden; en hun mond spreekt zeer opgeblazen dingen, verwonderende zich over depersonen om des voordeels wil.

17

Maar geliefden, gedenkt gij der woorden, die voorzegd zijn van de apostelen van onzen Heere Jezus Christus;

18

Dat zij u gezegd hebben, dat er in den laatsten tijd spotters zullen zijn, die naar hun goddeloze begeerlijkheden wandelen zullen.

19

Dezen zijn het, die zichzelven afscheiden, natuurlijke mensen, den Geest niet hebbende.

20

Maar geliefden, bouwt gij uzelven op uw allerheiligst geloof, biddende in den Heiligen Geest;

21

Bewaart uzelven in de liefde Gods, verwachtende de barmhartigheid van onzen Heere Jezus Christus ten eeuwigen leven.

22

En ontfermt u wel eniger, onderscheid makende;

23

Maar behoudt anderen door vreze, en grijpt ze uit het vuur; en haat ook den rok, die van het vlees bevlekt is.

24

Hem nu, Die machtig is u van struikelen te bewaren, en onstraffelijk te stellen voor Zijn heerlijkheid, in vreugde,

25

Openbaring 1


Openbaring Hoofdstuk 1 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Judas 1

Openbaring

Index

Hoofdstuk 1

1

De openbaring van Jezus Christus, die God hem gegeven heeft, om Zijn dienstknechten te tonen de dingen, die haast geschieden moeten; en die Hij door Zijn engelgezonden, en Zijn dienstknecht Johannes te kennen gegeven heeft;

2

Dewelke het woord Gods betuigd heeft, en de getuigenis van Jezus Christus, en al wat hij gezien heeft.

3

Zalig is hij, die leest, en zijn zij, die horen de woorden dezer profetie, en die bewaren, hetgeen in dezelve geschreven is; want de tijd is nabij.

4

Johannes aan de zeven Gemeenten, die in Azie zijn: genade zij u en vrede van Hem, Die is, en Die was, en Die komen zal; en van de zeven geesten, die voor Zijntroon zijn;

5

En van Jezus Christus, Die de getrouwe Getuige is, de Eerstgeborene uit de doden, en de Overste der koningen der aarde. Hem, Die ons heeft liefgehad, en ons vanonze zonden gewassen heeft in Zijn bloed.

6

En Die ons gemaakt heeft tot koningen en priesters Gode en Zijn Vader; Hem, zeg ik, zij de heerlijkheid en de kracht in alle eeuwigheid. Amen.

7

Ziet, Hij komt met de wolken en alle oog zal Hem zien, ook degenen, die Hem doorstoken hebben; en alle geslachten der aarde zullen over Hem rouw bedrijven; ja,amen.

8

Ik ben de Alfa en de Omega, het Begin en het Einde, zegt de Heere, Die is, en Die was, en Die komen zal, de Almachtige.

9

Ik, Johannes, die ook uw broeder ben, en medegenoot in de verdrukking, en in het Koninkrijk, en in de lijdzaamheid van Jezus Christus, was op het eiland, genaamdPatmos, om het Woord Gods, en om de getuigenis van Jezus Christus.

10

En ik was in den geest op den dag des Heeren; en ik hoorde achter mij een grote stem, als van een bazuin,

11

Zeggende: Ik ben de Alfa en de Omega, de Eerste en de Laatste; en hetgeen gij ziet, schrijf dat in een boek, en zend het aan de zeven Gemeenten, die in Azie zijn,namelijk naar Efeze, en naar Smyrna, en naar Pergamus, en naar Thyatire, en naar Sardis, en naar Filadelfia, en naar Laodicea.

12

En ik keerde mij om, om te zien de stem, die met mij gesproken had; en mij omgekeerd hebbende, zag ik zeven gouden kandelaren;

13

En in het midden van de zeven kandelaren Een, den Zoon des mensen gelijk zijnde, bekleed met een lang kleed tot de voeten, en omgord aan de borsten met eengouden gordel;

14

En Zijn hoofd en haar was wit, gelijk als witte wol, gelijk sneeuw; en Zijn ogen gelijk een vlam vuurs;

15

En Zijn voeten waren blinkend koper gelijk, en gloeiden als in een oven; en Zijn stem als een stem van vele wateren.

16

En Hij had zeven sterren in Zijn rechterhand; en uit Zijn mond ging een tweesnijdend scherp zwaard; en Zijn aangezicht was, gelijk de zon schijnt in haar kracht.

17

En toen ik Hem zag, viel ik als dood aan Zijn voeten; en Hij legde Zijn rechterhand op mij, zeggende tot mij: Vrees niet; Ik ben de Eerste en de Laatste;

18

En Die leef, en Ik ben dood geweest; en zie, Ik ben levend in alle eeuwigheid. Amen. En Ik heb de sleutels der hel en des doods.

19

Schrijf, hetgeen gij gezien hebt, en hetgeen is, en hetgeen geschieden zal na dezen:

20

Openbaring 2


Openbaring Hoofdstuk 2 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 1

Openbaring

Index

Hoofdstuk 2

1

Schrijf aan den engel der Gemeente van Efeze: Dit zegt Hij, Die de zeven sterren in Zijn rechter hand houdt, Die in het midden der zeven gouden kandelarenwandelt:

2

Ik weet uw werken, en uw arbeid, en uw lijdzaamheid, en dat gij de kwaden niet kunt dragen; en dat gij beproefd hebt degenen, die uitgeven, dat zij apostelen zijn,en zij zijn het niet; en hebt ze leugenaars bevonden;

3

En gij hebt verdragen, en hebt geduld; en gij hebt om Mijns Naams wil gearbeid, en zijt niet moede geworden.

4

Maar Ik heb tegen u, dat gij uw eerste liefde hebt verlaten.

5

Gedenk dan, waarvan gij uitgevallen zijt, en bekeer u, en doe de eerste werken; en zo niet, Ik zal u haastelijk bij komen, en zal uw kandelaar van zijn plaats weren,indien gij u niet bekeert.

6

Maar dit hebt gij, dat gij de werken der Nikolaieten haat, welke Ik ook haat.

7

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt. Die overwint, Ik zal hem geven te eten van den boom des levens, die in het midden van het paradijsGods is.

8

En schrijf aan den engel der Gemeente van die van Smyrna: Dit zegt de Eerste en de Laatste, Die dood geweest is, en weder levend is geworden:

9

Ik weet uw werken, en verdrukking, en armoede (doch gij zijt rijk), en de lastering dergenen, die zeggen, dat zij Joden zijn, en zijn het niet, maar zijn een synagogedes satans.

10

Vrees geen der dingen, die gij lijden zult. Ziet, de duivel zal enigen van ulieden in de gevangenis werpen, opdat gij verzocht wordt; en gij zult een verdrukkinghebben van tien dagen. Zijt getrouw tot den dood, en Ik zal u geven de kroon des levens.

11

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt. Die overwint, zal van den tweeden dood niet beschadigd worden.

12

En schrijf aan den engel der Gemeente, die in Pergamus is: Dit zegt Hij, Die het tweesnijdend scherp zwaard heeft:

13

Ik weet uw werken, en waar gij woont; namelijk daar de troon des satans is, en gij houdt Mijn Naam, en hebt Mijn geloof niet verloochend, ook in die dagen, inwelke Antipas, Mijn getrouwe getuige was, welke gedood is bij ulieden, daar de satan woont.

14

Maar Ik heb enige weinige dingen tegen u, dat gij aldaar hebt, die de lering van Balaam houden, die Balak leerde den kinderen Israels een aanstoot voor te werpen,opdat zij zouden afgodenoffer eten en hoereren.

15

Alzo hebt ook gij, die de lering der Nikolaieten houden; hetwelk Ik haat.

16

Bekeer u; en zo niet, Ik zal u haastelijk bij komen, en zal tegen hen krijg voeren met het zwaard Mijns monds.

17

Die oren heeft, die hore, wat de Geest tot de Gemeenten zegt. Die overwint, Ik zal hem geven te eten van het manna, dat verborgen is, en Ik zal hem geven eenwitten keursteen, en op den keursteen een nieuwen naam geschreven, welken niemand kent, dan die hem ontvangt.

18

En schrijf aan den engel der Gemeente te Thyatire: Dit zegt de Zoon van God, Die Zijn ogen heeft als een vlam vuurs, en Zijn voeten zijn blinkend koper gelijk:

19

Ik weet uw werken, en liefde, en dienst, en geloof, en uw lijdzaamheid, en uw werken, en dat de laatste meer zijn dan de eerste.

20

Maar Ik heb enige weinige dingen tegen u, dat gij de vrouw Jezabel, die zichzelve zegt een profetes te zijn, laat leren, en Mijn dienstknechten verleiden, dat zijhoereren en afgodenoffer eten.

21

En Ik heb haar tijd gegeven, opdat zij zich zou bekeren van haar hoererij, en zij heeft zich niet bekeerd.

22

Zie, Ik werp haar te bed, en die met haar overspel bedrijven, in grote verdrukking, zo zij zich niet bekeren van hun werken.

23

En haar kinderen zal Ik door den dood ombrengen; en al de Gemeenten zullen weten, dat Ik het ben, Die nieren en harten onderzoek. En Ik zal ulieden geven eeniegelijk naar uw werken.

24

Doch Ik zeg ulieden, en tot de anderen, die te Thyatire zijn, zovelen, als er deze leer niet hebben, en die de diepten des satans niet gekend hebben, gelijk zij zeggen:Ik zal u geen anderen last opleggen;

25

Maar hetgeen gij hebt, houdt dat, totdat Ik zal komen.

26

En die overwint, en die Mijn werken tot het einde toe bewaart, Ik zal hem macht geven over de heidenen;

27

En hij zal ze hoeden met een ijzeren staf; zij zullen als pottenbakkersvaten vermorzeld worden; gelijk ook Ik van Mijn Vader ontvangen heb.

28

En Ik zal hem de morgenster geven.

29

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt.

Openbaring 3


Openbaring Hoofdstuk 3 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 2

Openbaring

Index

Hoofdstuk 3

1

En schrijf aan den engel der Gemeente, die te Sardis is: Dit zegt, Die de zeven geesten Gods heeft, en de zeven sterren: Ik weet uw werken, dat gij den naam hebt,dat gij leeft, en gij zijt dood.

2

Zijt wakende, en versterk het overige, dat sterven zou; want Ik heb uw werken niet vol gevonden voor God.

3

Gedenk dan, hoe gij het ontvangen en gehoord hebt, en bewaar het, en bekeer u. Indien gij dan niet waakt, zo zal Ik over u komen als een dief, en gij zult niet weten,op wat ure Ik over u komen zal.

4

Doch gij hebt enige weinige namen ook te Sardis, die hun klederen niet bevlekt hebben, en zij zullen met Mij wandelen in witte klederen, overmits zij het waardigzijn.

5

Die overwint, die zal bekleed worden met witte klederen; en Ik zal zijn naam geenszins uitdoen uit het boek des levens, en Ik zal zijn naam belijden voor Mijn Vaderen voor Zijn engelen.

6

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt.

7

En schrijf aan den engel der Gemeente, die in Filadelfia is: Dit zegt de Heilige, de Waarachtige, Die den sleutel Davids heeft; Die opent, en niemand sluit, en Hijsluit, en niemand opent:

8

Ik weet uw werken; zie, Ik heb een geopende deur voor u gegeven, en niemand kan die sluiten; want gij hebt kleine kracht, en gij hebt Mijn woord bewaard, en hebtMijn Naam niet verloochend.

9

Zie, Ik geef u enigen uit de synagoge des satans, dergenen, die zeggen, dat zij Joden zijn, en zijn het niet, maar liegen; zie, Ik zal maken, dat zij zullen komen, enaanbidden voor uw voeten, en bekennen, dat Ik u liefheb.

10

Omdat gij het woord Mijner lijdzaamheid bewaard hebt, zo zal Ik ook u bewaren uit de ure der verzoeking, die over de gehele wereld komen zal, om te verzoeken,die op de aarde wonen.

11

Zie, Ik kom haastelijk; houd dat gij hebt, opdat niemand uw kroon neme.

12

Die overwint, Ik zal hem maken tot een pilaar in den tempel Mijns Gods, en hij zal niet meer daaruit gaan; en Ik zal op hem schrijven den Naam Mijns Gods, en denaam der stad Mijns Gods, namelijk des nieuwen Jeruzalems, dat uit den hemel van Mijn God afdaalt, en ook Mijn nieuwen Naam.

13

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt.

14

En schrijf aan den engel van de Gemeente der Laodicensen: Dit zegt de Amen, de trouwe, en waarachtige Getuige, het Begin der schepping Gods:

15

Ik weet uw werken, dat gij noch koud zijt, noch heet; och, of gij koud waart, of heet!

16

Zo dan, omdat gij lauw zijt, en noch koud noch heet, Ik zal u uit Mijn mond spuwen.

17

Want gij zegt: Ik ben rijk, en verrijkt geworden, en heb geens dings gebrek; en gij weet niet, dat gij zijt ellendig, en jammerlijk, en arm, en blind, en naakt.

18

Ik raad u dat gij van Mij koopt goud, beproefd komende uit het vuur, opdat gij rijk moogt worden; en witte klederen, opdat gij moogt bekleed worden, en de schandeuwer naaktheid niet geopenbaard worde; en zalf uw ogen met ogenzalf, opdat gij zien moogt.

19

Zo wie Ik liefheb, die bestraf en kastijd Ik; wees dan ijverig, en bekeer u.

20

Zie, Ik sta aan de deur, en Ik klop; indien iemand Mijn stem zal horen, en de deur opendoen, Ik zal tot hem inkomen, en Ik zal met hem avondmaal houden, en hijmet Mij.

21

Die overwint, Ik zal hem geven met Mij te zitten in Mijn troon, gelijk als Ik overwonnen heb, en ben gezeten met Mijn Vader in Zijn troon.

22

Die oren heeft, die hore, wat de Geest tot de Gemeenten zegt.

Openbaring 4


Openbaring Hoofdstuk 4 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 3

Openbaring

Index

Hoofdstuk 4

1

Na dezen zag ik, en ziet, een deur was geopend in den hemel; en de eerste stem, die ik gehoord had, als van een bazuin, met mij sprekende, zeide: Kom hier op, enIk zal u tonen, hetgeen na dezen geschieden moet.

2

En terstond werd ik in den geest; en ziet, er was een troon gezet in den hemel, en er zat Een op den troon.

3

En Die daarop zat, was in het aanzien den steen Jaspis en Sardius gelijk; en een regenboog was rondom den troon, in het aanzien der steen Smaragd gelijk.

4

En rondom den troon waren vier en twintig tronen; en op de tronen zag ik de vier en twintig ouderlingen zittende, bekleed met witte klederen, en zij hadden goudenkronen op hun hoofden.

5

En van den troon gingen uit bliksemen, en donderslagen, en stemmen; en zeven vurige lampen waren brandende voor den troon, welke zijn de zeven geesten Gods.

6

En voor den troon was een glazen zee, kristal gelijk. En in het midden des troons, en rondom den troon, vier dieren, zijnde vol ogen van voren en van achteren.

7

En het eerste dier was een leeuw gelijk, en het tweede dier een kalf gelijk, en het derde dier had het aangezicht als een mens, en het vierde dier was een vliegendenarend gelijk.

8

En de vier dieren hadden elkeen voor zichzelven zes vleugelen rondom, en waren van binnen vol ogen; en hebben geen rust dag en nacht, zeggende: Heilig, heilig,heilig is de Heere God, de Almachtige, Die was, en Die is, en Die komen zal.

9

En wanneer de dieren heerlijkheid, en eer, en dankzegging gaven Hem, Die op den troon zat, Die in alle eeuwigheid leeft;

10

Zo vielen de vier en twintig ouderlingen voor Hem, Die op den troon zat, en aanbaden Hem, Die leeft in alle eeuwigheid, en wierpen hun kronen voor den troon,zeggende:

11

Gij Heere, zijt waardig te ontvangen de heerlijkheid, en de eer, en de kracht; want Gij hebt alle dingen geschapen, en door Uw wil zijn zij, en zijn zij geschapen.

Openbaring 5


Openbaring Hoofdstuk 5 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 4

Openbaring

Index

Hoofdstuk 5

1

En ik zag in de rechter hand Desgenen, Die op den troon zat, een boek, geschreven van binnen en van buiten, verzegeld met zeven zegelen.

2

En ik zag een sterken engel, uitroepende met een grote stem: Wie is waardig het boek te openen, en zijn zegelen open te breken?

3

En niemand in den hemel, noch op de aarde, noch onder de aarde, kon het boek openen, noch hetzelve in zien.

4

En ik weende zeer, dat niemand waardig gevonden was, om dat boek te openen, en te lezen, noch hetzelve in te zien.

5

En een van de ouderlingen zeide tot mij: Ween niet; zie, de Leeuw, Die uit den stam van Juda is, de Wortel Davids, heeft overwonnen, om het boek te openen, enzijn zeven zegelen open te breken.

6

En ik zag, en ziet, in het midden van den troon, en van de vier dieren, en in het midden van de ouderlingen, een Lam, staande als geslacht, hebbende zeven hoornen,en zeven ogen; dewelke zijn de zeven geesten Gods, die uitgezonden zijn in alle landen.

7

En Het kwam, en heeft het boek genomen uit de rechter hand Desgenen, Die op den troon zat.

8

En als Het dat boek genomen had, vielen de vier dieren en de vier en twintig ouderlingen voor het Lam neder, hebbende elk citeren en gouden fiolen, zijnde volreukwerks, welke zijn de gebeden der heiligen.

9

En zij zongen een nieuw lied, zeggende: Gij zijt waardig dat boek te nemen, en zijn zegelen te openen; want Gij zijt geslacht, en hebt ons Gode gekocht met Uwbloed, uit alle geslacht, en taal, en volk, en natie;

10

En Gij hebt ons onzen God gemaakt tot koningen en priesteren; en wij zullen als koningen heersen op de aarde.

11

En ik zag, en ik hoorde een stem veler engelen rondom den troon, en de dieren, en de ouderlingen; en hun getal was tien duizendmaal tien duizenden, en duizendmaalduizenden;

12

Zeggende met een grote stem: Het Lam, Dat geslacht is, is waardig te ontvangen de kracht, en rijkdom, en wijsheid, en sterkte, en eer, en heerlijkheid, endankzegging.

13

En alle schepsel, dat in den hemel is, en op de aarde, en onder de aarde, en die in de zee zijn, en alles, wat in dezelve is, hoorde ik zeggen: Hem, Die op den troon zit,en het Lam, zij de dankzegging, en de eer, en de heerlijkheid, en de kracht in alle eeuwigheid.

14

En de vier dieren zeiden: Amen. En de vier en twintig ouderlingen vielen neder, en aanbaden Dengene, Die leeft in alle eeuwigheid.

Openbaring 6


Openbaring Hoofdstuk 6 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 5

Openbaring

Index

Hoofdstuk 6

1

En ik zag, toen het Lam een van de zegelen geopend had, en ik hoorde een uit de vier dieren zeggen, als een stem van een donderslag: Kom en zie!

2

En ik zag, en ziet, een wit paard, en Die daarop zat, had een boog; en Hem is een kroon gegeven, en Hij ging uit overwinnende, en opdat Hij overwonne!

3

En toen Het het tweede zegel geopend had, hoorde ik het tweede dier zeggen: Kom en zie!

4

En een ander paard ging uit, dat rood was; en dien, die daarop zat, werd macht gegeven den vrede te nemen van de aarde; en dat zij elkander zouden doden; enhem werd een groot zwaard gegeven.

5

En toen Het het derde zegel geopend had, hoorde ik het derde dier zeggen: Kom en zie! En ik zag, en ziet, een zwart paard, en die daarop zat, had een weegschaalin zijn hand.

6

En ik hoorde een stem in het midden van de vier dieren, die zeide: Een maatje tarwe voor een penning, en drie maatjes gerst voor een penning; en beschadig de olieen den wijn niet.

7

En toen Het het vierde zegel geopend had, hoorde ik een stem van het vierde dier, die zeide: Kom en zie!

8

En ik zag, en ziet, een vaal paard, en die daarop zat, zijn naam was de dood; en de hel volgde hem na. En hun werd macht gegeven om te doden tot het vierde deelder aarde, met zwaard, en met honger, en met den dood, en door de wilde beesten der aarde.

9

En toen Het het vijfde zegel geopend had, zag ik onder het altaar de zielen dergenen, die gedood waren om het Woord Gods, en om de getuigenis, die zij hadden.

10

En zij riepen met grote stem, zeggende: Hoelang, o heilige en waarachtige Heerser, oordeelt en wreekt Gij ons bloed niet van degenen, die op de aarde wonen?

11

En aan een iegelijk werden lange witte klederen gegeven, en hun werd gezegd, dat zij nog een kleinen tijd rusten zouden, totdat ook hun mededienstknechten en hunbroeders zouden vervuld zijn, die gedood zouden worden, gelijk als zij.

12

En ik zag, toen Het het zesde zegel geopend had, en ziet, er werd een grote aardbeving; en de zon werd zwart als een haren zak, en de maan werd als bloed.

13

En de sterren des hemels vielen op de aarde, gelijk een vijgeboom zijn onrijpe vijgen afwerpt, als hij van een groten wind geschud wordt.

14

En de hemel is weggeweken, als een boek, dat toegerold wordt; en alle bergen en eilanden zijn bewogen uit hun plaatsen.

15

En de koningen der aarde, en de groten, en de rijken, en de oversten over duizend, en de machtigen, en alle dienstknechten, en alle vrijen, verborgen zichzelven in despelonken, en in de steenrotsen der bergen;

16

En zeiden tot de bergen en tot de steenrotsen: Valt op ons, en verbergt ons van het aangezicht Desgenen, Die op den troon zit, en van den toorn des Lams.

17

Want de grote dag Zijns toorns is gekomen, en wie kan bestaan? Openbaring 7

Openbaring 7


Openbaring Hoofdstuk 7 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 6

Openbaring

Index

Hoofdstuk 7

1

En na dezen zag ik vier engelen staan op de vier hoeken der aarde, houdende de vier winden der aarde, opdat geen wind zou waaien op de aarde, noch op de zee,noch tegen enigen boom.

2

En ik zag een anderen engel opkomen van den opgang der zon, hebbende het zegel des levenden Gods; en hij riep met een grote stem tot de vier engelen, welkemacht gegeven was de aarde en de zee te beschadigen,

3

Zeggende: Beschadigt de aarde niet, noch de zee, noch de bomen, totdat wij de dienstknechten onzes Gods zullen verzegeld hebben aan hun voorhoofden.

4

En ik hoorde het getal dergenen, die verzegeld waren: honderd vier en veertig duizend waren verzegeld uit alle geslachten der kinderen Israels.

5

Uit het geslacht van Juda waren twaalf duizend verzegeld; uit het geslacht van Ruben waren twaalf duizend verzegeld; uit het geslacht van Gad waren twaalfduizend verzegeld;

6

Uit het geslacht van Aser waren twaalf duizend verzegeld; uit het geslacht van Nafthali waren twaalf duizend verzegeld; uit het geslacht van Manasse warentwaalf duizend verzegeld;

7

Uit het geslacht van Simeon waren twaalf duizend verzegeld; uit het geslacht van Levi waren twaalf duizend verzegeld; uit het geslacht van Issaschar waren twaalfduizend verzegeld;

8

Uit het geslacht van Zebulon waren twaalf duizend verzegeld; uit het geslacht van Jozef waren twaalf duizend verzegeld; uit het geslacht van Benjamin warentwaalf duizend verzegeld.

9

Na dezen zag ik, en ziet, een grote schare, die niemand tellen kon, uit alle natie, en geslachten, en volken, en talen, staande voor den troon, en voor het Lam, bekleedzijnde met lange witte klederen, en palm takken waren in hun handen.

10

En zij riepen met grote stem, zeggende: De zaligheid zij onzen God, Die op den troon zit, en het Lam.

11

En al de engelen stonden rondom den troon, en rondom de ouderlingen en de vier dieren; en vielen voor den troon neder op hun aangezicht, en aanbaden God,

12

Zeggende: Amen. De lof, en de heerlijkheid, en de wijsheid, en de dankzegging, en de eer, en de kracht, en de sterkte zij onzen God in alle eeuwigheid. Amen.

13

En een uit de ouderlingen antwoordde, zeggende tot mij: Dezen, die bekleed zijn met de lange witte klederen, wie zijn zij, en van waar zijn zij gekomen?

14

En ik sprak tot hem: Heere, gij weet het. En hij zeide tot mij: Dezen zijn het, die uit de grote verdrukking komen; en zij hebben hun lange klederen gewassen, enhebben hun lange klederen wit gemaakt in het bloed des Lams.

15

Daarom zijn zij voor den troon van God, en dienen Hem dag en nacht in Zijn tempel; en Die op den troon zit, zal hen overschaduwen.

16

Zij zullen niet meer hongeren, en zullen niet meer dorsten, en de zon zal op hen niet vallen, noch enige hitte.

17

Want het Lam, Dat in het midden des troons is, zal hen weiden, en zal hun een Leidsman zijn tot levende fonteinen der wateren; en God zal alle tranen van hun ogenafwissen. Openbaring 8

Openbaring 8


Openbaring Hoofdstuk 8 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 7

Openbaring

Index

Hoofdstuk 8

1

En toen Het het zevende zegel geopend had, werd er een stilzwijgen in den hemel, omtrent van een half uur.

2

En ik zag de zeven engelen, die voor God stonden; en hun werden zeven bazuinen gegeven.

3

En er kwam een andere engel, en stond aan het altaar, hebbende een gouden wierookvat; en hem werd veel reukwerks gegeven, opdat hij het met de gebeden allerheiligen zou leggen op het gouden altaar, dat voor den troon is.

4

En de rook des reukwerks, met de gebeden der heiligen, ging op van de hand des engels voor God.

5

En de engel nam het wierookvat, en vulde dat met het vuur des altaars, en wierp het op de aarde; en er geschiedden stemmen, en donderslagen, en bliksemen, enaardbeving.

6

En de zeven engelen, die de zeven bazuinen hadden, bereidden zich om te bazuinen.

7

En de eerste engel heeft gebazuind, en er is geworden hagel en vuur, gemengd met bloed, en zij zijn op de aarde geworpen; en het derde deel der bomen isverbrand, en al het groene gras is verbrand.

8

En de tweede engel heeft gebazuind, en er werd iets als een grote berg, van vuur brandende, in de zee geworpen; en het derde deel der zee is bloed geworden.

9

En het derde deel der schepselen in de zee, die leven hadden, is gestorven; en het derde deel der schepen is vergaan.

10

En de derde engel heeft gebazuind, en er is een grote ster, brandende als een fakkel, gevallen uit den hemel, en is gevallen op het derde deel der rivieren, en op defonteinen der wateren.

11

En de naam der ster wordt genoemd Alsem; en het derde deel der wateren werd tot alsem; en vele mensen zijn gestorven van de wateren, want zij waren bittergeworden.

12

En de vierde engel heeft gebazuind, en het derde deel der zon werd geslagen, en het derde deel der maan, en het derde deel der sterren; opdat het derde deelderzelve zou verduisterd worden, en dat het derde deel van den dag niet zou lichten; en van den nacht desgelijks.

13

En ik zag, en ik hoorde een engel vliegen in het midden des hemels, zeggende met grote stem: Wee, wee, wee, dengenen, die op de aarde wonen, van de overigestemmen der bazuin der drie engelen, die nog bazuinen zullen.

Openbaring 9


Openbaring Hoofdstuk 9 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 8

Openbaring

Index

Hoofdstuk 9

1

En de vijfde engel heeft gebazuind, en ik zag een ster, gevallen uit den hemel op de aarde, en haar werd gegeven de sleutel van den put des afgronds.

2

En zij heeft den put des afgronds geopend; en er is rook opgegaan uit den put, als rook eens groten ovens; en de zon en de lucht is verduisterd geworden van denrook des puts.

3

En uit den rook kwamen sprinkhanen op de aarde, en hun werd macht gegeven, gelijk de schorpioenen der aarde macht hebben.

4

En hun werd gezegd, dat zij het gras der aarde niet zouden beschadigen, noch enige groente, noch enigen boom, dan de mensen alleen, die het zegel Gods aan hunvoorhoofden niet hebben.

5

En hun werd macht gegeven, niet dat zij hen zouden doden, maar dat zij zouden van hen gepijnigd worden vijf maanden; en hun pijniging was als de pijniging vaneen schorpioen, wanneer hij een mens gestoken heeft.

6

En in die dagen zullen de mensen den dood zoeken, en zullen dien niet vinden; en zij zullen begeren te sterven, en de dood zal van hen vlieden.

7

En de gedaanten der sprinkhanen waren den paarden gelijk, die tot den oorlog bereid zijn; en op hun hoofden waren als kronen, het goud gelijk, en hun aangezichtenals aangezichten van mensen.

8

En zij hadden haar als haar der vrouwen, en hun tanden waren als tanden van leeuwen.

9

En zij hadden borstwapenen als ijzeren borstwapenen; en het gedruis hunner vleugelen was als een gedruis der wagens, wanneer vele paarden naar den strijd lopen.

10

En zij hadden staarten den schorpioenen gelijk, en er waren angels in hun staarten; en hun macht was de mensen te beschadigen vijf maanden.

11

En zij hadden over zich tot een koning den engel des afgronds; zijn naam was in het Hebreeuws Abaddon, en in de Griekse taal had hij den naam Apollyon.

12

Het ene wee is weggegaan, ziet, er komen nog twee weeen na dezen.

13

En de zesde engel heeft gebazuind, en ik hoorde een stem uit de vier hoornen des gouden altaars, dat voor God was,

14

Zeggende tot den zesden engel, die de bazuin had: Ontbind de vier engelen, die gebonden zijn bij de grote rivier, den Eufraat.

15

En de vier engelen zijn ontbonden geworden, welke bereid waren tegen de ure, en dag, en maand, en jaar, opdat zij het derde deel der mensen zouden doden.

16

En het getal van de heirlegers der ruiterij was tweemaal tien duizenden der tien duizenden; en ik hoorde hun getal.

17

En ik zag alzo de paarden in dit gezicht, en die daarop zaten, hebbende vurige, en hemelsblauwe, en sulfervervige borstwapenen; en de hoofden der paarden warenals hoofden van leeuwen, en uit hun monden ging vuur, en rook, en sulfer.

18

Door deze drie werd het derde deel der mensen gedood, namelijk door het vuur, en door den rook, en door het sulfer, dat uit hun monden uitging.

19

Want hun macht is in hun mond, en in hun staarten; want hun staarten zijn aan de slangen gelijk, en hebben hoofden, en beschadigen met dezelve.

20

En de overige mensen, die niet gedood zijn door deze plagen, hebben zich niet bekeerd van de werken hunner handen, dat zij niet zouden aanbidden de duivelen; ende gouden, en zilveren, en koperen, en stenen, en houten afgoden, die noch zien kunnen, noch horen, noch wandelen;

21

En hebben zich ook niet bekeerd van hun doodslagen, noch van hun venijngevingen, noch van hun hoererij, noch van hun dieverijen.

Openbaring 10


Openbaring Hoofdstuk 10 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 9

Openbaring

Index

Hoofdstuk 10

1

En ik zag een anderen sterken engel, afkomende van den hemel, die bekleed was met een wolk; en een regenboog was boven zijn hoofd; en zijn aangezicht was alsde zon, en zijn voeten waren als pilaren van vuur.

2

En hij had in zijn hand een boeksken, dat geopend was; en hij zette zijn rechtervoet op de zee, en den linker op de aarde.

3

En hij riep met een grote stem, gelijkerwijs een leeuw brult; en als hij geroepen had, spraken de zeven donderslagen hun stemmen.

4

En toen de zeven donderslagen hun stemmen gesproken hadden, zo zou ik ze geschreven hebben; en ik hoorde een stem uit den hemel, die tot mij zeide: Verzegel,hetgeen de zeven donderslagen gesproken hebben, en schrijf dat niet.

5

En de engel, dien ik zag staan op de zee, en op de aarde, hief zijn hand op naar den hemel;

6

En hij zwoer bij Dien, Die leeft in alle eeuwigheid, Die den hemel geschapen heeft en hetgeen daarin is, en de aarde en hetgeen daarin is, en de zee en hetgeendaarin is, dat er geen tijd meer zal zijn;

7

Maar in de dagen der stem des zevenden engels, wanneer hij bazuinen zal, zo zal de verborgenheid Gods vervuld worden, gelijk Hij Zijn dienstknechten, denprofeten, verkondigd heeft.

8

En de stem, die ik gehoord had uit den hemel, sprak wederom met mij, en zeide: Ga henen, neem het boeksken, dat geopend en in de hand des engels is, die op dezee en op de aarde staat.

9

En ik ging henen tot den engel, zeggende tot hem: Geef mij dat boeksken. En hij zeide tot mij: Neem dat en eet het op; en het zal uw buik bitter maken, maar in uwmond zal het zoet zijn als honig.

10

En ik nam dat boeksken uit de hand des engels, en ik at dat op; en het was in mijn mond zoet als honig, en als ik het gegeten had, werd mijn buik bitter.

11

En hij zeide tot mij: Gij moet wederom profeteren voor vele volken, en natien, en talen, en koningen. Openbaring 11

Openbaring 11


Openbaring Hoofdstuk 11 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 10

Openbaring

Index

Hoofdstuk 11

1

En mij werd een rietstok gegeven, een meetroede gelijk; en de engel stond en zeide: Sta op, en meet den tempel Gods en het altaar, en degenen, die daarinaanbidden.

2

En laat het voorhof uit, dat van buiten den tempel is, en meet dat niet, want het is den heidenen gegeven; en zij zullen de heilige stad vertreden twee en veertigmaanden.

3

En Ik zal Mijn twee getuigen macht geven, en zij zullen profeteren duizend tweehonderd zestig dagen, met zakken bekleed.

4

Dezen zijn de twee olijfbomen, en de twee kandelaren, die voor den God der aarde staan.

5

En zo iemand die wil beschadigen, een vuur zal uit hun mond uitgaan, en zal hun vijanden verslinden; en zo iemand hen wil beschadigen, die moet alzo gedoodworden.

6

Dezen hebben macht den hemel te sluiten, opdat geen regen regene in de dagen hunner profetering; en zij hebben macht over de wateren, om die in bloed teverkeren, en de aarde te slaan met allerlei plage, zo menigmaal als zij zullen willen;

7

En als zij hun getuigenis zullen geeindigd hebben, zal het beest, dat uit den afgrond opkomt, hun krijg aandoen, en het zal hen overwinnen, en zal hen doden.

8

En hun dode lichamen zullen liggen op de straat der grote stad, die geestelijk genoemd wordt Sodoma en Egypte, alwaar ook onze Heere gekruist is.

9

En de mensen uit de volken, en geslachten, en talen, en natien, zullen hun dode lichamen zien drie dagen en een halven, en zullen niet toelaten, dat hun dodelichamen in graven gelegd worden.

10

En die op de aarde wonen, die zullen verblijd zijn over hen, en zullen vreugde bedrijven, en zullen elkander geschenken zenden; omdat deze twee profeten degenen,die op de aarde wonen, gepijnigd hadden.

11

En na die drie dagen en een halven, is een geest des levens uit God in hen gegaan; en zij stonden op hun voeten; en er is grote vrees gevallen op degenen, die henaanschouwden.

12

En zij hoorden een grote stem uit den hemel, die tot hen zeide: Komt herwaarts op. En zij voeren op naar den hemel in de wolk; en hun vijanden aanschouwden hen.

13

En in diezelfde ure geschiedde een grote aardbeving, en het tiende deel der stad is gevallen, en er zijn in de aardbeving gedood zeven duizend namen van mensen,en de overigen zijn zeer bevreesd geworden, en hebben den God des hemels heerlijkheid gegeven.

14

Het tweede wee is weggegaan; ziet, het derde wee komt haast.

15

En de zevende engel heeft gebazuind, en er geschiedden grote stemmen in den hemel, zeggende: De koninkrijken der wereld zijn geworden onzes Heeren en vanZijn Christus, en Hij zal als Koning heersen in alle eeuwigheid.

16

En de vier en twintig ouderlingen, die voor God zitten op hun tronen, vielen neder op hun aangezichten, en aanbaden God,

17

Zeggende: Wij danken U, Heere God almachtig, Die is, en Die was, en Die komen zal, dat Gij Uw grote kracht hebt aangenomen, en als Koning hebt geheerst;

18

En de volken waren toornig geworden, en Uw toorn is gekomen, en de tijd der doden, om geoordeeld te worden, en om het loon te geven Uw dienstknechten, denprofeten, en den heiligen, en dengenen, die Uw Naam vrezen, den kleinen en den groten; en om te verderven degenen, die de aarde verdierven.

19

En de tempel Gods in de hemel is geopend geworden, en de ark Zijns verbonds is gezien in Zijn tempel; en er werden bliksemen, en stemmen, en donderslagen, enaardbeving, en grote hagel. Openbaring 12

Openbaring 12


Openbaring Hoofdstuk 12 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 11

Openbaring

Index

Hoofdstuk 12

1

En er werd een groot teken gezien in den hemel; namelijk een vrouw, bekleed met de zon; en de maan was onder haar voeten, en op haar hoofd een kroon vantwaalf sterren;

2

En zij was zwanger, en riep, barensnood hebbende, en zijnde in pijn om te baren.

3

En er werd een ander teken gezien in den hemel; en ziet, er was een grote rode draak, hebbende zeven hoofden, en tien hoornen, en op zijn hoofden zevenkoninklijke hoeden.

4

En zijn staart trok het derde deel der sterren des hemels, en wierp die op de aarde. En de draak stond voor de vrouw, die baren zou, opdat hij haar kind zouverslinden, wanneer zij het zou gebaard hebben.

5

En zij baarde een mannelijken zoon, die al de heidenen zou hoeden met een ijzeren roede; en haar kind werd weggerukt tot God en Zijn troon.

6

En de vrouw vluchtte in de woestijn, alwaar zij een plaats had, haar van God bereid, opdat zij haar aldaar zouden voeden duizend tweehonderd zestig dagen.

7

En er werd krijg in den hemel; Michael en zijn engelen krijgden tegen den draak, en de draak krijgde ook en zijn engelen.

8

En zij hebben niet vermocht, en hun plaats is niet meer gevonden in den hemel.

9

En de grote draak is geworpen, namelijk de oude slang, welke genaamd wordt duivel en satanas, die de gehele wereld verleidt, hij is, zeg ik, geworpen op de aarde;en zijn engelen zijn met hem geworpen.

10

En ik hoorde een grote stem, zeggende in den hemel: Nu is de zaligheid, en de kracht, en het koninkrijk geworden onzes Gods; en de macht van Zijn Christus; wantde verklager onzer broederen, die hen verklaagde voor onzen God dag en nacht is nedergeworpen.

11

En zij hebben hem overwonnen door het bloed des Lams, en door het woord hunner getuigenis, en zij hebben hun leven niet liefgehad tot den dood toe.

12

Hierom bedrijft vreugde, gij hemelen, en gij, die daarin woont! Wee dengenen, die de aarde en de zee bewonen, want de duivel is tot u afgekomen, en heeft grotentoorn, wetende, dat hij een kleinen tijd heeft.

13

En toen de draak zag, dat hij op de aarde geworpen was, zo heeft hij de vrouw vervolgd, die het manneken gebaard had.

14

En der vrouwe zijn gegeven twee vleugelen eens groten arends, opdat zij zou vliegen in de woestijn, in haar plaats, alwaar zij gevoed wordt een tijd, en tijden, en eenhalven tijd, buiten het gezicht der slang.

15

En de slang wierp uit haar mond achter de vrouw water als een rivier, opdat hij haar door de rivier zou doen wegvoeren.

16

En de aarde kwam de vrouw te hulp, en de aarde opende haar mond, en verzwolg de rivier, welke de draak uit zijn mond had geworpen.

17

En de draak vergrimde op de vrouw, en ging heen om krijg te voeren tegen de overigen van haar zaad, die de geboden Gods bewaren, en de getuigenis van JezusChristus hebben.

Openbaring 13


Openbaring Hoofdstuk 13 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 12

Openbaring

Index

Hoofdstuk 13

1

En ik stond op het zand der zee. En ik zag uit de zee een beest opkomen, hebbende zeven hoofden en tien hoornen; en op zijn hoornen waren tien koninklijke hoeden, en op zijn hoofden was eennaam van gods lastering.

2

En het beest dat ik zag, was een pardel gelijk, en zijn voeten als eens beers voeten, en zijn mond als de mond eens leeuws; en de draak gaf hem zijn kracht, en zijntroon, en grote macht.

3

En ik zag een van zijn hoofden als tot den dood gewond, en zijn dodelijke wonde werd genezen; en de gehele aarde verwonderde zich achter het beest.

4

En zij aanbaden den draak, die het beest macht gegeven had; en zij aanbaden het beest, zeggende: Wie is dit beest gelijk? wie kan krijg voeren tegen hetzelve?

5

En hetzelve werd een mond gegeven, om grote dingen en gods lasteringen te spreken; en hetzelve werd macht gegeven, om zulks te doen, twee en veertigmaanden.

6

En het opende zijn mond tot lastering tegen God, om Zijn Naam te lasteren, en Zijn tabernakel, en die in den hemel wonen.

7

En hetzelve werd macht gegeven, om den heiligen krijg aan te doen, en om die te overwinnen; en hetzelve werd macht gegeven over alle geslacht, en taal, en volk.

8

En allen, die op de aarde wonen, zullen hetzelve aanbidden, welker namen niet zijn geschreven in het boek des levens, des Lams, Dat geslacht is, van degrondlegging der wereld.

9

Indien iemand oren heeft, die hore.

10

Indien iemand in de gevangenis leidt, die gaat zelf in de gevangenis; indien iemand met het zwaard zal doden, die moet zelf met het zwaard gedood worden. Hier isde lijdzaamheid en het geloof der heiligen.

11

En ik zag een ander beest uit de aarde opkomen, en het had twee hoornen, des Lams hoornen gelijk, en het sprak als de draak.

12

En het oefent al de macht van het eerste beest, in tegenwoordigheid van hetzelve, en het maakt, dat de aarde, en die daarin wonen het eerste beest aanbidden,wiens dodelijke wonde genezen was.

13

En het doet grote tekenen, zodat het ook vuur uit den hemel doet afkomen op de aarde, voor de mensen.

14

En verleidt degenen, die op de aarde wonen, door de tekenen, die aan hetzelve toe doen gegeven zijn in de tegenwoordigheid van het beest; zeggende tot degenen,die op de aarde wonen, dat zij het beest, dat de wond des zwaards had, en weder leefde, een beeld zouden maken.

15

En hetzelve werd macht gegeven om het beeld van het beest een geest te geven, opdat het beeld van het beest ook zou spreken, en maken, dat allen, die het beeldvan het beest niet zouden aanbidden, gedood zouden worden.

16

En het maakt, dat het aan allen, kleinen en groten, en rijken en armen, en vrijen en dienstknechten, een merkteken geve aan hun rechterhand of aan hunvoorhoofden;

17

En dat niemand mag kopen of verkopen, dan die dat merkteken heeft, of den naam van het beest, of het getal zijns naams.

18

Hier is de wijsheid: die het verstand heeft, rekene het getal van het beest; want het is een getal eens mensen, en zijn getal is zeshonderd zes en zestig. Openbaring 14

Openbaring 14


Openbaring Hoofdstuk 14 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 13

Openbaring

Index

Hoofdstuk 14

1

En ik zag, en ziet, het Lam stond op den berg Sion, en met Hem honderd vier en veertig duizend, hebbende den Naam Zijns Vaders geschreven aan hunvoorhoofden.

2

En ik hoorde een stem uit den hemel, als een stem veler wateren, en als een stem van een groten donderslag. En ik hoorde een stem van citerspelers, spelende ophun citers;

3

En zij zongen als een nieuw gezang voor den troon, en voor de vier dieren, en de ouderlingen; en niemand kon dat gezang leren, dan de honderd vier en veertigduizend, die van de aarde gekocht waren.

4

Dezen zijn het, die met vrouwen niet bevlekt zijn, want zij zijn maagden; dezen zijn het, die het Lam volgen, waar Het ook heengaat; dezen zijn gekocht uit demensen, tot eerstelingen Gode en het Lam.

5

En in hun mond is geen bedrog gevonden; want zij zijn onberispelijk voor den troon van God.

6

En ik zag een anderen engel, vliegende in het midden des hemels, en hij had het eeuwige Evangelie, om te verkondigen dengenen, die op de aarde wonen, en aanalle natie, en geslacht, en taal, en volk;

7

Zeggende met een grote stem: Vreest God, en geeft Hem heerlijkheid, want de ure Zijns oordeels is gekomen; en aanbidt Hem, Die den hemel, en de aarde, en dezee, en de fonteinen der wateren gemaakt heeft.

8

En er is een andere engel gevolgd, zeggende: Zij is gevallen, zij is gevallen, Babylon, die grote stad, omdat zij uit den wijn des toorns harer hoererij alle volken heeftgedrenkt.

9

En een derde engel is hen gevolgd, zeggende met een grote stem: Indien iemand het beest aanbidt en zijn beeld, en ontvangt het merkteken aan zijn voorhoofd, ofaan zijn hand,

10

Die zal ook drinken uit den wijn des toorn Gods, die ongemengd ingeschonken is, in den drinkbeker Zijns toorns; en hij zal gepijnigd worden met vuur en sulfer voorde heilige engelen en voor het Lam.

11

En de rook van hun pijniging gaat op in alle eeuwigheid, en zij hebben geen rust dag en nacht, die het beest aanbidden en zijn beeld, en zo iemand het merkteken zijnsnaams ontvangt.

12

Hier is de lijdzaamheid der heiligen; hier zijn zij, die de geboden Gods bewaren en het geloof van Jezus.

13

En ik hoorde een stem uit den hemel, die tot mij zeide: Schrijf, zalig zijn de doden, die in den Heere sterven, van nu aan. Ja, zegt de Geest, opdat zij rusten mogenvan hun arbeid; en hun werken volgen met hen.

14

En ik zag, en ziet, een witte wolk, en op de wolk was Een gezeten, des mensen Zoon gelijk, hebbende op Zijn hoofd een gouden kroon; en in Zijn hand een scherpesikkel.

15

En een andere engel kwam uit den tempel, roepende met een grote stem tot Dengene, Die op de wolk zat: Zend Uw sikkel en maai; want de ure om te maaien is nugekomen, dewijl de oogst der aarde rijp is geworden.

16

En Die op de wolk zat, zond Zijn sikkel op de aarde, en de aarde werd gemaaid.

17

En een andere engel kwam uit den tempel, die in den hemel is, hebbende ook zelf een scherpe sikkel.

18

En een andere engel kwam uit van het altaar, die macht had over het vuur; en hij riep met een groot geroep, tot dengene, die de scherpe sikkel had, zeggende: Zenduw scherpe sikkel, en snijd af de druiftakken van den wijngaard der aarde, want zijn druiven zijn rijp.

19

En de engel zond zijn sikkel op de aarde en sneed de druiven af van den wijngaard der aarde, en wierp ze in den groten wijnpersbak des toorns Gods.

20

En de wijnpersbak werd buiten de stad getreden, en er is bloed uit den wijnpersbak gekomen, tot aan de tomen der paarden, duizend zeshonderd stadien ver.

Openbaring 15


Openbaring Hoofdstuk 15 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 14

Openbaring

Index

Hoofdstuk 15

1

En ik zag een ander groot en wonderlijk teken in den hemel; namelijk zeven engelen, hebbende de zeven laatste plagen; want in deze is de toorn Gods geeindigd.

2

En ik zag als een glazen zee, met vuur gemengd; en die de overwinning hadden van het beest, en van zijn beeld, en van zijn merkteken, en van het getal zijns naams,welke stonden aan de glazen zee, hebbende de citers Gods;

3

En zij zongen het gezang van Mozes, den dienstknecht Gods, en het gezang des Lams, zeggende: Groot en wonderlijk zijn Uw werken, Heere, Gij almachtige God,rechtvaardig en waarachtig zijn Uw wegen, Gij Koning der heiligen!

4

Wie zou U niet vrezen, Heere, en Uw Naam niet verheerlijken? Want Gij zijt alleen heilig; want alle volken zullen komen, en voor U aanbidden; want Uw oordelenzijn openbaar geworden.

5

En na dezen zag ik, en ziet, de tempel des tabernakels der getuigenis in den hemel werd geopend.

6

En de zeven engelen, die de zeven plagen hadden, kwamen uit den tempel, bekleed met rein en blinkend lijnwaad, en omgord om de borst met gouden gordels.

7

En een van de vier dieren gaf den zeven engelen zeven gouden fiolen, vol van den toorn Gods, Die in alle eeuwigheid leeft.

8

En de tempel werd vervuld met rook uit de heerlijkheid Gods, en uit Zijn kracht; en niemand kon in den tempel ingaan, totdat de zeven plagen der zeven engelengeeindigd waren.

Openbaring 16


Openbaring Hoofdstuk 16 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 15

Openbaring

Index

Hoofdstuk 16

1

En ik hoorde een grote stem uit den tempel, zeggende tot de zeven engelen: Gaat henen, en giet de zeven fiolen van den toorn Gods uit op de aarde.

2

En de eerste ging henen, en goot zijn fiool uit op de aarde; en er werd een kwaad en boos gezweer aan de mensen, die het merkteken van het beest hadden, en diezijn beeld aanbaden.

3

En de tweede engel goot zijn fiool uit in de zee, en zij werd bloed als van een dode; en alle levende ziel is gestorven in de zee.

4

En de derde engel goot zijn fiool uit in de rivieren en in de fonteinen der wateren; en de wateren werden bloed.

5

En ik hoorde den engel der wateren zeggen: Gij zijt rechtvaardig, Heere! Die is, en Die was, en Die zijn zal, dat Gij dit geoordeeld hebt;

6

Dewijl zij het bloed der heiligen, en der profeten vergoten hebben, zo hebt Gij hun ook bloed te drinken gegeven; want zij zijn het waardig.

7

En ik hoorde een anderen van het altaar zeggen: Ja, Heere, Gij almachtige God! Uwe oordelen zijn waarachtig en rechtvaardig.

8

En de vierde engel goot zijn fiool uit op de zon; en haar is macht gegeven de mensen te verhitten door vuur.

9

En de mensen werden verhit met grote hitte, en lasterden den Naam Gods, Die macht heeft over deze plagen; en zij bekeerden zich niet, om Hem heerlijkheid tegeven.

10

En de vijfde engel goot zijn fiool uit op den troon van het beest; en zijn rijk is verduisterd geworden; en zij kauwden hun tongen van pijn;

11

En zij lasterden den God des hemels vanwege hun pijnen, en vanwege hun gezweren; en zij bekeerden zich niet van hun werken.

12

En de zesde engel goot zijn fiool uit op de grote rivier, den Eufraat; en zijn water is uitgedroogd, opdat bereid zou worden de weg der koningen, die van den opgangder zon komen zullen.

13

En ik zag uit den mond des draaks, en uit den mond van het beest, en uit den mond des valsen profeets, drie onreine geesten gaan, den vorsen gelijk;

14

Want het zijn geesten der duivelen, en zij doen tekenen, welke uitgaan tot de koningen der aarde en der gehele wereld, om die te vergaderen tot den krijg van diengroten dag des almachtigen Gods.

15

Zie, Ik kom als een dief. Zalig is hij, die waakt en zijn klederen bewaart, opdat hij niet naakt wandele, en men zijn schaamte niet zie.

16

En zij hebben hen vergaderd in de plaats, welke in het Hebreeuws genaamd wordt Armageddon.

17

En de zevende engel goot zijn fiool uit in de lucht; en er kwam een grote stem uit den tempel des hemels, van den troon, zeggende: Het is geschied!

18

En er geschiedden stemmen, en donderslagen, en bliksemen; en er geschiedde een grote aardbeving, hoedanige niet is geschied van dat de mensen op de aardegeweest zijn, namelijk een zodanige aardbeving en zo groot.

19

En de grote stad is in drie delen gescheurd, en de steden der heidenen zijn gevallen; en het grote Babylon is gedacht geworden voor God, om haar te geven dendrinkbeker van den wijn des toorns Zijner gramschap.

20

En alle eiland is gevloden, en de bergen zijn niet gevonden.

21

En een grote hagel, elk als een talent pond zwaar, viel neder uit den hemel op de mensen; en de mensen lasterden God vanwege de plage des hagels; want deszelfsplage was zeer groot.

Openbaring 17


Openbaring Hoofdstuk 17 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 16

Openbaring

Index

Hoofdstuk 17

1

En een uit de zeven engelen, die de zeven fiolen hadden, kwam en sprak met mij, en zeide tot mij: Kom herwaarts, ik zal u tonen het oordeel der grote hoer, die daarzit op vele wateren;

2

Met welke de koningen der aarde gehoereerd hebben, en die de aarde bewonen zijn dronken geworden van den wijn harer hoererij.

3

En hij bracht mij weg in een woestijn, in den geest, en ik zag een vrouw, zittende op een scharlaken rood beest, dat vol was van namen der gods lastering, en hadzeven hoofden en tien hoornen.

4

En de vrouw was bekleed met purper en scharlaken, en versierd met goud, en kostelijk gesteente, en paarlen, en had in hare hand een gouden drinkbeker, vol vangruwelen, en van onreinigheid harer hoererij.

5

En op haar voorhoofd was een naam geschreven, namelijk Verborgenheid; het grote Babylon, de moeder der hoererijen en der gruwelen der aarde.

6

En ik zag, dat de vrouw dronken was van het bloed der heiligen, en van het bloed der getuigen van Jezus. En ik verwonderde mij, als ik haar zag, met groteverwondering.

7

En de engel zeide tot mij: Waarom verwondert gij u? Ik zal u zeggen de verborgenheid der vrouw en van het beest, dat haar draagt, hetwelk de zeven hoofden heeften de tien hoornen.

8

Het beest, dat gij gezien hebt, was en is niet; en het zal opkomen uit den afgrond, en ten verderve gaan; en die op de aarde wonen, zullen verwonderd zijn (welkernamen niet zijn geschreven in het boek des levens van de grondlegging der wereld), ziende het beest, dat was en niet is, hoewel het is.

9

Hier is het verstand, dat wijsheid heeft. De zeven hoofden zijn zeven bergen, op welke de vrouw zit.

10

En het zijn ook zeven koningen; de vijf zijn gevallen, en de een is, en de ander is nog niet gekomen, en wanneer hij zal gekomen zijn, moet hij een weinig tijdsblijven.

11

En het beest, dat was en niet is, die is ook de achtste koning, en is uit de zeven en gaat ten verderve.

12

En de tien hoornen, die gij gezien hebt, zijn tien koningen, die het koninkrijk nog niet hebben ontvangen, maar als koningen macht ontvangen op een ure met hetbeest.

13

Dezen hebben enerlei mening, en zullen hun kracht en macht het beest overgeven.

14

Dezen zullen tegen het Lam krijgen, en het Lam zal hen overwinnen (want Het is een Heere der heren, en een Koning der koningen), en die met Hem zijn, degeroepenen, en uitverkorenen en gelovigen.

15

En hij zeide tot mij: De wateren, die gij gezien hebt, waar de hoer zit, zijn volken, en scharen, en natien, en tongen.

16

En de tien hoornen, die gij gezien hebt op het beest, die zullen de hoer haten, en zullen haar woest maken, en naakt; en zij zullen haar vlees eten, en zullen haar metvuur verbranden.

17

Want God heeft hun in hun harten gegeven, dat zij Zijn mening doen, en dat zij enerlei mening doen, en dat zij hun koninkrijk het beest geven, totdat de woordenGods voleindigd zullen zijn.

18

En de vrouw, die gij gezien hebt, is de grote stad, die het koninkrijk heeft over de koningen der aarde.

Openbaring 18


Openbaring Hoofdstuk 18 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 17

Openbaring

Index

Hoofdstuk 18

1

En na dezen zag ik een anderen engel afkomen uit den hemel, hebbende grote macht, en de aarde is verlicht geworden van zijn heerlijkheid.

2

En hij riep krachtelijk met een grote stem, zeggende: Zij is gevallen, zij is gevallen, het grote Babylon, en is geworden een woonstede der duivelen, en eenbewaarplaats van alle onreine geesten, en een bewaarplaats van alle onrein en hatelijk gevogelte;

3

Dewijl uit den wijn des toorns harer hoererij alle volken gedronken hebben, en de koningen der aarde met haar gehoereerd hebben, en de kooplieden der aarde rijkzijn geworden uit de kracht harer weelde.

4

En ik hoorde een andere stem uit den hemel, zeggende: Gaat uit van haar, Mijn volk, opdat gij aan haar zonden geen gemeenschap hebt, en opdat gij van haar plagenniet ontvangt.

5

Want haar zonden zijn de ene op de andere gevolgd tot den hemel toe, en God is harer ongerechtigheden gedachtig geworden.

6

Vergeldt haar, gelijk als zij ulieden vergolden heeft, en verdubbelt haar dubbel, naar haar werken; in den drinkbeker, waarin zij geschonken heeft, schenkt haardubbel.

7

Zoveel als zij zichzelve verheerlijkt heeft, en weelde gehad heeft, zo grote pijniging en rouw doet haar aan; want zij zegt in haar hart: Ik zit als een koningin, en bengeen weduwe, en zal geen rouw zien.

8

Daarom zullen haar plagen op een dag komen, namelijk dood, en rouw, en honger, en zij zal met vuur verbrand worden; want sterk is de Heere God, Die haaroordeelt.

9

En de koningen der aarde, die met haar gehoereerd en weelde gehad hebben, zullen haar bewenen, en rouw over haar bedrijven, wanneer zij den rook haar brandszullen zien;

10

Van verre staande uit vreze van haar pijniging, zeggende: Wee, wee, de grote stad Babylon, de sterke stad, want uw oordeel is in een ure gekomen.

11

En de kooplieden der aarde zullen wenen en rouw maken over haar, omdat niemand hun waren meer koopt;

12

Waren van goud, en van zilver, en van kostelijk gesteente, en van paarlen, en van fijn lijnwaad, en van purper, en van zijde, en van scharlaken; en allerlei welriekendhout, en allerlei ivoren vaten, en allerlei vaten van het kostelijkste hout, en van koper, en van ijzer, en van marmersteen;

13

En kaneel, en reukwerk, en welriekende zalf, en wierook, en wijn, en olie, en meelbloem, en tarwe, en lastbeesten, en schapen; en van paarden, en vankoetswagens, en van lichamen, en de zielen der mensen.

14

En de vrucht der begeerlijkheid uwer ziel is van u weggegaan; en al wat lekker en wat heerlijk was, is van u weggegaan; en gij zult hetzelve niet meer vinden.

15

De kooplieden dezer dingen, die rijk geworden waren van haar, zullen van verre staan uit vreze van haar pijniging, wenende en rouw makende;

16

En zeggende: Wee, wee, de grote stad, die bekleed was met fijn lijnwaad, en purper, en scharlaken, en versierd met goud, en met kostelijk gesteente, en met paarlen;want in een ure is zo grote rijkdom verwoest.

17

En alle stuurlieden, en al het volk op de schepen, en bootsgezellen, en allen, die ter zee handelen, stonden van verre;

18

En riepen, ziende den rook van haar brand, en zeggende: Wat stad was deze grote stad gelijk?

19

En zij wierpen stof op hun hoofden, en riepen, wenende en rouw bedrijvende, zeggende: Wee, wee, de grote stad, in dewelke allen, die schepen in de zee hadden,van haar kostelijkheid rijk geworden zijn; want zij is in een ure verwoest geworden.

20

Bedrijft vreugde over haar, gij hemel, en gij heilige apostelen, en gij profeten, want God heeft uw oordeel aan haar geoordeeld.

21

En een sterke engel hief een steen op als een groten molensteen, en wierp dien in de zee, zeggende: Aldus zal de grote stad Babylon met geweld geworpen worden,en zal niet meer gevonden worden.

22

En de stem der citerspelers, en der zangers, en der fluiters, en der bazuiners, zal niet meer in u gehoord worden; en geen kunstenaar van enige kunst zal meer in ugevonden worden; en geen geluid des molens zal in u meer gehoord worden.

23

En het licht der kaars zal in u niet meer schijnen; en de stem eens bruidegoms en ener bruid zal in u niet meer gehoord worden; want uw kooplieden waren degroten der aarde, want door uw toverij zijn alle volken verleid geweest.

24

En in dezelve is gevonden het bloed der profeten en der heiligen, en al dergenen, die gedood zijn op de aarde.

Openbaring 19


Openbaring Hoofdstuk 19 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 18

Openbaring

Index

Hoofdstuk 19

1

En na dezen hoorde ik als een grote stem ener grote schare in den hemel, zeggende: Halleluja, de zaligheid, en de heerlijkheid, en de eer, en de kracht zij den Heere,onzen God.

2

Want Zijn oordelen zijn waarachtig en rechtvaardig; dewijl Hij de grote hoer geoordeeld heeft, die de aarde verdorven heeft met haar hoererij, en Hij het bloedZijner dienaren van haar hand gewroken heeft.

3

En zij zeiden ten tweeden maal: Halleluja! En haar rook gaat op in alle eeuwigheid.

4

En de vier en twintig ouderlingen, en de vier dieren vielen neder, en aanbaden God, Die op den troon zat, zeggende: Amen, Halleluja!

5

En een stem kwam uit den troon, zeggende: Looft onzen God, gij al Zijn dienstknechten, en gij, die Hem vreest, beiden klein en groot!

6

En ik hoorde als een stem ener grote schare, en als een stem veler wateren, en als een stem van sterke donderslagen, zeggende: Halleluja, want de Heere, dealmachtige God, heeft als Koning geheerst.

7

Laat ons blijde zijn, en vreugde bedrijven, en Hem de heerlijkheid geven; want de bruiloft des Lams is gekomen, en Zijn vrouw heeft zichzelve bereid.

8

En haar is gegeven, dat zij bekleed worde met rein en blinkend fijn lijnwaad; want dit fijn lijnwaad zijn de rechtvaardigmakingen der heiligen.

9

En hij zeide tot mij: Schrijf, zalig zijn zij, die geroepen zijn tot het avondmaal van de bruiloft des Lams. En hij zeide tot mij: Deze zijn de waarachtige woorden Gods.

10

En ik viel neder voor zijn voeten, om hem te aanbidden, en hij zeide tot mij: Zie, dat gij dat niet doet; ik ben uw mededienstknecht, en uwer broederen, die degetuigenis van Jezus hebben; aanbid God. Want de getuigenis van Jezus is de geest der profetie.

11

En ik zag den hemel geopend; en ziet, een wit paard, en Die op hetzelve zat, was genaamd Getrouw en Waarachtig, en Hij oordeelt en voert krijg in gerechtigheid.

12

En Zijn ogen waren als een vlam vuurs, en op Zijn hoofd waren vele koninklijke hoeden; en Hij had een naam geschreven, die niemand wist, dan Hijzelf.

13

En Hij was bekleed met een kleed, dat met bloed geverfd was; en Zijn naam wordt genoemd het Woord Gods.

14

En de heirlegers in den hemel volgden Hem op witte paarden, gekleed met wit en rein fijn lijnwaad.

15

En uit Zijn mond ging een scherp zwaard, opdat Hij daarmede de heidenen slaan zou. En Hij zal hen hoeden met een ijzeren roede; en Hij treedt den wijnpersbakvan den wijn des toorns en der gramschap des almachtigen Gods.

16

En Hij heeft op Zijn kleed en op Zijn dij dezen Naam geschreven: Koning der koningen, en Heere der heren.

17

En ik zag een engel, staande in de zon; en hij riep met een grote stem, zeggende tot al de vogelen, die in het midden des hemels vlogen: Komt herwaarts, envergadert u tot het avondmaal des groten Gods;

18

Opdat gij eet het vlees der koningen, en het vlees der oversten over duizend, en het vlees der sterken, en het vlees der paarden en dergenen, die daarop zitten; enhet vlees van alle vrijen en dienstknechten, en kleinen en groten.

19

En ik zag het beest, en de koningen der aarde, en hun heirlegers vergaderd, om krijg te voeren tegen Hem, Die op het paard zat, en tegen Zijn heirlegers.

20

En het beest werd gegrepen, en met hetzelve de valse profeet, die de tekenen in de tegenwoordigheid van hetzelve gedaan had, door welke hij verleid had, die hetmerkteken van het beest ontvangen hadden, en die deszelfs beeld aanbaden. Deze twee zijn levend geworpen in den poel des vuurs, die met sulfer brandt.

21

En de overigen werden gedood met het zwaard Desgenen, Die op het paard zat, hetwelk uit Zijn mond ging; en al de vogelen werden verzadigd van hun vlees.

Openbaring 20


Openbaring Hoofdstuk 20 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 19

Openbaring

Index

Hoofdstuk 20

1

En ik zag een engel afkomen uit den hemel, hebbende den sleutel des afgronds, en een grote keten in zijn hand;

2

En hij greep den draak, den oude slang, welke is de duivel en satanas, en bond hem duizend jaren;

3

En wierp hem in den afgrond, en sloot hem daarin, en verzegelde dien boven hem, opdat hij de volken niet meer verleiden zou, totdat de duizend jaren zoudengeeindigd zijn. En daarna moet hij een kleinen tijd ontbonden worden.

4

En ik zag tronen, en zij zaten op dezelve; en het oordeel werd hun gegeven; en ik zag de zielen dergenen, die onthoofd waren om de getuigenis van Jezus, en om hetWoord Gods, en die het beest, en deszelfs beeld niet aangebeden hadden, en die het merkteken niet ontvangen hadden aan hun voorhoofd en aan hun hand; en zijleefden en heersten als koningen met Christus, de duizend jaren.

5

Maar de overigen der doden werden niet weder levend, totdat de duizend jaren geeindigd waren. Deze is de eerste opstanding.

6

Zalig en heilig is hij, die deel heeft in de eerste opstanding; over deze heeft de tweede dood geen macht, maar zij zullen priesters van God en Christus zijn, en zijzullen met Hem als koningen heersen duizend jaren.

7

En wanneer de duizend jaren zullen geeindigd zijn, zal de satanas uit zijn gevangenis ontbonden worden.

8

En hij zal uitgaan om de volken te verleiden, die in de vier hoeken der aarde zijn, den Gog en den Magog, om hen te vergaderen tot den krijg; welker getal is als hetzand aan de zee.

9

En zij zijn opgekomen op de breedte der aarde, en omringden de legerplaats der heiligen, en de geliefde stad; en er kwam vuur neder van God uit den hemel, enheeft hen verslonden.

10

En de duivel, die hen verleidde, werd geworpen in den poel des vuurs en sulfers, alwaar het beest en de valse profeet zijn; en zij zullen gepijnigd worden dag ennacht in alle eeuwigheid.

11

En ik zag een groten witten troon, en Dengene, Die daarop zat, van Wiens aangezicht de aarde en de hemel wegvloden, en geen plaats is voor die gevonden.

12

En ik zag de doden, klein en groot, staande voor God; en de boeken werden geopend; en een ander boek werd geopend, dat des levens is; en de doden werdengeoordeeld uit hetgeen in de boeken geschreven was, naar hun werken.

13

En de zee gaf de doden, die in haar waren; en de dood en de hel gaven de doden, die in hen waren; en zij werden geoordeeld, een iegelijk naar hun werken.

14

En de dood en de hel werden geworpen in den poel des vuurs; dit is de tweede dood.

15

En zo iemand niet gevonden werd geschreven in het boek des levens, die werd geworpen in den poel des vuurs. Openbaring 21

Openbaring 21


Openbaring Hoofdstuk 21 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 20

Openbaring

Index

Hoofdstuk 21

1

En ik zag een nieuwen hemel en een nieuwe aarde; want de eerste hemel, en de eerste aarde was voorbijgegaan, en de zee was niet meer.

2

En ik, Johannes, zag de heilige stad, het nieuwe Jeruzalem, nederdalende van God uit den hemel, toebereid als een bruid, die voor haar man versierd is.

3

En ik hoorde een grote stem uit den hemel, zeggende: Ziet, de tabernakel Gods is bij de mensen, en Hij zal bij hen wonen, en zij zullen Zijn volk zijn, en God Zelf zalbij hen en hun God zijn.

4

En God zal alle tranen van hun ogen afwissen; en de dood zal niet meer zijn; noch rouw, noch gekrijt, noch moeite zal meer zijn; want de eerste dingen zijnweggegaan.

5

En Die op den troon zat, zeide: Ziet, Ik maak alle dingen nieuw. En Hij zeide tot mij: Schrijf, want deze woorden zijn waarachtig en getrouw.

6

En Hij sprak tot mij: Het is geschied. Ik ben de Alfa en de Omega, het Begin en het Einde. Ik zal den dorstige geven uit de fontein van het water des levens voorniet.

7

Die overwint, zal alles beerven; en Ik zal hem een God zijn, en hij zal Mij een zoon zijn.

8

Maar den vreesachtigen, en ongelovigen, en gruwelijken, en doodslagers, en hoereerders, en tovenaars, en afgodendienaars, en al den leugenaars, is hun deel in denpoel, die daar brandt van vuur en sulfer; hetwelk is de tweede dood.

9

En tot mij kwam een van de zeven engelen, die de zeven fiolen hadden, welke vol geweest waren van de zeven laatste plagen, en sprak met mij, zeggende: Komherwaarts, ik zal u tonen de Bruid, de Vrouw des Lams.

10

En hij voerde mij weg in den geest op een groten en hogen berg, en hij toonde mij de grote stad, het heilige Jeruzalem, nederdalende uit den hemel van God.

11

En zij had de heerlijkheid Gods, en haar licht was den allerkostelijksten steen gelijk, namelijk als den steen Jaspis, blinkende gelijk kristal.

12

En zij had een groten en hogen muur, en had twaalf poorten, en in de poorten twaalf engelen, en namen daarop geschreven, welken zijn de namen der twaalfgeslachten der kinderen Israels.

13

Van het oosten waren drie poorten, van het noorden drie poorten, van het zuiden drie poorten, van het westen drie poorten.

14

En de muur der stad had twaalf fondamenten, en in dezelve de namen der twaalf apostelen des Lams.

15

En hij die met mij sprak, had een gouden rietstok, opdat hij de stad zou meten, en haar poorten, en haar muur.

16

En de stad lag vierkant, en haar lengte was zo groot als haar breedte. En hij mat de stad met den rietstok op twaalf duizend stadien; de lengte, en de breedte, en dehoogte derzelve waren even gelijk.

17

En hij mat haar muur op honderd vier en veertig ellen, naar de maat eens mensen, welke des engels was.

18

En het gebouw van haar muur Jaspis; en de stad was zuiver goud, zijnde zuiver glas gelijk.

19

En de fondamenten van den muur der stad waren met allerlei kostelijk gesteente versierd. Het eerste fondament was Jaspis, het tweede Saffier, het derdeChalcedon, het vierde Smaragd.

20

Het vijfde Sardonix, het zesde Sardius, het zevende Chrysoliet, het achtste Beryl, het negende Topaas, het tiende Chrysopraas, het elfde Hyacinth, het twaalfdeAmethyst.

21

En de twaalf poorten waren twaalf paarlen, een iedere poort was elk uit een paarl; en de straat der stad was zuiver goud; gelijk doorluchtig glas.

22

En ik zag geen tempel in dezelve; want de Heere, de almachtige God, is haar Tempel, en het Lam.

23

En de stad behoeft de zon en de maan niet, dat zij in dezelve zouden schijnen; want de heerlijkheid Gods heeft haar verlicht, en het Lam is haar Kaars.

24

En de volken, die zalig worden, zullen in haar licht wandelen; en de koningen der aarde brengen hun heerlijkheid en eer in dezelve.

25

En haar poorten zullen niet gesloten worden des daags; want aldaar zal geen nacht zijn.

26

En zij zullen de heerlijkheid en de eer der volken daarin brengen.

27

En in haar zal niet inkomen iets, dat ontreinigt, en gruwelijkheid doet, en leugen spreekt; maar die geschreven zijn in het boek des levens des Lams.

Openbaring 22


Openbaring Hoofdstuk 22 - Nederlands StatenVertalings 1715 Bijbel - SpeedBible by johnhurt.com

Openbaring 21

Openbaring

Index

Hoofdstuk 22

1

En hij toonde mij een zuivere rivier van het water des levens, klaar als kristal, voortkomende uit den troon Gods, en des Lams.

2

In het midden van haar straat en op de ene en de andere zijde der rivier was de boom des levens, voortbrengende twaalf vruchten, van maand tot maand gevendezijne vrucht; en de bladeren des booms waren tot genezing der heidenen.

3

En geen vervloeking zal er meer tegen iemand zijn; en de troon Gods en des Lams zal daarin zijn, en Zijn dienstknechten zullen Hem dienen;

4

En zullen Zijn aangezicht zien, en Zijn Naam zal op hun voorhoofden zijn.

5

En aldaar zal geen nacht zijn, en zij zullen geen kaars noch licht der zon van node hebben; want de Heere God verlicht hen; en zij zullen als koningen heersen in alleeeuwigheid.

6

En hij zeide tot mij: Deze woorden zijn getrouw en waarachtig; en de Heere, de God der heilige profeten, heeft Zijn engel gezonden, om Zijn dienstknechten tetonen, hetgeen haast moet geschieden.

7

Zie, Ik kom haastiglijk zalig is hij, die de woorden der profetie dezes boeks bewaart.

8

En ik, Johannes, ben degene, die deze dingen gezien en gehoord heb. En toen ik ze gehoord en gezien had, viel ik neder om aan te bidden voor de voeten des engels,die mij deze dingen toonde.

9

En hij zeide tot mij: Zie, dat gij het niet doet; want ik ben uw mededienstknecht, en uwer broederen, der profeten, en dergenen, die de woorden dezes boeksbewaren; aanbid God.

10

En hij zeide tot mij: Verzegel de woorden der profetie dezes boeks niet; want de tijd is nabij.

11

Die onrecht doet, dat hij nog onrecht doe; en die vuil is, dat hij nog vuil worde; en die rechtvaardig is, dat hij nog gerechtvaardigd worde; en die heilig is, dat hij noggeheiligd worde.

12

En zie, Ik kom haastiglijk en Mijn loon is met Mij, om een iegelijk te vergelden, gelijk zijn werk zal zijn.

13

Ik ben de Alfa, en de Omega, het Begin en het Einde; de Eerste en de Laatste.

14

Zalig zijn zij, die Zijn geboden doen, opdat hun macht zij aan den boom des levens, en zij door de poorten mogen ingaan in de stad.

15

Maar buiten zullen zijn de honden, en de tovenaars, en de hoereerders, en de doodslagers, en de afgodendienaars, en een iegelijk, die de leugen liefheeft, en doet.

16

Ik, Jezus, heb Mijn engel gezonden om ulieden deze dingen te getuigen in de Gemeenten. Ik ben de Wortel en het geslacht Davids, de blinkende Morgenster.

17

En de Geest en de Bruid zeggen: Kom! En die het hoort, zegge: Kom! En die dorst heeft, kome; en die wil, neme het water des levens om niet.

18

Want ik betuig aan een iegelijk, die de woorden der profetie dezes boeks hoort: Indien iemand tot deze dingen toedoet, God zal hem toedoen de plagen, die in ditboek geschreven zijn.

19

En indien iemand afdoet van de woorden des boeks dezer profetie, God zal zijn deel afdoen uit het boek des levens, en uit de heilige stad, en uit hetgeen in dit boekgeschreven is.

20

Die deze dingen getuigt, zegt: Ja, Ik kom haastiglijk. Amen. Ja, kom, Heere Jezus!


American Standard SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Nederlands StatenVertalings 1715 Bijbel SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Nederlands StatenVertalings 1715 Bijbel SpeedBible - by johnhurt.com

 Return to Index
About the
Nederlands StatenVertalings 1715 Bijbel SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Nederlands StatenVertalings 1715 Bijbel SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


American Standard SpeedBible License Agreement

 Return to Index

Licensing Agreement
The American Standard SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the American Standard SpeedBible.

Licensing Agreement for the American Standard SpeedBible

By using or distributing any part or whole of the American Standard SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the American Standard SpeedBible.

(1) The American Standard SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the American Standard SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The American Standard SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the American Standard SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the American Standard SpeedBible.

If you distribute the American Standard SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the American Standard SpeedBible, or any alteration, modification or addition to the American Standard SpeedBible by you or for which you are responsible. This provision applies to every distribution of the American Standard SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the American Standard SpeedBible. Among other things, this requires that you do not remove, alter or modify the American Standard SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the American Standard SpeedBible.

(3) You will use the American Standard SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.