Chinese Union (GB Encoding) Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Chinese Union (GB Encoding) Bible

Bible Index

Book

Chapters

创世记 (Genesis)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

出埃及记 (Exodus)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

利未记 (Leviticus)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

民数记 (Numbers)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

申命记 (Deuteronomy)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

约书亚记 (Joshua)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

士师记 (Judges)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

路得记 (Ruth)

 1 2 3 4

撒母耳记上 (1st Samuel)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

撒母耳记下 (2nd Samuel)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

列王纪上 (1st Kings)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

列王纪下 (2nd Kings)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

历代志上 (1st Chronicles)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

历代志下 (2nd Chronicles)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

以斯拉记 (Ezra)

 1 2 3 4 5 6 7 8 9 10

尼希米记 (Nehemiah)

 1 2 3 4 5 6 7 8 9 10 11 12 13

以斯帖记 (Esther)

 1 2 3 4 5 6 7 8 9 10

约伯记 (Job)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

诗篇 (Psalms)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

箴言 (Proverbs)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

传道书 (Ecclesiastes)

 1 2 3 4 5 6 7 8 9 10 11 12

雅歌 (Song of Solomon)

 1 2 3 4 5 6 7 8

以赛亚书 (Isaiah)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

耶利米书 (Jeremiah)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

耶利米哀歌 (Lamentations)

 1 2 3 4 5

以西结书 (Ezekiel)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

但以理书 (Daniel)

 1 2 3 4 5 6 7 8 9 10 11 12

何西阿书 (Hosea)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

约珥书 (Joel)

 1 2 3

阿摩司书 (Amos)

 1 2 3 4 5 6 7 8 9

俄巴底亚书 (Obadiah)

 1

约拿书 / Jonah

 1 2 3 4

弥迦书 (Micah)

 1 2 3 4 5 6 7

那鸿书 (Nahum)

 1 2 3

哈巴谷书 (Habakkuk)

 1 2 3

西番雅书 (Zephaniah)

 1 2 3

哈该书 (Haggai)

 1 2

撒迦利亚书 (Zechariah)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

玛拉基书 (Malachi)

 1 2 3 4

马太福音 (Matthew)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

马可福音 / Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

路加福音 (Luke)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

约翰福音 (John)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

使徒行传 (Acts)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

罗马书 (Romans)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

哥林多前书 (1st Corinthians)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

哥林多后书 (2nd Corinthians)

 1 2 3 4 5 6 7 8 9 10 11 12 13

加拉太书 (Galatians)

 1 2 3 4 5 6

以弗所书 (Ephesians)

 1 2 3 4 5 6

腓立比书 (Philippians)

 1 2 3 4

歌罗西书 (Colossians)

 1 2 3 4

帖撒罗尼迦前书 / 1st Thessalonians

 1 2 3 4 5

帖撒罗尼迦后书 (2nd Thessalonians)

 1 2 3

提摩太前书 (1st Timothy)

 1 2 3 4 5 6

提摩太后书 (2nd Timothy)

 1 2 3 4

提多书 (Titus)

 1 2 3

腓利门书 (Philemon)

 1

希伯来书 (Hebrews)

 1 2 3 4 5 6 7 8 9 10 11 12 13

雅各书 (James)

 1 2 3 4 5

彼得前书 (1st Peter)

 1 2 3 4 5

彼得后书 (2nd Peter)

 1 2 3

约翰一书 (1st John)

 1 2 3 4 5

约翰二书 (2nd John)

 1

约翰三书 (3rd John)

 1

犹太书 (Jude)

 1

启示录 (Revelation)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


创世记 / Genesis Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

Chinese Union Bible (GB Encoding)

创世记 / Genesis

Return to Index

Chapter 1

1

起 初 神 创 造 天 地 。

2

地 是 空 虚 混 沌 。 渊 面 黑 暗 。 神 的 灵 运 行 在 水 面 上 。

3

神 说 ， 要 有 光 ， 就 有 了 光 。

4

神 看 光 是 好 的 ， 就 把 光 暗 分 开 了 。

5

神 称 光 为 昼 ， 称 暗 为 夜 。 有 晚 上 ， 有 早 晨 ， 这 是 头 一 日 。

6

神 说 ， 诸 水 之 间 要 有 空 气 ， 将 水 分 为 上 下 。

7

神 就 造 出 空 气 ， 将 空 气 以 下 的 水 ， 空 气 以 上 的 水 分 开 了 。 事 就 这 样 成 了 。

8

神 称 空 气 为 天 。 有 晚 上 ， 有 早 晨 ， 是 第 二 日 。

9

神 说 ， 天 下 的 水 要 聚 在 一 处 ， 使 旱 地 露 出 来 。 事 就 这 样 成 了 。

10

神 称 旱 地 为 地 ， 称 水 的 聚 处 为 海 。 神 看 是 好 的 。

11

神 说 ， 地 要 发 生 青 草 ， 和 结 种 子 的 菜 蔬 ， 并 结 果 子 的 树 木 ， 各 从 其 类 ， 果 子 都 包 着 核 。 事 就 这 样 成 了 。

12

于 是 地 发 生 了 青 草 ， 和 结 种 子 的 菜 蔬 ， 各 从 其 类 ， 并 结 果 子 的 树 木 ， 各 从 其 类 ， 果 子 都 包 着 核 。 神 看 着 是 好 的 。

13

有 晚 上 ， 有 早 晨 ， 是 第 三 日 。

14

神 说 ， 天 上 要 有 光 体 ， 可 以 分 昼 夜 ， 作 记 号 ， 定 节 令 ， 日 子 ， 年 岁 。

15

并 要 发 光 在 天 空 ， 普 照 在 地 上 。 事 就 这 样 成 了 。

16

于 是 神 造 了 两 个 大 光 ， 大 的 管 昼 ， 小 的 管 夜 。 又 造 众 星 。

17

就 把 这 些 光 摆 列 在 天 空 ， 普 照 在 地 上 。

18

管 理 昼 夜 ， 分 别 明 暗 。 神 看 着 是 好 的 。

19

有 晚 上 ， 有 早 晨 ， 是 第 四 日 。

20

神 说 ， 水 要 多 多 滋 生 有 生 命 的 物 ， 要 有 雀 鸟 飞 在 地 面 以 上 ， 天 空 之 中 。

21

神 就 造 出 大 鱼 和 水 中 所 滋 生 各 样 有 生 命 的 动 物 ， 各 从 其 类 。 又 造 出 各 样 飞 鸟 ， 各 从 其 类 。 神 看 着 是 好 的 。

22

神 就 赐 福 给 这 一 切 ， 说 ， 滋 生 繁 多 ， 充 满 海 中 的 水 。 雀 鸟 也 要 多 生 在 地 上 。

23

有 晚 上 ， 有 早 晨 ， 是 第 五 日 。

24

神 说 ， 地 要 生 出 活 物 来 ， 各 从 其 类 。 牲 畜 ， 昆 虫 ， 野 兽 ， 各 从 其 类 。 事 就 这 样 成 了 。

25

于 是 神 造 出 野 兽 ， 各 从 其 类 。 牲 畜 ， 各 从 其 类 。 地 上 一 切 昆 虫 ， 各 从 其 类 。 神 看 着 是 好 的 。

26

神 说 ， 我 们 要 照 着 我 们 的 形 像 ， 按 着 我 们 的 样 式 造 人 ， 使 他 们 管 理 海 里 的 鱼 ， 空 中 的 鸟 ， 地 上 的 牲 畜 ， 和 全 地 ， 并 地 上 所 爬 的 一 切 昆 虫 。

27

神 就 照 着 自 己 的 形 像 造 人 ， 乃 是 照 着 他 的 形 像 造 男 造 女 。

28

神 就 赐 福 给 他 们 ， 又 对 他 们 说 ， 要 生 养 众 多 ， 遍 满 地 面 ， 治 理 这 地 。 也 要 管 理 海 里 的 鱼 ， 空 中 的 鸟 ， 和 地 上 各 样 行 动 的 活 物 。

29

神 说 ， 看 哪 ， 我 将 遍 地 上 一 切 结 种 子 的 菜 蔬 和 一 切 树 上 所 结 有 核 的 果 子 ， 全 赐 给 你 们 作 食 物 。

30

至 于 地 上 的 走 兽 和 空 中 的 飞 鸟 ， 并 各 样 爬 在 地 上 有 生 命 的 物 ， 我 将 青 草 赐 给 它 们 作 食 物 。 事 就 这 样 成 了 。

31

神 看 着 一 切 所 造 的 都 甚 好 。 有 晚 上 ， 有 早 晨 ， 是 第 六 日 。

创世记 / Genesis 2


创世记 / Genesis Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 1

创世记 / Genesis

Return to Index

Chapter 2

1

天 地 万 物 都 造 齐 了 。

2

到 第 七 日 ， 神 造 物 的 工 已 经 完 毕 ， 就 在 第 七 日 歇 了 他 一 切 的 工 ， 安 息 了 。

3

神 赐 福 给 第 七 日 ， 定 为 圣 日 ， 因 为 在 这 日 神 歇 了 他 一 切 创 造 的 工 ， 就 安 息 了 。

4

创 造 天 地 的 来 历 ， 在 耶 和 华 神 造 天 地 的 日 子 ， 乃 是 这 样 。

5

野 地 还 没 有 草 木 ， 田 间 的 菜 蔬 还 没 有 长 起 来 ， 因 为 耶 和 华 神 还 没 有 降 雨 在 地 上 ， 也 没 有 人 耕 地 。

6

但 有 雾 气 从 地 上 腾 ， 滋 润 遍 地 。

7

耶 和 华 神 用 地 上 的 尘 土 造 人 ， 将 生 气 吹 在 他 鼻 孔 里 ， 他 就 成 了 有 灵 的 活 人 ， 名 叫 亚 当 。

8

耶 和 华 神 在 东 方 的 伊 甸 立 了 一 个 园 子 ， 把 所 造 的 人 安 置 在 那 里 。

9

耶 和 华 神 使 各 样 的 树 从 地 里 长 出 来 ， 可 以 悦 人 的 眼 目 ， 其 上 的 果 子 好 作 食 物 。 园 子 当 中 又 有 生 命 树 和 分 别 善 恶 的 树 。

10

有 河 从 伊 甸 流 出 来 ， 滋 润 那 园 子 ， 从 那 里 分 为 四 道 。

11

第 一 道 名 叫 比 逊 ， 就 是 环 绕 哈 腓 拉 全 地 的 。 在 那 里 有 金 子 ，

12

并 且 那 地 的 金 子 是 好 的 。 在 那 里 又 有 珍 珠 和 红 玛 瑙 。

13

第 二 道 河 名 叫 基 训 ， 就 是 环 绕 古 实 全 地 的 。

14

第 三 道 河 名 叫 西 底 结 ， 流 在 亚 述 的 东 边 。 第 四 道 河 就 是 伯 拉 河 。

15

耶 和 华 神 将 那 人 安 置 在 伊 甸 园 ， 使 他 修 理 看 守 。

16

耶 和 华 神 吩 咐 他 说 ， 园 中 各 样 树 上 的 果 子 ， 你 可 以 随 意 吃 。

17

只 是 分 别 善 恶 树 上 的 果 子 ， 你 不 可 吃 ， 因 为 你 吃 的 日 子 必 定 死 。

18

耶 和 华 神 说 ， 那 人 独 居 不 好 ， 我 要 为 他 造 一 个 配 偶 帮 助 他 。

19

耶 和 华 神 用 土 所 造 成 的 野 地 各 样 走 兽 和 空 中 各 样 飞 鸟 都 带 到 那 人 面 前 ， 看 他 叫 什 么 。 那 人 怎 样 叫 各 样 的 活 物 ， 那 就 饲 它 的 名 字 。

20

那 人 便 给 一 切 牲 畜 和 空 中 飞 鸟 ， 野 地 走 兽 都 起 了 名 。 只 是 那 人 没 有 遇 见 配 偶 帮 助 他 。

21

耶 和 华 神 使 他 沉 睡 ， 他 就 睡 了 。 于 是 取 下 他 的 一 条 肋 骨 ， 又 把 肉 合 起 来 。

22

耶 和 华 神 就 用 那 人 身 上 所 取 的 肋 骨 ， 造 成 一 个 女 人 ， 领 她 到 那 人 跟 前 。

23

那 人 说 ， 这 是 我 骨 中 的 骨 ， 肉 中 的 肉 ， 可 以 称 她 为 女 人 ， 因 为 她 是 从 男 人 身 上 取 出 来 的 。

24

因 此 ， 人 要 离 开 父 母 与 妻 子 连 合 ， 二 人 成 为 一 体 。

25

当 时 夫 妻 二 人 赤 身 露 体 ， 并 不 羞 耻 。

创世记 / Genesis 3


创世记 / Genesis Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 2

创世记 / Genesis

Return to Index

Chapter 3

1

耶 和 华 神 所 造 的 ， 惟 有 蛇 比 田 野 一 切 的 活 物 更 狡 猾 。 蛇 对 女 人 说 ， 神 岂 是 真 说 ， 不 许 你 们 吃 园 中 所 有 树 上 的 果 子 麽 。

2

女 人 对 蛇 说 ， 园 中 树 上 的 果 子 ， 我 们 可 以 吃 ，

3

惟 有 园 当 中 那 棵 树 上 的 果 子 ， 神 曾 说 ， 你 们 不 可 吃 ， 也 不 可 摸 ， 免 得 你 们 死 。

4

蛇 对 女 人 说 ， 你 们 不 一 定 死 ，

5

因 为 神 知 道 ， 你 们 吃 的 日 子 眼 睛 就 明 亮 了 ， 你 们 便 如 神 能 知 道 善 恶 。

6

于 是 女 人 见 那 棵 树 的 果 子 好 作 食 物 ， 也 悦 人 的 眼 目 ， 且 是 可 喜 爱 的 ， 能 使 人 有 智 慧 ， 就 摘 下 果 子 来 吃 了 。 又 给 她 丈 夫 ， 她 丈 夫 也 吃 了 。

7

他 们 二 人 的 眼 睛 就 明 亮 了 ， 才 知 道 自 己 是 赤 身 露 体 ， 便 拿 无 花 果 树 的 叶 子 ， 为 自 己 编 作 裙 子 。

8

天 起 了 凉 风 ， 耶 和 华 神 在 园 中 行 走 。 那 人 和 他 妻 子 听 见 神 的 声 音 ， 就 藏 在 园 里 的 树 木 中 ， 躲 避 耶 和 华 神 的 面 。

9

耶 和 华 神 呼 唤 那 人 ， 对 他 说 ， 你 在 哪 里 。

10

他 说 ， 我 在 园 中 听 见 你 的 声 音 ， 我 就 害 怕 。 因 为 我 赤 身 露 体 ， 我 便 藏 了 。

11

耶 和 华 说 ， 谁 告 诉 你 赤 身 露 体 呢 ， 莫 非 你 吃 了 我 吩 咐 你 不 可 吃 的 那 树 上 的 果 子 麽 。

12

那 人 说 ， 你 所 赐 给 我 ， 与 我 同 居 的 女 人 ， 她 把 那 树 上 的 果 子 给 我 ， 我 就 吃 了 。

13

耶 和 华 神 对 女 人 说 ， 你 作 的 是 什 么 事 呢 。 女 人 说 ， 那 蛇 引 诱 我 ， 我 就 吃 了 。

14

耶 和 华 神 对 蛇 说 ， 你 既 作 了 这 事 ， 就 必 受 咒 诅 ， 比 一 切 的 牲 畜 野 兽 更 甚 。 你 必 用 肚 子 行 走 ， 终 身 吃 土 。

15

我 又 要 叫 你 和 女 人 彼 此 为 仇 。 你 的 后 裔 和 女 人 的 后 裔 也 彼 此 为 仇 。 女 人 的 后 裔 要 伤 你 的 头 ， 你 要 伤 他 的 脚 跟 。

16

又 对 女 人 说 ， 我 必 多 多 加 增 你 怀 胎 的 苦 楚 ， 你 生 产 儿 女 必 多 受 苦 楚 。 你 必 恋 慕 你 丈 夫 ， 你 丈 夫 必 管 辖 你 。

17

又 对 亚 当 说 ， 你 既 听 从 妻 子 的 话 ， 吃 了 我 所 吩 咐 你 不 可 吃 的 那 树 上 的 果 子 ， 地 必 为 你 的 缘 故 受 咒 诅 。 你 必 终 身 劳 苦 ， 才 能 从 地 里 得 吃 的 。

18

地 必 给 你 长 出 荆 棘 和 蒺 藜 来 ， 你 也 要 吃 田 间 的 菜 蔬 。

19

你 必 汗 流 满 面 才 得 糊 口 ， 直 到 你 归 了 土 ， 因 为 你 是 从 土 而 出 的 。 你 本 是 尘 土 ， 仍 要 归 于 尘 土 。

20

亚 当 给 他 妻 子 起 名 叫 夏 娃 ， 因 为 她 是 众 生 之 母 。

21

耶 和 华 神 为 亚 当 和 他 妻 子 用 皮 子 作 衣 服 给 他 们 穿 。

22

耶 和 华 神 说 ， 那 人 已 经 与 我 们 相 似 ， 能 知 道 善 恶 。 现 在 恐 怕 他 伸 手 又 摘 生 命 树 的 果 子 吃 ， 就 永 远 活 着 。

23

耶 和 华 神 便 打 发 他 出 伊 甸 园 去 ， 耕 种 他 所 自 出 之 土 。

24

于 是 把 他 赶 出 去 了 。 又 在 伊 甸 园 的 东 边 安 设 基 路 伯 和 四 面 转 动 发 火 焰 的 剑 ， 要 把 守 生 命 树 的 道 路 。

创世记 / Genesis 4


创世记 / Genesis Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 3

创世记 / Genesis

Return to Index

Chapter 4

1

有 一 日 ， 那 人 和 他 妻 子 夏 娃 同 房 。 夏 娃 就 怀 孕 ， 生 了 该 隐 （ 就 是 得 的 意 思 ） ， 便 说 ， 耶 和 华 使 我 得 了 一 个 男 子 。

2

又 生 了 该 隐 的 兄 弟 亚 伯 。 亚 伯 是 牧 羊 的 ， 该 隐 是 种 地 的 。

3

有 一 日 ， 该 隐 拿 地 里 的 出 产 为 供 物 献 给 耶 和 华 。

4

亚 伯 也 将 他 羊 群 中 头 生 的 和 羊 的 脂 油 献 上 。 耶 和 华 看 中 了 亚 伯 和 他 的 供 物 ，

5

只 是 看 不 中 该 隐 和 他 的 供 物 。 该 隐 就 大 大 地 发 怒 ， 变 了 脸 色 。

6

耶 和 华 对 该 隐 说 ， 你 为 什 么 发 怒 呢 ， 你 为 什 么 变 了 脸 色 呢 。

7

你 若 行 得 好 ， 岂 不 蒙 悦 纳 ， 你 若 行 得 不 好 ， 罪 就 伏 在 门 前 。 它 必 恋 慕 你 ， 你 却 要 制 伏 它 。

8

该 隐 与 他 兄 弟 亚 伯 说 话 ， 二 人 正 在 田 间 。 该 隐 起 来 打 他 兄 弟 亚 伯 ， 把 他 杀 了 。

9

耶 和 华 对 该 隐 说 ， 你 兄 弟 亚 伯 在 那 里 。 他 说 ， 我 不 知 道 ， 我 岂 是 看 守 我 兄 弟 的 麽 。

10

耶 和 华 说 ， 你 作 了 什 么 事 呢 ， 你 兄 弟 的 血 ， 有 声 音 从 地 里 向 我 哀 告 。

11

地 开 了 口 ， 从 你 手 里 接 受 你 兄 弟 的 血 。 现 在 你 必 从 这 地 受 咒 诅 。

12

你 种 地 ， 地 不 再 给 你 效 力 。 你 必 流 离 飘 荡 在 地 上 。

13

该 隐 对 耶 和 华 说 ， 我 的 刑 罚 太 重 ， 过 于 我 所 能 当 的 。

14

你 如 今 赶 逐 我 离 开 这 地 ， 以 致 不 见 你 面 。 我 必 流 离 飘 荡 在 地 上 ， 凡 遇 见 我 的 必 杀 我 。

15

耶 和 华 对 他 说 ， 凡 杀 该 隐 的 ， 必 遭 报 七 倍 。 耶 和 华 就 给 该 隐 立 一 个 记 号 ， 免 得 人 遇 见 他 就 杀 他 。

16

于 是 该 隐 离 开 耶 和 华 的 面 ， 去 住 在 伊 甸 东 边 挪 得 之 地 。

17

该 隐 与 妻 子 同 房 ， 他 妻 子 就 怀 孕 ， 生 了 以 诺 。 该 隐 建 造 了 一 座 城 ， 就 按 着 他 儿 子 的 名 ， 将 那 城 叫 作 以 诺 。

18

以 诺 生 以 拿 。 以 拿 生 米 户 雅 利 。 米 户 雅 利 生 玛 土 撒 利 。 玛 土 撒 利 生 拉 麦 。

19

拉 麦 娶 了 两 个 妻 ， 一 个 名 叫 亚 大 ， 一 个 名 叫 洗 拉 。

20

亚 大 生 雅 八 。 雅 八 就 是 住 帐 棚 ， 牧 养 牲 畜 之 人 的 祖 师 。

21

雅 八 的 兄 弟 名 叫 犹 八 。 他 是 一 切 弹 琴 吹 箫 之 人 的 祖 师 。

22

洗 拉 又 生 了 土 八 该 隐 。 他 是 打 造 各 样 铜 铁 利 器 的 （ 或 作 是 铜 匠 铁 匠 的 祖 师 ） 。 土 八 该 隐 的 妹 子 是 拿 玛 。

23

拉 麦 对 他 两 个 妻 子 说 ， 亚 大 ， 洗 拉 ， 听 我 的 声 音 。 拉 麦 的 妻 子 ， 细 听 我 的 话 语 ， 壮 年 人 伤 我 ， 我 把 他 杀 了 。 少 年 人 损 我 ， 我 把 他 害 了 。

24

若 杀 该 隐 ， 遭 报 七 倍 。 杀 拉 麦 ， 必 遭 报 七 十 七 倍 。

25

亚 当 又 与 妻 子 同 房 ， 她 就 生 了 一 个 儿 子 ， 起 名 叫 塞 特 ， 意 思 说 ， 神 另 给 我 立 了 一 个 儿 子 代 替 亚 伯 ， 因 为 该 隐 杀 了 他 。

26

塞 特 也 生 了 一 个 儿 子 ， 起 名 叫 以 挪 士 。 那 时 候 ， 人 才 求 告 耶 和 华 的 名 。

创世记 / Genesis 5


创世记 / Genesis Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 4

创世记 / Genesis

Return to Index

Chapter 5

1

亚 当 的 后 代 记 在 下 面 。 当 神 造 人 的 日 子 ， 是 照 着 自 己 的 样 式 造 的 。

2

并 且 造 男 造 女 。 在 他 们 被 造 的 日 子 ， 神 赐 福 给 他 们 ， 称 他 们 为 人 。

3

亚 当 活 到 一 百 三 十 岁 ， 生 了 一 个 儿 子 ， 形 像 样 式 和 自 己 相 似 ， 就 给 他 起 名 叫 塞 特 。

4

亚 当 生 塞 特 之 后 ， 又 在 世 八 百 年 ， 并 且 生 儿 养 女 。

5

亚 当 共 活 了 九 百 三 十 岁 就 死 了 。

6

塞 特 活 到 一 百 零 五 岁 ， 生 了 以 挪 士 。

7

塞 特 生 以 挪 士 之 后 ， 又 活 了 八 百 零 七 年 ， 并 且 生 儿 养 女 。

8

塞 特 共 活 了 九 百 一 十 二 岁 就 死 了 。

9

以 挪 士 活 到 九 十 岁 ， 生 了 该 南 。

10

以 挪 士 生 该 南 之 后 ， 又 活 了 八 百 一 十 五 年 ， 并 且 生 儿 养 女 。

11

以 挪 士 共 活 了 九 百 零 五 岁 就 死 了 。

12

该 南 活 到 七 十 岁 ， 生 了 玛 勒 列 。

13

该 南 生 玛 勒 列 之 后 ， 又 活 了 八 百 四 十 年 ， 并 且 生 儿 养 女 。

14

该 南 共 活 了 九 百 一 十 岁 就 死 了 。

15

玛 勒 列 活 到 六 十 五 岁 ， 生 了 雅 列 。

16

玛 勒 列 生 雅 列 之 后 ， 又 活 了 八 百 三 十 年 ， 并 且 生 儿 养 女 。

17

玛 勒 列 共 活 了 八 百 九 十 五 岁 就 死 了 。

18

雅 列 活 到 一 百 六 十 二 岁 ， 生 了 以 诺 。

19

雅 列 生 以 诺 之 后 ， 又 活 了 八 百 年 ， 并 且 生 儿 养 女 。

20

雅 列 共 活 了 九 百 六 十 二 岁 就 死 了 。

21

以 诺 活 到 六 十 五 岁 ， 生 了 玛 土 撒 拉 。

22

以 诺 生 玛 土 撒 拉 之 后 ， 与 神 同 行 三 百 年 ， 并 且 生 儿 养 女 。

23

以 诺 共 活 了 三 百 六 十 五 岁 。

24

以 诺 与 神 同 行 ， 神 将 他 取 去 ， 他 就 不 在 世 了 。

25

玛 土 撒 拉 活 到 一 百 八 十 七 岁 ， 生 了 拉 麦 。

26

玛 土 撒 拉 生 拉 麦 之 后 ， 又 活 了 七 百 八 十 二 年 ， 并 且 生 儿 养 女 。

27

玛 土 撒 拉 共 活 了 九 百 六 十 九 岁 就 死 了 。

28

拉 麦 活 到 一 百 八 十 二 岁 ， 生 了 一 个 儿 子 ，

29

给 他 起 名 叫 挪 亚 ， 说 ， 这 个 儿 子 必 为 我 们 的 操 作 和 手 中 的 劳 苦 安 慰 我 们 。 这 操 作 劳 苦 是 因 为 耶 和 华 咒 诅 地 。

30

拉 麦 生 挪 亚 之 后 ， 又 活 了 五 百 九 十 五 年 ， 并 且 生 儿 养 女 。

31

拉 麦 共 活 了 七 百 七 十 七 岁 就 死 了 。

32

挪 亚 五 百 岁 生 了 闪 ， 含 ， 雅 弗 。

创世记 / Genesis 6


创世记 / Genesis Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 5

创世记 / Genesis

Return to Index

Chapter 6

1

当 人 在 世 上 多 起 来 ， 又 生 女 儿 的 时 候 ，

2

神 的 儿 子 们 看 见 人 的 女 子 美 貌 ， 就 随 意 挑 选 ， 娶 来 为 妻 。

3

耶 和 华 说 ， 人 既 属 乎 血 气 ， 我 的 灵 就 不 永 远 住 在 他 里 面 。 然 而 他 的 日 子 还 可 到 一 百 二 十 年 。

4

那 时 候 有 伟 人 在 地 上 ， 后 来 神 的 儿 子 们 和 人 的 女 子 们 交 合 生 子 ， 那 就 是 上 古 英 武 有 名 的 人 。

5

耶 和 华 见 人 在 地 上 罪 恶 很 大 ， 终 日 所 思 想 的 尽 都 是 恶 。

6

耶 和 华 就 后 悔 造 人 在 地 上 ， 心 中 忧 伤 。

7

耶 和 华 说 ， 我 要 将 所 造 的 人 和 走 兽 ， 并 昆 虫 ， 以 及 空 中 的 飞 鸟 ， 都 从 地 上 除 灭 ， 因 为 我 造 他 们 后 悔 了 。

8

惟 有 挪 亚 在 耶 和 华 眼 前 蒙 恩 。

9

挪 亚 的 后 代 记 在 下 面 。 挪 亚 是 个 义 人 ， 在 当 时 的 世 代 是 个 完 全 人 。 挪 亚 与 神 同 行 。

10

挪 亚 生 了 三 个 儿 子 ， 就 是 闪 ， 含 ， 雅 弗 。

11

世 界 在 神 面 前 败 坏 ， 地 上 满 了 强 暴 。

12

神 观 看 世 界 ， 见 是 败 坏 了 。 凡 有 血 气 的 人 ， 在 地 上 都 败 坏 了 行 为 。

13

神 就 对 挪 亚 说 ， 凡 有 血 气 的 人 ， 他 的 尽 头 已 经 来 到 我 面 前 。 因 为 地 上 满 了 他 们 的 强 暴 ， 我 要 把 他 们 和 地 一 并 毁 灭 。

14

你 要 用 歌 斐 木 造 一 只 方 舟 ， 分 一 间 一 间 地 造 ， 里 外 抹 上 松 香 。

15

方 舟 的 造 法 乃 是 这 样 ， 要 长 三 百 肘 ， 宽 五 十 肘 ， 高 三 十 肘 。

16

方 舟 上 边 要 留 透 光 处 ， 高 一 肘 。 方 舟 的 门 要 开 在 旁 边 。 方 舟 要 分 上 ， 中 ， 下 三 层 。

17

看 哪 ！ 我 要 使 洪 水 泛 滥 在 地 上 ， 毁 灭 天 下 。 凡 地 上 有 血 肉 ， 有 气 息 的 活 物 ， 无 一 不 死 。

18

我 却 要 与 你 立 约 ， 你 同 你 的 妻 ， 与 儿 子 ， 儿 妇 ， 都 要 进 入 方 舟 。

19

凡 有 血 肉 的 活 物 ， 每 样 两 个 ， 一 公 一 母 ， 你 要 带 进 方 舟 ， 好 在 你 那 里 保 全 生 命 。

20

飞 鸟 各 从 其 类 ， 牲 畜 各 从 其 类 ， 地 上 的 昆 虫 各 从 其 类 。 每 样 两 个 ， 要 到 你 那 里 ， 好 保 全 生 命 。

21

你 要 拿 各 样 食 物 积 蓄 起 来 ， 好 作 你 和 它 们 的 食 物 。

22

挪 亚 就 这 样 行 。 凡 神 所 吩 咐 的 ， 他 都 照 样 行 了 。

创世记 / Genesis 7


创世记 / Genesis Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 6

创世记 / Genesis

Return to Index

Chapter 7

1

耶 和 华 对 挪 亚 说 ， 你 和 你 的 全 家 都 要 进 入 方 舟 ， 因 为 在 这 世 代 中 ， 我 见 你 在 我 面 前 是 义 人 。

2

凡 洁 净 的 畜 类 ， 你 要 带 七 公 七 母 。 不 洁 净 的 畜 类 ， 你 要 带 一 公 一 母 。

3

空 中 的 飞 鸟 ， 也 要 带 七 公 七 母 ， 可 以 留 种 ， 活 在 全 地 上 。

4

因 为 再 过 七 天 ， 我 要 降 雨 在 地 上 四 十 昼 夜 ， 把 我 所 造 的 各 种 活 物 ， 都 从 地 上 除 灭 。

5

挪 亚 就 遵 着 耶 和 华 所 吩 咐 的 行 了 。

6

当 洪 水 泛 滥 在 地 上 的 时 候 ， 挪 亚 整 六 百 岁 。

7

挪 亚 就 同 他 的 妻 和 儿 子 ， 儿 妇 ， 都 进 入 方 舟 ， 躲 避 洪 水 。

8

洁 净 的 畜 类 和 不 洁 净 的 畜 类 ， 飞 鸟 并 地 上 一 切 的 昆 虫 ，

9

都 是 一 对 一 对 的 ， 有 公 有 母 ， 到 挪 亚 那 里 进 入 方 舟 ， 正 如 神 所 吩 咐 挪 亚 的 。

10

过 了 那 七 天 ， 洪 水 泛 滥 在 地 上 。

11

当 挪 亚 六 百 岁 ， 二 月 十 七 日 那 一 天 ， 大 渊 的 泉 源 都 裂 开 了 ， 天 上 的 窗 户 也 敞 开 了 。

12

四 十 昼 夜 降 大 雨 在 地 上 。

13

正 当 那 日 ， 挪 亚 和 他 三 个 儿 子 闪 ， 含 ， 雅 弗 ， 并 挪 亚 的 妻 子 和 三 个 儿 妇 ， 都 进 入 方 舟 。

14

他 们 和 百 兽 ， 各 从 其 类 。 一 切 牲 畜 ， 各 从 其 类 。 爬 在 地 上 的 昆 虫 ， 各 从 其 类 。 一 切 禽 鸟 ， 各 从 其 类 。 都 进 入 方 舟 。

15

凡 有 血 肉 ， 有 气 息 的 活 物 ， 都 一 对 一 对 的 到 挪 亚 那 里 ， 进 入 方 舟 。

16

凡 有 血 肉 进 入 方 舟 的 ， 都 是 有 公 有 母 ， 正 如 神 所 吩 咐 挪 亚 的 。 耶 和 华 就 把 他 关 在 方 舟 里 头 。

17

洪 水 泛 滥 在 地 上 四 十 天 ， 水 往 上 长 ， 把 方 舟 从 地 上 漂 起 。

18

水 势 浩 大 ， 在 地 上 大 大 地 往 上 长 ， 方 舟 在 水 面 上 漂 来 漂 去 。

19

水 势 在 地 上 极 其 浩 大 ， 天 下 的 高 山 都 淹 没 了 。

20

水 势 比 山 高 过 十 五 肘 ， 山 岭 都 淹 没 了 。

21

凡 在 地 上 有 血 肉 的 动 物 ， 就 是 飞 鸟 ， 牲 畜 ， 走 兽 ， 和 爬 在 地 上 的 昆 虫 ， 以 及 所 有 的 人 都 死 了 。

22

凡 在 旱 地 上 ， 鼻 孔 有 气 息 的 生 灵 都 死 了 。

23

凡 地 上 各 类 的 活 物 ， 连 人 带 牲 畜 ， 昆 虫 ， 以 及 空 中 的 飞 鸟 ， 都 从 地 上 除 灭 了 ， 只 留 下 挪 亚 和 那 些 与 他 同 在 方 舟 里 的 。

24

水 势 浩 大 ， 在 地 上 共 一 百 五 十 天 。

创世记 / Genesis 8


创世记 / Genesis Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 7

创世记 / Genesis

Return to Index

Chapter 8

1

神 记 念 挪 亚 和 挪 亚 方 舟 里 的 一 切 走 兽 牲 畜 。 神 叫 风 吹 地 ， 水 势 渐 落 。

2

渊 源 和 天 上 的 窗 户 都 闭 塞 了 ， 天 上 的 大 雨 也 止 住 了 。

3

水 从 地 上 渐 退 。 过 了 一 百 五 十 天 ， 水 就 渐 消 。

4

七 月 十 七 日 ， 方 舟 停 在 亚 拉 腊 山 上 。

5

水 又 渐 消 ， 到 十 月 初 一 日 ， 山 顶 都 现 出 来 了 。

6

过 了 四 十 天 ， 挪 亚 开 了 方 舟 的 窗 户 ，

7

放 出 一 只 乌 鸦 去 。 那 乌 鸦 飞 来 飞 去 ， 直 到 地 上 的 水 都 乾 了 。

8

他 又 放 出 一 只 鸽 子 去 ， 要 看 看 水 从 地 上 退 了 没 有 。

9

但 遍 地 上 都 是 水 ， 鸽 子 找 不 着 落 脚 之 地 ， 就 回 到 方 舟 挪 亚 那 里 ， 挪 亚 伸 手 把 鸽 子 接 进 方 舟 来 。

10

他 又 等 了 七 天 ， 再 把 鸽 子 从 方 舟 放 出 去 。

11

到 了 晚 上 ， 鸽 子 回 到 他 那 里 ， 嘴 里 叼 着 一 个 新 拧 下 来 的 橄 榄 叶 子 ， 挪 亚 就 知 道 地 上 的 水 退 了 。

12

他 又 等 了 七 天 ， 放 出 鸽 子 去 ， 鸽 子 就 不 再 回 来 了 。

13

到 挪 亚 六 百 零 一 岁 ， 正 月 初 一 日 ， 地 上 的 水 都 乾 了 。 挪 亚 撤 去 方 舟 的 盖 观 看 ， 便 见 地 面 上 乾 了 。

14

到 了 二 月 二 十 七 日 ， 地 就 都 乾 了 。

15

神 对 挪 亚 说 ，

16

你 和 你 的 妻 子 ， 儿 子 ， 儿 妇 都 可 以 出 方 舟 。

17

在 你 那 里 凡 有 血 肉 的 活 物 ， 就 是 飞 鸟 ， 牲 畜 ， 和 一 切 爬 在 地 上 的 昆 虫 ， 都 要 带 出 来 ， 叫 它 在 地 上 多 多 滋 生 ， 大 大 兴 旺 。

18

于 是 挪 亚 和 他 的 妻 子 ， 儿 子 ， 儿 妇 ， 都 出 来 了 。

19

一 切 走 兽 ， 昆 虫 ， 飞 鸟 ， 和 地 上 所 有 的 动 物 ， 各 从 其 类 ， 也 都 出 了 方 舟 。

20

挪 亚 为 耶 和 华 筑 了 一 座 坛 ， 拿 各 类 洁 净 的 牲 畜 ， 飞 鸟 献 在 坛 上 为 燔 祭 。

21

耶 和 华 闻 那 馨 香 之 气 ， 就 心 里 说 ， 我 不 再 因 人 的 缘 故 咒 诅 地 （ 人 从 小 时 心 里 怀 着 恶 念 ） ， 也 不 再 按 着 我 才 行 的 ， 灭 各 种 的 活 物 了 。

22

地 还 存 留 的 时 候 ， 稼 穑 ， 寒 暑 ， 冬 夏 ， 昼 夜 就 永 不 停 息 了 。

创世记 / Genesis 9


创世记 / Genesis Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 8

创世记 / Genesis

Return to Index

Chapter 9

1

神 赐 福 给 挪 亚 和 他 的 儿 子 ， 对 他 们 说 ， 你 们 要 生 养 众 多 ， 遍 满 了 地 。

2

凡 地 上 的 走 兽 和 空 中 的 飞 鸟 ， 都 必 惊 恐 ， 惧 怕 你 们 。 连 地 上 一 切 的 昆 虫 并 海 里 一 切 的 鱼 ， 都 交 付 你 们 的 手 。

3

凡 活 着 的 动 物 ， 都 可 以 作 你 们 的 食 物 。 这 一 切 我 都 赐 给 你 们 ， 如 同 菜 蔬 一 样 。

4

惟 独 肉 带 着 血 ， 那 就 是 它 的 生 命 ， 你 们 不 可 吃 。

5

流 你 们 血 ， 害 你 们 命 的 ， 无 论 是 兽 ， 是 人 ， 我 必 讨 他 的 罪 ， 就 是 向 各 人 的 弟 兄 也 是 如 此 。

6

凡 流 人 血 的 ， 他 的 血 也 必 被 人 所 流 。 因 为 神 造 人 是 照 自 己 的 形 像 造 的 。

7

你 们 要 生 养 众 多 ， 在 地 上 昌 盛 繁 茂 。

8

神 晓 谕 挪 亚 和 他 的 儿 子 说 ，

9

我 与 你 们 和 你 们 的 后 裔 立 约 ，

10

并 与 你 们 这 里 的 一 切 活 物 ， 就 是 飞 鸟 ， 牲 畜 ， 走 兽 ， 凡 从 方 舟 里 出 来 的 活 物 立 约 。

11

我 与 你 们 立 约 ， 凡 有 血 肉 的 ， 不 再 被 洪 水 灭 绝 ， 也 不 再 有 洪 水 毁 坏 地 了 。

12

神 说 ， 我 与 你 们 并 你 们 这 里 的 各 样 活 物 所 立 的 永 约 ， 是 有 记 号 的 。

13

我 把 虹 放 在 云 彩 中 ， 这 就 可 作 我 与 地 立 约 的 记 号 了 。

14

我 使 云 彩 盖 地 的 时 候 ， 必 有 虹 现 在 云 彩 中 ，

15

我 便 记 念 我 与 你 们 和 各 样 有 血 肉 的 活 物 所 立 的 约 ， 水 就 再 不 泛 滥 ， 毁 坏 一 切 有 血 肉 的 物 了 。

16

虹 必 现 在 云 彩 中 ， 我 看 见 ， 就 要 记 念 我 与 地 上 各 样 有 血 肉 的 活 物 所 立 的 永 约 。

17

神 对 挪 亚 说 ， 这 就 是 我 与 地 上 一 切 有 血 肉 之 物 立 约 的 记 号 了 。

18

出 方 舟 挪 亚 的 儿 子 就 是 闪 ， 含 ， 雅 弗 。 含 是 迦 南 的 父 亲 。

19

这 是 挪 亚 的 三 个 儿 子 ， 他 们 的 后 裔 分 散 在 全 地 。

20

挪 亚 作 起 农 夫 来 ， 栽 了 一 个 葡 萄 园 。

21

他 喝 了 园 中 的 酒 便 醉 了 ， 在 帐 棚 里 赤 着 身 子 。

22

迦 南 的 父 亲 含 ， 看 见 他 父 亲 赤 身 ， 就 到 外 边 告 诉 他 两 个 弟 兄 。

23

于 是 闪 和 雅 弗 ， 拿 件 衣 服 搭 在 肩 上 ， 倒 退 着 进 去 ， 给 他 父 亲 盖 上 。 他 们 背 着 脸 就 看 不 见 父 亲 的 赤 身 。

24

挪 亚 醒 了 酒 ， 知 道 小 儿 子 向 他 所 作 的 事 ，

25

就 说 ， 迦 南 当 受 咒 诅 ， 必 给 他 弟 兄 作 奴 仆 的 奴 仆 。

26

又 说 ， 耶 和 华 闪 的 神 ， 是 应 当 称 颂 的 ， 愿 迦 南 作 闪 的 奴 仆 。

27

愿 神 使 雅 弗 扩 张 ， 使 他 住 在 闪 的 帐 棚 里 ， 又 愿 迦 南 作 他 的 奴 仆 。

28

洪 水 以 后 ， 挪 亚 又 活 了 三 百 五 十 年 。

29

挪 亚 共 活 了 九 百 五 十 岁 就 死 了 。

创世记 / Genesis 10


创世记 / Genesis Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 9

创世记 / Genesis

Return to Index

Chapter 10

1

挪 亚 的 儿 子 闪 ， 含 ， 雅 弗 的 后 代 ， 记 在 下 面 。 洪 水 以 后 ， 他 们 都 生 了 儿 子 。

2

雅 弗 的 儿 子 是 歌 篾 ， 玛 各 ， 玛 代 ， 雅 完 ， 土 巴 ， 米 设 ， 提 拉 。

3

歌 篾 的 儿 子 是 亚 实 基 拿 ， 利 法 ， 陀 迦 玛 。

4

雅 完 的 儿 子 是 以 利 沙 ， 他 施 ， 基 提 ， 多 单 。

5

这 些 人 的 后 裔 ， 将 各 国 的 地 土 ， 海 岛 ， 分 开 居 住 ， 各 随 各 的 方 言 ， 宗 族 立 国 。

6

含 的 儿 子 是 古 实 ， 麦 西 ， 弗 ， 迦 南 。

7

古 实 的 儿 子 是 西 巴 ， 哈 腓 拉 ， 撒 弗 他 ， 拉 玛 ， 撒 弗 提 迦 。 拉 玛 的 儿 子 是 示 巴 ， 底 但 。

8

古 实 又 生 宁 录 ， 他 为 世 上 英 雄 之 首 。

9

他 在 耶 和 华 面 前 是 个 英 勇 的 猎 户 ， 所 以 俗 语 说 ， 像 宁 录 在 耶 和 华 面 前 是 个 英 勇 的 猎 户 。

10

他 国 的 起 头 是 巴 别 ， 以 力 ， 亚 甲 ， 甲 尼 ， 都 在 示 拿 地 。

11

他 从 那 地 出 来 往 亚 述 去 ， 建 造 尼 尼 微 ， 利 河 伯 ， 迦 拉 ，

12

和 尼 尼 微 ， 迦 拉 中 间 的 利 鲜 ， 这 就 是 那 大 城 。

13

麦 西 生 路 低 人 ， 亚 拿 米 人 ， 利 哈 比 人 ， 拿 弗 土 希 人 ，

14

帕 斯 鲁 细 人 ， 迦 斯 路 希 人 ， 迦 斐 托 人 。 从 迦 斐 托 出 来 的 有 非 利 士 人 。

15

迦 南 生 长 子 西 顿 ， 又 生 赫

16

和 耶 布 斯 人 ， 亚 摩 利 人 ， 革 迦 撒 人 ，

17

希 未 人 ， 亚 基 人 ， 西 尼 人 ，

18

亚 瓦 底 人 ， 洗 玛 利 人 ， 哈 马 人 ， 后 来 迦 南 的 诸 族 分 散 了 。

19

迦 南 的 境 界 是 从 西 顿 向 基 拉 耳 的 路 上 ， 直 到 迦 萨 ， 又 向 所 多 玛 ， 蛾 摩 拉 ， 押 玛 ， 洗 扁 的 路 上 ， 直 到 拉 沙 。

20

这 就 是 含 的 后 裔 ， 各 随 他 们 的 宗 族 ， 方 言 ， 所 住 的 地 土 ， 邦 国 。

21

雅 弗 的 哥 哥 闪 ， 是 希 伯 子 孙 之 祖 ， 他 也 生 了 儿 子 。

22

闪 的 儿 子 是 以 拦 ， 亚 述 ， 亚 法 撒 ， 路 德 ， 亚 兰 。

23

亚 兰 的 儿 子 是 乌 斯 ， 户 勒 ， 基 帖 ， 玛 施 。

24

亚 法 撒 生 沙 拉 。 沙 拉 生 希 伯 。

25

希 伯 生 了 两 个 儿 子 ， 一 个 名 叫 法 勒 （ 法 勒 就 是 分 的 意 思 ） ， 因 为 那 时 人 就 分 地 居 住 。 法 勒 的 兄 弟 名 叫 约 坍 。

26

约 坍 生 亚 摩 答 ， 沙 列 ， 哈 萨 玛 非 ， 耶 拉 ，

27

哈 多 兰 ， 乌 萨 ， 德 拉 ，

28

俄 巴 路 ， 亚 比 玛 利 ， 示 巴 ，

29

阿 斐 ， 哈 腓 拉 ， 约 巴 ， 这 都 是 约 坍 的 儿 子 。

30

他 们 所 住 的 地 方 ， 是 从 米 沙 直 到 西 发 东 边 的 山 。

31

这 就 是 闪 的 子 孙 ， 各 随 他 们 的 宗 族 ， 方 言 ， 所 住 的 地 土 ， 邦 国 。

32

这 些 都 是 挪 亚 三 个 儿 子 的 宗 族 ， 各 随 他 们 的 支 派 立 国 。 洪 水 以 后 ， 他 们 在 地 上 分 为 邦 国 。

创世记 / Genesis 11


创世记 / Genesis Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 10

创世记 / Genesis

Return to Index

Chapter 11

1

那 时 ， 天 下 人 的 口 音 ， 言 语 ， 都 是 一 样 。

2

他 们 往 东 边 迁 移 的 时 候 ， 在 示 拿 地 遇 见 一 片 平 原 ， 就 住 在 那 里 。

3

他 们 彼 此 商 量 说 ， 来 吧 ， 我 们 要 作 砖 ， 把 砖 烧 透 了 。 他 们 就 拿 砖 当 石 头 ， 又 拿 石 漆 当 灰 泥 。

4

他 们 说 ， 来 吧 ， 我 们 要 建 造 一 座 城 和 一 座 塔 ， 塔 顶 通 天 ， 为 要 传 扬 我 们 的 名 ， 免 得 我 们 分 散 在 全 地 上 。

5

耶 和 华 降 临 ， 要 看 看 世 人 所 建 造 的 城 和 塔 。

6

耶 和 华 说 ， 看 哪 ， 他 们 成 为 一 样 的 人 民 ， 都 是 一 样 的 言 语 ， 如 今 既 作 起 这 事 来 ， 以 后 他 们 所 要 作 的 事 就 没 有 不 成 就 的 了 。

7

我 们 下 去 ， 在 那 里 变 乱 他 们 的 口 音 ， 使 他 们 的 言 语 彼 此 不 通 。

8

于 是 ， 耶 和 华 使 他 们 从 那 里 分 散 在 全 地 上 。 他 们 就 停 工 ， 不 造 那 城 了 。

9

因 为 耶 和 华 在 那 里 变 乱 天 下 人 的 言 语 ， 使 众 人 分 散 在 全 地 上 ， 所 以 那 城 名 叫 巴 别 （ 就 是 变 乱 的 意 思 ） 。

10

闪 的 后 代 记 在 下 面 。 洪 水 以 后 二 年 ， 闪 一 百 岁 生 了 亚 法 撒 。

11

闪 生 亚 法 撒 之 后 ， 又 活 了 五 百 年 ， 并 且 生 儿 养 女 。

12

亚 法 撒 活 到 三 十 五 岁 ， 生 了 沙 拉 。

13

亚 法 撒 生 沙 拉 之 后 ， 又 活 了 四 百 零 三 年 ， 并 且 生 儿 养 女 。

14

沙 拉 活 到 三 十 岁 ， 生 了 希 伯 。

15

沙 拉 生 希 伯 之 后 又 活 了 四 百 零 三 年 ， 并 且 生 儿 养 女 。

16

希 伯 活 到 三 十 四 岁 ， 生 了 法 勒 。

17

希 伯 生 法 勒 之 后 ， 又 活 了 四 百 三 十 年 ， 并 且 生 儿 养 女 。

18

法 勒 活 到 三 十 岁 ， 生 了 拉 吴 。

19

法 勒 生 拉 吴 之 后 ， 又 活 了 二 百 零 九 年 ， 并 且 生 儿 养 女 。

20

拉 吴 活 到 三 十 二 岁 ， 生 了 西 鹿 。

21

拉 吴 生 西 鹿 之 后 ， 又 活 了 二 百 零 七 年 ， 并 且 生 儿 养 女 。

22

西 鹿 活 到 三 十 岁 ， 生 了 拿 鹤 。

23

西 鹿 生 拿 鹤 之 后 ， 又 活 了 二 百 年 ， 并 且 生 儿 养 女 。

24

拿 鹤 活 到 二 十 九 岁 ， 生 了 他 拉 。

25

拿 鹤 生 他 拉 之 后 ， 又 活 了 一 百 一 十 九 年 ， 并 且 生 儿 养 女 。

26

他 拉 活 到 七 十 岁 ， 生 了 亚 伯 兰 ， 拿 鹤 ， 哈 兰 。

27

他 拉 的 后 代 ， 记 在 下 面 ， 他 拉 生 亚 伯 兰 ， 拿 鹤 ， 哈 兰 。 哈 兰 生 罗 得 。

28

哈 兰 死 在 他 的 本 地 迦 勒 底 的 吾 珥 ， 在 他 父 亲 他 拉 之 先 。

29

亚 伯 兰 ， 拿 鹤 各 娶 了 妻 。 亚 伯 兰 的 妻 子 名 叫 撒 莱 。 拿 鹤 的 妻 子 名 叫 密 迦 ， 是 哈 兰 的 女 儿 。 哈 兰 是 密 迦 和 亦 迦 的 父 亲 。

30

撒 莱 不 生 育 ， 没 有 孩 子 。

31

他 拉 带 着 他 儿 子 ， 亚 伯 兰 和 他 孙 子 ， 哈 兰 的 儿 子 罗 得 ， 并 他 儿 妇 亚 伯 兰 的 妻 子 撒 莱 ， 出 了 迦 勒 底 的 吾 珥 ， 要 往 迦 南 地 去 。 他 们 走 到 哈 兰 ， 就 住 在 那 里 。

32

他 拉 共 活 了 二 百 零 五 岁 ， 就 死 在 哈 兰 。

创世记 / Genesis 12


创世记 / Genesis Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 11

创世记 / Genesis

Return to Index

Chapter 12

1

耶 和 华 对 亚 伯 兰 说 ， 你 要 离 开 本 地 ， 本 族 ， 父 家 ， 往 我 所 要 指 示 你 的 地 去 。

2

我 必 叫 你 成 为 大 国 ， 我 必 赐 福 给 你 ， 叫 你 的 名 为 大 ， 你 也 要 叫 别 人 得 福 。

3

为 你 祝 福 的 ， 我 必 赐 福 与 他 。 那 咒 诅 你 的 ， 我 必 咒 诅 他 ， 地 上 的 万 族 都 要 因 你 得 福 。

4

亚 伯 兰 就 照 着 耶 和 华 的 吩 咐 去 了 。 罗 得 也 和 他 同 去 。 亚 伯 兰 出 哈 兰 的 时 候 ， 年 七 十 五 岁 。

5

亚 伯 兰 将 他 妻 子 撒 莱 和 侄 儿 罗 得 ， 连 他 们 在 哈 兰 所 积 蓄 的 财 物 ， 所 得 的 人 口 ， 都 带 往 迦 南 地 去 。 他 们 就 到 了 迦 南 地 。

6

亚 伯 兰 经 过 那 地 ， 到 了 示 剑 地 方 ， 摩 利 橡 树 那 里 。 那 时 迦 南 人 住 在 那 地 。

7

耶 和 华 向 亚 伯 兰 显 现 ， 说 ， 我 要 把 这 地 赐 给 你 的 后 裔 。 亚 伯 兰 就 在 那 里 为 向 他 显 现 的 耶 和 华 筑 了 一 座 坛 。

8

从 那 里 他 又 迁 到 伯 特 利 东 边 的 山 ， 支 搭 帐 棚 。 西 边 是 伯 特 利 ， 东 边 是 艾 。 他 在 那 里 又 为 耶 和 华 筑 了 一 座 坛 ， 求 告 耶 和 华 的 名 。

9

后 来 亚 伯 兰 又 渐 渐 迁 往 南 地 去 。

10

那 地 遭 遇 饥 荒 。 因 饥 荒 甚 大 ， 亚 伯 兰 就 下 埃 及 去 ， 要 在 那 里 暂 居 。

11

将 近 埃 及 ， 就 对 他 妻 子 撒 莱 说 ， 我 知 道 你 是 容 貌 俊 美 的 妇 人 。

12

埃 及 人 看 见 你 必 说 ， 这 是 他 的 妻 子 ， 他 们 就 要 杀 我 ， 却 叫 你 存 活 。

13

求 你 说 ， 你 是 我 的 妹 子 ， 使 我 因 你 得 平 安 ， 我 的 命 也 因 你 存 活 。

14

及 至 亚 伯 兰 到 了 埃 及 ， 埃 及 人 看 见 那 妇 人 极 其 美 貌 。

15

法 老 的 臣 宰 看 见 了 她 ， 就 在 法 老 面 前 夸 奖 她 。 那 妇 人 就 被 带 进 法 老 的 宫 去 。

16

法 老 因 这 妇 人 就 厚 待 亚 伯 兰 ， 亚 伯 兰 得 了 许 多 牛 ， 羊 ， 骆 驼 ， 公 驴 ， 母 驴 ， 仆 婢 。

17

耶 和 华 因 亚 伯 兰 妻 子 撒 莱 的 缘 故 ， 降 大 灾 与 法 老 和 他 的 全 家 。

18

法 老 就 召 了 亚 伯 兰 来 ， 说 ， 你 这 向 我 作 的 是 什 么 事 呢 ， 为 什 么 没 有 告 诉 我 她 是 你 的 妻 子 ，

19

为 什 么 说 她 是 你 的 妹 子 ， 以 致 我 把 她 取 来 要 作 我 的 妻 子 ， 现 在 你 的 妻 子 在 这 里 ， 可 以 带 她 走 吧 。

20

于 是 法 老 吩 咐 人 将 亚 伯 兰 和 他 妻 子 ， 并 他 所 有 的 都 送 走 了 。

创世记 / Genesis 13


创世记 / Genesis Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 12

创世记 / Genesis

Return to Index

Chapter 13

1

亚 伯 兰 带 着 他 的 妻 子 与 罗 得 ， 并 一 切 所 有 的 ， 都 从 埃 及 上 南 地 去 。

2

亚 伯 兰 的 金 ， 银 ， 牲 畜 极 多 。

3

他 从 南 地 渐 渐 往 伯 特 利 去 ， 到 了 伯 特 利 和 艾 的 中 间 ， 就 是 从 前 支 搭 帐 棚 的 地 方 ，

4

也 是 他 起 先 筑 坛 的 地 方 ， 他 又 在 那 里 求 告 耶 和 华 的 名 。

5

与 亚 伯 兰 同 行 的 罗 得 也 有 牛 群 ， 羊 群 ， 帐 棚 。

6

那 地 容 不 下 他 们 ， 因 为 他 们 的 财 物 甚 多 ， 使 他 们 不 能 同 居 。

7

当 时 ， 迦 南 人 与 比 利 洗 人 在 那 地 居 住 。 亚 伯 兰 的 牧 人 和 罗 得 的 牧 人 相 争 。

8

亚 伯 兰 就 对 罗 得 说 ， 你 我 不 可 相 争 ， 你 的 牧 人 和 我 的 牧 人 也 不 可 相 争 ， 因 为 我 们 是 骨 肉 （ 原 文 作 弟 兄 ） 。

9

遍 地 不 都 在 你 眼 前 麽 。 请 你 离 开 我 ， 你 向 左 ， 我 就 向 右 。 你 向 右 ， 我 就 向 左 。

10

罗 得 举 目 看 见 约 旦 河 的 全 平 原 ， 直 到 琐 珥 ， 都 是 滋 润 的 ， 那 地 在 耶 和 华 未 灭 所 多 玛 ， 蛾 摩 拉 以 先 如 同 耶 和 华 的 园 子 ， 也 像 埃 及 地 。

11

于 是 罗 得 选 择 约 旦 河 的 全 平 原 ， 往 东 迁 移 。 他 们 就 彼 此 分 离 了 。

12

亚 伯 兰 住 在 迦 南 地 ， 罗 得 住 在 平 原 的 城 邑 ， 渐 渐 挪 移 帐 棚 ， 直 到 所 多 玛 。

13

所 多 玛 人 在 耶 和 华 面 前 罪 大 恶 极 。

14

罗 得 离 别 亚 伯 兰 以 后 ， 耶 和 华 对 亚 伯 兰 说 ， 从 你 所 在 的 地 方 ， 你 举 目 向 东 西 南 北 观 看 。

15

凡 你 所 看 见 的 一 切 地 ， 我 都 要 赐 给 你 和 你 的 后 裔 ， 直 到 永 远 。

16

我 也 要 使 你 的 后 裔 如 同 地 上 的 尘 沙 那 样 多 ， 人 若 能 数 算 地 上 的 尘 沙 才 能 数 算 你 的 后 裔 。

17

你 起 来 ， 纵 横 走 遍 这 地 ， 因 为 我 必 把 这 地 赐 给 你 。

18

亚 伯 兰 就 搬 了 帐 棚 ， 来 到 希 伯 仑 幔 利 的 橡 树 那 里 居 住 ， 在 那 里 为 耶 和 华 筑 了 一 座 坛 。

创世记 / Genesis 14


创世记 / Genesis Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 13

创世记 / Genesis

Return to Index

Chapter 14

1

当 暗 拉 非 作 示 拿 王 ， 亚 略 作 以 拉 撒 王 ， 基 大 老 玛 作 以 拦 王 ， 提 达 作 戈 印 王 的 时 候 ，

2

他 们 都 攻 打 所 多 玛 王 比 拉 ， 蛾 摩 拉 王 比 沙 ， 押 玛 王 示 纳 ， 洗 扁 王 善 以 别 ， 和 比 拉 王 。 比 拉 就 是 琐 珥 。

3

这 五 王 都 在 西 订 谷 会 合 。 西 订 谷 就 是 盐 海 。

4

他 们 已 经 事 奉 基 大 老 玛 十 二 年 ， 到 十 三 年 就 背 叛 了 。

5

十 四 年 ， 基 大 老 玛 和 同 盟 的 王 都 来 在 亚 特 律 加 宁 ， 杀 败 了 利 乏 音 人 ， 在 哈 麦 杀 败 了 苏 西 人 ， 在 沙 微 基 列 亭 杀 败 了 以 米 人 ，

6

在 何 利 人 的 西 珥 山 杀 败 了 何 利 人 ， 一 直 杀 到 靠 近 旷 野 的 伊 勒 巴 兰 。

7

他 们 回 到 安 密 巴 ， 就 是 加 低 斯 ， 杀 败 了 亚 玛 力 全 地 的 人 ， 以 及 住 在 哈 洗 逊 他 玛 的 亚 摩 利 人 。

8

于 是 所 多 玛 王 ， 蛾 摩 拉 王 ， 押 玛 王 ， 洗 扁 王 ， 和 比 拉 王 （ 比 拉 就 是 琐 珥 ） 都 出 来 ， 在 西 订 谷 摆 阵 ， 与 他 们 交 战 ，

9

就 是 与 以 拦 王 基 大 老 玛 ， 戈 印 王 提 达 ， 示 拿 王 暗 拉 非 ， 以 拉 撒 王 亚 略 交 战 。 乃 是 四 王 与 五 王 交 战 。

10

西 订 谷 有 许 多 石 漆 坑 。 所 多 玛 王 和 蛾 摩 拉 王 逃 跑 ， 有 掉 在 坑 里 的 ， 其 馀 的 人 都 往 山 上 逃 跑 。

11

四 王 就 把 所 多 玛 和 蛾 摩 拉 所 有 的 财 物 ， 并 一 切 的 粮 食 都 掳 掠 去 了 。

12

又 把 亚 伯 兰 的 侄 儿 罗 得 和 罗 得 的 财 物 掳 掠 去 了 。 当 时 罗 得 正 住 在 所 多 玛 。

13

有 一 个 逃 出 来 的 人 告 诉 希 伯 来 人 亚 伯 兰 。 亚 伯 兰 正 住 在 亚 摩 利 人 幔 利 的 橡 树 那 里 。 幔 利 和 以 实 各 并 亚 乃 都 是 弟 兄 ， 曾 与 亚 伯 兰 联 盟 。

14

亚 伯 兰 听 见 他 侄 儿 （ 原 文 是 弟 兄 ） 被 掳 去 ， 就 率 领 他 家 里 生 养 的 精 练 壮 丁 三 百 一 十 八 人 ， 直 追 到 但 ，

15

便 在 夜 间 ， 自 己 同 仆 人 分 队 杀 败 敌 人 ， 又 追 到 大 马 色 左 边 的 何 把 ，

16

将 被 掳 掠 的 一 切 财 物 夺 回 来 ， 连 他 侄 儿 罗 得 和 他 的 财 物 ， 以 及 妇 女 ， 人 民 也 都 夺 回 来 。

17

亚 伯 兰 杀 败 基 大 老 玛 和 与 他 同 盟 的 王 回 来 的 时 候 ， 所 多 玛 王 出 来 ， 在 沙 微 谷 迎 接 他 。 沙 微 谷 就 是 王 谷 。

18

又 有 撒 冷 王 麦 基 洗 德 带 着 饼 和 酒 出 来 迎 接 。 他 是 至 高 神 的 祭 司 。

19

他 为 亚 伯 兰 祝 福 ， 说 ， 愿 天 地 的 主 ， 至 高 的 神 赐 福 与 亚 伯 兰 ⅵ

20

至 高 的 神 把 敌 人 交 在 你 手 里 ， 是 应 当 称 颂 的 。 亚 伯 兰 就 把 所 得 的 拿 出 十 分 之 一 来 ， 给 麦 基 洗 德 。

21

所 多 玛 王 对 亚 伯 兰 说 ， 你 把 人 口 给 我 ， 财 物 你 自 己 拿 去 吧 。

22

亚 伯 兰 对 所 多 玛 王 说 ， 我 已 经 向 天 地 的 主 至 高 的 神 耶 和 华 起 誓 。

23

凡 是 你 的 东 西 ， 就 是 一 根 线 ， 一 根 鞋 带 ， 我 都 不 拿 ， 免 得 你 说 ， 我 使 亚 伯 兰 富 足 。

24

只 有 仆 人 所 吃 的 ， 并 与 我 同 行 的 亚 乃 ， 以 实 各 ， 幔 利 所 应 得 的 分 ， 可 以 任 凭 他 们 拿 去 。

创世记 / Genesis 15


创世记 / Genesis Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 14

创世记 / Genesis

Return to Index

Chapter 15

1

这 事 以 后 ， 耶 和 华 在 异 象 中 有 话 对 亚 伯 兰 说 ， 亚 伯 兰 ， 你 不 要 惧 怕 ， 我 是 你 的 盾 牌 ， 必 大 大 地 赏 赐 你 。

2

亚 伯 兰 说 ， 主 耶 和 华 阿 ， 我 既 无 子 ， 你 还 赐 我 什 么 呢 ， 并 且 要 承 受 我 家 业 的 是 大 马 色 人 以 利 以 谢 。

3

亚 伯 兰 又 说 ， 你 没 有 给 我 儿 子 。 那 生 在 我 家 中 的 人 就 是 我 的 后 嗣 。

4

耶 和 华 又 有 话 对 他 说 ， 这 人 必 不 成 为 你 的 后 嗣 。 你 本 身 所 生 的 才 成 为 你 的 后 嗣 。

5

于 是 领 他 走 到 外 边 ， 说 ， 你 向 天 观 看 ， 数 算 众 星 ， 能 数 得 过 来 麽 。 又 对 他 说 ， 你 的 后 裔 将 要 如 此 。

6

亚 伯 兰 信 耶 和 华 ， 耶 和 华 就 以 此 为 他 的 义 。

7

耶 和 华 又 对 他 说 ， 我 是 耶 和 华 ， 曾 领 你 出 了 迦 勒 底 的 吾 珥 ， 为 要 将 这 地 赐 你 为 业 。

8

亚 伯 兰 说 ， 主 耶 和 华 阿 ， 我 怎 能 知 道 必 得 这 地 为 业 呢 。

9

他 说 ， 你 为 我 取 一 只 三 年 的 母 牛 ， 一 只 三 年 的 母 山 羊 ， 一 只 三 年 的 公 绵 羊 ， 一 只 斑 鸠 ， 一 只 雏 鸽 。

10

亚 伯 兰 就 取 了 这 些 来 ， 每 样 劈 开 ， 分 成 两 半 ， 一 半 对 着 一 半 地 摆 列 ， 只 有 鸟 没 有 劈 开 。

11

有 鸷 鸟 下 来 ， 落 在 那 死 畜 的 肉 上 ， 亚 伯 兰 就 把 它 吓 飞 了 。

12

日 头 正 落 的 时 候 ， 亚 伯 兰 沉 沉 地 睡 了 。 忽 然 有 惊 人 的 大 黑 暗 落 在 他 身 上 。

13

耶 和 华 对 亚 伯 兰 说 ， 你 要 的 确 知 道 ， 你 的 后 裔 必 寄 居 别 人 的 地 ， 又 服 事 那 地 的 人 。 那 地 的 人 要 苦 待 他 们 四 百 年 。

14

并 且 他 们 所 要 服 事 的 那 国 ， 我 要 惩 罚 ， 后 来 他 们 必 带 着 许 多 财 物 从 那 里 出 来 。

15

但 你 要 享 大 寿 数 ， 平 平 安 安 地 归 到 你 列 祖 那 里 ， 被 人 埋 葬 。

16

到 了 第 四 代 ， 他 们 必 回 到 此 地 ， 因 为 亚 摩 利 人 的 罪 孽 还 没 有 满 盈 。

17

日 落 天 黑 ， 不 料 有 冒 烟 的 炉 并 烧 着 的 火 把 从 那 些 肉 块 中 经 过 。

18

当 那 日 ， 耶 和 华 与 亚 伯 兰 立 约 ， 说 ， 我 已 赐 给 你 的 后 裔 ， 从 埃 及 河 直 到 伯 大 河 之 地 ，

19

就 是 基 尼 人 ， 基 尼 洗 人 ， 甲 摩 尼 人 ，

20

赫 人 ， 比 利 洗 人 ， 利 乏 音 人 ，

21

亚 摩 利 人 ， 迦 南 人 ， 革 迦 撒 人 ， 耶 布 斯 人 之 地 。

创世记 / Genesis 16


创世记 / Genesis Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 15

创世记 / Genesis

Return to Index

Chapter 16

1

亚 伯 兰 的 妻 子 撒 莱 不 给 他 生 儿 女 。 撒 莱 有 一 个 使 女 ， 名 叫 夏 甲 ， 是 埃 及 人 。

2

撒 莱 对 亚 伯 兰 说 ， 耶 和 华 使 我 不 能 生 育 。 求 你 和 我 的 使 女 同 房 ， 或 者 我 可 以 因 她 得 孩 子 （ 得 孩 子 原 文 作 被 建 立 ） 。 亚 伯 兰 听 从 了 撒 莱 的 话 。

3

于 是 亚 伯 兰 的 妻 子 撒 莱 将 使 女 埃 及 人 夏 甲 给 了 丈 夫 为 妾 。 那 时 亚 伯 兰 在 迦 南 已 经 住 了 十 年 。

4

亚 伯 兰 与 夏 甲 同 房 ， 夏 甲 就 怀 了 孕 。 她 见 自 己 有 孕 ， 就 小 看 她 的 主 母 。

5

撒 莱 对 亚 伯 兰 说 ， 我 因 你 受 屈 。 我 将 我 的 使 女 放 在 你 怀 中 ， 她 见 自 己 有 了 孕 ， 就 小 看 我 。 愿 耶 和 华 在 你 我 中 间 判 断 。

6

亚 伯 兰 对 撒 莱 说 ， 使 女 在 你 手 下 ， 你 可 以 随 意 待 她 。 撒 莱 苦 待 她 ， 她 就 从 撒 莱 面 前 逃 走 了 。

7

耶 和 华 的 使 者 在 旷 野 书 珥 路 上 的 水 泉 旁 遇 见 她 ，

8

对 她 说 ， 撒 莱 的 使 女 夏 甲 ， 你 从 哪 里 来 ， 要 往 哪 里 去 。 夏 甲 说 ， 我 从 我 的 主 母 撒 莱 面 前 逃 出 来 。

9

耶 和 华 的 使 者 对 她 说 ， 你 回 到 你 主 母 那 里 ， 服 在 她 手 下 。

10

又 说 ， 我 必 使 你 的 后 裔 极 其 繁 多 ， 甚 至 不 可 胜 数 。

11

并 说 ， 你 如 今 怀 孕 要 生 一 个 儿 子 ， 可 以 给 他 起 名 叫 以 实 玛 利 ， 因 为 耶 和 华 听 见 了 你 的 苦 情 。 （ 以 实 玛 利 就 是 神 听 见 的 意 思 ）

12

他 为 人 必 像 野 驴 。 他 的 手 要 攻 打 人 ， 人 的 手 也 要 攻 打 他 。 他 必 住 在 众 弟 兄 的 东 边 。

13

夏 甲 就 称 那 对 她 说 话 的 耶 和 华 为 『 看 顾 人 的 神 』 。 因 而 说 ， 在 这 里 我 也 看 见 那 看 顾 我 的 麽 。

14

所 以 这 井 名 叫 庇 耳 拉 海 莱 。 这 井 正 在 加 低 斯 和 巴 列 中 间 。

15

后 来 夏 甲 给 亚 伯 兰 生 了 一 个 儿 子 。 亚 伯 兰 给 他 起 名 叫 以 实 玛 利 。

16

夏 甲 给 亚 伯 兰 生 以 实 玛 利 的 时 候 ， 亚 伯 兰 年 八 十 六 岁 。

创世记 / Genesis 17


创世记 / Genesis Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 16

创世记 / Genesis

Return to Index

Chapter 17

1

亚 伯 兰 年 九 十 九 岁 的 时 候 ， 耶 和 华 向 他 显 现 ， 对 他 说 ， 我 是 全 能 的 神 。 你 当 在 我 面 前 作 完 全 人 ，

2

我 就 与 你 立 约 ， 使 你 的 后 裔 极 其 繁 多 。

3

亚 伯 兰 俯 伏 在 地 。 神 又 对 他 说 ，

4

我 与 你 立 约 ， 你 要 作 多 国 的 父 。

5

从 此 以 后 ， 你 的 名 不 再 叫 亚 伯 兰 ， 要 叫 亚 伯 拉 罕 ， 因 为 我 已 立 你 作 多 国 的 父 。

6

我 必 使 你 的 后 裔 极 其 繁 多 。 国 度 从 你 而 立 ， 君 王 从 你 而 出 。

7

我 要 与 你 并 你 世 世 代 代 的 后 裔 坚 立 我 的 约 ， 作 永 远 的 约 ， 是 要 作 你 和 你 后 裔 的 神 。

8

我 要 将 你 现 在 寄 居 的 地 ， 就 是 迦 南 全 地 ， 赐 给 你 和 你 的 后 裔 永 远 为 业 ， 我 也 必 作 他 们 的 神 。

9

神 又 对 亚 伯 拉 罕 说 ， 你 和 你 的 后 裔 ， 必 世 世 代 代 遵 守 我 的 约 。

10

你 们 所 有 的 男 子 ， 都 要 受 割 礼 。 这 就 是 我 与 你 ， 并 你 的 后 裔 所 立 的 约 ， 是 你 们 所 当 遵 守 的 。

11

你 们 都 要 受 割 礼 （ 受 割 礼 原 文 作 割 阳 皮 。 14 � �2 3 ， 24 � �2 5� 谕    馐 俏 矣 肽 忝 橇 ⒃ 嫉 闹 ぞ 荨 �

12

你 们 世 世 代 代 的 男 子 ， 无 论 是 家 里 生 的 ， 是 在 你 后 裔 之 外 用 银 子 从 外 人 买 的 ， 生 下 来 第 八 日 ， 都 要 受 割 礼 。

13

你 家 里 生 的 和 你 用 银 子 买 的 ， 都 必 须 受 割 礼 。 这 样 ， 我 的 约 就 立 在 你 们 肉 体 上 作 永 远 的 约 。

14

但 不 受 割 礼 的 男 子 ， 必 从 民 中 剪 除 ， 因 他 背 了 我 的 约 。

15

神 又 对 亚 伯 拉 罕 说 ， 你 的 妻 子 撒 莱 ， 不 可 再 叫 撒 莱 ， 她 的 名 要 叫 撒 拉 。

16

我 必 赐 福 给 她 ， 也 要 使 你 从 她 得 一 个 儿 子 。 我 要 赐 福 给 她 ， 她 也 要 作 多 国 之 母 。 必 有 百 姓 的 君 王 从 她 而 出 。

17

亚 伯 拉 罕 就 俯 伏 在 地 喜 笑 ， 心 里 说 ， 一 百 岁 的 人 还 能 得 孩 子 麽 。 撒 拉 已 经 九 十 岁 了 ， 还 能 生 养 麽 。

18

亚 伯 拉 罕 对 神 说 ， 但 愿 以 实 玛 利 活 在 你 面 前 。

19

神 说 ， 不 然 ， 你 妻 子 撒 拉 要 给 你 生 一 个 儿 子 ， 你 要 给 他 起 名 叫 以 撒 。 我 要 与 他 坚 定 所 立 的 约 ， 作 他 后 裔 永 远 的 约 。

20

至 于 以 实 玛 利 ， 我 也 应 允 你 ， 我 必 赐 福 给 他 ， 使 他 昌 盛 极 其 繁 多 ， 他 必 生 十 二 个 族 长 ， 我 也 要 使 他 成 为 大 国 。

21

到 明 年 这 时 节 ， 撒 拉 必 给 你 生 以 撒 ， 我 要 与 他 坚 定 所 立 的 约 。

22

神 和 亚 伯 拉 罕 说 完 了 话 ， 就 离 开 他 上 升 去 了 。

23

正 当 那 日 ， 亚 伯 拉 罕 遵 着 神 的 命 ， 给 他 的 儿 子 以 实 玛 利 和 家 里 的 一 切 男 子 ， 无 论 是 在 家 里 生 的 ， 是 用 银 子 买 的 ， 都 行 了 割 礼 。

24

亚 伯 拉 罕 受 割 礼 的 时 候 ， 年 九 十 九 岁 。

25

他 儿 子 以 实 玛 利 受 割 礼 的 时 候 ， 年 十 三 岁 。

26

正 当 那 日 ， 亚 伯 拉 罕 和 他 儿 子 以 实 玛 利 ， 一 同 受 了 割 礼 。

27

家 里 所 有 的 人 ， 无 论 是 在 家 里 生 的 ， 是 用 银 子 从 外 人 买 的 ， 也 都 一 同 受 了 割 礼 。

创世记 / Genesis 18


创世记 / Genesis Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 17

创世记 / Genesis

Return to Index

Chapter 18

1

耶 和 华 在 幔 利 橡 树 那 里 ， 向 亚 伯 拉 罕 显 现 出 来 。 那 时 正 热 ， 亚 伯 拉 罕 坐 在 帐 棚 门 口 ，

2

举 目 观 看 ， 见 有 三 个 人 在 对 面 站 着 。 他 一 见 ， 就 从 帐 棚 门 口 跑 去 迎 接 他 们 ， 俯 伏 在 地 ，

3

说 ， 我 主 ， 我 若 在 你 眼 前 蒙 恩 ， 求 你 不 要 离 开 仆 人 往 前 去 。

4

容 我 拿 点 水 来 ， 你 们 洗 洗 脚 ， 在 树 下 歇 息 歇 息 。

5

我 再 拿 一 点 饼 来 ， 你 们 可 以 加 添 心 力 ， 然 后 往 前 去 。 你 们 既 到 仆 人 这 里 来 ， 理 当 如 此 。 他 们 说 ， 就 照 你 说 的 行 吧 。

6

亚 伯 拉 罕 急 忙 进 帐 棚 见 撒 拉 ， 说 ， 你 速 速 拿 三 细 亚 细 面 调 和 作 饼 。

7

亚 伯 拉 罕 又 跑 到 牛 群 里 ， 牵 了 一 只 又 嫩 又 好 的 牛 犊 来 ， 交 给 仆 人 ， 仆 人 急 忙 预 备 好 了 。

8

亚 伯 拉 罕 又 取 了 奶 油 和 奶 ， 并 预 备 好 的 牛 犊 来 ， 摆 在 他 们 面 前 ， 自 己 在 树 下 站 在 旁 边 ， 他 们 就 吃 了 。

9

他 们 问 亚 伯 拉 罕 说 ， 你 妻 子 撒 拉 在 哪 里 。 他 说 ， 在 帐 棚 里 。

10

三 人 中 有 一 位 说 ， 到 明 年 这 时 候 ， 我 必 要 回 到 你 这 里 。 你 的 妻 子 撒 拉 必 生 一 个 儿 子 。 撒 拉 在 那 人 后 边 的 帐 棚 门 口 也 听 见 了 这 话 。

11

亚 伯 拉 罕 和 撒 拉 年 纪 老 迈 ， 撒 拉 的 月 经 已 断 绝 了 。

12

撒 拉 心 里 暗 笑 ， 说 ， 我 既 已 衰 败 ， 我 主 也 老 迈 ， 岂 能 有 这 喜 事 呢 。

13

耶 和 华 对 亚 伯 拉 罕 说 ， 撒 拉 为 什 么 暗 笑 ， 说 ， 我 既 已 年 老 ， 果 真 能 生 养 麽 。

14

耶 和 华 岂 有 难 成 的 事 麽 。 到 了 日 期 ， 明 年 这 时 候 ， 我 必 回 到 你 这 里 ， 撒 拉 必 生 一 个 儿 子 。

15

撒 拉 就 害 怕 ， 不 承 认 ， 说 ， 我 没 有 笑 。 那 位 说 ， 不 然 ， 你 实 在 笑 了 。

16

三 人 就 从 那 里 起 行 ， 向 所 多 玛 观 看 ， 亚 伯 拉 罕 也 与 他 们 同 行 ， 要 送 他 们 一 程 。

17

耶 和 华 说 ， 我 所 要 作 的 事 ， 岂 可 瞒 着 亚 伯 拉 罕 呢 。

18

亚 伯 拉 罕 必 要 成 为 强 大 的 国 ， 地 上 的 万 国 都 必 因 他 得 福 。

19

我 眷 顾 他 ， 为 要 叫 他 吩 咐 他 的 众 子 和 他 的 眷 属 ， 遵 守 我 的 道 ， 秉 公 行 义 ， 使 我 所 应 许 亚 伯 拉 罕 的 话 都 成 就 了 。

20

耶 和 华 说 ， 所 多 玛 和 蛾 摩 拉 的 罪 恶 甚 重 ， 声 闻 于 我 。

21

我 现 在 要 下 去 ， 察 看 他 们 所 行 的 ， 果 然 尽 像 那 达 到 我 耳 中 的 声 音 一 样 麽 。 若 是 不 然 ， 我 也 必 知 道 。

22

二 人 转 身 离 开 那 里 ， 向 所 多 玛 去 。 但 亚 伯 拉 罕 仍 旧 站 在 耶 和 华 面 前 。

23

亚 伯 拉 罕 近 前 来 ， 说 ， 无 论 善 恶 ， 你 都 要 剿 灭 麽 。

24

假 若 那 城 里 有 五 十 个 义 人 ， 你 还 剿 灭 那 地 方 麽 。 不 为 城 里 这 五 十 个 义 人 饶 恕 其 中 的 人 麽 。

25

将 义 人 与 恶 人 同 杀 ， 将 义 人 与 恶 人 一 样 看 待 ， 这 断 不 是 你 所 行 的 。 审 判 全 地 的 主 ， 岂 不 行 公 义 麽 。

26

耶 和 华 说 ， 我 若 在 所 多 玛 城 里 见 有 五 十 个 义 人 ， 我 就 为 他 们 的 缘 故 饶 恕 那 地 方 的 众 人 。

27

亚 伯 拉 罕 说 ， 我 虽 然 是 灰 尘 ， 还 敢 对 主 说 话 。

28

假 若 这 五 十 个 义 人 短 了 五 个 ， 你 就 因 为 短 了 五 个 毁 灭 全 城 麽 。 他 说 ， 我 在 那 里 若 见 有 四 十 五 个 ， 也 不 毁 灭 那 城 。

29

亚 伯 拉 罕 又 对 他 说 ， 假 若 在 那 里 见 有 四 十 个 怎 麽 样 呢 。 他 说 ， 为 这 四 十 个 的 缘 故 ， 我 也 不 作 这 事 。

30

亚 伯 拉 罕 说 ， 求 主 不 要 动 怒 ， 容 我 说 。 假 若 在 那 里 见 有 三 十 个 怎 麽 样 呢 。 他 说 ， 我 在 那 里 若 见 有 三 十 个 ， 我 也 不 作 这 事 。

31

亚 伯 拉 罕 说 ， 我 还 敢 对 主 说 话 ， 假 若 在 那 里 见 有 二 十 个 怎 麽 样 呢 。 他 说 ， 为 这 二 十 个 的 缘 故 ， 我 也 不 毁 灭 那 城 。

32

亚 伯 拉 罕 说 ， 求 主 不 要 动 怒 ， 我 再 说 这 一 次 ， 假 若 在 那 里 见 有 十 个 呢 。 他 说 ， 为 这 十 个 的 缘 故 ， 我 也 不 毁 灭 那 城 。

33

耶 和 华 与 亚 伯 拉 罕 说 完 了 话 就 走 了 。 亚 伯 拉 罕 也 回 到 自 己 的 地 方 去 了 。

创世记 / Genesis 19


创世记 / Genesis Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 18

创世记 / Genesis

Return to Index

Chapter 19

1

那 两 个 天 使 晚 上 到 了 所 多 玛 。 罗 得 正 坐 在 所 多 玛 城 门 口 ， 看 见 他 们 ， 就 起 来 迎 接 ， 脸 伏 于 地 下 拜 ，

2

说 ， 我 主 阿 ， 请 你 们 到 仆 人 家 里 洗 洗 脚 ， 住 一 夜 ， 清 早 起 来 再 走 。 他 们 说 ， 不 ， 我 们 要 在 街 上 过 夜 。

3

罗 得 切 切 地 请 他 们 ， 他 们 这 才 进 去 ， 到 他 屋 里 。 罗 得 为 他 们 预 备 筵 席 ， 烤 无 酵 饼 ， 他 们 就 吃 了 。

4

他 们 还 没 有 躺 下 ， 所 多 玛 城 里 各 处 的 人 ， 连 老 带 少 ， 都 来 围 住 那 房 子 ，

5

呼 叫 罗 得 说 ， 今 日 晚 上 到 你 这 里 来 的 人 在 哪 里 呢 。 把 他 们 带 出 来 ， 任 我 们 所 为 。

6

罗 得 出 来 ， 把 门 关 上 ， 到 众 人 那 里 ，

7

说 ， 众 弟 兄 ， 请 你 们 不 要 作 这 恶 事 。

8

我 有 两 个 女 儿 ， 还 是 处 女 ， 容 我 领 出 来 ， 任 凭 你 们 的 心 愿 而 行 。 只 是 这 两 个 人 既 然 到 我 舍 下 ， 不 要 向 他 们 作 什 么 。

9

众 人 说 ， 退 去 吧 。 又 说 ， 这 个 人 来 寄 居 ， 还 想 要 作 官 哪 。 现 在 我 们 要 害 你 比 害 他 们 更 甚 。 众 人 就 向 前 拥 挤 罗 得 ， 要 攻 破 房 门 。

10

只 是 那 二 人 伸 出 手 来 ， 将 罗 得 拉 进 屋 去 ， 把 门 关 上 ，

11

并 且 使 门 外 的 人 ， 无 论 老 少 ， 眼 都 昏 迷 。 他 们 摸 来 摸 去 ， 总 寻 不 着 房 门 。

12

二 人 对 罗 得 说 ， 你 这 里 还 有 什 么 人 麽 。 无 论 是 女 婿 是 儿 女 ， 和 这 城 中 一 切 属 你 的 人 ， 你 都 要 将 他 们 从 这 地 方 带 出 去 。

13

我 们 要 毁 灭 这 地 方 。 因 为 城 内 罪 恶 的 声 音 在 耶 和 华 面 前 甚 大 ， 耶 和 华 差 我 们 来 ， 要 毁 灭 这 地 方 。

14

罗 得 就 出 去 ， 告 诉 娶 了 （ 或 作 将 要 娶 ） 他 女 儿 的 女 婿 们 说 ， 你 们 起 来 离 开 这 地 方 ， 因 为 耶 和 华 要 毁 灭 这 城 。 他 女 婿 们 却 以 为 他 说 的 是 戏 言 。

15

天 明 了 ， 天 使 催 逼 罗 得 说 ， 起 来 ， 带 着 你 的 妻 子 和 你 在 这 里 的 两 个 女 儿 出 去 ， 免 得 你 因 这 城 里 的 罪 恶 同 被 剿 灭 。

16

但 罗 得 迟 延 不 走 。 二 人 因 为 耶 和 华 怜 恤 罗 得 ， 就 拉 着 他 的 手 和 他 妻 子 的 手 ， 并 他 两 个 女 儿 的 手 ， 把 他 们 领 出 来 ， 安 置 在 城 外 。

17

领 他 们 出 来 以 后 ， 就 说 ， 逃 命 吧 。 不 可 回 头 看 ， 也 不 可 在 平 原 站 住 。 要 往 山 上 逃 跑 ， 免 得 你 被 剿 灭 。

18

罗 得 对 他 们 说 ， 我 主 阿 ， 不 要 如 此 ，

19

你 仆 人 已 经 在 你 眼 前 蒙 恩 。 你 又 向 我 显 出 莫 大 的 慈 爱 ， 救 我 的 性 命 。 我 不 能 逃 到 山 上 去 ， 恐 怕 这 灾 祸 临 到 我 ， 我 便 死 了 。

20

看 哪 ， 这 座 城 又 小 又 近 ， 容 易 逃 到 ， 这 不 是 一 个 小 的 麽 。 求 你 容 我 逃 到 那 里 ， 我 的 性 命 就 得 存 活 。

21

天 使 对 他 说 ， 这 事 我 也 应 允 你 。 我 不 倾 覆 你 所 说 的 这 城 。

22

你 要 速 速 地 逃 到 那 城 。 因 为 你 还 没 有 到 那 里 ， 我 不 能 作 什 么 。 因 此 那 城 名 叫 琐 珥 （ 琐 珥 就 是 小 的 意 思 ） 。

23

罗 得 到 了 琐 珥 ， 日 头 已 经 出 来 了 。

24

当 时 ， 耶 和 华 将 硫 磺 与 火 从 天 上 耶 和 华 那 里 降 与 所 多 玛 和 蛾 摩 拉 ，

25

把 那 些 城 和 全 平 原 ， 并 城 里 所 有 的 居 民 ， 连 地 上 生 长 的 ， 都 毁 灭 了 。

26

罗 得 的 妻 子 在 后 边 回 头 一 看 ， 就 变 成 了 一 根 盐 柱 。

27

亚 伯 拉 罕 清 早 起 来 ， 到 了 他 从 前 删 在 耶 和 华 面 前 的 地 方 ，

28

向 所 多 玛 和 蛾 摩 拉 与 平 原 的 全 地 观 看 ， 不 料 ， 那 地 方 烟 气 上 腾 ， 如 同 烧 窑 一 般 。

29

当 神 毁 灭 平 原 诸 城 的 时 候 ， 他 记 念 亚 伯 拉 罕 ， 正 在 倾 覆 罗 得 所 住 之 城 的 时 候 ， 就 打 发 罗 得 从 倾 覆 之 中 出 来 。

30

罗 得 因 为 怕 住 在 琐 珥 ， 就 同 他 两 个 女 儿 从 琐 珥 上 去 ， 住 在 山 里 。 他 和 两 个 女 儿 住 在 一 个 洞 里 。

31

大 女 儿 对 小 女 儿 说 ， 我 们 的 父 亲 老 了 ， 地 上 又 无 人 按 着 世 上 的 常 规 进 到 我 们 这 里 。

32

来 ， 我 们 可 以 叫 父 亲 喝 酒 ， 与 他 同 寝 。 这 样 ， 我 们 好 从 他 存 留 后 裔 。

33

于 是 ， 那 夜 她 们 叫 父 亲 喝 酒 ， 大 女 儿 就 进 去 和 她 父 亲 同 寝 。 她 几 时 躺 下 ， 几 时 起 来 ， 父 亲 都 不 知 道 。

34

第 二 天 ， 大 女 儿 对 小 女 儿 说 ， 我 昨 夜 与 父 亲 同 寝 。 今 夜 我 们 再 叫 他 喝 酒 ， 你 可 以 进 去 与 他 同 寝 。 这 样 ， 我 们 好 从 父 亲 存 留 后 裔 。

35

于 是 ， 那 夜 她 们 又 叫 父 亲 喝 酒 ， 小 女 儿 起 来 与 她 父 亲 同 寝 。 她 几 时 躺 下 ， 几 时 起 来 ， 父 亲 都 不 知 道 。

36

这 样 ， 罗 得 的 两 个 女 儿 都 从 她 父 亲 怀 了 孕 。

37

大 女 儿 生 了 儿 子 ， 给 他 起 名 叫 摩 押 ， 就 是 现 今 摩 押 人 的 始 祖 。

38

小 女 儿 也 生 了 儿 子 ， 给 他 起 名 叫 便 亚 米 ， 就 是 现 今 亚 扪 人 的 始 祖 。

创世记 / Genesis 20


创世记 / Genesis Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 19

创世记 / Genesis

Return to Index

Chapter 20

1

亚 伯 拉 罕 从 那 里 向 南 地 迁 去 ， 寄 居 在 加 低 斯 和 书 珥 中 间 的 基 拉 耳 。

2

亚 伯 拉 罕 称 他 的 妻 撒 拉 为 妹 子 ， 基 拉 耳 王 亚 比 米 勒 差 人 把 撒 拉 取 了 去 。

3

但 夜 间 神 来 在 梦 中 对 亚 比 米 勒 说 ， 你 是 个 死 人 哪 ， 因 为 你 取 了 那 女 人 来 。 她 原 是 别 人 的 妻 子 。

4

亚 比 米 勒 却 还 没 有 亲 近 撒 拉 。 他 说 ， 主 阿 ， 连 有 义 的 国 ， 你 也 要 毁 灭 麽 。

5

那 人 岂 不 是 自 己 对 我 说 ， 她 是 我 的 妹 子 麽 。 就 是 女 人 也 自 己 说 ， 他 是 我 的 哥 哥 。 我 作 这 事 是 心 正 手 洁 的 。

6

神 在 梦 中 对 他 说 ， 我 知 道 你 作 这 事 是 心 中 正 直 。 我 也 拦 阻 了 你 ， 免 得 你 得 罪 我 ， 所 以 我 不 容 你 沾 着 她 。

7

现 在 你 把 这 人 的 妻 子 归 还 他 。 因 为 他 是 先 知 ， 他 要 为 你 祷 告 ， 使 你 存 活 。 你 若 不 归 还 他 ， 你 当 知 道 ， 你 和 你 所 有 的 人 都 必 要 死 。

8

亚 比 米 勒 清 早 起 来 ， 召 了 众 臣 仆 来 ， 将 这 些 事 都 说 给 他 们 听 ， 他 们 都 甚 惧 怕 。

9

亚 比 米 勒 召 了 亚 伯 拉 罕 来 ， 对 他 说 ， 你 怎 麽 向 我 这 样 行 呢 。 我 在 什 么 事 上 得 罪 了 你 ， 你 竟 使 我 和 我 国 里 的 人 陷 在 大 罪 里 。 你 向 我 行 不 当 行 的 事 了 。

10

亚 比 米 勒 又 对 亚 伯 拉 罕 说 ， 你 见 了 什 么 才 作 这 事 呢 。

11

亚 伯 拉 罕 说 ， 我 以 为 这 地 方 的 人 总 不 惧 怕 神 ， 必 为 我 妻 子 的 缘 故 杀 我 。

12

况 且 她 也 实 在 是 我 的 妹 子 。 她 与 我 是 同 父 异 母 ， 后 来 作 了 我 的 妻 子 。

13

当 神 叫 我 离 开 父 家 ， 飘 流 在 外 的 时 候 ， 我 对 她 说 ， 我 们 无 论 走 到 什 么 地 方 ， 你 可 $� 远 匀 怂 担   俏 业 母 绺 纭 Ｕ 饩 褪 悄 愦  业 亩 鞯 淞 恕 �

14

亚 比 米 勒 把 牛 ， 羊 ， 仆 婢 赐 给 亚 伯 拉 罕 ， 又 把 他 的 妻 子 撒 拉 归 还 他 。

15

亚 比 米 勒 又 说 ， 看 哪 ， 我 的 地 都 在 你 面 前 ， 你 可 以 随 意 居 住 。

16

又 对 撒 拉 说 ， 我 给 你 哥 哥 一 千 银 子 ， 作 为 你 在 合 家 人 面 前 哨 羞 的 （ 羞 原 文 作 眼 ） ， 你 就 在 众 人 面 前 没 有 不 是 了 。

17

亚 伯 拉 罕 祷 告 神 ， 神 就 医 好 了 亚 比 米 勒 和 他 的 妻 子 ， 并 他 的 众 女 仆 ， 她 们 便 跑 生 育

18

因 耶 和 华 为 亚 伯 拉 罕 的 妻 子 撒 拉 的 缘 故 ， 已 经 使 亚 比 米 勒 家 中 的 妇 人 不 能 生 育 。

创世记 / Genesis 21


创世记 / Genesis Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 20

创世记 / Genesis

Return to Index

Chapter 21

1

耶 和 华 按 着 先 前 的 话 眷 顾 撒 拉 ， 便 照 他 所 说 的 给 撒 拉 成 就 。

2

当 亚 伯 拉 罕 年 老 的 时 候 ， 撒 拉 怀 了 孕 。 到 神 所 说 的 日 期 ， 就 给 亚 伯 拉 罕 生 了 一 个 儿 子 。

3

亚 伯 拉 罕 给 撒 拉 所 生 的 儿 子 起 名 叫 以 撒 。

4

以 撒 生 下 来 第 八 日 ， 亚 伯 拉 罕 照 着 神 所 吩 咐 的 ， 给 以 撒 行 了 割 礼 。

5

他 儿 子 以 撒 生 的 时 候 ， 亚 伯 拉 罕 年 一 百 岁 。

6

撒 拉 说 ， 神 使 我 喜 笑 ， 凡 听 见 的 必 与 我 一 同 喜 笑 。

7

又 说 ， 谁 能 预 先 对 亚 伯 拉 罕 说 撒 拉 要 乳 养 婴 孩 呢 ， 因 为 在 他 年 老 的 时 候 ， 我 给 他 生 了 一 个 儿 子 。

8

孩 子 渐 长 ， 就 断 了 奶 。 以 撒 断 奶 的 日 子 ， 亚 伯 拉 罕 设 摆 丰 盛 的 筵 席 。

9

当 时 ， 撒 拉 看 见 埃 及 人 夏 甲 给 亚 伯 拉 罕 所 生 的 儿 子 戏 笑 ，

10

就 对 亚 伯 拉 罕 说 ， 你 把 这 使 女 和 她 儿 子 赶 出 去 ， 因 为 这 使 女 的 儿 子 不 可 与 我 的 儿 子 以 撒 一 同 承 受 产 业 。

11

亚 伯 拉 罕 因 他 儿 子 的 缘 故 很 忧 愁 。

12

神 对 亚 伯 拉 罕 说 ， 你 不 必 为 这 童 子 和 你 的 使 女 忧 愁 。 凡 撒 拉 对 你 说 的 话 ， 你 都 该 听 从 。 因 为 从 以 撒 生 的 ， 才 要 称 为 你 的 后 裔 。

13

至 于 使 女 的 儿 子 ， 我 也 必 使 他 的 后 裔 成 立 一 国 ， 因 为 他 是 你 所 生 的 。

14

亚 伯 拉 罕 清 早 起 来 ， 拿 饼 和 一 皮 袋 水 ， 给 了 夏 甲 ， 搭 在 她 的 肩 上 ， 又 把 孩 子 交 给 她 打 发 她 走 。 夏 甲 就 走 了 ， 在 别 是 巴 的 旷 野 走 迷 了 路 。

15

皮 袋 的 水 用 尽 了 ， 夏 甲 就 把 孩 子 撇 在 小 树 底 下 ，

16

自 己 走 开 约 有 一 箭 之 远 ， 相 对 而 坐 ， 说 ， 我 不 忍 见 孩 子 死 ， 就 相 对 而 坐 ， 放 声 大 哭 。

17

神 听 见 童 子 的 声 音 。 神 的 使 者 从 天 上 呼 叫 夏 甲 说 ， 夏 甲 ， 你 为 何 这 样 呢 ， 不 要 害 怕 ， 神 已 经 听 见 童 子 的 声 音 了 。

18

起 来 ， 把 童 子 抱 在 怀 中 （ 怀 原 文 作 手 ） ， 我 必 使 他 的 后 裔 成 为 大 国 。

19

神 使 夏 甲 的 眼 睛 明 亮 ， 她 就 看 见 一 口 水 井 ， 便 去 将 皮 袋 盛 满 了 水 ， 给 童 子 喝 。

20

神 保 佑 童 子 ， 他 就 渐 长 ， 住 在 旷 野 ， 成 了 弓 箭 手 。

21

他 住 在 巴 兰 的 旷 野 。 他 母 亲 从 埃 及 地 给 他 娶 了 一 个 妻 子 。

22

当 那 时 候 ， 亚 比 米 勒 同 他 军 长 非 各 对 亚 伯 拉 罕 说 ， 凡 你 所 行 的 事 都 有 神 的 保 佑 。

23

我 愿 你 如 今 在 这 里 指 着 神 对 我 起 誓 ， 不 要 欺 负 我 与 我 的 儿 子 ， 并 我 的 子 孙 。 我 怎 样 厚 待 了 你 ， 你 也 要 照 样 厚 待 我 与 你 所 寄 居 这 地 的 民 。

24

亚 伯 拉 罕 说 ， 我 情 愿 起 誓 。

25

从 前 ， 亚 比 米 勒 的 仆 人 霸 占 了 一 口 水 井 ， 亚 伯 拉 罕 为 这 事 指 责 亚 比 米 勒 。

26

亚 比 米 勒 说 ， 谁 作 这 事 ， 我 不 知 道 ， 你 也 没 有 告 诉 我 ， 今 日 我 才 听 见 了 。

27

亚 伯 拉 罕 把 羊 和 牛 给 了 亚 比 米 勒 ， 二 人 就 彼 此 立 约 。

28

亚 伯 拉 罕 把 七 只 母 羊 羔 另 放 在 一 处 。

29

亚 比 米 勒 问 亚 伯 拉 罕 说 ， 你 把 这 七 只 母 羊 羔 另 放 在 一 处 ， 是 什 么 意 思 呢 。

30

他 说 ， 你 要 从 我 手 里 受 这 七 只 母 羊 羔 ， 作 我 挖 这 口 井 的 证 据 。

31

所 以 他 给 那 地 方 起 名 叫 别 是 巴 （ 就 是 盟 誓 的 井 ） ， 因 为 他 们 二 人 在 那 里 起 了 誓 。

32

他 们 在 别 是 巴 立 了 约 ， 亚 比 米 勒 就 同 他 军 长 非 各 起 身 回 非 利 士 地 去 了 。

33

亚 伯 拉 罕 在 别 是 巴 栽 上 一 棵 垂 丝 柳 树 ， 又 在 那 里 求 告 耶 和 华 永 生 神 的 名 。

34

亚 伯 拉 罕 在 非 利 士 人 的 地 寄 居 了 多 日 。

创世记 / Genesis 22


创世记 / Genesis Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 21

创世记 / Genesis

Return to Index

Chapter 22

1

这 些 事 以 后 ， 神 要 试 验 亚 伯 拉 罕 ， 就 呼 叫 他 说 ， 亚 伯 拉 罕 ， 他 说 ， 我 在 这 里 。

2

神 说 ， 你 带 着 你 的 儿 子 ， 就 是 你 独 生 的 儿 子 ， 你 所 爱 的 以 撒 ， 往 摩 利 亚 地 去 ， 在 我 所 要 指 示 你 的 山 上 ， 把 他 献 为 燔 祭 。

3

亚 伯 拉 罕 清 早 起 来 ， 备 上 驴 ， 带 着 两 个 仆 人 和 他 儿 子 以 撒 ， 也 劈 好 了 燔 祭 的 柴 ， 就 起 身 往 神 所 指 示 他 的 地 方 去 了 。

4

到 了 第 三 日 ， 亚 伯 拉 罕 举 目 远 远 地 看 见 那 地 方 。

5

亚 伯 拉 罕 对 他 的 仆 人 说 ， 你 们 和 驴 在 此 等 候 ， 我 与 童 子 往 那 里 去 拜 一 拜 ， 就 回 到 你 们 这 里 来 。

6

亚 伯 拉 罕 把 燔 祭 的 柴 放 在 他 儿 子 以 撒 身 上 ， 自 己 手 里 拿 着 火 与 刀 。 于 是 二 人 同 行 。

7

以 撒 对 他 父 亲 亚 伯 拉 罕 说 ， 父 亲 哪 ， 亚 伯 拉 罕 说 ， 我 儿 ， 我 在 这 里 。 以 撒 说 ， 请 看 ， 火 与 柴 都 有 了 ， 但 燔 祭 的 羊 羔 在 哪 里 呢 。

8

亚 伯 拉 罕 说 ， 我 儿 ， 神 必 自 己 预 备 作 燔 祭 的 羊 羔 。 于 是 二 人 同 行 。

9

他 们 到 了 神 所 指 示 的 地 方 ， 亚 伯 拉 罕 在 那 里 筑 坛 ， 把 柴 摆 好 ， 捆 绑 他 的 儿 子 以 撒 ， 放 在 坛 的 柴 上 。

10

亚 伯 拉 罕 就 伸 手 拿 刀 ， 要 杀 他 的 儿 子 。

11

耶 和 华 的 使 者 从 天 上 呼 叫 他 说 ， 亚 伯 拉 罕 ， 亚 伯 拉 罕 ， 他 说 ， 我 在 这 里 。

12

天 使 说 ， 你 不 可 在 这 童 子 身 上 下 手 。 一 点 不 可 害 他 。 现 在 我 知 道 你 是 敬 畏 神 的 了 。 因 为 你 没 有 将 你 的 儿 子 ， 就 是 你 独 生 的 儿 子 ， 留 下 不 给 我 。

13

亚 伯 拉 罕 举 目 观 看 ， 不 料 ， 有 一 只 公 羊 ， 两 角 扣 在 稠 密 的 小 树 中 ， 亚 伯 拉 罕 就 取 了 那 只 公 羊 来 ， 献 为 燔 祭 ， 代 替 他 的 儿 子 。

14

亚 伯 拉 罕 给 那 地 方 起 名 叫 耶 和 华 以 勒 （ 就 是 耶 和 华 必 预 备 ） ， 直 到 今 日 人 还 说 ， 在 耶 和 华 的 山 上 必 有 预 备 。

15

耶 和 华 的 使 者 第 二 次 从 天 上 呼 叫 亚 伯 拉 罕 说 ，

16

耶 和 华 说 ， 你 既 行 了 这 事 ， 不 留 下 你 的 儿 子 ， 就 是 你 独 生 的 儿 子 ， 我 便 指 着 自 己 起 誓 说 ，

17

论 福 ， 我 必 赐 大 福 给 你 。 论 子 孙 ， 我 必 叫 你 的 子 孙 多 起 来 ， 如 同 天 上 的 星 ， 海 边 的 沙 。 你 子 孙 必 得 着 仇 敌 的 城 门 ，

18

并 且 地 上 万 国 都 必 因 你 的 后 裔 得 福 ， 因 为 你 听 从 了 我 的 话 。

19

于 是 亚 伯 拉 罕 回 到 他 仆 人 那 里 ， 他 们 一 同 起 身 往 别 是 巴 去 ， 亚 伯 拉 罕 就 住 在 别 是 巴 。

20

这 事 以 后 ， 有 人 告 诉 亚 伯 拉 罕 说 ， 密 迦 给 你 兄 弟 拿 鹤 生 了 几 个 儿 子 ，

21

长 子 是 乌 斯 ， 他 的 兄 弟 是 布 斯 和 亚 兰 的 父 亲 基 母 利 ，

22

并 基 薛 ， 哈 琐 ， 必 达 ， 益 拉 ， 彼 土 利 （ 彼 土 利 生 利 百 加 ） 。

23

这 八 个 人 都 是 密 迦 给 亚 伯 拉 罕 的 兄 弟 拿 鹤 生 的 。

24

拿 鹤 的 妾 名 叫 流 玛 ， 生 了 提 八 ， 迦 含 ， 他 辖 ， 和 玛 迦 。

创世记 / Genesis 23


创世记 / Genesis Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 22

创世记 / Genesis

Return to Index

Chapter 23

1

撒 拉 享 寿 一 百 二 十 七 岁 ， 这 是 撒 拉 一 生 的 岁 数 。

2

撒 拉 死 在 迦 南 地 的 基 列 亚 巴 ， 就 是 希 伯 仑 。 亚 伯 拉 罕 为 她 哀 恸 哭 号 。

3

后 来 亚 伯 拉 罕 从 死 人 面 前 起 来 ， 对 赫 人 说 ，

4

我 在 你 们 中 间 是 外 人 ， 是 寄 居 的 。 求 你 们 在 这 里 给 我 一 块 地 ， 我 好 埋 葬 我 的 死 人 ， 使 她 不 在 我 眼 前 。

5

赫 人 回 答 亚 伯 拉 罕 说 ，

6

我 主 请 听 。 你 在 我 们 中 间 是 一 位 尊 大 的 王 子 ， 只 管 在 我 们 最 好 的 坟 地 里 埋 葬 你 的 死 人 。 我 们 没 有 一 人 不 容 你 在 他 的 坟 地 里 埋 葬 你 的 死 人 。

7

亚 伯 拉 罕 就 起 来 ， 向 那 地 的 赫 人 下 拜 ，

8

对 他 们 说 ， 你 们 若 有 意 叫 我 埋 葬 我 的 死 人 ， 使 她 不 在 我 眼 前 ， 就 请 听 我 的 话 ， 为 我 求 琐 辖 的 儿 子 以 弗 仑 ，

9

把 田 头 上 那 麦 比 拉 洞 给 我 。 他 可 以 按 着 足 价 卖 给 我 ， 作 我 在 你 们 中 间 的 坟 地 。

10

当 时 以 弗 仑 正 坐 在 赫 人 中 间 。 于 是 ， 赫 人 以 弗 仑 在 城 门 出 入 的 赫 人 面 前 对 亚 伯 拉 罕 说 ，

11

不 然 ， 我 主 请 听 。 我 送 给 你 这 块 田 ， 连 田 间 的 洞 也 送 给 你 ， 在 我 同 族 的 人 面 前 都 给 你 ， 可 以 埋 葬 你 的 死 人 。

12

亚 伯 拉 罕 就 在 那 地 的 人 民 面 前 下 拜 ，

13

在 他 们 面 前 对 以 弗 仑 说 ， 你 若 应 允 ， 请 听 我 的 话 。 我 要 把 田 价 给 你 ， 求 你 收 下 ， 我 就 在 那 里 埋 葬 我 的 死 人 。

14

以 弗 仑 回 答 亚 伯 拉 罕 说 ，

15

我 主 请 听 。 值 四 百 舍 客 勒 银 子 的 一 块 田 ， 在 你 我 中 间 还 算 什 么 呢 ， 只 管 埋 葬 你 的 死 $� 税 伞 �

16

亚 伯 拉 罕 听 从 了 以 弗 仑 ， 照 着 他 在 赫 人 面 前 所 说 的 话 ， 把 买 卖 通 用 的 银 子 平 了 四 百 舍 客 勒 给 以 弗 仑 。

17

于 是 ， 麦 比 拉 ， 幔 利 前 ， 以 弗 仑 的 那 块 田 和 其 中 的 洞 ， 并 田 间 四 围 的 树 木 ，

18

都 定 准 归 与 亚 伯 拉 罕 ， 乃 是 他 在 赫 人 面 前 并 城 门 出 入 的 人 面 前 买 妥 的 。

19

此 后 ， 亚 伯 拉 罕 把 他 妻 子 撒 拉 埋 葬 在 迦 南 地 幔 利 前 的 麦 比 拉 田 间 的 洞 里 。 幔 利 就 是 希 伯 仑 。

20

从 此 ， 那 块 田 和 田 间 的 洞 就 藉 着 赫 人 定 准 归 与 亚 伯 拉 罕 作 坟 地 。

创世记 / Genesis 24


创世记 / Genesis Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 23

创世记 / Genesis

Return to Index

Chapter 24

1

亚 伯 拉 罕 年 纪 老 迈 ， 向 来 在 一 切 事 上 耶 和 华 都 赐 福 给 他 。

2

亚 伯 拉 罕 对 管 理 他 全 业 最 老 的 仆 人 说 ， 请 你 把 手 放 在 我 大 腿 底 下 。

3

我 要 叫 你 指 着 耶 和 华 天 地 的 主 起 誓 ， 不 要 为 我 儿 子 娶 这 迦 南 地 中 的 女 子 为 妻 。

4

你 要 往 我 本 地 本 族 去 ， 为 我 的 儿 子 以 撒 娶 一 个 妻 子 。

5

仆 人 对 他 说 ， 倘 若 女 子 不 肯 跟 我 到 这 地 方 来 ， 我 必 须 将 你 的 儿 子 带 回 你 原 出 之 地 麽 。

6

亚 伯 拉 罕 对 他 说 ， 你 要 谨 慎 ， 不 要 带 我 的 儿 子 回 那 里 去 。

7

耶 和 华 天 上 的 主 曾 带 领 我 离 开 父 家 和 本 族 的 地 ， 对 我 说 话 ， 向 我 起 誓 说 ， 我 要 将 这 地 赐 给 你 的 后 裔 。 他 必 差 遣 使 者 在 你 面 前 ， 你 就 可 以 从 那 里 为 我 儿 子 娶 一 个 妻 子 。

8

倘 若 女 子 不 肯 跟 你 来 ， 我 使 你 起 的 誓 就 与 你 无 干 了 ， 只 是 不 可 带 我 的 儿 子 回 那 里 去 。

9

仆 人 就 把 手 放 在 他 主 人 亚 伯 拉 罕 的 大 腿 底 下 ， 为 这 事 向 他 起 誓 。

10

那 仆 人 从 他 主 人 的 骆 驼 里 取 了 十 匹 骆 驼 ， 并 带 些 他 主 人 各 样 的 财 物 ， 起 身 往 美 索 不 达 米 亚 去 ， 到 了 拿 鹤 的 城 。

11

天 将 晚 ， 众 女 子 出 来 打 水 的 时 候 ， 他 便 叫 骆 驼 跪 在 城 外 的 水 井 那 里 。

12

他 说 ， 耶 和 华 我 主 人 亚 伯 拉 罕 的 神 阿 ， 求 你 施 恩 给 我 主 人 亚 伯 拉 罕 ， 使 我 今 日 遇 见 好 机 会 。

13

我 现 今 站 在 井 旁 ， 城 内 居 民 的 女 子 们 正 出 来 打 水 。

14

我 向 哪 一 个 女 子 说 ， 请 你 拿 下 水 瓶 来 ， 给 我 水 喝 ， 她 若 说 ， 请 喝 ， 我 也 给 你 的 骆 驼 喝 ， 愿 那 女 子 就 作 你 所 预 定 给 你 仆 人 以 撒 的 妻 。 这 样 ， 我 便 知 道 你 施 恩 给 我 主 人 了 。

15

话 还 没 有 说 完 ， 不 料 ， 利 百 加 肩 头 上 扛 着 水 瓶 出 来 。 利 百 加 是 彼 土 利 所 生 的 。 彼 土 利 是 亚 伯 拉 罕 兄 弟 拿 鹤 妻 子 密 迦 的 儿 子 。

16

那 女 子 容 貌 极 其 俊 美 ， 还 是 处 女 ， 也 未 曾 有 人 亲 近 她 。 她 下 到 井 旁 ， 打 满 了 瓶 ， 又 上 来 。

17

仆 人 跑 上 前 去 迎 着 她 ， 说 ， 求 你 将 瓶 里 的 水 给 我 一 点 喝 。

18

女 子 说 ， 我 主 请 喝 ， 就 急 忙 拿 下 瓶 来 ， 托 在 手 上 给 他 喝 。

19

女 子 给 他 喝 了 ， 就 说 ， 我 再 为 你 的 骆 驼 打 水 ， 叫 骆 驼 也 喝 足 。

20

她 就 急 忙 把 瓶 里 的 水 倒 在 槽 里 ， 又 跑 到 井 旁 打 水 ， 就 为 所 有 的 骆 驼 打 上 水 来 。

21

那 人 定 睛 看 她 ， 一 句 话 也 不 说 ， 要 晓 得 耶 和 华 赐 他 通 达 的 道 路 没 有 。

22

骆 驼 喝 足 了 ， 那 人 就 拿 一 个 金 环 ， 重 半 舍 客 勒 ， 两 个 金 镯 ， 重 十 舍 客 勒 ， 给 了 那 女 子 ，

23

说 ， 请 告 诉 我 ， 你 是 谁 的 女 儿 ， 你 父 亲 家 里 有 我 们 住 宿 的 地 方 没 有 。

24

女 子 说 ， 我 是 密 迦 与 拿 鹤 之 子 彼 土 利 的 女 儿 。

25

又 说 ， 我 们 家 里 足 有 粮 草 ， 也 有 住 宿 的 地 方 。

26

那 人 就 低 头 向 耶 和 华 下 拜 ，

27

说 ， 耶 和 华 我 主 人 亚 伯 拉 罕 的 神 是 应 当 称 颂 的 ， 因 他 不 断 地 以 慈 爱 诚 实 待 我 主 人 。 至 于 我 ， 耶 和 华 在 路 上 引 领 我 ， 直 走 到 我 主 人 的 兄 弟 家 里 。

28

女 子 跑 回 去 ， 照 着 这 些 话 告 诉 她 母 亲 和 她 家 里 的 人 。

29

30

利 百 加 有 一 个 哥 哥 ， 名 叫 拉 班 ， 看 见 金 环 ， 又 看 见 金 镯 在 他 妹 子 的 手 上 ， 并 听 见 他 妹 子 利 百 加 的 话 ， 说 那 人 对 我 如 此 如 此 说 。 拉 班 就 跑 出 来 往 井 旁 去 ， 到 那 人 跟 前 ， 见 他 仍 站 在 骆 驼 旁 边 的 井 旁 那 里 。

31

便 对 他 说 ， 你 这 蒙 耶 和 华 赐 福 的 ， 请 进 来 ， 为 什 么 站 在 外 边 ， 我 已 经 收 拾 了 房 屋 ， 也 为 骆 驼 预 备 了 地 方 。

32

那 人 就 进 了 拉 班 的 家 。 拉 班 卸 了 骆 驼 ， 用 草 料 喂 上 ， 拿 水 给 那 人 和 跟 随 的 人 洗 脚 ，

33

把 饭 摆 在 他 面 前 ， 叫 他 吃 ， 他 却 说 ， 我 不 吃 ， 等 我 说 明 白 我 的 事 情 再 吃 。 拉 班 说 ， 请 说 。

34

他 说 ， 我 是 亚 伯 拉 罕 的 仆 人 。

35

耶 和 华 大 大 地 赐 福 给 我 主 人 ， 使 他 昌 大 ， 又 赐 给 他 羊 群 ， 牛 群 ， 金 银 ， 仆 婢 ， 骆 驼 ， 和 驴 。

36

我 主 人 的 妻 子 撒 拉 年 老 的 时 候 给 我 主 人 生 了 一 个 儿 子 。 我 主 人 也 将 一 切 所 有 的 都 给 了 这 个 儿 子 。

37

我 主 人 叫 我 起 誓 说 ， 你 不 要 为 我 儿 子 娶 迦 南 地 的 女 子 为 妻 。

38

你 要 往 我 父 家 ， 我 本 族 那 里 去 ， 为 我 的 儿 子 娶 一 个 妻 子 。

39

我 对 我 主 人 说 ， 恐 怕 女 子 不 肯 跟 我 来 。

40

他 就 说 ， 我 所 事 奉 的 耶 和 华 必 要 差 遣 他 的 使 者 与 你 同 去 ， 叫 你 的 道 路 通 达 ， 你 就 得 以 在 我 父 家 ， 我 本 族 那 里 ， 给 我 的 儿 子 娶 一 个 妻 子 。

41

只 要 你 到 了 我 本 族 那 里 ， 我 使 你 起 的 誓 就 与 你 无 干 。 他 们 若 不 把 女 子 交 给 你 ， 我 使 你 起 的 誓 也 与 你 无 干 。

42

我 今 日 到 了 井 旁 ， 便 说 ， 耶 和 华 我 主 人 亚 伯 拉 罕 的 神 阿 ， 愿 你 叫 我 所 行 的 道 路 通 达 。

43

我 如 今 站 在 井 旁 ， 对 哪 一 个 出 来 打 水 的 女 子 说 ， 请 你 把 你 瓶 里 的 水 给 我 一 点 喝 。

44

她 若 说 ， 你 只 管 喝 ， 我 也 为 你 的 骆 驼 打 水 。 愿 那 女 子 就 作 耶 和 华 给 我 主 人 儿 子 所 预 定 的 妻 。

45

我 心 里 的 话 还 没 有 说 完 ， 利 百 加 就 出 来 ， 肩 头 上 扛 着 水 瓶 ， 下 到 井 旁 打 水 。 我 便 对 她 说 ， 请 你 给 我 水 喝 。

46

她 就 急 忙 从 肩 头 上 拿 下 瓶 来 ， 说 ， 请 喝 ， 我 也 给 你 的 骆 驼 喝 。 我 便 喝 了 。 她 又 给 我 的 骆 驼 喝 了 。

47

我 问 她 说 ， 你 是 谁 的 女 儿 ， 她 说 ， 我 是 密 迦 与 拿 鹤 之 子 彼 土 利 的 女 儿 。 我 就 把 环 子 戴 在 她 鼻 子 上 ， 把 镯 子 戴 在 她 两 手 上 。

48

随 后 我 低 头 向 耶 和 华 下 拜 ， 称 颂 耶 和 华 我 主 人 亚 伯 拉 罕 的 神 。 因 为 他 引 导 我 走 合 式 的 道 路 ， 使 我 得 着 我 主 人 兄 弟 的 孙 女 ， 给 我 主 人 的 儿 子 为 妻 。

49

现 在 你 们 若 愿 以 慈 爱 诚 实 待 我 主 人 ， 就 告 诉 我 。 若 不 然 ， 也 告 诉 我 ， 使 我 可 以 或 向 左 ， 或 向 右 。

50

拉 班 和 彼 土 利 回 答 说 ， 这 事 乃 出 于 耶 和 华 ， 我 们 不 能 向 你 说 好 说 歹 。

51

看 哪 ， 利 百 加 在 你 面 前 ， 可 以 将 她 带 去 ， 照 着 耶 和 华 所 说 的 ， 给 你 主 人 的 儿 子 为 妻 。

52

亚 伯 拉 罕 的 仆 人 听 见 他 们 这 话 ， 就 向 耶 和 华 俯 伏 在 地 。

53

当 下 仆 人 拿 出 金 器 ， 银 器 ， 和 衣 服 送 给 利 百 加 ， 又 将 宝 物 送 给 她 哥 哥 和 她 母 亲 。

54

仆 人 和 跟 从 他 的 人 吃 了 喝 了 ， 住 了 一 夜 。 早 晨 起 来 ， 仆 人 就 说 ， 请 打 发 我 回 我 主 人 那 里 去 吧 。

55

利 百 加 的 哥 哥 和 她 母 亲 说 ， 让 女 子 同 我 们 再 住 几 天 ， 至 少 十 天 ， 然 后 她 可 以 去 。

56

仆 人 说 ， 耶 和 华 既 赐 给 我 通 达 的 道 路 ， 你 们 不 要 耽 误 我 ， 请 打 发 我 走 ， 回 我 主 人 那 里 去 吧 。

57

他 们 说 ， 我 们 把 女 子 叫 来 问 问 她 。

58

就 叫 了 利 百 加 来 ， 问 她 说 ， 你 和 这 人 同 去 麽 。 利 百 加 说 ， 我 去 。

59

于 是 他 们 打 发 妹 子 利 百 加 和 她 的 乳 母 ， 同 亚 伯 拉 罕 的 仆 人 ， 并 跟 从 仆 人 的 ， 都 走 了 。

60

他 们 就 给 利 百 加 祝 福 说 ， 我 们 的 妹 子 阿 ， 愿 你 作 千 万 人 的 母 。 愿 你 的 后 裔 得 着 仇 敌 的 城 门 。

61

利 百 加 和 她 的 使 女 们 起 来 ， 骑 上 骆 驼 ， 跟 着 那 仆 人 ， 仆 人 就 带 着 利 百 加 走 了 。

62

那 时 ， 以 撒 住 在 南 地 ， 刚 从 庇 耳 拉 海 莱 回 来 。

63

天 将 晚 ， 以 撒 出 来 在 田 间 默 想 ， 举 目 一 看 ， 见 来 了 些 骆 驼 。

64

利 百 加 举 目 看 见 以 撒 ， 就 急 铅 下 了 骆 驼 ，

65

问 那 仆 人 说 ， 这 田 间 走 来 迎 接 我 们 的 是 谁 。 仆 人 说 ， 是 我 的 主 人 。 利 百 加 就 拿 帕 子 蒙 上 脸 。

66

仆 人 就 将 所 办 的 一 切 事 都 告 诉 以 撒 。

67

以 撒 便 领 利 百 加 进 了 他 母 亲 撒 拉 的 帐 棚 ， 娶 了 她 为 妻 ， 并 且 爱 她 。 以 撒 自 从 他 母 亲 不 在 了 ， 这 才 得 了 安 慰 。

创世记 / Genesis 25


创世记 / Genesis Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 24

创世记 / Genesis

Return to Index

Chapter 25

1

亚 伯 拉 罕 又 娶 了 一 妻 ， 名 叫 基 土 拉 。

2

基 土 拉 给 他 生 了 心 兰 ， 约 珊 ， 米 但 ， 米 甸 ， 伊 施 巴 ， 和 书 亚 。

3

约 珊 生 了 示 巴 和 底 但 。 底 但 的 子 孙 是 亚 书 利 族 ， 利 都 是 族 ， 和 利 乌 米 族 。

4

米 甸 的 儿 子 是 以 法 ， 以 弗 ， 哈 诺 ， 亚 比 大 ， 和 以 勒 大 。 这 都 是 基 土 拉 的 子 孙 。

5

亚 伯 拉 罕 将 一 切 所 有 的 都 给 了 以 撒 。

6

亚 伯 拉 罕 把 财 物 分 给 他 庶 出 的 众 子 ， 趁 着 自 己 还 在 世 的 时 候 打 发 他 们 离 开 他 的 儿 子 以 撒 ， 往 东 方 去 。

7

亚 伯 拉 罕 一 生 的 年 日 是 一 百 七 十 五 岁 。

8

亚 伯 拉 罕 寿 高 年 迈 ， 气 绝 而 死 ， 归 到 他 列 祖 （ 原 文 作 本 民 ） 那 里 。

9

他 两 个 儿 子 以 撒 ， 以 实 玛 利 把 他 埋 葬 在 麦 比 拉 洞 里 。 这 洞 在 幔 利 前 ， 赫 人 琐 辖 的 儿 子 以 弗 仑 的 田 中 ，

10

就 是 亚 伯 拉 罕 向 赫 人 买 的 那 块 田 。 亚 伯 拉 罕 和 他 妻 子 撒 拉 都 葬 在 那 里 。

11

亚 伯 拉 罕 死 了 以 后 ， 神 赐 福 给 他 的 儿 子 以 撒 。 以 撒 靠 近 庇 耳 拉 海 莱 居 住 。

12

撒 拉 的 使 女 埃 及 人 夏 甲 给 亚 伯 拉 罕 所 生 的 儿 子 是 以 实 玛 利 。

13

以 实 玛 利 儿 子 们 的 名 字 ， 按 着 他 们 的 家 谱 记 在 下 面 。 以 实 玛 利 的 长 子 是 尼 拜 约 ， 又 有 基 达 ， 亚 德 别 ， 米 比 衫 ，

14

米 施 玛 ， 度 玛 ， 玛 撒 ，

15

哈 大 ， 提 玛 ， 伊 突 ， 拿 非 施 ， 基 底 玛 。

16

这 是 以 实 玛 利 众 子 的 名 字 ， 照 着 他 们 的 村 庄 ， 营 寨 ， 作 了 十 二 族 的 族 长 。

17

以 实 玛 利 享 寿 一 百 三 十 七 岁 ， 气 绝 而 死 ， 归 到 他 列 祖 （ 原 文 作 本 民 ） 那 里 。

18

他 子 孙 的 住 处 在 他 众 弟 兄 东 边 ， 从 哈 腓 拉 直 到 埃 及 前 的 书 珥 ， 正 在 亚 述 的 道 上 。

19

亚 伯 拉 罕 的 儿 子 以 撒 的 后 代 记 在 下 面 。 亚 伯 拉 罕 生 以 撒 。

20

以 撒 娶 利 百 加 为 妻 的 时 候 正 四 十 岁 。 利 百 加 是 巴 旦 亚 兰 地 的 亚 兰 人 彼 土 利 的 女 儿 ， 是 亚 兰 人 拉 班 的 妹 子 。

21

以 撒 因 他 妻 子 不 生 育 ， 就 为 她 祈 求 耶 和 华 。 耶 和 华 应 允 他 的 祈 求 ， 他 的 妻 子 利 百 加 就 怀 了 孕 。

22

孩 子 们 在 她 腹 中 彼 此 相 争 ， 她 就 说 ， 若 是 这 样 ， 我 为 什 么 活 着 呢 （ 或 作 我 为 什 么 如 此 呢 ） 。 她 就 去 求 问 耶 和 华 。

23

耶 和 华 对 她 说 ， 两 国 在 你 腹 内 。 两 族 要 从 你 身 上 出 来 。 这 族 必 强 于 那 族 。 将 来 大 的 要 服 事 小 的 。

24

生 产 的 日 子 到 了 ， 腹 中 果 然 是 双 子 。

25

先 产 的 身 体 发 红 ， 浑 身 有 毛 ， 如 同 皮 衣 ， 他 们 就 给 他 起 名 叫 以 扫 （ 以 扫 就 是 有 毛 的 意 思 ） 。

26

随 后 又 生 了 以 扫 的 兄 弟 ， 手 抓 住 以 扫 的 脚 跟 ， 因 此 给 他 起 名 叫 雅 各 （ 雅 各 就 是 抓 住 的 意 思 ） 。 利 百 加 生 下 两 个 儿 子 的 时 候 ， 以 撒 年 正 六 十 岁 。

27

两 个 孩 子 渐 渐 长 大 ， 以 扫 善 于 打 猎 ， 常 在 田 野 。 雅 各 为 人 安 静 ， 常 住 在 帐 棚 里 。

28

以 撒 爱 以 扫 ， 因 为 常 吃 他 的 野 味 。 利 百 加 却 爱 雅 各 。

29

有 一 天 ， 雅 各 熬 汤 ， 以 扫 从 田 野 回 来 累 昏 了 。

30

以 扫 对 雅 各 说 ， 我 累 昏 了 ， 求 你 把 这 红 汤 给 我 喝 。 因 此 以 扫 又 叫 以 东 （ 以 东 就 是 红 的 意 思 ） 。

31

雅 各 说 ， 你 今 日 把 长 子 的 名 分 卖 给 我 吧 。

32

以 扫 说 ， 我 将 要 死 ， 这 长 子 的 名 分 于 我 有 什 么 益 处 呢 。

33

雅 各 说 ， 你 今 日 对 我 起 誓 吧 。 以 扫 就 对 他 起 了 誓 ， 把 长 子 的 名 分 卖 给 雅 各 。

34

于 是 雅 各 将 饼 和 红 豆 汤 给 了 以 扫 ， 以 扫 吃 了 喝 了 ， 便 起 来 走 了 。 这 就 是 以 扫 轻 看 了 他 长 子 的 名 分 。

创世记 / Genesis 26


创世记 / Genesis Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 25

创世记 / Genesis

Return to Index

Chapter 26

1

在 亚 伯 拉 罕 的 日 子 ， 那 地 有 一 次 饥 荒 。 这 时 又 有 饥 荒 ， 以 撒 就 往 基 拉 耳 去 ， 到 非 利 士 人 的 王 亚 比 米 勒 那 里 。

2

耶 和 华 向 以 撒 显 现 ， 说 ， 你 不 要 下 埃 及 去 ， 要 住 在 我 所 指 示 你 的 地 。

3

你 寄 居 在 这 地 ， 我 必 与 你 同 在 ， 赐 福 给 你 ， 因 为 我 要 将 这 些 地 都 赐 给 你 和 你 的 后 裔 。 我 必 坚 定 我 向 你 父 亚 伯 拉 罕 所 起 的 誓 。

4

我 要 加 增 你 的 后 裔 ， 像 天 上 的 星 那 样 多 ， 又 要 将 这 些 地 都 赐 给 你 的 后 裔 。 并 且 地 上 万 国 必 因 你 的 后 裔 得 福

5

都 因 亚 伯 拉 罕 听 从 我 的 话 ， 遵 守 我 的 吩 咐 和 我 的 命 令 ， 律 例 ， 法 度 。

6

以 撒 就 住 在 基 拉 耳 。

7

那 地 方 的 人 问 到 他 的 妻 子 ， 他 便 说 ， 那 是 我 的 妹 子 。 原 来 他 怕 说 ， 是 我 的 妻 子 。 他 心 里 想 ， 恐 怕 这 地 方 的 人 为 利 百 加 的 缘 故 杀 我 ， 因 为 她 容 貌 俊 美 。

8

他 在 那 里 住 了 许 久 。 有 一 天 ， 非 利 士 人 的 王 亚 比 米 勒 从 窗 户 里 往 外 观 看 ， 见 以 撒 和 他 的 妻 子 利 百 加 戏 玩 。

9

亚 比 米 勒 召 了 以 撒 来 ， 对 他 说 ， 她 实 在 是 你 的 妻 子 ， 你 怎 麽 说 她 是 你 的 妹 子 。 以 撒 说 ， 我 心 里 想 ， 恐 怕 我 因 她 而 死 。

10

亚 比 米 勒 说 ， 你 向 我 们 作 的 是 什 么 事 呢 。 民 中 险 些 有 人 和 你 的 妻 同 寝 ， 把 我 们 陷 在 罪 里 。

11

于 是 亚 比 米 勒 晓 谕 众 民 说 ， 凡 沾 着 这 个 人 ， 或 是 他 妻 子 的 ， 定 要 把 他 治 死 。

12

以 撒 在 那 地 耕 种 ， 那 一 年 有 百 倍 的 收 成 。 耶 和 华 赐 福 给 他 ，

13

他 就 昌 大 ， 日 增 月 盛 ， 成 了 大 富 户 。

14

他 有 羊 群 牛 群 ， 又 有 许 多 仆 人 ， 非 利 士 人 就 嫉 妒 他 。

15

当 他 父 亲 亚 伯 拉 罕 在 世 的 日 子 ， 他 父 亲 的 仆 人 所 挖 的 井 ， 非 利 士 人 全 都 塞 住 ， 填 满 了 土 。

16

亚 比 米 勒 对 以 撒 说 ， 你 离 开 我 们 去 吧 。 因 为 你 比 我 们 强 盛 得 多 。

17

以 撒 就 离 开 那 里 ， 在 基 拉 耳 谷 支 搭 帐 棚 ， 住 在 那 里 。

18

当 他 父 亲 亚 伯 拉 罕 在 世 之 日 所 挖 的 水 井 因 非 利 士 人 在 亚 伯 拉 罕 死 后 塞 住 了 ， 以 撒 就 重 新 挖 出 来 ， 仍 照 他 父 亲 所 叫 的 叫 那 些 井 的 名 字 。

19

以 撒 的 仆 人 在 谷 中 挖 井 ， 便 得 了 一 口 活 水 井 。

20

基 拉 耳 的 牧 人 与 以 撒 的 牧 人 争 竞 ， 说 ， 这 水 是 我 们 的 。 以 撒 就 给 那 井 起 名 叫 埃 色 （ 埃 色 就 是 相 争 的 意 思 ） ， 因 为 他 们 和 他 相 争 。

21

以 撒 的 仆 人 又 挖 了 一 口 井 ， 他 们 又 为 这 井 争 竞 ， 因 此 以 撒 给 这 井 起 名 叫 西 提 拿 （ 西 提 拿 就 是 为 敌 的 意 思 ） 。

22

以 撒 离 开 那 里 ， 又 挖 了 一 口 井 ， 他 们 不 为 这 井 争 竞 了 ， 他 就 给 那 井 起 名 叫 利 河 伯 （ 就 是 宽 阔 的 意 思 ） 。 他 说 ， 耶 和 华 现 在 给 我 们 宽 阔 之 地 ， 我 们 必 在 这 地 昌 盛 。

23

以 撒 从 那 里 上 别 是 巴 去 。

24

当 夜 耶 和 华 向 他 显 现 ， 说 ， 我 是 你 父 亲 亚 伯 拉 罕 的 神 ， 不 要 惧 怕 ， 因 为 我 与 你 同 在 ， 要 赐 福 给 你 ， 并 要 为 我 仆 人 亚 伯 拉 罕 的 缘 故 ， 使 你 的 后 裔 繁 多 。

25

以 撒 就 在 那 里 筑 了 一 座 坛 ， 求 告 耶 和 华 的 名 ， 并 且 支 搭 帐 棚 。 他 的 仆 人 便 在 那 里 挖 了 一 口 井 。

26

亚 比 米 勒 ， 同 他 的 朋 友 亚 户 撒 和 他 的 军 长 非 各 ， 从 基 拉 耳 来 见 以 撒 。

27

以 撒 对 他 们 说 ， 你 们 既 然 恨 我 ， 打 发 我 走 了 ， 为 什 么 到 我 这 里 来 呢 。

28

他 们 说 ， 我 们 明 明 地 看 见 耶 和 华 与 你 同 在 ， 便 说 ， 不 如 我 们 两 下 彼 此 起 誓 ， 彼 此 立 约 ，

29

使 你 不 害 我 们 ， 正 如 我 们 未 曾 害 你 ， 一 味 地 厚 待 你 ， 并 且 打 发 你 平 平 安 安 地 走 。 你 是 蒙 耶 和 华 赐 福 的 了 。

30

以 撒 就 为 他 们 设 摆 筵 席 ， 他 们 便 吃 了 喝 了 。

31

他 们 清 早 起 来 彼 此 起 誓 。 以 撒 打 发 他 们 走 ， 他 们 就 平 平 安 安 地 离 开 他 走 了 。

32

那 一 天 ， 以 撒 的 仆 人 来 ， 将 挖 井 的 事 告 诉 他 说 ， 我 们 得 了 水 了 。

33

他 就 给 那 井 起 名 叫 示 巴 。 因 此 那 城 叫 作 别 是 巴 ， 直 到 今 日 。

34

以 扫 四 十 岁 的 时 候 娶 了 赫 人 比 利 的 女 儿 犹 滴 ， 与 赫 人 以 伦 的 女 儿 巴 实 抹 为 妻 。

35

她 们 常 使 以 撒 和 利 百 加 心 里 愁 烦 。

创世记 / Genesis 27


创世记 / Genesis Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 26

创世记 / Genesis

Return to Index

Chapter 27

1

以 撒 年 老 ， 眼 睛 昏 花 ， 不 能 看 见 ， 就 叫 了 他 大 儿 子 以 扫 来 ， 说 ， 我 儿 ， 以 扫 说 ， 我 在 这 里 。

2

他 说 ， 我 如 今 老 了 ， 不 知 道 哪 一 天 死 。

3

现 在 拿 你 的 器 械 ， 就 是 箭 囊 和 弓 ， 往 田 野 去 为 我 打 猎 ，

4

照 我 所 爱 的 作 成 美 味 ， 拿 来 给 我 吃 ， 使 我 在 未 死 之 先 给 你 祝 福 。

5

以 撒 对 他 儿 子 以 扫 说 话 ， 利 百 加 也 听 见 了 。 以 扫 往 田 野 去 打 猎 ， 要 得 野 味 带 来 。

6

利 百 加 就 对 她 儿 子 雅 各 说 ， 我 听 见 你 父 亲 对 你 哥 哥 以 扫 说 ，

7

你 去 把 野 兽 带 来 ， 作 成 美 味 给 我 吃 ， 我 好 在 未 死 之 先 ， 在 耶 和 华 面 前 给 你 祝 福 。

8

现 在 ， 我 儿 ， 你 要 照 着 我 所 吩 咐 你 的 ， 听 从 我 的 话 。

9

你 到 羊 群 里 去 ， 给 我 拿 两 只 肥 山 羊 羔 来 ， 我 便 照 你 父 亲 所 爱 的 给 他 作 成 美 味 。

10

你 拿 到 你 父 亲 那 里 给 他 吃 ， 使 他 在 未 死 之 先 给 你 祝 福 。

11

雅 各 对 他 母 亲 利 百 加 说 ， 我 哥 哥 以 扫 浑 身 是 有 毛 的 ， 我 身 上 是 光 滑 的 。

12

倘 若 我 父 亲 摸 着 我 ， 必 以 我 为 欺 哄 人 的 ， 我 就 招 咒 诅 ， 不 得 祝 福 。

13

他 母 亲 对 他 说 ， 我 儿 ， 你 招 的 咒 诅 归 到 我 身 上 。 你 只 管 听 我 的 话 ， 去 把 羊 羔 给 我 拿 来 。

14

他 便 去 拿 来 ， 交 给 他 母 亲 。 他 母 亲 就 照 他 父 亲 所 爱 的 作 成 美 味 。

15

利 百 加 又 把 家 里 所 存 大 儿 子 以 扫 上 好 的 衣 服 给 他 小 儿 子 雅 各 穿 上 ，

16

又 用 山 羊 羔 皮 包 在 雅 各 的 手 上 和 颈 项 的 光 滑 处 ，

17

就 把 所 作 的 美 味 和 饼 交 在 他 儿 子 雅 各 的 手 里 。

18

雅 各 到 他 父 亲 那 里 说 ， 我 父 亲 。 他 说 ， 我 在 这 里 。 我 儿 ， 你 是 谁 。

19

雅 各 对 他 父 亲 说 ， 我 是 你 的 长 子 以 扫 。 我 已 照 你 所 吩 咐 我 的 行 了 。 请 起 来 坐 着 ， 吃 我 的 野 味 ， 好 给 我 祝 福 。

20

以 撒 对 他 儿 子 说 ， 我 儿 ， 你 如 何 找 得 这 麽 快 呢 。 他 说 ， 因 为 耶 和 华 你 的 神 使 我 遇 见 好 机 会 得 着 的 。

21

以 撒 对 雅 各 说 ， 我 儿 ， 你 近 前 来 ， 我 摸 摸 你 ， 知 道 你 真 是 我 的 儿 子 以 扫 不 是 。

22

雅 各 就 挨 近 他 父 亲 以 撒 。 以 撒 摸 着 他 ， 说 ， 声 音 是 雅 各 的 声 音 ， 手 却 是 以 扫 的 手 。

23

以 撒 就 辨 不 出 他 来 。 因 为 他 手 上 有 毛 ， 像 他 哥 哥 以 扫 的 手 一 样 ， 就 给 他 祝 福 。

24

又 说 ， 你 真 是 我 儿 子 以 扫 麽 ， 他 说 ， 我 是 。

25

以 撒 说 ， 你 递 给 我 ， 我 好 吃 我 儿 子 的 野 味 ， 给 你 祝 福 。 雅 各 就 递 给 他 ， 他 便 吃 了 ， 又 拿 酒 给 他 ， 他 也 喝 了 。

26

他 父 亲 以 撒 对 他 说 ， 我 儿 ， 你 上 前 来 与 我 亲 嘴 。

27

他 就 上 前 与 父 亲 亲 嘴 。 他 父 亲 一 闻 他 衣 服 上 的 香 气 ， 就 给 他 祝 福 ， 说 ， 我 儿 的 香 气 如 同 耶 和 华 赐 福 之 田 地 的 香 气 一 样 。

28

愿 神 赐 你 天 上 的 甘 露 ， 地 上 的 肥 土 ， 并 许 多 五 谷 新 酒 。

29

愿 多 民 事 奉 你 ， 多 国 跪 拜 你 。 愿 你 作 你 弟 兄 的 主 。 你 母 亲 的 儿 子 向 你 跪 拜 。 凡 咒 诅 你 的 ， 愿 他 受 咒 诅 。 为 你 祝 福 的 ， 愿 他 蒙 福 。

30

以 撒 为 雅 各 祝 福 已 毕 ， 雅 各 从 他 父 亲 那 里 才 出 来 ， 他 哥 哥 以 扫 正 打 猎 回 来 ，

31

也 作 了 美 味 ， 拿 来 给 他 父 亲 ， 说 ， 请 父 亲 起 来 ， 吃 你 儿 子 的 野 味 ， 好 给 我 祝 福 。

32

他 父 亲 以 撒 对 他 说 ， 你 是 谁 ， 他 说 ， 我 是 你 的 长 子 以 扫 。

33

以 撒 就 大 大 地 战 兢 ， 说 ， 你 未 来 之 先 ， 是 谁 得 了 野 味 拿 来 给 我 呢 ， 我 已 经 吃 了 ， 为 他 祝 福 。 他 将 来 也 必 蒙 福 。

34

以 扫 听 了 他 父 亲 的 话 ， 就 放 声 痛 哭 ， 说 ， 我 父 阿 ， 求 你 也 为 我 祝 福 。

35

以 撒 说 ， 你 兄 弟 已 经 用 诡 计 来 将 你 的 福 分 夺 去 了 。

36

以 扫 说 ， 他 名 雅 各 ， 岂 不 是 正 对 麽 ， 因 为 他 欺 骗 了 我 两 次 。 他 从 前 夺 了 我 长 子 的 名 分 ， 你 看 ， 他 现 在 又 夺 了 我 的 福 分 。 以 扫 又 说 ， 你 没 有 留 下 为 我 可 祝 的 福 麽 。

37

以 撒 回 答 以 扫 说 ， 我 已 立 他 为 你 的 主 ， 使 他 的 弟 兄 都 给 他 作 仆 人 ， 并 赐 他 五 谷 新 酒 可 以 养 生 。 我 儿 ， 现 在 我 还 能 为 你 作 什 么 呢 。

38

以 扫 对 他 父 亲 说 ， 父 阿 ， 你 只 有 一 样 可 祝 的 福 麽 ， 我 父 阿 ， 求 你 也 为 我 祝 福 。 以 扫 就 放 声 而 哭 。

39

他 父 亲 以 撒 说 ， 地 上 的 肥 土 必 为 你 所 住 。 天 上 的 甘 露 必 为 你 所 得 。

40

你 必 倚 靠 刀 剑 度 日 ， 又 必 事 奉 你 的 兄 弟 。 到 你 强 盛 的 时 候 ， 必 从 你 颈 项 上 挣 开 他 的 轭 。

41

以 扫 因 他 父 亲 给 雅 各 祝 的 福 ， 就 怨 恨 雅 各 ， 心 里 说 ， 为 我 父 亲 居 丧 的 日 子 近 了 ， 到 那 时 候 ， 我 要 杀 我 的 兄 弟 雅 各 。

42

有 人 把 利 百 加 大 儿 子 以 扫 的 话 告 诉 利 百 加 ， 她 就 打 发 人 去 ， 叫 了 她 小 儿 子 雅 各 来 ， 对 他 说 ， 你 哥 哥 以 扫 想 要 杀 你 ， 报 仇 雪 恨 。

43

现 在 ， 我 儿 ， 你 要 听 我 的 话 ， 起 来 ， 逃 往 哈 兰 ， 我 哥 哥 拉 班 那 里 去 ，

44

同 他 住 些 日 子 ， 直 等 你 哥 哥 的 怒 气 消 了 。

45

你 哥 哥 向 你 消 了 怒 气 ， 忘 了 你 向 他 所 作 的 事 ， 我 便 打 发 人 去 把 你 从 那 里 带 回 来 。 为 什 么 一 日 丧 你 们 二 人 呢 。

46

利 百 加 对 以 撒 说 ， 我 因 这 赫 人 的 女 子 连 性 命 都 厌 烦 了 。 倘 若 雅 各 也 娶 赫 人 的 女 子 为 妻 ， 像 这 些 一 样 ， 我 活 着 还 有 什 么 益 处 呢 。

创世记 / Genesis 28


创世记 / Genesis Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 27

创世记 / Genesis

Return to Index

Chapter 28

1

以 撒 叫 了 雅 各 来 ， 给 他 祝 福 ， 并 嘱 咐 他 说 ， 你 不 要 娶 迦 南 的 女 子 为 妻 。

2

你 起 身 往 巴 旦 亚 兰 去 ， 到 你 外 祖 彼 土 利 家 里 ， 在 你 母 舅 拉 班 的 女 儿 中 娶 一 女 为 妻 。

3

愿 全 能 的 神 赐 福 给 你 ， 使 你 生 养 众 多 ， 成 为 多 族 ，

4

将 应 许 亚 伯 拉 罕 的 福 赐 给 你 和 你 的 后 裔 ， 使 你 承 受 你 所 寄 居 的 地 为 业 ， 就 是 神 赐 给 亚 伯 拉 罕 的 地 。

5

以 撒 打 发 雅 各 走 了 ， 他 就 往 巴 旦 亚 兰 去 ， 到 亚 兰 人 彼 土 利 的 儿 子 拉 班 那 里 。 拉 班 是 雅 各 ， 以 扫 的 母 舅 。

6

以 扫 见 以 撒 已 经 给 雅 各 祝 福 ， 而 且 打 发 他 往 巴 旦 亚 兰 去 ， 在 那 里 娶 妻 ， 并 见 祝 福 的 时 候 嘱 咐 他 说 ， 不 要 娶 迦 南 的 女 子 为 妻 ，

7

又 见 雅 各 听 从 父 母 的 话 往 巴 旦 亚 兰 去 了 ，

8

以 扫 就 晓 得 他 父 亲 以 撒 看 不 中 迦 南 的 女 子 ，

9

便 往 以 实 玛 利 那 里 去 ， 在 他 二 妻 之 外 又 娶 了 玛 哈 拉 为 妻 。 他 是 亚 伯 拉 罕 儿 子 以 实 玛 利 的 女 儿 ， 尼 拜 约 的 妹 子 。

10

雅 各 出 了 别 是 巴 ， 向 哈 兰 走 去 。

11

到 了 一 个 地 方 ， 因 为 太 阳 落 了 ， 就 在 那 里 住 宿 ， 便 拾 起 那 地 方 的 一 块 石 头 枕 在 头 下 ， 在 那 里 躺 卧 睡 了 ，

12

梦 见 一 个 梯 子 立 在 地 上 ， 梯 子 的 头 顶 着 天 ， 有 神 的 使 者 在 梯 子 上 ， 上 去 下 来 。

13

耶 和 华 站 在 梯 子 以 上 （ 或 作 站 在 他 旁 边 ） ， 说 ， 我 是 耶 和 华 你 祖 亚 伯 拉 罕 的 神 ， 也 是 以 撒 的 神 。 我 要 将 你 现 在 所 躺 卧 之 地 赐 给 你 和 你 的 后 裔 。

14

你 的 后 裔 必 像 地 上 的 尘 沙 那 样 多 ， 必 向 东 西 南 北 开 展 。 地 上 万 族 必 因 你 和 你 的 后 裔 得 福 。

15

我 也 与 你 同 在 。 你 无 论 往 哪 里 去 ， 我 必 保 佑 你 ， 领 你 归 回 这 地 ， 总 不 离 弃 你 ， 直 到 我 成 全 了 向 你 所 应 许 的 。

16

雅 各 睡 醒 了 ， 说 ， 耶 和 华 真 在 这 里 ， 我 竟 不 知 道 。

17

就 惧 怕 ， 说 ， 这 地 方 何 等 可 畏 ， 这 不 是 别 的 ， 乃 是 神 的 殿 ， 也 是 天 的 门 。

18

雅 各 清 早 起 来 ， 把 所 枕 的 石 头 立 作 柱 子 ， 浇 油 在 上 面 。

19

他 就 给 那 地 方 起 名 叫 伯 特 利 （ 就 是 神 殿 的 意 思 ） 。 但 那 地 方 起 先 名 叫 路 斯 。

20

雅 各 许 愿 说 ， 神 若 与 我 同 在 ， 在 我 所 行 的 路 上 保 佑 我 ， 又 给 我 食 物 吃 ， 衣 服 穿 ，

21

使 我 平 平 安 安 地 回 到 我 父 亲 的 家 ， 我 就 必 以 耶 和 华 为 我 的 神 。

22

我 所 立 为 柱 子 的 石 头 也 必 作 神 的 殿 ， 凡 你 所 赐 给 我 的 ， 我 必 将 十 分 之 一 献 给 你 。

创世记 / Genesis 29


创世记 / Genesis Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 28

创世记 / Genesis

Return to Index

Chapter 29

1

雅 各 起 行 ， 到 了 东 方 人 之 地 ，

2

看 见 田 间 有 一 口 井 ， 有 三 群 羊 卧 在 井 旁 。 因 为 人 饮 羊 群 都 是 用 那 井 里 的 水 。 井 口 上 的 石 头 是 大 的 。

3

常 有 羊 群 在 那 里 聚 集 ， 牧 人 把 石 头 转 离 井 口 饮 羊 ， 随 后 又 把 石 头 放 在 井 口 的 原 处 。

4

雅 各 对 牧 人 说 ， 弟 兄 们 ， 你 们 是 哪 里 来 的 ， 他 们 说 ， 我 们 是 哈 兰 来 的 。

5

他 问 他 们 说 ， 拿 鹤 的 孙 子 拉 班 ， 你 们 认 识 麽 。 他 们 说 ， 我 们 认 识 。

6

雅 各 说 ， 他 平 安 麽 。 他 们 说 ， 平 安 。 看 哪 ， 他 女 儿 拉 结 领 着 羊 来 了 。

7

雅 各 说 ， 日 头 还 高 ， 不 是 羊 群 聚 集 的 时 候 ， 你 们 不 如 饮 羊 ， 再 去 放 一 放 。

8

他 们 说 ， 我 们 不 能 ， 必 等 羊 群 聚 齐 ， 人 把 石 头 转 离 井 口 才 可 饮 羊 。

9

雅 各 正 和 他 们 说 话 的 时 候 ， 拉 结 领 着 她 父 亲 的 羊 来 了 ， 因 为 那 些 羊 是 她 牧 放 的 。

10

雅 各 看 见 母 舅 拉 班 的 女 儿 拉 结 和 母 舅 拉 班 的 羊 群 ， 就 上 前 把 石 头 转 离 井 口 ， 饮 他 母 舅 拉 班 的 羊 群 。

11

雅 各 与 拉 结 亲 嘴 ， 就 放 声 而 哭 。

12

雅 各 告 诉 拉 结 ， 自 己 是 她 父 亲 的 外 甥 ， 是 利 百 加 的 儿 子 ， 拉 结 就 跑 去 告 诉 她 父 亲 。

13

拉 班 听 见 外 甥 雅 各 的 信 息 ， 就 跑 去 迎 接 ， 抱 着 他 ， 与 他 亲 嘴 ， 领 他 到 自 己 的 家 。 雅 各 将 一 切 的 情 由 告 诉 拉 班 。

14

拉 班 对 他 说 ， 你 实 在 是 我 的 骨 肉 。 雅 各 就 和 他 同 住 了 一 个 月 。

15

拉 班 对 雅 各 说 ， 你 虽 是 我 的 骨 肉 （ 原 文 作 弟 兄 ） ， 岂 可 白 白 地 服 事 我 。 请 告 诉 我 ， 你 要 什 么 为 工 价 。

16

拉 班 有 两 个 女 儿 ， 大 的 名 叫 利 亚 ， 小 的 名 叫 拉 结 。

17

利 亚 的 眼 睛 没 有 神 气 ， 拉 结 却 生 得 美 貌 俊 秀 。

18

雅 各 爱 拉 结 ， 就 说 ， 我 愿 为 你 小 女 儿 拉 结 服 事 你 七 年 。

19

拉 班 说 ， 我 把 她 给 你 ， 胜 似 给 别 人 ， 你 与 我 同 住 吧 。

20

雅 各 就 为 拉 结 服 事 了 七 年 。 他 因 为 深 爱 拉 结 ， 就 看 这 七 年 如 同 几 天 。

21

雅 各 对 拉 班 说 ， 日 期 已 经 满 了 ， 求 你 把 我 的 妻 子 给 我 ， 我 好 与 她 同 房 。

22

拉 班 就 摆 设 筵 席 ， 请 齐 了 那 地 方 的 众 人 。

23

到 晚 上 ， 拉 班 将 女 儿 利 亚 送 来 给 雅 各 ， 雅 各 就 与 她 同 房 。

24

拉 班 又 将 婢 女 悉 帕 给 女 儿 利 亚 作 使 女 。

25

到 了 早 晨 ， 雅 各 一 看 是 利 亚 ， 就 对 拉 班 说 ， 你 向 我 作 的 是 什 么 事 呢 。 我 服 事 你 ， 不 是 为 拉 结 麽 ， 你 为 什 么 欺 哄 我 呢 。

26

拉 班 说 ， 大 女 儿 还 没 有 给 人 ， 先 把 小 女 儿 给 人 ， 在 我 们 这 地 方 没 有 这 规 矩 。

27

你 为 这 个 满 了 七 日 ， 我 就 把 那 个 也 给 你 ， 你 再 为 她 服 事 我 七 年 。

28

雅 各 就 如 此 行 。 满 了 利 亚 的 七 日 ， 拉 班 便 将 女 儿 拉 结 给 雅 各 为 妻 。

29

拉 班 又 将 婢 女 辟 拉 给 女 儿 拉 结 作 使 女 。

30

雅 各 也 与 拉 结 同 房 ， 并 且 爱 拉 结 胜 似 爱 利 亚 ， 于 是 又 服 事 了 拉 班 七 年 。

31

耶 和 华 见 利 亚 失 宠 （ 原 文 作 被 恨 下 同 ） ， 就 使 她 生 育 ， 拉 结 却 不 生 育 。

32

利 亚 怀 孕 生 子 ， 就 给 他 起 名 叫 流 便 （ 就 是 有 儿 子 的 意 思 ） ， 因 而 说 ， 耶 和 华 看 见 我 的 苦 情 ， 如 今 我 的 丈 夫 必 爱 我 。

33

她 又 怀 孕 生 子 ， 就 说 ， 耶 和 华 因 为 听 见 我 失 宠 ， 所 以 又 赐 给 我 这 个 儿 子 。 于 是 给 他 起 名 叫 西 缅 （ 就 是 听 见 的 意 思 ） 。

34

她 又 怀 孕 生 子 ， 起 名 叫 利 未 （ 就 是 联 合 的 意 思 ） ， 说 ， 我 给 丈 夫 生 了 三 个 儿 子 ， 他 必 与 我 联 合 。

35

她 又 怀 孕 生 子 ， 说 ， 这 回 我 要 赞 美 耶 和 华 ， 因 此 给 他 起 名 叫 犹 大 （ 就 是 赞 美 的 意 思 ） 。 这 才 停 了 生 育 。

创世记 / Genesis 30


创世记 / Genesis Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 29

创世记 / Genesis

Return to Index

Chapter 30

1

拉 结 见 自 己 不 给 雅 各 生 子 ， 就 嫉 妒 她 姊 姊 ， 对 雅 各 说 ， 你 给 我 孩 子 ， 不 然 我 就 死 了 。

2

雅 各 向 拉 结 生 气 ， 说 ， 叫 你 不 生 育 的 是 神 ， 我 岂 能 代 替 他 作 主 呢 。

3

拉 结 说 ， 有 我 的 使 女 辟 拉 在 这 里 ， 你 可 以 与 她 同 房 ， 使 她 生 子 在 我 膝 下 ， 我 便 因 她 也 得 孩 子 （ 原 文 作 被 建 立 ） 。

4

拉 结 就 把 她 的 使 女 辟 拉 给 丈 夫 为 妾 。 雅 各 便 与 她 同 房 ，

5

辟 拉 就 怀 孕 ， 给 雅 各 生 了 一 个 儿 子 。

6

拉 结 说 ， 神 伸 了 我 的 冤 ， 也 听 了 我 的 声 音 ， 赐 我 一 个 儿 子 ， 因 此 给 他 起 名 叫 但 （ 就 是 伸 冤 的 意 思 ） 。

7

拉 结 的 使 女 辟 拉 又 怀 孕 ， 给 雅 各 生 了 第 二 个 儿 子 。

8

拉 结 说 ， 我 与 我 姊 姊 大 大 相 争 ， 并 且 得 胜 ， 于 是 给 他 起 名 叫 拿 弗 他 利 （ 就 是 相 争 的 意 思 ） 。

9

利 亚 见 自 己 停 了 生 育 ， 就 把 使 女 悉 帕 给 雅 各 为 妾 。

10

利 亚 的 使 女 悉 帕 给 雅 各 生 了 一 个 儿 子 。

11

利 亚 说 ， 万 幸 ， 于 是 给 他 起 名 叫 迦 得 （ 就 是 万 幸 的 意 思 ） 。

12

利 亚 的 使 女 悉 帕 又 给 雅 各 生 了 第 二 个 儿 子 。

13

利 亚 说 ， 我 有 福 阿 ， 众 女 子 都 要 称 我 是 有 福 的 ， 于 是 给 他 起 名 叫 亚 设 （ 就 是 有 福 的 意 思 ） 。

14

割 麦 子 的 时 候 ， 流 便 往 田 里 去 ， 寻 见 风 茄 ， 拿 来 给 他 母 亲 利 亚 。 拉 结 对 利 亚 说 ， 请 你 把 你 儿 子 的 风 茄 给 我 些 。

15

利 亚 说 ， 你 夺 了 我 的 丈 夫 还 算 小 事 麽 ， 你 又 要 夺 我 儿 子 的 风 茄 麽 。 拉 结 说 ， 为 你 儿 子 的 风 茄 ， 今 夜 他 可 以 与 你 同 寝 。

16

到 了 晚 上 ， 雅 各 从 田 里 回 来 ， 利 亚 出 来 迎 接 他 ， 说 ， 你 要 与 我 同 寝 ， 因 为 我 实 在 用 我 儿 子 的 风 茄 把 你 雇 下 了 。 那 一 夜 ， 雅 各 就 与 她 同 寝 。

17

神 应 允 了 利 亚 ， 她 就 怀 孕 ， 给 雅 各 生 了 第 五 个 儿 子 。

18

利 亚 说 ， 神 给 了 我 价 值 ， 因 为 我 把 使 女 给 了 我 丈 夫 。 于 是 给 他 起 名 叫 以 萨 迦 （ 就 是 价 值 的 意 思 ） 。

19

利 亚 又 怀 孕 ， 给 雅 各 生 了 第 六 个 儿 子 。

20

利 亚 说 ， 神 赐 我 厚 赏 。 我 丈 夫 必 与 我 同 住 ， 因 我 给 他 生 了 六 个 儿 子 。 于 是 给 他 起 名 西 布 伦 （ 就 是 同 住 的 意 思 ） 。

21

后 来 又 生 了 一 个 女 儿 ， 给 她 起 名 叫 底 拿 。

22

神 顾 念 拉 结 ， 应 允 了 她 ， 使 她 能 生 育 。

23

拉 结 怀 孕 生 子 ， 说 ， 神 除 去 了 我 的 羞 耻 。

24

就 给 他 起 名 叫 约 瑟 （ 就 是 增 添 的 意 思 ） ， 意 思 说 ， 愿 耶 和 华 再 增 添 我 一 个 儿 子 。

25

拉 结 生 约 瑟 之 后 ， 雅 各 对 拉 班 说 ， 请 打 发 我 走 ， 叫 我 回 到 我 本 乡 本 土 去 。

26

请 你 把 我 服 事 你 所 得 的 妻 子 和 儿 女 给 我 ， 让 我 走 。 我 怎 样 服 事 你 ， 你 都 知 道 。

27

拉 班 对 他 说 ， 我 若 在 你 眼 前 蒙 恩 ， 请 你 仍 与 我 同 住 ， 因 为 我 已 算 定 ， 耶 和 华 赐 福 与 我 是 为 你 的 缘 故 。

28

又 说 ， 请 你 定 你 的 工 价 ， 我 就 给 你 。

29

雅 各 对 他 说 ， 我 怎 样 服 事 你 ， 你 的 牲 畜 在 我 手 里 怎 样 ， 是 你 知 道 的 。

30

我 未 来 之 先 ， 你 所 有 的 很 少 ， 现 今 却 发 大 众 多 ， 耶 和 华 随 我 的 脚 步 赐 福 与 你 。 如 今 ， 我 什 么 时 候 才 为 自 己 兴 家 立 业 呢 。

31

拉 班 说 ， 我 当 给 你 什 么 呢 。 雅 各 说 ， 什 么 你 也 不 必 给 我 ， 只 有 一 件 事 ， 你 若 应 承 ， 我 便 仍 旧 牧 放 你 的 羊 群 。

32

今 天 我 要 走 遍 你 的 羊 群 ， 把 绵 羊 中 凡 有 点 的 ， 有 斑 的 ， 和 黑 色 的 ， 并 山 羊 中 凡 有 斑 的 ， 有 点 的 ， 都 挑 出 来 。 将 来 这 一 等 的 就 算 我 的 工 价 。

33

以 后 你 来 查 看 我 的 工 价 ， 凡 在 我 手 里 的 山 羊 不 是 有 点 有 斑 的 ， 绵 羊 不 是 黑 色 的 ， 那 就 算 是 我 偷 的 。 这 样 便 可 证 出 我 的 公 义 来 。

34

拉 班 说 ， 好 阿 ⅵ 我 情 愿 照 着 你 的 话 行 。

35

当 日 ， 拉 班 把 有 纹 的 ， 有 斑 的 公 山 羊 ， 有 点 的 ， 有 斑 的 ， 有 杂 白 纹 的 母 山 羊 ， 并 黑 色 的 绵 羊 ， 都 挑 出 来 ， 交 在 他 儿 子 们 的 手 下 ，

36

又 使 自 己 和 雅 各 相 离 三 天 的 路 程 。 雅 各 就 牧 养 拉 班 其 馀 的 羊 。

37

雅 各 拿 杨 树 ， 杏 树 ， 枫 树 的 嫩 枝 ， 将 皮 剥 成 白 纹 ， 使 枝 子 露 出 白 的 来 ，

38

将 剥 了 皮 的 枝 子 ， 对 着 羊 群 ， 插 在 饮 羊 的 水 沟 里 和 水 槽 里 ， 羊 来 喝 的 时 候 ， 牝 牡 配 合 。

39

羊 对 着 枝 子 配 合 ， 就 生 下 有 纹 的 ， 有 点 的 ， 有 斑 的 来 。

40

雅 各 把 羊 羔 分 出 来 ， 使 拉 班 的 羊 与 这 有 纹 和 黑 色 的 羊 相 对 ， 把 自 己 的 羊 另 放 一 处 ， 不 叫 他 和 拉 班 的 羊 混 杂 。

41

到 羊 群 肥 壮 配 合 的 时 候 ， 雅 各 就 把 枝 子 插 在 水 沟 里 ， 使 羊 对 着 枝 子 配 合 。

42

只 是 到 羊 瘦 弱 配 合 的 时 候 就 不 插 枝 子 。 这 样 ， 瘦 弱 的 就 归 拉 班 ， 肥 壮 的 就 归 雅 各 。

43

于 是 雅 各 极 其 发 大 ， 得 了 许 多 的 羊 群 ， 仆 婢 ， 骆 驼 ， 和 驴 。

创世记 / Genesis 31


创世记 / Genesis Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 30

创世记 / Genesis

Return to Index

Chapter 31

1

雅 各 听 见 拉 班 的 儿 子 们 有 话 说 ， 雅 各 把 我 们 父 亲 所 有 的 都 夺 了 去 ， 并 藉 着 我 们 父 亲 的 ， 得 了 这 一 切 的 荣 耀 （ 荣 耀 或 作 财 ） 。

2

雅 各 见 拉 班 的 气 色 向 他 不 如 从 前 了 。

3

耶 和 华 对 雅 各 说 ， 你 要 回 你 祖 ， 你 父 之 地 ， 到 你 亲 族 那 里 去 ， 我 必 与 你 同 在 。

4

雅 各 就 打 发 人 ， 叫 拉 结 和 利 亚 到 田 野 羊 群 那 里 来 ，

5

对 她 们 说 ， 我 看 你 们 父 亲 的 气 色 向 我 不 如 从 前 了 。 但 我 父 亲 的 神 向 来 与 我 同 在 。

6

你 们 也 知 道 ， 我 尽 了 我 的 力 量 服 事 你 们 的 父 亲 。

7

你 们 的 父 亲 欺 哄 我 ， 十 次 改 了 我 的 工 价 。 然 而 神 不 容 他 害 我 。

8

他 若 说 ， 有 点 的 归 你 作 工 价 ， 羊 群 所 生 的 都 有 点 。 他 若 说 ， 有 纹 的 归 你 作 工 价 ， 羊 群 所 生 的 都 有 纹 。

9

这 样 ， 神 把 你 们 父 亲 的 牲 畜 夺 来 赐 给 我 了 。

10

羊 配 合 的 时 候 ， 我 梦 中 举 目 铱 看 ， 见 跳 母 羊 的 公 羊 都 是 有 纹 的 ， 有 点 的 ， 有 花 斑 的 。

11

神 的 使 者 在 那 梦 中 呼 叫 我 说 ， 雅 各 ， 我 说 ， 我 在 这 里 。

12

他 说 ， 你 举 目 观 看 ， 跳 母 羊 的 公 羊 都 是 有 纹 的 ， 有 点 的 ， 有 花 斑 的 。 凡 拉 班 向 你 所 作 的 ， 我 都 看 见 了 。

13

我 是 伯 特 利 的 神 。 你 在 那 里 用 油 浇 过 柱 子 ， 向 我 许 过 愿 。 现 今 你 起 来 ， 离 开 这 地 ， 回 你 本 地 去 吧 。

14

拉 结 和 利 亚 回 答 雅 各 说 ， 在 我 们 父 亲 的 家 里 还 有 我 们 可 得 的 分 麽 ， 还 有 我 们 的 产 业 麽 。

15

我 们 不 是 被 他 当 作 外 人 麽 。 因 为 他 卖 了 我 们 ， 吞 了 我 们 的 价 值 。

16

神 从 我 们 父 亲 所 夺 出 来 的 一 切 财 物 ， 那 就 是 我 们 和 我 们 孩 子 们 的 。 现 今 凡 神 所 吩 咐 你 的 ， 你 只 管 去 行 吧 。

17

雅 各 起 来 ， 使 他 的 儿 子 和 妻 子 都 骑 上 骆 驼 ，

18

又 带 着 他 在 巴 旦 亚 兰 所 得 的 一 切 牲 畜 和 财 物 ， 往 迦 南 地 ， 他 父 亲 以 撒 那 里 去 了 。

19

当 时 拉 班 剪 羊 毛 去 了 ， 拉 结 偷 了 他 父 亲 家 中 的 神 像 。

20

雅 各 背 着 亚 兰 人 拉 班 偷 走 了 ， 并 不 告 诉 他 ，

21

就 带 着 所 有 的 逃 跑 。 他 起 身 过 大 河 ， 面 向 基 列 山 行 去 。

22

到 第 三 日 ， 有 人 告 诉 拉 班 ， 雅 各 逃 跑 了 。

23

拉 班 带 领 他 的 众 弟 兄 去 追 赶 ， 追 了 七 日 ， 在 基 列 山 就 追 上 了 。

24

夜 间 ， 神 到 亚 兰 人 拉 班 那 里 ， 在 梦 中 对 他 说 ， 你 要 小 心 ， 不 可 与 雅 各 说 好 说 歹 。

25

拉 班 追 上 雅 各 。 雅 各 在 山 上 支 搭 帐 棚 。 拉 班 和 他 的 众 弟 兄 也 在 基 列 山 上 支 搭 帐 棚 。

26

拉 班 对 雅 各 说 ， 你 作 的 是 什 么 事 呢 ， 你 背 着 我 偷 走 了 ， 又 把 我 的 女 儿 们 带 了 去 ， 如 同 用 刀 剑 掳 去 的 一 般 。

27

你 为 什 么 暗 暗 地 逃 跑 ， 偷 着 走 ， 并 不 告 诉 我 ， 叫 我 可 以 欢 乐 ， 唱 歌 ， 击 鼓 ， 弹 琴 地 送 你 回 去 。

28

又 不 容 我 与 外 孙 和 女 儿 亲 嘴 。 你 所 行 的 真 是 愚 昧 。

29

我 手 中 原 有 能 力 害 你 ， 只 是 你 父 亲 的 神 昨 夜 对 我 说 ， 你 要 小 心 ， 不 可 与 雅 各 说 好 说 歹 。

30

现 在 你 虽 然 想 你 父 家 ， 不 得 不 去 ， 为 什 么 又 偷 了 我 的 神 像 呢 。

31

雅 各 回 答 拉 班 说 ， 恐 怕 你 把 你 的 女 儿 从 我 夺 去 ， 所 以 我 逃 跑 。

32

至 于 你 的 神 像 ， 你 在 谁 那 里 搜 出 来 ， 就 不 容 谁 存 活 。 当 着 我 们 的 众 弟 兄 ， 你 认 一 认 ， 在 我 这 里 有 什 么 东 西 是 你 的 ， 就 拿 去 。 原 来 雅 各 不 知 道 拉 结 偷 了 那 些 神 像 。

33

拉 班 进 了 雅 各 ， 利 亚 ， 并 两 个 使 女 的 帐 棚 ， 都 没 有 搜 出 来 ， 就 从 利 亚 的 帐 棚 出 来 ， 进 了 拉 结 的 帐 棚 。

34

拉 结 已 经 把 神 像 藏 在 骆 驼 的 驮 篓 里 ， 便 坐 在 上 头 。 拉 班 摸 遍 了 那 帐 棚 ， 并 没 有 摸 着

35

拉 结 对 她 父 亲 说 ， 现 在 我 身 上 不 便 ， 不 能 在 你 面 前 起 来 ， 求 我 主 不 要 生 气 。 这 样 ， 拉 班 搜 寻 神 像 ， 竟 没 有 搜 出 来 。

36

雅 各 就 发 怒 斥 责 拉 班 说 ， 我 有 什 么 过 犯 ， 有 什 么 罪 恶 ， 你 竟 这 样 火 速 地 追 我 。

37

你 摸 遍 了 我 一 切 的 家 具 ， 你 搜 出 什 么 来 呢 。 可 以 放 在 你 我 弟 兄 面 前 ， 叫 他 们 在 你 我 中 间 辨 别 辨 别 。

38

我 在 你 家 这 二 十 年 ， 你 的 母 绵 羊 ， 母 山 羊 没 有 掉 过 胎 。 你 群 中 的 公 羊 ， 我 没 有 吃 过 。

39

被 野 兽 撕 裂 的 ， 我 没 有 带 来 给 你 ， 是 我 自 己 赔 上 。 无 论 是 白 日 ， 是 黑 夜 ， 被 偷 去 的 ， 你 都 向 我 索 要 。

40

我 白 日 受 尽 乾 热 ， 黑 夜 受 尽 寒 霜 ， 不 得 合 眼 睡 着 ， 我 常 是 这 样 。

41

我 这 二 十 年 在 你 家 里 ， 为 你 的 两 个 女 儿 服 事 你 十 四 年 ， 为 你 的 羊 群 服 事 你 六 年 ， 你 又 十 次 改 了 我 的 工 价 。

42

若 不 是 我 父 亲 以 撒 所 敬 畏 的 神 ， 就 是 亚 伯 拉 罕 的 神 与 我 同 在 ， 你 如 今 必 定 打 发 我 空 手 而 去 。 神 看 见 我 的 苦 情 和 我 的 劳 碌 ， 就 在 昨 夜 责 备 你 。

43

拉 班 回 答 雅 各 说 ， 这 女 儿 是 我 的 女 儿 ， 这 些 孩 子 是 我 的 孩 子 ， 这 些 羊 群 也 是 我 的 羊 群 。 凡 在 你 眼 前 的 都 是 我 的 。 我 的 女 儿 并 她 们 所 生 的 孩 子 ， 我 今 日 能 向 他 们 作 什 么 呢 ?

44

来 吧 ， 你 我 二 人 可 以 立 约 ， 作 你 我 中 间 的 证 据 。

45

雅 各 就 拿 一 块 石 头 立 作 柱 子 ，

46

又 对 众 弟 兄 说 ， 你 们 堆 聚 石 头 。 他 们 就 拿 石 头 来 堆 成 一 堆 ， 大 家 便 在 旁 边 吃 喝 。

47

拉 班 称 那 石 堆 为 伊 迦 尔 撒 哈 杜 他 ， 雅 各 却 称 那 石 堆 为 迦 累 得 （ 都 是 以 石 堆 为 证 的 意 思 ） 。

48

拉 班 说 ， 今 日 这 石 堆 作 你 我 中 间 的 证 据 。 因 此 这 地 方 名 叫 迦 累 得 ，

49

又 叫 米 斯 巴 ， 意 思 说 ， 我 们 彼 此 离 别 以 后 ， 愿 耶 和 华 在 你 我 中 间 鉴 察 。

50

你 若 苦 待 我 的 女 儿 ， 又 在 我 的 女 儿 以 外 另 娶 妻 ， 虽 没 有 人 知 道 ， 却 有 神 在 你 我 中 间 作 见 证 。

51

拉 班 又 说 ， 你 看 我 在 你 我 中 间 所 立 的 这 石 堆 和 柱 子 。

52

这 石 堆 作 证 据 ， 这 柱 子 也 作 证 据 。 我 必 不 过 这 石 堆 去 害 你 。 你 也 不 可 过 这 石 堆 和 柱 子 来 害 我 。

53

但 愿 亚 伯 拉 罕 的 神 和 拿 鹤 的 神 ， 就 是 他 们 父 亲 的 神 ， 在 你 我 中 间 判 断 。 雅 各 就 指 着 他 父 亲 以 撒 所 敬 畏 的 神 起 誓 ，

54

又 在 山 上 献 祭 ， 请 众 弟 兄 来 吃 饭 。 他 们 吃 了 饭 ， 便 在 山 上 住 宿 。

55

拉 班 清 早 起 来 ， 与 他 外 孙 和 女 儿 亲 嘴 ， 给 他 们 祝 福 ， 回 往 自 己 的 地 方 去 了 。

创世记 / Genesis 32


创世记 / Genesis Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 31

创世记 / Genesis

Return to Index

Chapter 32

1

雅 各 仍 旧 行 路 ， 神 的 使 者 遇 见 他 。

2

雅 各 看 见 他 们 就 说 ， 这 是 神 的 军 兵 ， 于 是 给 那 地 方 起 名 叫 玛 哈 念 （ 就 是 二 军 兵 的 意 思 ） 。

3

雅 各 打 发 人 先 往 西 珥 地 去 ， 就 是 以 东 地 ， 见 他 哥 哥 以 扫 ，

4

吩 咐 他 们 说 ， 你 们 对 我 主 以 扫 说 ， 你 的 仆 人 雅 各 这 样 说 ， 我 在 拉 班 那 里 寄 居 ， 直 到 如 今 。

5

我 有 牛 ， 驴 ， 羊 群 ， 仆 婢 ， 现 在 打 发 人 来 报 告 我 主 ， 为 要 在 你 眼 前 蒙 恩 。

6

所 打 发 的 人 回 到 雅 各 那 里 ， 说 ， 我 们 到 了 你 哥 哥 以 扫 那 里 ， 他 带 着 四 百 人 ， 正 迎 着 你 来 。

7

雅 各 就 甚 惧 怕 ， 而 且 愁 烦 ， 便 把 那 与 他 同 在 的 人 口 和 羊 群 ， 牛 群 ， 骆 驼 分 作 两 队 ，

8

说 ， 以 扫 若 来 击 杀 这 一 队 ， 剩 下 的 那 一 队 还 可 以 逃 避 。

9

雅 各 说 ， 耶 和 华 我 祖 亚 伯 拉 罕 的 神 ， 我 父 亲 以 撒 的 神 阿 ， 你 曾 对 我 说 ， 回 你 本 地 本 族 去 ， 我 要 厚 待 你 。

10

你 向 仆 人 所 施 的 一 切 慈 爱 和 诚 实 ， 我 一 点 也 不 配 得 。 我 先 前 只 拿 着 我 的 杖 过 这 约 旦 河 ， 如 今 我 却 成 了 两 队 了 。

11

求 你 救 我 脱 离 我 哥 哥 以 扫 的 手 。 因 为 我 怕 他 来 杀 我 ， 连 妻 子 带 儿 女 一 同 杀 了 。

12

你 曾 说 ， 我 必 定 厚 待 你 ， 使 你 的 后 裔 如 同 海 边 的 沙 ， 多 得 不 可 胜 数 。

13

当 夜 ， 雅 各 在 那 里 住 宿 ， 就 从 他 所 有 的 物 中 拿 礼 物 要 送 给 他 哥 哥 以 扫 。

14

母 山 羊 二 百 只 ， 公 山 羊 二 十 只 ， 母 绵 羊 二 百 只 ， 公 绵 羊 二 十 只 ，

15

奶 崽 子 的 骆 驼 三 十 只 各 带 着 崽 子 ， 母 牛 四 十 只 ， 公 牛 十 只 ， 母 驴 二 十 匹 ， 驴 驹 十 匹 。

16

每 样 各 分 一 群 ， 交 在 仆 人 手 下 ， 就 对 仆 人 说 ， 你 们 要 在 我 前 头 过 去 ， 使 群 群 相 离 ， 有 空 闲 的 地 方 。

17

又 吩 咐 尽 先 走 的 说 ， 我 哥 哥 以 扫 遇 见 你 的 时 候 ， 问 你 说 ， 你 是 哪 家 的 人 ， 要 往 哪 里 去 ， 你 前 头 这 些 是 谁 的 ，

18

你 就 说 ， 是 你 仆 人 雅 各 的 ， 是 送 给 我 主 以 扫 的 礼 物 。 他 自 己 也 在 我 们 后 边 。

19

又 吩 咐 第 二 ， 第 三 ， 和 一 切 赶 群 畜 的 人 说 ， 你 们 遇 见 以 扫 的 时 候 也 要 这 样 对 他 说 。

20

并 且 你 们 要 说 ， 你 仆 人 雅 各 在 我 们 后 边 。 因 雅 各 心 里 说 ， 我 藉 着 在 我 前 头 去 的 礼 物 解 他 的 恨 ， 然 后 再 见 他 的 面 ， 或 者 他 容 纳 我 。

21

于 是 礼 物 先 过 去 了 。 那 夜 ， 雅 各 在 队 中 住 宿 。

22

他 夜 间 起 来 ， 带 着 两 个 妻 子 ， 两 个 使 女 ， 并 十 一 个 儿 子 ， 都 过 了 雅 博 渡 口 ，

23

先 打 发 他 们 过 河 ， 又 打 发 所 有 的 都 过 去 ，

24

只 剩 下 雅 各 一 人 。 有 一 个 人 来 和 他 摔 跤 ， 直 到 黎 明 。

25

那 人 见 自 己 胜 不 过 他 ， 就 将 他 的 大 腿 窝 摸 了 一 把 ， 雅 各 的 大 腿 窝 正 在 摔 跤 的 时 候 就 扭 了 。

26

那 人 说 ， 天 黎 明 了 ， 容 我 去 吧 。 雅 各 说 ， 你 不 给 我 祝 福 ， 我 就 不 容 你 去 。

27

那 人 说 ， 你 名 叫 什 么 ， 他 说 ， 我 名 叫 雅 各 。

28

那 人 说 ， 你 的 名 不 要 再 叫 雅 各 ， 要 叫 以 色 列 。 因 为 你 与 神 与 人 较 力 ， 都 得 了 胜 。

29

雅 各 问 他 说 ， 请 将 你 的 名 告 诉 我 。 那 人 说 ， 何 必 问 我 的 名 ， 于 是 在 那 里 给 雅 各 祝 福 。

30

雅 各 便 给 那 地 方 起 名 叫 毗 努 伊 勒 （ 就 是 神 之 面 的 意 思 ） ， 意 思 说 ， 我 面 对 面 见 了 神 ， 我 的 性 命 仍 得 保 全 。

31

日 头 刚 出 来 的 时 候 ， 雅 各 经 过 毗 努 伊 勒 ， 他 的 大 腿 就 瘸 了 。

32

故 此 ， 以 色 列 人 不 吃 大 腿 窝 的 筋 ， 直 到 今 日 ， 因 为 那 人 摸 了 雅 各 大 腿 窝 的 筋 。

创世记 / Genesis 33


创世记 / Genesis Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 32

创世记 / Genesis

Return to Index

Chapter 33

1

雅 各 举 目 观 看 ， 见 以 扫 来 了 ， 后 头 跟 着 四 百 人 ， 他 就 把 孩 子 们 分 开 交 给 利 亚 ， 拉 结 ， 和 两 个 使 女 ，

2

并 且 叫 两 个 使 女 和 她 们 的 孩 子 在 前 头 ， 利 亚 和 她 的 孩 子 在 后 头 ， 拉 结 和 约 瑟 在 尽 后 头 。

3

他 自 己 在 他 们 前 头 过 去 ， 一 连 七 次 俯 伏 在 地 才 就 近 他 哥 哥 。

4

以 扫 跑 来 迎 接 他 ， 将 他 抱 住 ， 又 搂 着 他 的 颈 项 ， 与 他 亲 嘴 ， 两 个 人 就 哭 了 。

5

以 扫 举 目 看 见 妇 人 孩 子 ， 就 说 ， 这 些 和 你 同 行 的 是 谁 呢 ， 雅 各 说 ， 这 些 孩 子 是 神 施 恩 给 你 的 仆 人 的 。

6

于 是 两 个 使 女 和 她 们 的 孩 子 前 来 下 拜 。

7

利 亚 和 她 的 孩 子 也 前 来 下 拜 。 随 后 约 瑟 和 拉 结 也 前 来 下 拜 。

8

以 扫 说 ， 我 所 遇 见 的 这 些 群 畜 是 什 么 意 思 呢 ， 雅 各 说 ， 是 要 在 我 主 面 前 蒙 恩 的 。

9

以 扫 说 ， 兄 弟 阿 ， 我 的 已 经 够 了 ， 你 的 仍 归 你 吧 。

10

雅 各 说 ， 不 然 ， 我 若 在 你 眼 前 蒙 恩 ， 就 求 你 从 我 手 里 收 下 这 礼 物 。 因 为 我 见 了 你 的 面 ， 如 同 见 了 神 的 面 ， 并 且 你 容 纳 了 我 。

11

求 你 收 下 我 带 来 给 你 的 礼 物 。 因 为 神 恩 待 我 ， 使 我 充 足 。 雅 各 再 三 地 求 他 ， 他 才 收 下 了 。

12

以 扫 说 ， 我 们 可 以 起 身 前 往 ， 我 在 你 前 头 走 。

13

雅 各 对 他 说 ， 我 主 知 道 孩 子 们 年 幼 娇 嫩 ， 牛 羊 也 正 在 乳 养 的 时 候 ， 若 是 催 赶 一 天 ， 群 畜 都 必 死 了 。

14

求 我 主 在 仆 人 前 头 走 ， 我 要 量 着 在 我 面 前 群 畜 和 孩 子 的 力 量 慢 慢 地 前 行 ， 直 走 到 西 珥 我 主 那 里 。

15

以 扫 说 ， 容 我 把 跟 随 我 的 人 留 几 个 在 你 这 里 。 雅 各 说 ， 何 必 呢 ， 只 要 在 我 主 眼 前 蒙 恩 就 是 了 。

16

于 是 ， 以 扫 当 日 起 行 ， 回 往 西 珥 去 了 。

17

雅 各 就 往 疏 割 去 ， 在 那 里 为 自 己 盖 造 房 屋 ， 又 为 牲 畜 搭 棚 。 因 此 那 地 方 名 叫 疏 割 （ 就 是 棚 的 意 思 ） 。

18

雅 各 从 巴 旦 亚 兰 回 来 的 时 候 ， 平 平 安 安 地 到 了 迦 南 地 的 示 剑 城 ， 在 城 东 支 搭 帐 棚 ，

19

就 用 一 百 块 银 子 向 示 剑 的 父 亲 ， 哈 抹 的 子 孙 买 了 支 帐 棚 的 那 块 地 ，

20

在 那 里 筑 了 一 座 坛 ， 起 名 叫 伊 利 伊 罗 伊 以 色 列 （ 就 是 神 ， 以 色 列 神 的 意 思 ） 。

创世记 / Genesis 34


创世记 / Genesis Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 33

创世记 / Genesis

Return to Index

Chapter 34

1

利 亚 给 雅 各 所 生 的 女 儿 底 拿 出 去 ， 要 见 那 地 的 女 子 们 。

2

那 地 的 主 希 未 人 ， 哈 抹 的 儿 子 示 剑 看 见 她 ， 就 拉 住 她 ， 与 她 行 淫 ， 玷 辱 她 。

3

示 剑 的 心 系 恋 雅 各 的 女 儿 底 拿 ， 喜 爱 这 女 子 ， 甜 言 蜜 语 地 安 慰 她 。

4

示 剑 对 他 父 亲 哈 抹 说 ， 求 你 为 我 聘 这 女 子 为 妻 。

5

雅 各 听 见 示 剑 玷 污 了 他 的 女 儿 底 拿 。 那 时 他 的 儿 子 们 正 和 群 畜 在 田 野 ， 雅 各 就 闭 口 不 言 ， 等 他 们 回 来 。

6

示 剑 的 父 亲 哈 抹 出 来 见 雅 各 ， 要 和 他 商 议 。

7

雅 各 的 儿 子 们 听 见 这 事 ， 就 从 田 野 回 来 ， 人 人 忿 恨 ， 十 分 恼 怒 。 因 示 剑 在 以 色 列 家 作 了 丑 事 ， 与 雅 各 的 女 儿 行 淫 ， 这 本 是 不 该 作 的 事 。

8

哈 抹 和 他 们 商 议 说 ， 我 儿 子 示 剑 的 心 恋 慕 这 女 子 ， 求 你 们 将 她 给 我 的 儿 子 为 妻 。

9

你 们 与 我 们 彼 此 结 亲 。 你 们 可 以 把 女 儿 给 我 们 ， 也 可 以 娶 我 们 的 女 儿 。

10

你 们 与 我 们 同 住 吧 。 这 地 都 在 你 们 面 前 ， 只 管 在 此 居 住 ， 作 买 卖 ， 置 产 业 。

11

示 剑 对 女 儿 的 父 亲 和 弟 兄 们 说 ， 但 愿 我 在 你 们 眼 前 蒙 恩 ， 你 们 向 我 要 什 么 ， 我 必 给 你 们 。

12

任 凭 向 我 要 多 重 的 聘 金 和 礼 物 ， 我 必 照 你 们 所 说 的 给 你 们 。 只 要 把 女 子 给 我 为 妻 。

13

雅 各 的 儿 子 们 因 为 示 剑 玷 污 了 他 们 的 妹 子 底 拿 ， 就 用 诡 诈 的 话 回 答 示 剑 和 他 父 亲 哈 抹 ，

14

对 他 们 说 ， 我 们 不 能 把 我 们 的 妹 子 给 没 有 受 割 礼 的 人 为 妻 ， 因 为 那 是 我 们 的 羞 辱 。

15

惟 有 一 件 才 可 以 应 允 ， 若 你 们 所 有 的 男 丁 都 受 割 礼 ， 和 我 们 一 样 ，

16

我 们 就 把 女 儿 给 你 们 ， 也 娶 你 们 的 女 儿 。 我 们 便 与 你 们 同 住 ， 两 下 成 为 一 样 的 人 民 。

17

倘 若 你 们 不 听 从 我 们 受 割 礼 ， 我 们 就 带 着 妹 子 走 了 。

18

哈 抹 和 他 的 儿 子 示 剑 喜 欢 这 话 。

19

那 少 年 人 作 这 事 并 不 迟 延 ， 因 为 他 喜 爱 雅 各 的 女 儿 。 他 在 他 父 亲 家 中 也 是 人 最 尊 重 的 。

20

哈 抹 和 他 儿 子 示 剑 到 本 城 的 门 口 ， 对 本 城 的 人 说 ，

21

这 些 人 与 我 们 和 睦 ， 不 如 许 他 们 在 这 地 居 住 ， 作 买 卖 。 这 地 也 宽 阔 ， 足 可 容 下 他 们 。 我 们 可 以 娶 他 们 的 女 儿 为 妻 ， 也 可 以 把 我 们 的 女 儿 嫁 给 他 们 。

22

惟 有 一 件 事 我 们 必 须 作 ， 他 们 才 肯 应 允 和 我 们 同 住 ， 成 为 一 样 的 人 民 ， 就 是 我 们 中 间 所 有 的 男 丁 都 要 受 割 礼 ， 和 他 们 一 样 。

23

他 们 的 群 畜 ， 货 财 ， 和 一 切 的 牲 口 岂 不 都 归 我 们 麽 。 只 要 依 从 他 们 ， 他 们 就 与 我 们 同 住 。

24

凡 从 城 门 出 入 的 人 就 都 听 从 哈 抹 和 他 儿 子 示 剑 的 话 。 于 是 凡 从 城 门 出 入 的 男 丁 都 受 了 割 礼 。

25

到 第 三 天 ， 众 人 正 在 疼 痛 的 时 候 ， 雅 各 的 两 个 儿 子 ， 就 是 底 拿 的 哥 哥 西 缅 和 利 未 ， 各 拿 刀 剑 ， 趁 着 众 人 想 不 到 的 时 候 来 到 城 中 ， 把 一 切 男 丁 都 杀 了 ，

26

又 用 刀 杀 了 哈 抹 和 他 儿 子 示 剑 ， 把 底 拿 从 示 剑 家 里 带 出 来 就 走 了 。

27

雅 各 的 儿 子 们 因 为 他 们 的 妹 子 受 了 玷 污 ， 就 来 到 被 杀 的 人 那 里 ， 掳 掠 那 城 ，

28

夺 了 他 们 的 羊 群 ， 牛 群 ， 和 驴 ， 并 城 里 田 间 所 有 的 。

29

又 把 他 们 一 切 货 财 ， 孩 子 ， 妇 女 ， 并 各 房 中 所 有 的 ， 都 掳 掠 去 了 。

30

雅 各 对 西 缅 和 利 未 说 ， 你 们 连 累 我 ， 使 我 在 这 地 的 居 民 中 ， 就 是 在 迦 南 人 和 比 利 洗 人 中 ， 有 了 臭 名 。 我 的 人 丁 既 然 稀 少 ， 他 们 必 聚 集 来 击 杀 我 ， 我 和 全 家 的 人 都 必 灭 绝 。

31

他 们 说 ， 他 岂 可 待 我 们 的 妹 子 如 同 妓 女 麽 ，

创世记 / Genesis 35


创世记 / Genesis Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 34

创世记 / Genesis

Return to Index

Chapter 35

1

神 对 雅 各 说 ， 起 来 。 上 伯 特 利 去 ， 住 在 那 里 。 要 在 那 里 筑 一 座 坛 给 神 ， 就 是 你 逃 避 你 哥 哥 以 扫 的 时 候 向 你 显 现 的 那 位 。

2

雅 各 就 对 他 家 中 的 人 并 一 切 与 他 同 在 的 人 说 ， 你 们 要 除 掉 你 们 中 间 的 外 邦 神 ， 也 要 自 洁 ， 更 换 衣 裳 。

3

我 们 要 起 来 ， 上 伯 特 利 去 ， 在 那 里 我 要 筑 一 座 坛 给 神 ， 就 是 在 我 遭 难 的 日 子 应 允 我 的 祷 告 ， 在 我 行 的 路 上 保 佑 我 的 那 位 。

4

他 们 就 把 外 邦 人 的 神 像 和 他 们 耳 朵 上 的 环 子 交 给 雅 各 。 雅 各 都 藏 在 示 剑 那 里 的 橡 树 底 下 。

5

他 们 便 起 行 前 往 。 神 使 那 周 围 城 邑 的 人 都 甚 惊 惧 ， 就 不 追 赶 雅 各 的 众 子 了 。

6

于 是 雅 各 和 一 切 与 他 同 在 的 人 到 了 迦 南 地 的 路 斯 ， 就 是 伯 特 利 。

7

他 在 那 里 筑 了 一 座 坛 ， 就 给 那 地 方 起 名 叫 伊 勒 伯 特 利 （ 就 是 伯 特 利 之 神 的 意 思 ） ， 因 为 他 逃 避 他 哥 哥 的 时 候 ， 神 在 那 里 向 他 显 现 。

8

利 百 加 的 奶 母 底 波 拉 死 了 ， 就 葬 在 伯 特 利 下 边 橡 树 底 下 。 那 棵 树 名 叫 亚 伦 巴 古 。

9

雅 各 从 巴 旦 亚 兰 回 来 ， 神 又 向 他 显 现 ， 赐 福 与 他 ，

10

且 对 他 说 ， 你 的 名 原 是 雅 各 ， 从 今 以 后 不 要 再 叫 雅 各 ， 要 叫 以 色 列 。 这 样 ， 他 就 改 名 叫 以 色 列 。

11

神 又 对 他 说 ， 我 是 全 能 的 神 。 你 要 生 养 众 多 ， 将 来 有 一 族 和 多 国 的 民 从 你 而 生 ， 又 有 君 王 从 你 而 出 。

12

我 所 赐 给 亚 伯 拉 罕 和 以 撒 的 地 ， 我 要 赐 给 你 与 你 的 后 裔 。

13

神 就 从 那 与 雅 各 说 话 的 地 方 升 上 去 了 。

14

雅 各 便 在 那 里 立 了 一 根 石 柱 ， 在 柱 子 上 奠 酒 ， 浇 油 。

15

雅 各 就 给 那 地 方 起 名 叫 伯 特 利 。

16

他 们 从 伯 特 利 起 行 ， 离 以 法 他 还 有 一 段 路 程 ， 拉 结 临 产 甚 是 艰 难 。

17

正 在 艰 难 的 时 候 ， 收 生 婆 对 她 说 ， 不 要 怕 ， 你 又 要 得 一 个 儿 子 了 。

18

她 将 近 于 死 ， 灵 魂 要 走 的 时 候 ， 就 给 她 儿 子 起 名 叫 便 俄 尼 。 他 父 亲 却 给 他 起 名 叫 便 雅 悯 。

19

拉 结 死 了 ， 葬 在 以 法 他 的 路 旁 。 以 法 他 就 是 伯 利 恒 。

20

雅 各 在 她 的 坟 上 立 了 一 统 碑 ， 就 是 拉 结 的 墓 碑 ， 到 今 日 还 在 。

21

以 色 列 起 行 前 往 ， 在 以 得 台 那 边 支 搭 帐 棚 。

22

以 色 列 住 在 那 地 的 时 候 ， 流 便 去 与 他 父 亲 的 妾 辟 拉 同 寝 ， 以 色 列 也 听 见 了 。 雅 各 共 有 十 二 个 儿 子 。

23

利 亚 所 生 的 是 雅 各 的 长 子 流 便 ， 还 有 西 缅 ， 利 未 ， 犹 大 ， 以 萨 迦 ， 西 布 伦 。

24

拉 结 所 生 的 是 约 瑟 ， 便 雅 悯 。

25

拉 结 的 使 女 辟 拉 所 生 的 是 但 ， 拿 弗 他 利 。

26

利 亚 的 使 女 悉 帕 所 生 的 是 迦 得 ， 亚 设 。 这 是 雅 各 在 巴 旦 亚 兰 所 生 的 儿 子 。

27

雅 各 来 到 他 父 亲 以 撒 那 里 ， 到 了 基 列 亚 巴 的 幔 利 ， 乃 是 亚 伯 拉 罕 和 以 撒 寄 居 的 地 方 。 基 列 亚 巴 就 是 希 伯 仑 。

28

以 撒 共 活 了 一 百 八 十 岁 。

29

以 撒 年 纪 老 迈 ， 日 子 满 足 ， 气 绝 而 死 ， 归 到 他 列 祖 （ 原 文 作 本 民 ） 那 里 。 他 两 个 儿 子 以 扫 ， 雅 各 把 他 埋 葬 了 。

创世记 / Genesis 36


创世记 / Genesis Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 35

创世记 / Genesis

Return to Index

Chapter 36

1

以 扫 就 是 以 东 ， 他 的 后 代 记 在 下 面 。

2

以 扫 娶 迦 南 的 女 子 为 妻 ， 就 是 赫 人 以 伦 的 女 儿 亚 大 和 希 未 人 祭 便 的 孙 女 ， 亚 拿 的 女 儿 阿 何 利 巴 玛 ，

3

又 娶 了 以 实 玛 利 的 女 儿 ， 尼 拜 约 的 妹 子 巴 实 抹 。

4

亚 大 给 以 扫 生 了 以 利 法 。 巴 实 抹 生 了 流 珥 。

5

阿 何 利 巴 玛 生 了 耶 乌 施 ， 雅 兰 ， 可 拉 。 这 都 是 以 扫 的 儿 子 ， 是 在 迦 南 地 生 的 。

6

以 扫 带 着 他 的 妻 子 ， 儿 女 ， 与 家 中 一 切 的 人 口 ， 并 他 的 牛 羊 ， 牲 畜 ， 和 一 切 货 财 ， 就 是 他 在 迦 南 地 所 得 的 ， 往 别 处 去 ， 离 了 他 兄 弟 雅 各 。

7

因 为 二 人 的 财 物 群 畜 甚 多 ， 寄 居 的 地 方 容 不 下 他 们 ， 所 以 不 能 同 居 。

8

于 是 以 扫 住 在 西 珥 山 里 。 以 扫 就 是 以 东 。

9

以 扫 是 西 珥 山 里 以 东 人 的 始 祖 ， 他 的 后 代 记 在 下 面 。

10

以 扫 众 子 的 名 字 如 下 。 以 扫 的 妻 子 亚 大 生 以 利 法 。 以 扫 的 妻 子 巴 实 抹 生 流 珥 。

11

以 利 法 的 儿 子 是 毯 螅 ， 阿 抹 ， 洗 玻 ， 迦 坦 ， 基 纳 斯 。

12

亭 纳 是 以 扫 儿 子 以 利 法 的 妾 。 她 给 以 利 法 生 了 亚 玛 力 。 这 是 以 扫 的 妻 子 亚 大 的 子 孙 。

13

流 珥 的 儿 子 是 拿 哈 ， 谢 拉 ， 沙 玛 ， 米 撒 。 这 是 以 扫 妻 子 巴 实 抹 的 子 孙 。

14

以 扫 的 妻 子 阿 何 利 巴 玛 是 祭 便 的 孙 女 ， 亚 拿 的 女 儿 。 她 给 以 扫 生 了 耶 乌 施 ， 雅 兰 ， 可 拉 。

15

以 扫 子 孙 中 作 族 长 的 记 在 下 面 。 以 扫 的 长 子 以 利 法 的 子 孙 中 ， 有 毯 螅 族 长 ， 阿 抹 族 长 ， 洗 玻 族 长 ， 基 纳 斯 族 长 ，

16

可 拉 族 长 ， 迦 坦 族 长 ， 亚 玛 力 族 长 。 这 是 在 以 东 地 从 以 利 法 所 出 的 族 长 ， 都 是 亚 大 的 子 孙 。

17

以 扫 的 儿 子 流 珥 的 子 孙 中 ， 有 拿 哈 族 长 ， 谢 拉 族 长 ， 沙 玛 族 长 ， 米 撒 族 长 。 这 是 在 以 东 地 从 流 珥 所 出 的 族 长 ， 都 是 以 扫 妻 子 巴 实 抹 的 子 孙 。

18

以 扫 的 妻 子 阿 何 利 巴 玛 的 子 孙 中 ， 有 耶 乌 施 族 长 ， 雅 兰 族 长 ， 可 拉 族 长 。 这 是 从 以 扫 妻 子 ， 亚 拿 的 女 儿 ， 阿 何 利 巴 玛 子 孙 中 所 出 的 族 长 。

19

以 上 的 族 长 都 是 以 扫 的 子 孙 。 以 扫 就 是 以 东 。

20

那 地 原 有 的 居 民 何 利 人 西 珥 的 子 孙 记 在 下 面 ， 就 是 罗 坍 ， 朔 巴 ， 祭 便 ， 亚 拿 ，

21

底 顺 ， 以 察 ， 底 珊 。 这 是 从 以 东 地 的 何 利 人 西 珥 子 孙 中 所 出 的 族 长 。

22

罗 坍 的 儿 子 是 何 利 ， 希 幔 。 罗 坍 的 妹 子 是 亭 纳 。

23

朔 巴 的 儿 子 是 亚 勒 文 ， 玛 拿 辖 ， 以 巴 录 ， 示 玻 ， 阿 南 。

24

祭 便 的 儿 子 是 亚 雅 ， 亚 拿 （ 当 时 在 旷 野 放 他 父 亲 祭 便 的 驴 ， 遇 着 温 泉 的 ， 就 是 这 亚 拿 ） 。

25

亚 拿 的 儿 子 是 底 顺 。 亚 拿 的 女 儿 是 阿 何 利 巴 玛 。

26

底 顺 的 儿 子 是 欣 但 ， 伊 是 班 ， 益 兰 ， 基 兰 。

27

以 察 的 儿 子 是 辟 罕 ， 撒 番 ， 亚 干 。

28

底 珊 的 儿 子 是 乌 斯 ， 亚 兰 。

29

从 何 利 人 所 出 的 族 长 记 在 下 面 ， 就 是 罗 坍 族 长 ， 朔 巴 族 长 ， 祭 便 族 长 ， 亚 拿 族 长 ，

30

底 顺 族 长 ， 以 察 族 长 ， 底 珊 族 长 。 这 是 从 何 利 人 所 出 的 族 长 ， 都 在 西 珥 地 ， 按 着 宗 族 作 族 长 。

31

以 色 列 人 未 有 君 王 治 理 以 先 ， 在 以 东 地 作 王 的 记 在 下 面 。

32

比 珥 的 儿 子 比 拉 在 以 东 作 王 ， 他 的 京 城 名 叫 亭 哈 巴 。

33

比 拉 死 了 ， 波 斯 拉 人 谢 拉 的 儿 子 约 巴 接 续 他 作 王 。

34

约 巴 死 了 ， 毯 螅 地 的 人 户 珊 接 续 他 作 王 。

35

户 珊 死 了 ， 比 达 的 儿 子 哈 达 接 续 他 作 王 。 这 哈 达 就 是 在 摩 押 地 杀 败 米 甸 人 的 ， 他 的 京 城 名 叫 亚 未 得 。

36

哈 达 死 了 ， 玛 士 利 加 人 桑 拉 接 续 他 作 王 。

37

桑 拉 死 了 ， 大 河 边 的 利 河 伯 人 扫 罗 接 续 他 作 王 。

38

扫 罗 死 了 ， 亚 革 波 的 儿 子 巴 勒 哈 南 接 续 他 作 王 。

39

亚 革 波 的 儿 子 巴 勒 哈 南 死 了 ， 哈 达 接 续 他 作 王 ， 他 的 京 城 名 叫 巴 乌 。 他 的 妻 子 名 叫 米 希 她 别 ， 是 米 萨 合 的 孙 女 ， 玛 特 列 的 女 儿 。

40

从 以 扫 所 出 的 族 长 ， 按 着 他 们 的 宗 族 ， 住 处 ， 名 字 记 在 下 面 ， 就 是 亭 纳 族 长 ， 亚 勒 瓦 族 长 ， 耶 帖 族 长 ，

41

阿 何 利 巴 玛 族 长 ， 以 拉 族 长 ， 比 嫩 族 长 ，

42

基 纳 斯 族 长 ， 毯 螅 族 长 ， 米 比 萨 族 长 ，

43

玛 基 叠 族 长 ， 以 兰 族 长 。 这 是 以 东 人 在 所 得 为 业 的 地 上 ， 按 着 他 们 的 住 处 ， 所 有 的 族 长 都 是 以 东 人 的 始 祖 以 扫 的 后 代 。

创世记 / Genesis 37


创世记 / Genesis Chapter 37 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 36

创世记 / Genesis

Return to Index

Chapter 37

1

雅 各 住 在 迦 南 地 ， 就 是 他 父 亲 寄 居 的 地 。

2

雅 各 的 记 略 如 下 。 约 瑟 十 七 岁 与 他 哥 哥 们 一 同 牧 羊 。 他 是 个 童 子 ， 与 他 父 亲 的 妾 辟 拉 ， 悉 帕 的 儿 子 们 常 在 一 处 。 约 瑟 将 他 哥 哥 们 的 恶 行 报 给 他 们 的 父 亲 。

3

以 色 列 原 来 爱 约 瑟 过 于 爱 他 的 众 子 ， 因 为 约 瑟 是 他 年 老 生 的 。 他 给 约 瑟 作 了 一 件 彩 衣 。

4

约 瑟 的 哥 哥 们 见 父 亲 爱 约 瑟 过 于 爱 他 们 ， 就 恨 约 瑟 ， 不 与 他 说 和 睦 的 话 。

5

约 瑟 作 了 一 梦 ， 告 诉 他 哥 哥 们 ， 他 们 就 越 发 恨 他 。

6

约 瑟 对 他 们 说 ， 请 听 我 所 作 的 梦 ，

7

我 们 在 田 里 捆 禾 稼 ， 我 的 捆 起 来 站 着 ， 你 们 的 捆 来 围 着 我 的 捆 下 拜 。

8

他 的 哥 哥 们 回 答 说 ， 难 道 你 真 要 作 我 们 的 王 麽 。 难 道 你 真 要 管 辖 我 们 麽 ， 他 们 就 因 为 他 的 梦 和 他 的 话 越 发 恨 他 。

9

后 来 他 又 作 了 一 梦 ， 也 告 诉 他 的 哥 哥 们 说 ， 看 哪 ， 我 又 作 了 一 梦 ， 梦 见 太 阳 ， 月 亮 ， 与 十 一 个 星 向 我 下 拜 。

10

约 瑟 将 这 梦 告 诉 他 父 亲 和 他 哥 哥 们 ， 他 父 亲 就 责 备 他 说 ， 你 作 的 这 是 什 么 梦 。 难 道 我 和 你 母 亲 ， 你 弟 兄 果 然 要 来 俯 伏 在 地 ， 向 你 下 拜 麽 ，

11

他 哥 哥 们 都 嫉 妒 他 ， 他 父 亲 却 把 这 话 存 在 心 里 。

12

约 瑟 的 哥 哥 们 往 示 剑 去 放 他 们 父 亲 的 羊 。

13

以 色 列 对 约 瑟 说 ， 你 哥 哥 们 不 是 在 示 剑 放 羊 麽 。 你 来 ， 我 要 打 发 你 往 他 们 那 里 去 。 约 瑟 说 ， 我 在 这 里 。

14

以 色 列 说 ， 你 去 看 看 你 哥 哥 们 平 安 不 平 安 ， 群 羊 平 安 不 平 安 ， 就 回 来 报 信 给 我 。 于 是 打 发 他 出 希 伯 仑 谷 ， 他 就 往 示 剑 去 了 。

15

有 人 遇 见 他 在 田 野 走 迷 了 路 ， 就 问 他 说 ， 你 找 什 么 ，

16

他 说 ， 我 找 我 的 哥 哥 们 ， 求 你 告 诉 我 ， 他 们 在 何 处 放 羊 。

17

那 人 说 ， 他 们 已 经 走 了 ， 我 听 见 他 们 说 要 往 多 坍 去 。 约 瑟 就 去 追 赶 他 哥 哥 们 ， 遇 见 他 们 在 多 坍 。

18

他 们 远 远 地 看 见 他 ， 趁 他 还 没 有 走 到 跟 前 ， 大 家 就 同 谋 要 害 死 他 ，

19

彼 此 说 ， 你 看 。 那 作 梦 的 来 了 。

20

来 吧 。 我 们 将 他 杀 了 ， 丢 在 一 个 坑 里 ， 就 说 有 恶 兽 把 他 吃 了 。 我 们 且 看 他 的 梦 将 来 怎 麽 样 。

21

流 便 听 见 了 ， 要 救 他 脱 离 他 们 的 手 ， 说 ， 我 们 不 可 害 他 的 性 命 。

22

又 说 ， 不 可 流 他 的 血 ， 可 以 把 他 丢 在 这 野 地 的 坑 里 ， 不 可 下 手 害 他 。 流 便 的 意 思 是 要 救 他 脱 离 他 们 的 手 ， 把 他 归 还 他 的 父 亲 。

23

约 瑟 到 了 他 哥 哥 们 那 里 ， 他 们 就 剥 了 他 的 外 衣 ， ， 就 是 他 穿 的 那 件 彩 衣 ，

24

把 他 丢 在 坑 里 。 那 坑 是 空 的 ， 里 头 没 有 水 。

25

他 们 坐 下 吃 饭 ， 举 目 观 看 ， 见 有 一 夥 米 甸 的 以 实 玛 利 人 从 基 列 来 ， 用 骆 驼 驮 着 香 料 ， 乳 香 ， 没 药 ， 要 带 下 埃 及 去 。

26

犹 大 对 众 弟 兄 说 ， 我 们 杀 我 们 的 兄 弟 ， 藏 了 他 的 血 有 什 么 益 处 呢 。

27

我 们 不 如 将 他 卖 给 以 实 玛 利 人 ， 不 可 下 手 害 他 。 因 为 他 是 我 们 的 兄 弟 ， 我 们 的 骨 肉 。 众 弟 兄 就 听 从 了 他 。

28

有 些 米 甸 的 商 人 从 那 里 经 过 ， 哥 哥 们 就 把 约 瑟 从 坑 里 拉 上 来 ， 讲 定 二 十 舍 客 勒 银 子 ， 把 约 瑟 卖 给 以 实 玛 利 人 。 他 们 就 把 约 瑟 带 到 埃 及 去 了 。

29

流 便 回 到 坑 边 ， 见 约 瑟 不 在 坑 里 ， 就 撕 裂 衣 服 ，

30

回 到 兄 弟 们 那 里 ， 说 ， 童 子 没 有 了 。 我 往 哪 里 去 才 好 呢 ，

31

他 们 宰 了 一 只 公 山 羊 ， 把 约 瑟 的 那 件 彩 衣 染 了 血 ，

32

打 发 人 送 到 他 们 的 父 亲 那 里 ， 说 ， 我 们 捡 了 这 个 。 请 认 一 认 是 你 儿 子 的 外 衣 不 是 ，

33

他 认 得 ， 就 说 ， 这 是 我 儿 子 的 外 衣 。 有 恶 兽 把 他 吃 了 ， 约 瑟 被 撕 碎 了 。 撕 碎 了 。

34

雅 各 便 撕 裂 衣 服 ， 腰 间 围 上 麻 布 ， 为 他 儿 子 悲 哀 了 多 日 。

35

他 的 儿 女 都 起 来 安 慰 他 ， 他 却 不 肯 受 安 慰 ， 说 ， 我 必 悲 哀 着 下 阴 间 ， 到 我 儿 子 那 里 。 约 瑟 的 父 亲 就 为 他 哀 哭 。

36

米 甸 人 带 约 瑟 到 埃 及 ， 把 他 卖 给 法 老 的 内 臣 护 卫 长 波 提 乏 。

创世记 / Genesis 38


创世记 / Genesis Chapter 38 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 37

创世记 / Genesis

Return to Index

Chapter 38

1

那 时 ， 犹 大 离 开 他 弟 兄 下 去 ， 到 一 个 亚 杜 兰 人 名 叫 希 拉 的 家 里 去 。

2

犹 大 在 那 里 看 见 一 个 迦 南 人 名 叫 书 亚 的 女 儿 ， 就 娶 她 为 妻 ， 与 她 同 房 ，

3

她 就 怀 孕 生 了 儿 子 ， 犹 大 给 他 起 名 叫 珥 。

4

她 又 怀 孕 生 了 儿 子 ， 母 亲 给 他 起 名 叫 俄 南 。

5

她 复 又 生 了 儿 子 ， 给 他 起 名 叫 示 拉 。 她 生 示 拉 的 时 候 ， 犹 大 正 在 基 悉 。

6

犹 大 为 长 子 珥 娶 妻 ， 名 叫 他 玛 。

7

犹 大 的 长 子 珥 在 耶 和 华 眼 中 看 为 恶 ， 耶 和 华 就 叫 他 死 了 。

8

犹 大 对 俄 南 说 ， 你 当 与 你 哥 哥 的 妻 子 同 房 ， 向 她 尽 你 为 弟 的 本 分 ， 为 你 哥 哥 生 子 立 后 。

9

俄 南 知 道 生 子 不 归 自 己 ， 所 以 同 房 的 时 候 便 遗 在 地 ， 免 得 给 他 哥 哥 留 后 。

10

俄 南 所 作 的 在 耶 和 华 眼 中 看 为 恶 ， 耶 和 华 也 就 叫 他 死 了 。

11

犹 大 心 里 说 ， 恐 怕 示 拉 也 死 ， 像 他 两 个 哥 哥 一 样 ， 就 对 他 儿 妇 他 玛 说 ， 你 去 ， 在 你 父 亲 家 里 守 寡 ， 等 我 儿 子 示 拉 长 大 。 他 玛 就 回 去 ， 住 在 她 父 亲 家 里 。

12

过 了 许 久 ， 犹 大 的 妻 子 书 亚 的 女 儿 死 了 。 犹 大 得 了 安 慰 ， 就 和 他 朋 友 亚 杜 兰 人 希 拉 上 亭 拿 去 ， 到 他 剪 羊 毛 的 人 那 里 。

13

有 人 告 诉 他 玛 说 ， 你 的 公 公 上 亭 拿 剪 羊 毛 去 了 。

14

他 玛 见 示 拉 已 经 长 大 ， 还 没 有 娶 她 为 妻 ， 就 脱 了 她 作 寡 妇 的 衣 裳 ， 用 帕 子 蒙 着 脸 ， 又 遮 住 身 体 ， 坐 在 亭 拿 路 上 的 伊 拿 印 城 门 口 。

15

犹 大 看 见 她 ， 以 为 是 妓 女 ， 因 为 她 蒙 着 脸 。

16

犹 大 就 转 到 她 那 里 去 ， 说 ， 来 吧 。 让 我 与 你 同 寝 。 他 原 不 知 道 是 他 的 儿 妇 。 他 玛 说 ， 你 要 与 我 同 寝 ， 把 什 么 给 我 呢 ，

17

犹 大 说 ， 我 从 羊 群 里 取 一 只 山 羊 羔 ， 打 发 人 送 来 给 你 。 他 玛 说 ， 在 未 送 以 先 ， 你 愿 意 给 我 一 个 当 头 麽 ，

18

他 说 ， 我 给 你 什 么 当 头 呢 ， 他 玛 说 ， 你 的 印 ， 你 的 带 子 ， 和 你 手 里 的 杖 。 犹 大 就 给 了 她 ， 与 她 同 寝 ， 她 就 从 犹 大 怀 了 孕 。

19

他 玛 起 来 走 了 ， 除 去 帕 子 ， 仍 旧 穿 上 作 寡 妇 的 衣 裳 。

20

犹 大 托 他 朋 友 亚 杜 兰 人 送 一 只 山 羊 羔 去 ， 要 从 那 女 人 手 里 取 回 当 头 来 ， 却 找 不 着 她 。

21

就 问 那 地 方 的 人 说 ， 伊 拿 印 路 旁 的 妓 女 在 哪 里 ， 他 们 说 ， 这 里 并 没 有 妓 女 。

22

他 回 去 见 犹 大 说 ， 我 没 有 找 着 她 ， 并 且 那 地 方 的 人 说 ， 这 里 没 有 妓 女 。

23

犹 大 说 ， 我 把 这 山 羊 羔 送 去 了 ， 你 竟 找 不 着 她 。 任 凭 她 拿 去 吧 ， 免 得 我 们 被 羞 辱 。

24

约 过 了 三 个 月 ， 有 人 告 诉 犹 大 说 ， 你 的 儿 妇 他 玛 作 了 妓 女 ， 且 因 行 淫 有 了 身 孕 。 犹 大 说 ， 拉 出 她 来 ， 把 她 烧 了 。

25

他 玛 被 拉 出 来 的 时 候 便 打 发 人 去 见 她 公 公 ， 对 他 说 ， 这 些 东 西 是 谁 的 ， 我 就 是 从 谁 怀 的 孕 。 请 你 认 一 认 ， 这 印 和 带 子 并 杖 都 是 谁 的 ，

26

犹 大 承 认 说 ， 她 比 我 更 有 义 ， 因 为 我 没 有 将 她 给 我 的 儿 子 示 拉 。 从 此 犹 大 不 再 与 她 同 寝 了 。

27

他 玛 将 要 生 产 ， 不 料 她 腹 里 是 一 对 双 生 。

28

到 生 产 的 时 候 ， 一 个 孩 子 伸 出 一 只 手 来 。 收 生 婆 拿 红 线 拴 在 他 手 上 ， 说 ， 这 是 头 生 的 。

29

随 后 这 孩 子 把 手 收 回 去 ， 他 哥 哥 生 出 来 了 。 收 生 婆 说 ， 你 为 什 么 抢 着 来 呢 ， 因 此 给 他 起 名 叫 法 勒 斯 。

30

后 来 ， 他 兄 弟 那 手 上 有 红 线 的 也 生 出 来 ， 就 给 他 起 名 叫 谢 拉 。

创世记 / Genesis 39


创世记 / Genesis Chapter 39 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 38

创世记 / Genesis

Return to Index

Chapter 39

1

约 瑟 被 带 下 埃 及 去 。 有 一 个 埃 及 人 ， 是 法 老 的 内 臣 ， 护 卫 长 波 提 乏 ， 从 那 些 带 下 他 来 的 以 实 玛 利 人 手 下 买 了 他 去 。

2

约 瑟 住 在 他 主 人 埃 及 人 的 家 中 ， 耶 和 华 与 他 同 在 ， 他 就 百 事 顺 利 。

3

他 主 人 见 耶 和 华 与 他 同 在 ， 又 见 耶 和 华 使 他 手 里 所 办 的 尽 都 顺 利 ，

4

约 瑟 就 在 主 人 眼 前 蒙 恩 ， 伺 候 他 主 人 ， 并 且 主 人 派 他 管 理 家 务 ， 把 一 切 所 有 的 都 交 在 他 手 里 。

5

自 从 主 人 派 约 瑟 管 理 家 务 和 他 一 切 所 有 的 ， 耶 和 华 就 因 约 瑟 的 缘 故 赐 福 与 那 埃 及 人 的 家 。 凡 家 里 和 田 间 一 切 所 有 的 都 蒙 耶 和 华 赐 福 。

6

波 提 乏 将 一 切 所 有 的 都 交 在 约 瑟 的 手 中 ， 除 了 自 己 所 吃 的 饭 ， 别 的 事 一 概 不 知 。 约 瑟 原 来 秀 雅 俊 美 。

7

这 事 以 后 ， 约 瑟 主 人 的 妻 以 目 送 情 给 约 瑟 ， 说 ， 你 与 我 同 寝 吧 。

8

约 瑟 不 从 ， 对 他 主 人 的 妻 说 ， 看 哪 ， 一 切 家 务 ， 我 主 人 都 不 知 道 。 他 把 所 有 的 都 交 在 我 手 里 。

9

在 这 家 里 没 有 比 我 大 的 。 并 且 他 没 有 留 下 一 样 不 交 给 我 ， 只 留 下 了 你 ， 因 为 你 是 他 的 妻 子 。 我 怎 能 作 这 大 恶 ， 得 罪 神 呢 ，

10

后 来 她 天 天 和 约 瑟 说 ， 约 瑟 却 不 听 从 她 ， 不 与 她 同 寝 ， 也 不 和 她 在 一 处 。

11

有 一 天 ， 约 瑟 进 屋 里 去 办 事 ， 家 中 人 没 有 一 个 在 那 屋 里 ，

12

妇 人 就 拉 住 他 的 衣 裳 ， 说 ， 你 与 我 同 寝 吧 。 约 瑟 把 衣 裳 丢 在 妇 人 手 里 ， 跑 到 外 边 去 了 。

13

妇 人 看 见 约 瑟 把 衣 裳 丢 在 她 手 里 跑 出 去 了 ，

14

就 叫 了 家 里 的 人 来 ， 对 他 们 说 ， 你 们 看 。 他 带 了 一 个 希 伯 来 人 进 入 我 们 家 里 ， 要 戏 弄 我 们 。 他 到 我 这 里 来 ， 要 与 我 同 寝 ， 我 就 大 声 喊 叫 。

15

他 听 见 我 放 声 喊 起 来 ， 就 把 衣 裳 丢 在 我 这 里 ， 跑 到 外 边 去 了 。

16

妇 人 把 约 瑟 的 衣 裳 放 在 自 己 那 里 ， 等 着 他 主 人 回 家 ，

17

就 对 他 如 此 如 此 说 ， 你 所 带 到 我 们 这 里 的 那 希 伯 来 仆 人 进 来 要 戏 弄 我 ，

18

我 放 声 喊 起 来 ， 他 就 把 衣 裳 丢 在 我 这 里 ， 跑 出 去 了 。

19

约 瑟 的 主 人 听 见 他 妻 子 对 他 所 说 的 话 ， 说 ， 你 的 仆 人 如 此 如 此 待 我 ， 他 就 生 气 ，

20

把 约 瑟 下 在 监 里 ， 就 是 王 的 囚 犯 被 囚 的 地 方 。 于 是 约 瑟 在 那 里 坐 监 。

21

但 耶 和 华 与 约 瑟 同 在 ， 向 他 施 恩 ， 使 他 在 司 狱 的 眼 前 蒙 恩 。

22

司 狱 就 把 监 里 所 有 的 囚 犯 都 交 在 约 瑟 手 下 。 他 们 在 那 里 所 办 的 事 都 是 经 他 的 手 。

23

凡 在 约 瑟 手 下 的 事 ， 司 狱 一 概 不 察 ， 因 为 耶 和 华 与 约 瑟 同 在 。 耶 和 华 使 他 所 作 的 尽 都 顺 利 。

创世记 / Genesis 40


创世记 / Genesis Chapter 40 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 39

创世记 / Genesis

Return to Index

Chapter 40

1

这 事 以 后 ， 埃 及 王 的 酒 政 和 膳 长 得 罪 了 他 们 的 主 埃 及 王 ，

2

法 老 就 恼 怒 酒 政 和 膳 长 这 二 臣 ，

3

把 他 们 下 在 护 卫 长 府 内 的 监 里 ， 就 是 约 瑟 被 囚 的 地 方 。

4

护 卫 长 把 他 们 交 给 约 瑟 ， 约 瑟 便 伺 候 他 们 。 他 们 有 些 日 子 在 监 里 。

5

被 囚 在 监 之 埃 及 王 的 酒 政 和 膳 长 二 人 同 夜 各 作 一 梦 ， 各 梦 都 有 讲 解 。

6

到 了 早 晨 ， 约 瑟 进 到 他 们 那 里 ， 见 他 们 有 愁 闷 的 样 子 。

7

他 便 问 法 老 的 二 臣 ， 就 是 与 他 同 囚 在 他 主 人 府 里 的 ， 说 ， 他 们 今 日 为 什 么 面 带 愁 容 呢 ，

8

他 们 对 他 说 ， 我 们 各 人 作 了 一 梦 ， 没 有 人 能 解 。 约 瑟 说 ， 解 梦 不 是 出 于 神 麽 。 请 你 们 将 梦 告 诉 我 。

9

酒 政 便 将 他 的 梦 告 诉 约 瑟 说 ， 我 梦 见 在 我 面 前 有 一 棵 葡 萄 树 ，

10

树 上 有 三 根 枝 子 ， 好 像 发 了 芽 ， 开 了 花 ， 上 头 的 葡 萄 都 成 熟 了 。

11

法 老 的 杯 在 我 手 中 ， 我 就 拿 葡 萄 挤 在 法 老 的 杯 里 ， 将 杯 递 在 他 手 中 。

12

约 瑟 对 他 说 ， 他 所 作 的 梦 是 这 样 解 ， 三 根 枝 子 就 是 三 天 。

13

三 天 之 内 ， 法 老 必 提 你 出 监 ， 叫 你 官 复 原 职 ， 你 仍 要 递 杯 在 法 老 的 手 中 ， 和 先 前 作 他 的 酒 政 一 样 。

14

但 你 得 好 处 的 时 候 ， 求 你 记 念 我 ， 施 恩 与 我 ， 在 法 老 面 前 提 说 我 ， 救 我 出 这 监 牢 。

15

我 实 在 是 从 希 伯 来 人 之 地 被 拐 来 的 。 我 在 这 里 也 没 有 作 过 什 么 ， 叫 他 们 把 我 下 在 监 里 。

16

膳 长 见 梦 解 得 好 ， 就 对 约 瑟 说 ， 我 在 梦 中 见 我 头 上 顶 着 三 筐 白 饼 。

17

极 上 的 筐 子 里 有 为 法 老 烤 的 各 样 食 物 ， 有 飞 鸟 来 吃 我 头 上 筐 子 里 的 食 物 。

18

约 瑟 说 ， 你 的 梦 是 这 样 解 ， 三 个 筐 子 就 是 三 天 。

19

三 天 之 内 ， 法 老 必 斩 断 你 的 头 ， 把 你 挂 在 木 头 上 ， 必 有 飞 鸟 来 吃 你 身 上 的 肉 。

20

到 了 第 三 天 ， 是 法 老 的 生 日 ， 他 为 众 臣 仆 设 摆 筵 席 ， 把 酒 政 和 膳 长 提 出 监 来 ，

21

使 酒 政 官 复 原 职 ， 他 仍 旧 递 杯 在 法 老 手 中 。

22

但 把 膳 长 挂 起 来 ， 正 如 约 瑟 向 他 们 所 解 的 话 。

23

酒 政 却 不 记 念 约 瑟 ， 竟 忘 了 他 。

创世记 / Genesis 41


创世记 / Genesis Chapter 41 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 40

创世记 / Genesis

Return to Index

Chapter 41

1

过 了 两 年 ， 法 老 作 梦 ， 梦 见 自 己 站 在 河 边 ，

2

有 七 只 母 牛 从 河 里 上 来 ， 又 美 好 又 肥 壮 ， 在 芦 荻 中 吃 草 。

3

随 后 又 有 七 只 母 牛 从 河 里 上 来 ， 又 丑 陋 又 乾 瘦 ， 与 那 七 只 母 牛 一 同 站 在 河 边 。

4

这 又 丑 陋 又 乾 瘦 的 七 只 母 牛 吃 尽 了 那 又 美 好 又 肥 壮 的 七 只 母 牛 。 法 老 就 醒 了 。

5

他 又 睡 着 ， 第 二 回 作 梦 ， 梦 见 一 棵 麦 子 长 了 七 个 穗 子 ， 又 肥 大 又 佳 美 ，

6

随 后 又 长 了 七 个 穗 子 ， 又 细 弱 又 被 东 风 吹 焦 了 。

7

这 细 弱 的 穗 子 吞 了 那 七 个 又 肥 大 又 饱 满 的 穗 子 。 法 老 醒 了 ， 不 料 是 个 梦 。

8

到 了 早 晨 ， 法 老 心 里 不 安 ， 就 差 人 召 了 埃 及 所 有 的 术 士 和 博 士 来 。 法 老 就 把 所 作 的 梦 告 诉 他 们 ， 却 没 有 人 能 给 法 老 圆 解 。

9

那 时 酒 政 对 法 老 说 ， 我 今 日 想 起 我 的 罪 来 。

10

从 前 法 老 恼 怒 臣 仆 ， 把 我 和 膳 长 下 在 护 卫 长 府 布 的 监 里 。

11

我 们 二 人 同 夜 各 作 一 梦 ， 各 梦 都 有 讲 解 。

12

在 那 里 同 着 我 们 有 一 个 希 伯 来 的 少 年 人 ， 是 护 卫 长 的 仆 人 ， 我 们 告 诉 他 ， 他 就 把 我 们 的 梦 圆 解 ， 是 按 着 各 人 的 梦 圆 解 的 。

13

后 来 正 如 他 给 我 们 圆 解 的 成 就 了 。 我 官 复 原 职 ， 膳 长 被 挂 起 来 了 。

14

法 老 遂 即 差 人 去 召 约 瑟 ， 他 们 便 急 忙 带 他 出 监 ， 他 就 剃 头 ， 刮 脸 ， 换 衣 裳 ， 进 到 法 老 面 前 。

15

法 老 对 约 瑟 说 ， 我 作 了 一 梦 ， 没 有 人 能 解 。 我 听 见 人 说 ， 你 听 了 梦 就 能 解 。

16

约 瑟 回 答 法 老 说 ， 这 不 在 乎 我 ， 神 必 将 平 安 的 话 回 答 法 老 。

17

法 老 对 约 瑟 说 ， 我 梦 见 我 站 在 河 边 ，

18

有 七 只 母 牛 从 河 里 上 来 ， 又 肥 壮 又 美 好 ， 在 芦 荻 中 吃 草 。

19

随 后 又 有 七 只 母 牛 上 来 ， 又 软 弱 又 丑 陋 又 乾 瘦 ， 在 埃 及 遍 地 ， 我 没 有 见 过 这 样 不 好 的 。

20

这 又 乾 瘦 又 丑 陋 的 母 牛 吃 尽 了 那 以 先 的 七 只 肥 母 牛 ，

21

吃 了 以 后 却 看 不 出 是 吃 了 ， 那 丑 陋 的 样 子 仍 旧 和 先 前 一 样 。 我 就 醒 了 。

22

我 又 梦 见 一 棵 麦 子 ， 长 了 七 个 穗 子 ， 又 饱 满 又 佳 美 ，

23

随 后 又 长 了 七 个 穗 子 ， 枯 槁 细 弱 ， 被 东 风 吹 焦 了 。

24

这 些 细 弱 的 穗 子 吞 了 那 七 个 佳 美 的 穗 子 。 我 将 这 梦 告 诉 了 术 士 ， 却 没 有 人 能 给 我 解 说 。

25

约 瑟 对 法 老 说 ， 法 老 的 梦 乃 是 一 个 。 神 已 将 所 要 作 的 事 指 示 法 老 了 。

26

七 只 好 母 牛 是 七 年 ， 七 个 好 穗 子 也 是 七 年 。 这 梦 乃 是 一 个 。

27

那 随 后 上 来 的 七 只 又 乾 瘦 又 丑 陋 的 母 牛 是 七 年 ， 那 七 个 虚 空 ， 被 东 风 吹 焦 的 穗 子 也 是 七 年 ， 都 是 七 个 荒 年 。

28

这 就 是 我 对 法 老 所 说 ， 神 已 将 所 要 作 的 事 显 明 给 法 老 了 。

29

埃 及 遍 地 必 来 七 个 大 丰 年 ，

30

随 后 又 要 来 七 个 荒 年 ， 甚 至 埃 及 地 都 忘 了 先 前 的 丰 收 ， 全 地 必 被 饥 荒 所 灭 。

31

因 那 以 后 的 饥 荒 甚 大 ， 便 不 觉 得 先 前 的 丰 收 了 。

32

至 于 法 老 两 回 作 梦 ， 是 因 神 命 定 这 事 ， 而 且 必 速 速 成 就 。

33

所 以 ， 法 老 当 拣 选 一 个 有 聪 明 有 智 慧 的 人 ， 派 他 治 理 埃 及 地 。

34

法 老 当 这 样 行 ， 又 派 官 员 管 理 这 地 。 当 七 个 丰 年 的 时 候 ， 征 收 埃 及 地 的 五 分 之 一 ，

35

叫 他 们 把 将 来 丰 年 一 切 的 粮 食 聚 敛 起 来 ， 积 蓄 五 谷 ， 收 存 在 各 城 里 作 食 物 ， 归 于 法 老 的 手 下 。

36

所 积 蓄 的 粮 食 可 以 防 备 埃 及 地 将 来 的 七 个 荒 年 ， 免 得 这 地 被 饥 荒 所 灭 。

37

法 老 和 他 一 切 臣 仆 都 以 这 事 为 妙 。

38

法 老 对 臣 仆 说 ， 像 这 样 的 人 ， 有 神 的 灵 在 他 里 头 ， 我 们 岂 能 找 得 着 呢 ，

39

法 老 对 约 瑟 说 ， 神 既 将 这 事 都 指 示 你 ， 可 见 没 有 人 像 你 这 样 有 聪 明 有 智 慧 。

40

你 可 以 掌 管 我 的 家 。 我 的 民 都 必 听 从 你 的 话 。 惟 独 在 宝 座 上 我 比 你 大 。

41

法 老 又 对 约 瑟 说 ， 我 派 你 治 理 埃 及 全 地 。

42

法 老 就 摘 下 手 上 打 印 的 戒 指 ， 戴 在 约 瑟 的 手 上 ， 给 他 穿 上 细 麻 衣 ， 把 金 链 戴 在 他 的 颈 项 上 ，

43

又 叫 约 瑟 坐 他 的 副 车 ， 喝 道 的 在 前 呼 叫 说 ， 跪 下 。 这 样 ， 法 老 派 他 治 理 埃 及 全 地 。

44

法 老 对 约 瑟 说 ， 我 是 法 老 ， 在 埃 及 全 地 ， 若 没 有 你 的 命 令 ， 不 许 人 擅 自 办 事 （ 原 文 作 动 手 动 脚 ） 。

45

法 老 赐 名 给 约 瑟 ， 叫 撒 发 那 忒 巴 内 亚 ， 又 将 安 城 的 祭 司 波 提 非 拉 的 女 儿 亚 西 纳 给 他 为 妻 。 约 瑟 就 出 去 巡 行 埃 及 地 。

46

约 瑟 见 埃 及 王 法 老 的 时 候 年 三 十 岁 。 他 从 法 老 面 前 出 去 ， 遍 行 埃 及 全 地 。

47

七 个 丰 年 之 内 ， 地 的 出 产 极 丰 极 盛 （ 原 文 作 一 把 一 把 的 ） ，

48

约 瑟 聚 敛 埃 及 地 七 个 丰 年 一 切 的 粮 食 ， 把 粮 食 积 存 在 各 城 里 。 各 城 周 围 田 地 的 粮 食 都 积 存 在 本 城 里 。

49

约 瑟 积 蓄 五 谷 甚 多 ， 如 同 海 边 的 沙 ， 无 法 计 算 ， 因 为 谷 不 可 胜 数 。

50

荒 年 未 到 以 前 ， 安 城 的 祭 司 波 提 非 拉 的 女 儿 亚 西 纳 给 约 瑟 生 了 两 个 儿 子 。

51

约 瑟 给 长 子 起 名 叫 玛 拿 西 （ 就 是 使 之 忘 了 的 意 思 ） ， 因 为 他 说 ， 神 使 我 忘 了 一 切 的 困 苦 和 我 父 的 全 家 。

52

他 给 次 子 起 名 叫 以 法 莲 （ 就 是 使 之 昌 盛 的 意 思 ） ， 因 为 他 说 ， 神 使 我 在 受 苦 的 地 方 昌 盛 。

53

埃 及 地 的 七 个 丰 年 一 完 ，

54

七 个 荒 年 就 来 了 。 正 如 约 瑟 所 说 的 ， 各 地 都 有 饥 荒 。 惟 独 埃 及 全 地 有 粮 食 。

55

及 至 埃 及 全 地 有 了 饥 荒 ， 众 民 向 法 老 哀 求 粮 食 ， 法 老 对 他 们 说 ， 你 们 往 约 瑟 那 里 去 ， 凡 他 所 说 的 ， 你 们 都 要 作 。

56

当 时 饥 荒 遍 满 天 下 ， 约 瑟 开 了 各 处 的 仓 ， 粜 粮 给 埃 及 人 。 在 埃 及 地 饥 荒 甚 大 。

57

各 地 的 人 都 往 埃 及 去 ， 到 约 瑟 那 里 籴 粮 ， 因 为 天 下 的 饥 荒 甚 大 。

创世记 / Genesis 42


创世记 / Genesis Chapter 42 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 41

创世记 / Genesis

Return to Index

Chapter 42

1

雅 各 见 埃 及 有 粮 ， 就 对 儿 子 们 说 ， 你 们 为 什 么 彼 此 观 望 呢 。

2

我 听 见 埃 及 有 粮 ， 你 们 可 以 下 去 ， 从 那 里 为 我 们 籴 些 来 ， 使 我 们 可 以 存 活 ， 不 至 于 死 。

3

于 是 ， 约 瑟 的 十 个 哥 哥 都 下 埃 及 籴 粮 去 了 。

4

但 约 瑟 的 兄 弟 便 雅 悯 ， 雅 各 没 有 打 发 他 和 哥 哥 们 同 去 ， 因 为 雅 各 说 ， 恐 怕 他 遭 害 。

5

来 籴 粮 的 人 中 有 以 色 列 的 儿 子 们 ， 因 为 迦 南 地 也 有 饥 荒 。

6

当 时 治 理 埃 及 地 的 是 约 瑟 。 粜 粮 给 那 地 众 民 的 就 是 他 。 约 瑟 的 哥 哥 们 来 了 ， 脸 伏 于 地 ， 向 他 下 拜 。

7

约 瑟 看 见 他 哥 哥 们 ， 就 认 得 他 们 ， 却 装 作 生 人 ， 向 他 们 说 些 严 厉 话 ， 问 他 们 说 ， 你 们 从 哪 里 来 。 他 们 说 ， 我 们 从 迦 南 地 来 籴 粮 。

8

约 瑟 认 得 他 哥 哥 们 ， 他 们 却 不 认 得 他 。

9

约 瑟 想 起 从 前 所 作 的 那 两 个 梦 ， 就 对 他 们 说 ， 你 们 是 奸 细 ， 来 窥 探 这 地 的 虚 实 。

10

他 们 对 他 说 ， 我 主 阿 ， 不 是 的 。 仆 人 们 是 籴 粮 来 的 。

11

我 们 都 是 一 个 人 的 儿 子 ， 是 诚 实 人 。 仆 人 们 并 不 是 奸 细 。

12

约 瑟 说 ， 不 然 ， 你 们 必 是 窥 探 这 地 的 虚 实 来 的 。

13

他 们 说 ， 仆 人 们 本 是 弟 兄 十 二 人 ， 是 迦 南 地 一 个 人 的 儿 子 ， 顶 小 的 现 今 在 我 们 的 父 亲 那 里 ， 有 一 个 没 有 了 。

14

约 瑟 说 ， 我 才 说 你 们 是 奸 细 ， 这 话 实 在 不 错 。

15

我 指 着 法 老 的 性 命 起 誓 ， 若 是 你 们 的 小 兄 弟 不 到 这 里 来 ， 你 们 就 不 得 出 这 地 方 ， 从 此 就 可 以 把 你 们 证 验 出 来 了 。

16

须 要 打 发 你 们 中 间 一 个 人 去 ， 把 你 们 的 兄 弟 带 来 。 至 于 你 们 ， 都 要 囚 在 这 里 ， 好 证 验 你 们 的 话 涉 不 真 ， 若 不 真 ， 我 指 着 法 老 的 性 命 起 誓 ， 你 们 一 定 是 奸 细 。

17

于 是 约 瑟 把 他 们 都 下 在 监 里 三 天 。

18

到 了 第 三 天 ， 约 瑟 对 他 们 说 ， 我 是 敬 畏 神 的 。 你 们 照 我 的 话 行 就 可 以 存 活 。

19

你 们 如 果 是 诚 实 人 ， 可 以 留 你 们 中 间 的 一 个 人 囚 在 监 里 ， 但 你 们 可 以 带 着 粮 食 回 去 ， 救 你 们 家 里 的 饥 荒 。

20

把 你 们 的 小 兄 弟 带 到 我 这 里 来 ， 如 此 ， 你 们 的 话 便 有 证 据 ， 你 们 也 不 至 于 死 。 他 们 就 照 样 而 行 。

21

他 们 彼 此 说 ， 我 们 在 兄 弟 身 上 实 在 有 罪 。 他 哀 求 我 们 的 时 候 ， 我 们 见 他 心 里 的 愁 苦 ， 却 不 肯 听 ， 所 以 这 场 苦 难 临 到 我 们 身 上 。

22

流 便 说 ， 我 岂 不 是 对 你 们 说 过 ， 不 可 伤 害 那 孩 子 麽 。 只 是 你 们 不 肯 听 ， 所 以 流 他 血 的 罪 向 我 们 追 讨 。

23

他 们 不 知 道 约 瑟 听 得 出 来 ， 因 为 在 他 们 中 间 用 通 事 传 话 。

24

约 瑟 转 身 退 去 ， 哭 了 一 场 ， 又 回 来 对 他 们 说 话 ， 就 从 他 们 中 间 挑 出 西 缅 来 ， 在 他 们 眼 前 把 他 捆 绑 。

25

约 瑟 吩 咐 人 把 粮 食 装 满 他 们 的 器 具 ， 把 各 人 的 银 子 归 还 在 各 人 的 口 袋 里 ， 又 给 他 们 路 上 用 的 食 物 ， 人 就 照 他 的 话 办 了 。

26

他 们 就 把 粮 食 驮 在 驴 上 ， 离 开 那 里 去 了 。

27

到 了 住 宿 的 地 方 ， 他 们 中 间 有 一 个 人 打 开 口 袋 ， 要 拿 料 喂 驴 ， 才 看 见 自 己 的 银 子 仍 在 口 袋 里 ，

28

就 对 弟 兄 们 说 ， 我 的 银 子 归 还 了 ， 看 阿 ， 仍 在 我 口 袋 里 。 他 们 就 提 心 吊 胆 ， 战 战 兢 兢 地 彼 此 说 ， 这 是 神 向 我 们 作 什 么 呢 ，

29

他 们 来 到 迦 南 地 ， 他 们 的 父 亲 雅 各 那 里 ， 将 所 遭 遇 的 事 都 告 诉 他 ， 说 ，

30

那 地 的 主 对 我 们 说 严 厉 的 话 ， 把 我 们 当 作 窥 探 那 地 的 奸 细 。

31

我 们 对 他 说 ， 我 们 是 诚 实 人 ， 并 不 是 奸 细 。

32

我 们 本 是 弟 兄 十 二 人 ， 都 是 一 个 父 亲 的 儿 子 ， 有 一 个 没 有 了 ， 顶 小 的 如 今 同 我 们 的 父 亲 在 迦 南 地 。

33

那 地 的 主 对 我 们 说 ， 若 要 我 知 道 你 们 是 诚 实 人 ， 可 以 留 下 你 们 中 间 的 一 个 人 在 我 这 里 ， 你 们 可 以 带 着 粮 食 回 去 ， 救 你 们 家 里 的 饥 荒 。

34

把 你 们 的 小 兄 弟 带 到 我 这 里 来 ， 我 便 知 道 你 们 不 是 奸 细 ， 乃 是 诚 实 人 。 这 样 ， 我 就 把 你 们 的 弟 兄 交 给 你 们 ， 你 们 也 可 以 在 这 地 作 买 卖 。

35

后 来 他 们 倒 口 袋 ， 不 料 ， 各 人 的 银 包 都 在 口 袋 里 。 他 们 和 父 亲 看 见 银 包 就 都 害 怕 。

36

他 们 的 父 亲 雅 各 对 他 们 说 ， 你 们 使 我 丧 失 我 的 儿 子 ， 约 瑟 没 有 了 ， 西 缅 也 没 有 了 ， 你 们 又 要 将 便 雅 悯 带 去 。 这 些 事 都 归 到 我 身 上 了 。

37

流 便 对 他 父 亲 说 ， 我 若 不 带 他 回 来 交 给 你 ， 你 可 以 杀 我 的 两 个 儿 子 。 只 管 把 他 交 在 我 手 里 ， 我 必 带 他 回 来 交 给 你 。

38

雅 各 说 ， 我 的 儿 子 不 可 与 你 们 一 同 下 去 。 他 哥 哥 死 了 ， 只 剩 下 他 ， 他 若 在 你 们 所 行 的 路 上 遭 害 ， 那 便 是 你 们 使 我 白 发 苍 苍 ， 悲 悲 惨 惨 地 下 阴 间 去 了 。

创世记 / Genesis 43


创世记 / Genesis Chapter 43 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 42

创世记 / Genesis

Return to Index

Chapter 43

1

那 地 的 饥 荒 甚 大 。

2

他 们 从 埃 及 带 来 的 粮 食 吃 尽 了 ， 他 们 的 父 亲 就 对 他 们 说 ， 你 们 再 去 给 我 籴 些 粮 来 。

3

犹 大 对 他 说 ， 那 人 谆 谆 地 告 诫 我 们 说 ， 你 们 的 兄 弟 若 不 与 你 们 同 来 ， 你 们 就 不 得 见 我 的 面 。

4

你 若 打 发 我 们 的 兄 弟 与 我 们 同 去 ， 我 们 就 下 去 给 你 籴 粮 。

5

你 若 不 打 发 他 去 ， 我 们 就 不 下 去 ， 因 为 那 人 对 我 们 说 ， 你 们 的 兄 弟 若 不 与 你 们 同 来 ， 你 们 就 不 得 见 我 的 面 。

6

以 色 列 说 ， 你 们 为 什 么 这 样 害 我 ， 告 诉 那 人 你 们 还 有 兄 弟 呢 ，

7

他 们 回 答 说 ， 那 人 详 细 问 到 我 们 和 我 们 的 亲 属 ， 说 ， 你 们 的 父 亲 还 在 麽 。 你 们 还 有 兄 弟 麽 。 我 们 就 按 着 他 所 问 的 告 诉 他 ， 焉 能 知 道 他 要 说 ， 必 须 把 你 们 的 兄 弟 带 下 来 呢 。

8

犹 大 又 对 他 父 亲 以 色 列 说 ， 你 打 发 童 子 与 我 同 去 ， 我 们 就 起 身 下 去 ， 好 叫 我 们 和 你 ， 并 我 们 的 妇 人 孩 子 ， 都 得 存 活 ， 不 至 于 死 。

9

我 为 他 作 保 。 你 可 以 从 我 手 中 追 讨 ， 我 若 不 带 他 回 来 交 在 你 面 前 ， 我 情 愿 永 远 担 罪 。

10

我 们 若 没 有 耽 搁 ， 如 今 第 二 次 都 回 来 了 。

11

他 们 的 父 亲 以 色 列 说 ， 若 必 须 如 此 ， 你 们 就 当 这 样 行 ， 可 以 将 这 地 土 产 中 最 好 的 乳 香 ， 蜂 蜜 ， 香 料 ， 没 药 ， 榧 子 ， 杏 仁 都 取 一 点 ， 收 在 器 具 里 ， 带 下 去 送 给 那 人 作 礼 物 ，

12

又 要 手 里 加 倍 地 带 银 子 ， 并 将 归 还 在 你 们 口 袋 内 的 银 子 仍 带 在 手 里 。 那 或 者 是 错 了 。

13

也 带 着 你 们 的 兄 弟 ， 起 身 去 见 那 人 。

14

但 愿 全 能 的 神 使 你 们 在 那 人 面 前 蒙 怜 悯 ， 释 放 你 们 的 那 弟 兄 和 便 雅 悯 回 来 。 我 若 丧 了 儿 子 ， 就 丧 了 吧 。

15

于 是 ， 他 们 拿 着 那 礼 物 ， 又 手 里 加 倍 地 带 银 子 ， 并 且 带 着 便 雅 悯 ， 起 身 下 到 埃 及 ， 站 在 约 瑟 面 前 。

16

约 瑟 见 便 雅 悯 和 他 们 同 来 ， 就 对 家 宰 说 ， 将 这 些 人 领 到 屋 里 。 要 宰 杀 牲 畜 ， 预 备 筵 席 ， 因 为 晌 午 这 些 人 同 我 吃 饭 。

17

家 宰 就 遵 着 约 瑟 的 命 去 行 ， 领 他 们 进 约 瑟 的 屋 里 。

18

他 们 因 为 被 领 到 约 瑟 的 屋 里 ， 就 害 怕 ， 说 ， 领 我 们 到 这 里 来 ， 必 是 因 为 头 次 归 还 在 我 们 口 袋 里 的 银 子 ， 找 我 们 的 错 缝 ， 下 手 害 我 们 ， 强 取 我 们 为 奴 仆 ， 抢 夺 我 们 的 驴 。

19

他 们 就 挨 进 约 瑟 的 家 宰 ， 在 屋 门 口 和 他 说 话 ，

20

说 ， 我 主 阿 ， 我 们 头 次 下 来 实 在 是 要 籴 粮 。

21

后 来 到 了 住 宿 的 地 方 ， 我 们 打 开 口 袋 ， 不 料 ， 各 人 的 银 子 ， 分 量 足 数 ， 仍 在 各 人 的 口 袋 内 ， 现 在 我 们 手 里 又 带 回 来 了 。

22

另 外 又 带 下 银 子 来 籴 粮 。 不 知 道 先 前 谁 把 银 子 放 在 我 们 的 口 袋 里 。

23

家 宰 说 ， 你 们 可 以 放 心 ， 不 要 害 怕 ， 是 你 们 的 神 和 你 们 父 亲 的 神 赐 给 你 们 财 宝 在 你 们 的 口 袋 里 。 你 们 的 银 子 ， 我 早 已 收 了 。 他 就 把 西 缅 带 出 来 ， 交 给 他 们 。

24

家 宰 就 领 他 们 进 约 瑟 的 屋 里 ， 给 他 们 水 洗 脚 ， 又 给 他 们 草 料 喂 驴 。

25

他 们 就 预 备 那 礼 物 ， 等 候 约 瑟 晌 午 来 ， 因 为 他 们 听 见 要 在 那 里 吃 饭 。

26

约 瑟 来 到 家 里 ， 他 们 就 把 手 中 的 礼 物 拿 进 屋 去 给 他 ， 又 俯 伏 在 地 ， 向 他 下 拜 。

27

约 瑟 问 他 们 好 ， 又 问 ， 你 们 的 父 亲 就 是 你 们 所 说 的 那 老 人 家 平 安 麽 。 他 还 在 麽 。

28

他 们 回 答 说 ， 你 仆 人 我 们 的 父 亲 平 安 。 他 还 在 。 于 是 他 们 低 头 下 拜 。

29

约 瑟 举 目 看 见 他 同 母 的 兄 弟 便 雅 悯 ， 就 说 ， 你 们 向 我 所 说 那 顶 小 的 兄 弟 就 是 这 位 麽 。 又 说 ， 小 儿 阿 ， 愿 神 赐 恩 给 你 。

30

约 瑟 爱 弟 之 情 发 动 ， 就 急 忙 寻 梢 可 哭 之 地 ， 进 入 自 己 的 屋 里 ， 哭 了 一 场 。

31

他 洗 了 脸 出 来 ， 勉 强 隐 忍 ， 吩 咐 人 摆 饭 。

32

他 们 就 为 约 瑟 单 摆 了 一 席 ， 为 那 些 人 又 摆 了 一 席 ， 也 为 和 约 瑟 同 吃 饭 的 埃 及 人 另 摆 了 一 席 ， 因 为 埃 及 人 不 可 和 希 伯 来 人 一 同 吃 饭 。 那 原 是 埃 及 人 所 厌 恶 的 。

33

约 瑟 使 众 弟 兄 在 他 面 前 排 列 坐 席 ， 都 按 着 长 幼 的 次 序 ， 众 弟 兄 就 彼 此 诧 异 。

34

约 瑟 把 他 面 前 的 食 物 分 出 来 ， 送 给 他 们 。 但 便 雅 悯 所 得 的 比 别 人 多 五 倍 。 他 们 就 饮 酒 ， 和 约 瑟 一 同 宴 乐 。

创世记 / Genesis 44


创世记 / Genesis Chapter 44 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 43

创世记 / Genesis

Return to Index

Chapter 44

1

约 瑟 吩 咐 家 宰 说 ， 把 粮 食 装 满 这 些 人 的 口 袋 ， 尽 着 他 们 的 驴 所 能 驮 的 ， 又 把 各 人 的 银 子 放 在 各 人 的 口 袋 里 ，

2

并 将 我 的 银 杯 和 那 少 年 人 籴 粮 的 银 子 一 同 装 在 他 的 口 袋 里 。 家 宰 就 照 约 瑟 所 说 的 话 行 了 。

3

天 一 亮 就 打 发 那 些 人 带 着 驴 走 了 。

4

他 们 出 城 走 了 不 远 ， 约 瑟 对 家 宰 说 ， 起 来 ， 追 那 些 人 去 ， 追 上 了 就 对 他 们 说 ， 你 们 为 什 么 以 恶 报 善 呢 。

5

这 不 是 我 主 人 饮 酒 的 杯 麽 。 岂 不 是 他 占 卜 用 的 麽 。 你 们 这 样 行 是 作 恶 了 。

6

家 宰 追 上 他 们 ， 将 这 些 话 对 他 们 说 了 。

7

他 们 回 答 说 ， 我 主 为 什 么 说 这 样 的 话 呢 。 你 仆 人 断 不 能 作 这 样 的 事 。

8

你 看 ， 我 们 从 前 在 口 袋 里 所 见 的 银 子 ， 尚 且 从 迦 南 地 带 来 还 你 ， 我 们 怎 能 从 你 主 人 家 里 偷 窃 金 银 呢 。

9

你 仆 人 中 无 论 在 谁 那 里 搜 出 来 ， 就 叫 他 死 ， 我 们 也 作 我 主 的 奴 仆 。

10

家 宰 说 ， 现 在 就 照 你 们 的 话 行 吧 。 在 谁 那 里 搜 出 来 ， 谁 就 作 我 的 奴 仆 。 其 馀 的 都 没 有 罪 。

11

于 是 他 们 各 人 急 忙 把 口 袋 卸 在 地 下 ， 各 人 打 开 口 袋 。

12

家 宰 就 搜 查 ， 从 年 长 的 起 到 年 幼 的 为 止 ， 那 杯 竟 在 便 雅 悯 的 口 袋 里 搜 出 来 。

13

他 们 就 撕 裂 衣 服 ， 各 人 把 驮 子 抬 在 驴 上 ， 回 城 去 了 。

14

犹 大 和 他 弟 兄 们 来 到 约 瑟 的 屋 中 ， 约 瑟 还 在 那 里 ， 他 们 就 在 他 面 前 俯 伏 于 地 。

15

约 瑟 对 他 们 说 ， 你 们 作 的 是 什 么 事 呢 。 你 们 岂 不 知 像 我 这 样 的 人 必 能 占 卜 麽 ，

16

犹 大 说 ， 我 们 对 我 主 说 什 么 呢 。 还 有 什 么 话 可 说 呢 。 我 们 怎 能 自 己 表 白 出 来 呢 。 神 已 经 查 出 仆 人 的 罪 孽 了 。 我 们 与 那 在 他 手 中 搜 出 杯 来 的 都 是 我 主 的 奴 仆 。

17

约 瑟 说 ， 我 断 不 能 这 样 行 。 在 谁 的 手 中 搜 出 杯 来 ， 谁 就 作 我 的 奴 仆 。 至 于 你 们 ， 可 以 平 平 安 安 地 上 你 们 父 亲 那 里 去 。

18

犹 大 挨 近 他 ， 说 ， 我 主 阿 ， 求 你 容 仆 人 说 一 句 话 给 我 主 听 ， 不 要 向 仆 人 发 烈 怒 ， 因 为 你 如 同 法 老 一 样 。

19

我 主 曾 问 仆 人 们 说 ， 你 们 有 父 亲 有 兄 弟 没 有 。

20

我 们 对 我 主 说 ， 我 们 有 父 亲 ， 已 经 年 老 ， 还 有 他 老 年 所 生 的 一 个 小 孩 子 。 他 哥 哥 死 了 ， 他 母 亲 只 撇 下 他 一 人 ， 他 父 亲 疼 爱 他 。

21

你 对 仆 人 说 ， 把 他 带 到 我 这 里 来 ， 叫 我 亲 眼 看 看 他 。

22

我 们 对 我 主 说 ， 童 子 不 能 离 开 他 父 亲 ， 若 是 离 开 ， 他 父 亲 必 死 。

23

你 对 仆 人 说 ， 你 们 的 小 兄 弟 若 不 与 你 们 一 同 下 来 ， 你 们 就 不 得 再 见 我 的 面 。

24

我 们 上 到 你 仆 人 我 们 父 亲 那 里 ， 就 把 我 主 的 话 告 诉 了 他 。

25

我 们 的 父 亲 说 ， 你 们 再 去 给 我 籴 些 粮 来 。

26

我 们 就 说 ， 我 们 不 能 下 去 。 我 们 的 小 兄 弟 若 和 我 们 同 往 ， 我 们 就 可 以 下 去 。 因 为 ， 小 兄 弟 若 不 与 我 们 同 往 ， 我 们 必 不 得 见 那 人 的 面 。

27

你 仆 人 我 父 亲 对 我 们 说 ， 你 们 知 道 我 的 妻 子 给 我 生 了 两 个 儿 子 。

28

一 个 离 开 我 出 去 了 。 我 说 他 必 是 被 撕 碎 了 ， 直 到 如 今 我 也 没 有 见 他 。

29

现 在 你 们 又 要 把 这 个 带 去 离 开 我 ， 倘 若 他 遭 害 ， 那 便 是 你 们 使 我 白 发 苍 苍 ， 悲 悲 惨 惨 地 下 阴 间 去 了 。

30

我 父 亲 的 命 与 这 童 子 的 命 相 连 。 如 今 我 回 到 你 仆 人 我 父 亲 那 里 ， 若 没 有 童 子 与 我 们 同 在 ，

31

我 们 的 父 亲 见 没 有 童 子 ， 他 就 必 死 。 这 便 是 我 们 使 你 仆 人 我 们 的 父 亲 白 发 苍 苍 ， 悲 悲 惨 惨 地 下 阴 间 去 了 。

32

因 为 仆 人 曾 向 我 父 亲 为 这 童 子 作 保 ， 说 ， 我 若 不 带 他 回 来 交 给 父 亲 ， 我 便 在 父 亲 面 前 永 远 担 罪 。

33

现 在 求 你 容 仆 人 住 下 ， 替 这 童 子 作 我 主 的 奴 仆 ， 叫 童 子 和 他 哥 哥 们 一 同 上 去 。

34

若 童 子 不 和 我 同 去 ， 我 怎 能 上 去 见 我 父 亲 呢 。 恐 怕 我 看 见 灾 祸 临 到 我 父 亲 身 上 。

创世记 / Genesis 45


创世记 / Genesis Chapter 45 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 44

创世记 / Genesis

Return to Index

Chapter 45

1

约 瑟 在 左 右 站 着 的 人 面 前 情 不 自 禁 ， 吩 咐 一 声 说 ， 人 都 要 离 开 我 出 去 。 约 瑟 和 弟 兄 相 认 的 时 候 并 没 有 一 人 站 在 他 面 前 。

2

他 就 放 声 大 哭 ， 埃 及 人 和 法 老 家 中 的 人 都 听 见 了 。

3

约 瑟 对 他 弟 兄 们 说 ， 我 是 约 瑟 。 我 的 父 亲 还 在 麽 ， 他 弟 兄 不 能 回 答 ， 因 为 在 他 面 前 都 惊 惶 。

4

约 瑟 又 对 他 弟 兄 们 说 ， 请 你 们 近 前 来 。 他 们 就 近 前 来 。 他 说 ， 我 是 你 们 的 兄 弟 约 瑟 ， 就 是 你 们 所 卖 到 埃 及 的 。

5

现 在 ， 不 要 因 为 把 我 卖 到 这 里 自 忧 自 恨 。 这 是 神 差 我 在 你 们 以 先 来 ， 为 要 保 全 生 命 。

6

现 在 这 地 的 饥 荒 已 经 二 年 了 ， 还 在 五 年 不 能 耕 种 ， 不 能 收 成 。

7

神 差 我 在 你 们 以 先 来 ， 为 要 给 你 们 存 留 馀 种 在 世 上 ， 又 要 大 施 拯 救 ， 保 全 你 们 的 生 命 。

8

这 样 看 来 ， 差 我 到 这 里 来 的 不 是 你 们 ， 乃 是 神 。 他 又 使 我 如 法 老 的 父 ， 作 他 全 家 的 主 ， 并 埃 及 全 地 的 宰 相 。

9

你 们 要 赶 紧 上 到 我 父 亲 那 里 。 对 他 说 ， 你 儿 子 约 瑟 这 样 说 ， 神 使 我 作 全 埃 及 的 主 ， 请 你 下 到 我 这 里 来 ， 不 要 耽 延 。

10

你 和 你 我 儿 子 孙 子 ， 连 牛 群 羊 群 ， 并 一 切 所 有 的 ， 都 可 以 住 在 歌 珊 地 ， 与 我 相 近 。

11

我 要 在 那 里 奉 养 你 。 因 为 还 有 五 年 的 饥 荒 ， 免 得 你 和 你 的 眷 属 ， 并 一 切 所 有 的 ， 都 败 落 了 。

12

况 且 你 们 的 眼 和 我 兄 弟 便 雅 悯 的 眼 都 看 见 是 我 亲 口 对 你 们 说 话 。

13

你 们 也 要 将 我 在 埃 及 一 切 的 荣 耀 和 你 们 所 看 见 的 事 都 告 诉 我 父 亲 ， 又 要 赶 紧 地 将 我 父 亲 搬 到 我 这 里 来 。

14

于 是 约 瑟 伏 在 他 兄 弟 便 雅 悯 的 颈 项 上 哭 ， 便 雅 悯 也 在 他 的 颈 项 上 哭 。

15

他 又 与 众 弟 兄 亲 嘴 ， 抱 着 他 们 哭 ， 随 后 他 弟 兄 就 和 他 说 话 。

16

这 风 声 传 到 法 老 的 宫 里 ， 说 ， 约 瑟 的 弟 兄 们 来 了 。 法 老 和 他 的 臣 仆 都 很 喜 欢 。

17

法 老 对 约 瑟 说 ， 你 吩 咐 你 的 弟 兄 们 说 ， 你 们 要 这 样 行 ， 把 驮 子 抬 在 牲 口 上 ， 起 身 往 迦 南 地 去 。

18

将 你 们 的 父 亲 和 你 们 的 眷 属 都 搬 到 我 这 里 来 ， 我 要 把 埃 及 地 的 美 物 赐 给 你 们 ， 你 们 也 要 吃 这 地 肥 美 的 出 产 。

19

现 在 我 吩 咐 你 们 要 这 样 行 ， 从 埃 及 地 带 着 车 辆 去 ， 把 你 们 的 孩 子 和 妻 子 ， 并 你 们 的 父 亲 都 搬 来 。

20

你 们 眼 中 不 要 爱 惜 你 们 的 家 具 ， 因 为 埃 及 全 地 的 美 物 都 是 你 们 的 。

21

以 色 列 的 儿 子 们 就 如 此 行 。 约 瑟 照 着 法 老 的 吩 咐 给 他 们 车 辆 和 路 上 用 的 食 物 ，

22

又 给 他 们 各 人 一 套 衣 服 ， 惟 独 给 便 雅 悯 三 百 银 子 ， 五 套 衣 服 。

23

送 给 他 父 亲 公 驴 十 匹 ， 驮 着 埃 及 的 美 物 ， 母 驴 十 匹 ， 驮 着 粮 食 与 饼 和 菜 ， 为 他 父 亲 路 上 用 。

24

于 是 约 瑟 打 发 他 弟 兄 们 回 去 ， 又 对 他 们 说 ， 你 们 不 要 在 路 上 相 争 。

25

他 们 从 埃 及 上 去 ， 来 到 迦 南 地 ， 他 们 的 父 亲 雅 各 那 里 ，

26

告 诉 他 说 ， 约 瑟 还 在 ， 并 且 作 埃 及 全 地 的 宰 相 。 雅 各 心 里 冰 凉 ， 因 为 不 信 他 们 。

27

他 们 便 将 约 瑟 对 他 们 说 的 一 切 话 都 告 诉 了 他 。 他 们 父 亲 雅 各 又 看 见 约 瑟 打 发 来 接 他 的 车 辆 ， 心 就 苏 醒 了 。

28

以 色 列 说 ， 吧 了 。 吧 了 。 我 的 儿 子 约 瑟 还 在 ， 趁 我 未 死 以 先 ， 我 要 去 见 他 一 面 。

创世记 / Genesis 46


创世记 / Genesis Chapter 46 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 45

创世记 / Genesis

Return to Index

Chapter 46

1

以 色 列 带 着 一 切 所 有 的 ， 起 身 来 到 别 是 巴 ， 就 献 祭 给 他 父 亲 以 撒 的 神 。

2

夜 间 ， 神 在 异 象 中 对 以 色 列 说 ， 雅 各 。 雅 各 。 他 说 ， 我 在 这 里 。

3

神 说 ， 我 是 神 ， 就 是 你 父 亲 的 神 。 你 下 埃 及 去 不 要 害 怕 ， 因 为 我 必 使 你 在 那 里 成 为 大 族 。

4

我 要 和 你 同 下 埃 及 去 ， 也 必 定 带 你 上 来 。 约 瑟 必 给 你 送 终 （ 原 文 作 将 手 按 你 的 眼 睛 上 ） 。

5

雅 各 就 从 别 是 巴 起 行 。 以 色 列 的 儿 子 们 使 他 们 的 父 亲 雅 各 和 他 们 的 妻 子 ， 儿 女 都 坐 在 法 老 为 雅 各 送 来 的 车 上 。

6

他 们 又 带 着 迦 南 地 所 得 的 牲 畜 ， 货 财 来 到 埃 及 。 雅 各 和 他 的 一 切 子 孙 都 一 同 来 了 ，

7

雅 各 把 他 的 儿 子 ， 孙 子 ， 女 儿 ， 孙 女 ， 并 他 的 子 子 孙 孙 ， 一 同 带 到 埃 及 。

8

来 到 埃 及 的 以 色 列 人 名 字 记 在 下 面 。 雅 各 和 他 的 儿 孙 ， 雅 各 的 长 子 是 流 便 。

9

流 便 的 儿 子 是 哈 诺 ， 法 路 ， 希 斯 伦 ， 迦 米 。

10

西 缅 的 儿 子 是 耶 母 利 ， 雅 悯 ， 阿 辖 ， 雅 斤 ， 琐 辖 ， 还 有 迦 南 女 子 所 生 的 扫 罗 。

11

利 未 的 儿 子 是 革 顺 ， 哥 辖 ， 米 拉 利 。

12

犹 大 的 儿 子 是 珥 ， 俄 南 ， 示 拉 ， 法 勒 斯 ， 谢 拉 。 惟 有 珥 与 俄 南 死 在 迦 南 地 。 法 勒 斯 的 儿 子 是 希 斯 伦 ， 哈 母 勒 。

13

以 萨 迦 的 儿 子 是 陀 拉 ， 普 瓦 ， 约 伯 ， 伸 仑 。

14

西 布 伦 的 儿 子 是 西 烈 ， 以 伦 ， 雅 利 。

15

这 是 利 亚 在 巴 旦 亚 兰 给 雅 各 所 生 的 儿 子 ， 还 在 女 儿 底 拿 。 儿 孙 共 三 十 三 人 。

16

迦 得 的 儿 子 是 洗 非 芸 ， 哈 基 ， 书 尼 ， 以 斯 本 ， 以 利 ， 亚 罗 底 ， 亚 列 利 。

17

亚 设 的 儿 子 是 音 拿 ， 亦 施 瓦 ， 亦 施 韦 ， 比 利 亚 ， 还 有 他 们 的 妹 子 西 拉 。 比 利 亚 的 儿 子 是 希 别 ， 玛 结 。

18

这 是 拉 班 给 他 女 儿 利 亚 的 婢 女 悉 帕 从 雅 各 所 生 的 儿 孙 ， 共 有 十 六 人 。

19

雅 各 之 妻 拉 结 的 儿 子 是 约 瑟 和 便 雅 悯 。

20

约 瑟 在 埃 及 地 生 了 玛 拿 西 和 以 法 莲 ， 就 是 安 城 的 祭 司 波 提 非 拉 的 女 儿 亚 西 纳 给 约 瑟 生 的 。

21

便 雅 悯 的 儿 子 是 比 拉 ， 比 结 ， 亚 实 别 ， 基 拉 ， 乃 幔 ， 以 希 ， 罗 实 ， 母 平 ， 户 平 ， 亚 勒 。

22

这 是 拉 结 给 雅 各 所 生 的 儿 孙 ， 共 有 十 四 人 。

23

但 的 儿 子 是 户 伸 。

24

拿 弗 他 利 的 儿 子 是 雅 薛 ， 沽 尼 ， 耶 色 ， 示 冷 。

25

这 是 拉 班 给 他 女 儿 拉 结 的 婢 女 辟 拉 从 雅 各 所 生 的 儿 孙 ， 共 有 七 人 。

26

那 与 雅 各 同 到 埃 及 的 ， 除 了 他 儿 妇 之 外 ， 凡 从 他 所 生 的 ， 共 有 六 十 六 人 。

27

还 有 约 瑟 在 埃 及 所 生 的 两 个 儿 子 。 雅 各 家 来 到 埃 及 的 共 有 七 十 人 。

28

雅 各 打 发 犹 大 先 去 见 约 瑟 ， 请 派 人 引 路 往 歌 珊 去 。 于 是 他 们 来 到 歌 珊 地 。

29

约 瑟 套 车 往 歌 珊 去 ， 迎 接 他 父 亲 以 色 列 ， 及 至 见 了 面 ， 就 伏 在 父 亲 的 颈 项 ， 哭 了 许 久 。

30

以 色 列 对 约 瑟 说 ， 我 既 得 见 你 的 面 ， 知 道 你 还 在 ， 就 是 死 我 也 甘 心 。

31

约 瑟 对 他 的 弟 兄 和 他 父 的 全 家 说 ， 我 要 上 去 告 诉 法 老 ， 对 他 说 ， 我 的 弟 兄 和 我 父 的 全 家 从 前 在 迦 南 地 ， 现 今 都 到 我 这 里 来 了 。

32

他 们 本 是 牧 羊 的 人 ， 以 养 牲 畜 为 业 。 他 们 把 羊 群 牛 群 和 一 切 所 有 的 都 带 来 了 。

33

等 法 老 召 你 们 的 时 候 ， 问 你 们 说 ， 你 们 以 何 事 为 业 。

34

你 们 要 说 ， 你 的 仆 人 ， 从 幼 年 直 到 如 今 ， 都 以 养 牲 畜 为 业 ， 连 我 们 的 祖 宗 也 都 以 此 为 业 。 这 样 ， 你 们 可 以 住 在 歌 珊 地 ， 因 为 凡 牧 羊 的 都 被 埃 及 人 所 厌 恶 。

创世记 / Genesis 47


创世记 / Genesis Chapter 47 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 46

创世记 / Genesis

Return to Index

Chapter 47

1

约 瑟 进 去 告 诉 法 老 说 ， 我 的 父 亲 和 我 的 弟 兄 带 着 羊 群 牛 群 ， 并 一 切 所 有 的 ， 从 迦 南 地 来 了 ， 如 今 在 歌 珊 地 。

2

约 瑟 从 他 弟 兄 中 挑 出 五 个 人 来 ， 引 他 们 去 见 法 老 。

3

法 老 问 约 瑟 的 弟 兄 说 ， 你 们 以 可 事 为 业 ， 他 们 对 法 老 说 ， 你 仆 人 是 牧 羊 的 ， 连 我 们 的 祖 宗 也 是 牧 羊 的 。

4

他 们 又 对 法 老 说 ， 迦 南 地 的 饥 荒 甚 大 ， 仆 人 的 羊 群 没 有 草 吃 ， 所 以 我 们 来 到 这 地 寄 居 。 现 在 求 你 容 仆 人 住 在 歌 珊 地 。

5

法 老 对 约 瑟 说 ， 你 父 亲 和 你 弟 兄 到 你 这 里 来 了 ，

6

埃 及 地 都 在 你 面 前 ， 只 管 叫 你 父 亲 和 你 弟 兄 住 在 国 中 最 好 的 地 。 他 们 可 以 住 在 歌 珊 地 。 你 若 知 道 他 们 中 间 有 什 么 能 人 ， 就 派 他 们 看 管 我 的 牲 畜 。

7

约 瑟 领 他 父 亲 雅 各 进 到 法 老 面 前 ， 雅 各 就 给 法 老 祝 福 。

8

法 老 问 雅 各 说 ， 你 平 生 的 年 日 是 多 少 呢 ，

9

雅 各 对 法 老 说 ， 我 寄 居 在 世 的 年 日 是 一 百 三 十 岁 ， 我 平 生 的 年 日 又 少 又 苦 ， 不 及 我 列 祖 早 在 世 寄 居 的 年 日 。

10

雅 各 又 给 法 老 祝 福 ， 就 从 法 老 面 前 出 去 了 。

11

约 瑟 遵 着 法 老 的 命 ， 把 埃 及 国 最 好 的 地 ， 就 是 兰 塞 境 内 的 地 ， 给 他 父 亲 和 弟 兄 居 住 ， 作 为 产 业 。

12

约 瑟 用 粮 食 奉 养 他 父 亲 和 他 弟 兄 ， 并 他 父 亲 全 家 的 眷 属 ， 都 是 照 各 家 的 人 口 奉 养 他 们 。

13

饥 荒 甚 大 ， 全 地 都 绝 了 粮 ， 甚 至 埃 及 地 和 迦 南 地 的 人 因 那 饥 荒 的 缘 故 都 饿 昏 了 。

14

约 瑟 收 聚 了 埃 及 地 和 迦 南 地 所 有 的 银 子 ， 就 是 众 人 籴 粮 的 银 子 ， 约 瑟 就 把 那 银 子 带 到 法 老 的 宫 里 。

15

埃 及 地 和 迦 南 地 的 银 子 都 花 尽 了 ， 埃 及 众 人 都 来 见 约 瑟 ， 说 ， 我 们 的 银 子 都 用 尽 了 ， 求 你 给 我 们 粮 食 ， 我 们 为 什 么 死 在 你 面 前 呢 。

16

约 瑟 说 ， 若 是 银 子 用 尽 了 ， 可 以 把 你 们 的 牲 畜 给 我 ， 我 就 为 你 们 的 牲 畜 给 你 们 粮 食 。

17

于 是 他 们 把 牲 畜 赶 到 约 瑟 那 里 ， 约 瑟 就 拿 粮 食 换 了 他 们 的 牛 ， 羊 ， 驴 ， 马 。 那 一 年 因 换 他 们 一 切 的 牲 畜 ， 就 用 粮 食 养 活 他 们 。

18

那 一 年 过 去 ， 第 二 年 他 们 又 来 见 约 瑟 ， 说 ， 我 们 不 瞒 我 主 ， 我 们 的 银 子 都 花 尽 了 ， 牲 畜 也 都 归 了 我 主 。 我 们 在 我 主 眼 前 ， 除 了 我 们 的 身 体 和 田 地 之 外 ， 一 无 所 剩 。

19

你 何 忍 见 我 们 人 死 地 荒 呢 。 求 你 用 粮 食 买 我 们 的 我 们 的 地 ， 我 们 和 我 们 的 地 就 要 给 法 老 效 力 。 又 求 你 给 我 们 种 子 ， 使 我 们 得 以 存 活 ， 不 至 死 亡 ， 地 土 也 不 至 荒 凉 。

20

于 是 ， 约 瑟 为 法 老 买 了 埃 及 所 有 的 地 ， 埃 及 人 因 被 饥 荒 所 迫 ， 各 都 卖 了 自 己 的 田 地 。 那 地 就 都 归 了 法 老 。

21

至 于 百 姓 ， 约 瑟 叫 他 们 ， 从 埃 及 赦 边 直 到 埃 及 那 边 ， 都 各 归 各 城 。

22

惟 有 祭 司 的 地 ， 约 瑟 没 有 买 ， 因 为 祭 司 有 从 法 老 所 得 的 常 俸 。 他 们 吃 法 老 所 给 的 常 俸 ， 所 以 他 们 不 卖 自 己 的 地 。

23

约 瑟 对 百 姓 说 ， 我 今 日 为 法 老 买 了 你 们 和 你 们 的 地 ， 看 哪 ， 这 里 有 种 子 给 你 们 ， 你 们 可 以 种 地 。

24

后 来 打 粮 食 的 时 候 ， 你 们 要 把 五 分 之 一 纳 给 法 老 ， 四 分 可 以 归 你 们 作 地 里 的 种 子 ， 也 作 你 们 和 你 们 家 口 孩 童 的 食 物 。

25

他 们 说 ， 你 救 了 我 们 的 性 命 。 但 愿 我 们 在 我 主 眼 前 蒙 恩 ， 我 们 就 作 法 老 的 仆 人 。

26

于 是 约 瑟 为 埃 及 地 定 下 常 例 ， 直 到 今 日 ， 法 老 必 得 五 分 之 一 ， 惟 独 祭 司 的 地 不 归 法 老 。

27

以 色 列 人 住 在 埃 及 的 歌 珊 地 。 他 们 在 那 里 置 了 产 业 ， 并 且 生 育 甚 多 。

28

雅 各 住 在 埃 及 地 十 七 年 ， 雅 各 平 生 的 年 日 是 一 百 四 十 七 岁 。

29

以 色 列 的 死 期 临 近 了 ， 他 就 叫 了 他 儿 子 约 瑟 来 ， 说 ， 我 若 在 你 眼 前 蒙 恩 ， 请 你 把 手 放 在 我 大 腿 底 下 ， 用 慈 爱 和 诚 实 待 我 ， 请 你 不 要 将 我 葬 在 埃 及 。

30

我 与 我 祖 我 父 同 睡 的 时 候 ， 你 要 将 我 带 出 埃 及 ， 葬 在 他 们 所 葬 的 地 方 。 约 瑟 说 ， 我 必 遵 着 你 的 命 而 行 。

31

雅 各 说 ， 你 要 向 我 起 誓 。 约 瑟 就 向 他 起 了 誓 ， 于 是 以 色 列 在 床 头 上 （ 或 作 扶 着 杖 头 ） 敬 拜 神 。

创世记 / Genesis 48


创世记 / Genesis Chapter 48 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 47

创世记 / Genesis

Return to Index

Chapter 48

1

这 事 以 后 ， 有 人 告 诉 约 瑟 说 ， 你 的 父 亲 病 了 。 他 就 带 着 两 个 儿 子 玛 拿 西 和 以 法 莲 同 去 。

2

有 人 告 诉 雅 各 说 ， 请 看 ， 你 儿 子 约 瑟 到 你 这 里 来 了 。 以 色 列 就 勉 强 在 床 上 坐 起 来 。

3

雅 各 对 约 瑟 说 ， 全 能 的 神 曾 在 迦 南 地 的 路 斯 向 我 显 现 ， 赐 福 与 我 ，

4

对 我 说 ， 我 必 使 你 生 养 众 多 ， 成 为 多 民 ， 又 要 把 这 地 赐 给 你 的 后 裔 ， 永 远 为 业 。

5

我 未 到 埃 及 见 你 之 先 ， 你 在 埃 及 地 所 生 的 以 法 莲 和 玛 拿 西 这 两 个 儿 子 是 我 的 ， 正 如 流 便 和 西 缅 是 我 的 一 样 。

6

你 在 他 们 以 后 所 生 的 就 是 你 的 ， 他 们 可 以 归 于 他 们 弟 兄 的 名 下 得 产 业 。

7

至 于 我 ， 我 从 巴 旦 来 的 时 候 ， 拉 结 死 在 我 眼 前 ， 在 迦 南 地 的 路 上 ， 离 以 法 他 还 有 一 段 路 程 ， 我 就 把 她 葬 在 以 法 他 的 路 上 。 以 法 他 就 是 伯 利 恒 。

8

以 色 列 看 见 约 瑟 的 两 个 儿 子 ， 就 说 ， 这 是 谁 ，

9

约 瑟 对 他 父 亲 说 ， 这 是 神 在 这 里 赐 给 我 的 儿 子 。 以 色 列 说 ， 请 你 领 他 们 到 我 跟 前 ， 我 要 给 他 们 祝 福 。

10

以 色 列 年 纪 老 迈 ， 眼 睛 昏 花 ， 不 能 看 见 。 约 瑟 领 他 们 到 他 跟 前 ， 他 就 和 他 们 亲 嘴 ， 抱 着 他 们 。

11

以 色 列 对 约 瑟 说 ， 我 想 不 到 得 见 你 的 面 ， 不 料 ， 神 又 使 我 得 见 你 的 儿 子 。

12

约 瑟 把 两 个 儿 子 从 以 色 列 两 膝 中 领 出 来 ， 自 己 就 脸 伏 于 地 下 拜 。

13

随 后 ， 约 瑟 又 拉 着 他 们 两 个 ， 以 法 莲 在 他 的 右 手 里 ， 对 着 以 色 列 的 左 手 ， 玛 拿 西 在 他 的 左 手 里 ， 对 着 以 色 列 的 右 手 ， 领 他 们 到 以 色 列 的 跟 前 。

14

以 色 列 伸 出 右 手 来 ， 按 在 以 法 莲 的 头 上 ， 以 法 莲 乃 是 次 子 。 又 剪 搭 过 左 手 来 ， 按 在 玛 拿 西 的 头 上 ， 玛 拿 西 原 是 长 子 。

15

他 就 给 约 瑟 祝 福 说 ， 愿 我 祖 亚 伯 拉 罕 和 我 父 以 撒 所 事 奉 的 神 ， 就 是 一 生 牧 养 我 直 到 今 日 的 神 ，

16

救 赎 我 脱 离 一 切 患 难 的 那 使 者 ， 赐 福 与 这 两 个 童 子 。 愿 他 们 归 在 我 的 名 下 和 我 祖 亚 伯 拉 罕 ， 我 父 以 撒 的 名 下 。 又 愿 他 们 在 世 界 中 生 养 众 多 。

17

约 瑟 见 他 父 亲 把 右 手 按 在 以 法 莲 的 头 上 ， 就 不 喜 悦 ， 便 提 起 他 父 亲 的 手 ， 要 从 以 法 莲 的 头 上 挪 到 玛 拿 西 的 头 上 。

18

约 瑟 对 他 父 亲 说 ， 我 父 ， 不 是 这 样 。 这 本 是 长 子 ， 求 你 把 右 手 按 在 他 的 头 上 。

19

他 父 亲 不 从 ， 说 ， 我 知 道 ， 我 儿 ， 我 知 道 。 他 也 必 成 为 一 族 ， 也 必 昌 大 。 只 是 他 的 兄 弟 将 来 比 他 还 大 。 他 兄 弟 的 后 裔 要 成 为 多 族 。

20

当 日 就 给 他 们 祝 福 说 ， 以 色 列 人 要 指 着 你 们 祝 福 说 ， 愿 神 使 你 如 以 法 莲 ， 玛 拿 西 一 样 。 于 是 立 以 法 莲 在 玛 拿 西 以 上 。

21

以 色 列 又 对 约 瑟 说 ， 我 要 死 了 ， 但 神 必 与 你 们 同 在 ， 领 你 们 回 到 你 们 列 祖 之 地 。

22

并 且 我 从 前 用 弓 用 刀 从 亚 摩 利 人 手 下 夺 的 那 块 地 ， 我 都 赐 给 你 ， 使 你 比 众 弟 兄 多 得 一 分 。

创世记 / Genesis 49


创世记 / Genesis Chapter 49 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 48

创世记 / Genesis

Return to Index

Chapter 49

1

雅 各 叫 了 他 的 儿 子 们 来 ， 说 ， 你 们 都 来 聚 集 ， 我 好 把 你 们 日 后 必 遇 的 事 告 诉 你 们 。

2

雅 各 的 儿 子 们 ， 你 们 要 聚 集 而 听 ， 要 听 你 们 父 亲 以 色 列 的 话 。

3

流 便 哪 ， 你 是 我 的 长 子 ， 是 我 力 量 强 壮 的 时 候 生 的 ， 本 当 大 有 尊 荣 ， 权 力 超 众 。

4

但 你 放 纵 情 欲 ， 滚 沸 如 水 ， 必 不 得 居 首 位 。 因 为 你 上 了 你 父 亲 的 床 ， 污 秽 了 我 的 榻 。

5

西 缅 和 利 未 是 弟 兄 。 他 们 的 刀 剑 是 残 忍 的 器 具 。

6

我 的 灵 阿 ， 不 要 与 他 们 同 谋 。 我 的 心 哪 ， 不 要 与 他 们 联 络 。 因 为 他 们 趁 怒 杀 害 人 命 ， 任 意 砍 断 牛 腿 大 筋 。

7

他 们 的 怒 气 暴 烈 可 咒 。 他 们 的 忿 恨 残 忍 可 诅 。 我 要 使 他 们 分 居 在 雅 各 家 里 ， 散 住 在 以 色 列 地 中 。

8

犹 大 阿 ， 你 弟 兄 们 必 赞 美 你 。 你 手 必 掐 住 仇 敌 的 颈 项 。 你 父 亲 的 儿 子 们 必 向 你 下 拜 。

9

犹 大 是 个 小 狮 子 。 我 儿 阿 ， 你 抓 了 食 便 上 去 。 你 屈 下 身 去 ， 卧 如 公 狮 ， 蹲 如 母 狮 ， 谁 敢 惹 你 。

10

圭 必 不 离 犹 大 ， 杖 必 不 离 他 两 脚 之 间 ， 直 等 细 罗 （ 就 是 赐 平 安 者 ） 来 到 ， 万 民 都 必 归 顺 。

11

犹 大 把 小 驴 拴 在 葡 萄 树 上 ， 把 驴 驹 拴 在 美 好 的 葡 萄 树 上 。 他 在 葡 萄 酒 中 洗 了 衣 服 ， 在 葡 萄 汁 中 洗 了 袍 褂 。

12

他 的 眼 睛 必 因 酒 红 润 。 他 的 牙 齿 必 因 奶 白 亮 。

13

西 布 伦 必 住 在 海 口 ， 必 成 为 停 船 的 海 口 。 他 的 境 界 必 延 到 西 顿 。

14

以 萨 迦 是 个 强 壮 的 驴 ， 卧 在 羊 圈 之 中 。

15

他 以 安 静 为 佳 ， 以 肥 地 为 美 ， 便 低 肩 背 重 ， 成 为 服 苦 的 仆 人 。

16

但 必 判 断 他 的 民 ， 作 以 色 列 支 派 之 一 。

17

但 必 作 道 上 的 蛇 ， 路 中 的 虺 ， 咬 伤 马 蹄 ， 使 骑 马 的 坠 落 于 后 。

18

耶 和 华 阿 ， 我 向 来 等 候 你 的 救 恩 。

19

迦 得 必 被 敌 军 追 逼 ， 他 却 要 追 逼 他 们 的 脚 跟 。

20

亚 设 之 地 必 出 肥 美 的 粮 食 ， 且 出 君 王 的 美 味 。

21

拿 弗 他 利 是 被 释 放 的 母 鹿 。 他 出 嘉 美 的 言 语 。

22

约 瑟 是 多 结 果 子 的 树 枝 ， 是 泉 旁 多 结 果 的 枝 子 。 他 的 枝 条 探 出 墙 外 。

23

弓 箭 手 将 他 苦 害 ， 向 他 射 箭 ， 逼 迫 他 。

24

但 他 的 弓 仍 旧 坚 硬 。 他 的 手 健 壮 敏 捷 。 这 是 因 以 色 列 的 牧 者 ， 以 色 列 的 磐 石 就 是 雅 各 的 大 能 者 。

25

你 父 亲 的 神 必 帮 助 你 。 那 全 能 者 必 将 天 上 所 有 的 福 ， 地 里 所 藏 的 福 ， 以 及 生 产 乳 养 的 福 ， 都 赐 给 你 。

26

你 父 亲 所 祝 的 福 ， 胜 过 我 祖 先 所 祝 的 福 ， 如 永 世 的 山 岭 ， 至 极 的 边 界 。 这 些 福 必 降 在 约 瑟 的 头 上 ， 临 列 那 与 弟 兄 迥 别 之 人 的 顶 上 。

27

便 雅 悯 是 个 撕 掠 的 狼 ， 早 晨 要 吃 他 所 抓 的 ， 晚 上 要 分 他 所 夺 的 。

28

这 一 切 是 以 色 列 的 十 二 支 派 。 这 也 是 他 们 的 父 亲 对 他 们 所 说 的 话 ， 为 他 们 所 祝 的 福 ， 都 是 按 着 各 人 的 福 分 为 他 们 祝 福 。

29

他 又 嘱 咐 他 们 说 ， 我 将 要 归 到 我 列 祖 （ 原 文 作 本 民 ） 那 里 ， 你 们 要 将 我 葬 在 赫 人 以 弗 仑 田 间 的 洞 里 ， 与 我 祖 我 父 在 一 处 ，

30

就 是 在 迦 南 地 幔 利 前 ， 麦 比 拉 田 间 的 洞 。 那 洞 和 田 是 亚 伯 拉 罕 向 赫 人 以 弗 仑 买 来 为 业 ， 作 坟 地 的 。

31

他 们 在 那 里 葬 了 亚 伯 拉 罕 和 他 妻 撒 拉 ， 又 在 那 里 葬 了 以 撒 和 他 的 妻 子 利 百 加 。 我 也 在 那 里 葬 了 利 亚 。

32

那 块 田 和 田 间 的 洞 原 是 向 赫 人 买 的 。

33

雅 各 嘱 咐 众 子 已 毕 ， 就 把 脚 收 在 床 上 ， 气 绝 而 死 ， 归 到 列 祖 （ 原 文 作 本 民 ） 那 里 去 了 。

创世记 / Genesis 50


创世记 / Genesis Chapter 50 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 49

创世记 / Genesis

Return to Index

Chapter 50

1

约 瑟 伏 在 他 父 亲 的 面 上 哀 哭 ， 与 他 亲 嘴 。

2

约 瑟 吩 咐 伺 候 他 的 医 生 用 香 料 薰 他 父 亲 ， 医 生 就 用 香 料 薰 了 以 色 列 。

3

薰 尸 的 常 例 是 四 十 天 。 那 四 十 天 满 了 ， 埃 及 人 为 他 哀 哭 了 七 十 天 。

4

为 他 哀 哭 的 日 子 过 了 ， 约 瑟 对 法 老 家 中 的 人 说 ， 我 若 在 你 们 眼 前 蒙 恩 ， 请 你 们 报 告 法 老 说 ，

5

我 父 亲 要 死 的 时 候 叫 我 起 誓 说 ， 你 要 将 我 葬 在 迦 南 地 ， 在 我 为 自 己 所 掘 的 坟 墓 里 。 现 在 求 你 让 我 上 去 葬 我 父 亲 ， 以 后 我 必 回 来 。

6

法 老 说 ， 你 可 以 上 去 ， 照 着 你 父 亲 叫 你 起 的 誓 ， 将 他 葬 埋 。

7

于 是 约 瑟 上 去 葬 他 父 亲 。 与 他 一 同 上 去 的 ， 有 法 老 的 臣 仆 和 法 老 家 中 的 长 老 ， 并 埃 及 国 的 长 老 ，

8

还 有 约 瑟 的 全 家 和 他 的 弟 兄 们 ， 并 他 父 亲 的 眷 属 。 只 有 他 们 的 妇 人 孩 子 ， 和 羊 群 牛 群 ， 都 留 在 歌 珊 地 。

9

又 有 车 辆 马 兵 ， 和 他 一 同 上 去 。 那 一 帮 人 甚 多 。

10

他 们 到 了 约 但 河 外 ， 亚 达 的 禾 场 ， 就 在 那 里 大 大 地 号 啕 痛 哭 。 约 瑟 为 他 父 亲 哀 哭 了 七 天 。

11

迦 南 的 居 民 见 亚 达 禾 场 上 的 哀 哭 ， 就 说 ， 这 是 埃 及 人 一 场 大 的 哀 哭 。 因 此 那 地 方 名 叫 亚 伯 麦 西 ， 是 在 约 但 河 东 。

12

雅 各 的 儿 子 们 就 遵 着 他 父 亲 所 吩 咐 的 办 了 ，

13

把 他 搬 到 迦 南 地 ， 葬 在 幔 利 前 ， 麦 比 拉 田 间 的 洞 里 。 那 洞 和 田 是 亚 伯 拉 罕 向 赫 人 以 弗 仑 买 来 为 业 ， 作 坟 地 的 。

14

约 瑟 葬 了 他 父 亲 以 后 ， 就 和 众 弟 兄 ， 并 一 切 同 他 上 去 葬 他 父 亲 的 人 ， 都 回 埃 及 去 了 。

15

约 瑟 的 哥 哥 们 见 父 亲 死 了 ， 就 说 ， 或 者 约 瑟 怀 恨 我 们 ， 照 着 我 们 从 前 待 他 一 切 的 恶 足 足 地 报 复 我 们 。

16

他 们 就 打 发 人 去 见 约 瑟 ， 说 ， 你 父 亲 未 死 以 先 吩 咐 说 ，

17

你 们 要 对 约 瑟 这 样 说 ， 从 前 你 哥 哥 们 恶 待 你 ， 求 你 饶 恕 他 们 的 过 犯 和 罪 恶 。 如 今 求 你 饶 恕 你 父 亲 神 之 仆 人 的 过 犯 。 他 们 对 约 瑟 说 这 话 ， 约 瑟 就 哭 了 。

18

他 的 哥 哥 们 又 来 俯 伏 在 他 面 前 ， 说 ， 我 们 是 你 的 仆 人 。

19

约 瑟 对 他 们 说 ， 不 要 害 怕 ， 我 岂 能 代 替 神 呢 。

20

从 前 你 们 的 意 思 是 要 害 我 ， 但 神 的 意 思 原 是 好 的 ， 要 保 全 许 多 人 的 性 命 ， 成 就 今 日 的 光 景 。

21

现 在 你 们 不 要 害 怕 ， 我 必 养 活 你 们 和 你 们 的 妇 人 孩 子 。 于 是 约 瑟 用 亲 爱 的 话 安 慰 他 们 。

22

约 瑟 和 他 父 亲 的 眷 属 都 住 在 埃 及 。 约 瑟 活 了 一 百 一 十 岁 。

23

约 瑟 得 见 以 法 莲 第 三 代 的 子 孙 。 玛 拿 西 的 孙 子 ， 玛 吉 的 儿 子 也 养 在 约 瑟 的 膝 上 。

24

约 瑟 对 他 弟 兄 们 说 ， 我 要 死 了 ， 但 神 必 定 看 顾 你 们 ， 领 你 们 从 这 地 上 去 ， 到 他 起 誓 所 应 许 给 亚 伯 拉 罕 ， 以 撒 ， 雅 各 之 地 。

25

约 瑟 叫 以 色 列 的 子 孙 起 誓 说 ， 神 必 定 看 顾 你 们 。 你 们 要 把 我 的 骸 骨 从 这 里 搬 上 去 。

26

约 瑟 死 了 ， 正 一 百 一 十 岁 。 人 用 香 料 将 他 薰 了 ， 把 他 收 殓 在 棺 材 里 ， 停 在 埃 及 。

出埃及记 / Exodus 1


出埃及记 / Exodus Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

创世记 / Genesis 50

出埃及记 / Exodus

Return to Index

Chapter 1

1

以 色 列 的 众 子 ， 各 带 家 眷 和 雅 各 一 同 来 到 埃 及 ， 他 们 的 名 字 记 在 下 面 。

2

有 流 便 ， 西 缅 ， 利 未 ， 犹 大 ，

3

以 萨 迦 ， 西 布 伦 ， 便 雅 悯 ，

4

但 ， 拿 弗 他 利 ， 迦 得 ， 亚 设 。

5

凡 从 雅 各 而 生 的 ， 共 有 七 十 人 。 约 瑟 已 经 在 埃 及 。

6

约 瑟 和 他 的 弟 兄 ， 并 那 一 代 的 人 都 死 了 。

7

以 色 列 人 生 养 众 多 ， 并 且 繁 茂 ， 极 其 强 盛 ， 满 了 那 地 。

8

有 不 认 识 约 瑟 的 新 王 起 来 ， 治 理 埃 及 ，

9

对 他 的 百 姓 说 ， 看 哪 ， 这 以 色 列 民 比 我 们 还 多 ， 又 比 我 们 强 盛 。

10

来 吧 ， 我 们 不 如 用 巧 计 待 他 们 ， 恐 怕 他 们 多 起 来 ， 日 后 若 遇 什 么 争 战 的 事 ， 就 连 合 我 们 的 仇 敌 攻 击 我 们 ， 离 开 这 地 去 了 。

11

于 是 埃 及 人 派 督 工 的 辖 制 他 们 ， 加 重 担 苦 害 他 们 。 他 们 为 法 老 建 造 两 座 积 货 城 ， 就 是 比 东 和 兰 塞 。

12

只 是 越 发 苦 害 他 们 ， 他 们 越 发 多 起 来 ， 越 发 蔓 延 ， 埃 及 人 就 因 以 色 列 人 愁 烦 。

13

埃 及 人 严 严 地 使 以 色 列 人 作 工 ，

14

使 他 们 因 作 苦 工 觉 得 命 苦 ， 无 论 是 和 泥 ， 是 作 砖 ， 是 作 田 间 各 样 的 工 ， 在 一 切 的 工 上 都 严 严 地 待 他 们 。

15

有 希 伯 来 的 两 个 收 生 婆 ， 一 名 施 弗 拉 ， 一 名 普 阿 ， 埃 及 王 对 她 们 说 ，

16

你 们 为 希 伯 来 妇 人 收 生 ， 看 她 们 临 盆 的 时 候 ， 若 是 男 孩 ， 就 把 他 杀 了 ， 若 是 女 孩 ， 就 留 她 存 活 。

17

但 是 收 生 婆 敬 畏 神 ， 不 照 埃 及 王 的 吩 咐 行 ， 竟 存 留 男 孩 的 性 命 。

18

埃 及 王 召 了 收 生 婆 来 ， 说 ， 你 们 为 什 么 作 这 事 ， 存 留 男 孩 的 性 命 呢 。

19

收 生 婆 对 法 老 说 ， 因 为 希 伯 来 妇 人 与 埃 及 妇 人 不 同 ， 希 伯 来 妇 人 本 是 健 壮 的 （ 原 文 作 活 泼 的 ） ， 收 生 婆 还 没 有 到 ， 她 们 已 经 生 产 了 。

20

神 厚 待 收 生 婆 。 以 色 列 人 多 起 来 ， 极 其 强 盛 。

21

收 生 婆 因 为 敬 畏 神 ， 神 便 叫 她 们 成 立 家 室 。

22

法 老 吩 咐 他 的 众 民 说 ， 以 色 列 人 所 生 的 男 孩 ， 你 们 都 要 丢 在 河 里 ， 一 切 的 女 孩 ， 你 们 要 存 留 她 的 性 命 。

出埃及记 / Exodus 2


出埃及记 / Exodus Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 1

出埃及记 / Exodus

Return to Index

Chapter 2

1

有 一 个 利 未 家 的 人 娶 了 一 个 利 未 女 子 为 妻 。

2

那 女 人 怀 孕 ， 生 一 个 儿 子 ， 见 他 俊 美 ， 就 藏 了 他 三 个 月 ，

3

后 来 不 能 再 藏 ， 就 取 了 一 个 蒲 草 箱 ， 抹 上 石 漆 和 石 油 ， 将 孩 子 放 在 里 头 ， 把 箱 子 搁 在 河 边 的 芦 荻 中 。

4

孩 子 的 姊 姊 远 远 站 着 ， 要 知 道 他 究 竟 怎 麽 样 。

5

法 老 的 女 儿 来 到 河 边 洗 澡 ， 她 的 使 女 们 在 河 边 行 走 。 她 看 见 箱 子 在 芦 荻 中 ， 就 打 发 一 个 婢 女 拿 来 。

6

她 打 开 箱 子 ， 看 见 那 孩 子 。 孩 子 哭 了 ， 她 就 可 怜 他 ， 说 ， 这 是 希 伯 来 人 的 一 个 孩 子 。

7

孩 子 的 姊 姊 对 法 老 的 女 儿 说 ， 我 去 在 希 伯 来 妇 人 中 叫 一 个 奶 妈 来 ， 为 你 奶 这 孩 子 ， 可 以 不 可 以 。

8

法 老 的 女 儿 说 ， 可 以 。 童 女 就 去 叫 了 孩 子 的 母 亲 来 。

9

法 老 的 女 儿 对 她 说 ， 你 把 这 孩 子 抱 去 ， 为 我 奶 他 ， 我 必 给 你 工 价 。 妇 人 就 抱 了 孩 子 去 奶 他 。

10

孩 子 渐 长 ， 妇 人 把 他 带 到 法 老 的 女 儿 那 里 ， 就 作 了 她 的 儿 子 。 她 给 孩 子 起 名 叫 摩 西 ， 意 思 说 ， 因 我 把 他 从 水 里 拉 出 来 。

11

后 来 ， 摩 西 长 大 ， 他 出 去 到 他 弟 兄 那 里 ， 看 他 们 的 重 担 ， 见 一 个 埃 及 人 打 希 伯 来 人 的 一 个 弟 兄 。

12

他 左 右 观 看 ， 见 没 有 人 ， 就 把 埃 及 人 打 死 了 ， 藏 在 沙 土 里 。

13

第 二 天 他 出 去 ， 见 有 两 个 希 伯 来 人 争 斗 ， 就 对 那 欺 负 人 的 说 ， 你 为 什 么 打 你 同 族 的 人 呢 。

14

那 人 说 ， 谁 立 你 作 我 们 的 首 领 和 审 判 官 呢 ， 难 道 你 要 杀 我 ， 像 杀 那 埃 及 人 麽 。 摩 西 便 惧 怕 ， 说 ， 这 事 必 是 被 人 知 道 了 。

15

法 老 听 见 这 事 ， 就 想 杀 摩 西 ， 但 摩 西 躲 避 法 老 ， 逃 往 米 甸 地 居 住 。

16

一 日 ， 他 在 井 旁 坐 下 。 米 甸 的 祭 司 有 七 个 女 儿 ， 她 们 来 打 水 ， 打 满 了 槽 ， 要 饮 父 亲 的 群 羊 。

17

有 牧 羊 的 人 来 ， 把 她 们 赶 走 了 ， 摩 西 却 起 来 帮 助 她 们 ， 又 饮 了 她 们 的 群 羊 。

18

她 们 来 到 父 亲 流 珥 那 里 ， 他 说 ， 今 日 你 们 为 何 来 得 这 麽 快 呢 。

19

她 们 说 ， 有 一 个 埃 及 人 救 我 们 脱 离 牧 羊 人 的 手 ， 并 且 为 我 们 打 水 饮 了 群 羊 。

20

他 对 女 儿 们 说 ， 那 个 人 在 哪 里 ， 你 们 为 什 么 撇 下 他 呢 。 你 们 去 请 他 来 吃 饭 。

21

摩 西 甘 心 和 那 人 同 住 ， 那 人 把 他 的 女 儿 西 坡 拉 给 摩 西 为 妻 。

22

西 坡 拉 生 了 一 个 儿 子 ， 摩 西 给 他 起 名 叫 革 舜 ， 意 思 说 ， 因 我 在 外 邦 作 了 寄 居 的 。

23

过 了 多 年 ， 埃 及 王 死 了 。 以 色 列 人 因 作 苦 工 ， 就 叹 息 哀 求 ， 他 们 的 哀 声 达 于 神 。

24

神 听 见 他 们 的 哀 声 ， 就 记 念 他 与 亚 伯 拉 罕 ， 以 撒 ， 雅 各 所 立 的 约 。

25

神 看 顾 以 色 列 人 ， 也 知 道 他 们 的 苦 情 。

出埃及记 / Exodus 3


出埃及记 / Exodus Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 2

出埃及记 / Exodus

Return to Index

Chapter 3

1

摩 西 牧 养 他 岳 父 米 甸 祭 司 叶 忒 罗 的 羊 群 ， 一 日 领 羊 群 往 野 外 去 ， 到 了 神 的 山 ， 就 是 何 烈 山 。

2

耶 和 华 的 使 者 从 荆 棘 里 火 焰 中 向 摩 西 显 现 。 摩 西 观 看 ， 不 料 ， 荆 棘 被 火 烧 着 ， 却 没 有 烧 毁 。

3

摩 西 说 ， 我 要 过 去 看 这 大 异 象 ， 这 荆 棘 为 何 没 有 烧 坏 呢 。

4

耶 和 华 神 见 他 过 去 要 看 ， 就 从 荆 棘 里 呼 叫 说 ， 摩 西 ， 摩 西 。 他 说 ， 我 在 这 里 。

5

神 说 ， 不 要 近 前 来 。 当 把 你 脚 上 的 鞋 脱 下 来 ， 因 为 你 所 站 之 地 是 圣 地 。

6

又 说 ， 我 是 你 父 亲 的 神 ， 是 亚 伯 拉 罕 的 神 ， 以 撒 的 神 ， 雅 各 的 神 。 摩 西 蒙 上 脸 ， 因 为 怕 看 神 。

7

耶 和 华 说 ， 我 的 百 姓 在 埃 及 所 受 的 困 苦 ， 我 实 在 看 见 了 ， 他 们 因 受 督 工 的 辖 制 所 发 的 哀 声 ， 我 也 听 见 了 。 我 原 知 道 他 们 的 痛 苦 ，

8

我 下 来 是 要 救 他 们 脱 离 埃 及 人 的 手 ， 领 他 们 出 了 那 地 ， ， 到 美 好 ， 宽 阔 ， 流 奶 与 蜜 之 地 ， 就 是 到 迦 南 人 ， 赫 人 ， 亚 摩 利 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 之 地 。

9

现 在 以 色 列 人 的 哀 声 达 到 我 耳 中 ， 我 也 看 见 埃 及 人 怎 样 欺 压 他 们 。

10

故 此 ， 我 要 打 发 你 去 见 法 老 ， 使 你 可 以 将 我 的 百 姓 以 色 列 人 从 埃 及 领 出 来 。

11

摩 西 对 神 说 ， 我 是 什 么 人 ， 竟 能 去 见 法 老 ， 将 以 色 列 人 从 埃 及 领 出 来 呢 。

12

神 说 ， 我 必 与 你 同 在 。 你 将 百 姓 从 埃 及 领 出 来 之 后 ， 你 们 必 在 这 山 上 事 奉 我 ， 这 就 是 我 打 发 你 去 的 证 据 。

13

摩 西 对 神 说 ， 我 到 以 色 列 人 那 里 ， 对 他 们 说 ， 你 们 祖 宗 的 神 打 发 我 到 你 们 这 里 来 。 他 们 若 问 我 说 ， 他 叫 什 么 名 字 ， 我 要 对 他 们 说 什 么 呢 。

14

神 对 摩 西 说 ， 我 是 自 有 永 有 的 。 又 说 ， 你 要 对 以 色 列 人 这 样 说 ， 那 自 有 的 打 发 我 到 你 们 这 里 来 。

15

神 又 对 摩 西 说 ， 你 要 对 以 色 列 人 这 样 说 ， 耶 和 华 你 们 祖 宗 的 神 ， 就 是 亚 伯 拉 罕 的 神 ， 以 撒 的 神 ， 雅 各 的 神 ， 打 发 我 到 你 们 这 里 来 。 耶 和 华 是 我 的 名 ， 直 到 永 远 ， 这 也 是 我 的 纪 念 ， 直 到 万 代 。

16

你 去 招 聚 以 色 列 的 长 老 ， 对 他 们 说 ， 耶 和 华 你 们 祖 宗 的 神 ， 就 是 亚 伯 拉 罕 的 神 ， 以 撒 的 神 ， 雅 各 的 神 ， 向 我 显 现 ， 说 ， 我 实 在 眷 顾 了 你 们 ， 我 也 看 见 埃 及 人 怎 样 待 你 们 。

17

我 也 说 ， 要 将 你 们 从 埃 及 的 困 苦 中 领 出 来 ， 往 迦 南 人 ， 赫 人 ， 亚 摩 利 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 的 地 去 ， 就 是 到 流 奶 与 蜜 之 地 。

18

他 们 必 听 你 的 话 。 你 和 以 色 列 的 长 老 要 去 见 埃 及 王 ， 对 他 说 ， 耶 和 华 希 伯 来 人 的 神 遇 见 了 我 们 ， 现 在 求 你 容 我 们 往 旷 野 去 ， 走 三 天 的 路 程 ， 为 要 祭 祀 耶 和 华 我 们 的 神 。

19

我 知 道 虽 用 大 能 的 手 ， 埃 及 王 也 不 容 你 们 去 。

20

我 必 伸 手 在 埃 及 中 间 施 行 我 一 切 的 奇 事 ， 攻 击 那 地 ， 然 后 他 才 容 你 乔 去 。

21

我 必 叫 你 们 在 埃 及 人 眼 前 蒙 恩 ， 你 们 去 的 时 候 就 不 至 于 空 手 而 去 。

22

但 各 妇 女 必 向 她 的 邻 舍 ， 并 居 住 在 她 家 里 的 女 人 ， 要 金 器 银 器 和 衣 裳 ， 好 给 你 们 的 儿 女 穿 戴 。 这 样 你 们 就 把 埃 及 人 的 财 物 夺 去 了 。

出埃及记 / Exodus 4


出埃及记 / Exodus Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 3

出埃及记 / Exodus

Return to Index

Chapter 4

1

摩 西 回 答 说 ， 他 们 必 不 信 我 ， 也 不 听 我 的 话 ， 必 说 ， 耶 和 华 并 没 有 向 你 显 现 。

2

耶 和 华 对 摩 西 说 ， 你 手 里 是 什 么 。 他 说 ， 是 杖 。

3

耶 和 华 说 ， 丢 在 地 上 。 他 一 丢 下 去 ， 就 变 作 蛇 ， 摩 西 便 跑 开 。

4

耶 和 华 对 摩 西 说 ， 伸 出 手 来 ， 拿 住 它 的 尾 巴 ， 它 必 在 你 手 中 仍 变 为 杖 ，

5

如 此 好 叫 他 们 信 耶 和 华 他 们 祖 宗 的 神 ， 就 是 亚 伯 拉 罕 的 神 ， 以 撒 的 神 ， 雅 各 的 神 ， 是 向 你 显 现 了 。

6

耶 和 华 又 对 他 说 ， 把 手 放 在 怀 里 。 他 就 把 手 放 在 怀 里 ， 及 至 抽 出 来 ， 不 料 ， 手 长 了 大 麻 疯 ， 有 雪 那 样 白 。

7

耶 和 华 说 ， 再 把 手 放 在 怀 里 。 他 就 再 把 手 放 在 怀 里 ， 及 至 从 怀 里 抽 出 来 ， 不 料 ， 手 已 经 复 原 ， 与 周 身 的 肉 一 样 ，

8

又 说 ， 倘 或 他 们 不 听 你 的 话 ， 也 不 信 头 一 个 神 迹 ， 他 们 必 信 第 二 个 神 迹 。

9

这 两 个 神 迹 若 都 不 信 ， 也 不 听 你 的 话 ， 你 就 从 河 里 取 些 水 ， 倒 在 旱 地 上 ， 你 从 河 里 取 的 水 必 在 旱 地 上 变 作 血 。

10

摩 西 对 耶 和 华 说 ， 主 阿 ， 我 素 日 不 是 能 言 的 人 ， 就 是 从 你 对 仆 人 说 话 以 后 ， 也 是 这 样 。 我 本 是 拙 口 笨 舌 的 。

11

耶 和 华 对 他 说 ， 谁 造 人 的 口 呢 ， 谁 使 人 口 哑 ， 耳 聋 ， 目 明 ， 眼 瞎 呢 ， 岂 不 是 我 耶 和 华 麽 。

12

现 在 去 吧 ， 我 必 赐 你 口 才 ， 指 教 你 所 当 说 的 话 。

13

摩 西 说 ， 主 阿 ， 你 愿 意 打 发 谁 ， 就 打 发 谁 去 吧 。

14

耶 和 华 向 摩 西 发 怒 说 ， 不 是 有 你 的 哥 哥 利 未 人 亚 伦 麽 ， 我 知 道 他 是 能 言 的 ， 现 在 他 出 来 迎 接 你 ， 他 一 见 你 ， 心 里 就 欢 喜 。

15

你 要 将 当 说 的 话 传 给 他 ， 我 也 要 赐 你 和 他 口 才 ， 又 要 指 教 你 们 所 当 行 的 事 。

16

他 要 替 你 对 百 姓 说 话 ， 你 要 以 他 当 作 口 ， 他 要 以 你 当 作 神 。

17

你 手 里 要 拿 这 杖 ， 好 行 神 迹 。

18

于 是 ， 摩 西 回 到 他 岳 父 叶 忒 罗 那 里 ， 对 他 说 ， 求 你 容 我 回 去 见 我 在 埃 及 的 弟 兄 ， 看 他 们 还 在 不 在 。 叶 忒 罗 对 摩 西 说 ， 你 可 以 平 平 安 安 地 去 吧 。

19

耶 和 华 在 米 甸 对 摩 西 说 ， 你 要 回 埃 及 去 ， 因 为 寻 索 你 命 的 人 都 死 了 。

20

摩 西 就 带 着 妻 子 和 两 个 儿 子 ， 叫 他 们 骑 上 驴 ， 回 埃 及 地 去 。 摩 西 手 里 拿 着 神 的 杖 。

21

耶 和 华 对 摩 西 说 ， 你 回 到 埃 及 的 时 候 ， 要 留 意 将 我 指 示 你 的 一 切 奇 事 行 在 法 老 面 前 。 但 我 要 使 （ 或 作 任 凭 下 同 ） 他 的 心 刚 硬 ， 他 必 不 容 百 姓 去 。

22

你 要 对 法 老 说 ， 耶 和 华 这 样 说 ， 以 色 列 是 我 的 儿 子 ， 我 的 长 子 。

23

我 对 你 说 过 ， 容 我 的 儿 子 去 ， 好 事 奉 我 。 你 还 是 不 肯 容 他 去 。 看 哪 ， 我 要 杀 你 的 长 子 。

24

摩 西 在 路 上 住 宿 的 地 方 ， 耶 和 华 遇 见 他 ， 想 要 杀 他 。

25

西 坡 拉 就 拿 一 块 火 石 ， 割 下 他 儿 子 的 阳 皮 ， 丢 在 摩 西 脚 前 ， 说 ， 你 真 是 我 的 血 郎 了 。

26

这 样 ， 耶 和 华 才 放 了 他 。 西 坡 拉 说 ， 你 因 割 礼 就 是 血 郎 了 。

27

耶 和 华 对 亚 伦 说 ， 你 往 旷 野 去 迎 接 摩 西 。 他 就 去 ， 在 神 的 山 遇 见 摩 西 ， 和 他 亲 嘴 。

28

摩 西 将 耶 和 华 打 发 他 所 说 的 言 语 和 嘱 咐 他 所 行 的 神 迹 都 告 诉 了 亚 伦 。

29

摩 西 ， 亚 伦 就 去 招 聚 以 色 列 的 众 长 老 。

30

亚 伦 将 耶 和 华 对 摩 西 所 说 的 一 切 话 述 说 了 一 遍 ， 又 在 百 姓 眼 前 行 了 那 些 神 迹 ，

31

百 姓 就 信 了 。 以 色 列 人 听 见 耶 和 华 眷 顾 他 们 ， 鉴 察 他 们 的 困 苦 ， 就 低 头 下 拜 。

出埃及记 / Exodus 5


出埃及记 / Exodus Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 4

出埃及记 / Exodus

Return to Index

Chapter 5

1

后 来 摩 西 ， 亚 伦 去 对 法 老 说 ， 耶 和 华 以 色 列 的 神 这 样 说 ， 容 我 的 百 姓 去 ， 在 旷 野 向 我 守 节 。

2

法 老 说 ， 耶 和 华 是 谁 ， 使 我 听 他 的 话 ， 容 以 色 列 人 去 呢 。 我 不 认 识 耶 和 华 ， 也 不 容 以 色 列 人 去 。

3

他 们 说 ， 希 伯 来 人 的 神 遇 见 了 我 们 。 求 你 容 我 们 往 旷 野 去 ， 走 三 天 的 路 程 ， 祭 祀 耶 和 华 我 们 的 神 ， 免 得 他 用 瘟 疫 ， 刀 兵 攻 击 我 们 。

4

埃 及 王 对 他 们 说 ， 摩 西 ， 亚 伦 ， 你 们 为 什 么 叫 百 姓 旷 工 呢 。 你 们 去 担 你 们 的 担 子 吧 。

5

又 说 ， 看 哪 ， 这 地 的 以 色 列 人 如 今 众 多 ， 你 们 竟 叫 他 们 歇 下 担 子 。

6

当 天 ， 法 老 吩 咐 督 工 的 和 官 长 说 ，

7

你 们 不 可 照 常 把 草 给 百 姓 作 砖 ， 叫 他 们 自 己 去 捡 草 。

8

他 们 素 常 作 砖 的 数 目 ， 你 们 仍 旧 向 他 们 要 ， 一 点 不 可 减 少 ， 因 为 他 们 是 懒 惰 的 ， 所 以 呼 求 说 ， 容 我 们 去 祭 祀 我 们 的 神 。

9

你 们 要 把 更 重 的 工 夫 加 在 这 些 人 身 上 ， 叫 他 们 劳 碌 ， 不 听 虚 谎 的 言 语 。

10

督 工 的 和 官 长 出 来 对 百 姓 说 ， 法 老 这 样 说 ， 我 不 给 你 们 草 。

11

你 们 自 己 在 哪 里 能 找 草 ， 就 往 那 里 去 找 吧 ， 但 你 们 的 工 一 点 不 可 减 少 。

12

于 是 百 姓 散 在 埃 及 遍 地 ， 捡 碎 秸 当 作 草 。

13

督 工 的 催 着 说 ， 你 们 一 天 当 完 一 天 的 工 ， 与 先 前 有 草 一 样 。

14

法 老 督 工 的 ， 责 打 他 所 派 以 色 列 人 的 官 长 ， 说 ， 你 们 昨 天 今 天 为 什 么 没 有 照 向 来 的 数 目 作 砖 ， 完 你 们 的 工 作 呢 。

15

以 色 列 人 的 官 长 就 来 哀 求 法 老 说 ， 为 什 么 这 样 待 你 的 仆 人 。

16

督 工 的 不 把 草 给 仆 人 ， 并 且 对 我 们 说 ， 作 砖 吧 。 看 哪 ， 你 仆 人 挨 了 打 ， 其 实 是 你 百 姓 的 错 。

17

但 法 老 说 ， 你 们 是 懒 惰 的 ， 你 们 是 懒 惰 的 ， 所 以 说 ， 容 我 们 去 祭 祀 耶 和 华 。

18

现 在 你 们 去 作 工 吧 ， 草 是 不 给 你 们 的 ， 砖 却 要 如 数 交 纳 。

19

以 色 列 人 的 官 长 听 说 ， 你 们 每 天 作 砖 的 工 作 一 点 不 可 减 少 ， 就 知 道 是 遭 遇 祸 患 了 。

20

他 们 离 了 法 老 出 来 ， 正 遇 见 摩 西 ， 亚 伦 站 在 对 面 ，

21

就 向 他 们 说 ， 愿 耶 和 华 鉴 察 你 们 ， 施 行 判 断 ， 因 你 们 使 我 们 在 法 老 和 他 臣 仆 面 前 有 了 臭 名 ， 把 刀 递 在 他 们 手 中 杀 我 们 。

22

摩 西 回 到 耶 和 华 那 里 ， 说 ， 主 阿 ， 你 为 什 么 苦 待 这 百 姓 呢 ， 为 什 么 打 发 我 去 呢 。

23

自 从 我 去 见 法 老 ， 奉 你 的 名 说 话 ， 他 就 苦 待 这 百 姓 ， 你 一 点 也 没 有 拯 救 他 们 。

出埃及记 / Exodus 6


出埃及记 / Exodus Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 5

出埃及记 / Exodus

Return to Index

Chapter 6

1

耶 和 华 对 摩 西 说 ， 现 在 你 必 看 见 我 向 法 老 所 行 的 事 ， 使 他 因 我 大 能 的 手 容 以 色 列 人 去 ， 且 把 他 们 赶 出 他 的 地 。

2

神 晓 谕 摩 西 说 ， 我 是 耶 和 华 。

3

我 从 前 向 亚 伯 拉 罕 ， 以 撒 ， 雅 各 显 现 为 全 能 的 神 ， 至 于 我 名 耶 和 华 ， 他 们 未 曾 知 道 。

4

我 与 他 们 坚 定 所 立 的 约 ， 要 把 他 们 寄 居 的 迦 南 地 赐 给 他 们 。

5

我 也 听 见 以 色 列 人 被 埃 及 人 苦 待 的 哀 声 ， 我 也 记 念 我 的 约 。

6

所 以 你 要 对 以 色 列 人 说 ， 我 是 耶 和 华 ， 我 要 用 伸 出 来 的 膀 臂 重 重 地 刑 罚 埃 及 人 ， 救 赎 你 们 脱 离 他 们 的 重 担 ， 不 作 他 们 的 苦 工 。

7

我 要 以 你 们 为 我 的 百 姓 ， 我 也 要 作 你 们 的 神 。 你 们 要 知 道 我 是 耶 和 华 你 们 的 神 ， 是 救 你 们 脱 离 埃 及 人 之 重 担 的 。

8

我 起 誓 应 许 给 亚 伯 拉 罕 ， 以 撒 ， 雅 各 的 那 地 ， 我 要 把 你 们 领 进 去 ， 将 那 地 赐 给 你 们 为 业 。 我 是 耶 和 华 。

9

摩 西 将 这 话 告 诉 以 色 列 人 ， 只 是 他 们 因 苦 工 愁 烦 ， 不 肯 听 他 的 话 。

10

耶 和 华 晓 谕 摩 西 说 ，

11

你 进 去 对 埃 及 王 法 老 说 ， 要 容 以 色 列 人 出 他 的 地 。

12

摩 西 在 耶 和 华 面 前 说 ， 以 色 列 人 尚 且 不 听 我 的 话 ， 法 老 怎 肯 听 我 这 拙 口 笨 舌 的 人 呢 。

13

耶 和 华 吩 咐 摩 西 ， 亚 伦 往 以 色 列 人 和 埃 及 王 法 老 那 里 去 ， 把 以 色 列 人 从 埃 及 地 领 出 来 。

14

以 色 列 人 家 长 的 名 字 记 在 下 面 。 以 色 列 长 子 流 便 的 儿 子 是 哈 诺 ， 法 路 ， 希 斯 仑 ， 迦 米 ， 这 是 流 便 的 各 家 。

15

西 缅 的 儿 子 是 耶 母 利 ， 雅 悯 ， 阿 辖 ， 雅 斤 ， 琐 辖 ， 和 迦 南 女 子 的 儿 子 扫 罗 ， 这 是 西 缅 的 各 家 。

16

利 未 众 子 的 名 字 按 着 他 们 的 后 代 记 在 下 面 ， 就 是 革 顺 ， 哥 辖 ， 米 拉 利 。 利 未 一 生 的 岁 数 是 一 百 三 十 七 岁 。

17

革 顺 的 儿 子 按 着 家 室 是 立 尼 ， 示 每 。

18

哥 辖 的 儿 子 是 暗 兰 ， 以 斯 哈 ， 希 伯 伦 ， 乌 薛 。 哥 辖 一 生 的 岁 数 是 一 百 三 十 三 岁 。

19

米 拉 利 的 儿 子 是 抹 利 和 母 示 ， 这 是 利 未 的 家 ， 都 按 着 他 们 的 后 代 。

20

暗 兰 娶 了 他 父 亲 的 妹 妹 约 基 别 为 妻 ， 她 给 他 生 了 亚 伦 和 摩 西 。 暗 兰 一 生 的 岁 数 是 一 百 三 十 七 岁 。

21

以 斯 哈 的 儿 子 是 可 拉 ， 尼 斐 ， 细 基 利 。

22

乌 薛 的 儿 子 是 米 沙 利 ， 以 利 撒 反 ， 西 提 利 。

23

亚 伦 娶 了 亚 米 拿 达 的 女 儿 ， 拿 顺 的 妹 妹 ， 以 利 沙 巴 为 妻 ， 她 给 他 生 了 拿 答 ， 亚 比 户 ， 以 利 亚 撒 ， 以 他 玛 。

24

可 拉 的 儿 子 是 亚 惜 ， 以 利 加 拿 ， 亚 比 亚 撒 ， 这 是 可 拉 的 各 家 。

25

亚 伦 的 儿 子 以 利 亚 撒 娶 了 普 铁 的 一 个 女 儿 为 妻 ， 她 给 他 生 了 非 尼 哈 。 这 是 利 未 人 的 家 长 ， 都 按 着 他 们 的 家 。

26

耶 和 华 说 ， 将 以 色 列 人 按 着 他 们 的 军 队 从 埃 及 地 领 出 来 。 这 是 对 那 亚 伦 ， 摩 西 说 的 。

27

对 埃 及 王 法 老 说 要 将 以 色 列 人 从 埃 及 领 出 来 的 ， 就 是 这 摩 西 ， 亚 伦 。

28

当 耶 和 华 在 埃 及 地 对 摩 西 说 话 的 日 子 ，

29

他 向 摩 西 说 ， 我 是 耶 和 华 ， 我 对 你 说 的 一 切 话 ， 你 都 要 告 诉 埃 及 王 法 老 。

30

摩 西 在 耶 和 华 面 前 说 ， 看 哪 ， 我 是 拙 口 笨 舌 的 人 ， 法 老 怎 肯 听 我 呢 。

出埃及记 / Exodus 7


出埃及记 / Exodus Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 6

出埃及记 / Exodus

Return to Index

Chapter 7

1

耶 和 华 对 摩 西 说 ， 我 使 你 在 法 老 面 前 代 替 神 ， 你 的 哥 哥 亚 伦 是 替 你 说 话 的 。

2

凡 我 所 吩 咐 你 的 ， 你 都 要 说 。 你 的 哥 哥 亚 伦 要 对 法 老 说 ， 容 以 色 列 人 出 他 的 地 。

3

我 要 使 法 老 的 心 刚 硬 ， 也 要 在 埃 及 地 多 行 神 迹 奇 事 。

4

但 法 老 必 不 听 你 们 ， 我 要 伸 手 重 重 地 刑 罚 埃 及 ， 将 我 的 军 队 以 色 列 民 从 埃 及 地 领 出 来 。

5

我 伸 手 攻 击 埃 及 ， 将 以 色 列 人 从 他 们 中 间 领 出 来 的 时 候 ， 埃 及 人 就 要 知 道 我 是 耶 和 华 。

6

摩 西 ， 亚 伦 这 样 行 ， 耶 和 华 怎 样 吩 咐 他 们 ， 他 们 就 照 样 行 了 。

7

摩 西 ， 亚 伦 与 法 老 说 话 的 时 候 ， 摩 西 八 十 岁 ， 亚 伦 八 十 三 岁 。

8

耶 和 华 晓 谕 摩 西 ， 亚 伦 说 ，

9

法 老 若 对 你 们 说 ， 你 们 行 件 奇 事 吧 。 你 就 吩 咐 亚 伦 说 ， 把 杖 丢 在 法 老 面 前 ， 使 杖 变 作 蛇 。

10

摩 西 ， 亚 伦 进 去 见 法 老 ， 就 照 耶 和 华 所 吩 咐 的 行 。 亚 伦 把 杖 丢 在 法 老 和 臣 仆 面 前 ， 杖 就 变 作 蛇 。

11

于 是 法 老 召 了 博 士 和 术 士 来 ， 他 们 是 埃 及 行 法 术 的 ， 也 用 邪 术 照 样 而 行 。

12

他 们 各 人 丢 下 自 己 的 杖 ， 杖 就 变 作 蛇 ， 但 亚 伦 的 杖 吞 了 他 们 的 杖 。

13

法 老 心 里 刚 硬 ， 不 肯 听 从 摩 西 ， 亚 伦 ， 正 如 耶 和 华 所 说 的 。

14

耶 和 华 对 摩 西 说 ， 法 老 心 里 固 执 ， 不 肯 容 百 姓 去 。

15

明 日 早 晨 ， 他 出 来 往 水 边 去 ， 你 要 往 河 边 迎 接 他 ， 手 里 要 拿 着 那 变 过 蛇 的 杖 ，

16

对 他 说 ， 耶 和 华 希 伯 来 人 的 神 打 发 我 来 见 你 ， 说 ， 容 我 的 百 姓 去 ， 好 在 旷 野 事 奉 我 。 到 如 今 你 还 是 不 听 。

17

耶 和 华 这 样 说 ， 我 要 用 我 手 里 的 杖 击 打 河 中 的 水 ， 水 就 变 作 血 ， 因 此 ， 你 必 知 道 我 是 耶 和 华 。

18

河 里 的 鱼 必 死 ， 河 也 要 腥 臭 ， 埃 及 人 就 要 厌 恶 吃 这 河 里 的 水 。

19

耶 和 华 晓 谕 摩 西 说 ， 你 对 亚 伦 说 ， 把 你 的 杖 伸 在 埃 及 所 有 的 水 以 上 ， 就 是 在 他 们 的 江 ， 河 ， 池 ， 塘 以 上 ， 叫 水 都 变 作 血 。 在 埃 及 遍 地 ， 无 论 在 木 器 中 ， 石 器 中 ， 都 必 有 血 。

20

摩 西 ， 亚 伦 就 照 耶 和 华 所 吩 咐 的 行 。 亚 伦 在 法 老 和 臣 仆 眼 前 举 杖 击 打 河 里 的 水 ， 河 里 的 水 都 变 作 血 了 。

21

河 里 的 鱼 死 了 ， 河 也 腥 臭 了 ， 埃 及 人 就 不 能 吃 这 河 里 的 水 ， 埃 及 遍 地 都 有 了 血 。

22

埃 及 行 法 术 的 ， 也 用 邪 术 照 样 而 行 。 法 老 心 里 刚 硬 ， 不 肯 听 摩 西 ， 亚 伦 ， 正 如 耶 和 华 所 说 的 。

23

法 老 转 身 进 宫 ， 也 不 把 这 事 放 在 心 上 。

24

埃 及 人 都 在 河 的 两 边 挖 地 ， 要 得 水 喝 ， 因 为 他 们 不 能 喝 这 河 里 的 水 。

25

耶 和 华 击 打 河 以 后 满 了 七 天 。

出埃及记 / Exodus 8


出埃及记 / Exodus Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 7

出埃及记 / Exodus

Return to Index

Chapter 8

1

耶 和 华 吩 咐 摩 西 说 ， 你 进 去 见 法 老 ， 对 他 说 ， 耶 和 华 这 样 说 ， 容 我 的 百 姓 去 ， 好 事 奉 我 。

2

你 若 不 肯 容 他 们 去 ， 我 必 使 青 蛙 糟 蹋 你 的 四 境 。

3

河 里 要 滋 生 青 蛙 ， 这 青 蛙 要 上 来 进 你 的 宫 殿 和 你 的 卧 房 ， 上 你 的 床 榻 ， 进 你 臣 仆 的 房 屋 ， 上 你 百 姓 的 身 上 ， 进 你 的 炉 灶 和 你 的 抟 面 盆 ，

4

又 要 上 你 和 你 百 姓 并 你 众 臣 仆 的 身 上 。

5

耶 和 华 晓 谕 摩 西 说 ， 你 对 亚 伦 说 ， 把 你 的 杖 伸 在 江 ， 河 ， 池 以 上 ， 使 青 蛙 到 埃 及 地 上 来 。

6

亚 伦 便 伸 杖 在 埃 及 的 诸 水 以 上 ， 青 蛙 就 上 来 ， 遮 满 了 埃 及 地 。

7

行 法 术 的 也 用 他 们 的 邪 术 照 样 而 行 ， 叫 青 蛙 上 了 埃 及 地 。

8

法 老 召 了 摩 西 ， 亚 伦 来 ， 说 ， 请 你 们 求 耶 和 华 使 这 青 蛙 离 开 我 和 我 的 民 ， 我 就 容 百 姓 去 祭 祀 耶 和 华 。

9

摩 西 对 法 老 说 ， 任 凭 你 吧 ， 我 要 何 时 为 你 和 你 的 臣 仆 并 你 的 百 姓 祈 求 ， 除 灭 青 蛙 离 开 你 和 你 的 宫 殿 只 留 在 河 里 呢 。

10

他 说 ， 明 天 。 摩 西 说 ， 可 以 照 你 的 话 吧 ， 好 叫 你 知 道 没 有 像 耶 和 华 我 们 神 的 。

11

青 蛙 要 离 开 你 和 你 的 宫 殿 ， 并 你 的 臣 仆 与 你 的 百 姓 ， 只 留 在 河 里 。

12

于 是 摩 西 ， 亚 伦 离 开 法 老 出 去 。 摩 西 为 扰 害 法 老 的 青 蛙 呼 求 耶 和 华 。

13

耶 和 华 就 照 摩 西 的 话 行 。 凡 在 房 里 ， 院 中 ， 田 间 的 青 蛙 都 死 了 。

14

众 人 把 青 蛙 聚 拢 成 堆 ， 遍 地 就 都 腥 臭 。

15

但 法 老 见 灾 祸 松 缓 ， 就 硬 着 心 ， 不 肯 听 他 们 ， 正 如 耶 和 华 所 说 的 。

16

耶 和 华 吩 咐 摩 西 说 ， 你 对 亚 伦 说 ， 伸 出 你 的 杖 击 打 地 上 的 尘 土 ， 使 尘 土 在 埃 及 遍 地 变 作 虱 子 （ 或 作 虼 蚤 下 同 ） 。

17

他 们 就 这 样 行 。 亚 伦 伸 杖 击 打 地 上 的 尘 土 ， 就 在 人 身 上 和 牲 畜 身 上 有 了 虱 子 ， 埃 及 遍 地 的 尘 土 都 变 成 虱 子 了 。

18

行 法 术 的 也 用 邪 术 要 生 出 虱 子 来 ， 却 是 不 能 。 于 是 在 人 身 上 和 牲 畜 身 上 都 有 了 虱 子 。

19

行 法 术 的 就 对 法 老 说 ， 这 是 神 的 手 段 。 法 老 心 里 刚 硬 ， 不 肯 听 摩 西 ， 亚 伦 ， 正 如 耶 和 华 所 说 的 。

20

耶 和 华 对 摩 西 说 ， 你 清 早 起 来 ， 法 老 来 到 水 边 ， 你 站 在 他 面 前 ， 对 他 说 ， 耶 和 华 这 样 说 ， 容 我 的 百 姓 去 ， 好 事 奉 我 。

21

你 若 不 容 我 的 百 姓 去 ， 我 要 叫 成 群 的 苍 蝇 到 你 和 你 臣 仆 并 你 百 姓 的 身 上 ， 进 你 的 房 屋 ， 并 且 埃 及 人 的 房 屋 和 他 们 所 住 的 地 都 要 满 了 成 群 的 苍 蝇 。

22

当 那 日 ， 我 必 分 别 我 百 姓 所 住 的 歌 珊 地 ， 使 那 里 没 有 成 群 的 苍 蝇 ， 好 叫 你 知 道 我 是 天 下 的 耶 和 华 。

23

我 要 将 我 的 百 姓 和 你 的 百 姓 分 别 出 来 。 明 天 必 有 这 神 迹 。

24

耶 和 华 就 这 样 行 。 苍 蝇 成 了 大 群 ， 进 入 法 老 的 宫 殿 ， 和 他 臣 仆 的 房 屋 ， 埃 及 遍 地 就 因 这 成 群 的 苍 蝇 败 坏 了 。

25

法 老 召 了 摩 西 ， 亚 伦 来 ， 说 ， 你 们 去 ， 在 这 地 祭 祀 你 们 的 神 吧 。

26

摩 西 说 ， 这 样 行 本 不 相 宜 ， 因 为 我 们 要 把 埃 及 人 所 厌 恶 的 祭 祀 耶 和 华 我 们 的 神 ， 若 把 埃 及 人 所 厌 恶 的 在 他 们 眼 前 献 为 祭 ， 他 们 岂 不 拿 石 头 打 死 我 们 麽 。

27

我 们 要 往 旷 野 去 ， 走 三 天 的 路 程 ， 照 着 耶 和 华 我 们 神 所 要 吩 咐 我 们 的 祭 祀 他 。

28

法 老 说 ， 我 容 你 们 去 ， 在 旷 野 祭 祀 耶 和 华 你 们 的 神 ， 只 是 不 要 走 得 很 远 。 求 你 们 为 我 祈 祷 。

29

摩 西 说 ， 我 要 出 去 求 耶 和 华 ， 使 成 群 的 苍 蝇 明 天 离 开 法 老 和 法 老 的 臣 仆 并 法 老 的 百 姓 ， 法 老 却 不 可 再 行 诡 诈 ， 不 容 百 姓 去 祭 祀 耶 和 华 。

30

于 是 摩 西 离 开 法 老 去 求 耶 和 华 。

31

耶 和 华 就 照 摩 西 的 话 行 ， 叫 成 群 的 苍 蝇 离 开 法 老 和 他 的 臣 仆 并 他 的 百 姓 ， 一 个 也 没 有 留 下 。

32

这 一 次 法 老 又 硬 着 心 ， 不 容 百 姓 去 。

出埃及记 / Exodus 9


出埃及记 / Exodus Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 8

出埃及记 / Exodus

Return to Index

Chapter 9

1

耶 和 华 吩 咐 摩 西 说 ， 你 进 去 见 法 老 ， 对 他 说 ， 耶 和 华 希 伯 来 人 的 神 这 样 说 ， 容 我 的 百 姓 去 ， 好 事 奉 我 。

2

你 若 不 肯 容 他 们 去 ， 仍 旧 强 留 他 们 ，

3

耶 和 华 的 手 加 在 你 田 间 的 牲 畜 上 ， 就 是 在 马 ， 驴 ， 骆 驼 ， 牛 群 ， 羊 群 上 ， 必 有 重 重 的 瘟 疫 。

4

耶 和 华 要 分 别 以 色 列 的 牲 畜 和 埃 及 的 牲 畜 ， 凡 属 以 色 列 人 的 ， 一 样 都 不 死 。

5

耶 和 华 就 定 了 时 候 ， 说 ， 明 天 耶 和 华 必 在 此 地 行 这 事 。

6

第 二 天 ， 耶 和 华 就 行 这 事 。 埃 及 的 牲 畜 几 乎 都 死 了 ， 只 是 以 色 列 人 的 牲 畜 一 个 都 没 有 死 。

7

法 老 打 发 人 去 看 ， 谁 知 以 色 列 人 的 牲 畜 连 一 个 都 没 有 死 。 法 老 的 心 却 是 固 执 ， 不 容 百 姓 去 。

8

耶 和 华 吩 咐 摩 西 ， 亚 伦 说 ， 你 们 取 几 捧 炉 灰 ， 摩 西 要 在 法 老 面 前 向 天 扬 起 来 。

9

这 灰 要 在 埃 及 全 地 变 作 尘 土 ， 在 人 身 上 和 牲 畜 身 上 成 了 起 泡 的 疮 。

10

摩 西 ， 亚 伦 取 了 炉 灰 ， 站 在 法 老 面 前 。 摩 西 向 天 扬 起 来 ， 就 在 人 身 上 和 牲 畜 身 上 成 了 起 泡 的 疮 。

11

行 法 术 的 在 摩 西 面 前 删 立 不 住 ， 因 为 在 他 们 身 上 和 一 切 埃 及 人 身 上 都 有 这 疮 。

12

耶 和 华 使 法 老 的 心 刚 硬 ， 不 听 他 们 ， 正 如 耶 和 华 对 摩 西 所 说 的 。

13

耶 和 华 对 摩 西 说 ， 你 清 早 起 来 ， 站 在 法 老 面 前 ， 对 他 说 ， 耶 和 华 希 伯 来 人 的 神 这 样 说 ， 容 我 的 百 姓 去 ， 好 事 奉 我 。

14

因 为 这 一 次 我 要 叫 一 切 的 灾 殃 临 到 你 和 你 臣 仆 并 你 百 姓 的 身 上 ， 叫 你 知 道 在 普 天 下 没 有 像 我 的 。

15

我 若 伸 手 用 瘟 疫 攻 击 你 和 你 的 百 姓 ， 你 早 就 从 地 上 除 灭 了 。

16

其 实 ， 我 叫 你 存 立 ， 是 特 要 向 你 显 我 的 大 能 ， 并 要 使 我 的 名 传 遍 天 下 。

17

你 还 向 我 的 百 姓 自 高 ， 不 容 他 们 去 麽 。

18

到 明 天 约 在 这 时 候 ， 我 必 叫 重 大 的 冰 雹 降 下 ， 自 从 埃 及 开 国 以 来 ， 没 有 这 样 的 冰 雹 。

19

现 在 你 要 打 发 人 把 你 的 牲 畜 和 你 田 间 一 切 所 有 的 催 进 来 ， 凡 在 田 间 不 收 回 家 的 ， 无 论 是 人 是 牲 畜 ， 冰 雹 必 降 在 他 们 身 上 ， 他 们 就 必 死 。

20

法 老 的 臣 仆 中 ， 惧 怕 耶 和 华 这 话 的 ， 便 叫 他 的 奴 仆 和 牲 畜 跑 进 家 来 。

21

但 那 不 把 耶 和 华 这 话 放 在 心 上 的 ， 就 将 他 的 奴 仆 和 牲 畜 留 在 田 里 。

22

耶 和 华 对 摩 西 说 ， 你 向 天 伸 杖 ， 使 埃 及 遍 地 的 人 身 上 和 牲 畜 身 上 ， 并 田 间 各 样 菜 蔬 上 ， 都 有 冰 雹 。

23

摩 西 向 天 伸 杖 ， 耶 和 华 就 打 雷 下 雹 ， 有 火 闪 到 地 上 ， 耶 和 华 下 雹 在 埃 及 地 上 。

24

那 时 ， 雹 与 火 搀 杂 ， 甚 是 厉 害 ， 自 从 埃 及 成 国 以 来 ， 遍 地 没 有 这 样 的 。

25

在 埃 及 遍 地 ， 雹 击 打 了 田 间 所 有 的 人 和 牲 畜 ， 并 一 切 的 菜 蔬 ， 又 打 坏 田 间 一 切 的 树 木 。

26

惟 独 以 色 列 人 所 住 的 歌 珊 地 没 有 冰 雹 。

27

法 老 打 发 人 召 摩 西 ， 亚 伦 来 ， 对 他 们 说 ， 这 一 次 我 犯 了 罪 了 。 耶 和 华 是 公 义 的 ， 我 和 我 的 百 姓 是 邪 恶 的 。

28

这 雷 轰 和 冰 雹 已 经 够 了 。 请 你 们 求 耶 和 华 ， 我 就 容 你 们 去 ， 不 再 留 住 你 们 。

29

摩 西 对 他 说 ， 我 一 出 城 ， 就 要 向 耶 和 华 举 手 祷 告 ， 雷 必 止 住 ， 也 不 再 有 冰 雹 ， 叫 你 知 道 全 地 都 是 属 耶 和 华 的 。

30

至 于 你 和 你 的 臣 仆 ， 我 知 道 你 们 还 是 不 惧 怕 耶 和 华 神 。

31

那 时 ， 麻 和 大 麦 被 雹 击 打 ， 因 为 大 麦 已 经 吐 穗 ， 麻 也 开 了 花 。

32

只 是 小 麦 和 粗 麦 没 有 被 击 打 ， 因 为 还 没 有 长 成 。

33

摩 西 离 了 法 老 出 城 ， 向 耶 和 华 举 手 祷 告 ， 雷 和 雹 就 止 住 ， 雨 也 不 再 浇 在 地 上 了 。

34

法 老 见 雨 和 雹 与 雷 止 住 ， 就 越 发 犯 罪 ， 他 和 他 的 臣 仆 都 硬 着 心 。

35

法 老 的 心 刚 硬 ， 不 容 以 色 列 人 去 ， 正 如 耶 和 华 藉 着 摩 西 所 说 的 。

出埃及记 / Exodus 10


出埃及记 / Exodus Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 9

出埃及记 / Exodus

Return to Index

Chapter 10

1

耶 和 华 对 摩 西 说 ， 你 进 去 见 法 老 。 我 使 他 和 他 臣 仆 的 心 刚 硬 ， 为 要 在 他 们 中 间 显 我 这 些 神 迹 ，

2

并 要 叫 你 将 我 向 埃 及 人 所 作 的 事 ， 和 在 他 们 中 间 所 行 的 神 迹 ， 传 于 你 儿 子 和 你 孙 子 的 耳 中 ， 好 叫 你 们 知 道 我 是 耶 和 华 。

3

摩 西 ， 亚 伦 就 进 去 见 法 老 ， 对 他 说 ， 耶 和 华 希 伯 来 人 的 神 这 样 说 ， 你 在 我 面 前 不 肯 自 卑 要 到 几 时 呢 。 容 我 的 百 姓 去 ， 好 事 奉 我 。

4

你 若 不 肯 容 我 的 百 姓 去 ， 明 天 我 要 使 蝗 虫 进 入 你 的 境 内 ，

5

遮 满 地 面 ， 甚 至 看 不 见 地 ， 并 且 吃 那 冰 雹 所 剩 的 和 田 间 所 长 的 一 切 树 木 。

6

你 的 宫 殿 和 你 众 臣 仆 的 房 屋 ， 并 一 切 埃 及 人 的 房 屋 ， 都 要 被 蝗 虫 占 满 了 ， 自 从 你 祖 宗 和 你 祖 宗 的 祖 宗 在 世 以 来 ， 直 到 今 日 ， 没 有 见 过 这 样 的 灾 。 摩 西 就 转 身 离 开 法 老 出 去 。

7

法 老 的 臣 仆 对 法 老 说 ， 这 人 为 我 们 的 网 罗 要 到 几 时 呢 。 容 这 些 人 去 事 奉 耶 和 华 他 们 的 神 吧 ， 埃 及 已 经 败 坏 了 ， 你 还 不 知 道 麽 。

8

于 是 摩 西 ， 亚 伦 被 召 回 来 见 法 老 ， 法 老 对 他 们 说 ， 你 们 去 事 奉 耶 和 华 你 们 的 神 ， 但 那 要 去 的 是 谁 呢 。

9

摩 西 说 ， 我 们 要 和 我 们 老 的 少 的 ， 儿 子 女 儿 同 去 ， 且 把 羊 群 牛 群 一 同 带 去 ， 因 为 我 们 务 要 向 耶 和 华 守 节 。

10

法 老 对 他 们 说 ， 我 容 你 们 和 你 们 妇 人 孩 子 去 的 时 候 ， 耶 和 华 与 你 们 同 在 吧 ， 你 们 要 谨 慎 ， 因 为 有 祸 在 你 们 眼 前 （ 或 作 你 们 存 着 恶 意 ） ，

11

不 可 都 去 ， 你 们 这 壮 年 人 去 事 奉 耶 和 华 吧 ， 因 为 这 是 你 们 所 求 的 。 于 是 把 他 们 从 法 老 面 前 撵 出 去 。

12

耶 和 华 对 摩 西 说 ， 你 向 埃 及 地 伸 杖 ， 使 蝗 虫 到 埃 及 地 上 来 ， 吃 地 上 一 切 的 菜 蔬 ， 就 是 冰 雹 所 剩 的 。

13

摩 西 就 向 埃 及 地 伸 杖 ， 那 一 昼 一 夜 ， 耶 和 华 使 东 风 刮 在 埃 及 地 上 ， 到 了 早 晨 ， 东 风 把 蝗 虫 刮 了 来 。

14

蝗 虫 上 来 ， 落 在 埃 及 的 四 境 ， 甚 是 厉 害 ， 以 前 没 有 这 样 的 ， 以 后 也 必 没 有 。

15

因 为 这 蝗 虫 遮 满 地 面 ， 甚 至 地 都 黑 暗 了 ， 又 吃 地 上 一 切 的 菜 蔬 和 冰 雹 所 剩 树 上 的 果 子 。 埃 及 遍 地 ， 无 论 是 树 木 ， 是 田 间 的 菜 蔬 ， 连 一 点 青 的 也 没 有 留 下 。

16

于 是 法 老 急 忙 召 了 摩 西 ， 亚 伦 来 ， 说 ， 我 得 罪 耶 和 华 你 们 的 神 ， 又 得 罪 了 你 们 。

17

现 在 求 你 ， 只 这 一 次 ， 饶 恕 我 的 罪 ， 求 耶 和 华 你 们 的 神 使 我 脱 离 这 一 次 的 死 亡 。

18

摩 西 就 离 开 法 老 去 求 耶 和 华 。

19

耶 和 华 转 了 极 大 的 西 风 ， 把 蝗 虫 刮 起 ， 吹 入 红 海 ， 在 埃 及 的 四 境 连 一 个 也 没 有 留 下 。

20

但 耶 和 华 使 法 老 的 心 刚 硬 ， 不 容 以 色 列 人 去 。

21

耶 和 华 对 摩 西 说 ， 你 向 天 伸 杖 ， 使 埃 及 地 黑 暗 ， 这 黑 暗 似 乎 摸 得 着 。

22

摩 西 向 天 伸 杖 ， 埃 及 遍 地 就 乌 黑 了 三 天 。

23

三 天 之 久 ， 人 不 能 相 见 ， 谁 也 不 敢 起 来 离 开 本 处 ， 惟 有 以 色 列 人 家 中 都 有 亮 光 。

24

法 老 就 召 摩 西 来 ， 说 ， 你 们 去 事 奉 耶 和 华 ， 只 是 你 们 的 羊 群 牛 群 要 留 下 ， 你 们 的 妇 人 孩 子 可 以 和 你 们 同 去 。

25

摩 西 说 ， 你 总 要 把 祭 物 和 燔 祭 牲 交 给 我 们 ， 使 我 们 可 以 祭 祀 耶 和 华 我 们 的 神 。

26

我 们 的 牲 畜 也 要 带 去 ， 连 一 蹄 也 不 留 下 ， 因 为 我 们 要 从 其 中 取 出 来 ， 事 奉 耶 和 华 我 们 的 神 。 我 们 未 到 那 里 ， 还 不 知 道 用 什 么 事 奉 耶 和 华 。

27

但 耶 和 华 使 法 老 的 心 刚 硬 ， 不 肯 容 他 们 去 。

28

法 老 对 摩 西 说 ， 你 离 开 我 去 吧 ， 你 要 小 心 ， 不 要 再 见 我 的 面 ， 因 为 你 见 我 面 的 那 日 你 就 必 死 。

29

摩 西 说 ， 你 说 得 好 ， 我 必 不 再 见 你 的 面 了 。

出埃及记 / Exodus 11


出埃及记 / Exodus Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 10

出埃及记 / Exodus

Return to Index

Chapter 11

1

耶 和 华 对 摩 西 说 ， 我 再 使 一 样 的 灾 殃 临 到 法 老 和 埃 及 ， 然 后 他 必 容 你 们 离 开 这 地 。 他 容 你 们 去 的 时 候 ， 总 要 催 逼 你 们 都 从 这 地 出 去 。

2

你 要 传 于 百 姓 的 耳 中 ， 叫 他 们 男 女 各 人 向 邻 舍 要 金 器 银 器 。

3

耶 和 华 叫 百 姓 在 埃 及 人 眼 前 蒙 恩 ， 并 且 摩 西 在 埃 及 地 ， 法 老 臣 仆 ， 和 百 姓 的 眼 中 看 为 极 大 。

4

摩 西 说 ， 耶 和 华 这 样 说 ， 约 到 半 夜 ， 我 必 出 去 巡 行 埃 及 遍 地 。

5

凡 在 埃 及 地 ， 从 坐 宝 座 的 法 老 直 到 磨 子 后 的 婢 女 所 有 的 长 子 ， 以 及 一 切 头 生 的 牲 畜 ， 都 必 死 。

6

埃 及 遍 地 必 有 大 哀 号 ， 从 前 没 有 这 样 的 ， 后 来 也 必 没 有 。

7

至 于 以 色 列 中 ， 无 论 是 人 是 牲 畜 ， 连 狗 也 不 敢 向 他 们 摇 舌 ， 好 叫 你 们 知 道 耶 和 华 是 将 埃 及 人 和 以 色 列 人 分 别 出 来 。

8

你 这 一 切 臣 仆 都 要 俯 伏 来 见 我 ， 说 ， 求 你 和 跟 从 你 的 百 姓 都 出 去 ， 然 后 我 要 出 去 。 于 是 ， 摩 西 气 忿 忿 地 离 开 法 老 ， 出 去 了 。

9

耶 和 华 对 摩 西 说 ， 法 老 必 不 听 你 们 ， 使 我 的 奇 事 在 埃 及 地 多 起 来 。

10

摩 西 ， 亚 伦 在 法 老 面 前 行 了 这 一 切 奇 事 ， 耶 和 华 使 法 老 的 心 刚 硬 ， 不 容 以 色 列 人 出 离 他 的 地 。

出埃及记 / Exodus 12


出埃及记 / Exodus Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 11

出埃及记 / Exodus

Return to Index

Chapter 12

1

耶 和 华 在 埃 及 地 晓 谕 摩 西 ， 亚 伦 说 ，

2

你 们 要 以 本 月 为 正 月 ， 为 一 年 之 首 。

3

你 们 吩 咐 以 色 列 全 会 众 说 ， 本 月 初 十 日 ， 各 人 要 按 着 父 家 取 羊 羔 ， 一 家 一 只 。

4

若 是 一 家 的 人 太 少 ， 吃 不 了 一 只 羊 羔 ， 本 人 就 要 和 他 隔 壁 的 邻 舍 共 取 一 只 。 你 们 预 备 羊 羔 ， 要 按 着 人 数 和 饭 量 计 算 。

5

要 无 残 疾 ， 一 岁 的 公 羊 羔 ， 你 们 或 从 绵 羊 里 取 ， 或 从 山 羊 里 取 ， 都 可 以 。

6

要 留 到 本 月 十 四 日 ， 在 黄 昏 的 时 候 ， 以 色 列 全 会 众 把 羊 羔 宰 了 。

7

各 家 要 取 点 血 ， 涂 在 吃 羊 羔 的 房 屋 左 右 的 门 框 上 和 门 楣 上 。

8

当 夜 要 吃 羊 羔 的 肉 ， 用 火 烤 了 ， 与 无 酵 饼 和 苦 菜 同 吃 。

9

不 可 吃 生 的 ， 断 不 可 吃 水 煮 的 ， 要 带 着 头 ， 腿 ， 五 脏 ， 用 火 烤 了 吃 。

10

不 可 剩 下 一 点 留 到 早 晨 ， 若 留 到 早 晨 ， 要 用 火 烧 了 。

11

你 们 吃 羊 羔 当 腰 间 束 带 ， 脚 上 穿 鞋 ， 手 中 拿 杖 ， 赶 紧 地 吃 ， 这 是 耶 和 华 的 逾 越 节 。

12

因 为 那 夜 我 要 巡 行 埃 及 地 ， 把 埃 及 地 一 切 头 生 的 ， 无 论 是 人 是 牲 畜 ， 都 击 杀 了 ， 又 要 败 坏 埃 及 一 切 的 神 。 我 是 耶 和 华 。

13

这 血 要 在 你 们 所 住 的 房 屋 上 作 记 号 ， 我 一 见 这 血 ， 就 越 过 你 们 去 。 我 击 杀 埃 及 地 头 生 的 时 候 ， 灾 殃 必 不 临 到 你 们 身 上 灭 你 们 。

14

你 们 要 记 念 这 日 ， 守 为 耶 和 华 的 节 ， 作 为 你 们 世 世 代 代 永 远 的 定 例 。

15

你 们 要 吃 无 酵 饼 七 日 。 头 一 日 要 把 酵 从 你 们 各 家 中 除 去 ， 因 为 从 头 一 日 起 ， 到 第 七 日 为 止 ， 凡 吃 有 酵 之 饼 的 ， 必 从 以 色 列 中 剪 除 。

16

头 一 日 你 们 当 有 圣 会 ， 第 七 日 也 当 有 圣 会 。 这 两 日 之 内 ， 除 了 预 备 各 人 所 要 吃 的 以 外 ， 无 论 何 工 都 不 可 作 。

17

你 们 要 守 无 酵 节 ， 因 为 我 正 当 这 日 把 你 们 的 军 队 从 埃 及 地 领 出 来 。 所 以 ， 你 们 要 守 这 日 ， 作 为 世 世 代 代 永 远 的 定 例 。

18

从 正 月 十 四 日 晚 上 ， 直 到 二 十 一 日 晚 上 ， 你 们 要 吃 无 酵 饼 。

19

在 你 们 各 家 中 ， 七 日 之 内 不 可 有 酵 ， 因 为 凡 吃 有 酵 之 物 的 ， 无 论 是 寄 居 的 ， 是 本 地 的 ， 必 从 以 色 列 的 会 中 剪 除 。

20

有 酵 的 物 ， 你 们 都 不 可 吃 ， 在 你 们 一 切 住 处 要 吃 无 酵 饼 。

21

于 是 ， 摩 西 召 了 以 色 列 的 众 长 老 来 ， 对 他 们 说 ， 你 们 要 按 着 家 口 取 出 羊 羔 ， 把 这 逾 越 节 的 羊 羔 宰 了 。

22

拿 一 把 牛 膝 草 ， 蘸 盆 里 的 血 ， 打 在 门 楣 上 和 左 右 的 门 框 上 。 你 们 谁 也 不 可 出 自 己 的 房 门 ， 直 到 早 晨 。

23

因 为 耶 和 华 要 巡 行 击 杀 埃 及 人 ， 他 看 见 血 在 门 楣 上 和 左 右 的 门 框 上 ， 就 必 越 过 那 门 ， 不 容 灭 命 的 进 你 们 的 房 屋 ， 击 杀 你 们 。

24

这 例 ， 你 们 要 守 着 ， 作 为 你 们 和 你 们 子 孙 永 远 的 定 例 。

25

日 后 ， 你 们 到 了 耶 和 华 按 着 所 应 许 赐 给 你 们 的 那 地 ， 就 要 守 这 礼 。

26

你 们 的 儿 女 问 你 们 说 ， 行 这 礼 是 什 么 意 思 。

27

你 们 就 说 ， 这 是 献 给 耶 和 华 逾 越 节 的 祭 。 当 以 色 列 人 在 埃 及 的 时 候 ， 他 击 杀 埃 及 人 ， 越 过 以 色 列 人 的 房 屋 ， 救 了 我 们 各 家 。 于 是 百 姓 低 头 下 拜 。

28

耶 和 华 怎 样 吩 咐 摩 西 ， 亚 伦 ， 以 色 列 人 就 怎 样 行 。

29

到 了 半 夜 ， 耶 和 华 把 埃 及 地 所 有 的 长 子 ， 就 是 从 坐 宝 座 的 法 老 ， 直 到 被 掳 囚 在 监 里 之 人 的 长 子 ， 以 及 一 切 头 生 的 牲 畜 ， 尽 都 杀 了 。

30

法 老 和 一 切 臣 仆 ， 并 埃 及 众 人 ， 夜 间 都 起 来 了 。 在 埃 及 有 大 哀 号 ， 无 一 家 不 死 一 个 人 的 。

31

夜 间 ， 法 老 召 了 摩 西 ， 亚 伦 来 ， 说 ， 起 来 ， 连 你 们 带 以 色 列 人 ， 从 我 民 中 出 去 ， 依 你 们 所 说 的 ， 去 事 奉 耶 和 华 吧 。

32

也 依 你 们 所 说 的 ， 连 羊 群 牛 群 带 着 走 吧 ， 并 要 为 我 祝 福 。

33

埃 及 人 催 促 百 姓 ， 打 发 他 们 快 快 出 离 那 地 ， 因 为 埃 及 人 说 ， 我 们 都 要 死 了 。

34

百 姓 就 拿 着 没 有 酵 的 生 面 ， 把 抟 面 盆 包 在 衣 服 中 ， 扛 在 肩 头 上 。

35

以 色 列 人 照 着 摩 西 的 话 行 ， 向 埃 及 人 要 金 器 ， 银 器 ， 和 衣 裳 。

36

耶 和 华 叫 百 姓 在 埃 及 人 眼 前 蒙 恩 ， 以 致 埃 及 人 给 他 们 所 要 的 。 他 们 就 把 埃 及 人 的 财 物 夺 去 了 。

37

以 色 列 人 从 兰 塞 起 行 ， 往 疏 割 去 ， 除 了 妇 人 孩 子 ， 步 行 的 男 人 约 有 六 十 万 。

38

又 有 许 多 闲 杂 人 ， 并 有 羊 群 牛 群 ， 和 他 们 一 同 上 去 。

39

他 们 用 埃 及 带 出 来 的 生 面 烤 成 无 酵 饼 。 这 生 面 原 没 有 发 起 ， 因 为 他 们 被 催 逼 离 开 埃 及 ， 不 能 耽 延 ， 也 没 有 为 自 己 预 备 什 么 食 物 。

40

以 色 列 人 住 在 埃 及 共 有 四 百 三 十 年 。

41

正 满 了 四 百 三 十 年 的 那 一 天 ， 耶 和 华 的 军 队 都 从 埃 及 地 出 来 了 。

42

这 夜 是 耶 和 华 的 夜 ， 因 耶 和 华 领 他 们 出 了 埃 及 地 ， 所 以 当 向 耶 和 华 谨 守 ， 是 以 色 列 众 人 世 世 代 代 该 谨 守 的 。

43

耶 和 华 对 摩 西 ， 亚 伦 说 ， 逾 越 节 的 例 是 这 样 ， 外 邦 人 都 不 可 吃 这 羊 羔 。

44

但 各 人 用 银 子 买 的 奴 仆 ， 既 受 了 割 礼 就 可 以 吃 。

45

寄 居 的 和 雇 工 人 都 不 可 吃 。

46

应 当 在 一 个 房 子 里 吃 ， 不 可 把 一 点 肉 从 房 子 里 带 到 外 头 去 。 羊 羔 的 骨 头 一 根 也 不 可 折 断 。

47

以 色 列 全 会 众 都 要 守 这 礼 。

48

若 有 外 人 寄 居 在 你 们 中 间 ， 愿 向 耶 和 华 守 逾 越 节 ， 他 所 有 的 男 子 务 要 受 割 礼 ， 然 后 才 容 他 前 来 遵 守 ， 他 也 就 像 本 地 人 一 样 ， 但 未 受 割 礼 的 ， 都 不 可 吃 这 羊 羔 。

49

本 地 人 和 寄 居 在 你 们 中 间 的 外 人 同 归 一 例 。

50

耶 和 华 怎 样 吩 咐 摩 西 ， 亚 伦 ， 以 色 列 众 人 就 怎 样 行 了 。

51

正 当 那 日 ， 耶 和 华 将 以 色 列 人 按 着 他 们 的 军 队 ， 从 埃 及 地 领 出 来 。

出埃及记 / Exodus 13


出埃及记 / Exodus Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 12

出埃及记 / Exodus

Return to Index

Chapter 13

1

耶 和 华 晓 谕 摩 西 说 ，

2

以 色 列 中 凡 头 生 的 ， 无 论 是 人 是 牲 畜 ， 都 是 我 的 ， 要 分 别 为 圣 归 我 。

3

摩 西 对 百 姓 说 ， 你 们 要 记 念 从 埃 及 为 奴 之 家 出 来 的 这 日 ， 因 为 耶 和 华 用 大 能 的 手 将 你 们 从 这 地 方 领 出 来 。 有 酵 的 饼 都 不 可 吃 。

4

亚 笔 月 间 的 这 日 是 你 们 出 来 的 日 子 。

5

将 来 耶 和 华 领 你 进 迦 南 人 ， 赫 人 ， 亚 摩 利 人 ， 希 未 人 ， 耶 布 斯 人 之 地 ， 就 是 他 向 你 的 祖 宗 起 誓 应 许 给 你 那 流 奶 与 蜜 之 地 ， 那 时 你 要 在 这 月 间 守 这 礼 。

6

你 要 吃 无 酵 饼 七 日 ， 到 第 七 日 要 向 耶 和 华 守 节 。

7

这 七 日 之 久 ， 要 吃 无 酵 饼 ， 在 你 四 境 之 内 不 可 见 有 酵 的 饼 ， 也 不 可 见 发 酵 的 物 。

8

当 那 日 ， 你 要 告 诉 你 的 儿 子 说 ， 这 是 因 耶 和 华 在 我 出 埃 及 的 时 候 为 我 所 行 的 事 。

9

这 要 在 你 手 上 作 记 号 ， 在 你 额 上 作 纪 念 ， 使 耶 和 华 的 律 法 常 在 你 口 中 ， 因 为 耶 和 华 曾 用 大 能 的 手 将 你 从 埃 及 领 出 来 。

10

所 以 你 每 年 要 按 着 日 期 守 这 例 。

11

将 来 ， 耶 和 华 照 他 向 你 和 你 祖 宗 所 起 的 誓 将 你 领 进 迦 南 人 之 地 ， 把 这 地 赐 给 你 ，

12

那 时 你 要 将 一 切 头 生 的 ， 并 牲 畜 中 头 生 的 ， 归 给 耶 和 华 ， 公 的 都 要 属 耶 和 华 。

13

凡 头 生 的 驴 ， 你 要 用 羊 羔 代 赎 ， 若 不 代 赎 ， 就 要 打 折 它 的 颈 项 。 凡 你 儿 子 中 头 生 的 都 要 赎 出 来 。

14

日 后 ， 你 的 儿 子 问 你 说 ， 这 是 什 么 意 思 。 你 就 说 ， 耶 和 华 用 大 能 的 手 将 我 们 从 埃 及 为 奴 之 家 领 出 来 。

15

那 时 法 老 几 乎 不 容 我 们 去 ， 耶 和 华 就 把 埃 及 地 所 有 头 生 的 ， 无 论 是 人 是 牲 畜 ， 都 杀 了 。 因 此 ， 我 把 一 切 头 生 的 公 牲 畜 献 给 耶 和 华 为 祭 ， 但 将 头 生 的 儿 子 都 赎 出 来 。

16

这 要 在 你 手 上 作 记 号 ， 在 你 额 上 作 经 文 ， 因 为 耶 和 华 用 大 能 的 手 将 我 们 从 埃 及 领 出 来 。

17

法 老 容 百 姓 去 的 时 候 ， 非 利 士 地 的 道 路 虽 近 ， 神 却 不 领 他 们 从 那 里 走 ， 因 为 神 说 ， 恐 怕 百 姓 遇 见 打 仗 后 悔 ， 就 回 埃 及 去 。

18

所 以 神 领 百 姓 绕 道 而 行 ， 走 红 海 旷 野 的 路 。 以 色 列 人 出 埃 及 地 ， 都 带 着 兵 器 上 去 。

19

摩 西 把 约 瑟 的 骸 骨 一 同 带 去 ， 因 为 约 瑟 曾 叫 以 色 列 人 严 严 地 起 誓 ， 对 他 们 说 ， 神 必 眷 顾 你 们 ， 你 们 要 把 我 的 骸 骨 从 这 里 一 同 带 上 去 。

20

他 们 从 疏 割 起 行 ， 在 旷 野 边 的 以 倘 安 营 。

21

日 间 ， 耶 和 华 在 云 柱 中 领 他 们 的 路 ， 夜 间 ， 在 火 柱 中 光 照 他 们 ， 使 他 们 日 夜 都 可 以 行 走 。

22

日 间 云 柱 ， 夜 间 火 柱 ， 总 不 离 开 百 姓 的 面 前 。

出埃及记 / Exodus 14


出埃及记 / Exodus Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 13

出埃及记 / Exodus

Return to Index

Chapter 14

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 吩 咐 以 色 列 人 转 回 ， 安 营 在 比 哈 希 录 前 ， 密 夺 和 海 的 中 间 ， 对 着 巴 力 洗 分 ， 靠 近 海 边 安 营 。

3

法 老 必 说 ， 以 色 列 人 在 地 中 绕 迷 了 ， 旷 野 把 他 们 困 住 了 。

4

我 要 使 法 老 的 心 刚 硬 ， 他 要 追 赶 他 们 ， 我 便 在 法 老 和 他 全 军 身 上 得 荣 耀 ， 埃 及 人 就 知 道 我 是 耶 和 华 。 于 是 以 色 列 人 这 样 行 了 。

5

有 人 告 诉 埃 及 王 说 ， 百 姓 逃 跑 。 法 老 和 他 的 臣 仆 就 向 百 姓 变 心 ， 说 ， 我 们 容 以 色 列 人 去 ， 不 再 服 事 我 们 ， 这 作 的 是 什 么 事 呢 。

6

法 老 就 预 备 他 的 车 辆 ， 带 领 军 兵 同 去 ，

7

并 带 着 六 百 辆 特 选 的 车 和 埃 及 所 有 的 车 ， 每 辆 都 有 车 兵 长 。

8

耶 和 华 使 埃 及 王 法 老 的 心 刚 硬 ， 他 就 追 赶 以 色 列 人 ， 因 为 以 色 列 人 是 昂 然 无 惧 地 出 埃 及 。

9

埃 及 人 追 赶 他 们 ， 法 老 一 切 的 马 匹 ， 车 辆 ， 马 兵 ， 与 军 兵 就 在 海 边 上 ， 靠 近 比 哈 希 录 ， 对 着 巴 力 洗 分 ， 在 他 们 安 营 的 地 方 追 上 了 。

10

法 老 临 近 的 时 候 ， 以 色 列 人 举 目 看 见 埃 及 人 赶 来 ， 就 甚 惧 怕 ， 向 耶 和 华 哀 求 。

11

他 们 对 摩 西 说 ， 难 道 在 埃 及 没 有 坟 地 ， 你 把 我 们 带 来 死 在 旷 野 麽 。 你 为 什 么 这 样 待 我 们 ， 将 我 们 从 埃 及 领 出 来 呢 。

12

我 们 在 埃 及 岂 没 有 对 你 说 过 ， 不 要 搅 扰 我 们 ， 容 我 们 服 事 埃 及 人 麽 ， 因 为 服 事 埃 及 人 比 死 在 旷 野 还 好 。

13

摩 西 对 百 姓 说 ， 不 要 惧 怕 ， 只 管 站 住 ， 看 耶 和 华 今 天 向 你 们 所 要 施 行 的 救 恩 。 因 为 ， 你 们 今 天 所 看 见 的 埃 及 人 必 永 远 不 再 看 见 了 。

14

耶 和 华 必 为 你 们 争 战 ， 你 们 只 管 静 默 ， 不 要 作 声 。

15

耶 和 华 对 摩 西 说 ， 你 为 什 么 向 我 哀 求 呢 ， 你 吩 咐 以 色 列 人 往 前 走 。

16

你 举 手 向 海 伸 杖 ， 把 水 分 开 。 以 色 列 人 要 下 海 中 走 乾 地 。

17

我 要 使 埃 及 人 的 心 刚 硬 ， 他 们 就 跟 着 下 去 。 我 要 在 法 老 和 他 的 全 军 ， 车 辆 ， 马 兵 上 得 荣 耀 。

18

我 在 法 老 和 他 的 车 辆 ， 马 兵 上 得 荣 耀 的 时 候 ， 埃 及 人 就 知 道 我 是 耶 和 华 了 。

19

在 以 色 列 营 前 行 走 神 的 使 者 ， 转 到 他 们 后 边 去 ， 云 柱 也 从 他 们 前 边 转 到 他 们 后 边 立 住 。

20

在 埃 及 营 和 以 色 列 营 中 间 有 云 柱 ， 一 边 黑 暗 ， 一 边 发 光 ， 终 夜 两 下 不 得 相 近 。

21

摩 西 向 海 伸 杖 ， 耶 和 华 便 用 大 东 风 ， 使 海 水 一 夜 退 去 ， 水 便 分 开 ， 海 就 成 了 乾 地 。

22

以 色 列 人 下 海 中 走 乾 地 ， 水 在 他 们 的 左 右 作 了 墙 垣 。

23

埃 及 人 追 赶 他 们 ， 法 老 一 切 的 马 匹 ， 车 辆 ， 和 马 兵 都 跟 着 下 到 海 中 。

24

到 了 晨 更 的 时 候 ， 耶 和 华 从 云 火 柱 中 向 埃 及 的 军 兵 观 看 ， 使 埃 及 的 军 兵 混 乱 了 ，

25

又 使 他 们 的 车 轮 脱 落 ， 难 以 行 走 ， 以 致 埃 及 人 说 ， 我 们 从 以 色 列 人 面 前 逃 跑 吧 ， 因 耶 和 华 为 他 们 攻 击 我 们 了 。

26

耶 和 华 对 摩 西 说 ， 你 向 海 伸 杖 ， 叫 水 仍 合 在 埃 及 人 并 他 们 的 车 辆 ， 马 兵 身 上 。

27

摩 西 就 向 海 伸 杖 ， 到 了 天 一 亮 ， 海 水 仍 旧 复 原 。 埃 及 人 避 水 逃 跑 的 时 候 ， 耶 和 华 把 他 们 推 翻 在 海 中 ，

28

水 就 回 流 ， 淹 没 了 车 辆 和 马 兵 。 那 些 跟 着 以 色 列 人 下 海 法 老 的 全 军 ， 连 一 个 也 没 有 剩 下 。

29

以 色 列 人 却 在 海 中 走 乾 地 ， 水 在 他 们 的 左 右 作 了 墙 垣 。

30

当 日 ， 耶 和 华 这 样 拯 救 以 色 列 人 脱 离 埃 及 人 的 手 ， 以 色 列 人 看 见 埃 及 人 的 死 尸 都 在 海 边 了 。

31

以 色 列 人 看 见 耶 和 华 向 埃 及 人 所 行 的 大 事 ， 就 敬 畏 耶 和 华 ， 又 信 服 他 和 他 的 仆 人 摩 西 。

出埃及记 / Exodus 15


出埃及记 / Exodus Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 14

出埃及记 / Exodus

Return to Index

Chapter 15

1

那 时 ， 摩 西 和 以 色 列 人 向 耶 和 华 唱 歌 说 ， 我 要 向 耶 和 华 歌 唱 ， 因 他 大 大 战 胜 ， 将 马 和 骑 马 的 投 在 海 中 。

2

耶 和 华 是 我 的 力 量 ， 我 的 诗 歌 ， 也 成 了 我 的 拯 救 。 这 是 我 的 神 ， 我 要 赞 美 他 ， 是 我 父 亲 的 神 ， 我 要 尊 崇 他 。

3

耶 和 华 是 战 士 ， 他 的 名 是 耶 和 华 。

4

法 老 的 车 辆 ， 军 兵 ， 耶 和 华 已 抛 在 海 中 ， 他 特 选 的 军 长 都 沉 于 红 海 。

5

深 水 淹 没 他 们 ， 他 们 如 同 石 头 坠 到 深 处 。

6

耶 和 华 阿 ， 你 的 右 手 施 展 能 力 ， 显 出 荣 耀 ， 耶 和 华 阿 ， 你 的 右 手 摔 碎 仇 敌 。

7

你 大 发 威 严 ， 推 翻 那 些 起 来 攻 击 你 的 ， 你 发 出 烈 怒 如 火 ， 烧 灭 他 们 像 烧 碎 一 样 。

8

你 发 鼻 中 的 气 ， 水 便 聚 起 成 堆 ， 大 水 直 立 如 垒 ， 海 中 的 深 水 凝 结 。

9

仇 敌 说 ， 我 要 追 赶 ， 我 要 追 上 ， 我 要 分 掳 物 ， 我 要 在 他 们 身 上 称 我 的 心 愿 。 我 要 拔 出 刀 来 ， 亲 手 杀 灭 他 们 。

10

你 叫 风 一 吹 ， 海 就 把 他 们 淹 没 ， 他 们 如 铅 沉 在 大 水 之 中 。

11

耶 和 华 阿 ， 众 神 之 中 ， 谁 能 像 你 。 谁 能 像 你 ， 至 圣 至 荣 ， 可 颂 可 畏 ， 施 行 奇 事 。

12

你 伸 出 右 手 ， 地 便 吞 灭 他 们 。

13

你 凭 慈 爱 ， 领 了 你 所 赎 的 百 姓 ， 你 凭 能 力 ， 引 他 们 到 了 你 的 圣 所 。

14

外 邦 人 听 见 就 发 颤 ， 疼 痛 抓 住 非 利 士 的 居 民 。

15

那 时 ， 以 东 的 族 长 惊 惶 ， 摩 押 的 英 雄 被 战 兢 抓 住 ， 迦 南 的 居 民 心 都 消 化 了 。

16

惊 骇 恐 惧 临 到 他 们 。 耶 和 华 阿 ， 因 你 膀 臂 的 大 能 ， 他 们 如 石 头 寂 然 不 动 ， 等 候 你 的 百 姓 过 去 ， 等 候 你 所 赎 的 百 姓 过 去 。

17

你 要 将 他 们 领 进 去 ， 栽 于 你 产 业 的 山 上 。 耶 和 华 阿 ， 就 是 你 为 自 己 所 造 的 住 处 ， 主 阿 ， 就 是 你 手 所 建 立 的 圣 所 。

18

耶 和 华 必 作 王 ， 直 到 永 永 远 远 。

19

法 老 的 马 匹 ， 车 辆 ， 和 马 兵 下 到 海 中 ， 耶 和 华 使 海 水 回 流 ， 淹 没 他 们 ， 惟 有 以 色 列 人 在 海 中 走 乾 地 。

20

亚 伦 的 姊 姊 ， 女 先 知 米 利 暗 ， 手 里 拿 着 鼓 ， 众 妇 女 也 跟 她 出 去 拿 鼓 跳 舞 。

21

米 利 暗 应 声 说 ， 你 们 要 歌 颂 耶 和 华 ， 因 他 大 大 战 胜 ， 将 马 和 骑 马 的 投 在 海 中 。

22

摩 西 领 以 色 列 人 从 红 海 往 前 行 ， 到 了 书 珥 的 旷 野 ， 在 旷 野 走 了 三 天 ， 找 不 着 水 。

23

到 了 玛 拉 ， 不 能 喝 那 里 的 水 ， 因 为 水 苦 ， 所 以 那 地 名 叫 玛 拉 。

24

百 姓 就 向 摩 西 发 怨 言 ， 说 ， 我 们 喝 什 么 呢 。

25

摩 西 呼 求 耶 和 华 ， 耶 和 华 指 示 他 一 棵 树 。 他 把 树 丢 在 水 里 ， 水 就 变 甜 了 。 耶 和 华 在 那 里 为 他 们 定 了 律 例 ， 典 章 ， 在 那 里 试 验 他 们 ，

26

又 说 ， 你 若 留 意 听 耶 和 华 你 神 的 话 ， 又 行 我 眼 中 看 为 正 的 事 ， 留 心 听 我 的 诫 命 ， 守 我 一 切 的 律 例 ， 我 就 不 将 所 加 与 埃 及 人 的 疾 病 加 在 你 身 上 ， 因 为 我 耶 和 华 是 医 治 你 的 。

27

他 们 到 了 以 琳 ， 在 那 里 有 十 二 股 水 泉 ， 七 十 棵 棕 树 ， 他 们 就 在 那 里 的 水 边 安 营 。

出埃及记 / Exodus 16


出埃及记 / Exodus Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 15

出埃及记 / Exodus

Return to Index

Chapter 16

1

以 色 列 全 会 众 从 以 琳 起 行 ， 在 出 埃 及 后 第 二 个 月 十 五 日 到 了 以 琳 和 西 乃 中 间 ， 汛 的 旷 野 。

2

以 色 列 全 会 众 在 旷 野 向 摩 西 ， 亚 伦 发 怨 言 ，

3

说 ， 巴 不 得 我 们 早 死 在 埃 及 地 ， 耶 和 华 的 手 下 ， 那 时 我 们 坐 在 肉 锅 旁 边 ， 吃 得 饱 足 。 你 们 将 我 们 领 出 来 ， 到 这 旷 野 ， 是 要 叫 这 全 会 众 都 饿 死 阿 。

4

耶 和 华 对 摩 西 说 ， 我 要 将 粮 食 从 天 降 给 你 们 。 百 姓 可 以 出 去 ， 每 天 收 每 天 的 分 ， 我 好 试 验 他 们 遵 不 遵 我 的 法 度 。

5

到 第 六 天 ， 他 们 要 把 所 收 进 来 的 预 备 好 了 ， 比 每 天 所 收 的 多 一 倍 。

6

摩 西 ， 亚 伦 对 以 色 列 众 人 说 ， 到 了 晚 上 ， 你 们 要 知 道 是 耶 和 华 将 你 们 从 埃 及 地 领 出 来 的 。

7

早 晨 ， 你 们 要 看 见 耶 和 华 的 荣 耀 ， 因 为 耶 和 华 听 见 你 们 向 他 所 发 的 怨 言 了 。 我 们 算 什 么 ， 你 们 竟 向 我 们 发 怨 言 呢 。

8

摩 西 又 说 ， 耶 和 华 晚 上 必 给 你 们 肉 吃 ， 早 晨 必 给 你 们 食 物 得 饱 ， 因 为 你 们 向 耶 和 华 发 的 怨 言 ， 他 都 听 见 了 。 我 们 算 什 么 ， 你 们 的 怨 言 不 是 向 我 们 发 的 ， 乃 是 向 耶 和 华 发 的 。

9

摩 西 对 亚 伦 说 ， 你 告 诉 以 色 列 全 会 众 说 ， 你 们 就 近 耶 和 华 面 前 ， 因 为 他 已 经 听 见 你 们 的 怨 言 了 。

10

亚 伦 正 对 以 色 列 全 会 众 说 话 的 时 候 ， 他 们 向 旷 野 观 看 ， 不 料 ， 耶 和 华 的 荣 光 在 云 中 显 现 。

11

耶 和 华 晓 谕 摩 西 说 ，

12

我 已 经 听 见 以 色 列 人 的 怨 言 。 你 告 诉 他 们 说 ， 到 黄 昏 的 时 候 ， 你 们 要 吃 肉 ， 早 晨 必 有 食 物 得 饱 ， 你 们 就 知 道 我 是 耶 和 华 你 们 的 神 。

13

到 了 晚 上 ， 有 鹌 鹑 飞 来 ， 遮 满 了 营 ， 早 晨 在 营 四 围 的 地 上 有 露 水 。

14

露 水 上 升 之 后 ， 不 料 ， 野 地 面 上 有 如 白 霜 的 小 圆 物 。

15

以 色 列 人 看 见 ， 不 知 道 是 什 么 ， 就 彼 此 对 问 说 ， 这 是 什 么 呢 。 摩 西 对 他 们 说 ， 这 就 是 耶 和 华 给 你 们 吃 的 食 物 。

16

耶 和 华 所 吩 咐 的 是 这 样 ， 你 们 要 按 着 各 人 的 饭 量 ， 为 帐 棚 里 的 人 ， 按 着 人 数 收 起 来 ， 各 拿 一 俄 梅 珥 。

17

以 色 列 人 就 这 样 行 ， 有 多 收 的 ， 有 少 收 的 。

18

及 至 用 俄 梅 珥 量 一 量 ， 多 收 的 也 没 有 馀 ， 少 收 的 也 没 有 缺 ， 各 人 按 着 自 己 的 饭 量 收 取 。

19

摩 西 对 他 们 说 ， 所 收 的 ， 不 许 什 么 人 留 到 早 晨 。

20

然 而 他 们 不 听 摩 西 的 话 ， 内 中 有 留 到 早 晨 的 ， 就 生 虫 变 臭 了 ， 摩 西 便 向 他 们 发 怒 。

21

他 们 每 日 早 晨 ， 按 着 各 人 的 饭 量 收 取 ， 日 头 一 发 热 ， 就 消 化 了 。

22

到 第 六 天 ， 他 们 收 了 双 倍 的 食 物 ， 每 人 两 俄 梅 珥 。 会 众 的 官 长 来 告 诉 摩 西 ，

23

摩 西 对 他 们 说 ， 耶 和 华 这 样 说 ， 明 天 是 圣 安 息 日 ， 是 向 耶 和 华 守 的 圣 安 息 日 。 你 们 要 烤 的 就 烤 了 ， 要 煮 的 就 煮 了 ， 所 剩 下 的 都 留 到 早 晨 。

24

他 们 就 照 摩 西 的 吩 咐 留 到 早 晨 ， 也 不 臭 ， 里 头 也 没 有 虫 子 。

25

摩 西 说 ， 你 们 今 天 吃 这 个 吧 ， 因 为 今 天 是 向 耶 和 华 守 的 安 息 日 ， 你 们 在 田 野 必 找 不 着 了 。

26

六 天 可 以 收 取 ， 第 七 天 乃 是 安 息 日 ， 那 一 天 必 没 有 了 。

27

第 七 天 ， 百 姓 中 有 人 出 去 收 ， 什 么 也 找 不 着 。

28

耶 和 华 对 摩 西 说 ， 你 们 不 肯 守 我 的 诫 命 和 律 法 ， 要 到 几 时 呢 。

29

你 们 看 ， 耶 和 华 既 将 安 息 日 赐 给 你 们 ， 所 以 第 六 天 他 赐 给 你 们 两 天 的 食 物 ， 第 七 天 各 人 要 住 在 自 己 的 地 方 ， 不 许 什 么 人 出 去 。

30

于 是 百 姓 第 七 天 安 息 了 。

31

这 食 物 ， 以 色 列 家 叫 吗 哪 ， 样 子 像 芫 荽 子 ， 颜 色 是 白 的 ， 滋 味 如 同 搀 蜜 的 薄 饼 。

32

摩 西 说 ， 耶 和 华 所 吩 咐 的 是 这 样 ， 要 将 一 满 俄 梅 珥 （ 俄 梅 珥 乃 伊 法 十 分 之 一 ） 吗 哪 留 到 世 世 代 代 ， 使 后 人 可 以 看 见 我 当 日 将 你 们 领 出 埃 及 地 ， 在 旷 野 所 给 你 们 吃 的 食 物 。

33

摩 西 对 亚 伦 说 ， 你 拿 一 个 罐 子 ， 盛 一 满 俄 梅 珥 吗 哪 ， 存 在 耶 和 华 面 前 ， 要 留 到 世 世 代 代 。

34

耶 和 华 怎 麽 吩 咐 摩 西 ， 亚 伦 就 怎 麽 行 ， 把 吗 哪 放 在 法 柜 前 存 留 。

35

以 色 列 人 吃 吗 哪 共 四 十 年 ， 直 到 进 了 有 人 居 住 之 地 ， 就 是 迦 南 的 境 界 。

36

出埃及记 / Exodus 17


出埃及记 / Exodus Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 16

出埃及记 / Exodus

Return to Index

Chapter 17

1

以 色 列 全 会 众 都 遵 耶 和 华 的 吩 咐 ， 按 着 站 口 从 汛 的 旷 野 往 前 行 ， 在 利 非 订 安 营 。 百 姓 没 有 水 喝 ，

2

所 以 与 摩 西 争 闹 ， 说 ， 给 我 们 水 喝 吧 。 摩 西 对 他 们 说 ， 你 们 为 什 么 与 我 争 闹 ， 为 什 么 试 探 耶 和 华 呢 。

3

百 姓 在 那 里 甚 渴 ， 要 喝 水 ， 就 向 摩 西 发 怨 言 ， 说 ， 你 为 什 么 将 我 们 从 埃 及 领 出 来 ， 使 我 们 和 我 们 的 儿 女 并 牲 畜 都 渴 死 呢 。

4

摩 西 就 呼 求 耶 和 华 说 ， 我 向 这 百 姓 怎 样 行 呢 ， 他 们 几 乎 要 拿 石 头 打 死 我 。

5

耶 和 华 对 摩 西 说 ， 你 手 里 拿 着 你 先 前 击 打 河 水 的 杖 ， 带 领 以 色 列 的 几 个 长 老 ， 从 百 姓 面 前 走 过 去 。

6

我 必 在 何 烈 的 磐 石 那 里 ， 站 在 你 面 前 。 你 要 击 打 磐 石 ， 从 磐 石 里 必 有 水 流 出 来 ， 使 百 姓 可 以 喝 。 摩 西 就 在 以 色 列 的 长 老 眼 前 赦 样 行 了 。

7

他 给 那 地 方 起 名 叫 玛 撒 （ 就 是 试 探 的 意 思 ） ， 又 叫 米 利 巴 （ 就 是 争 闹 的 意 思 ） ， 因 以 色 列 人 争 闹 ， 又 因 他 们 试 探 耶 和 华 ， 说 ， 耶 和 华 是 在 我 们 中 间 不 是 。

8

那 时 ， 亚 玛 力 人 来 在 利 非 订 ， 和 以 色 列 人 争 战 。

9

摩 西 对 约 书 亚 说 ， 你 为 我 们 选 出 人 来 ， 出 去 和 亚 玛 力 人 争 战 。 明 天 我 手 里 要 拿 着 神 的 杖 ， 站 在 山 顶 上 。

10

于 是 约 书 亚 照 着 摩 西 对 他 所 说 的 话 行 ， 和 亚 玛 力 人 争 战 。 摩 西 ， 亚 伦 ， 与 户 珥 都 上 了 山 顶 。

11

摩 西 何 时 举 手 ， 以 色 列 人 就 得 胜 ， 何 时 垂 手 ， 亚 玛 力 人 就 得 胜 。

12

但 摩 西 的 手 发 沉 ， 他 们 就 搬 石 头 来 ， 放 在 他 以 下 ， 他 就 坐 在 上 面 。 亚 伦 与 户 珥 扶 着 他 的 手 ， 一 个 在 这 边 ， 一 个 在 那 边 ， 他 的 手 就 稳 住 ， 直 到 日 落 的 时 候 。

13

约 书 亚 用 刀 杀 了 亚 玛 力 王 和 他 的 百 姓 。

14

耶 和 华 对 摩 西 说 ， 我 要 将 亚 玛 力 的 名 号 从 天 下 全 然 涂 抹 了 ， 你 要 将 这 话 写 在 书 上 作 纪 念 ， 又 念 给 约 书 亚 听 。

15

摩 西 筑 了 一 座 坛 ， 起 名 叫 耶 和 华 尼 西 （ 就 是 耶 和 华 是 我 旌 旗 的 意 思 ） ，

16

又 说 ， 耶 和 华 已 经 起 了 誓 ， 必 世 世 代 代 和 亚 玛 力 人 争 战 。

出埃及记 / Exodus 18


出埃及记 / Exodus Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 17

出埃及记 / Exodus

Return to Index

Chapter 18

1

摩 西 的 岳 父 ， 米 甸 祭 司 叶 忒 罗 ， 听 见 神 为 摩 西 和 神 的 百 姓 以 色 列 所 行 的 一 切 事 ， 就 是 耶 和 华 将 以 色 列 从 埃 及 领 出 来 的 事 ，

2

便 带 着 摩 西 的 妻 子 西 坡 拉 ， 就 是 摩 西 从 前 打 发 回 去 的 ，

3

又 带 着 西 坡 拉 的 两 个 儿 子 ， 一 个 名 叫 革 舜 ， 因 为 摩 西 说 ， 我 在 外 邦 作 了 寄 居 的 ，

4

一 个 名 叫 以 利 以 谢 ， 因 为 他 说 ， 我 父 亲 的 神 帮 助 了 我 ， 救 我 脱 离 法 老 的 刀 。

5

摩 西 的 岳 父 叶 忒 罗 带 着 摩 西 的 妻 子 和 两 个 儿 子 来 到 神 的 山 ， 就 是 摩 西 在 旷 野 安 营 的 地 方 。

6

他 对 摩 西 说 ， 我 是 你 岳 父 叶 忒 罗 ， 带 着 你 的 妻 子 和 两 个 儿 子 来 到 你 这 里 。

7

摩 西 迎 接 他 的 岳 父 ， 向 他 下 拜 ， 与 他 亲 嘴 ， 彼 此 问 安 ， 都 进 了 帐 棚 。

8

摩 西 将 耶 和 华 为 以 色 列 的 缘 故 向 法 老 和 埃 及 人 所 行 的 一 切 事 ， 以 及 路 上 所 遭 遇 的 一 切 艰 难 ， 并 耶 和 华 怎 样 搭 救 他 们 ， 都 述 说 与 他 岳 父 听 。

9

叶 忒 罗 因 耶 和 华 待 以 色 列 的 一 切 好 处 ， 就 是 拯 救 他 们 脱 离 埃 及 人 的 手 ， 便 甚 欢 喜 。

10

叶 忒 罗 说 ， 耶 和 华 是 应 当 称 颂 的 ， 他 救 了 你 们 脱 离 埃 及 人 和 法 老 的 手 ， 将 这 百 姓 从 埃 及 人 的 手 下 救 出 来 。

11

我 现 今 在 埃 及 人 向 这 百 姓 发 狂 傲 的 事 上 得 知 ， 耶 和 华 比 万 神 都 大 。

12

摩 西 的 岳 父 叶 忒 罗 把 燔 祭 和 平 安 祭 献 给 神 。 亚 伦 和 以 色 列 的 众 长 老 都 来 了 ， 与 摩 西 的 岳 父 在 神 面 前 吃 饭 。

13

第 二 天 ， 摩 西 坐 着 审 判 百 姓 ， 百 姓 从 早 到 晚 都 站 在 摩 西 的 左 右 。

14

摩 西 的 岳 父 看 见 他 向 百 姓 所 作 的 一 切 事 ， 就 说 ， 你 向 百 姓 作 的 是 什 么 事 呢 ， 你 为 什 么 独 自 坐 着 ， 众 百 姓 从 早 到 晚 都 站 在 你 的 左 右 呢 。

15

摩 西 对 岳 父 说 ， 这 是 因 百 姓 到 我 这 里 来 求 问 神 。

16

他 们 有 事 的 时 候 就 到 我 这 里 来 ， 我 便 在 两 造 之 间 施 行 审 判 ， 我 又 叫 他 们 知 道 神 的 律 例 和 法 度 。

17

摩 西 的 岳 父 说 ， 你 这 作 的 不 好 。

18

你 和 这 些 百 姓 必 都 疲 惫 ， 因 为 这 事 太 重 ， 你 独 自 一 人 办 理 不 了 。

19

现 在 你 要 听 我 的 话 。 我 为 你 出 个 主 意 ， 愿 神 与 你 同 在 。 你 要 替 百 姓 到 神 面 前 ， 将 案 件 奏 告 神 ，

20

又 要 将 律 例 和 法 度 教 训 他 们 ， 指 示 他 们 当 行 的 道 ， 当 作 的 事 ，

21

并 要 从 百 姓 中 拣 选 有 才 能 的 人 ， 就 是 敬 畏 神 ， 诚 实 无 妄 ， 恨 不 义 之 财 的 人 ， 派 他 们 作 千 夫 长 ， 百 夫 长 ， 五 十 夫 长 ， 十 夫 长 ， 管 理 百 姓 ，

22

叫 他 们 随 时 审 判 百 姓 ， 大 事 都 要 呈 到 你 这 里 ， 小 事 他 们 自 己 可 以 审 判 。 这 样 ， 你 就 轻 省 些 ， 他 们 也 可 以 同 当 此 任 。

23

你 若 这 样 行 ， 神 也 这 样 吩 咐 你 ， 你 就 能 受 得 住 ， 这 百 姓 也 都 平 平 安 安 归 回 他 们 的 住 处 。

24

于 是 ， 摩 西 听 从 他 岳 父 的 话 ， 按 着 他 所 说 的 去 行 。

25

摩 西 从 以 色 列 人 中 拣 选 了 有 才 能 的 人 ， 立 他 们 为 百 姓 的 首 领 ， 作 千 夫 长 ， 百 夫 长 ， 五 十 夫 长 ， 十 夫 长 。

26

他 们 随 时 审 判 百 姓 ， 有 难 断 的 案 件 就 呈 到 摩 西 那 里 ， 但 各 样 小 事 他 们 自 己 审 判 。

27

此 后 ， 摩 西 让 他 的 岳 父 去 ， 他 就 往 本 地 去 了 。

出埃及记 / Exodus 19


出埃及记 / Exodus Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 18

出埃及记 / Exodus

Return to Index

Chapter 19

1

以 色 列 人 出 埃 及 地 以 后 ， 满 了 三 个 月 的 那 一 天 ， 就 来 到 西 乃 的 旷 野 。

2

他 们 离 了 利 非 订 ， 来 到 西 乃 的 旷 野 ， 就 在 那 里 的 山 下 安 营 。

3

摩 西 到 神 那 里 ， 耶 和 华 从 山 上 呼 唤 他 说 ， 你 要 这 样 告 诉 雅 各 家 ， 晓 谕 以 色 列 人 说 ，

4

我 向 埃 及 人 所 行 的 事 ， 你 们 都 看 见 了 ， 且 看 见 我 如 鹰 将 你 们 背 在 翅 膀 上 ， 带 来 归 我 。

5

如 今 你 们 若 实 在 听 从 我 的 话 ， 遵 守 我 的 约 ， 就 要 在 万 民 中 作 属 我 的 子 民 ， 因 为 全 地 都 是 我 的 。

6

你 们 要 归 我 作 祭 司 的 国 度 ， 为 圣 洁 的 国 民 。 这 些 话 你 要 告 诉 以 色 列 人 。

7

摩 西 去 召 了 民 间 的 长 老 来 ， 将 耶 和 华 所 吩 咐 他 的 话 都 在 他 们 面 前 陈 明 。

8

百 姓 都 同 声 回 答 说 ， 凡 耶 和 华 所 说 的 ， 我 们 都 要 遵 行 。 摩 西 就 将 百 姓 的 话 回 覆 耶 和 华 。

9

耶 和 华 对 摩 西 说 ， 我 要 在 密 云 中 临 到 你 那 里 ， 叫 百 姓 在 我 与 你 说 话 的 时 候 可 以 听 见 ， 也 可 以 永 远 信 你 了 。 于 是 ， 摩 西 将 百 姓 的 话 奏 告 耶 和 华 。

10

耶 和 华 又 对 摩 西 说 ， 你 往 百 姓 那 里 去 ， 叫 他 们 今 天 明 天 自 洁 ， 又 叫 他 们 洗 衣 服 。

11

到 第 三 天 要 预 备 好 了 ， 因 为 第 三 天 耶 和 华 要 在 众 百 姓 眼 前 降 临 在 西 乃 山 上 。

12

你 要 在 山 的 四 围 给 百 姓 定 界 限 ， 说 ， 你 们 当 谨 慎 ， 不 可 上 山 去 ， 也 不 可 摸 山 的 边 界 ， 凡 摸 这 山 的 ， 必 要 治 死 他 。

13

不 可 用 手 摸 他 ， 必 用 石 头 打 死 ， 或 用 箭 射 透 ， 无 论 是 人 是 牲 畜 ， 都 不 得 活 。 到 角 声 拖 长 的 时 候 ， 他 们 才 可 到 山 根 来 。

14

摩 西 下 山 往 百 姓 那 里 去 ， 叫 他 们 自 洁 ， 他 们 就 洗 衣 服 。

15

他 对 百 姓 说 ， 到 第 三 天 要 预 备 好 了 。 不 可 亲 近 女 人 。

16

到 了 第 三 天 早 晨 ， 在 山 上 有 雷 轰 ， 闪 电 ， 和 密 云 ， 并 且 角 声 甚 大 ， 营 中 的 百 姓 尽 都 发 颤 。

17

摩 西 率 领 百 姓 出 营 迎 接 神 ， 都 站 在 山 下 。

18

西 乃 全 山 冒 烟 ， 因 为 耶 和 华 在 火 中 降 于 山 上 。 山 的 烟 气 上 腾 ， 如 烧 窑 一 般 ， 遍 山 大 大 地 震 动 。

19

角 声 渐 渐 地 高 而 又 高 ， 摩 西 就 说 话 ， 神 有 声 音 答 应 他 。

20

耶 和 华 降 临 在 西 乃 山 顶 上 ， 耶 和 华 召 摩 西 上 山 顶 ， 摩 西 就 上 去 。

21

耶 和 华 对 摩 西 说 ， 你 下 去 嘱 咐 百 姓 ， 不 可 闯 过 来 到 我 面 前 观 看 ， 恐 怕 他 们 有 多 人 死 亡 ，

22

又 叫 亲 近 我 的 祭 司 自 洁 ， 恐 怕 我 忽 然 出 来 击 杀 他 们 。

23

摩 西 对 耶 和 华 说 ， 百 姓 不 能 上 西 乃 山 ， 因 为 你 已 经 嘱 咐 我 们 说 ， 要 在 山 的 四 围 定 界 限 ， 叫 山 成 圣 。

24

耶 和 华 对 他 说 ， 下 去 吧 ， 你 要 和 亚 伦 一 同 上 来 ， 只 是 祭 司 和 百 姓 不 可 闯 过 来 上 到 我 面 前 ， 恐 怕 我 忽 然 出 来 击 杀 他 们 。

25

于 是 摩 西 下 到 百 姓 那 里 告 诉 他 们 。

出埃及记 / Exodus 20


出埃及记 / Exodus Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 19

出埃及记 / Exodus

Return to Index

Chapter 20

1

神 吩 咐 这 一 切 的 话 说 ，

2

我 是 耶 和 华 你 的 神 ， 曾 将 你 从 埃 及 地 为 奴 之 家 领 出 来 。

3

除 了 我 以 外 ， 你 不 可 有 别 的 神 。

4

不 可 为 自 己 雕 刻 偶 像 ， 也 不 可 作 什 么 形 像 彷 佛 上 天 ， 下 地 ， 和 地 底 下 ， 水 中 的 百 物 。

5

不 可 跪 拜 那 些 像 ， 也 不 可 事 奉 它 ， 因 为 我 耶 和 华 你 的 神 是 忌 邪 的 神 。 恨 我 的 ， 我 必 追 讨 他 的 罪 ， 自 父 及 子 ， 直 到 三 四 代 ，

6

爱 我 ， 守 我 诫 命 的 ， 我 必 向 他 们 发 慈 爱 ， 直 到 千 代 。

7

不 可 妄 称 耶 和 华 你 神 的 名 ， 因 为 妄 称 耶 和 华 名 的 ， 耶 和 华 必 不 以 他 为 无 罪 。

8

当 记 念 安 息 日 ， 守 为 圣 日 。

9

六 日 要 劳 碌 作 你 一 切 的 工 ，

10

但 第 七 日 是 向 耶 和 华 你 神 当 守 的 安 息 日 。 这 一 日 你 和 你 的 儿 女 ， 仆 婢 ， 牲 畜 ， 并 你 城 里 寄 居 的 客 旅 ， 无 论 何 工 都 不 可 作 ，

11

因 为 六 日 之 内 ， 耶 和 华 造 天 ， 地 ， 海 ， 和 其 中 的 万 物 ， 第 七 日 便 安 息 ， 所 以 耶 和 华 赐 福 与 安 息 日 ， 定 为 圣 日 。

12

当 孝 敬 父 母 ， 使 你 的 日 子 在 耶 和 华 你 神 所 赐 你 的 地 上 得 以 长 久 。

13

不 可 杀 人 。

14

不 可 奸 淫 。

15

不 可 偷 盗 。

16

不 可 作 假 见 证 陷 害 人 。

17

不 可 贪 恋 人 的 房 屋 ， 也 不 可 贪 恋 人 的 妻 子 ， 仆 婢 ， 牛 驴 ， 并 他 一 切 所 有 的 。

18

众 百 姓 见 雷 轰 ， 闪 电 ， 角 声 ， 山 上 冒 烟 ， 就 都 发 颤 ， 远 远 地 站 立 。

19

对 摩 西 说 ， 求 你 和 我 们 说 话 ， 我 们 必 听 ， 不 要 神 和 我 们 说 话 ， 恐 怕 我 们 死 亡 。

20

摩 西 对 百 姓 说 ， 不 要 惧 怕 ， 因 为 神 降 临 是 要 试 验 你 们 ， 叫 你 们 时 常 敬 畏 他 ， 不 致 犯 罪 。

21

于 是 百 姓 远 远 地 站 立 ， 摩 西 就 挨 近 神 所 在 的 幽 暗 之 中 。

22

耶 和 华 对 摩 西 说 ， 你 要 向 以 色 列 人 这 样 说 ， 你 们 自 己 看 见 我 从 天 上 和 你 们 说 话 了 。

23

你 们 不 可 作 什 么 神 像 与 我 相 配 ， 不 可 为 自 己 作 金 银 的 神 像 。

24

你 要 为 我 筑 土 坛 ， 在 上 面 以 牛 羊 献 为 燔 祭 和 平 安 祭 。 凡 记 下 我 名 的 地 方 ， 我 必 到 那 里 赐 福 给 你 。

25

你 若 为 我 筑 一 座 石 坛 ， 不 可 用 凿 成 的 石 头 ， 因 你 在 上 头 一 动 家 具 ， 就 把 坛 污 秽 了 。

26

你 上 我 的 坛 ， 不 可 用 台 阶 ， 免 得 露 出 你 的 下 体 来 。

出埃及记 / Exodus 21


出埃及记 / Exodus Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 20

出埃及记 / Exodus

Return to Index

Chapter 21

1

你 在 百 姓 面 前 所 要 立 的 典 章 是 这 样 ，

2

你 若 买 希 伯 来 人 作 奴 仆 ， 他 必 服 事 你 六 年 ， 第 七 年 他 可 以 自 由 ， 白 白 地 出 去 。

3

他 若 孤 身 来 ， 就 可 以 孤 身 去 ， 他 若 有 妻 ， 他 的 妻 就 可 以 同 他 出 去 。

4

他 主 人 若 给 他 妻 子 ， 妻 子 给 他 生 了 儿 子 或 女 儿 ， 妻 子 和 儿 女 要 归 主 人 ， 他 要 独 自 出 去 。

5

倘 或 奴 仆 明 说 ， 我 爱 我 的 主 人 和 我 的 妻 子 儿 女 ， 不 愿 意 自 由 出 去 。

6

他 的 主 人 就 要 带 他 到 审 判 官 那 里 （ 审 判 官 或 作 神 下 同 ） ， 又 要 带 他 到 门 前 ， 靠 近 门 框 ， 用 锥 子 穿 他 的 耳 朵 ， 他 就 永 远 服 事 主 人 。

7

人 若 卖 女 儿 作 婢 女 ， 婢 女 不 可 像 男 仆 那 样 出 去 。

8

主 人 选 定 她 归 自 己 ， 若 不 喜 欢 她 ， 就 要 许 她 赎 身 ， 主 人 既 然 用 诡 诈 待 她 ， 就 没 有 权 柄 卖 给 外 邦 人 。

9

主 人 若 选 定 她 给 自 己 的 儿 子 ， 就 当 待 她 如 同 女 儿 。

10

若 另 娶 一 个 ， 那 女 子 的 吃 食 ， 衣 服 ， 并 好 合 的 事 ， 仍 不 可 减 少 。

11

若 不 向 她 行 这 三 样 ， 她 就 可 以 不 用 钱 赎 ， 白 白 地 出 去 。

12

打 人 以 致 打 死 的 ， 必 要 把 他 治 死 。

13

人 若 不 是 埋 伏 着 杀 人 ， 乃 是 神 交 在 他 手 中 ， 我 就 设 下 一 个 地 方 ， 他 可 以 往 那 里 逃 跑 。

14

人 若 任 意 用 诡 计 杀 了 他 的 邻 舍 ， 就 是 逃 到 我 的 坛 那 里 ， 也 当 捉 去 把 他 治 死 。

15

打 父 母 的 ， 必 要 把 他 治 死 。

16

拐 带 人 口 ， 或 是 把 人 卖 了 ， 或 是 留 在 他 手 下 ， 必 要 把 他 治 死 。

17

咒 骂 父 母 的 ， 必 要 把 他 治 死 。

18

人 若 彼 此 相 争 ， 这 个 用 石 头 或 是 拳 头 打 那 个 ， 尚 且 不 至 于 死 ， 不 过 躺 卧 在 床 ，

19

若 再 能 起 来 扶 杖 而 出 ， 那 打 他 的 可 算 无 罪 ， 但 要 将 他 耽 误 的 工 夫 用 钱 赔 补 ， 并 要 将 他 全 然 医 好 。

20

人 若 用 棍 子 打 奴 仆 或 婢 女 ， 立 时 死 在 他 的 手 下 ， 他 必 要 受 刑 。

21

若 过 一 两 天 才 死 ， 就 可 以 不 受 刑 ， 因 为 是 用 钱 买 的 。

22

人 若 彼 此 争 斗 ， 伤 害 有 孕 的 妇 人 ， 甚 至 坠 胎 ， 随 后 却 无 别 害 ， 那 伤 害 她 的 ， 总 要 按 妇 人 的 丈 夫 所 要 的 ， 照 审 判 官 所 断 的 ， 受 罚 。

23

若 有 别 害 ， 就 要 以 命 偿 命 ，

24

以 眼 还 眼 ， 以 牙 还 牙 ， 以 手 还 手 ， 以 脚 还 脚 ，

25

以 烙 还 烙 ， 以 伤 还 伤 ， 以 打 还 打 。

26

人 若 打 坏 了 他 奴 仆 或 是 婢 女 的 一 只 眼 ， 就 要 因 他 的 眼 放 他 去 得 以 自 由 。

27

若 打 掉 了 他 奴 仆 或 是 婢 女 的 一 个 牙 ， 就 要 因 他 的 牙 放 他 去 得 以 自 由 。

28

牛 若 触 死 男 人 或 是 女 人 ， 总 要 用 石 头 打 死 那 牛 ， 却 不 可 吃 它 的 肉 ， 牛 的 主 人 可 算 无 罪 。

29

倘 若 那 牛 素 来 是 触 人 的 ， 有 人 报 告 了 牛 主 ， 他 竟 不 把 牛 拴 着 ， 以 致 把 男 人 或 是 女 人 触 死 ， 就 要 用 石 头 打 死 那 牛 ， 牛 主 也 必 治 死 。

30

若 罚 他 赎 命 的 价 银 ， 他 必 照 所 罚 的 赎 他 的 命 。

31

牛 无 论 触 了 人 的 儿 子 或 是 女 儿 ， 必 照 这 例 办 理 。

32

牛 若 触 了 奴 仆 或 是 婢 女 ， 必 将 银 子 三 十 舍 客 勒 给 他 们 的 主 人 ， 也 要 用 石 头 把 牛 打 死 。

33

人 若 敞 着 井 口 ， 或 挖 井 不 遮 盖 ， 有 牛 或 驴 掉 在 里 头 ，

34

井 主 要 拿 钱 赔 还 本 主 人 ， 死 牲 畜 要 归 自 己 。

35

这 人 的 牛 若 伤 了 那 人 的 牛 ， 以 至 于 死 ， 他 们 要 卖 了 活 牛 ， 平 分 价 值 ， 也 要 平 分 死 牛 。

36

人 若 知 道 这 牛 素 来 是 触 人 的 ， 主 人 竟 不 把 牛 拴 着 ， 他 必 要 以 牛 还 牛 ， 死 牛 要 归 自 己 。

出埃及记 / Exodus 22


出埃及记 / Exodus Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 21

出埃及记 / Exodus

Return to Index

Chapter 22

1

人 若 偷 牛 或 羊 ， 无 论 是 宰 了 ， 是 卖 了 ， 他 就 要 以 五 牛 赔 一 牛 ， 四 羊 赔 一 羊 。

2

人 若 遇 见 贼 挖 窟 窿 ， 把 贼 打 了 ， 以 至 于 死 ， 就 不 能 为 他 有 流 血 的 罪 。

3

若 太 阳 已 经 出 来 ， 就 为 他 有 流 血 的 罪 。 贼 若 被 拿 ， 总 要 赔 还 。 若 他 一 无 所 有 ， 就 要 被 卖 ， 顶 他 所 偷 的 物 。

4

若 他 所 偷 的 ， 或 牛 ， 或 驴 ， 或 羊 ， 仍 在 他 手 下 存 活 ， 他 就 要 加 倍 赔 还 。

5

人 若 在 田 间 或 在 葡 萄 园 里 放 牲 畜 ， 任 凭 牲 畜 上 别 人 的 田 里 去 吃 ， 就 必 拿 自 己 田 间 上 好 的 和 葡 萄 园 上 好 的 赔 还 。

6

若 点 火 焚 烧 荆 棘 ， 以 致 将 别 人 堆 积 的 禾 捆 ， 站 着 的 禾 稼 ， 或 是 田 园 ， 都 烧 尽 了 ， 那 点 火 的 必 要 赔 还 。

7

人 若 将 银 钱 或 家 具 交 付 邻 舍 看 守 ， 这 物 从 那 人 的 家 被 偷 去 ， 若 把 贼 找 到 了 ， 贼 要 加 倍 赔 还 ，

8

若 找 不 到 贼 ， 那 家 主 必 就 近 审 判 官 ， 要 看 看 他 拿 了 原 主 的 物 件 没 有 。

9

两 个 人 的 案 件 ， 无 论 是 为 什 么 过 犯 ， 或 是 为 牛 ， 为 驴 ， 为 羊 ， 为 衣 裳 ， 或 是 为 什 么 失 掉 之 物 ， 有 一 人 说 ， 这 是 我 的 ， 两 造 就 要 将 案 件 禀 告 审 判 官 ， 审 判 官 定 谁 有 罪 ， 谁 就 要 加 倍 赔 还 。

10

人 若 将 驴 ， 或 牛 ， 或 羊 ， 或 别 的 牲 畜 ， 交 付 邻 舍 看 守 ， 牲 畜 或 死 ， 或 受 伤 ， 或 被 赶 去 ， 无 人 看 见 ，

11

那 看 守 的 人 要 凭 着 耶 和 华 起 誓 ， 手 里 未 曾 拿 邻 舍 的 物 ， 本 主 就 要 吧 休 ， 看 守 的 人 不 必 赔 还 。

12

牲 畜 若 从 看 守 的 那 里 被 偷 去 ， 他 就 要 赔 还 本 主 ，

13

若 被 野 兽 撕 碎 ， 看 守 的 要 带 来 当 作 证 据 ， 所 撕 的 不 必 赔 还 。

14

人 若 向 邻 舍 借 什 么 ， 所 借 的 或 受 伤 ， 或 死 ， 本 主 没 有 同 在 一 处 ， 借 的 人 总 要 赔 还 ，

15

若 本 主 同 在 一 处 ， 他 就 不 必 赔 还 ， 若 是 雇 的 ， 也 不 必 赔 还 ， 本 是 为 雇 价 来 的 。

16

人 若 引 诱 没 有 受 聘 的 处 女 ， 与 她 行 淫 ， 他 总 要 交 出 聘 礼 ， 娶 她 为 妻 。

17

若 女 子 的 父 亲 决 不 肯 将 女 子 给 他 ， 他 就 要 按 处 女 的 聘 礼 ， 交 出 钱 来 。

18

行 邪 术 的 女 人 ， 不 可 容 她 存 活 。

19

凡 与 兽 淫 合 的 ， 总 要 把 他 治 死 。

20

祭 祀 别 神 ， 不 单 单 祭 祀 耶 和 华 的 ， 那 人 必 要 灭 绝 。

21

不 可 亏 负 寄 居 的 ， 也 不 可 欺 压 他 ， 因 为 你 们 在 埃 及 地 也 作 过 寄 居 的 。

22

不 可 苦 待 寡 妇 和 孤 儿 ，

23

若 是 苦 待 他 们 一 点 ， 他 们 向 我 一 哀 求 ， 我 总 要 听 他 们 的 哀 声 ，

24

并 要 发 烈 怒 ， 用 刀 杀 你 们 ， 使 你 们 的 妻 子 为 寡 妇 ， 儿 女 为 孤 儿 。

25

我 民 中 有 贫 穷 人 与 你 同 住 ， 你 若 借 钱 给 他 ， 不 可 如 放 债 的 向 他 取 利 。

26

你 即 或 拿 邻 舍 的 衣 服 作 当 头 ， 必 在 日 落 以 先 归 还 他 ，

27

因 他 只 有 这 一 件 当 盖 头 ， 是 他 盖 身 的 衣 服 ， 若 是 没 有 ， 他 拿 什 么 睡 觉 呢 ， 他 哀 求 我 ， 我 就 应 允 ， 因 为 我 是 有 恩 惠 的 。

28

不 可 毁 谤 神 ， 也 不 可 毁 谤 你 百 姓 的 官 长 。

29

你 要 从 你 庄 稼 中 的 谷 和 酒 榨 中 滴 出 来 的 酒 拿 来 献 上 ， 不 可 迟 延 。 你 要 将 头 生 的 儿 子 归 给 我 。

30

你 牛 羊 头 生 的 ， 也 要 这 样 ， 七 天 当 跟 着 母 ， 第 八 天 要 归 给 我 。

31

你 要 在 我 面 前 为 圣 洁 的 人 。 因 此 ， 田 间 被 野 兽 撕 裂 牲 畜 的 肉 ， 你 们 不 可 吃 ， 要 丢 给 狗 吃 。

出埃及记 / Exodus 23


出埃及记 / Exodus Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 22

出埃及记 / Exodus

Return to Index

Chapter 23

1

不 可 随 夥 布 散 谣 言 ， 不 可 与 恶 人 连 手 妄 作 见 证 。

2

不 可 随 众 行 恶 ， 不 可 在 争 讼 的 事 上 随 众 偏 行 ， 作 见 证 屈 枉 正 直 ，

3

也 不 可 在 争 讼 的 事 上 偏 护 穷 人 。

4

若 遇 见 你 仇 敌 的 牛 或 驴 失 迷 了 路 ， 总 要 牵 回 来 交 给 他 。

5

若 看 见 恨 你 人 的 驴 压 卧 在 重 驮 之 下 ， 不 可 走 开 ， 务 要 和 驴 主 一 同 抬 开 重 驮 。

6

不 可 在 穷 人 争 讼 的 事 上 屈 枉 正 直 。

7

当 远 离 虚 假 的 事 。 不 可 杀 无 辜 和 有 义 的 人 ， 因 我 必 不 以 恶 人 为 义 。

8

不 可 受 贿 赂 ， 因 为 贿 赂 能 叫 明 眼 人 变 瞎 了 ， 又 能 颠 倒 义 人 的 话 。

9

不 可 欺 压 寄 居 的 ， 因 为 你 们 在 埃 及 地 作 过 寄 居 的 ， 知 道 寄 居 的 心 。

10

六 年 你 要 耕 种 田 地 ， 收 藏 土 产 ，

11

只 是 第 七 年 要 叫 地 歇 息 ， 不 耕 不 种 ， 使 你 民 中 的 穷 人 有 吃 的 ， 他 们 所 剩 下 的 ， 野 兽 可 以 吃 。 你 的 葡 萄 园 和 橄 榄 园 也 要 照 样 办 理 。

12

六 日 你 要 作 工 ， 第 七 日 要 安 息 ， 使 牛 ， 驴 可 以 歇 息 ， 并 使 你 婢 女 的 儿 子 和 寄 居 的 都 可 以 舒 畅 。

13

凡 我 对 你 们 说 的 话 ， 你 们 要 谨 守 。 别 神 的 名 ， 你 不 可 提 ， 也 不 可 从 你 口 中 传 说 。

14

一 年 三 次 ， 你 要 向 我 守 节 。

15

你 要 守 除 酵 节 ， 照 我 所 吩 咐 你 的 ， 在 亚 笔 月 内 所 定 的 日 期 ， 吃 无 酵 饼 七 天 。 谁 也 不 可 空 手 朝 见 我 ， 因 为 你 是 这 月 出 了 埃 及 。

16

又 要 守 收 割 节 ， 所 收 的 是 你 田 间 所 种 ， 劳 碌 得 来 初 熟 之 物 。 并 在 年 底 收 藏 ， 要 守 收 藏 节 。

17

一 切 的 男 丁 要 一 年 三 次 朝 见 主 耶 和 华 。

18

不 可 将 我 祭 牲 的 血 和 有 酵 的 饼 一 同 献 上 ， 也 不 可 将 我 节 上 祭 牲 的 脂 油 留 到 早 晨 。

19

地 里 首 先 初 熟 之 物 要 送 到 耶 和 华 你 神 的 殿 。 不 可 用 山 羊 羔 母 的 奶 煮 山 羊 羔 。

20

看 哪 ， 我 差 遣 使 者 在 你 前 面 ， 在 路 上 保 护 你 ， 领 你 到 我 所 预 备 的 地 方 去 。

21

他 是 奉 我 名 来 的 ， 你 们 要 在 他 面 前 谨 慎 ， 听 从 他 的 话 ， 不 可 惹 （ 惹 或 作 违 背 ） 他 ， 因 为 他 必 不 赦 免 你 们 的 过 犯 。

22

你 若 实 在 听 从 他 的 话 ， 照 着 我 一 切 所 说 的 去 行 ， 我 就 向 你 的 仇 敌 作 仇 敌 ， 向 你 的 敌 人 作 敌 人 。

23

我 的 使 者 要 在 你 前 面 行 ， 领 你 到 亚 摩 利 人 ， 赫 人 ， 比 利 洗 人 ， 迦 南 人 ， 希 未 人 ， 耶 布 斯 人 那 里 去 ， 我 必 将 他 们 剪 除 。

24

你 不 可 跪 拜 他 们 的 神 ， 不 可 事 奉 他 ， 也 不 可 效 法 他 们 的 行 为 ， 却 要 把 神 像 尽 行 拆 毁 ， 打 碎 他 们 的 柱 像 。

25

你 们 要 事 奉 耶 和 华 你 们 的 神 ， 他 必 赐 福 与 你 的 粮 与 你 的 水 ， 也 必 从 你 们 中 间 除 去 疾 病 。

26

你 境 内 必 没 有 坠 胎 的 ， 不 生 产 的 。 我 要 使 你 满 了 你 年 日 的 数 目 。

27

凡 你 所 到 的 地 方 ， 我 要 使 那 里 的 众 民 在 你 面 前 惊 骇 ， 扰 乱 ， 又 要 使 你 一 切 仇 敌 转 背 逃 跑 。

28

我 要 打 发 黄 蜂 飞 在 你 前 面 ， 把 希 未 人 ， 迦 南 人 ， 赫 人 撵 出 去 。

29

我 不 在 一 年 之 内 将 他 们 从 你 面 前 撵 出 去 ， 恐 怕 地 成 为 荒 凉 ， 野 地 的 兽 多 起 来 害 你 。

30

我 要 渐 渐 地 将 他 们 从 你 面 前 撵 出 去 ， 等 到 你 的 人 数 加 多 ， 承 受 那 地 为 业 。

31

我 要 定 你 的 境 界 ， 从 红 海 直 到 非 利 士 海 ， 又 从 旷 野 直 到 大 河 。 我 要 将 那 地 的 居 民 交 在 你 手 中 ， 你 要 将 他 们 从 你 面 前 撵 出 去 。

32

不 可 和 他 们 并 他 们 的 神 立 约 。

33

他 们 不 可 住 在 你 的 地 上 ， 恐 怕 他 们 使 你 得 罪 我 。 你 若 事 奉 他 们 的 神 ， 这 必 成 为 你 的 网 罗 。

出埃及记 / Exodus 24


出埃及记 / Exodus Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 23

出埃及记 / Exodus

Return to Index

Chapter 24

1

耶 和 华 对 摩 西 说 ， 你 和 亚 伦 ， 拿 答 ， 亚 比 户 ， 并 以 色 列 长 老 中 的 七 十 人 ， 都 要 上 到 我 这 里 来 ， 远 远 地 下 拜 。

2

惟 独 你 可 以 亲 近 耶 和 华 ， 他 们 却 不 可 亲 近 ， 百 姓 也 不 可 和 你 一 同 上 来 。

3

摩 西 下 山 ， 将 耶 和 华 的 命 令 典 章 都 述 说 与 百 姓 听 。 众 百 姓 齐 声 说 ， 耶 和 华 所 吩 咐 的 ， 我 们 都 必 遵 行 。

4

摩 西 将 耶 和 华 的 命 令 都 写 上 。 清 早 起 来 ， 在 山 下 筑 一 座 坛 ， 按 以 色 列 十 二 支 派 立 十 二 根 柱 子 ，

5

又 打 发 以 色 列 人 中 的 少 年 人 去 献 燔 祭 ， 又 向 耶 和 华 献 牛 为 平 安 祭 。

6

摩 西 将 血 一 半 盛 在 盆 中 ， 一 半 洒 在 坛 上 ，

7

又 将 约 书 念 给 百 姓 听 。 他 们 说 ， 耶 和 华 所 吩 咐 的 ， 我 们 都 必 遵 行 。

8

摩 西 将 血 洒 在 百 姓 身 上 ， 说 ， 你 看 ， 这 是 立 约 的 血 ， 是 耶 和 华 按 这 一 切 话 与 你 们 立 约 的 凭 据 。

9

摩 西 ， 亚 伦 ， 拿 答 ， 亚 比 户 ， 并 以 色 列 长 老 中 的 七 十 人 ， 都 上 了 山 。

10

他 们 看 见 以 色 列 的 神 ， 他 脚 下 彷 佛 有 平 铺 的 蓝 宝 石 ， 如 同 天 色 明 净 。

11

他 的 手 不 加 害 在 以 色 列 的 尊 者 身 上 。 他 们 观 看 神 ， 他 们 又 吃 又 喝 。

12

耶 和 华 对 摩 西 说 ， 你 上 山 到 我 这 里 来 ， 住 在 这 里 ， 我 要 将 石 版 并 我 所 写 的 律 法 和 诫 命 赐 给 你 ， 使 你 可 以 教 训 百 姓 。

13

摩 西 和 他 的 帮 手 约 书 亚 起 来 ， 上 了 神 的 山 。

14

摩 西 对 长 老 说 ， 你 们 在 这 里 等 着 ， 等 到 我 们 再 回 来 ， 有 亚 伦 ， 户 珥 与 你 们 同 在 。 凡 有 争 讼 的 ， 都 可 以 就 近 他 们 去 。

15

摩 西 上 山 ， 有 云 彩 把 山 遮 盖 。

16

耶 和 华 的 荣 耀 停 于 西 乃 山 ， 云 彩 遮 盖 山 六 天 ， 第 七 天 他 从 云 中 召 摩 西 。

17

耶 和 华 的 荣 耀 在 山 顶 上 ， 在 以 色 列 人 眼 前 ， 形 状 如 烈 火 。

18

摩 西 进 入 云 中 上 山 ， 在 山 上 四 十 昼 夜 。

出埃及记 / Exodus 25


出埃及记 / Exodus Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 24

出埃及记 / Exodus

Return to Index

Chapter 25

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 告 诉 以 色 列 人 当 为 我 送 礼 物 来 ， 凡 甘 心 乐 意 的 ， 你 们 就 可 以 收 下 归 我 。

3

所 要 收 的 礼 物 ， 就 是 金 ， 银 ， 铜 ，

4

蓝 色 ， 紫 色 ， 朱 红 色 线 ， 细 麻 ， 山 羊 毛 ，

5

染 红 的 公 羊 皮 ， 海 狗 皮 ， 皂 荚 木 ，

6

点 灯 的 油 并 作 膏 油 和 香 的 香 料 ，

7

红 玛 瑙 与 别 样 的 宝 石 ， 可 以 镶 嵌 在 以 弗 得 和 胸 牌 上 。

8

又 当 为 我 造 圣 所 ， 使 我 可 以 住 在 他 们 中 间 。

9

制 造 帐 幕 和 其 中 的 一 切 器 具 都 要 照 我 所 指 示 你 的 样 式 。

10

要 用 皂 荚 木 作 一 柜 ， 长 二 肘 半 ， 宽 一 肘 半 ， 高 一 肘 半 。

11

要 里 外 包 上 精 金 ， 四 围 镶 上 金 牙 边 。

12

也 要 铸 四 个 金 环 ， 安 在 柜 的 四 脚 上 ， 这 边 两 环 ， 那 边 两 环 。

13

要 用 皂 荚 木 作 两 根 杠 ， 用 金 包 裹 。

14

要 把 杠 穿 在 柜 旁 的 环 内 ， 以 便 抬 柜 。

15

这 杠 要 常 在 柜 的 环 内 ， 不 可 抽 出 来 。

16

必 将 我 所 要 赐 给 你 的 法 版 放 在 柜 里 。

17

要 用 精 金 作 施 恩 座 （ 施 恩 或 作 蔽 罪 下 同 ） ， 长 二 肘 半 ， 宽 一 肘 半 。

18

要 用 金 子 锤 出 两 个 基 路 伯 来 ， 安 在 施 恩 座 的 两 头 。

19

这 头 作 一 个 基 路 伯 ， 那 头 作 一 个 基 路 伯 ， 二 基 路 伯 要 接 连 一 块 ， 在 施 恩 座 的 两 头 。

20

二 基 路 伯 要 高 张 翅 膀 ， 遮 掩 施 恩 座 。 基 路 伯 要 脸 对 脸 ， 朝 着 施 恩 座 。

21

要 将 施 恩 座 安 在 柜 的 上 边 ， 又 将 我 所 要 赐 给 你 的 法 版 放 在 柜 里 。

22

我 要 在 那 里 与 你 相 会 ， 又 要 从 法 柜 施 恩 座 上 二 基 路 伯 中 间 ， 和 你 说 我 所 要 吩 咐 你 传 给 以 色 列 人 的 一 切 事 。

23

要 用 皂 荚 木 作 一 张 桌 子 ， 长 二 肘 ， 宽 一 肘 ， 高 一 肘 半 。

24

要 包 上 精 金 ， 四 围 镶 上 金 牙 边 。

25

桌 子 的 四 围 各 作 一 掌 宽 的 横 梁 ， 横 梁 上 镶 着 金 牙 边 。

26

要 作 四 个 金 环 ， 安 在 桌 子 的 四 角 上 ， 就 是 桌 子 四 脚 上 的 四 角 。

27

安 环 子 的 地 方 要 挨 近 横 梁 ， 可 以 穿 杠 抬 桌 子 。

28

要 用 皂 荚 木 作 两 根 杠 ， 用 金 包 裹 ， 以 便 抬 桌 子 。

29

要 作 桌 子 上 的 盘 子 ， 调 羹 ， 并 奠 酒 的 爵 和 瓶 ， 这 都 要 用 精 金 制 作 。

30

又 要 在 桌 子 上 ， 在 我 面 前 ， 常 摆 陈 设 饼 。

31

要 用 精 金 作 一 个 灯 台 。 灯 台 的 座 和 干 与 杯 ， 球 ， 花 ， 都 要 接 连 一 块 锤 出 来 。

32

灯 台 两 旁 要 杈 出 六 个 枝 子 ， 这 旁 三 个 ， 那 旁 三 个 。

33

这 旁 每 枝 上 有 三 个 杯 ， 形 状 像 杏 花 ， 有 球 ， 有 花 ， 那 旁 每 枝 上 也 有 三 个 杯 ， 形 状 像 杏 花 ， 有 球 ， 有 花 。 从 灯 台 杈 出 来 的 六 个 枝 子 都 是 如 此 。

34

灯 台 上 有 四 个 杯 ， 形 状 像 杏 花 ， 有 球 ， 有 花 。

35

灯 台 每 两 个 枝 子 以 下 有 球 与 枝 子 接 连 一 块 。 灯 台 出 的 六 个 枝 子 都 是 如 此 。

36

球 和 枝 子 要 接 连 一 块 ， 都 是 一 块 精 金 锤 出 来 的 。

37

要 作 灯 台 的 七 个 灯 盏 。 祭 司 要 点 这 灯 ， 使 灯 光 对 照 。

38

灯 台 的 腊 剪 和 腊 花 盘 也 是 要 精 金 的 。

39

作 灯 台 和 这 一 切 的 器 具 要 用 精 金 一 他 连 得 。

40

要 谨 慎 作 这 些 物 件 ， 都 要 照 着 在 山 上 指 示 你 的 样 式 。

出埃及记 / Exodus 26


出埃及记 / Exodus Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 25

出埃及记 / Exodus

Return to Index

Chapter 26

1

你 要 用 十 幅 幔 子 作 帐 幕 。 这 些 幔 子 要 用 捻 的 细 麻 和 蓝 色 ， 紫 色 ， 朱 红 色 线 制 造 ， 并 用 巧 匠 的 手 工 绣 上 基 路 伯 。

2

每 幅 幔 子 要 长 二 十 八 肘 ， 宽 四 肘 ， 幔 子 都 要 一 样 的 尺 寸 。

3

这 五 幅 幔 子 要 幅 幅 相 连 ， 那 五 幅 幔 子 也 要 幅 幅 相 连 。

4

在 这 相 连 的 幔 子 末 幅 边 上 要 作 蓝 色 的 钮 扣 ， 在 那 相 连 的 幔 子 末 幅 边 上 也 要 照 样 作 。

5

要 在 这 相 连 的 幔 子 上 作 五 十 个 钮 扣 ， 在 那 相 连 的 幔 子 上 也 作 五 十 个 钮 扣 ， 都 要 两 两 相 对 。

6

又 要 作 五 十 个 金 钩 ， 用 钩 使 幔 子 相 连 ， 这 才 成 了 一 个 帐 幕 。

7

你 要 用 山 羊 毛 织 十 一 幅 幔 子 ， 作 为 帐 幕 以 上 的 罩 棚 。

8

每 幅 幔 子 要 长 三 十 肘 ， 宽 四 肘 ， 十 一 幅 幔 子 都 要 一 样 的 尺 寸 。

9

要 把 五 幅 幔 子 连 成 一 幅 ， 又 把 六 幅 幔 子 连 成 一 幅 ， 这 第 六 幅 幔 子 要 在 罩 棚 的 前 面 摺 上 去 。

10

在 这 相 连 的 幔 子 末 幅 边 上 要 作 五 十 个 钮 扣 ， 在 那 相 连 的 幔 子 末 幅 边 上 也 作 五 十 个 钮 扣 。

11

又 要 作 五 十 个 铜 钩 ， 钩 在 钮 扣 中 ， 使 罩 棚 连 成 一 个 。

12

罩 棚 的 幔 子 所 馀 那 垂 下 来 的 半 幅 幔 子 ， 要 垂 在 帐 幕 的 后 头 。

13

罩 棚 的 幔 子 所 馀 长 的 ， 这 边 一 肘 ， 那 边 一 肘 ， 要 垂 在 帐 幕 的 两 旁 ， 遮 盖 帐 幕 。

14

又 要 用 染 红 的 公 羊 皮 作 罩 棚 的 盖 ， 再 用 海 狗 皮 作 一 层 罩 棚 上 的 顶 盖 。

15

你 要 用 皂 荚 木 作 帐 幕 的 竖 板 。

16

每 块 要 长 十 肘 ， 宽 一 肘 半 ，

17

每 块 必 有 两 榫 相 对 。 帐 幕 一 切 的 板 都 要 这 样 作 。

18

帐 幕 的 南 面 要 作 板 二 十 块 。

19

在 这 二 十 块 板 底 下 要 作 四 十 个 带 卯 的 银 座 ， 两 卯 接 这 块 板 上 的 两 榫 ， 两 卯 接 那 块 板 上 的 两 榫 。

20

帐 幕 第 二 面 ， 就 是 北 面 ， 也 要 作 板 二 十 块

21

和 带 卯 的 银 座 四 十 个 ， 这 板 底 下 有 两 卯 ， 那 板 底 下 也 有 两 卯 。

22

帐 幕 的 后 面 ， 就 是 西 面 ， 要 作 板 六 块 。

23

帐 幕 后 面 的 拐 角 要 作 板 两 块 。

24

板 的 下 半 截 要 双 的 ， 上 半 截 要 整 的 ， 直 顶 到 第 一 个 环 子 ， 两 块 都 要 这 样 作 两 个 拐 角 。

25

必 有 八 块 板 和 十 六 个 带 卯 的 银 座 ， 这 板 底 下 有 两 卯 ， 那 板 底 下 也 有 两 卯 。

26

你 要 用 皂 荚 木 作 闩 ， 为 帐 幕 这 面 的 板 作 五 闩 ，

27

为 帐 幕 那 面 的 板 作 五 闩 ， 又 为 帐 幕 后 面 的 板 作 五 闩 。

28

板 腰 间 的 中 闩 要 从 这 一 头 通 到 那 一 头 。

29

板 要 用 金 子 包 裹 ， 又 要 作 板 上 的 金 环 套 闩 ， 闩 也 要 用 金 子 包 裹 。

30

要 照 着 在 山 上 指 示 你 的 样 式 立 起 帐 幕 。

31

你 要 用 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 捻 的 细 麻 织 幔 子 ， 以 巧 匠 的 手 工 绣 上 基 路 伯 。

32

要 把 幔 子 挂 在 四 根 包 金 的 皂 荚 木 柱 子 上 ， 柱 子 上 当 有 金 钩 ， 柱 子 安 在 四 个 带 卯 的 银 座 上 。

33

要 使 幔 子 垂 在 钩 子 下 ， 把 法 柜 抬 进 幔 子 内 ， 这 幔 子 要 将 圣 所 和 至 圣 所 隔 开 。

34

又 要 把 施 恩 座 安 在 至 圣 所 内 的 法 柜 上 ，

35

把 桌 子 安 在 幔 子 外 帐 幕 的 北 面 ， 把 灯 台 安 在 帐 幕 的 南 面 ， 彼 此 相 对 。

36

你 要 拿 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 捻 的 细 麻 ， 用 绣 花 的 手 工 织 帐 幕 的 门 帘 。

37

要 用 皂 荚 木 为 帘 子 作 五 根 柱 子 ， 用 金 子 包 裹 。 柱 子 上 当 有 金 钩 ， 又 要 为 柱 子 用 铜 铸 造 五 个 带 卯 的 座 。

出埃及记 / Exodus 27


出埃及记 / Exodus Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 26

出埃及记 / Exodus

Return to Index

Chapter 27

1

你 要 用 皂 荚 木 作 坛 。 这 坛 要 四 方 的 ， 长 五 肘 ， 宽 五 肘 ， 高 三 肘 。

2

要 在 坛 的 四 拐 角 上 作 四 个 角 ， 与 坛 接 连 一 块 ， 用 铜 把 坛 包 裹 。

3

要 作 盆 ， 收 去 坛 上 的 灰 ， 又 作 铲 子 ， 盘 子 ， 肉 锸 子 ， 火 鼎 ， 坛 上 一 切 的 器 具 都 用 铜 作 。

4

要 为 坛 作 一 个 铜 网 ， 在 网 的 四 角 上 作 四 个 铜 环 ，

5

把 网 安 在 坛 四 面 的 围 腰 板 以 下 ， 使 网 从 下 达 到 坛 的 半 腰 。

6

又 要 用 皂 荚 木 为 坛 作 杠 ， 用 铜 包 裹 。

7

这 杠 要 穿 在 坛 两 旁 的 环 子 内 ， 用 以 抬 坛 。

8

要 用 板 作 坛 ， 坛 是 空 的 ， 都 照 着 在 山 上 指 示 你 的 样 式 作 。

9

你 要 作 帐 幕 的 院 子 。 院 子 的 南 面 要 用 捻 的 细 麻 作 帷 子 ， 长 一 百 肘 。

10

帷 子 的 柱 子 要 二 十 根 ， 带 卯 的 铜 座 二 十 个 。 柱 子 上 的 钩 子 和 杆 子 都 要 用 银 子 作 。

11

北 面 也 当 有 帷 子 ， 长 一 百 肘 ， 帷 子 的 柱 子 二 十 根 ， 带 卯 的 铜 座 二 十 个 。 柱 子 上 的 钩 子 和 杆 子 都 要 用 银 子 作 。

12

院 子 的 西 面 当 有 帷 子 ， 宽 五 十 肘 ， 帷 子 的 柱 子 十 根 ， 带 卯 的 座 十 个 。

13

院 子 的 东 面 要 宽 五 十 肘 。

14

门 这 边 的 帷 子 要 十 五 肘 ， 帷 子 的 柱 子 三 根 ， 带 卯 的 座 三 个 。

15

门 那 边 的 帷 子 也 要 十 五 肘 ， 帷 子 的 柱 子 三 根 ， 带 卯 的 座 三 个 。

16

院 子 的 门 当 有 帘 子 ， 长 二 十 肘 ， 要 拿 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 捻 的 细 麻 ， 用 绣 花 的 手 工 织 成 ， 柱 子 四 根 ， 带 卯 的 座 四 个 。

17

院 子 四 围 一 切 的 柱 子 都 要 用 银 杆 连 络 ， 柱 子 上 的 钩 子 要 用 银 作 ， 带 卯 的 座 要 用 铜 作 。

18

院 子 要 长 一 百 肘 ， 宽 五 十 肘 ， 高 五 肘 ， 帷 子 要 用 捻 的 细 麻 作 ， 带 卯 的 座 要 用 铜 作 。

19

帐 幕 各 样 用 处 的 器 具 ， 并 帐 幕 一 切 的 橛 子 ， 和 院 子 里 一 切 的 橛 子 ， 都 要 用 铜 作 。

20

你 要 吩 咐 以 色 列 人 ， 把 那 为 点 灯 捣 成 的 清 橄 榄 油 拿 来 给 你 ， 使 灯 常 常 点 着 。

21

在 会 幕 中 法 柜 前 的 幔 外 ， 亚 伦 和 他 的 儿 子 ， 从 晚 上 到 早 晨 ， 要 在 耶 和 华 面 前 经 理 这 灯 。 这 要 作 以 色 列 人 世 世 代 代 永 远 的 定 例 。

出埃及记 / Exodus 28


出埃及记 / Exodus Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 27

出埃及记 / Exodus

Return to Index

Chapter 28

1

你 要 从 以 色 列 人 中 ， 使 你 的 哥 哥 亚 伦 和 他 的 儿 子 拿 答 ， 亚 比 户 ， 以 利 亚 撒 ， 以 他 玛 一 同 就 近 你 ， 给 我 供 祭 司 的 职 分 。

2

你 要 给 你 哥 哥 亚 伦 作 圣 衣 为 荣 耀 ， 为 华 美 。

3

又 要 吩 咐 一 切 心 中 有 智 慧 的 ， 就 是 我 用 智 慧 的 灵 所 充 满 的 ， 给 亚 伦 作 衣 服 ， 使 他 分 别 为 圣 ， 可 以 给 我 供 祭 司 的 职 分 。

4

所 要 作 的 就 是 胸 牌 ， 以 弗 得 ， 外 袍 ， 杂 色 的 内 袍 ， 冠 冕 ， 腰 带 ， 使 你 哥 哥 亚 伦 和 他 儿 子 穿 这 圣 服 ， 可 以 给 我 供 祭 司 的 职 分 。

5

要 用 金 线 和 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 细 麻 去 作 。

6

他 们 要 拿 金 线 和 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 捻 的 细 麻 ， 用 巧 匠 的 手 工 作 以 弗 得 。

7

以 弗 得 当 有 两 条 肩 带 ， 接 上 两 头 ， 使 它 相 连 。

8

其 上 巧 工 织 的 带 子 ， 要 和 以 弗 得 一 样 的 作 法 ， 用 以 束 上 ， 与 以 弗 得 接 连 一 块 ， 要 用 金 线 和 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 捻 的 细 麻 作 成 。

9

要 取 两 块 红 玛 瑙 ， 在 上 面 刻 以 色 列 儿 子 的 名 字 ，

10

六 个 名 字 在 这 块 宝 石 上 ， 六 个 名 字 在 那 块 宝 石 上 ， 都 照 他 们 生 来 的 次 序 。

11

要 用 刻 宝 石 的 手 工 ， 彷 佛 刻 图 书 ， 按 着 以 色 列 儿 子 的 名 字 ， 刻 这 两 块 宝 石 ， 要 镶 在 金 槽 上 。

12

要 将 这 两 块 宝 石 安 在 以 弗 得 的 两 条 肩 带 上 ， 为 以 色 列 人 作 纪 念 石 。 亚 伦 要 在 两 肩 上 担 他 们 的 名 字 ， 在 耶 和 华 面 前 作 为 纪 念 。

13

要 用 金 子 作 二 槽 ，

14

又 拿 精 金 ， 用 拧 工 彷 佛 拧 绳 子 ， 作 两 条 链 子 ， 把 这 拧 成 的 链 子 搭 在 二 槽 上 。

15

你 要 用 巧 匠 的 手 工 作 一 个 决 断 的 胸 牌 。 要 和 以 弗 得 一 样 的 作 法 ， 用 金 线 和 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 捻 的 细 麻 作 成 。

16

这 胸 牌 要 四 方 的 ， 叠 为 两 层 ， 长 一 虎 口 ， 宽 一 虎 口 。

17

要 在 上 面 镶 宝 石 四 行 ， 第 一 行 是 红 宝 石 ， 红 璧 玺 ， 红 玉 ，

18

第 二 行 是 绿 宝 石 ， 蓝 宝 石 ， 金 钢 石 ，

19

第 三 行 是 紫 玛 瑙 ， 白 玛 瑙 ， 紫 晶 ，

20

第 四 行 是 水 苍 玉 ， 红 玛 瑙 ， 碧 玉 。 这 都 要 镶 在 金 槽 中 。

21

这 些 宝 石 都 要 按 着 以 色 列 十 二 个 儿 子 的 名 字 ， 彷 佛 刻 图 书 ， 刻 十 二 个 支 派 的 名 字 。

22

要 在 胸 牌 上 用 精 金 拧 成 如 绳 的 链 子 。

23

在 胸 牌 上 也 要 作 两 个 金 环 ， 安 在 胸 牌 的 两 头 。

24

要 把 那 两 条 拧 成 的 金 链 子 ， 穿 过 胸 牌 两 头 的 环 子 。

25

又 要 把 链 子 的 那 两 头 接 在 两 槽 上 ， 安 在 以 弗 得 前 面 肩 带 上 。

26

要 作 两 个 金 环 ， 安 在 胸 牌 的 两 头 ， 在 以 弗 得 里 面 的 边 上 。

27

又 要 作 两 个 金 环 ， 安 在 以 弗 得 前 面 两 条 肩 带 的 下 边 ， 挨 近 相 接 之 处 ， 在 以 弗 得 巧 工 织 的 带 子 以 上 。

28

要 用 蓝 细 带 子 把 胸 牌 的 环 子 与 以 弗 得 的 环 子 系 住 ， 使 胸 牌 贴 在 以 弗 得 巧 工 织 的 带 子 上 ， 不 可 与 以 弗 得 离 缝 。

29

亚 伦 进 圣 所 的 时 候 ， 要 将 决 断 胸 牌 ， 就 是 刻 着 以 色 列 儿 子 名 字 的 ， 带 在 胸 前 ， 在 耶 和 华 面 前 常 作 纪 念 。

30

又 要 将 乌 陵 和 土 明 放 在 决 断 的 胸 牌 里 ， 亚 伦 进 到 耶 和 华 面 前 的 时 候 ， 要 带 在 胸 前 ， 在 耶 和 华 面 前 常 将 以 色 列 人 的 决 断 牌 带 在 胸 前 。

31

你 耀 作 以 弗 得 的 外 袍 ， 颜 色 全 是 蓝 的 。

32

袍 上 要 为 头 留 一 领 口 ， 口 的 周 围 织 出 领 边 来 ， 彷 佛 铠 甲 的 领 口 ， 免 得 破 裂 。

33

袍 子 周 围 底 边 上 要 用 蓝 色 ， 紫 色 ， 朱 红 色 线 作 石 榴 。 在 袍 子 周 围 的 石 榴 中 间 要 有 金 铃 铛 ，

34

一 个 金 铃 铛 一 个 石 榴 ， 一 个 金 铃 铛 一 个 石 榴 ， 在 袍 子 周 围 的 底 边 上 。

35

亚 伦 供 职 的 时 候 要 穿 这 袍 子 。 他 进 圣 所 到 耶 和 华 面 前 ， 以 及 出 来 的 时 候 ， 袍 上 的 响 声 必 被 听 见 ， 使 他 不 至 于 死 亡 。

36

你 要 用 精 金 作 一 面 牌 ， 在 上 面 按 刻 图 书 之 法 刻 着 『 归 耶 和 华 为 圣 』 。

37

要 用 一 条 蓝 细 带 子 将 牌 系 在 冠 冕 的 前 面 。

38

这 牌 必 在 亚 伦 的 额 上 ， 亚 伦 要 担 当 干 犯 圣 物 条 例 的 罪 孽 ， 这 圣 物 是 以 色 列 人 在 一 切 的 圣 礼 物 上 所 分 别 为 圣 的 。 这 牌 要 常 在 他 的 额 上 ， 使 他 们 可 以 在 耶 和 华 面 前 蒙 悦 纳 。

39

要 用 杂 色 细 麻 线 织 内 袍 ， 用 细 麻 布 作 冠 冕 ， 又 用 绣 花 的 手 工 作 腰 带 。

40

你 要 为 亚 伦 的 儿 子 作 内 袍 ， 腰 带 ， 裹 头 巾 ， 为 荣 耀 ， 为 华 美 。

41

要 把 这 些 给 你 的 哥 哥 亚 伦 和 他 的 儿 子 穿 戴 ， 又 要 膏 他 们 ， 将 他 们 分 别 为 圣 ， 好 给 我 供 祭 司 的 职 分 。

42

要 给 他 们 作 细 麻 布 裤 子 ， 遮 掩 下 体 ， 裤 子 当 从 腰 达 到 大 腿 。

43

亚 伦 和 他 儿 子 进 入 会 幕 ， 或 就 近 坛 ， 在 圣 所 供 职 的 时 候 必 穿 上 ， 免 得 担 罪 而 死 。 这 要 为 亚 伦 和 他 的 后 裔 作 永 远 的 定 例 。

出埃及记 / Exodus 29


出埃及记 / Exodus Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 28

出埃及记 / Exodus

Return to Index

Chapter 29

1

你 使 亚 伦 和 他 儿 子 成 圣 ， 给 我 供 祭 司 的 职 分 ， 要 如 此 行 ， 取 一 只 公 牛 犊 ， 两 只 无 残 疾 的 公 绵 羊 ，

2

无 酵 饼 和 调 油 的 无 酵 饼 ， 与 抹 油 的 无 酵 薄 饼 ， 这 都 要 用 细 麦 面 作 成 。

3

这 饼 要 装 在 一 个 筐 子 里 ， 连 筐 子 带 来 ， 又 把 公 牛 和 两 只 公 绵 羊 牵 来 。

4

要 使 亚 伦 和 他 儿 子 到 会 幕 门 口 来 ， 用 水 洗 身 。

5

要 给 亚 伦 穿 上 内 袍 和 以 弗 得 的 外 袍 ， 并 以 弗 得 ， 又 带 上 胸 牌 ， 束 上 以 弗 得 巧 工 织 的 带 子 。

6

把 冠 冕 戴 在 他 头 上 ， 将 圣 冠 加 在 冠 冕 上 ，

7

就 把 膏 油 倒 在 他 头 上 膏 他 。

8

要 叫 他 的 儿 子 来 ， 给 他 们 穿 上 内 袍 。

9

给 亚 伦 和 他 儿 子 束 上 腰 带 ， 包 上 裹 头 巾 ， 他 们 就 凭 永 远 的 定 例 得 了 祭 司 的 职 任 。 又 要 将 亚 伦 和 他 儿 子 分 别 为 圣 。

10

你 要 把 公 牛 牵 到 会 幕 前 ， 亚 伦 和 他 儿 子 要 按 手 在 公 牛 的 头 上 。

11

你 要 在 耶 和 华 面 前 ， 在 会 幕 门 口 ， 宰 这 公 牛 。

12

要 取 些 公 牛 的 血 ， 用 指 头 抹 在 坛 的 四 角 上 ， 把 血 都 倒 在 坛 脚 那 里 。

13

要 把 一 切 盖 脏 的 脂 油 与 肝 上 的 网 子 ， 并 两 个 腰 子 和 腰 子 上 的 脂 油 ， 都 烧 在 坛 上 。

14

只 是 公 牛 的 皮 ， 肉 ， 粪 都 要 用 火 烧 在 营 外 。 这 牛 是 赎 罪 祭 。

15

你 要 牵 一 只 公 绵 羊 来 ， 亚 伦 和 他 儿 子 要 按 手 在 这 羊 的 头 上 。

16

要 宰 这 羊 ， 把 血 洒 在 坛 的 周 围 。

17

要 把 羊 切 成 块 子 ， 洗 净 五 脏 和 腿 ， 连 块 子 带 头 ， 都 放 在 一 处 。

18

要 把 全 羊 烧 在 坛 上 ， 是 给 耶 和 华 献 的 燔 祭 ， 是 献 给 耶 和 华 为 馨 香 的 火 祭 。

19

你 要 将 那 一 只 公 绵 羊 牵 来 ， 亚 伦 和 他 儿 子 要 按 手 在 羊 的 头 上 。

20

你 要 宰 这 羊 ， 取 点 血 抹 在 亚 伦 的 右 耳 垂 上 和 他 儿 子 的 右 耳 垂 上 ， 又 抹 在 他 们 右 手 的 大 拇 指 上 和 右 脚 的 大 拇 指 上 ， 并 要 把 血 洒 在 坛 的 四 围 。

21

你 要 取 点 膏 油 和 坛 上 的 血 ， 弹 在 亚 伦 和 他 的 衣 服 上 ， 并 他 儿 子 和 他 儿 子 的 衣 服 上 ， 他 们 和 他 们 的 衣 服 就 一 同 成 圣 。

22

你 要 取 这 羊 的 脂 油 和 肥 尾 巴 ， 并 盖 脏 的 脂 油 与 肝 上 的 网 子 ， 两 个 腰 子 和 腰 子 上 的 脂 油 并 右 腿 （ 这 是 承 接 圣 职 所 献 的 羊 ） 。

23

再 从 耶 和 华 面 前 装 无 酵 饼 的 筐 子 中 取 一 个 饼 ， 一 个 调 油 的 饼 和 一 个 薄 饼 ，

24

都 放 在 亚 伦 的 手 上 和 他 儿 子 的 手 上 ， 作 为 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 。

25

要 从 他 们 手 中 接 过 来 ， 烧 在 耶 和 华 面 前 坛 上 的 燔 祭 上 ， 是 献 给 耶 和 华 为 馨 香 的 火 祭 。

26

你 要 取 亚 伦 承 接 圣 职 所 献 公 羊 的 胸 ， 作 为 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 ， 这 就 可 以 作 你 的 分 。

27

那 摇 祭 的 胸 和 举 祭 的 腿 ， 就 是 承 接 圣 职 所 摇 的 ， 所 举 的 ， 是 归 亚 伦 和 他 儿 子 的 。 这 些 你 都 要 成 为 圣 ，

28

作 亚 伦 和 他 子 孙 从 以 色 列 人 中 永 远 所 得 的 分 ， 因 为 是 举 祭 。 这 要 从 以 色 列 人 的 平 安 祭 中 ， 作 为 献 给 耶 和 华 的 举 祭 。

29

亚 伦 的 圣 衣 要 留 给 他 的 子 孙 ， 可 以 穿 着 受 膏 ， 又 穿 着 承 接 圣 职 。

30

他 的 子 孙 接 续 他 当 祭 司 的 ， 每 逢 进 会 幕 在 圣 所 供 职 的 时 候 ， 要 穿 七 天 。

31

你 要 将 承 接 圣 职 所 献 公 羊 的 肉 煮 在 圣 处 。

32

亚 伦 和 他 儿 子 要 在 会 幕 门 口 吃 这 羊 的 肉 和 筐 内 的 饼 。

33

他 们 吃 那 些 赎 罪 之 物 ， 好 承 接 圣 职 ， 使 他 们 成 圣 ， 只 是 外 人 不 可 吃 ， 因 为 这 是 圣 物 。

34

那 承 接 圣 职 所 献 的 肉 或 饼 ， 若 有 一 点 留 到 早 晨 ， 就 要 用 火 烧 了 ， 不 可 吃 这 物 ， 因 为 是 圣 物 。

35

你 要 这 样 照 我 一 切 所 吩 咐 的 ， 向 亚 伦 和 他 儿 子 行 承 接 圣 职 的 礼 七 天 。

36

每 天 要 献 公 牛 一 只 为 赎 罪 祭 。 你 洁 净 坛 的 时 候 ， 坛 就 洁 净 了 ， 且 要 用 膏 抹 坛 ， 使 坛 成 圣 。

37

要 洁 净 坛 七 天 ， 使 坛 成 圣 ， 坛 就 成 为 至 圣 。 凡 挨 着 坛 的 都 成 为 圣 。

38

你 每 天 所 要 献 在 坛 上 的 就 是 两 只 一 岁 的 羊 羔 ，

39

早 晨 要 献 这 一 只 ， 黄 昏 的 时 候 要 献 那 一 只 。

40

和 这 一 只 羊 羔 同 献 的 ， 要 用 细 面 伊 法 十 分 之 一 与 捣 成 的 油 一 欣 四 分 之 一 调 和 ， 又 用 酒 一 欣 四 分 之 一 作 为 奠 祭 。

41

那 一 只 羊 羔 要 在 黄 昏 的 时 候 献 上 ， 照 着 早 晨 的 素 祭 和 奠 祭 的 礼 办 理 ， 作 为 献 给 耶 和 华 馨 香 的 火 祭 。

42

这 要 在 耶 和 华 面 前 ， 会 幕 门 口 ， 作 你 们 世 世 代 代 常 献 的 燔 祭 。 我 要 在 那 里 与 你 们 相 会 ， 和 你 们 说 话 。

43

我 要 在 那 里 与 以 色 列 人 相 会 ， 会 幕 就 要 因 我 的 荣 耀 成 为 圣 。

44

我 要 使 会 幕 和 坛 成 圣 ， 也 要 使 亚 伦 和 他 的 儿 子 成 圣 ， 给 我 供 祭 司 的 职 分 。

45

我 要 住 在 以 色 列 人 中 间 ， 作 他 们 的 神 。

46

他 们 必 知 道 我 是 耶 和 华 他 们 的 神 ， 是 将 他 们 从 埃 及 地 领 出 来 的 ， 为 要 住 在 他 们 中 间 。 我 是 耶 和 华 他 们 的 神 。

出埃及记 / Exodus 30


出埃及记 / Exodus Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 29

出埃及记 / Exodus

Return to Index

Chapter 30

1

你 要 用 皂 荚 木 作 一 座 烧 香 的 坛 。

2

这 坛 要 四 方 的 ， 长 一 肘 ， 宽 一 肘 ， 高 二 肘 ， 坛 的 四 角 要 与 坛 接 连 一 块 。

3

要 用 精 金 把 坛 的 上 面 与 坛 的 四 围 ， 并 坛 的 四 角 ， 包 裹 ， 又 要 在 坛 的 四 围 镶 上 金 牙 边 。

4

要 作 两 个 金 环 安 在 牙 子 边 以 下 ， 在 坛 的 两 旁 ， 两 根 横 撑 上 ， 作 为 穿 杠 的 用 处 ， 以 便 抬 坛 。

5

要 用 皂 荚 木 作 杠 ， 用 金 包 裹 。

6

要 把 坛 放 在 法 柜 前 的 幔 子 外 ， 对 着 法 柜 上 的 施 恩 座 ， 就 是 我 要 与 你 相 会 的 地 方 。

7

亚 伦 在 坛 上 要 烧 馨 香 料 作 的 香 ， 每 早 晨 他 收 拾 灯 的 时 候 ， 要 烧 这 香 。

8

黄 昏 点 灯 的 时 候 ， 他 要 在 耶 和 华 面 前 烧 这 香 ， 作 为 世 世 代 代 常 烧 的 香 。

9

在 这 坛 上 不 可 奉 上 异 样 的 香 ， 不 可 献 燔 祭 ， 素 祭 ， 也 不 可 浇 上 奠 祭 。

10

亚 伦 一 年 一 次 要 在 坛 的 角 上 行 赎 罪 之 礼 。 他 一 年 一 次 要 用 赎 罪 祭 牲 的 血 在 坛 上 行 赎 罪 之 礼 ， 作 为 世 世 代 代 的 定 例 。 这 坛 在 耶 和 华 面 前 为 至 圣 。

11

耶 和 华 晓 谕 摩 西 说 ，

12

你 要 按 以 色 列 人 被 数 的 ， 计 算 总 数 ， 你 数 的 时 候 ， 他 们 各 人 要 为 自 己 的 生 命 把 赎 价 奉 给 耶 和 华 ， 免 得 数 的 时 候 在 他 们 中 间 有 灾 殃 。

13

凡 过 去 归 那 些 被 数 之 人 的 ， 每 人 要 按 圣 所 的 平 ， 拿 银 子 半 舍 客 勒 ， 这 半 舍 客 勒 是 奉 给 耶 和 华 的 礼 物 ， 一 舍 客 勒 是 二 十 季 拉 。

14

凡 过 去 归 那 些 被 数 的 人 ， 从 二 十 岁 以 外 的 ， 要 将 这 礼 物 奉 给 耶 和 华 。

15

他 们 为 赎 生 命 将 礼 物 奉 给 耶 和 华 ， 富 足 的 不 可 多 出 ， 贫 穷 的 也 不 可 少 出 ， 各 人 要 出 半 舍 客 勒 。

16

你 要 从 以 色 列 人 收 这 赎 罪 银 ， 作 为 会 幕 的 使 用 ， 可 以 在 耶 和 华 面 前 为 以 色 列 人 作 纪 念 ， 赎 生 命 。

17

耶 和 华 晓 谕 摩 西 说 ，

18

你 要 用 铜 作 洗 濯 盆 和 盆 座 ， 以 便 洗 濯 。 要 将 盆 放 在 会 幕 和 坛 的 中 间 ， 在 盆 里 盛 水 。

19

亚 伦 和 他 的 儿 子 要 在 这 盆 里 洗 手 洗 脚 。

20

他 们 进 会 幕 ， 或 是 就 近 坛 前 供 职 给 耶 和 华 献 火 祭 的 时 候 ， 必 用 水 洗 濯 ， 免 得 死 亡 。

21

他 们 洗 手 洗 脚 就 免 得 死 亡 。 这 要 作 亚 伦 和 他 后 裔 世 世 代 代 永 远 的 定 例 。

22

耶 和 华 晓 谕 摩 西 说 ，

23

你 要 取 上 品 的 香 料 ， 就 是 流 质 的 没 药 五 百 舍 客 勒 ， 香 肉 桂 一 半 ， 就 是 二 百 五 十 舍 客 勒 ， 菖 蒲 二 百 五 十 舍 客 勒 ，

24

桂 皮 五 百 舍 客 勒 ， 都 按 着 圣 所 的 平 ， 又 取 橄 榄 油 一 欣 ，

25

按 作 香 之 法 调 和 作 成 圣 膏 油 。

26

要 用 这 膏 油 抹 会 幕 和 法 柜 ，

27

桌 子 与 桌 子 的 一 切 器 具 ， 灯 台 和 灯 台 的 器 具 ， 并 香 坛 ，

28

燔 祭 坛 ， 和 坛 的 一 切 器 具 ， 洗 濯 盆 和 盆 座 。

29

要 使 这 些 物 成 为 圣 ， 好 成 为 至 圣 ， 凡 挨 着 的 都 成 为 圣 。

30

要 膏 亚 伦 和 他 的 儿 子 ， 使 他 们 成 为 圣 ， 可 以 给 我 供 祭 司 的 职 分 。

31

你 要 对 以 色 列 人 说 ， 这 油 ， 我 要 世 世 代 代 以 为 圣 膏 油 。

32

不 可 倒 在 别 人 的 身 上 ， 也 不 可 按 这 调 和 之 法 作 与 此 相 似 的 。 这 膏 油 是 圣 的 ， 你 们 也 要 以 为 圣 。

33

凡 调 和 与 此 相 似 的 ， 或 将 这 膏 膏 在 别 人 身 上 的 ， 这 人 要 从 民 中 剪 除 。

34

耶 和 华 吩 咐 摩 西 说 ， 你 要 取 馨 香 的 香 料 ， 就 是 拿 他 弗 ， 施 喜 列 ， 喜 利 比 拿 ， 这 馨 香 的 香 料 和 净 乳 香 各 样 要 一 般 大 的 分 量 。

35

你 要 用 这 些 加 上 盐 ， 按 作 香 之 法 作 成 清 净 圣 洁 的 香 。

36

这 香 要 取 点 捣 得 极 细 ， 放 在 会 幕 内 ， 法 柜 前 ， 我 要 在 那 里 与 你 相 会 。 你 们 要 以 这 香 为 至 圣 。

37

你 们 不 可 按 这 调 和 之 法 为 自 己 作 香 ， 要 以 这 香 为 圣 ， 归 耶 和 华 。

38

凡 作 香 和 这 香 一 样 ， 为 要 闻 香 味 的 ， 这 人 要 从 民 中 剪 除 。

出埃及记 / Exodus 31


出埃及记 / Exodus Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 30

出埃及记 / Exodus

Return to Index

Chapter 31

1

耶 和 华 晓 谕 摩 西 说 ，

2

看 哪 ， 犹 大 支 派 中 ， 户 珥 的 孙 子 ， 乌 利 的 儿 子 比 撒 列 ， 我 已 经 题 他 的 名 召 他 。

3

我 也 以 我 的 灵 充 满 了 他 ， 使 他 有 智 慧 ， 有 聪 明 ， 有 知 识 ， 能 作 各 样 的 工 ，

4

能 想 出 巧 工 ， 用 金 ， 银 ， 铜 制 造 各 物 ，

5

又 能 刻 宝 石 ， 可 以 镶 嵌 ， 能 雕 刻 木 头 ， 能 作 各 样 的 工 。

6

我 分 派 但 支 派 中 ， 亚 希 撒 抹 的 儿 子 亚 何 利 亚 伯 与 他 同 工 。 凡 心 里 有 智 慧 的 ， 我 更 使 他 们 有 智 慧 ， 能 作 我 一 切 所 吩 咐 的 ，

7

就 是 会 幕 和 法 柜 ， 并 其 上 的 施 恩 座 ， 与 会 幕 中 一 切 的 器 具 ，

8

桌 子 和 桌 子 的 器 具 ， 精 金 的 灯 台 和 灯 台 的 一 切 器 具 并 香 坛 ，

9

燔 祭 坛 和 坛 的 一 切 器 具 ， 并 洗 濯 盆 与 盆 座 ，

10

精 工 作 的 礼 服 ， 和 祭 司 亚 伦 并 他 儿 子 用 以 供 祭 司 职 分 的 圣 衣 ，

11

膏 油 和 为 圣 所 用 馨 香 的 香 料 。 他 们 都 要 照 我 一 切 所 吩 咐 的 去 作 。

12

耶 和 华 晓 谕 摩 西 说 ，

13

你 要 吩 咐 以 色 列 人 说 ， 你 们 务 要 守 我 的 安 息 日 ， 因 为 这 是 你 我 之 间 世 世 代 代 的 证 据 ， 使 你 们 知 道 我 耶 和 华 是 叫 你 们 成 为 圣 的 。

14

所 以 你 们 要 守 安 息 日 ， 以 为 圣 日 。 凡 干 犯 这 日 的 ， 必 要 把 他 治 死 ， 凡 在 这 日 作 工 的 ， 必 从 民 中 剪 除 。

15

六 日 要 作 工 ， 但 第 七 日 是 安 息 圣 日 ， 是 向 耶 和 华 守 为 圣 的 。 凡 在 安 息 日 作 工 的 ， 必 要 把 他 治 死 。

16

故 此 ， 以 色 列 人 要 世 世 代 代 守 安 息 日 为 永 远 的 约 。

17

这 是 我 和 以 色 列 人 永 远 的 证 据 ， 因 为 六 日 之 内 耶 和 华 造 天 地 ， 第 七 日 便 安 息 舒 畅 。

18

耶 和 华 在 西 乃 山 和 摩 西 说 完 了 话 ， 就 把 两 块 法 版 交 给 他 ， 是 神 用 指 头 写 的 石 版 。

出埃及记 / Exodus 32


出埃及记 / Exodus Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 31

出埃及记 / Exodus

Return to Index

Chapter 32

1

百 姓 见 摩 西 迟 延 不 下 山 ， 就 大 家 聚 集 到 亚 伦 那 里 ， 对 他 说 ， 起 来 ， 为 我 们 作 神 像 ， 可 以 在 我 们 前 面 引 路 ， 因 为 领 我 们 出 埃 及 地 的 那 个 摩 西 ， 我 们 不 知 道 他 遭 了 什 么 事 。

2

亚 伦 对 他 们 说 ， 你 们 去 摘 下 你 们 妻 子 ， 儿 女 耳 上 的 金 环 ， 拿 来 给 我 。

3

百 姓 就 都 摘 下 他 们 耳 上 的 金 环 ， 拿 来 给 亚 伦 。

4

亚 伦 从 他 们 手 里 接 过 来 ， 铸 了 一 只 牛 犊 ， 用 雕 刻 的 器 具 作 成 。 他 们 就 说 ， 以 色 列 阿 ， 这 是 领 你 出 埃 及 地 的 神 。

5

亚 伦 看 见 ， 就 在 牛 犊 面 前 筑 坛 ， 且 宣 告 说 ， 明 日 要 向 耶 和 华 守 节 。

6

次 日 清 早 ， 百 姓 起 来 献 燔 祭 和 平 安 祭 ， 就 坐 下 吃 喝 ， 起 来 玩 耍 。

7

耶 和 华 吩 咐 摩 西 说 ， 下 去 吧 ， 因 为 你 的 百 姓 ， 就 是 你 从 埃 及 地 领 出 来 的 ， 已 经 败 坏 了 。

8

他 们 快 快 偏 离 了 我 所 吩 咐 的 道 ， 为 自 己 铸 了 一 只 牛 犊 ， 向 它 下 拜 献 祭 ， 说 ， 以 色 列 阿 ， 这 就 是 领 你 出 埃 及 地 的 神 。

9

耶 和 华 对 摩 西 说 ， 我 看 这 百 姓 真 是 硬 着 颈 项 的 百 姓 。

10

你 且 由 着 我 ， 我 要 向 他 们 发 烈 怒 ， 将 他 们 灭 绝 ， 使 你 的 后 裔 成 为 大 国 。

11

摩 西 便 恳 求 耶 和 华 他 的 神 说 ， 耶 和 华 阿 ， 你 为 什 么 向 你 的 百 姓 发 烈 怒 呢 ， 这 百 姓 是 你 用 大 力 和 大 能 的 手 从 埃 及 地 领 出 来 的 。

12

为 什 么 使 埃 及 人 议 论 说 ， 他 领 他 们 出 去 ， 是 要 降 祸 与 他 们 ， 把 他 们 杀 在 山 中 ， 将 他 们 从 地 上 除 灭 。 求 你 转 意 ， 不 发 你 的 烈 怒 ， 后 悔 ， 不 降 祸 与 你 的 百 姓 。

13

求 你 记 念 你 的 仆 人 亚 伯 拉 罕 ， 以 撒 ， 以 色 列 。 你 曾 指 着 自 己 起 誓 说 ， 我 必 使 你 们 的 后 裔 像 天 上 的 星 那 样 多 ， 并 且 我 所 应 许 的 这 全 地 ， 必 给 你 们 的 后 裔 ， 他 们 要 永 远 承 受 为 业 。

14

于 是 耶 和 华 后 悔 ， 不 把 所 说 的 祸 降 与 他 的 百 姓 。

15

摩 西 转 身 下 山 ， 手 里 拿 着 两 块 法 版 。 这 版 是 两 面 写 的 ， 这 面 那 面 都 有 字 ，

16

是 神 的 工 作 ， 字 是 神 写 的 ， 刻 在 版 上 。

17

约 书 亚 一 听 见 百 姓 呼 喊 的 声 音 ， 就 对 摩 西 说 ， 在 营 里 有 争 战 的 声 音 。

18

摩 西 说 ， 这 不 是 人 打 胜 仗 的 声 音 ， 也 不 是 人 打 败 仗 的 声 音 ， 我 所 听 见 的 乃 是 人 歌 唱 的 声 音 。

19

摩 西 挨 近 营 前 就 看 见 牛 犊 ， 又 看 见 人 跳 舞 ， 便 发 烈 怒 ， 把 两 块 版 扔 在 山 下 摔 碎 了 ，

20

又 将 他 们 所 铸 的 牛 犊 用 火 焚 烧 ， 磨 得 粉 碎 ， 撒 在 水 面 上 ， 叫 以 色 列 人 喝 。

21

摩 西 对 亚 伦 说 ， 这 百 姓 向 你 作 了 什 么 ， 你 竟 使 他 们 陷 在 大 罪 里 。

22

亚 伦 说 ， 求 我 主 不 要 发 烈 怒 。 这 百 姓 专 于 作 恶 ， 是 你 知 道 的 。

23

他 们 对 我 说 ， 你 为 我 们 作 神 像 ， 可 以 在 我 们 前 面 引 路 ， 因 为 领 我 们 出 埃 及 地 的 那 个 摩 西 ， 我 们 不 知 道 他 遭 了 什 么 事 。

24

我 对 他 们 说 ， 凡 有 金 环 的 可 以 摘 下 来 ， 他 们 就 给 了 我 。 我 把 金 环 扔 在 火 中 ， 这 牛 犊 便 出 来 了 。

25

摩 西 见 百 姓 放 肆 （ 亚 伦 纵 容 他 们 ， 使 他 们 在 仇 敌 中 间 被 讥 刺 ） ，

26

就 站 在 营 门 中 ， 说 ， 凡 属 耶 和 华 的 ， 都 要 到 我 这 里 来 。 于 是 利 未 的 子 孙 都 到 他 那 里 聚 集 。

27

他 对 他 们 说 ， 耶 和 华 以 色 列 的 神 这 样 说 ， 你 们 各 人 把 刀 跨 在 腰 间 ， 在 营 中 往 来 ， 从 这 门 到 那 门 ， 各 人 杀 他 的 弟 兄 与 同 伴 并 邻 舍 。

28

利 未 的 子 孙 照 摩 西 的 话 行 了 。 那 一 天 百 姓 中 被 杀 的 约 有 三 千 。

29

摩 西 说 ， 今 天 你 们 要 自 洁 ， 归 耶 和 华 为 圣 ， 各 人 攻 击 他 的 儿 子 和 弟 兄 ， 使 耶 和 华 赐 福 与 你 们 。

30

到 了 第 二 天 ， 摩 西 对 百 姓 说 ， 你 们 犯 了 大 罪 。 我 如 今 要 上 耶 和 华 那 里 去 ， 或 者 可 以 为 你 们 赎 罪 。

31

摩 西 回 到 耶 和 华 那 里 ， 说 ， 唉 ， 这 百 姓 犯 了 大 罪 ， 为 自 己 作 了 金 像 。

32

倘 或 你 肯 赦 免 他 们 的 罪 ， 。 。 。 。 。 。 不 然 ， 求 你 从 你 所 写 的 册 上 涂 抹 我 的 名 。

33

耶 和 华 对 摩 西 说 ， 谁 得 罪 我 ， 我 就 从 我 的 册 上 涂 抹 谁 的 名 。

34

现 在 你 去 领 这 百 姓 ， 往 我 所 告 诉 你 的 地 方 去 ， 我 的 使 者 必 在 你 前 面 引 路 ， 只 是 到 我 追 讨 的 日 子 ， 我 必 追 讨 他 们 的 罪 。

35

耶 和 华 杀 百 姓 的 缘 故 是 因 他 们 同 亚 伦 作 了 牛 犊 。

出埃及记 / Exodus 33


出埃及记 / Exodus Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 32

出埃及记 / Exodus

Return to Index

Chapter 33

1

耶 和 华 吩 咐 摩 西 说 ， 我 曾 起 誓 应 许 亚 伯 拉 罕 ， 以 撒 ， 雅 各 说 ， 要 将 迦 南 地 赐 给 你 的 后 裔 。 现 在 你 和 你 从 埃 及 地 所 领 出 来 的 百 姓 ， 要 从 这 里 往 那 地 去 。

2

我 要 差 遣 使 者 在 你 前 面 ， 撵 出 迦 南 人 ， 亚 摩 利 人 ， 赫 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 ，

3

领 你 到 那 流 奶 与 蜜 之 地 。 我 自 己 不 同 你 们 上 去 ， 因 为 你 们 是 硬 着 颈 项 的 百 姓 ， 恐 怕 我 在 路 上 把 你 们 灭 绝 。

4

百 姓 听 见 这 凶 信 就 悲 哀 ， 也 没 有 人 佩 戴 妆 饰 。

5

耶 和 华 对 摩 西 说 ， 你 告 诉 以 色 列 人 说 ， 耶 和 华 说 ， 你 们 是 硬 着 颈 项 的 百 姓 ， 我 若 一 霎 时 临 到 你 们 中 间 ， 必 灭 绝 你 们 。 现 在 你 们 要 把 身 上 的 妆 饰 摘 下 来 ， 使 我 可 以 知 道 怎 样 待 你 们 。

6

以 色 列 人 从 住 何 烈 山 以 后 ， 就 把 身 上 的 妆 饰 摘 得 乾 净 。

7

摩 西 素 常 将 帐 棚 支 搭 在 营 外 ， 离 营 却 远 ， 他 称 这 帐 棚 为 会 幕 。 凡 求 问 耶 和 华 的 ， 就 到 营 外 的 会 幕 那 里 去 。

8

当 摩 西 出 营 到 会 幕 去 的 时 候 ， 百 姓 就 都 起 来 ， 各 人 站 在 自 己 帐 棚 的 门 口 ， 望 着 摩 西 ， 直 等 到 他 进 了 会 幕 。

9

摩 西 进 会 幕 的 时 候 ， 云 柱 降 下 来 ， 立 在 会 幕 的 门 前 ， 耶 和 华 便 与 摩 西 说 话 。

10

众 百 姓 看 见 云 柱 立 在 会 幕 门 前 ， 就 都 起 来 ， 各 人 在 自 己 帐 棚 的 门 口 下 拜 。

11

耶 和 华 与 摩 西 面 对 面 说 话 ， 好 像 人 与 朋 友 说 话 一 般 。 摩 西 转 到 营 里 去 ， 惟 有 他 的 帮 手 ， 一 个 少 年 人 嫩 的 儿 子 约 书 亚 ， 不 离 开 会 幕 。

12

摩 西 对 耶 和 华 说 ， 你 吩 咐 我 说 ， 将 这 百 姓 领 上 去 ， 却 没 有 叫 我 知 道 你 要 打 发 谁 与 我 同 去 ， 只 说 ， 我 按 你 的 名 认 识 你 ， 你 在 我 眼 前 也 蒙 了 恩 。

13

我 如 今 若 在 你 眼 前 蒙 恩 ， 求 你 将 你 的 道 指 示 我 ， 使 我 可 以 认 识 你 ， 好 在 你 眼 前 蒙 恩 。 求 你 想 到 这 民 是 你 的 民 。

14

耶 和 华 说 ， 我 必 亲 自 和 你 同 去 ， 使 你 得 安 息 。

15

摩 西 说 ， 你 若 不 亲 自 和 我 同 去 ， 就 不 要 把 我 们 从 这 里 领 上 去 。

16

人 在 何 事 上 得 以 知 道 我 和 你 的 百 姓 在 你 眼 前 蒙 恩 呢 ， 岂 不 是 因 你 与 我 们 同 去 ， 使 我 和 你 的 百 姓 与 地 上 的 万 民 有 分 别 麽 。

17

耶 和 华 对 摩 西 说 ， 你 这 所 求 的 我 也 要 行 ， 因 为 你 在 我 眼 前 蒙 了 恩 ， 并 且 我 按 你 的 名 认 识 你 。

18

摩 西 说 ， 求 你 显 出 你 的 荣 耀 给 我 看 。

19

耶 和 华 说 ， 我 要 显 我 一 切 的 恩 慈 ， 在 你 面 前 经 过 ， 宣 告 我 的 名 。 我 要 恩 待 谁 就 恩 待 谁 ， 要 怜 悯 谁 就 怜 悯 谁 ，

20

又 说 ， 你 不 能 看 见 我 的 面 ， 因 为 人 见 我 的 面 不 能 存 活 。

21

耶 和 华 说 ， 看 哪 ， 在 我 这 里 有 地 方 ， 你 要 站 在 磐 石 上 。

22

我 的 荣 耀 经 过 的 时 候 ， 我 必 将 你 放 在 磐 石 穴 中 ， 用 我 的 手 遮 掩 你 ， 等 我 过 去 ，

23

然 后 我 要 将 我 的 手 收 回 ， 你 就 得 见 我 的 背 ， 却 不 得 见 我 的 面 。

出埃及记 / Exodus 34


出埃及记 / Exodus Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 33

出埃及记 / Exodus

Return to Index

Chapter 34

1

耶 和 华 吩 咐 摩 西 说 ， 你 要 凿 出 两 块 石 版 ， 和 先 前 你 摔 碎 的 那 版 一 样 ， 其 上 的 字 我 要 写 在 这 版 上 。

2

明 日 早 晨 ， 你 要 预 备 好 了 ， 上 西 乃 山 ， 在 山 顶 上 站 在 我 面 前 。

3

谁 也 不 可 和 你 一 同 上 去 ， 遍 山 都 不 可 有 人 ， 在 山 根 也 不 可 叫 羊 群 牛 群 吃 草 。

4

摩 西 就 凿 出 两 块 石 版 ， 和 先 前 的 一 样 。 清 晨 起 来 ， 照 耶 和 华 所 吩 咐 的 上 西 乃 山 去 ， 手 里 拿 着 两 块 石 版 。

5

耶 和 华 在 云 中 降 临 ， 和 摩 西 一 同 站 在 那 里 ， 宣 告 耶 和 华 的 名 。

6

耶 和 华 在 他 面 前 宣 告 说 ， 耶 和 华 ， 耶 和 华 ， 是 有 怜 悯 有 恩 典 的 神 ， 不 轻 易 发 怒 ， 并 有 丰 盛 的 慈 爱 和 诚 实 。

7

为 千 万 人 存 留 慈 爱 ， 赦 免 罪 孽 ， 过 犯 ， 和 罪 恶 ， 万 不 以 有 罪 的 为 无 罪 ， 必 追 讨 他 的 罪 ， 自 父 及 子 ， 直 到 三 ， 四 代 。

8

摩 西 急 忙 伏 地 下 拜 ，

9

说 ， 主 阿 ， 我 若 在 你 眼 前 蒙 恩 ， 求 你 在 我 们 中 间 同 行 ， 因 为 这 是 硬 着 颈 项 的 百 姓 。 又 求 你 赦 免 我 们 的 罪 孽 和 罪 恶 ， 以 我 们 为 你 的 产 业 。

10

耶 和 华 说 ， 我 要 立 约 ， 要 在 百 姓 面 前 行 奇 妙 的 事 ， 是 在 遍 地 万 国 中 所 未 曾 行 的 。 在 你 四 围 的 外 邦 人 就 要 看 见 耶 和 华 的 作 为 ， 因 我 向 你 所 行 的 是 可 畏 惧 的 事 。

11

我 今 天 所 吩 咐 你 的 ， 你 要 谨 守 。 我 要 从 你 面 前 撵 出 亚 摩 利 人 ， 迦 南 人 ， 赫 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 。

12

你 要 谨 慎 ， 不 可 与 你 所 去 那 地 的 居 民 立 约 ， 恐 怕 成 为 你 们 中 间 的 网 罗 ，

13

却 要 拆 毁 他 们 的 祭 坛 ， 打 碎 他 们 的 柱 像 ， 砍 下 他 们 的 木 偶 。

14

不 可 敬 拜 别 神 ， 因 为 耶 和 华 是 忌 邪 的 神 ， 名 为 忌 邪 蛇 。

15

只 怕 你 与 那 地 的 居 民 立 约 ， 百 姓 随 从 他 们 的 神 ， 就 行 邪 淫 ， 祭 祀 他 们 的 神 ， 有 人 叫 你 ， 你 便 吃 他 的 祭 物 ，

16

又 为 你 的 儿 子 娶 他 们 的 女 儿 为 妻 ， 他 们 的 女 儿 随 从 他 们 的 神 ， 就 行 邪 淫 ， 使 你 的 儿 子 也 随 从 他 们 的 神 行 邪 淫 。

17

不 可 为 自 己 铸 造 神 像 。

18

你 要 守 除 酵 节 ， 照 我 所 吩 咐 你 的 ， 在 亚 笔 月 内 所 定 的 日 期 吃 无 酵 饼 七 天 ， 因 为 你 是 这 亚 笔 月 内 出 了 埃 及 。

19

凡 头 生 的 都 是 我 的 ， 一 切 牲 畜 头 生 的 ， 无 论 是 牛 是 羊 ， 公 的 都 是 我 的 。

20

头 生 的 驴 要 用 羊 羔 代 赎 ， 若 不 代 赎 就 要 打 折 它 的 颈 项 。 凡 头 生 的 儿 子 都 要 赎 出 来 。 谁 也 不 可 空 手 朝 见 我 。

21

你 六 日 要 作 工 ， 第 七 日 要 安 息 ， 虽 在 耕 种 收 割 的 时 候 也 要 安 息 。

22

在 收 割 初 熟 麦 子 的 时 候 要 守 七 七 节 ， 又 在 年 底 要 守 收 藏 节 。

23

你 们 一 切 男 丁 要 一 年 三 次 朝 见 主 耶 和 华 以 色 列 的 神 。

24

我 要 从 你 面 前 赶 出 外 邦 人 ， 扩 张 你 的 境 界 。 你 一 年 三 次 上 去 朝 见 耶 和 华 你 神 的 时 候 ， 必 没 有 人 贪 慕 你 的 地 土 。

25

你 不 可 将 我 祭 物 的 血 和 有 酵 的 饼 一 同 献 上 。 逾 越 节 的 祭 物 也 不 可 留 到 早 晨 。

26

地 里 首 先 初 熟 之 物 要 送 到 耶 和 华 你 神 的 殿 。 不 可 用 山 羊 羔 母 的 奶 煮 山 羊 羔 。

27

耶 和 华 吩 咐 摩 西 说 ， 你 要 将 这 些 话 写 上 ， 因 为 我 是 按 这 话 与 你 和 以 色 列 人 立 约 。

28

摩 西 在 耶 和 华 那 里 四 十 昼 夜 ， 也 不 吃 饭 也 不 喝 水 。 耶 和 华 将 这 约 的 话 ， 就 是 十 条 诫 ， 写 在 两 块 版 上 。

29

摩 西 手 里 拿 着 两 块 法 版 下 西 乃 山 的 时 候 ， 不 知 道 自 己 的 面 皮 因 耶 和 华 和 他 说 话 就 发 了 光 。

30

亚 伦 和 以 色 列 众 人 看 见 摩 西 的 面 皮 发 光 就 怕 挨 近 他 。

31

摩 西 叫 他 们 来 ， 于 是 亚 伦 和 会 众 的 官 长 都 到 他 那 里 去 ， 摩 西 就 与 他 们 说 话 。

32

随 后 以 色 列 众 人 都 近 前 来 ， 他 就 把 耶 和 华 在 西 乃 山 与 他 所 说 的 一 切 话 都 吩 咐 他 们 。

33

摩 西 与 他 们 说 完 了 话 就 用 帕 子 蒙 上 脸 。

34

但 摩 西 进 到 耶 和 华 面 前 与 他 说 话 就 揭 去 帕 子 ， 及 至 出 来 的 时 候 便 将 耶 和 华 所 吩 咐 的 告 诉 以 色 列 人 。

35

以 色 列 人 看 见 摩 西 的 面 皮 发 光 。 摩 西 又 用 帕 子 蒙 上 脸 ， 等 到 他 进 去 与 耶 和 华 说 话 ， 就 揭 去 帕 子 。

出埃及记 / Exodus 35


出埃及记 / Exodus Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 34

出埃及记 / Exodus

Return to Index

Chapter 35

1

摩 西 招 聚 以 色 列 全 会 众 ， 对 他 们 说 ， 这 是 耶 和 华 所 吩 咐 的 话 ， 叫 你 们 照 着 行 ，

2

六 日 要 作 工 ， 第 七 日 乃 为 圣 日 ， 当 向 耶 和 华 守 为 安 息 圣 日 。 凡 这 日 之 内 作 工 的 ， 必 把 他 治 死 。

3

当 安 息 日 ， 不 可 在 你 们 一 切 的 住 处 生 火 。

4

摩 西 对 以 色 列 全 会 众 说 ， 耶 和 华 所 吩 咐 的 是 这 样 ，

5

你 们 中 间 要 拿 礼 物 献 给 耶 和 华 ， 凡 乐 意 献 的 可 以 拿 耶 和 华 的 礼 物 来 ， 就 是 金 ， 银 ， 铜 ，

6

蓝 色 ， 紫 色 ， 朱 红 色 线 ， 细 麻 ， 山 羊 毛 ，

7

染 红 的 公 羊 皮 ， 海 狗 皮 ， 皂 荚 木 ，

8

点 灯 的 油 ， 并 作 膏 油 和 香 的 香 料 ，

9

红 玛 瑙 与 别 样 的 宝 石 ， 可 以 镶 嵌 在 以 弗 得 和 胸 牌 上 。

10

你 们 中 间 凡 心 里 有 智 慧 的 都 要 来 作 耶 和 华 一 切 所 吩 咐 的 ，

11

就 是 帐 幕 和 帐 幕 的 罩 棚 ， 并 帐 幕 的 盖 ， 钩 子 ， 板 ， 闩 ， 柱 子 ， 带 卯 的 座 ，

12

柜 和 柜 的 杠 ， 施 恩 座 和 遮 掩 柜 的 幔 子 ，

13

桌 子 和 桌 子 的 杠 与 桌 子 的 一 切 器 具 ， 并 陈 设 饼 ，

14

灯 台 和 灯 台 的 器 具 ， 灯 盏 并 点 灯 的 油 ，

15

香 坛 和 坛 的 杠 ， 膏 油 和 馨 香 的 香 料 ， 并 帐 幕 门 口 的 帘 子 ，

16

燔 祭 坛 和 坛 的 铜 网 ， 坛 的 杠 并 坛 的 一 切 器 具 ， 洗 濯 盆 和 盆 座 ，

17

院 子 的 帷 子 和 帷 子 的 柱 子 ， 带 卯 的 座 和 院 子 的 门 帘 ，

18

帐 幕 的 橛 子 并 院 子 的 橛 子 ， 和 这 两 处 的 绳 子 ，

19

精 工 作 的 礼 服 和 祭 司 亚 伦 并 他 儿 子 在 圣 所 用 以 供 祭 司 职 分 的 圣 衣 。

20

以 色 列 全 会 众 从 摩 西 面 前 退 去 。

21

凡 心 里 受 感 和 甘 心 乐 意 的 都 拿 耶 和 华 的 礼 物 来 ， 用 以 作 会 幕 和 其 中 一 切 的 使 用 ， 又 用 以 作 圣 衣 。

22

凡 心 里 乐 意 献 礼 物 的 ， 连 男 带 女 ， 各 将 金 器 ， 就 是 胸 前 呻 ， 耳 环 （ 或 作 鼻 环 ） ， 打 印 的 戒 指 ， 和 手 钏 带 来 献 给 耶 和 华 。

23

凡 有 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 细 麻 ， 山 羊 毛 ， 染 红 的 公 羊 皮 ， 海 狗 皮 的 ， 都 拿 来 ，

24

凡 献 银 子 和 铜 给 耶 和 华 为 礼 物 的 都 拿 了 来 ， 凡 有 皂 荚 木 可 作 什 么 使 用 的 也 拿 了 来 。

25

凡 心 中 有 智 慧 的 妇 女 亲 手 纺 线 ， 把 所 纺 的 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 细 麻 都 拿 了 来 。

26

凡 有 智 慧 ， 心 里 受 感 的 妇 女 就 纺 山 羊 毛 。

27

众 官 长 把 红 玛 瑙 和 别 样 的 宝 石 ， 可 以 镶 嵌 在 以 弗 得 与 胸 牌 上 的 ， 都 拿 了 来 ，

28

又 拿 香 料 作 香 ， 拿 油 点 灯 ， 作 膏 油 。

29

以 色 列 人 ， 无 论 男 女 ， 凡 甘 心 乐 意 献 礼 物 给 耶 和 华 的 ， 都 将 礼 物 拿 来 ， 作 耶 和 华 藉 摩 西 所 吩 咐 的 一 切 工 。

30

摩 西 对 以 色 列 人 说 ， 犹 大 支 派 中 ， 户 珥 的 孙 子 ， 乌 利 的 儿 子 比 撒 列 ， 耶 和 华 已 经 题 他 的 名 召 他 ，

31

又 以 神 的 灵 充 满 了 他 ， 使 他 有 智 慧 ， 聪 明 ， 知 识 ， 能 作 各 样 的 工 ，

32

能 想 出 巧 工 ， 用 金 ， 银 ， 铜 制 造 各 物 ，

33

又 能 刻 宝 石 ， 可 以 镶 嵌 ， 能 雕 刻 木 头 ， 能 作 各 样 的 巧 工 。

34

耶 和 华 又 使 他 ， 和 但 支 派 中 亚 希 撒 抹 的 儿 子 亚 何 利 亚 伯 ， 心 里 灵 明 ， 能 教 导 人 。

35

耶 和 华 使 他 们 的 心 满 有 智 慧 ， 能 作 各 样 的 工 ， 无 论 是 雕 刻 的 工 ， 巧 匠 的 工 ， 用 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 细 麻 ， 绣 花 的 工 ， 并 机 匠 的 工 ， 他 们 都 能 作 ， 也 能 想 出 奇 巧 的 工 。

出埃及记 / Exodus 36


出埃及记 / Exodus Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 35

出埃及记 / Exodus

Return to Index

Chapter 36

1

比 撒 列 和 亚 何 利 亚 伯 ， 并 一 切 心 里 有 智 慧 的 ， 就 是 蒙 耶 和 华 赐 智 慧 聪 明 ， 叫 他 知 道 作 圣 所 各 样 使 用 之 工 的 ， 都 要 照 耶 和 华 所 吩 咐 的 作 工 。

2

凡 耶 和 华 赐 他 心 里 有 智 慧 ， 而 且 受 感 前 来 作 这 工 的 ， 摩 西 把 他 们 和 比 撒 列 并 亚 何 利 亚 伯 一 同 召 来 。

3

这 些 人 就 从 摩 西 收 了 以 色 列 人 为 作 圣 所 并 圣 所 使 用 之 工 所 拿 来 的 礼 物 。 百 姓 每 早 晨 还 把 甘 心 献 的 礼 物 拿 来 。

4

凡 作 圣 所 一 切 工 的 智 慧 人 各 都 离 开 他 所 作 的 工 ，

5

来 对 摩 西 说 ， 百 姓 为 爷 和 华 吩 咐 使 用 之 工 所 拿 来 的 ， 富 富 有 馀 。

6

摩 西 传 命 ， 他 们 就 在 全 营 中 宣 告 说 ， 无 论 男 女 ， 不 必 再 为 圣 所 拿 什 么 礼 物 来 。 这 样 才 拦 住 百 姓 不 再 拿 礼 物 来 。

7

因 为 他 们 所 有 的 材 料 够 作 一 切 当 作 的 物 ， 而 且 有 馀 。

8

他 们 中 间 ， 凡 心 里 有 智 慧 作 工 的 ， 用 十 幅 幔 子 作 帐 幕 。 这 幔 子 是 比 撒 列 用 捻 的 细 麻 和 蓝 色 ， 紫 色 ， 朱 红 色 线 制 造 的 ， 并 用 巧 匠 的 手 工 绣 上 基 路 伯 。

9

每 幅 幔 子 长 二 十 八 肘 ， 宽 四 肘 ， 都 是 一 样 的 尺 寸 。

10

他 使 这 五 幅 幔 子 幅 幅 相 连 ， 又 使 那 五 幅 幔 子 幅 幅 相 连 ，

11

在 这 相 连 的 幔 子 末 幅 边 上 作 蓝 色 的 钮 扣 ， 在 那 相 连 的 幔 子 末 幅 边 上 也 照 样 作 ，

12

在 这 相 连 的 幔 子 上 作 五 十 个 钮 扣 ， 在 那 相 连 的 幔 子 上 也 作 五 十 个 钮 扣 ， 都 是 两 两 相 对 ，

13

又 作 五 十 个 金 钩 ， 使 幔 子 相 连 。 这 才 成 了 一 个 帐 幕 。

14

他 用 山 羊 毛 织 十 一 幅 幔 子 ， 作 为 帐 幕 以 上 的 罩 棚 。

15

每 幅 幔 子 长 三 十 肘 ， 宽 四 肘 ， 十 一 幅 幔 子 都 是 一 样 的 尺 寸 。

16

他 把 五 幅 幔 子 连 成 一 幅 ， 又 把 六 幅 幔 子 连 成 一 幅 ，

17

在 这 相 连 的 幔 子 末 幅 边 上 作 五 十 个 钮 扣 ， 在 那 相 连 的 幔 子 末 幅 边 上 也 作 五 十 个 钮 扣 ，

18

又 作 五 十 个 铜 钩 ， 使 罩 棚 连 成 一 个 ，

19

并 用 染 红 的 公 羊 皮 作 罩 棚 的 盖 ， 再 用 海 狗 皮 作 一 层 罩 棚 上 的 顶 盖 。

20

他 用 皂 荚 木 作 帐 幕 的 竖 板 。

21

每 块 长 十 肘 ， 宽 一 肘 半 ，

22

每 块 有 两 榫 相 对 。 帐 幕 一 切 的 板 都 是 这 样 作 。

23

帐 幕 的 南 面 作 板 二 十 块 。

24

在 这 二 十 块 板 底 下 又 作 四 十 个 带 卯 的 银 座 ， 两 卯 接 这 块 板 上 的 两 榫 ， 两 卯 接 那 块 板 上 的 两 榫 。

25

帐 幕 的 第 二 面 ， 就 是 北 面 ， 也 作 板 二 十 块

26

和 带 卯 的 银 座 四 十 个 ， 这 板 底 下 有 两 卯 ， 那 板 底 下 也 有 两 卯 。

27

帐 幕 的 后 面 ， 就 是 西 面 ， 作 板 六 块 。

28

帐 幕 后 面 的 拐 角 作 板 两 块 。

29

板 的 下 半 截 是 双 的 ， 上 半 截 是 整 的 ， 直 到 第 一 个 环 子 ， 在 帐 幕 的 两 个 拐 角 上 都 是 这 样 作 。

30

有 八 块 板 和 十 六 个 带 卯 的 银 座 ， 每 块 板 底 下 有 两 卯 。

31

他 用 皂 荚 木 作 闩 ， 为 帐 幕 这 面 的 板 作 五 闩 ，

32

为 帐 幕 那 面 的 板 作 五 闩 ， 又 为 帐 幕 后 面 的 板 作 五 闩 ，

33

使 板 腰 间 的 中 闩 从 这 一 头 通 到 那 一 头 。

34

用 金 子 将 板 包 裹 ， 又 作 板 上 的 金 环 套 闩 ， 闩 也 用 金 子 包 裹 。

35

他 用 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 捻 的 细 麻 织 幔 子 ， 以 巧 匠 的 手 工 绣 上 基 路 伯 。

36

为 幔 子 作 四 根 皂 荚 木 柱 子 ， 用 金 包 裹 ， 柱 子 上 有 金 钩 ， 又 为 柱 子 铸 了 四 个 带 卯 的 银 座 。

37

拿 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 捻 的 细 麻 ， 用 绣 花 的 手 工 织 帐 幕 的 门 帘 ，

38

又 为 帘 子 作 五 根 柱 子 和 柱 子 上 的 钩 子 ， 用 金 子 把 柱 顶 和 柱 子 上 的 杆 子 包 裹 。 柱 子 有 五 个 带 卯 的 座 ， 是 铜 的 。

出埃及记 / Exodus 37


出埃及记 / Exodus Chapter 37 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 36

出埃及记 / Exodus

Return to Index

Chapter 37

1

比 撒 列 用 皂 荚 木 作 柜 ， 长 二 肘 半 ， 宽 一 肘 半 ， 高 一 肘 半 。

2

里 外 包 上 精 金 ， 四 围 镶 上 金 牙 边 ，

3

又 铸 四 个 金 环 ， 安 在 柜 的 四 脚 上 ， 这 边 两 环 ， 那 边 两 环 。

4

用 皂 荚 木 作 两 根 杠 ， 用 金 包 裹 。

5

把 杠 穿 在 柜 旁 的 环 内 ， 以 便 抬 柜 。

6

用 精 金 作 施 恩 座 ， 长 二 肘 半 ， 宽 一 肘 半 。

7

用 金 子 锤 出 两 个 基 路 伯 来 ， 安 在 施 恩 座 的 两 头 ，

8

这 头 作 一 个 基 路 伯 ， 那 头 作 一 个 基 路 伯 ， 二 基 路 伯 接 连 一 块 ， 在 施 恩 座 的 两 头 。

9

二 基 路 伯 高 张 翅 膀 ， 遮 掩 施 恩 座 ， 基 路 伯 是 脸 对 脸 ， 朝 着 施 恩 座 。

10

他 用 皂 荚 木 作 一 张 桌 子 ， 长 二 肘 ， 宽 一 肘 ， 高 一 肘 半 ，

11

又 包 上 精 金 ， 四 围 镶 上 金 牙 边 。

12

桌 子 的 四 围 各 作 一 掌 宽 的 横 梁 ， 横 梁 上 镶 着 金 牙 边 ，

13

又 铸 了 四 个 金 环 ， 安 在 桌 子 四 脚 的 四 角 上 。

14

安 环 子 的 地 方 是 挨 近 横 梁 ， 可 以 穿 杠 抬 桌 子 。

15

他 用 皂 荚 木 作 两 根 杠 ， 用 金 包 裹 ， 以 便 抬 桌 子 ，

16

又 用 精 金 作 桌 子 上 的 器 皿 ， 就 是 盘 子 ， 调 羹 ， 并 奠 酒 的 瓶 和 爵 。

17

他 用 精 金 作 一 个 灯 台 ， 这 灯 台 的 座 和 干 ， 与 杯 ， 球 ， 花 ， 都 是 接 连 一 块 锤 出 来 的 。

18

灯 台 两 旁 杈 出 六 个 枝 子 ， 这 旁 三 个 ， 那 旁 三 个 。

19

这 旁 每 枝 上 有 三 个 杯 ， 形 状 像 杏 花 ， 有 球 有 花 ， 那 旁 每 枝 上 也 有 三 个 杯 ， 形 状 像 杏 花 ， 有 球 有 花 。 从 灯 台 杈 出 来 的 六 个 枝 子 都 是 如 此 。

20

灯 台 上 有 四 个 杯 ， 形 状 像 杏 花 ， 有 球 有 花 。

21

灯 台 每 两 个 枝 子 以 下 有 球 ， 与 枝 子 接 连 一 块 ， 灯 台 杈 出 的 六 个 枝 子 都 是 如 此 。

22

球 和 枝 子 是 接 连 一 块 ， 都 是 一 块 精 金 锤 出 来 的 。

23

用 精 金 作 灯 台 的 七 个 灯 盏 ， 并 灯 台 的 腊 剪 和 腊 花 盘 。

24

他 用 精 金 一 他 连 得 作 灯 台 和 灯 台 的 一 切 器 具 。

25

他 用 皂 荚 木 作 香 坛 ， 是 四 方 的 ， 长 一 肘 ， 宽 一 肘 ， 高 二 肘 ， 坛 的 四 角 与 坛 接 连 一 块 ，

26

又 用 精 金 把 坛 的 上 面 与 坛 的 四 面 并 坛 的 四 角 包 裹 ， 又 在 坛 的 四 围 镶 上 金 牙 边 。

27

作 两 个 金 环 ， 安 在 牙 子 边 以 下 ， 在 坛 的 两 旁 ， 两 根 横 撑 上 ， 作 为 穿 杠 的 用 处 ， 以 便 抬 坛 。

28

用 皂 荚 木 作 杠 ， 用 金 包 裹 。

29

又 按 作 香 之 法 作 圣 膏 油 和 馨 香 料 的 净 香 。

出埃及记 / Exodus 38


出埃及记 / Exodus Chapter 38 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 37

出埃及记 / Exodus

Return to Index

Chapter 38

1

他 用 皂 荚 木 作 燔 祭 坛 ， 是 四 方 的 ， 长 五 肘 ， 宽 五 肘 ， 高 三 肘 ，

2

在 坛 的 四 拐 角 上 作 四 个 角 ， 与 坛 接 连 一 块 ， 用 铜 把 坛 包 裹 。

3

他 作 坛 上 的 盆 ， 铲 子 ， 盘 子 ， 肉 锸 子 ， 火 鼎 ， 这 一 切 器 具 都 是 用 铜 作 的 。

4

又 为 坛 作 一 个 铜 网 ， 安 在 坛 四 面 的 围 腰 板 以 下 ， 从 下 达 到 坛 的 半 腰 。

5

为 铜 网 的 四 角 铸 四 个 环 子 ， 作 为 穿 杠 的 用 处 。

6

用 皂 荚 木 作 杠 ， 用 铜 包 裹 ，

7

把 杠 穿 在 坛 两 旁 的 环 子 内 ， 用 以 抬 坛 ， 并 用 板 作 坛 ， 坛 是 空 的 。

8

他 用 铜 作 洗 濯 盆 和 盆 座 ， 是 用 会 幕 门 前 伺 候 的 妇 人 之 镜 子 作 的 。

9

他 作 帐 幕 的 院 子 。 院 子 的 南 面 用 捻 的 细 麻 作 帷 子 ， 宽 一 百 肘 。

10

帷 子 的 柱 子 二 十 根 ， 带 卯 的 铜 座 二 十 个 ， 柱 子 上 的 钩 子 和 杆 子 都 是 用 银 子 作 的 。

11

北 面 也 有 帷 子 ， 宽 一 百 肘 。 帷 子 的 柱 子 二 十 根 ， 带 卯 的 铜 座 二 十 个 ， 柱 子 上 的 钩 子 和 杆 子 都 是 用 银 子 作 的 。

12

院 子 的 西 面 有 帷 子 ， 宽 五 十 肘 。 帷 子 的 柱 子 十 根 ， 带 卯 的 座 十 个 ， 柱 子 的 钩 子 和 杆 子 都 是 用 银 子 作 的 。

13

院 子 的 东 面 ， 宽 五 十 肘 。

14

15

门 这 边 的 帷 子 十 五 肘 ， 那 边 也 是 一 样 。 帷 子 的 柱 子 三 根 ， 带 卯 的 座 三 个 。 在 门 的 左 右 各 有 帷 子 十 五 肘 ， 帷 子 的 柱 子 三 根 ， 带 卯 的 座 三 个 。

16

院 子 四 面 的 帷 子 都 是 用 捻 的 细 麻 作 的 。

17

柱 子 带 卯 的 座 是 铜 的 ， 柱 子 上 的 钩 子 和 杆 子 是 银 的 ， 柱 顶 是 用 银 子 包 的 。 院 子 一 切 的 柱 子 都 是 用 银 杆 连 络 的 。

18

院 子 的 门 帘 是 以 绣 花 的 手 工 ， 用 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 捻 的 细 麻 织 的 ， 宽 二 十 肘 ， 高 五 肘 ， 与 院 子 的 帷 子 相 配 。

19

帷 子 的 柱 子 四 根 ， 带 卯 的 铜 座 四 个 ， 柱 子 上 的 钩 子 和 杆 子 是 银 的 ， 柱 顶 是 用 银 子 包 的 。

20

帐 幕 一 切 的 橛 子 和 院 子 四 围 的 橛 子 都 是 铜 的 。

21

这 是 法 柜 的 帐 幕 中 利 未 人 所 用 物 件 的 总 数 ， 是 照 摩 西 的 吩 咐 ， 经 祭 司 亚 伦 的 儿 子 以 他 玛 的 手 数 点 的 。

22

凡 耶 和 华 所 吩 咐 摩 西 的 都 是 犹 大 支 派 户 珥 的 孙 子 ， 乌 利 的 儿 子 比 撒 列 作 的 。

23

与 他 同 工 的 有 但 支 派 中 亚 希 撒 抹 的 儿 子 亚 何 利 亚 伯 ， 他 是 雕 刻 匠 ， 又 是 巧 匠 ， 又 能 用 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 和 细 麻 绣 花 。

24

为 圣 所 一 切 工 作 使 用 所 献 的 金 子 ， 按 圣 所 的 平 ， 有 二 十 九 他 连 得 并 七 百 三 十 舍 客 勒 。

25

会 中 被 数 的 人 所 出 的 银 子 ， 按 圣 所 的 平 ， 有 一 百 他 连 得 并 一 千 七 百 七 十 五 舍 客 勒 。

26

凡 过 去 归 那 些 被 数 之 人 的 ， 从 二 十 岁 以 外 ， 有 六 十 万 零 三 千 五 百 五 十 人 。 按 圣 所 的 平 ， 每 人 出 银 半 舍 客 勒 ， 就 是 一 比 加 。

27

用 那 一 百 他 连 得 银 子 铸 造 圣 所 带 卯 的 座 ， 和 幔 鬃 柱 子 带 卯 的 座 ， 一 百 他 连 得 共 一 百 带 卯 的 座 ， 每 带 卯 的 座 用 一 他 连 得 。

28

用 那 一 千 七 百 七 十 五 舍 客 勒 银 子 作 柱 子 上 的 钩 子 ， 包 裹 柱 顶 并 柱 子 上 的 杆 子 。

29

所 献 的 铜 有 七 十 他 连 得 并 二 千 四 百 舍 客 勒 。

30

用 这 铜 作 会 幕 门 带 卯 的 座 和 铜 坛 ， 并 坛 上 的 铜 网 和 坛 的 一 切 器 具 ，

31

并 院 子 四 围 带 卯 的 座 和 院 门 带 卯 的 座 ， 与 帐 幕 一 切 的 橛 子 和 院 子 四 围 所 有 的 橛 子 。

出埃及记 / Exodus 39


出埃及记 / Exodus Chapter 39 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 38

出埃及记 / Exodus

Return to Index

Chapter 39

1

比 撒 列 用 蓝 色 ， 紫 色 ， 朱 红 色 线 作 精 致 的 衣 服 ， 在 圣 所 用 以 供 职 ， 又 为 亚 伦 作 圣 衣 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

2

他 用 金 线 和 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 捻 的 细 麻 作 以 弗 得 ，

3

把 金 子 锤 成 薄 片 ， 剪 出 线 来 ， 与 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 用 巧 匠 的 手 工 一 同 绣 上 。

4

又 为 以 弗 得 作 两 条 相 连 的 肩 带 ， 接 连 在 以 弗 得 的 两 头 。

5

其 上 巧 工 织 的 带 子 和 以 弗 得 一 样 的 作 法 ， 用 以 束 上 ， 与 以 弗 得 接 连 一 块 ， 是 用 金 线 和 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 捻 的 细 麻 作 的 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

6

又 琢 出 两 块 红 玛 瑙 ， 镶 在 金 槽 上 ， 彷 佛 刻 图 书 ， 按 着 以 色 列 儿 子 的 名 字 雕 刻 ，

7

将 这 两 块 宝 石 安 在 以 弗 得 的 两 条 肩 带 上 ， 为 以 色 列 人 作 纪 念 石 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

8

他 用 巧 匠 的 手 工 作 胸 牌 ， 和 以 弗 得 一 样 的 作 法 ， 用 金 线 与 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 捻 的 细 麻 作 的 。

9

胸 牌 是 四 方 的 ， 叠 为 两 层 ， 这 两 层 长 一 虎 口 ， 宽 一 虎 口 ，

10

上 面 镶 着 宝 石 四 行 ， 第 一 行 是 红 宝 石 ， 红 璧 玺 ， 红 玉 ，

11

第 二 行 是 绿 宝 石 ， 蓝 宝 石 ， 金 钢 石 ，

12

第 三 行 是 紫 玛 瑙 ， 白 玛 瑙 ， 紫 晶 ，

13

第 四 行 是 水 苍 玉 ， 红 玛 瑙 ， 碧 玉 。 这 都 镶 在 金 槽 中 。

14

这 些 宝 石 都 是 按 着 以 色 列 十 二 个 儿 子 的 名 字 ， 彷 佛 刻 图 书 ， 刻 十 二 个 支 派 的 名 字 。

15

在 胸 牌 上 ， 用 精 金 拧 成 如 绳 子 的 链 子 。

16

又 作 两 个 金 槽 和 两 个 金 环 ， 安 在 胸 牌 的 两 头 。

17

把 那 两 条 拧 成 的 金 链 子 穿 过 胸 牌 两 头 的 环 子 ，

18

又 把 链 子 的 那 两 头 接 在 两 槽 上 ， 安 在 以 弗 得 前 面 肩 带 上 。

19

作 两 个 金 环 ， 安 在 胸 牌 的 两 头 ， 在 以 弗 得 里 面 的 边 上 ，

20

又 作 两 个 金 环 ， 安 在 以 弗 得 前 面 两 条 肩 带 的 下 边 ， 挨 近 相 接 之 处 ， 在 以 弗 得 巧 工 织 的 带 子 以 上 。

21

用 一 条 蓝 细 带 子 把 胸 牌 的 环 子 和 以 弗 得 的 环 子 系 住 ， 使 胸 牌 贴 在 以 弗 得 巧 工 织 的 带 子 上 ， 不 可 与 以 弗 得 离 缝 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

22

他 用 织 工 作 以 弗 得 的 外 袍 ， 颜 色 全 是 蓝 的 。

23

袍 上 留 一 领 口 ， 口 的 周 围 织 出 领 边 来 ， 彷 佛 铠 甲 的 领 口 ， 免 得 破 裂 。

24

在 袍 子 底 边 上 ， 用 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 捻 的 细 麻 作 石 榴 ，

25

又 用 精 金 作 铃 铛 ， 把 铃 铛 钉 在 袍 子 周 围 底 边 上 的 石 榴 中 间 ，

26

一 个 铃 铛 ， 一 个 石 榴 ， 一 个 铃 铛 ， 一 个 石 榴 ， 在 袍 子 周 围 底 边 上 用 以 供 职 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

27

他 用 织 成 的 细 麻 布 为 亚 伦 和 他 的 儿 子 作 内 袍 ，

28

并 用 细 麻 布 作 冠 冕 和 华 美 的 裹 头 巾 ， 用 捻 的 细 麻 布 作 裤 子 ，

29

又 用 蓝 色 ， 紫 色 ， 朱 红 色 线 ， 并 捻 的 细 麻 ， 以 绣 花 的 手 工 作 腰 带 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

30

他 用 精 金 作 圣 冠 上 的 牌 ， 在 上 面 按 刻 图 书 之 法 ， 刻 着 『 归 耶 和 华 为 圣 』 。

31

又 用 一 条 蓝 细 带 子 将 牌 系 在 冠 冕 上 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

32

帐 幕 ， 就 是 会 幕 ， 一 切 的 工 就 这 样 作 完 了 。 凡 耶 和 华 所 吩 咐 摩 西 的 ， 以 色 列 人 都 照 样 作 了 。

33

他 们 送 到 摩 西 那 里 ， 帐 幕 和 帐 幕 的 一 切 器 具 ， 就 是 钩 子 ， 板 ， 闩 ， 柱 子 ， 带 卯 的 座 ，

34

染 红 公 羊 皮 的 盖 ， 海 狗 皮 的 顶 盖 ， 和 遮 掩 柜 的 幔 子 ，

35

法 柜 和 柜 的 杠 并 施 恩 座 ，

36

桌 子 和 桌 子 的 一 切 器 具 并 陈 设 饼 ，

37

精 金 的 灯 台 和 摆 列 的 灯 盏 ， 与 灯 台 的 一 切 器 具 ， 并 点 灯 的 油 ，

38

金 坛 ， 膏 油 ， 馨 香 的 香 料 ， 会 幕 的 门 帘 ，

39

铜 坛 和 坛 上 的 铜 网 ， 坛 的 杠 并 坛 的 一 切 器 具 ， 洗 濯 盆 和 盆 座 ，

40

院 子 的 帷 子 和 柱 子 ， 并 带 卯 的 座 ， 院 子 的 门 帘 ， 绳 子 ， 橛 子 ， 并 帐 幕 和 会 幕 中 一 切 使 用 的 器 具 ，

41

精 工 作 的 礼 服 ， 和 祭 司 亚 伦 并 他 儿 子 在 圣 所 用 以 供 祭 司 职 分 的 圣 衣 。

42

这 一 切 工 作 都 是 以 色 列 人 照 耶 和 华 所 吩 咐 摩 西 作 的 。

43

耶 和 华 怎 样 吩 咐 的 ， 他 们 就 怎 样 作 了 。 摩 西 看 见 一 切 的 工 都 作 成 了 ， 就 给 他 们 祝 福 。

出埃及记 / Exodus 40


出埃及记 / Exodus Chapter 40 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 39

出埃及记 / Exodus

Return to Index

Chapter 40

1

耶 和 华 晓 谕 摩 西 说 ，

2

正 月 初 一 日 ， 你 要 立 起 帐 幕 ，

3

把 法 柜 安 放 在 里 面 ， 用 幔 子 将 柜 遮 掩 。

4

把 桌 子 搬 进 去 ， 摆 设 上 面 的 物 。 把 灯 台 搬 进 去 ， 点 其 上 的 灯 。

5

把 烧 香 的 金 坛 安 在 法 柜 前 ， 挂 上 帐 幕 的 门 帘 。

6

把 燔 祭 坛 安 在 帐 幕 门 前 。

7

把 洗 濯 盆 安 在 会 幕 和 坛 的 中 间 ， 在 盆 里 盛 水 。

8

又 在 四 围 立 院 帷 ， 把 院 子 的 门 帘 挂 上 。

9

用 膏 油 把 帐 幕 和 其 中 所 有 的 都 抹 上 ， 使 帐 幕 和 一 切 器 具 成 圣 ， 就 都 成 圣 。

10

又 要 抹 燔 祭 坛 和 一 切 器 具 ， 使 坛 成 圣 ， 就 都 成 为 至 圣 。

11

要 抹 洗 濯 盆 和 盆 座 ， 使 盆 成 圣 。

12

要 使 亚 伦 和 他 儿 子 到 会 幕 门 口 来 ， 用 水 洗 身 。

13

要 给 亚 伦 穿 上 圣 衣 ， 又 膏 他 ， 使 他 成 圣 ， 可 以 给 我 供 祭 司 的 职 分 ，

14

又 要 使 他 儿 子 来 ， 给 他 们 穿 上 内 袍 。

15

怎 样 膏 他 们 的 父 亲 ， 也 要 照 样 膏 他 们 ， 使 他 们 给 我 供 祭 司 的 职 分 。 他 们 世 世 代 代 凡 受 膏 的 ， 就 永 远 当 祭 司 的 职 任 。

16

摩 西 这 样 行 ， 都 是 照 耶 和 华 所 吩 咐 他 的 。

17

第 二 年 正 月 初 一 日 ， 帐 幕 就 立 起 来 。

18

摩 西 立 起 帐 幕 ， 安 上 带 卯 的 座 ， 立 上 板 ， 穿 上 闩 ， 立 起 柱 子 。

19

在 帐 幕 以 上 搭 罩 棚 ， 把 罩 棚 的 顶 盖 盖 在 其 上 ， 是 照 耶 和 华 所 吩 咐 他 的 。

20

又 把 法 版 放 在 柜 里 ， 把 杠 穿 在 柜 的 两 旁 ， 把 施 恩 座 安 在 柜 上 。

21

把 柜 抬 进 帐 幕 ， 挂 上 遮 掩 柜 的 幔 子 ， 把 法 柜 遮 掩 了 ， 是 照 耶 和 华 所 吩 咐 他 的 。

22

又 把 桌 子 安 在 会 幕 内 ， 在 帐 幕 北 边 ， 在 幔 子 外 。

23

在 桌 子 上 将 饼 陈 设 在 耶 和 华 面 前 ， 是 照 耶 和 华 所 吩 咐 他 的 。

24

又 把 灯 台 安 在 会 幕 内 ， 在 帐 幕 南 边 ， 与 桌 子 相 对 ，

25

在 耶 和 华 面 前 点 灯 ， 是 照 耶 和 华 所 吩 咐 他 的 。

26

把 金 坛 安 在 会 幕 内 的 幔 子 前 ，

27

在 坛 上 烧 了 馨 香 料 作 的 香 ， 是 照 耶 和 华 所 吩 咐 他 的 。

28

又 挂 上 帐 幕 的 门 帘 。

29

在 会 幕 的 帐 幕 门 前 ， 安 设 燔 祭 坛 ， 把 燔 祭 和 素 祭 献 在 其 上 ， 是 照 耶 和 华 所 吩 咐 他 的 。

30

把 洗 濯 盆 安 在 会 幕 和 坛 的 中 间 ， 盆 中 盛 水 ， 以 便 洗 濯 。

31

摩 西 和 亚 伦 并 亚 伦 的 儿 子 在 这 盆 里 洗 手 洗 脚 。

32

他 们 进 会 幕 或 就 近 坛 的 时 候 ， 便 都 洗 濯 ， 是 照 耶 和 华 所 吩 咐 他 的 。

33

在 帐 幕 和 坛 的 四 围 立 了 院 帷 ， 把 院 子 的 门 帘 挂 上 。 这 样 ， 摩 西 就 完 了 工 。

34

当 时 ， 云 彩 遮 盖 会 幕 ， 耶 和 华 的 荣 光 就 充 满 了 帐 幕 。

35

摩 西 不 能 进 会 幕 ， 姻 为 云 彩 停 在 其 上 ， 并 且 耶 和 华 的 荣 光 充 满 了 帐 幕 。

36

每 逢 云 彩 从 帐 幕 收 上 去 ， 以 色 列 人 就 起 程 前 往 。

37

云 彩 若 不 收 上 去 ， 他 们 就 不 起 程 ， 直 等 到 云 彩 收 上 去 。

38

日 间 ， 耶 和 华 的 云 彩 是 在 帐 幕 以 上 。 夜 间 ， 云 中 有 火 ， 在 以 色 列 全 家 的 眼 前 ， 在 他 们 所 行 的 路 上 ， 都 是 这 样 。

利未记 / Leviticus 1


利未记 / Leviticus Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

出埃及记 / Exodus 40

利未记 / Leviticus

Return to Index

Chapter 1

1

耶 和 华 从 会 幕 中 呼 叫 摩 西 ， 对 他 说 ，

2

你 晓 谕 以 色 列 人 说 ， 你 们 中 间 若 有 人 献 供 物 给 耶 和 华 ， 要 从 牛 群 羊 群 中 献 牲 畜 为 供 物 。

3

他 的 供 物 若 以 牛 为 燔 祭 ， 就 要 在 会 幕 门 口 献 一 只 没 有 残 疾 的 公 牛 ， 可 以 在 耶 和 华 面 前 蒙 悦 纳 。

4

他 要 按 手 在 燔 祭 牲 的 头 上 ， 燔 祭 便 蒙 悦 纳 ， 为 他 赎 罪 。

5

他 要 在 耶 和 华 面 前 宰 公 牛 ， 亚 伦 子 孙 作 祭 司 的 ， 要 奉 上 血 ， 把 血 洒 在 会 幕 门 口 ， 坛 的 周 围 。

6

那 人 要 剥 去 燔 祭 牲 的 皮 ， 把 燔 祭 牲 切 成 块 子 。

7

祭 司 亚 伦 的 子 孙 要 把 火 放 在 坛 上 ， 把 柴 摆 在 火 上 。

8

亚 伦 子 孙 作 祭 司 的 ， 要 把 肉 块 和 头 并 脂 油 摆 在 坛 上 火 的 柴 上 。

9

但 燔 祭 的 脏 腑 与 腿 要 用 水 洗 。 祭 司 就 要 把 一 切 全 烧 在 坛 上 ， 当 作 燔 祭 ， 献 与 耶 和 华 为 馨 香 的 火 祭 。

10

人 的 供 物 若 以 绵 羊 或 山 羊 为 燔 祭 ， 就 要 献 上 没 有 残 疾 的 公 羊 。

11

要 把 羊 宰 于 坛 的 北 边 ， 在 耶 和 华 面 前 ， 亚 伦 子 孙 作 祭 司 的 ， 要 把 羊 血 洒 在 坛 的 周 围 。

12

要 把 燔 祭 牲 切 成 块 子 ， 连 头 和 脂 油 ， 祭 司 就 要 摆 在 坛 上 火 的 柴 上 。

13

但 脏 腑 与 腿 要 用 水 洗 ， 祭 司 就 要 全 然 奉 献 ， 烧 在 坛 上 。 这 是 燔 祭 ， 是 献 与 耶 和 华 为 馨 香 的 火 祭 。

14

人 奉 给 耶 和 华 的 供 物 ， 若 以 鸟 为 燔 祭 ， 就 要 献 斑 鸠 或 是 雏 鸽 为 供 物 。

15

祭 司 要 把 鸟 拿 到 坛 前 ， 揪 下 头 来 ， 把 鸟 烧 在 坛 上 ， 鸟 的 血 要 流 在 坛 的 旁 边 。

16

又 要 把 鸟 的 嗉 子 和 脏 物 （ 脏 物 或 作 翎 毛 ） 除 掉 ， 丢 在 坛 的 东 边 倒 灰 的 地 方 。

17

要 拿 着 鸟 的 两 个 翅 膀 ， 把 鸟 撕 开 ， 只 是 不 可 撕 断 ， 祭 司 要 在 坛 上 ， 在 火 的 柴 上 焚 烧 。 这 是 燔 祭 ， 是 献 与 耶 和 华 为 馨 香 的 火 祭 。

利未记 / Leviticus 2


利未记 / Leviticus Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 1

利未记 / Leviticus

Return to Index

Chapter 2

1

若 有 人 献 素 祭 为 供 物 给 耶 和 华 ， 要 用 细 面 浇 上 油 ， 加 上 乳 香 ，

2

带 到 亚 伦 子 孙 作 祭 司 的 那 里 ， 祭 司 就 要 从 细 面 中 取 出 一 把 来 ， 并 取 些 油 和 所 有 的 乳 香 ， 然 后 要 把 所 取 的 这 些 作 为 纪 念 ， 烧 在 坛 上 ， 是 献 与 耶 和 华 为 馨 香 的 火 祭 。

3

素 祭 所 剩 的 要 归 给 亚 伦 和 他 的 子 孙 ， 这 是 献 与 耶 和 华 的 火 祭 中 为 至 圣 的 。

4

若 用 炉 中 烤 的 物 为 素 祭 ， 就 要 用 调 油 的 无 酵 细 面 饼 ， 或 是 抹 油 的 无 酵 薄 饼 。

5

若 用 铁 鏊 上 作 的 物 为 素 祭 ， 就 要 用 调 油 的 无 酵 细 面 ，

6

分 成 块 子 ， 浇 上 油 ， 这 是 素 祭 。

7

若 用 煎 盘 作 的 物 为 素 祭 ， 就 要 用 油 与 细 面 作 成 。

8

要 把 这 些 东 西 作 的 素 祭 带 到 耶 和 华 面 前 ， 并 奉 给 祭 司 ， 带 到 坛 前 。

9

祭 司 要 从 素 祭 中 取 出 作 为 纪 念 的 ， 烧 在 坛 上 ， 是 献 与 耶 和 华 为 馨 香 的 火 祭 。

10

素 祭 所 剩 的 要 归 给 亚 伦 和 他 的 子 孙 。 这 是 献 与 耶 和 华 的 火 祭 中 为 至 圣 的 。

11

凡 献 给 耶 和 华 的 素 祭 都 不 可 有 酵 ， 因 为 你 们 不 可 烧 一 点 酵 ， 一 点 蜜 当 作 火 祭 献 给 耶 和 华 。

12

这 些 物 要 献 给 耶 和 华 作 为 初 熟 的 供 物 ， 只 是 不 可 在 坛 上 献 为 馨 香 的 祭 。

13

凡 献 为 素 祭 的 供 物 都 要 用 盐 调 和 ， 在 素 祭 上 不 可 缺 了 你 神 立 约 的 盐 。 一 切 的 供 物 都 要 配 盐 而 献 。

14

若 向 耶 和 华 献 初 熟 之 物 为 素 祭 ， 要 献 上 烘 了 的 禾 穗 子 ， 就 是 轧 了 的 新 穗 子 ， 当 作 初 熟 之 物 的 素 祭 。

15

并 要 抹 上 油 ， 加 上 乳 香 ， 这 是 素 祭 。

16

祭 司 要 把 其 中 作 为 纪 念 的 ， 就 是 一 些 轧 了 的 禾 穗 子 和 一 些 油 ， 并 所 有 的 乳 香 ， 都 焚 烧 ， 是 向 耶 和 华 献 的 火 祭 。

利未记 / Leviticus 3


利未记 / Leviticus Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 2

利未记 / Leviticus

Return to Index

Chapter 3

1

人 献 供 物 为 平 安 祭 （ 平 安 或 作 酬 恩 下 同 ） ， 若 是 从 牛 群 中 献 ， 无 论 是 公 的 是 母 的 ， 必 用 没 有 残 疾 的 献 在 耶 和 华 面 前 。

2

他 要 按 手 在 供 物 的 头 上 ， 宰 于 会 幕 门 口 。 亚 伦 子 孙 作 祭 司 的 ， 要 把 血 洒 在 坛 的 周 围 。

3

从 平 安 祭 中 ， 将 火 祭 献 给 耶 和 华 ， 也 要 把 盖 脏 的 脂 油 和 脏 上 所 有 的 脂 油 ，

4

并 两 个 腰 子 和 腰 子 上 的 脂 油 ， 就 是 靠 腰 两 旁 的 脂 油 ， 与 肝 上 的 网 子 和 腰 子 ， 一 概 取 下 。

5

亚 伦 的 子 孙 要 把 这 些 烧 在 坛 的 燔 祭 上 ， 就 是 在 火 的 柴 上 ， 是 献 与 耶 和 华 为 馨 香 的 火 祭 。

6

人 向 耶 和 华 献 供 物 为 平 安 祭 ， 若 是 从 羊 群 中 献 ， 无 论 是 公 的 是 母 的 ， 必 用 没 有 残 疾 的 。

7

若 献 一 只 羊 羔 为 供 物 ， 必 在 耶 和 华 面 前 献 上 ，

8

并 要 按 手 在 供 物 的 头 上 ， 宰 于 会 幕 前 。 亚 伦 的 子 孙 要 把 血 洒 在 坛 的 周 围 。

9

从 平 安 祭 中 ， 将 火 祭 献 给 耶 和 华 ， 其 中 的 脂 油 和 整 肥 尾 巴 都 要 在 靠 近 脊 骨 处 取 下 ， 并 要 把 盖 脏 的 脂 油 和 脏 上 所 有 的 脂 油 ，

10

两 个 腰 子 和 腰 子 上 的 脂 油 ， 就 是 靠 腰 两 旁 的 脂 油 ， 并 肝 上 的 网 子 和 腰 子 ， 一 概 取 下 。

11

祭 司 要 在 坛 上 焚 烧 ， 是 献 给 耶 和 华 为 食 物 的 火 祭 。

12

人 的 供 物 若 是 山 羊 ， 必 在 耶 和 华 面 前 献 上 。

13

要 按 手 在 山 羊 头 上 ， 宰 于 会 幕 前 。 亚 伦 的 子 孙 要 把 血 洒 在 坛 的 周 围 ，

14

15

又 把 盖 脏 的 脂 油 和 脏 上 所 有 的 脂 油 ， 两 个 腰 子 和 腰 子 上 的 脂 油 ， 就 是 靠 腰 两 旁 的 脂 油 ， 并 肝 上 的 网 子 和 腰 子 ， 一 概 取 下 ， 献 给 耶 和 华 为 火 祭 。

16

祭 司 要 在 坛 上 焚 烧 ， 作 为 馨 香 火 祭 的 食 物 。 脂 油 都 是 耶 和 华 的 。

17

在 你 们 一 切 的 住 处 ， 脂 油 和 血 都 不 可 吃 ， 这 要 成 为 你 们 世 世 代 代 永 远 的 定 例 。

利未记 / Leviticus 4


利未记 / Leviticus Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 3

利未记 / Leviticus

Return to Index

Chapter 4

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 说 ， 若 有 人 在 耶 和 华 所 吩 咐 不 可 行 的 什 么 事 上 误 犯 了 一 件 ，

3

或 是 受 膏 的 祭 司 犯 罪 ， 使 百 姓 陷 在 罪 里 ， 就 当 为 他 所 犯 的 罪 把 没 有 残 疾 的 公 牛 犊 献 给 耶 和 华 为 赎 罪 祭 。

4

他 要 牵 公 牛 到 会 幕 门 口 ， 在 耶 和 华 面 前 按 手 在 牛 的 头 上 ， 把 牛 宰 于 耶 和 华 面 前 。

5

受 膏 的 祭 司 要 取 些 公 牛 的 血 带 到 会 幕 ，

6

把 指 头 蘸 于 血 中 ， 在 耶 和 华 面 前 对 着 圣 所 的 幔 子 弹 血 七 次 ，

7

又 要 把 些 血 抹 在 会 幕 内 ， 耶 和 华 面 前 香 坛 的 四 角 上 ， 再 把 公 牛 所 有 的 血 倒 在 会 幕 门 口 ， 燔 祭 坛 的 脚 那 里 。

8

要 把 赎 罪 祭 公 牛 所 有 的 脂 油 ， 乃 是 盖 脏 的 脂 油 和 脏 上 所 有 的 脂 油 ，

9

并 两 个 腰 子 和 腰 子 上 的 脂 油 ， 就 是 靠 腰 两 旁 的 脂 油 ， 与 肝 上 的 网 子 和 腰 子 ， 一 概 取 下 ，

10

与 平 安 祭 公 牛 上 所 取 的 一 样 ， 祭 司 要 把 这 些 烧 在 燔 祭 的 坛 上 。

11

公 牛 的 皮 和 所 有 的 肉 ， 并 头 ， 腿 ， 脏 ， 腑 ， 粪 ，

12

就 是 全 公 牛 ， 要 搬 到 营 外 洁 净 之 地 ， 倒 灰 之 所 ， 用 火 烧 在 柴 上 。

13

以 色 列 全 会 众 若 行 了 耶 和 华 所 吩 咐 不 可 行 的 什 么 事 ， 误 犯 了 罪 ， 是 隐 而 未 现 ， 会 众 看 不 出 来 的 ，

14

会 众 一 知 道 所 犯 的 罪 就 要 献 一 只 公 牛 犊 为 赎 罪 祭 ， 牵 到 会 幕 前 。

15

会 中 的 长 老 就 要 在 耶 和 华 面 前 按 手 在 牛 的 头 上 ， 将 牛 在 耶 和 华 面 前 宰 了 。

16

受 膏 的 祭 司 要 取 些 公 牛 的 血 带 到 会 幕 ，

17

把 指 头 蘸 于 血 中 ， 在 耶 和 华 面 前 对 着 幔 子 弹 血 七 次 ，

18

又 要 把 些 血 抹 在 会 幕 内 ， 耶 和 华 面 前 坛 的 四 角 上 ， 再 把 所 有 的 血 倒 在 会 幕 门 口 ， 燔 祭 坛 的 脚 那 里 。

19

把 牛 所 有 的 脂 油 都 取 下 ， 烧 在 坛 上 。

20

收 拾 赦 牛 ， 与 那 赎 罪 祭 的 牛 一 样 。 祭 司 要 为 他 们 赎 罪 ， 他 们 必 蒙 赦 免 。

21

他 要 把 牛 搬 到 营 外 烧 了 ， 像 烧 头 一 个 牛 一 样 ， 这 是 会 众 的 赎 罪 祭 。

22

官 长 若 行 了 耶 和 华 他 神 所 吩 咐 不 可 行 的 什 么 事 ， 误 犯 了 罪 ，

23

所 犯 的 罪 自 己 知 道 了 ， 就 要 牵 一 只 没 有 残 疾 的 公 山 羊 为 供 物 ，

24

按 手 在 羊 的 头 上 ， 宰 于 耶 和 华 面 前 ， 宰 燔 祭 牲 的 地 方 ， 这 是 赎 罪 祭 。

25

祭 司 要 用 指 头 蘸 些 赎 罪 祭 牲 的 血 ， 抹 在 燔 祭 坛 的 四 角 上 ， 把 血 倒 在 燔 祭 坛 的 脚 那 里 。

26

所 有 的 脂 油 ， 祭 司 都 要 烧 在 坛 上 ， 正 如 平 安 祭 的 脂 油 一 样 。 至 于 他 的 罪 ， 祭 司 要 为 他 赎 了 ， 他 必 蒙 赦 免 。

27

民 中 若 有 人 行 了 耶 和 华 所 吩 咐 不 可 行 的 什 么 事 ， 误 犯 了 罪 ，

28

所 犯 的 罪 自 己 知 道 了 ， 就 要 为 所 犯 的 罪 牵 一 只 没 有 残 疾 的 母 山 羊 为 供 物 ，

29

按 手 在 赎 罪 祭 牲 的 头 上 ， 在 那 宰 燔 祭 牲 的 地 方 宰 了 。

30

祭 司 要 用 指 头 蘸 些 羊 的 血 ， 抹 在 燔 祭 坛 的 四 角 上 ， 所 有 的 血 都 要 倒 在 坛 的 脚 那 里 。

31

又 要 把 羊 所 有 的 脂 油 都 取 下 ， 正 如 取 平 安 祭 牲 的 脂 油 一 样 。 祭 司 要 在 坛 上 焚 烧 ， 在 耶 和 华 面 前 作 为 馨 香 的 祭 ， 为 他 赎 罪 ， 他 必 蒙 赦 免 。

32

人 若 牵 一 只 绵 羊 羔 为 赎 罪 祭 的 供 物 ， 必 要 牵 一 只 没 有 残 疾 的 母 羊 ，

33

按 手 在 赎 罪 祭 牲 的 头 上 ， 在 那 宰 燔 祭 牲 的 地 方 宰 了 作 赎 罪 祭 。

34

祭 司 要 用 指 头 蘸 些 赎 罪 祭 牲 的 血 ， 抹 在 燔 祭 坛 的 四 角 上 ， 所 有 的 血 都 要 倒 在 坛 的 脚 那 里 ，

35

又 要 把 所 有 的 脂 油 都 取 下 ， 正 如 取 平 安 祭 羊 羔 的 脂 油 一 样 。 祭 司 要 按 献 给 耶 和 华 火 祭 的 条 例 ， 烧 在 坛 上 。 至 于 所 犯 的 罪 ， 祭 司 要 为 他 赎 了 ， 他 必 蒙 赦 免 。

利未记 / Leviticus 5


利未记 / Leviticus Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 4

利未记 / Leviticus

Return to Index

Chapter 5

1

若 有 人 听 见 发 誓 的 声 音 （ 或 作 若 有 人 听 见 叫 人 发 誓 的 声 音 ） ， 他 本 是 见 证 ， 却 不 把 所 看 见 的 ， 所 知 道 的 说 出 来 ， 这 就 是 罪 ， 他 要 担 当 他 的 罪 孽 。

2

或 是 有 人 摸 了 不 洁 的 物 ， 无 论 是 不 洁 的 死 兽 ， 是 不 洁 的 死 畜 ， 是 不 洁 的 死 虫 ， 他 却 不 知 道 ， 因 此 成 了 不 洁 ， 就 有 了 罪 。

3

或 是 他 摸 了 别 人 的 污 秽 ， 无 论 是 染 了 什 么 污 秽 ， 他 却 不 知 道 ， 一 知 道 了 就 有 了 罪 。

4

或 是 有 人 嘴 里 冒 失 发 誓 ， 要 行 恶 ， 要 行 善 ， 无 论 人 在 什 么 事 上 冒 失 发 誓 ， 他 却 不 知 道 ， 一 知 道 了 就 要 在 这 其 中 的 一 件 上 有 了 罪 。

5

他 有 了 罪 的 时 候 ， 就 要 承 认 所 犯 的 罪 ，

6

并 要 因 所 犯 的 罪 ， 把 他 的 赎 愆 祭 牲 就 是 羊 群 中 的 母 羊 ， 或 是 一 只 羊 羔 ， 或 是 一 只 山 羊 牵 到 耶 和 华 面 前 为 赎 罪 祭 。 至 于 他 的 罪 ， 祭 司 要 为 他 赎 了 。

7

他 的 力 量 若 不 够 献 一 只 羊 羔 ， 就 要 因 所 犯 的 罪 ， 把 两 只 斑 鸠 或 是 两 只 雏 鸽 带 到 耶 和 华 面 前 为 赎 愆 祭 ， 一 只 作 赎 罪 祭 ， 一 只 作 燔 祭 。

8

把 这 些 带 到 祭 司 那 里 ， 祭 司 就 要 先 把 那 赎 罪 祭 献 上 ， 从 鸟 的 颈 项 上 揪 下 头 来 ， 只 是 不 可 把 鸟 撕 断 ，

9

也 把 些 赎 罪 祭 牲 的 血 弹 在 坛 的 旁 边 ， 剩 下 的 血 要 流 在 坛 的 脚 那 里 ， 这 是 赎 罪 祭 。

10

他 要 照 例 献 第 二 只 为 燔 祭 。 至 于 他 所 犯 的 罪 ， 祭 司 要 为 他 赎 了 ， 他 必 蒙 赦 免 。

11

他 的 力 量 若 不 够 献 两 只 斑 鸠 或 是 两 只 雏 鸽 ， 就 要 因 所 犯 的 罪 带 供 物 来 ， 就 是 细 面 伊 法 十 分 之 一 为 赎 罪 祭 ， 不 可 加 上 油 ， 也 不 可 加 上 乳 香 ， 因 为 是 赎 罪 祭 。

12

他 要 把 供 物 带 到 祭 司 那 里 ， 祭 司 要 取 出 自 己 的 一 把 来 作 为 纪 念 ， 按 献 给 耶 和 华 火 祭 的 条 例 烧 在 坛 上 ， 这 是 赎 罪 祭 。

13

至 于 他 在 这 几 件 事 中 所 犯 的 罪 ， 祭 司 要 为 他 赎 了 ， 他 必 蒙 赦 免 。 剩 下 的 面 都 归 与 祭 司 ， 和 素 祭 一 样 。

14

耶 和 华 晓 谕 摩 西 说 ，

15

人 若 在 耶 和 华 的 圣 物 上 误 犯 了 罪 ， 有 了 过 犯 ， 就 要 照 你 所 估 的 ， 按 圣 所 的 舍 客 勒 拿 银 子 ， 将 赎 愆 祭 牲 就 是 羊 群 中 一 只 没 有 残 疾 的 公 绵 羊 牵 到 耶 和 华 面 前 为 赎 愆 祭 。

16

并 且 他 因 在 圣 物 上 的 差 错 要 偿 还 ， 另 外 加 五 分 之 一 ， 都 给 祭 司 。 祭 司 要 用 赎 愆 祭 的 公 绵 羊 为 他 赎 罪 ， 他 必 蒙 赦 免 。

17

若 有 人 犯 罪 ， 行 了 耶 和 华 所 吩 咐 不 可 行 的 什 么 事 ， 他 虽 然 不 知 道 ， 还 是 有 了 罪 ， 就 要 担 当 他 的 罪 孽 。

18

也 要 照 你 所 估 定 的 价 ， 从 羊 群 中 牵 一 只 没 有 残 疾 的 公 绵 羊 来 ， 给 祭 司 作 赎 愆 祭 。 至 于 他 误 行 的 那 错 事 ， 祭 司 要 为 他 赎 罪 ， 他 必 蒙 赦 免 。

19

这 是 赎 愆 祭 ， 因 他 在 耶 和 华 面 前 实 在 有 了 罪 。

利未记 / Leviticus 6


利未记 / Leviticus Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 5

利未记 / Leviticus

Return to Index

Chapter 6

1

耶 和 华 晓 谕 摩 西 说 ，

2

若 有 人 犯 罪 ， 干 犯 耶 和 华 ， 在 邻 舍 交 付 他 的 物 上 ， 或 是 在 交 易 上 行 了 诡 诈 ， 或 是 抢 夺 人 的 财 物 ， 框 是 欺 压 邻 舍 ，

3

或 是 在 捡 了 遗 失 的 物 上 行 了 诡 诈 ， 说 谎 起 誓 ， 在 这 一 切 的 事 上 犯 了 什 么 罪 。

4

他 既 犯 了 罪 ， 有 了 过 犯 ， 就 要 归 还 他 所 抢 夺 的 ， 或 是 因 欺 压 所 得 的 ， 或 是 人 交 付 他 的 ， 或 是 人 遗 失 他 所 捡 的 物 ，

5

或 是 他 因 什 么 物 起 了 假 誓 ， 就 要 如 数 归 还 ， 另 外 加 上 五 分 之 一 ， 在 查 出 他 有 罪 的 日 子 要 交 还 本 主 。

6

也 要 照 你 所 估 定 的 价 ， 把 赎 愆 祭 牲 就 是 羊 群 中 一 只 没 有 残 疾 的 公 绵 羊 牵 到 耶 和 华 面 前 ， 给 祭 司 为 赎 愆 祭 。

7

祭 司 要 在 耶 和 华 面 前 为 他 赎 罪 ， 他 无 论 行 了 什 么 事 ， 使 他 有 了 罪 ， 都 必 蒙 赦 免 。

8

耶 和 华 晓 谕 摩 西 说 ，

9

你 要 吩 咐 亚 伦 和 他 的 子 孙 说 ， 燔 祭 的 条 例 乃 是 这 样 ， 燔 祭 要 放 在 坛 的 柴 上 ， 从 晚 上 到 天 亮 ， 坛 上 的 火 要 常 常 烧 着 。

10

祭 司 要 穿 上 细 麻 布 衣 服 ， 又 要 把 细 麻 布 裤 子 穿 在 身 上 ， 把 坛 上 所 烧 的 燔 祭 灰 收 起 来 ， 倒 在 坛 的 旁 边 。

11

随 后 要 脱 去 这 衣 服 ， 穿 上 别 的 衣 服 ， 把 灰 拿 到 营 外 洁 净 之 处 。

12

坛 上 的 火 要 在 其 上 常 常 烧 着 ， 不 可 熄 灭 。 祭 司 要 每 日 早 晨 在 上 面 烧 柴 ， 并 要 把 燔 祭 摆 在 坛 上 ， 在 其 上 烧 平 安 祭 牲 的 脂 油 。

13

在 坛 上 必 有 常 常 烧 着 的 火 ， 不 可 熄 灭 。

14

素 祭 的 条 例 乃 是 这 样 ， 亚 伦 的 子 孙 要 在 坛 前 把 这 祭 献 在 耶 和 华 面 前 。

15

祭 司 要 从 其 中 就 是 从 素 祭 的 细 面 中 取 出 自 己 的 一 把 ， 又 要 取 些 油 和 素 祭 上 所 有 的 乳 香 ， 烧 在 坛 上 ， 奉 给 耶 和 华 为 馨 香 素 祭 的 纪 念 。

16

所 剩 下 的 ， 亚 伦 和 他 子 孙 要 吃 ， 必 在 圣 处 不 带 酵 而 吃 ， 要 在 会 幕 的 院 子 里 吃 。

17

烤 的 时 候 不 可 搀 酵 。 这 是 从 所 献 给 我 的 火 祭 中 赐 给 他 们 的 分 ， 是 至 圣 的 ， 和 赎 罪 祭 并 赎 愆 祭 一 样 。

18

凡 献 给 耶 和 华 的 火 祭 ， 亚 伦 子 孙 中 的 男 丁 都 要 吃 这 一 分 ， 直 到 万 代 ， 作 他 们 永 得 的 分 。 摸 这 些 祭 物 的 ， 都 要 成 为 圣 。

19

耶 和 华 晓 谕 摩 西 说 ，

20

当 亚 伦 受 膏 的 日 子 ， 他 和 他 子 孙 所 要 献 给 耶 和 华 的 供 物 ， 就 是 细 面 伊 法 十 分 之 一 ， 为 常 献 的 素 祭 ， 早 晨 一 半 ， 晚 上 一 半 。

21

要 在 铁 鏊 上 用 油 调 和 作 成 ， 调 匀 了 ， 你 就 拿 进 来 ， 烤 好 了 分 成 块 子 ， 献 给 耶 和 华 为 馨 香 的 素 祭 。

22

亚 伦 的 子 孙 中 ， 接 续 他 为 受 膏 的 祭 司 ， 要 把 这 素 祭 献 上 ， 要 全 烧 给 耶 和 华 。 这 是 永 远 的 定 例 。

23

祭 司 的 素 祭 都 要 烧 了 ， 却 不 可 吃 。

24

耶 和 华 晓 谕 摩 西 说 ，

25

你 对 亚 伦 和 他 的 子 孙 说 ， 赎 罪 祭 的 条 例 乃 是 这 样 ， 要 在 耶 和 华 面 前 ， 宰 燔 祭 牲 的 地 方 宰 赎 罪 祭 牲 ， 这 是 至 圣 的 。

26

为 赎 罪 献 这 祭 的 祭 司 要 吃 ， 要 在 圣 处 ， 就 是 在 会 幕 的 院 子 里 吃 。

27

凡 摸 这 祭 肉 的 要 成 为 圣 ， 这 祭 牲 的 血 若 弹 在 什 么 衣 服 上 ， 所 弹 的 那 一 件 要 在 圣 处 洗 净 。

28

惟 有 煮 祭 物 的 瓦 器 要 打 碎 ， 若 是 煮 在 铜 器 里 ， 这 铜 器 要 擦 磨 ， 在 水 中 涮 净 。

29

凡 祭 司 中 的 男 丁 都 可 以 吃 ， 这 是 至 圣 的 。

30

凡 赎 罪 祭 ， 若 将 血 带 进 会 幕 在 圣 所 赎 罪 ， 那 肉 都 不 可 吃 ， 必 用 火 焚 烧 。

利未记 / Leviticus 7


利未记 / Leviticus Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 6

利未记 / Leviticus

Return to Index

Chapter 7

1

赎 愆 祭 的 条 例 乃 是 如 此 ， 这 祭 是 至 圣 的 。

2

人 在 那 里 宰 燔 祭 牲 ， 也 要 在 那 里 宰 赎 愆 祭 牲 ， 其 血 ， 祭 司 要 洒 在 坛 的 周 围 。

3

又 要 将 肥 尾 巴 和 盖 脏 的 脂 油 ，

4

两 个 腰 子 和 腰 子 上 的 脂 油 ， 就 是 靠 腰 两 旁 的 脂 油 ， 并 肝 上 的 网 子 和 腰 子 ， 一 概 取 下 。

5

祭 司 要 在 坛 上 焚 烧 ， 为 献 给 耶 和 华 的 火 祭 ， 是 赎 愆 祭 。

6

祭 司 中 的 男 丁 都 可 以 吃 这 祭 物 ， 要 在 圣 处 吃 ， 是 至 圣 的 。

7

赎 罪 祭 怎 样 ， 赎 愆 祭 也 是 怎 样 ， 两 个 祭 是 一 个 条 例 。 献 赎 愆 祭 赎 罪 的 祭 司 要 得 这 祭 物 。

8

献 燔 祭 的 祭 司 ， 无 论 为 谁 奉 献 ， 要 亲 自 得 他 所 献 那 燔 祭 牲 的 皮 。

9

凡 在 炉 中 烤 的 素 祭 和 煎 盘 中 作 的 ， 并 铁 鏊 上 作 的 ， 都 要 归 那 献 祭 的 祭 司 。

10

凡 素 祭 ， 无 论 是 油 调 和 的 是 乾 的 ， 都 要 归 亚 伦 的 子 孙 ， 大 家 均 分 。

11

人 献 与 耶 和 华 平 安 祭 的 条 例 乃 是 这 样 ，

12

他 若 为 感 谢 献 上 ， 就 要 用 调 油 的 无 酵 饼 和 抹 油 的 无 酵 薄 饼 ， 并 用 油 调 匀 细 面 作 的 饼 ， 与 感 谢 祭 一 同 献 上 。

13

要 用 有 酵 的 饼 和 为 感 谢 献 的 平 安 祭 ， 与 供 物 一 同 献 上 。

14

从 各 样 的 供 物 中 ， 他 要 把 一 个 饼 献 给 耶 和 华 为 举 祭 ， 是 要 归 给 洒 平 安 祭 牲 血 的 祭 司 。

15

为 感 谢 献 平 安 祭 牲 的 肉 ， 要 在 献 的 日 子 吃 ， 一 点 不 可 留 到 早 晨 。

16

若 所 献 的 是 为 还 愿 ， 或 是 甘 心 献 的 ， 必 在 献 祭 的 日 子 吃 ， 所 剩 下 的 第 二 天 也 可 以 吃 。

17

但 所 剩 下 的 祭 肉 ， 到 第 三 天 要 用 火 焚 烧 。

18

第 三 天 若 吃 了 平 安 祭 的 肉 ， 这 祭 必 不 蒙 悦 纳 ， 人 所 献 的 也 不 算 为 祭 ， 反 为 可 憎 嫌 的 ， 吃 这 祭 肉 的 ， 就 必 担 当 他 的 罪 孽 。

19

挨 了 污 秽 物 的 肉 就 不 可 吃 ， 要 用 火 焚 烧 。 至 于 平 安 祭 的 肉 ， 凡 洁 净 的 人 都 要 吃 。

20

只 是 献 与 耶 和 华 平 安 祭 的 肉 ， 人 若 不 洁 净 而 吃 了 ， 这 人 必 从 民 中 剪 除 。

21

有 人 摸 了 什 么 不 洁 净 的 物 ， 或 是 人 的 不 洁 净 ， 或 是 不 洁 净 的 牲 畜 ， 或 是 不 洁 可 憎 之 物 ， 吃 了 献 与 耶 和 华 平 安 祭 的 肉 ， 这 人 必 从 民 中 剪 除 。

22

耶 和 华 对 摩 西 说 ，

23

你 晓 谕 以 色 列 人 说 ， 牛 的 脂 油 ， 绵 羊 的 脂 油 ， 山 羊 的 脂 油 ， 你 们 都 不 可 吃 。

24

自 死 的 和 被 野 兽 撕 裂 的 ， 那 脂 油 可 以 作 别 的 使 用 ， 只 是 你 们 万 不 可 吃 。

25

无 论 何 人 吃 了 献 给 耶 和 华 当 火 祭 牲 畜 的 脂 油 ， 那 人 必 从 民 中 剪 除 。

26

在 你 们 一 切 的 住 处 ， 无 论 是 雀 鸟 的 血 是 野 兽 的 血 ， 你 们 都 不 可 吃 。

27

无 论 是 谁 吃 血 ， 那 人 必 从 民 中 剪 除 。

28

耶 和 华 对 摩 西 说 ，

29

你 晓 谕 以 色 列 人 说 ， 献 平 安 祭 给 耶 和 华 的 ， 要 从 平 安 祭 中 取 些 来 奉 给 耶 和 华 。

30

他 亲 手 献 给 耶 和 华 的 火 祭 ， 就 是 脂 油 和 胸 ， 要 带 来 ， 好 把 胸 在 耶 和 华 面 前 作 摇 祭 ， 摇 一 摇 。

31

祭 司 要 把 脂 油 在 坛 上 焚 烧 ， 但 胸 要 归 亚 伦 和 他 的 子 孙 。

32

你 们 要 从 平 安 祭 中 把 右 腿 作 举 祭 ， 奉 给 祭 司 。

33

亚 伦 子 孙 中 ， 献 平 安 祭 牲 血 和 脂 油 的 ， 要 得 这 右 腿 为 分 。

34

因 为 我 从 以 色 列 人 的 平 安 祭 中 ， 取 了 这 摇 的 胸 和 举 的 腿 给 祭 司 亚 伦 和 他 子 孙 ， 作 他 们 从 以 色 列 人 中 所 永 得 的 分 。

35

这 是 从 耶 和 华 火 祭 中 ， 作 亚 伦 受 膏 的 分 和 他 子 孙 受 膏 的 分 ， 正 在 摩 西 （ 原 文 作 他 ） 叫 他 们 前 来 给 耶 和 华 供 祭 司 职 分 的 日 子 ，

36

就 是 在 摩 西 （ 原 文 作 他 ） 膏 他 们 的 日 子 ， 耶 和 华 吩 咐 以 色 列 人 给 他 们 的 。 这 是 他 们 世 世 代 代 永 得 的 分 。

37

这 就 是 燔 祭 ， 素 祭 ， 赎 罪 祭 ， 赎 愆 祭 ， 和 平 安 祭 的 条 例 ， 并 承 接 圣 职 的 礼 ，

38

都 是 耶 和 华 在 西 乃 山 所 吩 咐 摩 西 的 ， 就 是 他 在 西 乃 旷 野 吩 咐 以 色 列 人 献 供 物 给 耶 和 华 之 日 所 说 的 。

利未记 / Leviticus 8


利未记 / Leviticus Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 7

利未记 / Leviticus

Return to Index

Chapter 8

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 将 亚 伦 和 他 儿 子 一 同 带 来 ， 并 将 圣 衣 ， 膏 油 ， 与 赎 罪 祭 的 一 只 公 牛 ， 两 只 公 绵 羊 ， 一 筐 无 酵 饼 都 带 来 ，

3

又 招 聚 会 众 到 会 幕 门 口 。

4

摩 西 就 照 耶 和 华 所 吩 咐 的 行 了 ， 于 是 会 众 聚 集 在 会 幕 门 口 。

5

摩 西 告 诉 会 众 说 ， 这 就 是 耶 和 华 所 吩 咐 当 行 的 事 。

6

摩 西 带 了 亚 伦 和 他 儿 子 来 ， 用 水 洗 了 他 们 。

7

给 亚 伦 穿 上 内 袍 ， 束 上 腰 带 ， 穿 上 外 袍 ， 又 加 上 以 弗 得 ， 用 其 上 巧 工 织 的 带 子 把 以 弗 得 系 在 他 身 上 ，

8

又 给 他 戴 上 胸 牌 ， 把 乌 陵 和 土 明 放 在 胸 牌 内 ，

9

把 冠 冕 戴 在 他 头 上 ， 在 冠 冕 的 前 面 钉 上 金 牌 ， 就 是 圣 冠 ， 都 是 照 耶 和 华 所 吩 咐 摩 西 的 。

10

摩 西 用 膏 油 抹 帐 幕 和 其 中 所 有 的 ， 使 它 成 圣 。

11

又 用 膏 油 在 坛 上 弹 了 七 次 ， 又 抹 了 坛 和 坛 的 一 切 器 皿 ， 并 洗 濯 盆 和 盆 座 ， 使 它 成 圣 。

12

又 把 膏 油 倒 在 亚 伦 的 头 上 膏 他 ， 使 他 成 圣 。

13

摩 西 带 了 亚 伦 的 儿 子 来 ， 给 他 们 穿 上 内 袍 ， 束 上 腰 带 ， 包 上 裹 头 巾 ， 都 是 照 耶 和 华 所 吩 咐 摩 西 的 。

14

他 牵 了 赎 罪 祭 的 公 牛 来 ， 亚 伦 和 他 儿 子 按 手 在 赎 罪 祭 公 牛 的 头 上 ，

15

就 宰 了 公 牛 。 摩 西 用 指 头 蘸 血 ， 抹 在 坛 上 四 角 的 周 围 ， 使 坛 洁 净 ， 把 血 倒 在 坛 的 脚 那 里 ， 使 坛 成 圣 ， 坛 就 洁 净 了 。

16

又 取 脏 上 所 有 的 脂 油 和 肝 上 的 网 子 ， 并 两 个 腰 子 与 腰 子 上 的 脂 油 ， 都 烧 在 坛 上 。

17

惟 有 公 牛 ， 连 皮 带 肉 并 粪 ， 用 火 烧 在 营 外 ， 都 是 照 耶 和 华 所 吩 咐 摩 西 的 。

18

他 奉 上 燔 祭 的 公 绵 羊 ， 亚 伦 和 他 儿 子 按 手 在 羊 的 头 上 ，

19

就 宰 了 公 羊 。 摩 西 把 血 洒 在 坛 的 周 围 ，

20

把 羊 切 成 块 子 ， 把 头 和 肉 块 并 脂 油 都 烧 了 。

21

用 水 洗 了 脏 腑 和 腿 ， 就 把 全 羊 烧 在 坛 上 为 馨 香 的 燔 祭 ， 是 献 给 耶 和 华 的 火 祭 ， 都 是 照 耶 和 华 所 吩 咐 摩 西 的 。

22

他 又 奉 上 第 二 只 公 绵 羊 ， 就 是 承 接 圣 职 之 礼 的 羊 ， 亚 伦 和 他 儿 子 按 手 在 羊 的 头 上 ，

23

就 宰 了 羊 。 摩 西 把 些 血 抹 在 亚 伦 的 右 耳 垂 上 和 右 手 的 大 拇 指 上 ， 并 右 脚 的 大 拇 指 上 ，

24

又 带 了 亚 伦 的 儿 子 来 ， 把 些 血 抹 在 他 们 的 右 耳 垂 上 和 右 手 的 大 拇 指 上 ， 并 右 脚 的 大 拇 指 上 ， 又 把 血 洒 在 坛 的 周 围 。

25

取 脂 油 和 肥 尾 巴 ， 并 脏 上 一 切 的 脂 油 与 肝 上 的 网 子 ， 两 个 腰 子 和 腰 子 上 的 脂 油 ， 并 右 腿 ，

26

再 从 耶 和 华 面 前 ， 盛 无 酵 饼 的 筐 子 里 取 出 一 个 无 酵 饼 ， 一 个 油 饼 ， 一 个 薄 饼 ， 都 放 在 脂 油 和 右 腿 上 ，

27

把 这 一 切 放 在 亚 伦 的 手 上 和 他 儿 子 的 手 上 作 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 。

28

摩 西 从 他 们 的 手 上 拿 下 来 ， 烧 在 坛 上 的 燔 祭 上 ， 都 是 为 承 接 圣 职 献 给 耶 和 华 馨 香 的 火 祭 。

29

摩 西 拿 羊 的 胸 作 为 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 ， 是 承 接 圣 职 之 礼 ， 归 摩 西 的 分 ， 都 是 照 耶 和 华 所 吩 咐 摩 西 的 。

30

摩 西 取 点 膏 油 和 坛 上 的 血 ， 弹 在 亚 伦 和 他 的 衣 服 上 ， 并 他 儿 子 和 他 儿 子 的 衣 服 上 ， 使 他 和 他 们 的 衣 服 一 同 成 圣 。

31

摩 西 对 亚 伦 和 他 儿 子 说 ， 把 肉 煮 在 会 幕 门 口 ， 在 那 里 吃 ， 又 吃 承 接 圣 职 筐 子 里 的 饼 ， 按 我 所 吩 咐 的 说 （ 或 作 按 所 吩 咐 我 的 说 ） ， 这 是 亚 伦 和 他 儿 子 要 吃 的 。

32

剩 下 的 肉 和 饼 ， 你 们 要 用 火 焚 烧 。

33

你 们 七 天 不 可 出 会 幕 的 门 ， 等 到 你 们 承 接 圣 职 的 日 子 满 了 ， 因 为 主 叫 你 们 七 天 承 接 圣 职 。

34

像 今 天 所 行 的 都 是 耶 和 华 吩 咐 行 的 ， 为 你 们 赎 罪 。

35

七 天 你 们 要 昼 夜 住 在 会 幕 门 口 ， 遵 守 耶 和 华 的 吩 咐 ， 免 得 你 们 死 亡 ， 因 为 所 吩 咐 我 的 就 是 这 样 。

36

于 是 亚 伦 和 他 儿 子 行 了 耶 和 华 藉 着 摩 西 所 吩 咐 的 一 切 事 。

利未记 / Leviticus 9


利未记 / Leviticus Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 8

利未记 / Leviticus

Return to Index

Chapter 9

1

到 了 第 八 天 ， 摩 西 召 了 亚 伦 和 他 儿 子 ， 并 以 色 列 的 众 长 老 来 ，

2

对 亚 伦 说 ， 你 当 取 牛 群 中 的 一 只 公 牛 犊 作 赎 罪 祭 ， 一 只 公 绵 羊 作 燔 祭 ， 都 要 没 有 残 疾 的 ， 献 在 耶 和 华 面 前 。

3

你 也 要 对 以 色 列 人 说 ， 你 们 当 取 一 只 公 山 羊 作 赎 罪 祭 ， 又 取 一 只 牛 犊 和 一 只 绵 羊 羔 ， 都 要 一 岁 ， 没 有 残 疾 的 ， 作 燔 祭 ，

4

又 取 一 只 公 牛 ， 一 只 公 绵 羊 作 平 安 祭 ， 献 在 耶 和 华 面 前 ， 并 取 调 油 的 素 祭 ， 因 为 今 天 耶 和 华 要 向 你 们 显 现 。

5

于 是 他 们 把 摩 西 所 吩 咐 的 ， 带 到 会 幕 前 ， 全 会 众 都 近 前 来 ， 站 在 耶 和 华 面 前 。

6

摩 西 说 ， 这 是 耶 和 华 吩 咐 你 们 所 当 行 的 ， 耶 和 华 的 荣 光 就 要 向 你 们 显 现 。

7

摩 西 对 亚 伦 说 ， 你 就 近 坛 前 ， 献 你 的 赎 罪 祭 和 燔 祭 ， 为 自 己 与 百 姓 赎 罪 ， 又 献 上 百 姓 的 供 物 ， 为 他 们 赎 罪 ， 都 照 耶 和 华 所 吩 咐 的 。

8

于 是 ， 亚 伦 就 近 坛 前 ， 宰 了 为 自 己 作 赎 罪 祭 的 牛 犊 。

9

亚 伦 的 儿 子 把 血 奉 给 他 ， 他 就 把 指 头 蘸 在 血 中 ， 抹 在 坛 的 四 角 上 ， 又 把 血 倒 在 坛 脚 那 里 。

10

惟 有 赎 罪 祭 的 脂 油 和 腰 子 ， 并 肝 上 取 的 网 子 ， 都 烧 在 坛 上 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

11

又 用 火 将 肉 和 皮 烧 在 营 外 。

12

亚 伦 宰 了 燔 祭 牲 ， 他 儿 子 把 血 递 给 他 ， 他 就 洒 在 坛 的 周 围 ，

13

又 把 燔 祭 一 块 一 块 地 ， 连 头 递 给 他 ， 他 都 烧 在 坛 上 。

14

又 洗 了 脏 腑 和 腿 ， 烧 在 坛 上 的 燔 祭 上 。

15

他 奉 上 百 姓 的 供 物 ， 把 那 给 百 姓 作 赎 罪 祭 的 公 山 羊 宰 了 ， 为 罪 献 上 ， 和 先 献 的 一 样 。

16

也 奉 上 燔 祭 ， 照 例 而 献 。

17

他 又 奉 上 素 祭 ， 从 其 中 取 一 满 把 ， 烧 在 坛 上 ， 这 是 在 早 晨 的 燔 祭 以 外 。

18

亚 伦 宰 了 那 给 百 姓 作 平 安 祭 的 公 牛 和 公 绵 羊 。 他 儿 子 把 血 递 给 他 ， 他 就 洒 在 坛 的 周 围 。

19

又 把 公 牛 和 公 绵 羊 的 脂 油 ， 肥 尾 巴 ， 并 盖 脏 的 脂 油 与 腰 子 ， 和 肝 上 的 网 子 ， 都 递 给 他 。

20

把 脂 油 放 在 胸 上 ， 他 就 把 脂 油 烧 在 坛 上 。

21

胸 和 右 腿 ， 亚 伦 当 作 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 ， 都 是 照 摩 西 所 吩 咐 的 。

22

亚 伦 向 百 姓 举 手 ， 为 他 们 祝 福 。 他 献 了 赎 罪 祭 ， 燔 祭 ， 平 安 祭 就 下 来 了 。

23

摩 西 ， 亚 伦 进 入 会 幕 ， 又 出 来 为 百 姓 祝 福 ， 耶 和 华 的 荣 光 就 向 众 民 显 现 。

24

有 火 从 耶 和 华 面 前 出 来 ， 在 坛 上 烧 尽 燔 祭 和 脂 油 ， 众 民 一 见 ， 就 都 欢 呼 ， 俯 伏 在 地 。

利未记 / Leviticus 10


利未记 / Leviticus Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 9

利未记 / Leviticus

Return to Index

Chapter 10

1

亚 伦 的 儿 子 拿 答 ， 亚 比 户 各 拿 自 己 的 香 炉 ， 盛 上 火 ， 加 上 香 ， 在 耶 和 华 面 前 献 上 凡 火 ， 是 耶 和 华 没 有 吩 咐 他 们 的 ，

2

就 有 火 从 耶 和 华 面 前 出 来 ， 把 他 们 烧 灭 ， 他 们 就 死 在 耶 和 华 面 前 。

3

于 是 摩 西 对 亚 伦 说 ， 这 就 是 耶 和 华 所 说 ， 我 在 亲 近 我 的 人 中 要 显 为 圣 ， 在 众 民 面 前 ， 我 要 得 荣 耀 。 亚 伦 就 默 默 不 言 。

4

摩 西 召 了 亚 伦 叔 父 乌 薛 的 儿 子 米 沙 利 ， 以 利 撒 反 来 ， 对 他 们 说 ， 上 前 来 ， 把 你 们 的 亲 属 从 圣 所 前 抬 到 营 外 。

5

于 是 二 人 上 前 来 ， 把 他 们 穿 着 袍 子 抬 到 营 外 ， 是 照 摩 西 所 吩 咐 的 。

6

摩 西 对 亚 伦 和 他 儿 子 以 利 亚 撒 ， 以 他 玛 说 ， 不 可 蓬 头 散 发 ， 也 不 可 撕 裂 衣 裳 ， 免 得 你 们 死 亡 ， 又 免 得 耶 和 华 向 会 众 发 怒 ， 只 要 你 们 的 弟 兄 以 色 列 全 家 为 耶 和 华 所 发 的 火 哀 哭 。

7

你 们 也 不 可 出 会 幕 的 门 ， 恐 怕 你 们 死 亡 ， 因 为 耶 和 华 的 膏 油 在 你 们 的 身 上 。 他 们 就 照 摩 西 的 话 行 了 。

8

耶 和 华 晓 谕 亚 伦 说 ，

9

你 和 你 儿 子 进 会 幕 的 时 候 ， 清 酒 ， 浓 酒 都 不 可 喝 ， 免 得 你 们 死 亡 ， 这 要 作 你 们 世 世 代 代 永 远 的 定 例 。

10

使 你 们 可 以 将 圣 的 ， 俗 的 ， 洁 净 的 ， 不 洁 净 的 ， 分 别 出 来 。

11

又 使 你 们 可 以 将 耶 和 华 藉 摩 西 晓 谕 以 色 列 人 的 一 切 律 例 教 训 他 们 。

12

摩 西 对 亚 伦 和 他 剩 下 的 儿 子 以 利 亚 撒 ， 以 他 玛 说 ， 你 们 献 给 耶 和 华 火 祭 中 所 剩 的 素 祭 ， 要 在 坛 旁 不 带 酵 而 吃 ， 因 为 是 至 圣 的 。

13

你 们 要 在 圣 处 吃 ， 因 为 在 献 给 耶 和 华 的 火 祭 中 ， 这 是 你 的 分 和 你 儿 子 的 分 ， 所 吩 咐 我 的 本 是 这 样 。

14

所 摇 的 胸 ， 所 举 的 腿 ， 你 们 要 在 洁 净 地 方 吃 。 你 和 你 的 儿 女 都 要 同 吃 ， 因 为 这 些 是 从 以 色 列 人 平 安 祭 中 给 你 ， 当 你 的 分 和 你 儿 子 的 分 。

15

所 举 的 腿 ， 所 摇 的 胸 ， 他 们 要 与 火 祭 的 脂 油 一 同 带 来 当 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 ， 这 要 归 你 和 你 儿 子 ， 当 作 永 得 的 分 ， 都 是 照 耶 和 华 所 吩 咐 的 。

16

当 下 摩 西 急 切 地 寻 梢 作 赎 罪 祭 的 公 山 羊 ， 谁 知 已 经 焚 烧 了 ， 便 向 亚 伦 剩 下 的 儿 子 以 利 亚 撒 ， 以 他 玛 发 怒 ， 说 ，

17

这 赎 罪 祭 既 是 至 圣 的 ， 主 又 给 了 你 们 ， 为 要 你 们 担 当 会 众 的 罪 孽 ， 在 耶 和 华 面 前 为 他 们 赎 罪 ， 你 们 为 何 没 有 在 圣 所 吃 呢 。

18

看 哪 ， 这 祭 牲 的 血 并 没 有 拿 到 圣 所 里 去 ， 你 们 本 当 照 我 所 吩 咐 的 ， 在 圣 所 里 吃 这 祭 肉 。

19

亚 伦 对 摩 西 说 ， 今 天 他 们 在 耶 和 华 面 前 献 上 赎 罪 祭 和 燔 祭 ， 我 又 遇 见 这 样 的 灾 ， 若 今 天 吃 了 赎 罪 祭 ， 耶 和 华 岂 能 看 为 美 呢 。

20

摩 西 听 见 这 话 ， 便 以 为 美 。

利未记 / Leviticus 11


利未记 / Leviticus Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 10

利未记 / Leviticus

Return to Index

Chapter 11

1

耶 和 华 对 摩 西 ， 亚 伦 说 ，

2

你 们 晓 谕 以 色 列 人 说 ， 在 地 上 一 切 走 兽 中 可 吃 的 乃 是 这 些 ，

3

凡 蹄 分 两 瓣 ， 倒 嚼 的 走 兽 ， 你 们 都 可 以 吃 。

4

但 那 倒 嚼 或 分 蹄 之 中 不 可 吃 的 乃 是 骆 驼 ， 因 为 倒 嚼 不 分 蹄 ， 就 与 你 们 不 洁 净 。

5

沙 番 因 为 倒 嚼 不 分 蹄 ， 就 与 你 们 不 洁 净 。

6

兔 子 因 为 倒 嚼 不 分 蹄 ， 就 与 你 们 不 洁 净 。

7

猪 因 为 蹄 分 两 瓣 ， 却 不 倒 嚼 ， 就 与 你 们 不 洁 净 。

8

这 些 兽 的 肉 ， 你 们 不 可 吃 ， 死 的 ， 你 们 不 可 摸 ， 都 与 你 们 不 洁 净 。

9

水 中 可 吃 的 乃 是 这 些 ， 凡 在 水 里 ， 海 里 ， 河 里 ， 有 翅 有 鳞 的 ， 都 可 以 吃 。

10

凡 在 海 里 ， 河 里 ， 并 一 切 水 里 游 动 的 活 物 ， 无 翅 无 鳞 的 ， 你 们 都 当 以 为 可 憎 。

11

这 些 无 翅 无 鳞 ， 以 为 可 憎 的 ， 你 们 不 可 吃 它 的 肉 ， 死 的 也 当 以 为 可 憎 。

12

凡 水 里 无 翅 无 鳞 的 ， 你 们 都 当 以 为 可 憎 。

13

雀 鸟 中 你 们 当 以 为 可 憎 ， 不 可 吃 的 乃 是 ， 雕 ， 狗 头 雕 ， 红 头 雕 ，

14

鹞 鹰 ， 小 鹰 与 其 类 。

15

乌 鸦 与 其 类 。

16

鸵 鸟 ， 夜 鹰 ， 鱼 鹰 ， 鹰 与 其 类 。

17

？ ？ 鸟 ， 鸬 鹚 ， 猫 头 鹰 ，

18

角 鸱 ， 鹈 鹕 ， 秃 雕 ，

19

鹳 ， 鹭 鸶 与 其 类 ， 戴 ？ ？ 与 蝙 蝠 。

20

凡 有 翅 膀 用 四 足 爬 行 的 物 ， 你 们 都 当 以 为 可 憎 。

21

只 是 有 翅 膀 用 四 足 爬 行 的 物 中 ， 有 足 有 腿 ， 在 地 上 蹦 跳 的 ， 你 们 还 可 以 吃 。

22

其 中 有 蝗 虫 ， 蚂 蚱 ， 蟋 蟀 与 其 类 ， 蚱 蜢 与 其 类 ， 这 些 你 们 都 可 以 吃 。

23

但 是 有 翅 膀 有 四 足 的 爬 物 ， 你 们 都 当 以 为 可 憎 。

24

这 些 都 能 使 你 们 不 洁 净 。 凡 摸 了 死 的 ， 必 不 洁 净 到 晚 上 。

25

凡 拿 了 死 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 。

26

凡 走 兽 分 蹄 不 成 两 瓣 ， 也 不 倒 嚼 的 ， 是 与 你 们 不 洁 净 ， 凡 摸 了 的 就 不 洁 净 。

27

凡 四 足 的 走 兽 ， 用 掌 行 走 的 ， 是 与 你 们 不 洁 净 ， 摸 其 尸 的 ， 必 不 洁 净 到 晚 上 。

28

拿 其 尸 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 。 这 些 是 与 你 们 不 洁 净 的 。

29

地 上 爬 物 与 你 们 不 洁 净 的 乃 是 这 些 ， 鼬 鼠 ， ？ ？ 鼠 ， 蜥 蜴 与 其 类 。

30

壁 虎 ， 龙 子 ， 守 宫 ， 蛇 医 ， ？ ？ 蜓 。

31

这 些 爬 物 都 是 与 你 们 不 洁 净 的 。 在 它 死 了 以 后 ， 凡 摸 了 的 ， 必 不 洁 净 到 晚 上 。

32

其 中 死 了 的 ， 掉 在 什 么 东 西 上 ， 这 东 西 就 不 洁 净 ， 无 论 是 木 器 ， 衣 服 ， 皮 子 ， 口 袋 ， 不 拘 是 作 什 么 工 用 的 器 皿 ， 须 要 放 在 水 中 ， 必 不 洁 净 到 晚 上 ， 到 晚 上 才 洁 净 了 。

33

若 有 死 了 掉 在 瓦 器 里 的 ， 其 中 不 拘 有 什 么 ， 就 不 洁 净 ， 你 们 要 把 这 瓦 器 打 破 了 。

34

其 中 一 切 可 吃 的 食 物 ， 沾 水 的 就 不 洁 净 ， 并 且 那 样 器 皿 中 一 切 可 喝 的 ， 也 必 不 洁 净 。

35

其 中 已 死 的 ， 若 有 一 点 掉 在 什 么 物 件 上 ， 那 物 件 就 不 洁 净 ， 不 拘 是 炉 子 ， 是 锅 台 ， 就 要 打 碎 ， 都 不 洁 净 ， 也 必 与 你 们 不 洁 净 。

36

但 是 泉 源 或 是 聚 水 的 池 子 仍 是 洁 净 ， 惟 挨 了 那 死 的 ， 就 不 洁 净 。

37

若 是 死 的 ， 有 一 点 掉 在 要 种 的 子 粒 上 ， 子 粒 仍 是 洁 净 。

38

若 水 已 经 浇 在 子 粒 上 ， 那 死 的 有 一 点 掉 在 上 头 ， 这 子 粒 就 与 你 们 不 洁 净 。

39

你 们 可 吃 的 走 兽 若 是 死 了 ， 有 人 摸 它 ， 必 不 洁 净 到 晚 上 。

40

有 人 吃 那 死 了 的 走 兽 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 拿 了 死 走 兽 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 。

41

凡 地 上 的 爬 物 是 可 憎 的 ， 都 不 可 吃 。

42

凡 用 肚 子 行 走 的 和 用 四 足 行 走 的 ， 或 是 有 许 多 足 的 ， 就 是 一 切 爬 在 地 上 的 ， 你 们 都 不 可 吃 ， 因 为 是 可 憎 的 。

43

你 们 不 可 因 什 么 爬 物 使 自 己 成 为 可 憎 的 ， 也 不 可 因 这 些 使 自 己 不 洁 净 ， 以 致 染 了 污 秽 。

44

我 是 耶 和 华 你 们 的 神 ， 所 以 你 们 要 成 为 圣 洁 ， 因 为 我 是 圣 洁 的 。 你 们 也 不 可 在 地 上 的 爬 物 污 秽 自 己 。

45

我 是 把 你 们 从 埃 及 地 领 出 来 的 耶 和 华 ， 要 作 你 们 的 神 ， 所 以 你 们 要 圣 洁 ， 因 为 我 是 圣 洁 的 。

46

这 是 走 兽 ， 飞 鸟 ， 和 水 中 游 动 的 活 物 ， 并 地 上 爬 物 的 条 例 。

47

要 把 洁 净 的 和 不 洁 净 的 ， 可 吃 的 与 不 可 吃 的 活 物 ， 都 分 别 出 来 。

利未记 / Leviticus 12


利未记 / Leviticus Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 11

利未记 / Leviticus

Return to Index

Chapter 12

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 说 ， 若 有 妇 人 怀 孕 生 男 孩 ， 她 就 不 洁 净 七 天 ， 像 在 月 经 污 秽 的 日 子 不 洁 净 一 样 。

3

第 八 天 ， 要 给 婴 孩 行 割 礼 。

4

妇 人 在 产 血 不 洁 之 中 ， 要 家 居 三 十 三 天 。 她 洁 净 的 日 子 未 满 ， 不 可 摸 圣 物 ， 也 不 可 进 入 圣 所 。

5

她 若 生 女 孩 ， 就 不 洁 净 两 个 七 天 ， 像 污 秽 的 时 候 一 样 ， 要 在 产 血 不 洁 之 中 ， 家 居 六 十 六 天 。

6

满 了 洁 净 的 日 子 ， 无 论 是 为 男 孩 是 为 女 孩 ， 她 要 把 一 岁 的 羊 羔 为 燔 祭 ， 一 只 雏 鸽 或 是 一 只 斑 鸠 为 赎 罪 祭 ， 带 到 会 幕 门 口 交 给 祭 司 。

7

祭 司 要 献 在 耶 和 华 面 前 ， 为 她 赎 罪 ， 她 的 血 源 就 洁 净 了 。 这 条 例 是 为 生 育 的 妇 人 ， 无 论 是 生 男 生 女 。

8

她 的 力 量 若 不 够 献 一 只 羊 羔 ， 她 就 要 取 两 只 斑 鸠 或 是 两 只 雏 鸽 ， 一 只 为 燔 祭 ， 一 只 为 赎 罪 祭 。 祭 司 要 为 她 赎 罪 ， 她 就 洁 净 了 。

利未记 / Leviticus 13


利未记 / Leviticus Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 12

利未记 / Leviticus

Return to Index

Chapter 13

1

耶 和 华 晓 谕 摩 西 ， 亚 伦 说 ，

2

人 的 肉 皮 上 若 长 了 疖 子 ， 或 长 了 癣 ， 或 长 了 火 斑 ， 在 他 肉 皮 上 成 了 大 麻 疯 的 灾 病 ， 就 要 将 他 带 到 祭 司 亚 伦 或 亚 伦 作 祭 司 的 一 个 子 孙 面 前 。

3

祭 司 要 察 看 肉 皮 上 的 灾 病 ， 若 灾 病 处 的 毛 已 经 变 白 ， 灾 病 的 现 象 深 于 肉 上 的 皮 ， 这 便 是 大 麻 疯 的 灾 病 。 祭 司 要 察 看 他 ， 定 他 为 不 洁 净 。

4

若 火 斑 在 他 肉 皮 上 是 白 的 ， 现 象 不 深 于 皮 ， 其 上 的 毛 也 没 有 变 白 ， 祭 司 就 要 将 有 灾 病 的 人 关 锁 七 天 。

5

第 七 天 ， 祭 司 要 察 看 他 ， 若 看 灾 病 止 住 了 ， 没 有 在 皮 上 发 散 ， 祭 司 还 要 将 他 关 锁 七 天 。

6

第 七 天 ， 祭 司 要 再 察 看 他 ， 若 灾 病 发 暗 ， 而 且 没 有 在 皮 上 发 散 ， 祭 司 要 定 他 为 洁 净 ， 原 来 是 癣 ， 那 人 就 要 洗 衣 服 ， 得 为 洁 净 。

7

但 他 为 得 洁 净 ， 将 身 体 给 祭 司 察 看 以 后 ， 癣 若 在 皮 上 发 散 开 了 ， 他 要 再 将 身 体 给 祭 司 察 看 。

8

祭 司 要 察 看 ， 癣 若 在 皮 上 发 散 ， 就 要 定 他 为 不 洁 净 ， 是 大 麻 疯 。

9

人 有 了 大 麻 疯 的 灾 病 ， 就 要 将 他 带 到 祭 司 面 前 。

10

祭 司 要 察 看 ， 皮 上 若 长 了 白 疖 ， 使 毛 变 白 ， 在 长 白 疖 之 处 有 了 红 瘀 肉 ，

11

这 是 肉 皮 上 的 旧 大 麻 疯 ， 祭 司 要 定 他 为 不 洁 净 ， 不 用 将 他 关 锁 ， 因 为 他 是 不 洁 净 了 。

12

大 麻 疯 若 在 皮 上 四 外 发 散 ， 长 满 了 患 灾 病 人 的 皮 ， 据 祭 司 察 看 ， 从 头 到 脚 无 处 不 有 ，

13

祭 司 就 要 察 看 ， 全 身 的 肉 若 长 满 了 大 麻 疯 ， 就 要 定 那 患 灾 病 的 为 洁 净 ， 全 身 都 变 为 白 ， 他 乃 洁 净 了 。

14

但 红 肉 几 时 显 在 他 的 身 上 就 几 时 不 洁 净 。

15

祭 司 一 看 那 红 肉 就 定 他 为 不 洁 净 。 红 肉 本 是 不 洁 净 ， 是 大 麻 疯 。

16

红 肉 若 复 原 ， 又 变 白 了 ， 他 就 要 来 见 祭 司 。

17

祭 司 要 察 看 ， 灾 病 处 若 变 白 了 ， 祭 司 就 要 定 那 患 灾 病 的 为 洁 净 ， 他 乃 洁 净 了 。

18

人 若 在 皮 肉 上 长 疮 ， 却 治 好 了 ，

19

在 长 疮 之 处 又 起 了 白 疖 ， 或 是 白 中 带 红 的 火 斑 ， 就 要 给 祭 司 察 看 。

20

祭 司 要 察 看 ， 若 现 象 洼 于 皮 ， 其 上 的 毛 也 变 白 了 ， 就 要 定 他 为 不 洁 净 ， 是 大 麻 疯 的 灾 病 发 在 疮 中 。

21

祭 司 若 察 看 ， 其 上 没 有 白 毛 ， 也 没 有 洼 于 皮 ， 乃 是 发 暗 ， 就 要 将 他 关 锁 七 天 。

22

若 在 皮 上 发 散 开 了 ， 祭 司 就 要 定 他 为 不 洁 净 ， 是 灾 病 。

23

火 斑 若 在 原 处 止 住 ， 没 有 发 散 ， 便 是 疮 的 痕 迹 ， 祭 司 就 要 定 他 为 洁 净 。

24

人 的 皮 肉 上 若 起 了 火 毒 ， 火 毒 的 瘀 肉 成 了 火 斑 ， 或 是 白 中 带 红 的 ， 或 是 全 白 ，

25

祭 司 就 要 察 看 ， 火 斑 中 的 毛 若 变 白 了 ， 现 象 又 深 于 皮 ， 是 大 麻 疯 在 火 毒 中 发 出 ， 就 要 定 他 为 不 洁 净 ， 是 大 麻 疯 的 灾 病 。

26

但 是 祭 司 察 看 ， 在 火 斑 中 若 没 有 白 毛 ， 也 没 有 洼 于 皮 ， 乃 是 发 暗 ， 就 要 将 他 关 锁 七 天 。

27

到 第 七 天 ， 祭 司 要 察 看 他 ， 火 斑 若 在 皮 上 发 散 开 了 ， 就 要 定 他 为 不 洁 净 ， 是 大 麻 疯 的 灾 病 。

28

火 斑 若 在 原 处 止 住 ， 没 有 在 皮 上 发 散 ， 乃 是 发 暗 ， 是 起 的 火 毒 ， 祭 司 要 定 他 为 洁 净 ， 不 过 是 火 毒 的 痕 迹 。

29

无 论 男 女 ， 若 在 头 上 有 灾 病 ， 或 是 男 人 胡 须 上 有 灾 病 ，

30

祭 司 就 要 察 看 ， 这 灾 病 现 象 若 深 于 皮 ， 其 间 有 细 黄 毛 ， 就 要 定 他 为 不 洁 净 ， 这 是 头 疥 ， 是 头 上 或 是 胡 须 上 的 大 麻 疯 。

31

祭 司 若 察 看 头 疥 的 灾 病 ， 现 象 不 深 于 皮 ， 其 间 也 没 有 黑 毛 ， 就 要 将 长 头 疥 灾 病 的 关 锁 七 天 。

32

第 七 天 ， 祭 司 要 察 看 灾 病 ， 若 头 疥 没 有 发 散 ， 其 间 也 没 有 黄 毛 ， 头 疥 的 现 象 不 深 于 皮 ，

33

那 人 就 要 剃 去 须 发 ， 但 他 不 可 剃 头 疥 之 处 。 祭 司 要 将 那 长 头 疥 的 ， 再 关 锁 七 天 。

34

第 七 天 ， 祭 司 要 察 看 头 疥 ， 头 疥 若 没 有 在 皮 上 发 散 ， 现 象 也 不 深 于 皮 ， 就 要 定 他 为 洁 净 ， 他 要 洗 衣 服 ， 便 成 为 洁 净 。

35

但 他 得 洁 净 以 后 ， 头 疥 若 在 皮 上 发 散 开 了 ，

36

祭 司 就 要 察 看 他 。 头 疥 若 在 皮 上 发 散 ， 就 不 必 找 那 黄 毛 ， 他 是 不 洁 净 了 。

37

祭 司 若 看 头 疥 已 经 止 住 ， 其 间 也 长 了 黑 毛 ， 头 疥 已 然 痊 愈 ， 那 人 是 洁 净 了 ， 就 要 定 他 为 洁 净 。

38

无 论 男 女 ， 皮 肉 上 若 起 了 火 斑 ， 就 饲 白 火 斑 ，

39

祭 司 就 要 察 看 ， 他 们 肉 皮 上 的 火 斑 若 白 中 带 黑 ， 这 是 皮 上 发 出 的 白 癣 ， 那 人 是 洁 净 了 。

40

人 头 上 的 发 若 掉 了 ， 他 不 过 是 头 秃 ， 还 是 洁 净 。

41

他 顶 前 若 掉 了 头 发 ， 他 不 过 是 顶 门 秃 ， 还 是 洁 净 。

42

头 秃 处 或 是 顶 门 秃 处 若 有 白 中 带 红 的 灾 病 ， 这 就 是 大 麻 疯 发 在 他 头 秃 处 或 是 顶 门 秃 处 ，

43

祭 司 就 要 察 看 ， 他 起 的 那 灾 病 若 在 头 秃 处 或 是 顶 门 秃 处 有 白 中 带 红 的 ， 像 肉 皮 上 大 麻 疯 的 现 象 ，

44

那 人 就 是 长 大 麻 疯 ， 不 洁 净 的 ， 祭 司 总 要 定 他 为 不 洁 净 ， 他 的 灾 病 是 在 头 上 。

45

身 上 有 长 大 麻 疯 灾 病 的 ， 他 的 衣 服 要 撕 裂 ， 也 要 蓬 头 散 发 ， 蒙 着 上 唇 ， 喊 叫 说 ， 不 洁 净 了 ， 不 洁 净 了 。

46

灾 病 在 他 身 上 的 日 子 ， 他 便 是 不 洁 净 ， 他 既 是 不 洁 净 ， 就 要 独 居 营 外 。

47

染 了 大 麻 疯 灾 病 的 衣 服 ， 无 论 是 羊 毛 衣 服 ， 是 麻 布 衣 服 ，

48

无 论 是 在 经 上 ， 在 纬 上 ， 是 麻 布 的 ， 是 羊 毛 的 ， 是 在 皮 子 上 ， 或 在 皮 子 作 的 什 么 物 件 上 ，

49

或 在 衣 服 上 ， 皮 子 上 ， 经 上 ， 纬 上 ， 或 在 皮 子 作 的 什 么 物 件 上 ， 这 灾 病 若 是 发 绿 ， 或 是 发 红 ， 是 大 麻 疯 的 灾 病 ， 要 给 祭 司 察 看 。

50

祭 司 就 要 察 看 那 灾 病 ， 把 染 了 灾 病 的 物 件 关 锁 七 天 。

51

第 七 天 ， 他 要 察 看 那 灾 病 ， 灾 病 或 在 衣 服 上 ， 经 上 ， 纬 上 ， 皮 子 上 ， 若 发 散 ， 这 皮 子 无 论 当 作 何 用 ， 这 灾 病 是 蚕 食 的 大 麻 疯 ， 都 是 不 洁 净 了 。

52

那 染 了 灾 病 的 衣 服 ， 或 是 经 上 ， 纬 上 ， 羊 毛 上 ， 麻 衣 上 ， 或 是 皮 子 作 的 什 么 物 件 上 ， 他 都 要 焚 烧 ， 因 为 这 是 蚕 食 的 大 麻 疯 ， 必 在 火 中 焚 烧 。

53

祭 司 要 察 看 ， 若 灾 病 在 衣 服 上 ， 经 上 ， 纬 上 ， 或 是 皮 子 作 的 什 么 物 件 上 ， 没 有 发 散 ，

54

祭 司 就 要 吩 咐 他 们 ， 把 染 了 灾 病 的 物 件 洗 了 ， 再 关 锁 七 天 。

55

洗 过 以 后 ， 祭 司 要 察 看 ， 那 物 件 若 没 有 变 色 ， 灾 病 也 没 有 消 散 ， 那 物 件 就 不 洁 净 ， 是 透 重 的 灾 病 ， 无 论 正 面 反 面 ， 都 要 在 火 中 焚 烧 。

56

洗 过 以 后 ， 祭 司 要 察 看 ， 若 见 那 灾 病 发 暗 ， 他 就 要 把 那 灾 病 从 衣 服 上 ， 皮 子 上 ， 经 上 ， 纬 上 ， 都 撕 去 。

57

若 仍 现 在 衣 服 上 ， 或 是 经 上 ， 纬 上 ， 皮 子 作 的 什 么 物 件 上 ， 这 就 是 灾 病 又 发 了 ， 必 用 火 焚 烧 那 染 灾 病 的 物 件 。

58

所 洗 的 衣 服 ， 或 是 经 ， 或 是 纬 ， 或 是 皮 子 作 的 什 么 物 件 ， 若 灾 病 离 开 了 ， 要 再 洗 ， 就 洁 净 了 。

59

这 就 是 大 麻 疯 灾 病 的 条 例 ， 无 论 是 在 羊 毛 衣 服 上 ， 麻 布 衣 服 上 ， 经 上 ， 纬 上 ， 和 皮 子 作 的 什 么 物 件 上 ， 可 以 定 为 洁 净 或 是 不 洁 净 。

利未记 / Leviticus 14


利未记 / Leviticus Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 13

利未记 / Leviticus

Return to Index

Chapter 14

1

耶 和 华 晓 谕 摩 西 说 ，

2

长 大 麻 疯 得 洁 净 的 日 子 ， 其 例 乃 是 这 样 ， 要 带 他 去 见 祭 司 。

3

祭 司 要 出 到 营 外 察 看 ， 若 见 他 的 大 麻 疯 痊 愈 了 ，

4

就 要 吩 咐 人 为 那 求 洁 净 的 拿 两 只 洁 净 的 活 鸟 和 香 柏 木 ， 朱 红 色 线 ， 并 牛 膝 草 来 。

5

祭 司 要 吩 咐 用 瓦 器 盛 活 水 ， 把 一 只 鸟 宰 在 上 面 。

6

至 于 那 只 活 鸟 ， 祭 司 要 把 它 和 香 柏 木 ， 朱 红 色 线 并 牛 膝 草 一 同 蘸 于 宰 在 活 水 上 的 鸟 血 中 ，

7

用 以 在 那 长 大 麻 疯 求 洁 净 的 人 身 上 洒 七 次 ， 就 定 他 为 洁 净 ， 又 把 活 鸟 放 在 田 野 里 。

8

求 洁 净 的 人 当 洗 衣 服 ， 剃 去 毛 发 ， 用 水 洗 澡 ， 就 洁 净 了 ， 然 后 可 以 进 营 ， 只 是 要 在 自 己 的 帐 棚 外 居 住 七 天 。

9

第 七 天 ， 再 把 头 上 所 有 的 头 发 与 胡 须 ， 眉 毛 ， 并 全 身 的 毛 ， 都 剃 了 ， 又 要 洗 衣 服 ， 用 水 洗 身 ， 就 洁 净 了 。

10

第 八 天 ， 他 要 取 两 只 没 有 残 疾 的 公 羊 羔 和 一 只 没 有 残 疾 ， 一 岁 的 母 羊 羔 ， 又 要 把 调 油 的 细 面 伊 法 十 分 之 三 为 素 祭 ， 并 油 一 罗 革 ， 一 同 取 来 。

11

行 洁 净 之 礼 的 祭 司 要 将 那 求 洁 净 的 人 和 这 些 东 西 安 置 在 会 幕 门 口 ， 耶 和 华 面 前 。

12

祭 司 要 取 一 只 公 羊 羔 献 为 赎 愆 祭 ， 和 那 一 罗 革 油 一 同 作 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 。

13

把 公 羊 羔 宰 于 圣 地 ， 就 是 宰 赎 罪 祭 牲 和 燔 祭 牲 之 地 。 赎 愆 祭 要 归 祭 司 ， 与 赎 罪 祭 一 样 ， 是 至 圣 的 。

14

祭 司 要 取 些 赎 愆 祭 牲 的 血 ， 抹 在 求 洁 净 人 的 右 耳 垂 上 和 右 手 的 大 拇 指 上 ， 并 右 脚 的 大 拇 指 上 。

15

祭 司 要 从 那 一 罗 革 油 中 取 些 倒 在 自 己 的 左 手 掌 里 ，

16

把 右 手 的 一 个 指 头 蘸 在 左 手 的 油 里 ， 在 耶 和 华 面 前 用 指 头 弹 七 次 。

17

将 手 里 所 剩 的 油 抹 在 那 求 洁 净 人 的 右 耳 垂 上 和 右 手 的 大 拇 指 上 ， 并 右 脚 的 大 拇 指 上 ， 就 是 抹 在 赎 愆 祭 牲 的 血 上 。

18

祭 司 手 里 所 剩 的 油 要 抹 在 那 求 洁 净 人 的 头 上 ， 在 耶 和 华 面 前 为 他 赎 罪 。

19

祭 司 要 献 赎 罪 祭 ， 为 那 本 不 洁 净 ， 求 洁 净 的 人 赎 罪 ， 然 后 要 宰 燔 祭 牲 ，

20

把 燔 祭 和 素 祭 献 在 坛 上 ， 为 他 赎 罪 ， 他 就 洁 净 了 。

21

他 若 贫 穷 不 能 预 备 够 数 ， 就 要 取 一 只 公 羊 羔 作 赎 愆 祭 ， 可 以 摇 一 摇 ， 为 他 赎 罪 ， 也 要 把 调 油 的 细 面 伊 法 十 分 之 一 为 素 祭 ， 和 油 一 罗 革 一 同 取 来 。

22

又 照 他 的 力 量 取 两 只 斑 鸠 或 是 两 只 雏 鸽 ， 一 只 作 赎 罪 祭 ， 一 只 作 燔 祭 。

23

第 八 天 ， 要 为 洁 净 ， 把 这 些 带 到 会 幕 门 口 ， 耶 和 华 面 前 ， 交 给 祭 司 。

24

祭 司 要 把 赎 愆 祭 的 羊 羔 和 那 一 罗 革 油 一 同 作 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 。

25

要 宰 了 赎 愆 祭 的 羊 羔 ， 取 些 赎 愆 祭 牲 的 血 ， 抹 在 那 求 洁 净 人 的 右 耳 垂 上 和 右 手 的 大 拇 指 上 ， 并 右 脚 的 大 拇 指 上 。

26

祭 司 要 把 些 油 倒 在 自 己 的 左 手 掌 里 ，

27

把 左 手 里 的 油 ， 在 耶 和 华 面 前 ， 用 右 手 的 一 个 指 头 弹 七 次 ，

28

又 把 手 里 的 油 抹 些 在 那 求 洁 净 人 的 右 耳 垂 上 和 右 手 的 大 拇 指 上 ， 并 右 脚 的 大 拇 指 上 ， 就 是 抹 赎 愆 祭 之 血 的 原 处 。

29

祭 司 手 里 所 剩 的 油 要 抹 在 那 求 洁 净 人 的 头 上 ， 在 耶 和 华 面 前 为 他 赎 罪 。

30

那 人 又 要 照 他 的 力 量 献 上 一 只 斑 鸠 或 是 一 只 雏 鸽 ，

31

就 是 他 所 能 办 的 ， 一 只 为 赎 罪 祭 ， 一 只 为 燔 祭 ， 与 素 祭 一 同 献 上 ， 祭 司 要 在 耶 和 华 面 前 为 他 赎 罪 。

32

这 是 那 有 大 麻 疯 灾 病 的 人 ， 不 能 将 关 乎 得 洁 净 之 物 预 备 够 数 的 条 例 。

33

耶 和 华 晓 谕 摩 西 ， 亚 伦 说 ，

34

你 们 到 了 我 赐 给 你 们 为 业 的 迦 南 地 ， 我 若 使 你 们 所 得 为 业 之 地 的 房 屋 中 有 大 麻 疯 的 灾 病 ，

35

房 主 就 要 去 告 诉 祭 司 说 ， 据 我 看 ， 房 屋 中 似 乎 有 灾 病 。

36

祭 司 还 没 有 进 去 察 看 灾 病 以 前 ， 就 要 吩 咐 人 把 房 子 腾 空 ， 免 得 房 子 里 所 有 的 都 成 了 不 洁 净 ， 然 后 祭 司 要 进 去 察 看 房 子 。

37

他 要 察 看 那 灾 病 ， 灾 病 若 在 房 子 的 墙 上 有 发 绿 或 发 红 的 凹 斑 纹 ， 现 象 洼 于 墙 ，

38

祭 司 就 要 出 到 房 门 外 ， 把 房 子 封 锁 七 天 。

39

第 七 天 ， 祭 司 要 再 去 察 看 ， 灾 病 若 在 房 子 的 墙 上 发 散 ，

40

就 要 吩 咐 人 把 那 有 灾 病 的 石 头 挖 出 来 ， 扔 在 城 外 不 洁 净 之 处 。

41

也 要 叫 人 刮 房 内 的 四 围 ， 所 刮 掉 的 灰 泥 要 倒 在 城 外 不 洁 净 之 处 。

42

又 要 用 别 的 石 头 代 替 那 挖 出 来 的 石 头 ， 要 另 用 灰 泥 墁 房 子 。

43

他 挖 出 石 头 ， 刮 了 房 子 ， 墁 了 以 后 ， 灾 病 若 在 房 子 里 又 发 现 ，

44

祭 司 就 要 进 去 察 看 ， 灾 病 若 在 房 子 里 发 散 ， 这 就 是 房 内 蚕 食 的 大 麻 疯 ， 是 不 洁 净 。

45

他 就 要 拆 毁 房 子 ， 把 石 头 ， 木 头 ， 灰 泥 都 搬 到 城 外 不 洁 净 之 处 。

46

在 房 子 封 锁 的 时 候 ， 进 去 的 人 必 不 洁 净 到 晚 上 。

47

在 房 子 里 躺 着 的 必 洗 衣 服 ， 在 房 子 里 吃 饭 的 也 必 洗 衣 服 。

48

房 子 墁 了 以 后 ， 祭 司 若 进 去 察 看 ， 见 灾 病 在 房 内 没 有 发 散 ， 就 要 定 房 子 为 洁 净 ， 因 为 灾 病 已 经 消 除 。

49

要 为 洁 净 房 子 取 两 只 鸟 和 香 柏 木 ， 朱 红 色 线 并 牛 膝 草 ，

50

用 瓦 器 盛 活 水 ， 把 一 只 鸟 宰 在 上 面 ，

51

把 香 柏 木 ， 牛 膝 草 ， 朱 红 色 线 ， 并 那 活 鸟 ， 都 蘸 在 被 宰 的 鸟 血 中 与 活 水 中 ， 用 以 洒 房 子 七 次 。

52

要 用 鸟 血 ， 活 水 ， 活 鸟 ， 香 柏 木 ， 牛 膝 草 ， 并 朱 红 色 线 ， 洁 净 那 房 子 。

53

但 要 把 活 鸟 放 在 城 外 田 野 里 。 这 样 洁 净 房 子 （ 原 文 作 为 房 子 赎 罪 ） ， 房 子 就 洁 净 了 。

54

这 是 为 各 类 大 麻 疯 的 灾 病 和 头 疥 ，

55

并 衣 服 与 房 子 的 大 麻 疯 ，

56

以 及 疖 子 ， 癣 ， 火 斑 所 立 的 条 例 ，

57

指 明 何 时 为 洁 净 ， 何 时 为 不 洁 净 。 这 是 大 麻 疯 的 条 例 。

利未记 / Leviticus 15


利未记 / Leviticus Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 14

利未记 / Leviticus

Return to Index

Chapter 15

1

耶 和 华 对 摩 西 ， 亚 伦 说 ，

2

你 们 晓 谕 以 色 列 人 说 ， 人 若 身 患 漏 症 ， 他 因 这 漏 症 就 不 洁 净 了 。

3

他 患 漏 症 ， 无 论 是 下 流 的 ， 是 止 住 的 ， 都 是 不 洁 净 。

4

他 所 躺 的 床 都 为 不 洁 净 ， 所 坐 的 物 也 为 不 洁 净 。

5

凡 摸 那 床 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

6

那 坐 患 漏 症 人 所 坐 之 物 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

7

那 摸 患 漏 症 人 身 体 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

8

若 患 漏 症 人 吐 在 洁 净 的 人 身 上 ， 那 人 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

9

患 漏 症 人 所 骑 的 鞍 子 也 为 不 洁 净 。

10

凡 摸 了 他 身 下 之 物 的 ， 必 不 洁 净 到 晚 上 ， 拿 了 那 物 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

11

患 漏 症 的 人 没 有 用 水 涮 手 ， 无 论 摸 了 谁 ， 谁 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

12

患 漏 症 人 所 摸 的 瓦 器 就 必 打 破 ， 所 摸 的 一 切 木 器 也 必 用 水 涮 洗 。

13

患 漏 症 的 人 痊 愈 了 ， 就 要 为 洁 净 自 己 计 算 七 天 ， 也 必 洗 衣 服 ， 用 活 水 洗 身 ， 就 洁 净 了 。

14

第 八 天 ， 要 取 两 只 斑 鸠 或 是 两 只 雏 鸽 ， 来 到 会 幕 门 口 ， 耶 和 华 面 前 ， 把 鸟 交 给 祭 司 。

15

祭 司 要 献 上 一 只 为 赎 罪 祭 ， 一 只 为 燔 祭 ， 因 那 人 患 的 漏 症 ， 祭 司 要 在 耶 和 华 面 前 为 他 赎 罪 。

16

人 若 梦 遗 ， 他 必 不 洁 净 到 晚 上 ， 并 要 用 水 洗 全 身 。

17

无 论 是 衣 服 是 皮 子 ， 被 精 所 染 ， 必 不 洁 净 到 晚 上 ， 并 要 用 水 洗 。

18

若 男 女 交 合 ， 两 个 人 必 不 洁 净 到 晚 上 ， 并 要 用 水 洗 澡 。

19

女 人 行 经 ， 必 污 秽 七 天 ， 凡 摸 她 的 ， 必 不 洁 净 到 晚 上 。

20

女 人 在 污 秽 之 中 ， 凡 她 所 躺 的 物 件 都 为 不 洁 净 ， 所 坐 的 物 件 也 都 不 洁 净 。

21

凡 摸 她 床 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

22

凡 摸 她 所 坐 什 么 物 件 的 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

23

在 女 人 的 床 上 ， 或 在 她 坐 的 物 上 ， 若 有 别 的 物 件 ， 人 一 摸 了 ， 必 不 洁 净 到 晚 上 。

24

男 人 若 与 那 女 人 同 房 ， 染 了 她 的 污 秽 ， 就 要 七 天 不 洁 净 ， 所 躺 的 床 也 为 不 洁 净 。

25

女 人 若 在 经 期 以 外 患 多 日 的 血 漏 ， 或 是 经 期 过 长 ， 有 了 漏 症 ， 她 就 因 这 漏 症 不 洁 净 ， 与 她 在 经 期 不 洁 净 一 样 。

26

她 在 患 漏 症 的 日 子 所 躺 的 床 ， 所 坐 的 物 都 要 看 为 不 洁 净 ， 与 她 月 经 的 时 候 一 样 。

27

凡 摸 这 些 物 件 的 ， 就 为 不 洁 净 ， 必 不 洁 净 到 晚 上 ， 并 要 洗 衣 服 ， 用 水 洗 澡 。

28

女 人 的 漏 症 若 好 了 ， 就 要 计 算 七 天 ， 然 后 才 为 洁 净 。

29

第 八 天 ， 要 取 两 只 斑 鸠 或 是 两 只 雏 鸽 ， 带 到 会 幕 门 口 给 祭 司 。

30

祭 司 要 献 一 只 为 赎 罪 祭 ， 一 只 为 燔 祭 ， 因 那 人 血 漏 不 洁 ， 祭 司 要 在 耶 和 华 面 前 为 她 赎 罪 。

31

你 们 要 这 样 使 以 色 列 人 与 他 们 的 污 秽 隔 绝 ， 免 得 他 们 玷 污 我 的 帐 幕 ， 就 因 自 己 的 污 秽 死 亡 。

32

这 是 患 漏 症 和 梦 遗 而 不 洁 净 的 ，

33

并 有 月 经 病 的 和 患 漏 症 的 ， 无 论 男 女 ， 并 人 与 不 洁 净 女 人 同 房 的 条 例 。

利未记 / Leviticus 16


利未记 / Leviticus Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 15

利未记 / Leviticus

Return to Index

Chapter 16

1

亚 伦 的 两 个 儿 子 近 到 耶 和 华 面 前 死 了 。 死 了 之 后 ， 耶 和 华 晓 谕 摩 西 说 ，

2

要 告 诉 你 哥 哥 亚 伦 ， 不 可 随 时 进 圣 所 的 幔 子 内 ， 到 柜 上 的 施 恩 座 前 ， 免 得 他 死 亡 ， 因 为 我 要 从 云 中 显 现 在 施 恩 座 上 。

3

亚 伦 进 圣 所 ， 要 带 一 只 公 牛 犊 为 赎 罪 祭 ， 一 只 公 绵 羊 为 燔 祭 。

4

要 穿 上 细 麻 布 圣 内 袍 ， 把 细 麻 布 裤 子 穿 在 身 上 ， 腰 束 细 麻 布 带 子 ， 头 戴 细 麻 布 冠 冕 ， 这 都 是 圣 服 。 他 要 用 水 洗 身 ， 然 后 穿 戴 。

5

要 从 以 色 列 会 众 取 两 只 公 山 羊 为 赎 罪 祭 ， 一 只 公 绵 羊 为 燔 祭 。

6

亚 伦 要 把 赎 罪 祭 的 公 牛 奉 上 ， 为 自 己 和 本 家 赎 罪 。

7

也 要 把 两 只 公 山 羊 安 置 在 会 幕 门 口 ， 耶 和 华 面 前 ，

8

为 那 两 只 羊 拈 阄 ， 一 阄 归 与 耶 和 华 ， 一 阄 归 与 阿 撒 泻 勒 。

9

亚 伦 要 把 那 拈 阄 归 与 耶 和 华 的 羊 献 为 赎 罪 祭 ，

10

但 那 拈 阄 归 与 阿 撒 泻 勒 的 羊 要 活 着 安 置 在 耶 和 华 面 前 ， 用 以 赎 罪 ， 打 发 人 送 到 旷 野 去 ， 归 与 阿 撒 泻 勒 。

11

亚 伦 要 把 赎 罪 祭 的 公 牛 牵 来 宰 了 ， 为 自 己 和 本 家 赎 罪 。

12

拿 香 炉 ， 从 耶 和 华 面 前 的 坛 上 盛 满 火 炭 ， 又 拿 一 捧 捣 细 的 香 料 ， 都 带 入 幔 子 内 ，

13

在 耶 和 华 面 前 ， 把 香 放 在 火 上 ， 使 香 的 烟 云 遮 掩 法 柜 上 的 施 恩 座 ， 免 得 他 死 亡 。

14

也 要 取 些 公 牛 的 血 ， 用 指 头 弹 在 施 恩 座 的 东 面 ， 又 在 施 恩 座 的 前 面 弹 血 七 次 。

15

随 后 他 要 宰 那 为 百 姓 作 赎 罪 祭 的 公 山 羊 ， 把 羊 的 血 带 入 幔 子 内 ， 弹 在 施 恩 座 的 上 面 和 前 面 ， 好 像 弹 公 牛 的 血 一 样 。

16

他 因 以 色 列 人 诸 般 的 污 秽 ， 过 犯 ， 就 是 他 们 一 切 的 罪 愆 ， 当 这 样 在 圣 所 行 赎 罪 之 礼 ， 并 因 会 幕 在 他 们 污 秽 之 中 ， 也 要 照 样 而 行 。

17

他 进 圣 所 赎 罪 的 时 候 ， 会 幕 里 不 可 有 人 ， 直 等 到 他 为 自 己 和 本 家 并 以 色 列 全 会 众 赎 了 罪 出 来 。

18

他 出 来 ， 要 到 耶 和 华 面 前 的 坛 那 里 ， 在 坛 上 行 赎 罪 之 礼 ， 又 要 取 些 公 牛 的 血 和 公 山 羊 的 血 ， 抹 在 坛 上 四 角 的 周 围 。

19

也 要 用 指 头 把 血 弹 在 坛 上 七 次 ， 洁 净 了 坛 ， 从 坛 上 除 掉 以 色 列 人 诸 般 的 污 秽 ， 使 坛 成 圣 。

20

亚 伦 为 圣 所 和 会 幕 并 坛 献 完 了 赎 罪 祭 ， 就 要 把 那 只 活 着 的 公 山 羊 奉 上 。

21

两 手 按 在 羊 头 上 ， 承 认 以 色 列 人 诸 般 的 罪 孽 过 犯 ， 就 是 他 们 一 切 的 罪 愆 ， 把 这 罪 都 归 在 羊 的 头 上 ， 藉 着 所 派 之 人 的 手 ， 送 到 旷 野 去 。

22

要 把 这 羊 放 在 旷 野 ， 这 羊 要 担 当 他 们 一 切 的 罪 孽 ， 带 到 无 人 之 地 。

23

亚 伦 要 进 会 幕 ， 把 他 进 圣 所 时 所 穿 的 细 麻 布 衣 服 脱 下 ， 放 在 那 里 ，

24

又 要 在 圣 处 用 水 洗 身 ， 穿 上 衣 服 ， 出 来 ， 把 自 己 的 燔 祭 和 百 姓 的 燔 祭 献 上 ， 为 自 己 和 百 姓 赎 罪 。

25

赎 罪 祭 牲 的 脂 油 要 在 坛 上 焚 烧 。

26

那 放 羊 归 与 阿 撒 泻 勒 的 人 要 洗 衣 服 ， 用 水 洗 身 ， 然 后 进 营 。

27

作 赎 罪 祭 的 公 牛 和 公 山 羊 的 血 既 带 入 圣 所 赎 罪 ， 这 牛 羊 就 要 搬 到 营 外 ， 将 皮 ， 肉 ， 粪 用 火 焚 烧 。

28

焚 烧 的 人 要 洗 衣 服 ， 用 水 洗 身 ， 然 后 进 营 。

29

每 逢 七 月 初 十 日 ， 你 们 要 刻 苦 己 心 ， 无 论 是 本 地 人 ， 是 寄 居 在 你 们 中 间 的 外 人 ， 什 么 工 都 不 可 作 ， 这 要 作 你 们 永 远 的 定 例 。

30

因 在 这 日 要 为 你 们 赎 罪 ， 使 你 们 洁 净 。 你 们 要 在 耶 和 华 面 前 得 以 洁 净 ， 脱 尽 一 切 的 罪 愆 。

31

这 日 你 们 要 守 为 圣 安 息 日 ， 要 刻 苦 己 心 ， 这 为 永 远 的 定 例 。

32

那 受 膏 ， 接 续 他 父 亲 承 接 圣 职 的 祭 司 要 穿 上 细 麻 布 的 圣 衣 ， 行 赎 罪 之 礼 。

33

他 要 在 至 圣 所 和 会 幕 与 坛 行 赎 罪 之 礼 ， 并 要 为 众 祭 司 和 会 众 的 百 姓 赎 罪 。

34

这 要 作 你 们 永 远 的 定 例 就 是 因 以 色 列 人 一 切 的 罪 ， 要 一 年 一 次 为 他 们 赎 罪 。 于 是 ， 亚 伦 照 耶 和 华 所 吩 咐 摩 西 的 行 了 。

利未记 / Leviticus 17


利未记 / Leviticus Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 16

利未记 / Leviticus

Return to Index

Chapter 17

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 亚 伦 和 他 儿 子 并 以 色 列 众 人 说 ， 耶 和 华 所 吩 咐 的 乃 是 这 样 ，

3

凡 以 色 列 家 中 的 人 宰 公 牛 ， 或 是 绵 羊 羔 ， 或 是 山 羊 ， 不 拘 宰 于 营 内 营 外 ，

4

若 未 曾 牵 到 会 幕 门 口 ， 耶 和 华 的 帐 幕 前 献 给 耶 和 华 为 供 物 ， 流 血 的 罪 必 归 到 那 人 身 上 。 他 流 了 血 ， 要 从 民 中 剪 除 。

5

这 是 为 要 使 以 色 列 人 把 他 们 在 田 野 里 所 献 的 祭 带 到 会 幕 门 口 ， 耶 和 华 面 前 ， 交 给 祭 司 ， 献 与 耶 和 华 为 平 安 祭 。

6

祭 司 要 把 血 洒 在 会 幕 门 口 ， 耶 和 华 的 坛 上 ， 把 脂 油 焚 烧 ， 献 给 耶 和 华 为 馨 香 的 祭 。

7

他 们 不 可 再 献 祭 给 他 们 行 邪 淫 所 随 从 的 鬼 魔 （ 原 文 是 公 山 羊 ） ， 这 要 作 他 们 世 世 代 代 永 远 的 定 例 。

8

你 要 晓 谕 他 们 说 ， 凡 以 色 列 家 中 的 人 ， 或 是 寄 居 在 他 们 中 间 的 外 人 ， 献 燔 祭 或 是 平 安 祭 ，

9

若 不 带 到 会 幕 门 口 献 给 耶 和 华 ， 那 人 必 从 民 中 剪 除 。

10

凡 以 色 列 家 中 的 人 ， 或 是 寄 居 在 他 们 中 间 的 外 人 ， 若 吃 什 么 血 ， 我 必 向 那 吃 血 的 人 变 脸 ， 把 他 从 民 中 剪 除 。

11

因 为 活 物 的 生 命 是 在 血 中 。 我 把 这 血 赐 给 你 们 ， 可 以 在 坛 上 为 你 们 的 生 命 赎 罪 ， 因 血 里 有 生 命 ， 所 以 能 赎 罪 。

12

因 此 ， 我 对 以 色 列 人 说 ， 你 们 都 不 可 吃 血 ， 寄 居 在 你 们 中 间 的 外 人 也 不 可 吃 血 。

13

凡 以 色 列 人 ， 或 是 寄 居 在 他 们 中 间 的 外 人 ， 若 打 猎 得 了 可 吃 的 禽 兽 ， 必 放 出 它 的 血 来 ， 用 土 掩 盖 。

14

论 到 一 切 活 物 的 生 命 ， 就 在 血 中 。 所 以 我 对 以 色 列 人 说 ， 无 论 什 么 活 物 的 血 ， 你 们 都 不 可 吃 ， 因 为 一 切 活 物 的 血 就 是 他 的 生 命 。 凡 吃 了 血 的 ， 必 被 剪 除 。

15

凡 吃 自 死 的 ， 或 是 被 野 兽 撕 裂 的 ， 无 论 是 本 地 人 ， 是 寄 居 的 ， 必 不 洁 净 到 晚 上 ， 都 要 洗 衣 服 ， 用 水 洗 身 ， 到 了 晚 上 才 为 洁 净 。

16

但 他 若 不 洗 衣 服 ， 也 不 洗 身 ， 就 必 担 当 他 的 罪 孽 。

利未记 / Leviticus 18


利未记 / Leviticus Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 17

利未记 / Leviticus

Return to Index

Chapter 18

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 说 ， 我 是 耶 和 华 你 们 的 神 。

3

你 们 从 前 住 的 埃 及 地 ， 那 里 人 的 行 为 ， 你 们 不 可 效 法 ， 我 要 领 你 们 到 的 迦 南 地 ， 那 里 人 的 行 为 也 不 可 效 法 ， 也 不 可 照 他 们 的 恶 俗 行 。

4

你 们 要 遵 我 的 典 章 ， 守 我 的 律 例 ， 按 此 而 行 。 我 是 耶 和 华 你 们 的 神 。

5

所 以 ， 你 们 要 守 我 的 律 例 典 章 ， 人 若 遵 行 ， 就 必 因 此 活 着 。 我 是 耶 和 华 。

6

你 们 都 不 可 露 骨 肉 之 亲 的 下 体 ， 亲 近 他 们 。 我 是 耶 和 华 。

7

不 可 露 你 母 亲 的 下 体 ， 羞 辱 了 你 父 亲 。 她 是 你 的 母 亲 ， 不 可 露 她 的 下 体 。

8

不 可 露 你 继 母 的 下 体 ， 这 本 是 你 父 亲 的 下 体 。

9

你 的 姊 妹 ， 不 拘 是 异 母 同 父 的 ， 是 异 父 同 母 的 ， 无 论 是 生 在 家 生 在 外 的 ， 都 不 可 露 她 们 的 下 体 。

10

不 可 露 你 孙 女 或 是 外 孙 女 的 下 体 ， 露 了 她 们 的 下 体 就 是 露 了 自 己 的 下 体 。

11

你 继 母 从 你 父 亲 生 的 女 儿 本 是 你 的 妹 妹 ， 不 可 露 她 的 下 体 。

12

不 可 露 你 姑 母 的 下 体 ， 她 是 你 父 亲 的 骨 肉 之 亲 。

13

不 可 露 你 姨 母 的 下 体 ， 她 是 你 母 亲 的 骨 肉 之 亲 。

14

不 可 亲 近 你 伯 叔 之 妻 ， 羞 辱 了 你 伯 叔 ， 她 是 你 的 伯 叔 母 。

15

不 可 露 你 儿 妇 的 下 体 ， 她 是 你 儿 子 的 妻 ， 不 可 露 她 的 下 体 。

16

不 可 露 你 弟 兄 妻 子 的 下 体 ， 这 本 是 你 弟 兄 的 下 体 。

17

不 可 露 了 妇 人 的 下 体 ， 又 露 她 女 儿 的 下 体 ， 也 不 可 娶 她 孙 女 或 是 外 孙 女 ， 露 她 们 的 下 体 ， 她 们 是 骨 肉 之 亲 ， 这 本 是 大 恶 。

18

你 妻 还 在 的 时 候 ， 不 可 另 娶 她 的 姊 妹 作 对 头 ， 露 她 的 下 体 。

19

女 人 行 经 不 洁 净 的 时 候 ， 不 可 露 她 的 下 体 ， 与 她 亲 近 。

20

不 可 与 邻 舍 的 妻 行 淫 ， 玷 污 自 己 。

21

不 可 使 你 的 儿 女 经 火 归 与 摩 洛 ， 也 不 可 亵 渎 你 神 的 名 。 我 是 耶 和 华 。

22

不 可 与 男 人 苟 合 ， 像 与 女 人 一 样 ， 这 本 是 可 憎 恶 的 。

23

不 可 与 兽 淫 合 ， 玷 污 自 己 。 女 人 也 不 可 站 在 兽 前 ， 与 它 淫 合 ， 这 本 是 逆 性 的 事 。

24

在 这 一 切 的 事 上 ， 你 们 都 不 可 玷 污 自 己 ， 因 为 我 在 你 们 面 前 所 逐 出 的 列 邦 ， 在 这 一 切 的 事 上 玷 污 了 自 己 。

25

连 地 也 玷 污 了 ， 所 以 我 追 讨 那 地 的 罪 孽 ， 那 地 也 吐 出 它 的 居 民 。

26

故 此 ， 你 们 要 守 我 的 律 例 典 章 。 这 一 切 可 憎 恶 的 事 ， 无 论 是 本 地 人 ， 是 寄 居 在 你 们 中 间 的 外 人 ， 都 不 可 行 ，

27

（ 在 你 们 以 先 居 住 那 地 的 人 行 了 这 一 切 可 憎 恶 的 事 ， 地 就 玷 污 了 ， ）

28

免 得 你 们 玷 污 那 地 的 时 候 ， 地 就 把 你 们 吐 出 ， 像 吐 出 在 你 们 以 先 的 国 民 一 样 。

29

无 论 什 么 人 ， 行 了 其 中 可 憎 的 一 件 事 ， 必 从 民 中 剪 除 。

30

所 以 ， 你 们 要 守 我 所 吩 咐 的 ， 免 得 你 们 随 从 那 些 可 憎 的 恶 俗 ， 就 是 在 你 们 以 先 的 人 所 常 行 的 ， 以 致 玷 污 了 自 己 。 我 是 耶 和 华 你 们 的 神 。

利未记 / Leviticus 19


利未记 / Leviticus Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 18

利未记 / Leviticus

Return to Index

Chapter 19

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 全 会 众 说 ， 你 们 要 圣 洁 ， 因 为 我 耶 和 华 你 们 的 神 是 圣 洁 的 。

3

你 们 各 人 都 当 孝 敬 父 母 ， 也 要 守 我 的 安 息 日 。 我 是 耶 和 华 你 们 的 神 。

4

你 们 不 可 偏 向 虚 无 的 神 ， 也 不 可 为 自 己 铸 造 神 像 。 我 是 耶 和 华 你 们 的 神 。

5

你 们 献 平 安 祭 给 耶 和 华 的 时 候 ， 要 献 得 可 蒙 悦 纳 。

6

这 祭 物 要 在 献 的 那 一 天 和 第 二 天 吃 ， 若 有 剩 到 第 三 天 的 ， 就 必 用 火 焚 烧 。

7

第 三 天 若 再 吃 ， 这 就 为 可 憎 恶 的 ， 必 不 蒙 悦 纳 。

8

凡 吃 的 人 必 担 当 他 的 罪 孽 ， 因 为 他 亵 渎 了 耶 和 华 的 圣 物 ， 那 人 必 从 民 中 剪 除 。

9

在 你 们 的 地 收 割 庄 稼 ， 不 可 割 尽 田 角 ， 也 不 可 拾 取 所 遗 落 的 。

10

不 可 摘 尽 葡 萄 园 的 果 子 ， 也 不 可 拾 取 葡 萄 园 所 掉 的 果 子 ， 要 留 给 穷 人 和 寄 居 的 。 我 是 耶 和 华 你 们 的 神 。

11

你 们 不 可 偷 盗 ， 不 可 欺 骗 ， 也 不 可 彼 此 说 谎 。

12

不 可 指 着 我 的 名 起 假 誓 ， 亵 渎 你 神 的 名 。 我 是 耶 和 华 。

13

不 可 欺 压 你 的 邻 舍 ， 也 不 可 抢 夺 他 的 物 。 雇 工 人 的 工 价 ， 不 可 在 你 那 里 过 夜 ， 留 到 早 晨 。

14

不 可 咒 骂 聋 子 ， 也 不 可 将 绊 脚 石 放 在 瞎 子 面 前 ， 只 要 敬 畏 你 的 神 。 我 是 耶 和 华 。

15

你 们 施 行 审 判 ， 不 可 行 不 义 ， 不 可 偏 护 穷 人 ， 也 不 可 重 看 有 势 力 的 人 ， 只 要 按 着 公 义 审 判 你 的 邻 舍 。

16

不 可 在 民 中 往 来 搬 弄 是 非 ， 也 不 可 与 邻 舍 为 敌 ， 置 之 于 死 （ 原 文 作 流 他 的 血 ） 。 我 是 耶 和 华 。

17

不 可 心 里 恨 你 的 弟 兄 ， 总 要 指 摘 你 的 邻 舍 ， 免 得 因 他 担 罪 。

18

不 可 报 仇 ， 也 不 可 埋 怨 你 本 国 的 子 民 ， 却 要 爱 人 如 己 。 我 是 耶 和 华 。

19

你 们 要 守 我 的 律 例 。 不 可 叫 你 的 牲 畜 与 异 类 配 合 ， 不 可 用 两 样 搀 杂 的 种 种 你 的 地 ， 也 不 可 用 两 样 搀 杂 的 料 作 衣 服 穿 在 身 上 。

20

婢 女 许 配 了 丈 夫 ， 还 没 有 被 赎 得 释 放 ， 人 若 与 她 行 淫 ， 二 人 要 受 刑 罚 ， 却 不 把 他 们 治 死 ， 因 为 婢 女 还 没 有 得 自 由 。

21

那 人 要 把 赎 愆 祭 ， 就 是 一 只 公 绵 羊 牵 到 会 幕 门 口 ， 耶 和 华 面 前 。

22

祭 司 要 用 赎 愆 祭 的 羊 在 耶 和 华 面 前 赎 他 所 犯 的 罪 ， 他 的 罪 就 必 蒙 赦 免 。

23

你 们 到 了 迦 南 地 ， 栽 种 各 样 结 果 子 的 树 木 ， 就 要 以 所 结 的 果 子 如 未 受 割 礼 的 一 样 。 三 年 之 久 ， 你 们 要 以 这 些 果 子 ， 如 未 受 割 礼 的 ， 是 不 可 吃 的 。

24

但 第 四 年 所 结 的 果 子 全 要 成 为 圣 ， 用 以 赞 美 耶 和 华 。

25

第 五 年 ， 你 们 要 吃 那 树 上 的 果 子 ， 好 叫 树 给 你 们 结 果 子 更 多 。 我 是 耶 和 华 你 们 的 神 。

26

你 们 不 可 吃 带 血 的 物 ， 不 可 用 法 术 ， 也 不 可 观 兆 。

27

头 的 周 围 （ 周 围 或 作 两 鬓 ） 不 可 剃 ， 胡 须 的 周 围 也 不 可 损 坏 。

28

不 可 为 死 人 用 刀 划 身 ， 也 不 可 在 身 上 刺 花 纹 。 我 是 耶 和 华 。

29

不 可 辱 没 你 的 女 儿 ， 使 她 为 娼 妓 ， 恐 怕 地 上 的 人 专 向 淫 乱 ， 地 就 满 了 大 恶 。

30

你 们 要 守 我 的 安 息 日 ， 敬 我 的 圣 所 。 我 是 耶 和 华 。

31

不 可 偏 向 那 些 交 鬼 的 和 行 巫 术 的 ， 不 可 求 问 他 们 ， 以 致 被 他 们 玷 污 了 。 我 是 耶 和 华 你 们 的 神 。

32

在 白 发 的 人 面 前 ， 你 要 站 起 来 ， 也 要 尊 敬 老 人 ， 又 要 敬 畏 你 的 神 。 我 是 耶 和 华 。

33

若 有 外 人 在 你 们 国 中 和 你 同 居 ， 就 不 可 欺 负 他 。

34

和 你 们 同 居 的 外 人 ， 你 们 要 看 他 如 本 地 人 一 样 ， 并 要 爱 他 如 己 ， 因 为 你 们 在 埃 及 地 也 作 过 寄 居 的 。 我 是 耶 和 华 你 们 的 神 。

35

你 们 施 行 审 判 ， 不 可 行 不 义 ， 在 尺 ， 秤 ， 升 ， 斗 上 也 是 如 此 。

36

要 用 公 道 天 平 ， 公 道 法 码 ， 公 道 升 斗 ， 公 道 秤 。 我 是 耶 和 华 你 们 的 神 ， 曾 把 你 们 从 埃 及 地 领 出 来 的 。

37

你 们 要 谨 守 遵 行 我 一 切 的 律 例 典 章 。 我 是 耶 和 华 。

利未记 / Leviticus 20


利未记 / Leviticus Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 19

利未记 / Leviticus

Return to Index

Chapter 20

1

耶 和 华 对 摩 西 说 ，

2

你 还 要 晓 谕 以 色 列 人 说 ， 凡 以 色 列 人 ， 或 是 在 以 色 列 中 寄 居 的 外 人 ， 把 自 己 的 儿 女 献 给 摩 洛 的 ， 总 要 治 死 他 ， 本 地 人 要 用 石 头 把 他 打 死 。

3

我 也 要 向 那 人 变 脸 ， 把 他 从 民 中 剪 除 ， 因 为 他 把 儿 女 献 给 摩 洛 ， 玷 污 我 的 圣 所 ， 亵 渎 我 的 圣 名 。

4

那 人 把 儿 女 献 给 摩 洛 ， 本 地 人 若 佯 为 不 见 ， 不 把 他 治 死 ，

5

我 就 要 向 这 人 和 他 的 家 变 脸 ， 把 他 和 一 切 随 他 与 摩 洛 行 邪 淫 的 人 都 从 民 中 剪 除 。

6

人 偏 向 交 鬼 的 和 行 巫 术 的 ， 随 他 们 行 邪 淫 ， 我 要 向 那 人 变 脸 ， 把 他 从 民 中 剪 除 。

7

所 以 你 们 要 自 洁 成 圣 ， 因 为 我 是 耶 和 华 你 们 的 神 。

8

你 们 要 谨 守 遵 行 我 的 律 例 ， 我 是 叫 你 们 成 圣 的 耶 和 华 。

9

凡 咒 骂 父 母 的 ， 总 要 治 死 他 ， 他 咒 骂 了 父 母 ， 他 的 罪 （ 罪 原 文 作 血 ， 本 章 同 ） 要 归 到 他 身 上 。

10

与 邻 舍 之 妻 行 淫 的 ， 奸 夫 淫 妇 都 必 治 死 。

11

与 继 母 行 淫 的 ， 就 是 羞 辱 了 他 父 亲 ， 总 要 把 他 们 二 人 治 死 ， 罪 要 归 到 他 们 身 上 。

12

与 儿 妇 同 房 的 ， 总 要 把 他 们 二 人 治 死 ， 他 们 行 了 逆 伦 的 事 ， 罪 要 归 到 他 们 身 上 。

13

人 若 与 男 人 苟 合 ， 像 与 女 人 一 样 ， 他 们 二 人 行 了 可 憎 的 事 ， 总 要 把 他 们 治 死 ， 罪 要 归 到 他 们 身 上 。

14

人 若 娶 妻 ， 并 娶 其 母 ， 便 是 大 恶 ， 要 把 这 三 人 用 火 焚 烧 ， 使 你 们 中 间 免 去 大 恶 。

15

人 若 与 兽 淫 合 ， 总 要 治 死 他 ， 也 要 杀 那 兽 。

16

女 人 若 与 兽 亲 近 ， 与 它 淫 合 ， 你 要 杀 那 女 人 和 那 兽 ， 总 要 把 他 们 治 死 ， 罪 要 归 到 他 们 身 上 。

17

人 若 娶 他 的 姊 妹 ， 无 论 是 异 母 同 父 的 ， 是 异 父 同 母 的 ， 彼 此 见 了 下 体 ， 这 是 可 耻 的 事 ， 他 们 必 在 本 民 的 眼 前 被 剪 除 。 他 露 了 姊 妹 的 下 体 ， 必 担 当 自 己 的 罪 孽 。

18

妇 人 有 月 经 ， 若 与 她 同 房 ， 露 了 她 的 下 体 ， 就 是 露 了 妇 人 的 血 源 ， 妇 人 也 露 了 自 己 的 血 源 ， 二 人 必 从 民 中 剪 除 。

19

不 可 露 姨 母 或 是 姑 母 的 下 体 ， 这 是 露 了 骨 肉 之 亲 的 下 体 ， 二 人 必 担 当 自 己 的 罪 孽 。

20

人 若 与 伯 叔 之 妻 同 房 ， 就 羞 辱 了 他 的 伯 叔 ， 二 人 要 担 当 自 己 的 罪 ， 必 无 子 女 而 死 。

21

人 若 娶 弟 兄 之 妻 ， 这 本 是 污 秽 的 事 ， 羞 辱 了 他 的 弟 兄 ， 二 人 必 无 子 女 。

22

所 以 ， 你 们 要 谨 守 遵 行 我 一 切 的 律 例 典 章 ， 免 得 我 领 你 们 去 住 的 那 地 把 你 们 吐 出 。

23

我 在 你 们 面 前 所 逐 出 的 国 民 ， 你 们 不 可 随 从 他 们 的 风 俗 ， 因 为 他 们 行 了 这 一 切 的 事 ， 所 以 我 厌 恶 他 们 。

24

但 我 对 你 们 说 过 ， 你 们 要 承 受 他 们 的 地 ， 就 是 我 要 赐 给 你 们 为 业 ， 流 奶 与 蜜 之 地 。 我 是 耶 和 华 你 们 的 神 ， 使 你 们 与 万 民 有 分 别 的 。

25

所 以 ， 你 们 要 把 洁 净 和 不 洁 净 的 禽 兽 分 别 出 来 ， 不 可 因 我 给 你 们 分 为 不 洁 净 的 禽 兽 ， 或 是 滋 生 在 地 上 的 活 物 ， 使 自 己 成 为 可 憎 恶 的 。

26

你 们 要 归 我 为 圣 ， 因 为 我 耶 和 华 是 圣 的 ， 并 叫 你 们 与 万 民 有 分 别 ， 使 你 们 作 我 的 民 。

27

无 论 男 女 ， 是 交 鬼 的 或 行 巫 术 的 ， 总 要 治 死 他 们 。 人 必 用 石 头 把 他 们 打 死 ， 罪 要 归 到 他 们 身 上 。

利未记 / Leviticus 21


利未记 / Leviticus Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 20

利未记 / Leviticus

Return to Index

Chapter 21

1

耶 和 华 对 摩 西 说 ， 你 告 诉 亚 伦 子 孙 作 祭 司 的 说 ， 祭 司 不 可 为 民 中 的 死 人 沾 染 自 己 ，

2

除 非 为 他 骨 肉 之 亲 的 父 母 ， 儿 女 ， 弟 兄 ，

3

和 未 曾 出 嫁 ， 作 处 女 的 姊 妹 ， 才 可 以 沾 染 自 己 。

4

祭 司 既 在 民 中 为 首 ， 就 不 可 从 俗 沾 染 自 己 。

5

不 可 使 头 光 秃 ， 不 可 剃 除 胡 须 的 周 围 ， 也 不 可 用 刀 划 身 。

6

要 归 神 为 圣 ， 不 可 亵 渎 神 的 名 ， 因 为 耶 和 华 的 火 祭 ， 就 是 神 的 食 物 ， 是 他 们 献 的 ， 所 以 他 们 要 成 为 圣 。

7

不 可 娶 妓 女 或 被 污 的 女 人 为 妻 ， 也 不 可 娶 被 休 的 妇 人 为 妻 ， 因 为 祭 司 是 归 神 为 圣 。

8

所 以 你 要 使 他 成 圣 ， 因 为 他 奉 献 你 神 的 食 物 ， 你 要 以 他 为 圣 ， 因 为 我 使 你 们 成 圣 的 耶 和 华 是 圣 的 。

9

祭 司 的 女 儿 若 行 淫 辱 没 自 己 ， 就 辱 没 了 父 亲 ， 必 用 火 将 她 焚 烧 。

10

在 弟 兄 中 作 大 祭 司 ， 头 上 倒 了 膏 油 ， 又 承 接 圣 职 ， 穿 了 圣 衣 的 ， 不 可 蓬 头 散 发 ， 也 不 可 撕 裂 衣 服 。

11

不 可 挨 近 死 尸 ， 也 不 可 为 父 母 沾 染 自 己 。

12

不 可 出 圣 所 ， 也 不 可 亵 渎 神 的 圣 所 ， 因 为 神 膏 油 的 冠 冕 在 他 头 上 。 我 是 耶 和 华 。

13

他 要 娶 处 女 为 妻 。

14

寡 妇 或 是 被 休 的 妇 人 ， 或 是 被 污 为 妓 的 女 人 ， 都 不 可 娶 ， 只 可 娶 本 民 中 的 处 女 为 妻 。

15

不 可 在 民 中 辱 没 他 的 儿 女 ， 因 为 我 是 叫 他 成 圣 的 耶 和 华 。

16

耶 和 华 对 摩 西 说 ，

17

你 告 诉 亚 伦 说 ， 你 世 世 代 代 的 后 裔 ， 凡 有 残 疾 的 ， 都 不 可 近 前 来 献 他 神 的 食 物 。

18

因 为 凡 有 残 疾 的 ， 无 论 是 瞎 眼 的 ， 瘸 腿 的 ， 塌 鼻 子 的 ， 肢 体 有 馀 的 ，

19

折 脚 折 手 的 ，

20

驼 背 的 ， 矮 矬 的 ， 眼 睛 有 毛 病 的 ， 长 癣 的 ， 长 疥 的 ， 或 是 损 坏 肾 子 的 ， 都 不 可 近 前 来 。

21

祭 司 亚 伦 的 后 裔 ， 凡 有 残 疾 的 ， 都 不 可 近 前 来 ， 将 火 祭 献 给 耶 和 华 。 他 有 残 疾 ， 不 可 近 前 来 献 神 的 食 物 。

22

神 的 食 物 ， 无 论 是 圣 的 ， 至 圣 的 ， 他 都 可 以 吃 。

23

但 不 可 进 到 幔 子 前 ， 也 不 可 就 近 坛 前 ， 因 为 他 有 残 疾 ， 免 得 亵 渎 我 的 圣 所 。 我 是 叫 他 成 圣 的 耶 和 华 。

24

于 是 ， 摩 西 晓 谕 亚 伦 和 亚 伦 的 子 孙 ， 并 以 色 列 众 人 。

利未记 / Leviticus 22


利未记 / Leviticus Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 21

利未记 / Leviticus

Return to Index

Chapter 22

1

耶 和 华 对 摩 西 说 ，

2

你 吩 咐 亚 伦 和 他 子 孙 说 ， 要 远 离 以 色 列 人 所 分 别 为 圣 ， 归 给 我 的 圣 物 ， 免 得 亵 渎 我 的 圣 名 。 我 是 耶 和 华 。

3

你 要 对 他 们 说 ， 你 们 世 世 代 代 的 后 裔 ， 凡 身 上 有 污 秽 ， 亲 近 以 色 列 人 所 分 别 为 圣 ， 归 耶 和 华 圣 物 的 ， 那 人 必 在 我 面 前 剪 除 。 我 是 耶 和 华 。

4

亚 伦 的 后 裔 ， 凡 长 大 麻 疯 的 ， 或 是 有 漏 症 的 ， 不 可 吃 圣 物 ， 直 等 他 洁 净 了 。 无 论 谁 摸 那 因 死 尸 不 洁 净 的 物 （ 物 或 作 人 ） ， 或 是 遗 精 的 人 ，

5

或 是 摸 什 么 使 他 不 洁 净 的 爬 物 ， 或 是 摸 那 使 他 不 洁 净 的 人 （ 不 拘 那 人 有 什 么 不 洁 净 ） ，

6

摸 了 这 些 人 ， 物 的 ， 必 不 洁 净 到 晚 上 ， 若 不 用 水 洗 身 ， 就 不 可 吃 圣 物 。

7

日 落 的 时 候 ， 他 就 洁 净 了 ， 然 后 可 以 吃 圣 物 ， 因 为 这 是 他 的 食 物 。

8

自 死 的 或 是 被 野 兽 撕 裂 的 ， 他 不 可 吃 ， 因 此 污 秽 自 己 。 我 是 耶 和 华 。

9

所 以 他 们 要 守 我 所 吩 咐 的 ， 免 得 轻 忽 了 ， 因 此 担 罪 而 死 。 我 是 叫 他 们 成 圣 的 耶 和 华 。

10

凡 外 人 不 可 吃 圣 物 ， 寄 居 在 祭 司 家 的 ， 或 是 雇 工 人 ， 都 不 可 吃 圣 物 。

11

倘 若 祭 司 买 人 ， 是 他 的 钱 买 的 ， 那 人 就 可 以 吃 圣 物 ， 生 在 他 家 的 人 也 可 以 吃 。

12

祭 司 的 女 儿 若 嫁 外 人 ， 就 不 可 吃 举 祭 的 圣 物 。

13

但 祭 司 的 女 儿 若 是 寡 妇 ， 或 是 被 休 的 ， 没 有 孩 子 ， 又 归 回 父 家 ， 与 她 青 年 一 样 ， 就 可 以 吃 她 父 亲 的 食 物 ， 只 是 外 人 不 可 吃 。

14

若 有 人 误 吃 了 圣 物 ， 要 照 圣 物 的 原 数 加 上 五 分 之 一 交 给 祭 司 。

15

祭 司 不 可 亵 渎 以 色 列 人 所 献 给 耶 和 华 的 圣 物 ，

16

免 得 他 们 在 吃 圣 物 上 自 取 罪 孽 ， 因 为 我 是 叫 他 们 成 圣 的 耶 和 华 。

17

耶 和 华 对 摩 西 说 ，

18

你 晓 谕 亚 伦 和 他 子 孙 ， 并 以 色 列 众 人 说 ， 以 色 列 家 中 的 人 ， 或 在 以 色 列 中 寄 居 的 ， 凡 献 供 物 ， 无 论 是 所 许 的 愿 ， 是 甘 心 献 的 ， 就 是 献 给 耶 和 华 作 燔 祭 的 ，

19

要 将 没 有 残 疾 的 公 牛 ， 或 是 绵 羊 ， 或 是 山 羊 献 上 ， 如 此 方 蒙 悦 纳 。

20

凡 有 残 疾 的 ， 你 们 不 可 献 上 ， 因 为 这 不 蒙 悦 纳 。

21

凡 从 牛 群 或 是 羊 群 中 ， 将 平 安 祭 献 给 耶 和 华 ， 为 要 还 特 许 的 愿 ， 或 是 作 甘 心 献 的 ， 所 献 的 必 纯 全 无 残 疾 的 才 蒙 悦 纳 。

22

瞎 眼 的 ， 折 伤 的 ， 残 废 的 ， 有 瘤 子 的 ， 长 癣 的 ， 长 疥 的 都 不 可 献 给 耶 和 华 ， 也 不 可 在 坛 上 作 为 火 祭 献 给 耶 和 华 。

23

无 论 是 公 牛 是 绵 羊 羔 ， 若 肢 体 有 馀 的 ， 或 是 缺 少 的 ， 只 可 作 甘 心 祭 献 上 ， 用 以 还 愿 ， 却 不 蒙 悦 纳 。

24

肾 子 损 伤 的 ， 或 是 压 碎 的 ， 或 是 破 裂 的 ， 或 是 骟 了 的 ， 不 可 献 给 耶 和 华 ， 在 你 们 的 地 上 也 不 可 这 样 行 。

25

这 类 的 物 ， 你 们 从 外 人 的 手 ， 一 样 也 不 可 接 受 作 你 们 神 的 食 物 献 上 ， 因 为 这 些 都 有 损 坏 ， 有 残 疾 ， 不 蒙 悦 纳 。

26

耶 和 华 晓 谕 摩 西 说 ，

27

才 生 的 公 牛 ， 或 是 绵 羊 或 是 山 羊 ， 七 天 当 跟 着 母 ， 从 第 八 天 以 后 ， 可 以 当 供 物 蒙 悦 纳 ， 作 为 耶 和 华 的 火 祭 。

28

无 论 是 母 牛 是 母 羊 ， 不 可 同 日 宰 母 和 子 。

29

你 们 献 感 谢 祭 给 耶 和 华 ， 要 献 得 可 蒙 悦 纳 。

30

要 当 天 吃 ， 一 点 不 可 留 到 早 晨 。 我 是 耶 和 华 。

31

你 们 要 谨 守 遵 行 我 的 诫 命 。 我 是 耶 和 华 。

32

你 们 不 可 亵 渎 我 的 圣 名 ， 我 在 以 色 列 人 中 ， 却 要 被 尊 为 圣 。 我 是 叫 你 们 成 圣 的 耶 和 华 ，

33

把 你 们 从 埃 及 地 领 出 来 ， 作 你 们 的 神 。 我 是 耶 和 华 。

利未记 / Leviticus 23


利未记 / Leviticus Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 22

利未记 / Leviticus

Return to Index

Chapter 23

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 说 ， 耶 和 华 的 节 期 ， 你 们 要 宣 告 为 圣 会 的 节 期 。

3

六 日 要 作 工 ， 第 七 日 是 圣 安 息 日 ， 当 有 圣 会 ， 你 们 什 么 工 都 不 可 作 。 这 是 在 你 们 一 切 的 住 处 向 耶 和 华 守 的 安 息 日 。

4

耶 和 华 的 节 期 ， 就 是 你 们 到 了 日 期 要 宣 告 为 圣 会 的 ， 乃 是 这 些 。

5

正 月 十 四 日 ， 黄 昏 的 时 候 ， 是 耶 和 华 的 逾 越 节 。

6

这 月 十 五 日 是 向 耶 和 华 守 的 无 酵 节 ， 你 们 要 吃 无 酵 饼 七 日 。

7

第 一 日 当 有 圣 会 ， 什 么 劳 碌 的 工 都 不 可 作 。

8

要 将 火 祭 献 给 耶 和 华 七 日 。 第 七 日 是 圣 会 ， 什 么 劳 碌 的 工 都 不 可 作 。

9

耶 和 华 对 摩 西 说 ，

10

你 晓 谕 以 色 列 人 说 ， 你 们 到 了 我 赐 给 你 们 的 地 ， 收 割 庄 稼 的 时 候 ， 要 将 初 熟 的 庄 稼 一 捆 带 给 祭 司 。

11

他 要 把 这 一 捆 在 耶 和 华 面 前 摇 一 摇 ， 使 你 们 得 蒙 悦 纳 。 祭 司 要 在 安 息 日 的 次 日 把 这 捆 摇 一 摇 。

12

摇 这 捆 的 日 子 ， 你 们 要 把 一 岁 没 有 残 疾 的 公 绵 羊 贯 献 给 耶 和 华 为 燔 祭 。

13

同 献 的 素 祭 ， 就 是 调 油 的 细 面 伊 法 十 分 之 二 ， 作 为 馨 香 的 火 祭 ， 献 给 耶 和 华 。 同 献 的 奠 祭 ， 要 酒 一 欣 四 分 之 一 。

14

无 论 是 饼 ， 是 烘 的 子 粒 ， 是 新 穗 子 ， 你 们 都 不 可 吃 ， 直 等 到 把 你 们 献 给 神 的 供 物 带 来 的 那 一 天 才 可 以 吃 。 这 在 你 们 一 切 的 住 处 作 为 世 世 代 代 永 远 的 定 例 。

15

你 们 要 从 安 息 日 的 次 日 ， 献 禾 捆 为 摇 祭 的 那 日 算 起 ， 要 满 了 七 个 安 息 日 。

16

到 第 七 个 安 息 日 的 次 日 ， 共 计 五 十 天 ， 又 要 将 新 素 祭 献 给 耶 和 华 。

17

要 从 你 们 的 住 处 取 出 细 面 伊 法 十 分 之 二 ， 加 酵 ， 烤 成 两 个 摇 祭 的 饼 ， 当 作 初 熟 之 物 献 给 耶 和 华 。

18

又 要 将 一 岁 ， 没 有 残 疾 的 羊 羔 七 只 ， 公 牛 犊 一 只 ， 公 绵 羊 两 只 ， 和 饼 一 同 奉 上 。 这 些 与 同 献 的 素 祭 和 奠 祭 要 作 为 燔 祭 献 给 耶 和 华 ， 就 是 作 馨 香 的 火 祭 献 给 耶 和 华 。

19

你 们 要 献 一 只 公 山 羊 为 赎 罪 祭 ， 两 只 一 岁 的 公 绵 羊 羔 为 平 安 祭 。

20

祭 司 要 把 这 些 和 初 熟 麦 子 作 的 饼 一 同 作 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 ， 这 是 献 与 耶 和 华 为 圣 物 归 给 祭 司 的 。

21

当 这 日 ， 你 们 要 宣 告 圣 会 ， 什 么 劳 碌 的 工 都 不 可 作 。 这 在 你 们 一 切 的 住 处 作 为 世 世 代 代 永 远 的 定 例 。

22

在 你 们 的 地 收 割 庄 稼 ， 不 可 割 尽 田 角 ， 也 不 可 拾 取 所 遗 落 的 ， 要 留 给 穷 人 和 寄 居 的 。 我 是 耶 和 华 你 们 的 神 。

23

耶 和 华 对 摩 西 说 ，

24

你 晓 谕 以 色 列 人 说 ， 七 月 初 一 ， 你 们 要 守 为 圣 安 息 日 ， 要 吹 角 作 纪 念 ， 当 有 圣 会 。

25

什 么 劳 碌 的 工 都 不 可 作 ， 要 将 火 祭 献 给 耶 和 华 。

26

耶 和 华 晓 谕 摩 西 说 ，

27

七 月 初 十 是 赎 罪 日 ， 你 们 要 守 为 圣 会 ， 并 要 刻 苦 己 心 ， 也 要 将 火 祭 献 给 耶 和 华 。

28

当 这 日 ， 什 么 工 都 不 可 作 ， 因 为 是 赎 罪 日 ， 要 在 耶 和 华 你 们 的 神 面 前 赎 罪 。

29

当 这 日 ， 凡 不 刻 苦 己 心 的 ， 必 从 民 中 剪 除 。

30

凡 这 日 作 什 么 工 的 ， 我 必 将 他 从 民 中 除 灭 。

31

你 们 什 么 工 都 不 可 作 。 这 在 你 们 一 切 的 住 处 作 为 世 世 代 代 永 远 的 定 例 。

32

你 们 要 守 这 日 为 圣 安 息 日 ， 并 要 刻 苦 己 心 。 从 这 月 初 九 日 晚 上 到 次 日 晚 上 ， 要 守 为 安 息 日 。

33

耶 和 华 对 摩 西 说 ，

34

你 晓 谕 以 色 列 人 说 ， 这 七 月 十 五 日 是 住 棚 节 ， 要 在 耶 和 华 面 前 守 这 节 七 日 。

35

第 一 日 当 有 圣 会 ， 什 么 劳 碌 的 工 都 不 可 作 。

36

七 日 内 要 将 火 祭 献 给 耶 和 华 。 第 八 日 当 守 圣 会 ， 要 将 火 祭 献 给 耶 和 华 。 这 是 严 肃 会 ， 什 么 劳 碌 的 工 都 不 可 作 。

37

这 是 耶 和 华 的 节 期 ， 就 是 你 们 要 宣 告 为 圣 会 的 节 期 ， 要 将 火 祭 ， 燔 祭 ， 素 祭 ， 祭 物 ， 并 奠 祭 ， 各 归 各 日 ， 献 给 耶 和 华 。

38

这 是 在 耶 和 华 的 安 息 日 以 外 ， 又 在 你 们 的 供 物 和 所 许 的 愿 ， 并 甘 心 献 给 耶 和 华 的 以 外 。

39

你 们 收 藏 了 地 的 出 产 ， 就 从 七 月 十 五 日 起 ， 要 守 耶 和 华 的 节 七 日 。 第 一 日 为 圣 安 息 ， 第 八 日 也 为 圣 安 息 。

40

第 一 日 要 拿 美 好 树 上 的 果 子 和 棕 树 上 的 枝 子 ， 与 茂 密 树 的 枝 条 并 河 旁 的 柳 枝 ， 在 耶 和 华 你 们 的 神 面 前 欢 乐 七 日 。

41

每 年 七 月 间 ， 要 向 耶 和 华 守 这 节 七 日 。 这 为 你 们 世 世 代 代 永 远 的 定 例 。

42

你 们 要 住 在 棚 里 七 日 ， 凡 以 色 列 家 的 人 都 要 住 在 棚 里 ，

43

好 叫 你 们 世 世 代 代 知 道 ， 我 领 以 色 列 人 出 埃 及 地 的 时 候 曾 使 他 们 住 在 棚 里 。 我 是 耶 和 华 你 们 的 神 。

44

于 是 ， 摩 西 将 耶 和 华 的 节 期 传 给 以 色 列 人 。

利未记 / Leviticus 24


利未记 / Leviticus Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 23

利未记 / Leviticus

Return to Index

Chapter 24

1

耶 和 华 晓 谕 摩 西 说 ，

2

要 吩 咐 以 色 列 人 ， 把 那 为 点 灯 捣 成 的 清 橄 榄 油 拿 来 给 你 ， 使 灯 常 常 点 着 。

3

在 会 幕 中 法 柜 的 幔 子 外 ， 亚 伦 从 晚 上 到 早 晨 必 在 耶 和 华 面 前 经 理 这 灯 。 这 要 作 你 们 世 世 代 代 永 远 的 定 例 。

4

他 要 在 耶 和 华 面 前 常 收 拾 精 金 灯 台 上 的 灯 。

5

你 要 取 细 面 ， 烤 成 十 二 个 饼 ， 每 饼 用 面 伊 法 十 分 之 二 。

6

要 把 饼 摆 列 两 行 （ 行 或 作 摞 下 同 ） ， 每 行 六 个 ， 在 耶 和 华 面 前 精 金 的 桌 子 上 。

7

又 要 把 净 乳 香 放 在 每 行 饼 上 ， 作 为 纪 念 ， 就 是 作 为 火 祭 献 给 耶 和 华 。

8

每 安 息 日 要 常 摆 在 耶 和 华 面 前 ， 这 为 以 色 列 人 作 永 远 的 约 。

9

这 饼 是 要 给 亚 伦 和 他 子 孙 的 ， 他 们 要 在 圣 处 吃 ， 为 永 远 的 定 例 ， 因 为 在 献 给 耶 和 华 的 火 祭 中 是 至 圣 的 。

10

有 一 个 以 色 列 妇 人 的 儿 子 ， 他 父 亲 是 埃 及 人 ， 一 日 闲 游 在 以 色 列 人 中 。 这 以 色 列 妇 人 的 儿 子 和 一 个 以 色 列 人 在 营 里 争 斗 。

11

这 以 色 列 妇 人 的 儿 子 亵 渎 了 圣 名 ， 并 且 咒 诅 ， 就 有 人 把 他 送 到 摩 西 那 里 。 （ 他 母 亲 名 叫 示 罗 密 ， 是 但 支 派 底 伯 利 的 女 儿 ） 。

12

他 们 把 那 人 收 在 监 里 ， 要 得 耶 和 华 所 指 示 的 话 。

13

耶 和 华 晓 谕 摩 西 说 ，

14

把 那 咒 诅 圣 名 的 人 带 到 营 外 。 叫 听 见 的 人 都 放 手 在 他 头 上 ， 全 会 众 就 要 用 石 头 打 死 他 。

15

你 要 晓 谕 以 色 列 人 说 ， 凡 咒 诅 神 的 ， 必 担 当 他 的 罪 。

16

那 亵 渎 耶 和 华 名 的 ， 必 被 治 死 ， 全 会 众 总 要 用 石 头 打 死 他 。 不 管 是 寄 居 的 是 本 地 人 ， 他 亵 渎 耶 和 华 名 的 时 候 ， 必 被 治 死 。

17

打 死 人 的 ， 必 被 治 死 。

18

打 死 牲 畜 的 ， 必 赔 上 牲 畜 ， 以 命 偿 命 。

19

人 若 使 他 邻 舍 的 身 体 有 残 疾 ， 他 怎 样 行 ， 也 要 照 样 向 他 行 ，

20

以 伤 还 伤 ， 以 眼 还 眼 ， 以 牙 还 牙 。 他 怎 样 叫 人 的 身 体 有 残 疾 ， 也 要 照 样 向 他 行 。

21

打 死 牲 畜 的 ， 必 赔 上 牲 畜 ， 打 死 人 的 ， 必 被 治 死 。

22

不 管 是 寄 居 的 是 本 地 人 ， 同 归 一 例 。 我 是 耶 和 华 你 们 的 神 。

23

于 是 ， 摩 西 晓 谕 以 色 列 人 ， 他 们 就 把 那 咒 诅 圣 名 的 人 带 到 营 外 ， 用 石 头 打 死 。 以 色 列 人 就 照 耶 和 华 所 吩 咐 摩 西 的 行 了 。

利未记 / Leviticus 25


利未记 / Leviticus Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 24

利未记 / Leviticus

Return to Index

Chapter 25

1

耶 和 华 在 西 乃 山 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 说 ， 你 们 到 了 我 所 赐 你 们 那 地 的 时 候 ， 地 就 要 向 耶 和 华 守 安 息 。

3

六 年 要 耕 种 田 地 ， 也 要 修 理 葡 萄 园 ， 收 藏 地 的 出 产 。

4

第 七 年 ， 地 要 守 圣 安 息 ， 就 是 向 耶 和 华 守 的 安 息 ， 不 可 耕 种 田 地 ， 也 不 可 修 理 葡 萄 园 。

5

遗 落 自 长 的 庄 稼 不 可 收 割 ， 没 有 修 理 的 葡 萄 树 也 不 可 摘 取 葡 萄 。 这 年 ， 地 要 守 圣 安 息 。

6

地 在 安 息 年 所 出 的 ， 要 给 你 和 你 的 仆 人 ， 婢 女 ， 雇 工 人 ， 并 寄 居 的 外 人 当 食 物 。

7

这 年 的 土 产 也 要 给 你 的 牲 畜 和 你 地 上 的 走 兽 当 食 物 。

8

你 要 计 算 七 个 安 息 年 ， 就 是 七 七 年 。 这 便 为 你 成 了 七 个 安 息 年 ， 共 是 四 十 九 年 。

9

当 年 七 月 初 十 日 ， 你 要 大 发 角 声 ， 这 日 就 是 赎 罪 日 ， 要 在 遍 地 发 出 角 声 。

10

第 五 十 年 ， 你 们 要 当 作 圣 年 ， 在 遍 地 给 一 切 的 居 民 宣 告 自 由 。 这 年 必 为 你 们 的 禧 年 ， 各 人 要 归 自 己 的 产 业 ， 各 归 本 家 。

11

第 五 十 年 要 作 为 你 们 的 禧 年 。 这 年 不 可 耕 种 ， 地 中 自 长 的 ， 不 可 收 割 ， 没 有 修 理 的 葡 萄 树 也 不 可 摘 取 葡 萄 。

12

因 为 这 是 禧 年 ， 你 们 要 当 作 圣 年 ， 吃 地 中 自 出 的 土 产 。

13

这 禧 年 ， 你 们 各 人 要 归 自 己 的 地 业 。

14

你 若 卖 什 么 给 邻 舍 ， 或 是 从 邻 舍 的 手 中 买 什 么 ， 彼 此 不 可 亏 负 。

15

你 要 按 禧 年 以 后 的 年 数 向 邻 舍 买 ， 他 也 要 按 年 数 的 收 成 卖 给 你 。

16

年 岁 若 多 ， 要 照 数 加 添 价 值 ， 年 岁 若 少 ， 要 照 数 减 去 价 值 ， 因 为 他 照 收 成 的 数 目 卖 给 你 。

17

你 们 彼 此 不 可 亏 负 ， 只 要 敬 畏 你 们 的 神 ， 因 为 我 是 耶 和 华 你 们 的 神 。

18

我 的 律 例 ， 你 们 要 遵 行 ， 我 的 典 章 ， 你 们 要 谨 守 ， 就 可 以 在 那 地 上 安 然 居 住 。

19

地 必 出 土 产 ， 你 们 就 要 吃 饱 ， 在 那 地 上 安 然 居 住 。

20

你 们 若 说 ， 这 第 七 年 我 们 不 耕 种 ， 也 不 收 藏 土 产 ， 吃 什 么 呢 。

21

我 必 在 第 六 年 将 我 所 命 的 福 赐 给 你 们 ， 地 便 生 三 年 的 土 产 。

22

第 八 年 ， 你 们 要 耕 种 ， 也 要 吃 陈 粮 ， 等 到 第 九 年 出 产 收 来 的 时 候 ， 你 们 还 吃 陈 粮 。

23

地 不 可 永 卖 ， 因 为 地 是 我 的 ， 你 们 在 我 面 前 是 客 旅 ， 是 寄 居 的 。

24

在 你 们 所 得 为 业 的 全 地 ， 也 要 准 人 将 地 赎 回 。

25

你 的 弟 兄 （ 弟 兄 指 本 国 人 说 下 同 ） 若 渐 渐 穷 乏 ， 卖 了 几 分 地 业 ， 他 至 近 的 亲 属 就 要 来 把 弟 兄 所 卖 的 赎 回 。

26

若 没 有 能 给 他 赎 回 的 ， 他 自 己 渐 渐 富 足 ， 能 够 赎 回 ，

27

就 要 算 出 卖 地 的 年 数 ， 把 馀 剩 年 数 的 价 值 还 那 买 主 ， 自 己 便 归 回 自 己 的 地 业 。

28

倘 若 不 能 为 自 己 得 回 所 卖 的 ， 仍 要 存 在 买 主 的 手 里 直 到 禧 年 ， 到 了 禧 年 ， 地 业 要 出 买 主 的 手 ， 自 己 便 归 回 自 己 的 地 业 。

29

人 若 卖 城 内 的 住 宅 ， 卖 了 以 后 ， 一 年 之 内 可 以 赎 回 ， 在 一 整 年 ， 必 有 赎 回 的 权 柄 。

30

若 在 一 整 年 之 内 不 赎 回 ， 这 城 内 的 房 屋 就 定 准 永 归 买 主 ， 世 世 代 代 为 业 ， 在 禧 年 也 不 得 出 买 主 的 手 。

31

但 房 屋 在 无 城 墙 的 村 庄 里 ， 要 看 如 乡 下 的 田 地 一 样 ， 可 以 赎 回 ， 到 了 禧 年 ， 都 要 出 买 主 的 手 。

32

然 而 利 未 人 所 得 为 业 的 城 邑 ， 其 中 的 房 屋 ， 利 未 人 可 以 随 时 赎 回 。

33

若 是 一 个 利 未 人 不 将 所 卖 的 房 屋 赎 回 ， 是 在 所 得 为 业 的 城 内 ， 到 了 禧 年 就 要 出 买 主 的 手 ， 因 为 利 未 人 城 邑 的 房 屋 是 他 们 在 以 色 列 人 中 的 产 业 。

34

只 是 他 们 各 城 郊 野 之 地 不 可 卖 ， 因 为 是 他 们 永 远 的 产 业 。

35

你 的 弟 兄 在 你 那 里 若 渐 渐 贫 穷 ， 手 中 缺 乏 ， 你 就 要 帮 补 他 ， 使 他 与 你 同 住 ， 像 外 人 和 寄 居 的 一 样 。

36

不 可 向 他 取 利 ， 也 不 可 向 他 多 要 ， 只 要 敬 畏 你 的 神 ， 使 你 的 弟 兄 与 你 同 住 。

37

你 借 钱 给 他 ， 不 可 向 他 取 利 ， 借 粮 给 他 ， 也 不 可 向 他 多 要 。

38

我 是 耶 和 华 你 们 的 神 ， 曾 领 你 们 从 埃 及 地 出 来 ， 为 要 把 迦 南 地 赐 给 你 们 ， 要 作 你 们 的 神 。

39

你 的 弟 兄 若 在 你 那 里 渐 渐 穷 乏 ， 将 自 己 卖 给 你 ， 不 可 叫 他 像 奴 仆 服 事 你 。

40

他 要 在 你 那 里 像 雇 工 人 和 寄 居 的 一 样 ， 要 服 事 你 直 到 禧 年 。

41

到 了 禧 年 ， 他 和 他 儿 女 要 离 开 你 ， 一 同 出 去 归 回 本 家 ， 到 他 祖 宗 的 地 业 那 里 去 。

42

因 为 他 们 是 我 的 仆 人 ， 是 我 从 埃 及 地 领 出 来 的 ， 不 可 卖 为 奴 仆 。

43

不 可 严 严 地 辖 管 他 ， 只 要 敬 畏 你 的 神 。

44

至 于 你 的 奴 仆 ， 婢 女 ， 可 以 从 你 四 围 的 国 中 买 。

45

并 且 那 寄 居 在 你 们 中 间 的 外 人 和 他 们 的 家 属 ， 在 你 们 地 上 所 生 的 ， 你 们 也 可 以 从 其 中 买 人 ， 他 们 要 作 你 们 的 产 业 。

46

你 们 要 将 他 们 遗 留 给 你 们 的 子 孙 为 产 业 ， 要 永 远 从 他 们 中 间 拣 出 奴 仆 ， 只 是 你 们 的 弟 兄 以 色 列 人 ， 你 们 不 可 严 严 地 辖 管 。

47

住 在 你 那 里 的 外 人 ， 或 是 寄 居 的 ， 若 渐 渐 富 足 ， 你 的 弟 兄 却 渐 渐 穷 乏 ， 将 自 己 卖 给 那 外 人 ， 或 是 寄 居 的 ， 或 是 外 人 的 宗 族 ，

48

卖 了 以 后 ， 可 以 将 他 赎 回 。 无 论 是 他 的 弟 兄 ，

49

或 伯 叔 ， 伯 叔 的 儿 子 ， 本 家 的 近 支 ， 都 可 以 赎 他 。 他 自 己 若 渐 渐 富 足 ， 也 可 以 自 赎 。

50

他 要 和 买 主 计 算 ， 从 卖 自 己 的 那 年 起 ， 算 到 禧 年 ， 所 卖 的 价 值 照 着 年 数 多 少 ， 好 像 工 人 每 年 的 工 价 。

51

若 缺 少 的 年 数 多 ， 就 要 按 着 年 数 从 买 价 中 偿 还 他 的 赎 价 。

52

若 到 禧 年 只 缺 少 几 年 ， 就 要 按 着 年 数 和 买 主 计 算 ， 偿 还 他 的 赎 价 。

53

他 和 买 主 同 住 ， 要 像 每 年 雇 的 工 人 ， 买 主 不 可 严 严 地 辖 管 他 。

54

他 若 不 这 样 被 赎 ， 到 了 禧 年 ， 要 和 他 的 儿 女 一 同 出 去 。

55

因 为 以 色 列 人 都 是 我 的 仆 人 ， 是 我 从 埃 及 地 领 出 来 的 。 我 是 耶 和 华 你 们 的 神 。

利未记 / Leviticus 26


利未记 / Leviticus Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 25

利未记 / Leviticus

Return to Index

Chapter 26

1

你 们 不 可 作 什 么 虚 无 的 神 像 ， 不 可 立 雕 刻 的 偶 像 或 是 柱 像 ， 也 不 可 在 你 们 的 地 上 安 什 么 錾 成 的 石 像 ， 向 它 跪 拜 ， 因 为 我 是 耶 和 华 你 们 的 神 。

2

你 们 要 守 我 的 安 息 日 ， 敬 我 的 圣 所 。 我 是 耶 和 华 。

3

你 们 若 遵 行 我 的 律 例 ， 谨 守 我 的 诫 命 ，

4

我 就 给 你 们 降 下 时 雨 ， 叫 地 生 出 土 产 ， 田 野 的 树 木 结 果 子 。

5

你 们 打 粮 食 要 打 到 摘 葡 萄 的 时 候 ， 摘 葡 萄 要 摘 到 撒 种 的 时 候 ， 并 且 要 吃 得 饱 足 ， 在 你 们 的 地 上 安 然 居 住 。

6

我 要 赐 平 安 在 你 们 的 地 上 ， 你 们 躺 卧 ， 无 人 惊 吓 。 我 要 叫 恶 兽 从 你 们 的 地 上 息 灭 ， 刀 剑 也 必 不 经 过 你 们 的 地 。

7

你 们 要 追 赶 仇 敌 ， 他 们 必 倒 在 你 们 刀 下 。

8

你 们 五 个 人 要 追 赶 一 百 人 ， 一 百 人 要 追 赶 一 万 人 ， 仇 敌 必 倒 在 你 们 刀 下 。

9

我 要 眷 顾 你 们 ， 使 你 们 生 养 众 多 ， 也 要 与 你 们 坚 定 所 立 的 约 。

10

你 们 要 吃 陈 粮 ， 又 因 新 粮 挪 开 陈 粮 。

11

我 要 在 你 们 中 间 立 我 的 帐 幕 ， 我 的 心 也 不 厌 恶 你 们 。

12

我 要 在 你 们 中 间 行 走 ， 我 要 作 你 们 的 神 ， 你 们 要 作 我 的 子 民 。

13

我 是 耶 和 华 你 们 的 神 ， 曾 将 你 们 从 埃 及 地 领 出 来 ， 使 你 们 不 作 埃 及 人 的 奴 仆 ， 我 也 折 断 你 们 所 负 的 轭 ， 叫 你 们 挺 身 而 走 。

14

你 们 若 不 听 从 我 ， 不 遵 行 我 的 诫 命 ，

15

厌 弃 我 的 律 例 ， 厌 恶 我 的 典 章 ， 不 遵 行 我 一 切 的 诫 命 ， 背 弃 我 的 约 ，

16

我 待 你 们 就 要 这 样 ， 我 必 命 定 惊 惶 ， 叫 眼 目 乾 瘪 ， 精 神 消 耗 的 痨 病 热 病 辖 制 你 们 。 你 们 也 要 白 白 地 撒 种 ， 因 为 仇 敌 要 吃 你 们 所 种 的 。

17

我 要 向 你 们 变 脸 ， 你 们 就 要 败 在 仇 敌 面 前 。 恨 恶 你 们 的 ， 必 辖 管 你 们 ， 无 人 追 赶 ， 你 们 却 要 逃 跑 。

18

你 们 因 这 些 事 若 还 不 听 从 我 ， 我 就 要 为 你 们 的 罪 加 七 倍 惩 罚 你 们 。

19

我 必 断 绝 你 们 因 势 力 而 有 的 骄 傲 ， 又 要 使 覆 你 们 的 天 如 铁 ， 载 你 们 的 地 如 铜 。

20

你 们 要 白 白 地 劳 力 ， 因 为 你 们 的 地 不 出 土 产 ， 其 上 的 树 木 也 不 结 果 子 。

21

你 们 行 事 若 与 我 反 对 ， 不 肯 听 从 我 ， 我 就 要 按 你 们 的 罪 加 七 倍 降 灾 与 你 们 。

22

我 也 要 打 发 野 地 的 走 兽 到 你 们 中 间 ， 抢 吃 你 们 的 儿 女 ， 吞 灭 你 们 的 牲 畜 ， 使 你 们 的 人 数 减 少 ， 道 路 荒 凉 。

23

你 们 因 这 些 事 若 仍 不 改 正 归 我 ， 行 事 与 我 反 对 ，

24

我 就 要 行 事 与 你 们 反 对 ， 因 你 们 的 罪 击 打 你 们 七 次 。

25

我 又 要 使 刀 剑 临 到 你 们 ， 报 复 你 们 背 约 的 仇 ， 聚 集 你 们 在 各 城 内 ， 降 瘟 疫 在 你 们 中 间 ， 也 必 将 你 们 交 在 仇 敌 的 手 中 。

26

我 要 折 断 你 们 的 杖 ， 就 是 断 绝 你 们 的 粮 。 那 时 ， 必 有 十 个 女 人 在 一 个 炉 子 给 你 们 烤 饼 ， 按 分 量 秤 给 你 们 ， 你 们 要 吃 ， 也 吃 不 饱 。

27

你 们 因 这 一 切 的 事 若 不 听 从 我 ， 却 行 事 与 我 反 对 ，

28

我 就 要 发 烈 怒 ， 行 事 与 你 们 反 对 ， 又 因 你 们 的 罪 惩 罚 你 们 七 次 。

29

并 且 你 们 要 吃 儿 子 的 肉 ， 也 要 吃 女 儿 的 肉 。

30

我 又 要 毁 坏 你 们 的 邱 坛 ， 砍 下 你 们 的 日 像 ， 把 你 们 的 尸 首 扔 在 你 们 偶 像 的 身 上 ， 我 的 心 也 必 厌 恶 你 们 。

31

我 要 使 你 们 的 城 邑 变 为 荒 凉 ， 使 你 们 的 众 圣 所 成 为 荒 场 ， 我 也 不 闻 你 们 馨 香 的 香 气 。

32

我 要 使 地 成 为 荒 场 ， 住 在 其 上 的 仇 敌 就 因 此 诧 异 。

33

我 要 把 你 们 散 在 列 邦 中 ， 我 也 要 拔 刀 追 赶 你 们 。 你 们 的 地 要 成 为 荒 场 ， 你 们 的 城 邑 要 变 为 荒 凉 。

34

你 们 在 仇 敌 之 地 居 住 的 时 候 ， 你 们 的 地 荒 凉 要 享 受 众 安 息 ， 正 在 那 时 候 ， 地 要 歇 息 ， 享 受 安 息 。

35

地 多 时 为 荒 场 ， 就 要 多 时 歇 息 ， 地 这 样 歇 息 ， 是 你 们 住 在 其 上 的 安 息 年 所 不 能 得 的 。

36

至 于 你 们 剩 下 的 人 ， 我 要 使 他 们 在 仇 敌 之 地 心 惊 胆 怯 。 叶 子 被 风 吹 的 响 声 ， 要 追 赶 他 们 ， 他 们 要 逃 避 ， 像 人 逃 避 刀 剑 ， 无 人 追 赶 ， 却 要 跌 倒 。

37

无 人 追 赶 ， 他 们 要 彼 此 撞 跌 ， 像 在 刀 剑 之 前 。 你 们 在 仇 敌 面 前 也 必 站 立 不 住 。

38

你 们 要 在 列 邦 中 灭 亡 ， 仇 敌 之 地 要 吞 吃 你 们 。

39

你 们 剩 下 的 人 必 因 自 己 的 罪 孽 和 祖 宗 的 罪 孽 在 仇 敌 之 地 消 灭 。

40

他 们 要 承 认 自 己 的 罪 和 他 们 祖 宗 的 罪 ， 就 是 干 犯 我 的 那 罪 ， 并 且 承 认 自 己 行 事 与 我 反 对 ，

41

我 所 以 行 事 与 他 们 反 对 ， 把 他 们 带 到 仇 敌 之 地 。 那 时 ， 他 们 未 受 割 礼 的 心 若 谦 卑 了 ， 他 们 也 服 了 罪 孽 的 刑 罚 ，

42

我 就 要 记 念 我 与 雅 各 所 立 的 约 ， 与 以 撒 所 立 的 约 ， 与 亚 伯 拉 罕 所 立 的 约 ， 并 要 记 念 这 地 。

43

他 们 离 开 这 地 ， 地 在 荒 废 无 人 的 时 候 就 要 享 受 安 息 。 并 且 他 们 要 服 罪 孽 的 刑 罚 ， 因 为 他 们 厌 弃 了 我 的 典 章 ， 心 中 厌 恶 了 我 的 律 例 。

44

虽 是 这 样 ， 他 们 在 仇 敌 之 地 ， 我 却 不 厌 弃 他 们 ， 也 不 厌 恶 他 们 ， 将 他 们 尽 行 灭 绝 ， 也 不 背 弃 我 与 他 们 所 立 的 约 ， 因 为 我 是 耶 和 华 他 们 的 神 。

45

我 却 要 为 他 们 的 缘 故 记 念 我 与 他 们 先 祖 所 立 的 约 。 他 们 的 先 祖 是 我 在 列 邦 人 眼 前 ， 从 埃 及 地 领 出 来 的 ， 为 要 作 他 们 的 神 。 我 是 耶 和 华 。

46

这 些 律 例 ， 典 章 ， 和 法 度 是 耶 和 华 与 以 色 列 人 在 西 乃 山 藉 着 摩 西 立 的 。

利未记 / Leviticus 27


利未记 / Leviticus Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 26

利未记 / Leviticus

Return to Index

Chapter 27

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 说 ， 人 还 特 许 的 愿 ， 被 许 的 人 要 按 你 所 估 的 价 值 归 给 耶 和 华 。

3

你 估 定 的 ， 从 二 十 岁 到 六 十 岁 的 男 人 ， 要 按 圣 所 的 平 ， 估 定 价 银 五 十 舍 客 勒 。

4

若 是 女 人 ， 你 要 估 定 三 十 舍 客 勒 。

5

若 是 从 五 岁 到 二 十 岁 ， 男 子 你 要 估 定 二 十 舍 客 勒 ， 女 子 估 定 十 舍 客 勒 。

6

若 是 从 一 月 到 五 岁 ， 男 子 你 要 估 定 五 舍 客 勒 ， 女 子 估 定 三 舍 客 勒 。

7

若 是 从 六 十 岁 以 上 ， 男 人 你 要 估 定 十 五 舍 客 勒 ， 女 人 估 定 十 舍 客 勒 。

8

他 若 贫 穷 ， 不 能 照 你 所 估 定 的 价 ， 就 要 把 他 带 到 祭 司 面 前 ， 祭 司 要 按 许 愿 人 的 力 量 估 定 他 的 价 。

9

所 许 的 若 是 牲 畜 ， 就 是 人 献 给 耶 和 华 为 供 物 的 ， 凡 这 一 类 献 给 耶 和 华 的 ， 都 要 成 为 圣 。

10

人 不 可 改 换 ， 也 不 可 更 换 ， 或 是 好 的 换 坏 的 ， 或 是 坏 的 换 好 的 。 若 以 牲 畜 更 换 牲 畜 ， 所 许 的 与 所 换 的 都 要 成 为 圣 。

11

若 牲 畜 不 洁 净 ， 是 不 可 献 给 耶 和 华 为 供 物 的 ， 就 要 把 牲 畜 安 置 在 祭 司 面 前 。

12

祭 司 就 要 估 定 价 值 ， 牲 畜 是 好 是 坏 ， 祭 司 怎 样 估 定 ， 就 要 以 怎 样 为 是 。

13

他 若 一 定 要 赎 回 ， 就 要 在 你 所 估 定 的 价 值 以 外 加 上 五 分 之 一 。

14

人 将 房 屋 分 别 为 圣 ， 归 给 耶 和 华 ， 祭 司 就 要 估 定 价 值 。 房 屋 是 好 是 坏 ， 祭 司 怎 样 估 定 ， 就 要 以 怎 样 为 定 。

15

将 房 屋 分 别 为 圣 的 人 ， 若 要 赎 回 房 屋 ， 就 必 在 你 所 估 定 的 价 值 以 外 加 上 五 分 之 一 ， 房 屋 仍 旧 归 他 。

16

人 若 将 承 受 为 业 的 几 分 地 分 别 为 圣 ， 归 给 耶 和 华 ， 你 要 按 这 地 撒 种 多 少 估 定 价 值 ， 若 撒 大 麦 一 贺 梅 珥 ， 要 估 价 五 十 舍 客 勒 。

17

他 若 从 禧 年 将 地 分 别 为 圣 ， 就 要 以 你 所 估 定 的 价 为 定 。

18

倘 若 他 在 禧 年 以 后 将 地 分 别 为 圣 ， 祭 司 就 要 按 着 未 到 禧 年 所 剩 的 年 数 推 算 价 值 ， 也 要 从 你 所 估 的 减 去 价 值 。

19

将 地 分 别 为 圣 的 人 若 定 要 把 地 赎 回 ， 他 便 要 在 你 所 估 的 价 值 以 外 加 上 五 分 之 一 ， 地 就 准 定 归 他 。

20

他 若 不 赎 回 那 地 ， 或 是 将 地 卖 给 别 人 ， 就 再 不 能 赎 了 。

21

但 到 了 禧 年 ， 那 地 从 买 主 手 下 出 来 的 时 候 ， 就 要 归 耶 和 华 为 圣 ， 和 永 献 的 地 一 样 ， 要 归 祭 司 为 业 。

22

他 若 将 所 买 的 一 块 地 ， 不 是 承 受 为 业 的 ， 分 别 为 圣 归 给 耶 和 华 ，

23

祭 司 就 要 将 你 所 估 的 价 值 给 他 推 算 到 禧 年 。 当 日 ， 他 要 以 你 所 估 的 价 银 为 圣 ， 归 给 耶 和 华 。

24

到 了 禧 年 ， 那 地 要 归 卖 主 ， 就 是 那 承 受 为 业 的 原 主 。

25

凡 你 所 估 定 的 价 银 都 要 按 着 圣 所 的 平 ， 二 十 季 拉 为 一 舍 客 勒 。

26

惟 独 牲 畜 中 头 生 的 ， 无 论 是 牛 是 羊 ， 既 归 耶 和 华 ， 谁 也 不 可 再 分 别 为 圣 ， 因 为 这 是 耶 和 华 的 。

27

若 是 不 洁 净 的 牲 畜 生 的 ， 就 要 按 你 所 估 定 的 价 值 加 上 五 分 之 一 赎 回 ， 若 不 赎 回 ， 就 要 按 你 所 估 定 的 价 值 卖 了 。

28

但 一 切 永 献 的 ， 就 是 人 从 他 所 有 永 献 给 耶 和 华 的 ， 无 论 是 人 ， 是 牲 畜 ， 是 他 承 受 为 业 的 地 ， 都 不 可 卖 ， 也 不 可 赎 。 凡 永 献 的 是 归 给 耶 和 华 为 至 圣 。

29

凡 从 人 中 当 灭 的 都 不 可 赎 ， 必 被 治 死 。

30

地 上 所 有 的 ， 无 论 是 地 上 的 种 子 是 树 上 的 果 子 ， 十 分 之 一 是 耶 和 华 的 ， 是 归 给 耶 和 华 为 圣 的 。

31

人 若 要 赎 这 十 分 之 一 的 什 么 物 ， 就 要 加 上 五 分 之 一 。

32

凡 牛 群 羊 群 中 ， 一 切 从 杖 下 经 过 的 ， 每 第 十 只 要 归 给 耶 和 华 为 圣 。

33

不 可 问 是 好 是 坏 ， 也 不 可 更 换 ， 若 定 要 更 换 ， 所 更 换 的 与 本 来 的 牲 畜 都 要 成 为 圣 ， 不 可 赎 回 。

34

这 就 是 耶 和 华 在 西 乃 山 为 以 色 列 人 所 吩 咐 摩 西 的 命 令 。

民数记 / Numbers 1


民数记 / Numbers Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

利未记 / Leviticus 27

民数记 / Numbers

Return to Index

Chapter 1

1

以 色 列 人 出 埃 及 地 后 ， 第 二 年 二 月 初 一 日 ， 耶 和 华 在 西 乃 的 旷 野 ， 会 幕 中 晓 谕 摩 西 说 ，

2

你 要 按 以 色 列 全 会 众 的 家 室 ， 宗 族 ， 人 名 的 数 目 ， 计 算 所 有 的 男 丁 。

3

凡 以 色 列 中 ， 从 二 十 岁 以 外 ， 能 出 去 打 仗 的 ， 你 和 亚 伦 要 照 他 们 的 军 队 数 点 。

4

每 支 派 中 ， 必 有 一 人 作 本 支 派 的 族 长 ， 帮 助 你 们 。

5

他 们 的 名 字 ， 属 流 便 的 ， 有 示 丢 珥 的 儿 子 以 利 蓿 。

6

属 西 缅 的 ， 有 苏 利 沙 代 的 儿 子 示 路 蔑 。

7

属 犹 大 的 ， 有 亚 米 拿 达 的 儿 子 拿 顺 。

8

属 以 萨 迦 的 ， 有 苏 押 的 儿 子 拿 坦 业 。

9

属 西 布 伦 的 ， 有 希 伦 的 儿 子 以 利 押 。

10

约 瑟 子 孙 ， 属 以 法 莲 的 ， 有 亚 米 忽 的 儿 子 以 利 沙 玛 。 属 玛 拿 西 的 ， 有 比 大 蓿 的 儿 子 迦 玛 列 。

11

属 便 雅 悯 的 ， 有 基 多 尼 的 儿 子 亚 比 但 。

12

属 但 的 ， 有 亚 米 沙 代 的 儿 子 亚 希 以 谢 。

13

属 亚 设 的 ， 有 俄 兰 的 儿 子 帕 结 。

14

属 迦 得 的 ， 有 丢 珥 的 儿 子 以 利 雅 萨 。

15

属 拿 弗 他 利 的 ， 有 以 南 的 儿 子 亚 希 拉 。

16

这 都 是 从 会 中 选 召 的 ， 各 作 本 支 派 的 首 领 ， 都 是 以 色 列 军 中 的 统 领 。

17

于 是 ， 摩 西 ， 亚 伦 带 着 这 些 按 名 指 定 的 人 ，

18

当 二 月 初 一 日 招 聚 全 会 众 。 会 众 就 照 他 们 的 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 的 ， 都 述 说 自 己 的 家 谱 。

19

耶 和 华 怎 样 吩 咐 摩 西 ， 他 就 怎 样 在 西 乃 的 旷 野 数 点 他 们 。

20

21

以 色 列 的 长 子 ， 流 便 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 男 丁 ， 共 有 四 万 六 千 五 百 名 。

22

23

西 缅 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 男 丁 ， 共 有 五 万 九 千 三 百 名 。

24

25

迦 得 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 四 万 五 千 六 百 五 十 名 。

26

27

犹 大 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 七 万 四 千 六 百 名 。

28

29

以 萨 迦 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 五 万 四 千 四 百 名 。

30

31

西 布 伦 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 五 万 七 千 四 百 名 。

32

33

约 瑟 子 孙 ， 属 以 法 莲 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 四 万 零 五 百 名 。

34

35

玛 拿 西 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 三 万 二 千 二 百 名 。

36

37

便 雅 悯 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 三 万 五 千 四 百 名 。

38

39

但 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 六 万 二 千 七 百 名 。

40

41

亚 设 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 四 万 一 千 五 百 名 。

42

43

拿 弗 他 利 子 孙 的 后 代 ， 照 着 家 室 ， 宗 族 ， 人 名 的 数 目 ， 从 二 十 岁 以 外 ， 凡 能 出 去 打 仗 ， 被 数 的 ， 共 有 五 万 三 千 四 百 名 。

44

这 些 就 是 被 数 点 的 ， 是 摩 西 ， 亚 伦 ， 和 以 色 列 中 十 二 个 首 领 所 数 点 的 。 这 十 二 个 人 各 作 各 宗 族 的 代 表 。

45

46

这 样 凡 以 色 列 人 中 被 数 的 ， 照 着 宗 族 从 二 十 岁 以 外 ， 能 出 去 打 仗 ， 被 数 的 ， 共 有 六 十 万 零 三 千 五 百 五 十 名 。

47

利 未 人 却 没 有 按 着 支 派 数 在 其 中 ，

48

因 为 耶 和 华 晓 谕 摩 西 说 ，

49

惟 独 利 未 支 派 你 不 可 数 点 ， 也 不 可 在 以 色 列 人 中 计 算 他 们 的 总 数 。

50

只 要 派 利 未 人 管 法 柜 的 帐 幕 和 其 中 的 器 具 ， 并 属 乎 帐 幕 的 。 他 们 要 抬 （ 抬 或 作 搬 运 ） 帐 幕 和 其 中 的 器 具 ， 并 要 办 理 帐 幕 的 事 ， 在 帐 幕 的 四 围 安 营 。

51

帐 幕 将 往 前 行 的 时 候 ， 利 未 人 要 拆 卸 。 将 支 搭 的 时 候 ， 利 未 人 要 竖 起 。 近 前 来 的 外 人 必 被 治 死 。

52

以 色 列 人 支 搭 帐 棚 ， 要 照 他 们 的 军 队 ， 各 归 本 营 ， 各 归 本 纛 。

53

但 利 未 人 要 在 法 柜 帐 幕 的 四 围 安 营 ， 免 得 忿 怒 临 到 以 色 列 会 众 。 利 未 人 并 要 谨 守 法 柜 的 帐 幕 。

54

以 色 列 人 就 这 样 行 。 凡 耶 和 华 所 吩 咐 摩 西 的 ， 他 们 就 照 样 行 了 。

民数记 / Numbers 2


民数记 / Numbers Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 1

民数记 / Numbers

Return to Index

Chapter 2

1

耶 和 华 晓 谕 摩 西 ， 亚 伦 说 ，

2

以 色 列 人 要 各 归 自 己 的 纛 下 ， 在 本 族 的 旗 号 那 里 ， 对 着 会 幕 的 四 围 安 营 。

3

在 东 边 ， 向 日 出 之 地 ， 照 着 军 队 安 营 的 是 犹 大 营 的 纛 。 有 亚 米 拿 达 的 儿 子 拿 顺 作 犹 大 人 的 首 领 。

4

他 军 队 被 数 的 ， 共 有 七 万 四 千 六 百 名 。

5

挨 着 他 安 营 的 是 以 萨 迦 支 派 。 有 苏 押 的 儿 子 拿 坦 业 作 以 萨 迦 人 的 首 领 。

6

他 军 队 被 数 的 ， 共 有 五 万 四 千 四 百 名 。

7

又 有 西 布 伦 支 派 。 希 伦 的 儿 子 以 利 押 作 西 布 伦 人 的 首 领 。

8

他 军 队 被 数 的 ， 共 有 五 万 七 千 四 百 名 。

9

凡 属 犹 大 营 ， 按 着 军 队 被 数 的 ， 共 有 十 八 万 六 千 四 百 名 ， 要 作 第 一 队 往 前 行 。

10

在 南 边 ， 按 着 军 队 是 流 便 营 的 纛 。 有 示 丢 珥 的 儿 子 以 利 蓿 作 流 便 人 的 首 领 。

11

他 军 队 被 数 的 ， 共 有 四 万 六 千 五 百 名 。

12

挨 着 他 安 营 的 是 西 缅 支 派 。 苏 利 沙 代 的 儿 子 示 路 蔑 作 西 缅 人 的 首 领 。

13

他 军 队 被 数 的 ， 共 有 五 万 九 千 三 百 名 。

14

又 有 迦 得 支 派 。 丢 珥 的 儿 子 以 利 雅 萨 作 迦 得 人 的 首 领 。

15

他 军 队 被 数 的 ， 共 有 四 万 五 千 六 百 五 十 名 ，

16

凡 属 流 便 营 ， 按 着 军 队 被 数 的 ， 共 有 十 五 万 一 千 四 百 五 十 名 ， 要 作 第 二 队 往 前 行 。

17

随 后 ， 会 幕 要 往 前 行 ， 有 利 未 营 在 诸 营 中 间 。 他 们 怎 样 安 营 就 怎 样 往 前 行 ， 各 按 本 位 ， 各 归 本 纛 。

18

在 西 边 ， 按 着 军 队 是 以 法 莲 营 的 纛 。 亚 米 忽 的 儿 子 以 利 沙 玛 作 以 法 莲 人 的 首 领 。

19

他 军 队 被 数 的 ， 共 有 四 万 零 五 百 名 。

20

挨 着 他 的 是 玛 拿 西 支 派 。 比 大 蓿 的 儿 子 迦 玛 列 作 玛 拿 西 人 的 首 领 。

21

他 军 队 被 数 的 ， 共 有 三 万 二 千 二 百 名 。

22

又 有 便 雅 悯 支 派 。 基 多 尼 的 儿 子 亚 比 但 作 便 雅 悯 人 的 首 领 。

23

他 军 队 被 数 的 ， 共 有 三 万 五 千 四 百 名 。

24

凡 属 以 法 莲 营 ， 按 着 军 队 被 数 的 ， 共 有 十 万 零 八 千 一 百 名 ， 要 作 第 三 队 往 前 行 。

25

在 北 边 ， 按 着 军 队 是 但 营 的 纛 。 亚 米 沙 代 的 儿 子 亚 希 以 谢 作 但 人 的 首 领 。

26

他 军 队 被 数 的 ， 共 有 六 万 二 千 七 百 名 。

27

挨 着 他 安 营 的 是 亚 设 支 派 。 俄 兰 的 儿 子 帕 结 作 亚 设 人 的 首 领 。

28

他 军 队 被 数 的 ， 共 有 四 万 一 千 五 百 名 。

29

又 有 拿 弗 他 利 支 派 。 以 南 的 儿 子 亚 希 拉 作 拿 弗 他 利 人 的 首 领 。

30

他 军 队 被 数 的 ， 共 有 五 万 三 千 四 百 名 。

31

凡 但 营 被 数 的 ， 共 有 十 五 万 七 千 六 百 名 ， 要 归 本 纛 作 末 队 往 前 行 。

32

这 些 以 色 列 人 ， 照 他 们 的 宗 族 ， 按 他 们 的 军 队 ， 在 诸 营 中 被 数 的 ， 共 有 六 十 万 零 三 千 五 百 五 十 名 。

33

惟 独 利 未 人 没 有 数 在 以 色 列 人 中 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

34

以 色 列 人 就 这 样 行 ， 各 人 照 他 们 的 家 室 ， 宗 族 归 于 本 纛 ， 安 营 起 行 ， 都 是 照 耶 和 华 所 吩 咐 摩 西 的 。

民数记 / Numbers 3


民数记 / Numbers Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 2

民数记 / Numbers

Return to Index

Chapter 3

1

耶 和 华 在 西 乃 山 晓 谕 摩 西 的 日 子 ， 亚 伦 和 摩 西 的 后 代 如 下 ，

2

亚 伦 的 儿 子 ， 长 子 名 叫 拿 答 ， 还 有 亚 比 户 ， 以 利 亚 撒 ， 以 他 玛 。

3

这 是 亚 伦 儿 子 的 名 字 ， 都 是 受 膏 的 祭 司 ， 是 摩 西 叫 他 们 承 接 圣 职 供 祭 司 职 分 的 。

4

拿 答 ， 亚 比 户 在 西 乃 的 旷 野 向 耶 和 华 献 凡 火 的 时 候 就 死 在 耶 和 华 面 前 了 。 他 们 也 没 有 儿 子 。 以 利 亚 撒 ， 以 他 玛 在 他 们 的 父 亲 亚 伦 面 前 供 祭 司 的 职 分 。

5

耶 和 华 晓 谕 摩 西 说 ，

6

你 使 利 未 支 派 近 前 来 ， 站 在 祭 司 亚 伦 面 前 好 服 事 他 ，

7

替 他 和 会 众 在 会 幕 前 守 所 吩 咐 的 ， 办 理 帐 幕 的 事 。

8

又 要 看 守 会 幕 的 器 具 ， 并 守 所 吩 咐 以 色 列 人 的 ， 办 理 帐 幕 的 事 。

9

你 要 将 利 未 人 给 亚 伦 和 他 的 儿 子 ， 因 为 他 们 是 从 以 色 列 人 中 选 出 来 给 他 的 。

10

你 要 嘱 咐 亚 伦 和 他 的 儿 子 谨 守 自 己 祭 司 的 职 任 。 近 前 来 的 外 人 必 被 治 死 。

11

耶 和 华 晓 谕 摩 西 说 ，

12

我 从 以 色 列 人 中 拣 选 了 利 未 人 ， 代 替 以 色 列 人 一 切 头 生 的 。 利 未 人 要 归 我 。

13

因 为 凡 头 生 的 是 我 的 。 我 在 埃 及 地 击 杀 一 切 头 生 的 那 日 就 把 以 色 列 中 一 切 头 生 的 ， 连 人 带 牲 畜 都 分 别 为 圣 归 我 。 他 们 定 要 属 我 。 我 是 耶 和 华 。

14

耶 和 华 在 西 乃 的 旷 野 晓 谕 摩 西 说 ，

15

你 要 照 利 未 人 的 宗 族 ， 家 室 数 点 他 们 。 凡 一 个 月 以 外 的 男 子 都 要 数 点 。

16

于 是 摩 西 照 耶 和 华 所 吩 咐 的 数 点 他 们 。

17

利 未 众 子 的 名 字 是 革 顺 ， 哥 辖 ， 米 拉 利 。

18

革 顺 的 儿 子 ， 按 着 家 室 ， 是 立 尼 ， 示 每 。

19

哥 辖 的 儿 子 ， 按 着 家 室 ， 是 暗 兰 ， 以 斯 哈 ， 希 伯 伦 ， 乌 薛 。

20

米 拉 利 的 儿 子 ， 按 着 家 室 ， 是 抹 利 ， 母 示 。 这 些 按 着 宗 族 是 利 未 人 的 家 室 。

21

属 革 顺 的 ， 有 立 尼 族 ， 示 每 族 。 这 是 革 顺 的 二 族 。

22

其 中 被 数 ， 从 一 个 月 以 外 所 有 的 男 子 共 有 七 千 五 百 名 。

23

这 革 顺 的 二 族 要 在 帐 幕 后 西 边 安 营 。

24

拉 伊 勒 的 儿 子 以 利 雅 萨 作 革 顺 人 宗 族 的 首 领 。

25

革 顺 的 子 孙 在 会 幕 中 所 要 看 守 的 ， 就 是 帐 幕 和 罩 棚 ， 并 罩 棚 的 盖 与 会 幕 的 门 帘 ，

26

院 子 的 帷 子 和 门 帘 （ 院 子 是 围 帐 幕 和 坛 的 ） ， 并 一 切 使 用 的 绳 子 。

27

属 哥 辖 的 ， 有 暗 兰 族 ， 以 斯 哈 族 ， 希 伯 伦 族 ， 乌 薛 族 。 这 是 哥 辖 的 诸 族 。

28

按 所 有 男 子 的 数 目 ， 从 一 个 月 以 外 看 守 圣 所 的 ， 共 有 八 千 六 百 名 。

29

哥 辖 儿 子 的 诸 族 要 在 帐 幕 的 南 边 安 营 。

30

乌 薛 的 儿 子 以 利 撒 反 作 哥 辖 宗 族 家 室 的 首 领 。

31

他 们 所 要 看 守 的 是 约 柜 ， 桌 子 ， 灯 台 ， 两 座 坛 与 圣 所 内 使 用 的 器 皿 ， 并 帘 子 和 一 切 使 用 之 物 。

32

祭 司 亚 伦 的 儿 子 以 利 亚 撒 作 利 未 人 众 首 领 的 领 袖 ， 要 监 察 那 些 看 守 圣 所 的 人 。

33

属 米 拉 利 的 ， 有 抹 利 族 ， 母 示 族 。 这 是 米 拉 利 的 二 族 。

34

他 们 被 数 的 ， 按 所 有 男 子 的 数 目 ， 从 一 个 月 以 外 的 ， 共 有 六 千 二 百 名 。

35

亚 比 亥 的 儿 子 苏 列 作 米 拉 利 二 宗 族 的 首 领 。 他 们 要 在 帐 幕 的 北 边 安 营 。

36

米 拉 利 子 孙 的 职 分 是 看 守 帐 幕 的 板 ， 闩 ， 柱 子 ， 带 卯 的 座 ， 和 帐 幕 一 切 所 使 用 的 器 具 ，

37

院 子 四 围 的 柱 子 ， 带 卯 的 座 ， 橛 子 ， 和 绳 子 。

38

在 帐 幕 前 东 边 ， 向 日 出 之 地 安 营 的 是 摩 西 ， 亚 伦 ， 和 亚 伦 的 儿 子 。 他 们 看 守 圣 所 ， 替 以 色 列 人 守 耶 和 华 所 吩 咐 的 。 近 前 来 的 外 人 ， 必 被 治 死 。

39

凡 被 数 的 利 未 人 ， 就 是 摩 西 ， 亚 伦 照 耶 和 华 吩 咐 所 数 的 ， 按 着 家 室 ， 从 一 个 月 以 外 的 男 子 ， 共 有 二 万 二 千 名 。

40

耶 和 华 对 摩 西 说 ， 你 要 从 以 色 列 人 中 数 点 一 个 月 以 外 ， 凡 头 生 的 男 子 ， 把 他 们 的 名 字 记 下 。

41

我 是 耶 和 华 。 你 要 拣 选 利 未 人 归 我 ， 代 替 以 色 列 人 所 有 头 生 的 ， 也 取 利 未 人 的 牲 畜 代 替 以 色 列 所 有 头 生 的 牲 畜 。

42

摩 西 就 照 耶 和 华 所 吩 咐 的 把 以 色 列 人 头 生 的 都 数 点 了 。

43

按 人 名 的 数 目 ， 从 一 个 月 以 外 ， 凡 头 生 的 男 子 ， 共 有 二 万 二 千 二 百 七 十 三 名 。

44

耶 和 华 晓 谕 摩 西 说 ，

45

你 拣 选 利 未 人 代 替 以 色 列 人 所 有 头 生 的 ， 也 取 利 未 人 的 牲 畜 代 替 以 色 列 人 的 牲 畜 。 利 未 人 要 归 我 。 我 是 耶 和 华 。

46

以 色 列 人 中 头 生 的 男 子 比 利 未 人 多 二 百 七 十 三 个 ， 必 当 将 他 们 赎 出 来 。

47

你 要 按 人 丁 ， 照 圣 所 的 平 ， 每 人 取 赎 银 五 舍 客 勒 （ 一 舍 客 勒 是 二 十 季 拉 ） ，

48

把 那 多 馀 之 人 的 赎 银 交 给 亚 伦 和 他 的 儿 子 。

49

于 是 摩 西 从 那 被 利 未 人 所 赎 以 外 的 人 取 了 赎 银 。

50

从 以 色 列 人 头 生 的 所 取 之 银 ， 按 圣 所 的 平 ， 有 一 千 三 百 六 十 五 舍 客 勒 。

51

摩 西 照 耶 和 华 的 话 把 这 赎 银 给 亚 伦 和 他 的 儿 子 ， 正 如 耶 和 华 所 吩 咐 的 。

民数记 / Numbers 4


民数记 / Numbers Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 3

民数记 / Numbers

Return to Index

Chapter 4

1

耶 和 华 晓 谕 摩 西 ， 亚 伦 说 ，

2

你 从 利 未 人 中 ， 将 哥 辖 子 孙 的 总 数 ， 照 他 们 的 家 室 ， 宗 族 ，

3

从 三 十 岁 直 到 五 十 岁 ， 凡 前 来 任 职 ， 在 会 幕 里 办 事 的 ， 全 都 计 算 。

4

哥 辖 子 孙 在 会 幕 搬 运 至 圣 之 物 ， 所 办 的 事 乃 是 这 样 ，

5

起 营 的 时 候 ， 亚 伦 和 他 儿 子 要 进 去 摘 下 遮 掩 柜 的 幔 子 ， 用 以 蒙 盖 法 柜 ，

6

又 用 海 狗 皮 盖 在 上 头 ， 再 蒙 上 纯 蓝 色 的 毯 子 ， 把 杠 穿 上 。

7

又 用 蓝 色 毯 子 铺 在 陈 设 饼 的 桌 子 上 ， 将 盘 子 ， 调 羹 ， 奠 酒 的 爵 ， 和 杯 摆 在 上 头 。 桌 子 上 也 必 有 常 设 的 饼 。

8

在 其 上 又 要 蒙 朱 红 色 的 毯 子 ， 再 蒙 上 海 狗 皮 ， 把 杠 穿 上 。

9

要 拿 蓝 色 毯 子 ， 把 灯 台 和 灯 台 上 所 用 的 灯 盏 ， 剪 子 ， 腊 花 盘 ， 并 一 切 盛 油 的 器 皿 ， 全 都 遮 盖 。

10

又 要 把 灯 台 和 灯 台 的 一 切 器 具 包 在 海 狗 皮 里 ， 放 在 抬 架 上 。

11

在 金 坛 上 要 铺 蓝 色 毯 子 ， 蒙 上 海 狗 皮 ， 把 杠 穿 上 。

12

又 要 把 圣 所 用 的 一 切 器 具 包 在 蓝 色 毯 子 里 ， 用 海 狗 皮 蒙 上 ， 放 在 抬 架 上 。

13

要 收 去 坛 上 的 灰 ， 把 紫 色 毯 子 铺 在 坛 上 。

14

又 要 把 所 用 的 一 切 器 具 ， 就 是 火 鼎 ， 肉 锸 子 ， 铲 子 ， 盘 子 ， 一 切 属 坛 的 器 具 都 摆 在 坛 上 ， 又 蒙 上 海 狗 皮 ， 把 杠 穿 上 。

15

将 要 起 营 的 时 候 ， 亚 伦 和 他 儿 子 把 圣 所 和 圣 所 的 一 切 器 具 遮 盖 完 了 ， 哥 辖 的 子 孙 就 要 来 抬 ， 只 是 不 可 摸 圣 物 ， 免 得 他 们 死 亡 。 会 幕 里 这 些 物 件 是 哥 辖 子 孙 所 当 抬 的

16

祭 司 亚 伦 的 儿 子 以 利 亚 撒 所 要 看 守 的 是 点 灯 的 油 与 香 料 ， 并 当 献 的 素 祭 和 膏 油 ， 也 要 看 守 全 帐 幕 与 其 中 所 有 的 ， 并 圣 所 和 圣 所 的 器 具 。

17

耶 和 华 晓 谕 摩 西 ， 亚 伦 说 ，

18

你 们 不 可 将 哥 辖 人 的 支 派 从 利 未 人 中 剪 除 。

19

他 们 挨 近 至 圣 物 的 时 候 ， 亚 伦 和 他 儿 子 要 进 去 派 他 们 各 人 所 当 办 的 ， 所 当 抬 的 。 这 样 待 他 们 ， 好 使 他 们 活 着 ， 不 致 死 亡 。

20

只 是 他 们 连 片 时 不 可 进 去 观 看 圣 所 ， 免 得 他 们 死 亡 。

21

耶 和 华 晓 谕 摩 西 说 ，

22

你 要 将 革 顺 子 孙 的 总 数 ， 照 着 宗 族 ， 家 室 ，

23

从 三 十 岁 直 到 五 十 岁 ， 凡 前 来 任 职 ， 在 会 幕 里 办 事 的 ， 全 都 数 点 。

24

革 顺 人 各 族 所 办 的 事 ， 所 抬 的 物 乃 是 这 样 ，

25

他 们 要 抬 帐 幕 的 幔 子 和 会 幕 ， 并 会 幕 的 盖 与 其 上 的 海 狗 皮 ， 和 会 幕 的 门 帘 ，

26

院 子 的 帷 子 和 门 帘 （ 院 子 是 围 帐 幕 和 坛 的 ） ， 绳 子 ， 并 所 用 的 器 具 ， 不 论 是 作 什 么 用 的 ， 他 们 都 要 经 理 。

27

革 顺 的 子 孙 在 一 切 抬 物 办 事 之 上 都 要 凭 亚 伦 和 他 儿 子 的 吩 咐 。 他 们 所 当 抬 的 ， 要 派 他 们 看 守 。

28

这 是 革 顺 子 孙 的 各 族 在 会 幕 里 所 办 的 事 。 他 们 所 看 守 的 ， 必 在 祭 司 亚 伦 儿 子 以 他 玛 的 手 下 。

29

至 于 米 拉 利 的 子 孙 ， 你 要 照 着 家 室 ， 宗 族 把 他 们 数 点 。

30

从 三 十 岁 直 到 五 十 岁 ， 凡 前 来 任 职 ， 在 会 幕 里 办 事 的 ， 你 都 要 数 点 。

31

他 们 办 理 会 幕 的 事 ， 就 是 抬 帐 幕 的 板 ， 闩 ， 柱 子 ， 和 带 卯 的 座 ，

32

院 子 四 围 的 柱 子 和 其 上 带 卯 的 座 ， 橛 子 ， 绳 子 ， 并 一 切 使 用 的 器 具 。 他 们 所 抬 的 器 具 ， 你 们 要 按 名 指 定 。

33

这 是 米 拉 利 子 孙 各 族 在 会 幕 里 所 办 的 事 ， 都 在 祭 司 亚 伦 儿 子 以 他 玛 的 手 下 。

34

摩 西 ， 亚 伦 与 会 众 的 诸 首 领 将 哥 辖 的 子 孙 ， 照 着 家 室 ， 宗 族 ，

35

从 三 十 岁 直 到 五 十 岁 ， 凡 前 来 任 职 ， 在 会 幕 里 办 事 的 ， 都 数 点 了 。

36

被 数 的 共 有 二 千 七 百 五 十 名 。

37

这 是 哥 辖 各 族 中 被 数 的 ， 是 在 会 幕 里 办 事 的 ， 就 是 摩 西 ， 亚 伦 照 耶 和 华 藉 摩 西 所 吩 咐 数 点 的 。

38

革 顺 子 孙 被 数 的 ， 照 着 家 室 ， 宗 族 ，

39

40

从 三 十 岁 直 到 五 十 岁 ， 凡 前 来 任 职 ， 在 会 幕 里 办 事 的 ， 共 有 二 千 六 百 三 十 名 。

41

这 是 革 顺 子 孙 各 族 中 被 数 的 ， 是 在 会 幕 里 办 事 的 ， 就 是 摩 西 ， 亚 伦 照 耶 和 华 藉 摩 西 所 吩 咐 数 点 的 。

42

米 拉 利 子 孙 中 各 族 被 数 的 ， 照 着 家 室 ， 宗 族 ，

43

44

从 三 十 岁 直 到 五 十 岁 ， 凡 前 来 任 职 ， 在 会 幕 里 办 事 的 ， 共 有 三 千 二 百 名 。

45

这 是 米 拉 利 子 孙 各 族 中 被 数 的 ， 就 是 摩 西 ， 亚 伦 照 耶 和 华 藉 摩 西 所 吩 咐 数 点 的 。

46

凡 被 数 的 利 未 人 ， 就 是 摩 西 ， 亚 伦 并 以 色 列 众 首 领 ， 照 着 家 室 ， 宗 族 所 数 点 的 ，

47

48

从 三 十 岁 直 到 五 十 岁 ， 凡 前 来 任 职 ， 在 会 幕 里 作 抬 物 之 工 的 ， 共 有 八 千 五 百 八 十 名 。

49

摩 西 按 他 们 所 办 的 事 ， 所 抬 的 物 ， 凭 耶 和 华 的 吩 咐 数 点 他 们 。 他 们 这 样 被 摩 西 数 点 ， 正 如 耶 和 华 所 吩 咐 他 的 。

民数记 / Numbers 5


民数记 / Numbers Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 4

民数记 / Numbers

Return to Index

Chapter 5

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 吩 咐 以 色 列 人 ， 使 一 切 长 大 麻 疯 的 ， 患 漏 症 的 ， 并 因 死 尸 不 洁 净 的 ， 都 出 营 外 去 。

3

无 论 男 女 都 要 使 他 们 出 到 营 外 ， 免 得 污 秽 他 们 的 营 。 这 营 是 我 所 住 的 。

4

以 色 列 人 就 这 样 行 ， 使 他 们 出 到 营 外 。 耶 和 华 怎 样 吩 咐 摩 西 ， 以 色 列 人 就 怎 样 行 了 。

5

耶 和 华 对 摩 西 说 ，

6

你 晓 谕 以 色 列 人 说 ， 无 论 男 女 ， 若 犯 了 人 所 常 犯 的 罪 ， 以 致 干 犯 耶 和 华 ， 那 人 就 有 了 罪 。

7

他 要 承 认 所 犯 的 罪 ， 将 所 亏 负 人 的 ， 如 数 赔 还 ， 另 外 加 上 五 分 之 一 ， 也 归 与 所 亏 负 的 人 。

8

那 人 若 没 有 亲 属 可 受 所 赔 还 的 ， 那 所 赔 还 的 就 要 归 与 服 事 耶 和 华 的 祭 司 。 至 于 那 为 他 赎 罪 的 公 羊 是 在 外 。

9

以 色 列 人 一 切 的 圣 物 中 ， 所 奉 给 祭 司 的 举 祭 都 要 归 与 祭 司 。

10

各 人 所 分 别 为 圣 的 物 ， 无 论 是 什 么 ， 都 要 归 给 祭 司 。

11

耶 和 华 对 摩 西 说 ，

12

你 晓 谕 以 色 列 人 说 ， 人 的 妻 若 有 邪 行 ， 得 罪 她 丈 夫 ，

13

有 人 与 她 行 淫 ， 事 情 严 密 ， 瞒 过 她 丈 夫 ， 而 且 她 被 玷 污 ， 没 有 作 见 证 的 人 ， 当 她 行 淫 的 时 候 也 没 有 被 捉 住 ，

14

她 丈 夫 生 了 疑 恨 的 心 ， 疑 恨 她 ， 她 是 被 玷 污 ， 或 是 她 丈 夫 生 了 疑 恨 的 心 ， 疑 恨 她 ， 她 并 没 有 被 玷 污 ，

15

这 人 就 要 将 妻 送 到 祭 司 那 里 ， 又 为 她 带 着 大 麦 面 伊 法 十 分 之 一 作 供 物 ， 不 可 浇 上 油 ， 也 不 可 加 上 乳 香 。 因 为 这 是 疑 恨 的 素 祭 ， 是 思 念 的 素 祭 ， 使 人 思 念 罪 孽 。

16

祭 司 要 使 那 妇 人 近 前 来 ， 站 在 耶 和 华 面 前 。

17

祭 司 要 把 圣 水 盛 在 瓦 器 里 ， 又 从 帐 幕 的 地 上 取 点 尘 土 ， 放 在 水 中 。

18

祭 司 要 叫 那 妇 人 蓬 头 散 发 ， 站 在 耶 和 华 面 前 ， 把 思 念 的 素 祭 ， 就 是 疑 恨 的 素 祭 ， 放 在 她 手 中 。 祭 司 手 里 拿 着 致 咒 诅 的 苦 水 ，

19

要 叫 妇 人 起 誓 ， 对 她 说 ， 若 没 有 人 与 你 行 淫 ， 也 未 曾 背 着 丈 夫 作 污 秽 的 事 ， 你 就 免 受 这 致 咒 诅 苦 水 的 灾 。

20

你 若 背 着 丈 夫 行 了 污 秽 的 事 ， 在 你 丈 夫 以 外 有 人 与 你 行 淫 ，

21

（ 祭 司 叫 妇 人 发 咒 起 誓 ） ， 愿 耶 和 华 叫 你 大 腿 消 瘦 ， 肚 腹 发 胀 ， 使 你 在 你 民 中 被 人 咒 诅 ， 成 了 誓 语 。

22

并 且 这 致 咒 诅 的 水 入 你 的 肠 中 ， 要 叫 你 的 肚 腹 发 胀 ， 大 腿 消 瘦 。 妇 人 要 回 答 说 ， 阿 们 ， 阿 们 。

23

祭 司 要 写 这 咒 诅 的 话 ， 将 所 写 的 字 抹 在 苦 水 里 ，

24

又 叫 妇 人 喝 这 致 咒 诅 的 苦 水 。 这 水 要 进 入 她 里 面 变 苦 了 。

25

祭 司 要 从 妇 人 的 手 中 取 那 疑 恨 的 素 祭 ， 在 耶 和 华 面 前 摇 一 摇 ， 拿 到 坛 前 。

26

又 要 从 素 祭 中 取 出 一 把 ， 作 为 这 事 的 纪 念 ， 烧 在 坛 上 ， 然 后 叫 妇 人 喝 这 水 。

27

叫 她 喝 了 以 后 ， 她 若 被 玷 污 ， 得 罪 了 丈 夫 ， 这 致 咒 诅 的 水 必 进 入 她 里 面 变 苦 了 ， 她 的 肚 腹 就 要 发 胀 ， 大 腿 就 要 消 瘦 ， 那 妇 人 便 要 在 他 民 中 被 人 咒 诅 。

28

若 妇 人 没 有 被 玷 污 ， 却 是 清 洁 的 ， 就 要 免 受 这 灾 ， 且 要 怀 孕 。

29

妻 子 背 着 丈 夫 行 了 污 秽 的 事 ，

30

或 是 人 生 了 疑 恨 的 心 ， 疑 恨 他 的 妻 ， 就 有 这 疑 恨 的 条 例 。 那 时 他 要 叫 妇 人 站 在 耶 和 华 面 前 ， 祭 司 要 在 她 身 上 照 这 条 例 而 行 。

31

男 人 就 为 无 罪 ， 妇 人 必 担 当 自 己 的 罪 孽 。

民数记 / Numbers 6


民数记 / Numbers Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 5

民数记 / Numbers

Return to Index

Chapter 6

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 说 ， 无 论 男 女 许 了 特 别 的 愿 ， 就 是 拿 细 耳 人 的 愿 （ 拿 细 耳 就 是 归 主 的 意 思 下 同 ） ， 要 离 俗 归 耶 和 华 。

3

他 就 要 远 离 清 酒 浓 酒 ， 也 不 可 喝 什 么 清 酒 浓 酒 作 的 醋 。 不 可 喝 什 么 葡 萄 汁 ， 也 不 可 吃 鲜 葡 萄 和 乾 葡 萄 。

4

在 一 切 离 俗 的 日 子 ， 凡 葡 萄 树 上 结 的 ， 自 核 至 皮 所 作 的 物 ， 都 不 可 吃 。

5

在 他 一 切 许 愿 离 俗 的 日 子 ， 不 可 用 剃 头 刀 剃 头 ， 要 由 发 绺 长 长 了 。 他 要 圣 洁 ， 直 到 离 俗 归 耶 和 华 的 日 子 满 了 。

6

在 他 离 俗 归 耶 和 华 的 一 切 日 子 ， 不 可 挨 近 死 尸 。

7

他 的 父 母 或 是 弟 兄 姊 妹 死 了 的 时 候 ， 他 不 可 因 他 们 使 自 己 不 洁 净 ， 因 为 那 离 俗 归 神 的 凭 据 是 在 他 头 上 。

8

在 他 一 切 离 俗 的 日 子 是 归 耶 和 华 为 圣 。

9

若 在 他 旁 边 忽 然 有 人 死 了 ， 以 致 沾 染 了 他 离 俗 的 头 ， 他 要 在 第 七 日 ， 得 洁 净 的 时 候 ， 剃 头 。

10

第 八 日 ， 他 要 把 两 只 斑 鸠 或 两 只 雏 鸽 带 到 会 幕 门 口 ， 交 给 祭 司 。

11

祭 司 要 献 一 只 作 赎 罪 祭 ， 一 只 作 燔 祭 ， 为 他 赎 那 因 死 尸 而 有 的 罪 ， 并 要 当 日 使 他 的 头 成 为 圣 洁 。

12

他 要 另 选 离 俗 归 耶 和 华 的 日 子 ， 又 要 牵 一 只 一 岁 的 公 羊 羔 来 作 赎 愆 祭 。 但 先 前 的 日 子 要 归 徒 然 ， 因 为 他 在 离 俗 之 间 被 玷 污 了 。

13

拿 细 耳 人 满 了 离 俗 的 日 子 乃 有 这 条 例 ， 人 要 领 他 到 会 幕 门 口 ，

14

他 要 将 供 物 奉 给 耶 和 华 ， 就 是 一 只 没 有 残 疾 ， 一 岁 的 公 羊 羔 作 燔 祭 ， 一 只 没 有 残 疾 ， 一 岁 的 母 羊 羔 作 赎 罪 祭 ， 和 一 只 没 有 残 疾 的 公 绵 羊 作 平 安 祭 ，

15

并 一 筐 子 无 酵 调 油 的 细 面 饼 ， 与 抹 油 的 无 酵 薄 饼 ， 并 同 献 的 素 祭 和 奠 祭 。

16

祭 司 要 在 耶 和 华 面 前 献 那 人 的 赎 罪 祭 和 燔 祭 。

17

也 要 把 那 只 公 羊 和 那 筐 无 酵 饼 献 给 耶 和 华 作 平 安 祭 ， 又 要 将 同 献 的 素 祭 和 奠 祭 献 上 。

18

拿 细 耳 人 要 在 会 幕 门 口 剃 离 俗 的 头 ， 把 离 俗 头 上 的 发 放 在 平 安 祭 下 的 火 上 。

19

他 剃 了 以 后 ， 祭 司 就 要 取 那 已 煮 的 公 羊 一 条 前 腿 ， 又 从 筐 子 里 取 一 个 无 酵 饼 和 一 个 无 酵 薄 饼 ， 都 放 在 他 手 上 。

20

祭 司 要 拿 这 些 作 为 摇 祭 ， 在 耶 和 华 面 前 摇 一 摇 。 这 与 所 摇 的 胸 ， 所 举 的 腿 同 为 圣 物 ， 归 给 祭 司 。 然 后 拿 细 耳 人 可 以 喝 酒 。

21

许 愿 的 拿 细 耳 人 为 离 俗 所 献 的 供 物 ， 和 他 以 外 所 能 得 的 献 给 耶 和 华 ， 就 有 这 条 例 。 他 怎 样 许 愿 就 当 照 离 俗 的 条 例 行 。

22

耶 和 华 晓 谕 摩 西 说 ，

23

你 告 诉 亚 伦 和 他 儿 子 说 ， 你 们 要 这 样 为 以 色 列 人 祝 福 ， 说 ，

24

愿 耶 和 华 赐 福 给 你 ， 保 护 你 。

25

愿 耶 和 华 使 他 的 脸 光 照 你 ， 赐 恩 给 你 。

26

愿 耶 和 华 向 你 仰 脸 ， 赐 你 平 安 。

27

他 们 要 如 此 奉 我 的 名 为 以 色 列 人 祝 福 。 我 也 要 赐 福 给 他 们 。

民数记 / Numbers 7


民数记 / Numbers Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 6

民数记 / Numbers

Return to Index

Chapter 7

1

摩 西 立 完 了 帐 幕 ， 就 把 帐 幕 用 膏 抹 了 ， 使 它 成 圣 ， 又 把 其 中 的 器 具 和 坛 ， 并 坛 上 的 器 具 ， 都 抹 了 ， 使 它 成 圣 。

2

当 天 ， 以 色 列 的 众 首 领 ， 就 是 各 族 的 族 长 ， 都 来 奉 献 。 他 们 是 各 支 派 的 首 领 ， 管 理 那 些 被 数 的 人 。

3

他 们 把 自 己 的 供 物 送 到 耶 和 华 面 前 ， 就 是 六 辆 篷 子 车 和 十 二 只 公 牛 。 每 两 个 首 领 奉 献 一 辆 车 ， 每 首 领 奉 献 一 只 牛 。 他 们 把 这 些 都 奉 到 帐 幕 前 。

4

耶 和 华 晓 谕 摩 西 说 ，

5

你 要 收 下 这 些 ， 好 作 会 幕 的 使 用 ， 都 要 照 利 未 人 所 办 的 事 交 给 他 们 。

6

于 是 摩 西 收 了 车 和 牛 ， 交 给 利 未 人 ，

7

把 两 辆 车 ， 四 只 牛 ， 照 革 顺 子 孙 所 办 的 事 交 给 他 们 ，

8

又 把 四 辆 车 ， 八 只 牛 ， 照 米 拉 利 子 孙 所 办 的 事 交 给 他 们 。 他 们 都 在 祭 司 亚 伦 的 儿 子 以 他 玛 手 下 。

9

但 车 与 牛 都 没 有 交 给 哥 辖 子 孙 。 因 为 他 们 办 的 是 圣 所 的 事 ， 在 肩 头 上 抬 圣 物 。

10

用 膏 抹 坛 的 日 子 ， 首 领 都 来 行 奉 献 坛 的 礼 ， 众 首 领 就 在 坛 前 献 供 物 。

11

耶 和 华 对 摩 西 说 ， 众 首 领 为 行 奉 献 坛 的 礼 ， 要 每 天 一 个 首 领 来 献 供 物 。

12

头 一 日 献 供 物 的 是 犹 大 支 派 的 亚 米 拿 达 的 儿 子 拿 顺 。

13

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

14

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

15

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

16

一 只 公 山 羊 作 赎 罪 祭 。

17

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 亚 米 拿 达 儿 子 拿 顺 的 供 物 。

18

第 二 日 来 献 的 是 以 萨 迦 子 孙 的 首 领 ， 苏 押 的 儿 子 拿 坦 业 。

19

他 献 为 供 物 的 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

20

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

21

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

22

一 只 公 山 羊 作 赎 罪 祭 。

23

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 苏 押 儿 子 拿 坦 业 的 供 物 。

24

第 三 日 来 献 的 是 西 布 伦 子 孙 的 首 领 ， 希 伦 的 儿 子 以 利 押 。

25

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

26

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

27

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

28

一 只 公 山 羊 作 赎 罪 祭 。

29

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 希 伦 儿 子 以 利 押 的 供 物 。

30

第 四 日 来 献 的 是 流 便 子 孙 的 首 领 ， 示 丢 珥 的 儿 子 以 利 蓿 。

31

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

32

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

33

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

34

一 只 公 山 羊 作 赎 罪 祭 。

35

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 示 丢 珥 的 儿 子 以 利 蓿 的 供 物 。

36

第 五 日 来 献 的 是 西 缅 子 孙 的 首 领 ， 苏 利 沙 代 的 儿 子 示 路 蔑 。

37

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

38

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

39

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

40

一 只 公 山 羊 作 赎 罪 祭 。

41

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 苏 利 沙 代 儿 子 示 路 蔑 的 供 物 。

42

第 六 日 来 献 的 是 迦 得 子 孙 的 首 领 ， 丢 珥 的 儿 子 以 利 雅 萨 。

43

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

44

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

45

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

46

一 只 公 山 羊 作 赎 罪 祭 。

47

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 丢 珥 的 儿 子 以 利 雅 萨 的 供 物 。

48

第 七 日 来 献 的 是 以 法 莲 子 孙 的 首 领 ， 亚 米 忽 的 儿 子 以 利 沙 玛 。

49

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

50

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

51

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

52

一 只 公 山 羊 作 赎 罪 祭 。

53

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 亚 米 忽 儿 子 以 利 沙 玛 的 供 物 。

54

第 八 日 来 献 的 是 玛 拿 西 子 孙 的 首 领 ， 比 大 蓿 的 儿 子 迦 玛 列 。

55

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

56

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

57

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

58

一 只 公 山 羊 作 赎 罪 祭 。

59

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 比 大 蓿 儿 子 迦 玛 列 的 供 物 。

60

第 九 日 来 献 的 是 便 雅 悯 子 孙 的 首 领 ， 基 多 尼 的 儿 子 亚 比 但 。

61

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

62

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

63

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

64

一 只 公 山 羊 作 赎 罪 祭 。

65

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 基 多 尼 儿 子 亚 比 但 的 供 物 。

66

第 十 日 来 献 的 是 但 子 孙 的 首 领 ， 亚 米 沙 代 的 儿 子 亚 希 以 谢 。

67

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

68

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

69

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

70

一 只 公 山 羊 作 赎 罪 祭 。

71

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 亚 米 沙 代 儿 子 亚 希 以 谢 的 供 物 。

72

第 十 一 日 来 献 的 是 亚 设 子 孙 的 首 领 ， 俄 兰 的 儿 子 帕 结 。

73

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

74

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

75

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

76

一 只 公 山 羊 作 赎 罪 祭 。

77

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 俄 兰 儿 子 帕 结 的 供 物 。

78

第 十 二 日 来 献 的 是 拿 弗 他 利 子 孙 的 首 领 ， 以 南 儿 子 亚 希 拉 。

79

他 的 供 物 是 ， 一 个 银 盘 子 ， 重 一 百 三 十 舍 客 勒 ， 一 个 银 碗 ， 重 七 十 舍 客 勒 ， 都 是 按 圣 所 的 平 ， 也 都 盛 满 了 调 油 的 细 面 作 素 祭 。

80

一 个 金 盂 ， 重 十 舍 客 勒 ， 盛 满 了 香 。

81

一 只 公 牛 犊 ， 一 只 公 绵 羊 ， 一 只 一 岁 的 公 羊 羔 作 燔 祭 。

82

一 只 公 山 羊 作 赎 罪 祭 。

83

两 只 公 牛 ， 五 只 公 绵 羊 ， 五 只 公 山 羊 ， 五 只 一 岁 的 公 羊 羔 作 平 安 祭 。 这 是 以 南 儿 子 亚 希 拉 的 供 物 。

84

用 膏 抹 坛 的 日 子 ， 以 色 列 的 众 首 领 为 行 献 坛 之 礼 所 献 的 是 ， 银 盘 子 十 二 个 ， 银 碗 十 二 个 ， 金 盂 十 二 个 。

85

每 盘 子 重 一 百 三 十 舍 客 勒 ， 每 碗 重 七 十 舍 客 勒 。 一 切 器 皿 的 银 子 ， 按 圣 所 的 平 ， 共 有 二 千 四 百 舍 客 勒 。

86

十 二 个 金 盂 盛 满 了 香 ， 按 圣 所 的 平 ， 每 盂 重 十 舍 客 勒 ， 所 有 的 金 子 共 一 百 二 十 舍 客 勒 。

87

作 燔 祭 的 ， 共 有 公 牛 十 二 只 ， 公 羊 十 二 只 ， 一 岁 的 公 羊 羔 十 二 只 ， 并 同 献 的 素 祭 作 赎 罪 祭 的 公 山 羊 十 二 只 。

88

作 平 安 祭 的 ， 共 有 公 牛 二 十 四 只 ， 公 绵 羊 六 十 只 ， 公 山 羊 六 十 只 ， 一 岁 的 公 羊 羔 六 十 只 。 这 就 是 用 膏 抹 坛 之 后 ， 为 行 奉 献 坛 之 礼 所 献 的 。

89

摩 西 进 会 幕 要 与 耶 和 华 说 话 的 时 候 ， 听 见 法 柜 的 施 恩 座 以 上 ， 二 基 路 伯 中 间 有 与 他 说 话 的 声 音 ， 就 是 耶 和 华 与 他 说 话 。

民数记 / Numbers 8


民数记 / Numbers Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 7

民数记 / Numbers

Return to Index

Chapter 8

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 告 诉 亚 伦 说 ， 点 灯 的 时 候 ， 七 盏 灯 都 要 向 灯 台 前 面 发 光 。

3

亚 伦 便 这 样 行 。 他 点 灯 台 上 的 灯 ， 使 灯 向 前 发 光 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

4

这 灯 台 的 作 法 是 用 金 子 锤 出 来 的 ， 连 座 带 花 都 是 锤 出 来 的 。 摩 西 制 造 灯 台 ， 是 照 耶 和 华 所 指 示 的 样 式 。

5

耶 和 华 晓 谕 摩 西 说 ，

6

你 从 以 色 列 人 中 选 出 利 未 人 来 ， 洁 净 他 们 。

7

洁 净 他 们 当 这 样 行 ， 用 除 罪 水 弹 在 他 们 身 上 ， 又 叫 他 们 用 剃 头 刀 刮 全 身 ， 洗 衣 服 ， 洁 净 自 己 。

8

然 后 叫 他 $� 侨 ∫ 恢 还  ６ 浚  ⑼  椎 乃 丶 溃  褪 堑 饔 偷 南 该 妗 Ｄ 阋  砣 ∫ 恢 还  ６ 孔 魇 曜 锛 馈 �

9

将 利 未 人 奉 到 会 幕 前 ， 招 聚 以 色 列 全 会 众 。

10

将 利 未 人 奉 到 耶 和 华 面 前 ， 以 色 列 人 要 按 手 在 他 们 头 上 。

11

亚 伦 也 将 他 们 奉 到 耶 和 华 面 前 ， 为 以 色 列 人 当 作 摇 祭 ， 使 他 们 好 办 耶 和 华 的 事 。

12

利 未 人 要 按 手 在 那 两 只 牛 的 头 上 。 你 要 将 一 只 作 赎 罪 祭 ， 一 只 作 燔 祭 ， 献 给 耶 和 华 ， 为 利 未 人 赎 罪 。

13

你 也 要 使 利 未 人 站 在 亚 伦 和 他 儿 子 面 前 ， 将 他 们 当 作 摇 祭 奉 给 耶 和 华 。

14

这 样 ， 你 从 以 色 列 人 中 将 利 未 人 分 别 出 来 ， 利 未 人 便 要 归 我 。

15

此 后 利 未 人 要 进 去 办 会 幕 的 事 ， 你 要 洁 净 他 们 ， 将 他 们 当 作 摇 祭 奉 上 。

16

因 为 他 们 是 从 以 色 列 人 中 全 然 给 我 的 ， 我 拣 选 他 们 归 我 ， 是 代 替 以 色 列 人 中 一 切 头 生 的 。

17

以 色 列 人 中 一 切 头 生 的 ， 连 人 带 牲 畜 ， 都 是 我 的 。 我 在 埃 及 地 击 杀 一 切 头 生 的 那 天 ， 将 他 们 分 别 为 圣 归 我 。

18

我 拣 选 利 未 人 代 替 以 色 列 人 中 一 切 头 生 的 。

19

我 从 以 色 列 人 中 将 利 未 人 当 作 赏 赐 给 亚 伦 和 他 的 儿 子 ， 在 会 幕 中 办 以 色 列 人 的 事 ， 又 为 以 色 列 人 赎 罪 ， 免 得 他 们 挨 近 圣 所 ， 有 灾 殃 临 到 他 们 中 间 。

20

摩 西 ， 亚 伦 ， 并 以 色 列 全 会 众 便 向 利 未 人 如 此 行 。 凡 耶 和 华 指 着 利 未 人 所 吩 咐 摩 西 的 ， 以 色 列 人 就 向 他 们 这 样 行 。

21

于 是 利 未 人 洁 净 自 己 ， 除 了 罪 ， 洗 了 衣 服 。 亚 伦 将 他 们 当 作 摇 祭 奉 到 耶 和 华 面 前 ， 又 为 他 们 赎 罪 ， 洁 净 他 们 。

22

然 后 利 未 人 进 去 ， 在 亚 伦 和 他 儿 子 面 前 ， 在 会 幕 中 办 事 。 耶 和 华 指 着 利 未 人 怎 样 吩 咐 摩 西 ， 以 色 列 人 就 怎 样 向 他 们 行 了 。

23

耶 和 华 晓 谕 摩 西 说 ，

24

利 未 人 是 这 样 ， 从 二 十 五 岁 以 外 ， 他 们 要 前 来 任 职 ， 办 会 幕 的 事 。

25

到 了 五 十 岁 要 停 工 退 任 ， 不 再 办 事 ，

26

只 要 在 会 幕 里 ， 和 他 们 的 弟 兄 一 同 伺 候 ， 谨 守 所 吩 咐 的 ， 不 再 办 事 了 。 至 于 所 吩 咐 利 未 人 的 ， 你 要 这 样 向 他 们 行 。

民数记 / Numbers 9


民数记 / Numbers Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 8

民数记 / Numbers

Return to Index

Chapter 9

1

以 色 列 人 出 埃 及 地 以 后 ， 第 二 年 正 月 ， 耶 和 华 在 西 乃 的 旷 野 吩 咐 摩 西 说 ，

2

以 色 列 人 应 当 在 所 定 的 日 期 守 逾 越 节 ，

3

就 是 本 月 十 四 日 黄 昏 的 时 候 ， 你 们 要 在 所 定 的 日 期 守 这 节 ， 要 按 这 节 的 律 例 典 章 而 守 。

4

于 是 摩 西 吩 咐 以 色 列 人 守 逾 越 节 。

5

他 们 就 在 西 乃 的 旷 野 ， 正 月 十 四 日 黄 昏 的 时 候 ， 守 逾 越 节 。 凡 耶 和 华 所 吩 咐 摩 西 的 ， 以 色 列 人 都 照 样 行 了 。

6

有 几 个 人 因 死 尸 而 不 洁 净 ， 不 能 在 那 日 守 逾 越 节 。 当 日 他 们 到 摩 西 ， 亚 伦 面 前 ，

7

说 ， 我 们 虽 因 死 尸 而 不 洁 净 ， 为 何 被 阻 止 ， 不 得 同 以 色 列 人 在 所 定 的 日 期 献 耶 和 华 的 供 物 呢 ，

8

摩 西 对 他 们 说 ， 你 们 暂 且 等 候 ， 我 可 以 去 听 耶 和 华 指 着 你 们 是 怎 样 吩 咐 的 。

9

耶 和 华 对 摩 西 说 ，

10

你 晓 谕 以 色 列 人 说 ， 你 们 和 你 们 后 代 中 ， 若 有 人 因 死 尸 而 不 洁 净 ， 或 在 远 方 行 路 ， 还 要 向 耶 和 华 守 逾 越 节 。

11

他 们 要 在 二 月 十 四 日 黄 昏 的 时 候 ， 守 逾 越 节 。 要 用 无 酵 饼 与 苦 菜 ， 和 逾 越 节 的 羊 羔 同 吃 。

12

一 点 不 可 留 到 早 晨 。 羊 羔 的 骨 头 一 根 也 不 可 折 断 。 他 们 要 照 逾 越 节 的 一 切 律 例 而 守 。

13

那 洁 净 而 不 行 路 的 人 若 推 辞 不 守 逾 越 节 ， 那 人 要 从 民 中 剪 除 。 因 为 他 在 所 定 的 日 期 不 献 耶 和 华 的 供 物 ， 应 该 担 当 他 的 罪 。

14

若 有 外 人 寄 居 在 你 们 中 间 ， 愿 意 向 耶 和 华 守 逾 越 节 ， 他 要 照 逾 越 节 的 律 例 典 章 行 ， 不 管 是 寄 居 的 是 本 地 人 ， 同 归 一 例 。

15

立 起 帐 幕 的 那 日 ， 有 云 彩 遮 盖 帐 幕 ， 就 是 法 柜 的 帐 幕 。 从 晚 上 到 早 晨 ， 云 彩 在 其 上 ， 形 状 如 火 。

16

常 是 这 样 ， 云 彩 遮 盖 帐 幕 ， 夜 间 形 状 如 火 。

17

云 彩 几 时 从 帐 幕 收 上 去 ， 以 色 列 人 就 几 时 起 行 。 云 彩 在 哪 里 停 住 ， 以 色 列 人 就 在 那 里 安 营 。

18

以 色 列 人 遵 耶 和 华 的 吩 咐 起 行 ， 也 遵 耶 和 华 的 吩 咐 安 营 。 云 彩 在 帐 幕 上 停 住 几 时 ， 他 们 就 住 营 几 时 。

19

云 彩 在 帐 幕 上 停 留 许 多 日 子 ， 以 色 列 人 就 守 耶 和 华 所 吩 咐 的 不 起 行 。

20

有 时 云 彩 在 帐 幕 上 几 天 ， 他 们 就 照 耶 和 华 的 吩 咐 住 营 ， 也 照 耶 和 华 的 吩 咐 起 行 。

21

有 时 从 晚 上 到 早 晨 ， 有 这 云 彩 在 帐 幕 上 。 早 晨 云 彩 收 上 去 ， 他 们 就 起 行 。 有 时 昼 夜 云 彩 停 在 帐 幕 上 ， 收 上 去 的 时 候 ， 他 们 就 起 行 。

22

云 彩 停 留 在 帐 幕 上 ， 无 论 是 两 天 ， 是 一 月 ， 是 一 年 ， 以 色 列 人 就 住 营 不 起 行 。 但 云 彩 收 上 去 ， 他 们 就 起 行 。

23

他 们 遵 耶 和 华 的 吩 咐 安 营 ， 也 遵 耶 和 华 的 吩 咐 起 行 。 他 们 守 耶 和 华 所 吩 咐 的 ， 都 是 凭 耶 和 华 吩 咐 摩 西 的 。

民数记 / Numbers 10


民数记 / Numbers Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 9

民数记 / Numbers

Return to Index

Chapter 10

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 要 用 银 子 作 两 枝 号 ， 都 要 锤 出 来 的 ， 用 以 招 聚 会 众 ， 并 叫 众 营 起 行 。

3

吹 这 号 的 时 候 ， 全 会 众 要 到 你 那 里 ， 聚 集 在 会 幕 门 口 。

4

若 单 吹 一 枝 ， 众 首 领 ， 就 是 以 色 列 军 中 的 统 领 ， 要 聚 集 到 你 那 里 。

5

吹 出 大 声 的 时 候 ， 东 边 安 的 营 都 要 起 行 。

6

二 次 吹 出 大 声 的 时 候 ， 南 边 安 的 营 都 要 起 行 。 他 们 将 起 行 ， 必 吹 出 大 声 。

7

但 招 聚 会 众 的 时 候 ， 你 们 要 吹 号 ， 却 不 要 吹 出 大 声 。

8

亚 伦 子 孙 作 祭 司 的 要 吹 这 号 。 这 要 作 你 们 世 世 代 代 永 远 的 定 例 。

9

你 们 在 自 己 的 地 ， 与 欺 压 你 们 的 敌 人 打 仗 ， 就 要 用 号 吹 出 大 声 ， 便 在 耶 和 华 你 们 的 神 面 前 得 蒙 纪 念 ， 也 蒙 拯 救 脱 离 仇 敌 。

10

在 你 们 快 乐 的 日 子 和 节 期 ， 并 月 朔 ， 献 燔 祭 和 平 安 祭 ， 也 要 吹 号 ， 这 都 要 在 你 们 的 神 面 前 作 为 纪 念 。 我 是 耶 和 华 你 们 的 神 。

11

第 二 年 二 月 二 十 日 ， 云 彩 从 法 柜 的 帐 幕 收 上 去 。

12

以 色 列 人 就 按 站 往 前 行 ， 离 开 西 乃 的 旷 野 ， 云 彩 停 住 在 巴 兰 的 旷 野 。

13

这 是 他 们 照 耶 和 华 藉 摩 西 所 吩 咐 的 ， 初 次 往 前 行 。

14

按 着 军 队 首 先 往 前 行 的 是 犹 大 营 的 纛 。 统 领 军 队 的 是 亚 米 拿 达 的 儿 子 拿 顺 。

15

统 领 以 萨 迦 支 派 军 队 的 是 苏 押 的 儿 子 拿 坦 业 。

16

统 领 西 布 伦 支 派 军 队 的 是 希 伦 的 儿 子 以 利 押 。

17

帐 幕 拆 卸 ， 革 顺 的 子 孙 和 米 拉 利 的 子 孙 就 抬 着 帐 幕 先 往 前 行 。

18

按 着 军 队 往 前 行 的 是 流 便 营 的 纛 。 统 领 军 队 的 是 示 丢 珥 的 儿 子 以 利 蓿 。

19

统 领 西 缅 支 派 军 队 的 是 苏 利 沙 代 的 儿 子 示 路 蔑 。

20

统 领 迦 得 支 派 军 队 的 是 丢 珥 的 儿 子 以 利 雅 萨 。

21

哥 辖 人 抬 着 圣 物 先 往 前 行 。 他 们 未 到 以 前 ， 抬 帐 幕 的 已 经 把 帐 幕 支 好 。

22

按 着 军 队 往 前 行 的 是 以 法 莲 营 的 纛 ， 统 领 军 队 的 是 亚 米 忽 的 儿 子 以 利 沙 玛 。

23

统 领 玛 拿 西 支 派 军 队 的 是 比 大 蓿 的 儿 子 迦 玛 列 。

24

统 领 便 雅 悯 支 派 军 队 的 是 基 多 尼 的 儿 子 亚 比 但 。

25

在 诸 营 末 后 的 是 但 营 的 纛 ， 按 着 军 队 往 前 行 。 统 领 军 队 的 是 亚 米 沙 代 的 儿 子 亚 希 以 谢 。

26

统 领 亚 设 支 派 军 队 的 是 俄 兰 的 儿 子 帕 结 。

27

统 领 拿 弗 他 利 支 派 军 队 的 是 以 南 的 儿 子 亚 希 拉 。

28

以 色 列 人 按 着 军 队 往 前 行 ， 就 是 这 样 。

29

摩 西 对 他 岳 父 （ 或 作 内 兄 ） 米 甸 人 流 珥 的 儿 子 何 巴 说 ， 我 们 要 行 路 ， 往 耶 和 华 所 应 许 之 地 去 。 他 曾 说 ， 我 要 将 这 地 赐 给 你 们 。 现 在 求 你 和 我 们 同 去 ， 我 们 必 厚 待 你 ， 因 为 耶 和 华 指 着 以 色 列 人 已 经 应 许 给 好 处 。

30

何 巴 回 答 说 ， 我 不 去 。 我 要 回 本 地 本 族 那 里 去 。

31

摩 西 说 ， 求 你 不 要 离 开 我 们 。 因 为 你 知 道 我 们 要 在 旷 野 安 营 ， 你 可 以 当 作 我 们 的 眼 目 。

32

你 若 和 我 们 同 去 ， 将 来 耶 和 华 有 什 么 好 处 待 我 们 ， 我 们 也 必 以 什 么 好 处 待 你 。

33

以 色 列 人 离 开 耶 和 华 的 山 ， 往 前 行 了 三 天 的 路 程 。 耶 和 华 的 约 柜 在 前 头 行 了 三 天 的 路 程 ， 为 他 们 寻 梢 安 歇 的 地 方 。

34

他 们 拔 营 往 前 行 ， 日 间 有 耶 和 华 的 云 彩 在 他 们 以 上 。

35

约 柜 往 前 行 的 时 候 ， 摩 西 就 说 ， 耶 和 华 阿 ， 求 你 兴 起 。 愿 你 的 仇 敌 四 散 。 愿 恨 你 的 人 从 你 面 前 逃 跑 。

36

约 柜 停 住 的 时 候 ， 他 就 说 ， 耶 和 华 阿 ， 求 你 回 到 以 色 列 的 千 万 人 中 。

民数记 / Numbers 11


民数记 / Numbers Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 10

民数记 / Numbers

Return to Index

Chapter 11

1

众 百 姓 发 怨 言 ， 他 们 的 恶 语 达 到 耶 和 华 的 耳 中 。 耶 和 华 听 见 了 就 怒 气 发 作 ， 使 火 在 他 们 中 间 焚 烧 ， 直 烧 到 营 的 边 界 。

2

百 姓 向 摩 西 哀 求 ， 摩 西 祈 求 耶 和 华 ， 火 就 熄 了 。

3

那 地 方 便 叫 作 他 备 拉 ， 因 为 耶 和 华 的 火 烧 在 他 们 中 间 。

4

他 们 中 间 的 闲 杂 人 大 起 贪 欲 的 心 。 以 色 列 人 又 哭 号 说 ， 谁 给 我 们 肉 吃 呢 ，

5

我 们 记 得 ， 在 埃 及 的 时 候 不 花 钱 就 吃 鱼 ， 也 记 得 有 黄 瓜 ， 西 瓜 ， 韭 菜 ， 葱 ， 蒜 。

6

现 在 我 们 的 心 血 枯 竭 了 ， 除 这 吗 哪 以 外 ， 在 我 们 眼 前 并 没 有 别 的 东 西 。

7

这 吗 哪 彷 佛 芫 荽 子 ， 又 好 像 珍 珠 。

8

百 姓 周 围 行 走 ， 把 吗 哪 收 起 来 ， 或 用 磨 推 ， 或 用 臼 捣 ， 煮 在 锅 中 ， 又 作 成 饼 ， 滋 味 好 像 新 油 。

9

夜 间 露 水 降 在 营 中 ， 吗 哪 也 随 着 降 下 。

10

摩 西 听 见 百 姓 各 在 各 家 的 帐 棚 门 口 哭 号 。 耶 和 华 的 怒 气 便 大 发 作 ， 摩 西 就 不 喜 悦 。

11

摩 西 对 耶 和 华 说 ， 你 为 何 苦 待 仆 人 ， 我 为 何 不 在 你 眼 前 蒙 恩 ， 竟 把 这 管 理 百 姓 的 重 任 加 在 我 身 上 呢 ，

12

这 百 姓 岂 是 我 怀 的 胎 ， 岂 是 我 生 下 来 的 呢 ， 你 竟 对 我 说 ， 把 他 们 抱 在 怀 里 ， 如 养 育 之 父 抱 吃 奶 的 孩 子 ， 直 抱 到 你 起 誓 应 许 给 他 们 祖 宗 的 地 去 。

13

我 从 哪 里 得 肉 给 这 百 姓 吃 呢 ， 他 们 都 向 我 哭 号 说 ， 你 给 我 们 肉 吃 吧 。

14

管 理 这 百 姓 的 责 任 太 重 了 ， 我 独 自 担 当 不 起 。

15

你 这 样 待 我 ， 我 若 在 你 眼 前 蒙 恩 ， 求 你 立 时 将 我 杀 了 ， 不 叫 我 见 自 己 的 苦 情 。

16

耶 和 华 对 摩 西 说 ， 你 从 以 色 列 的 长 老 中 招 聚 七 十 个 人 ， 就 是 你 所 知 道 作 百 姓 的 长 老 和 官 长 的 ， 到 我 这 里 来 ， 领 他 们 到 会 幕 前 ， 使 他 们 和 你 一 同 站 立 。

17

我 要 在 那 里 降 临 ， 与 你 说 话 ， 也 要 把 降 于 你 身 上 的 灵 分 赐 他 们 ， 他 们 就 和 你 同 当 这 管 百 姓 的 重 任 ， 免 得 你 独 自 担 当 。

18

又 要 对 百 姓 说 ， 你 们 应 当 自 洁 ， 预 备 明 天 吃 肉 ， 因 为 你 们 哭 号 说 ， 谁 给 我 们 肉 吃 。 我 们 在 埃 及 很 好 。 这 声 音 达 到 了 耶 和 华 的 耳 中 ， 所 以 他 必 给 你 们 肉 吃 。

19

你 们 不 止 吃 一 天 ， 两 天 ， 五 天 ， 十 天 ， 二 十 天 ，

20

要 吃 一 个 整 月 ， 甚 至 肉 从 你 们 鼻 孔 里 喷 出 来 ， 使 你 们 厌 恶 了 ， 因 为 你 们 厌 弃 住 在 你 们 中 间 的 耶 和 华 ， 在 他 面 前 哭 号 说 ， 我 们 为 何 出 了 埃 及 呢 。

21

摩 西 对 耶 和 华 说 ， 这 与 我 同 住 的 百 姓 ， 步 行 的 男 人 有 六 十 万 ， 你 还 说 ， 我 要 把 肉 给 他 们 ， 使 他 们 可 以 吃 一 个 整 月 。

22

难 道 给 他 们 宰 了 羊 群 牛 群 ， 或 是 把 海 中 所 有 的 鱼 都 聚 了 来 ， 就 够 他 们 吃 麽 ，

23

耶 和 华 对 摩 西 说 ， 耶 和 华 的 膀 臂 岂 是 缩 短 了 麽 ， 现 在 要 看 我 的 话 向 你 应 验 不 应 验 。

24

摩 西 出 去 ， 将 耶 和 华 的 话 告 诉 百 姓 ， 又 招 聚 百 姓 的 长 老 中 七 十 个 人 来 ， 使 他 们 站 在 会 幕 的 四 围 。

25

耶 和 华 在 云 中 降 临 ， 对 摩 西 说 话 ， 把 降 与 他 身 上 的 灵 分 赐 那 七 十 个 长 老 。 灵 停 在 他 们 身 上 的 时 候 ， 他 们 就 受 感 说 话 ， 以 后 却 没 有 再 说 。

26

但 有 两 个 人 仍 在 营 里 ， 一 个 名 叫 伊 利 达 ， 一 个 名 叫 米 达 。 他 们 本 是 在 那 些 被 录 的 人 中 ， 却 没 有 到 会 幕 那 里 去 。 灵 停 在 他 们 身 上 ， 他 们 就 在 营 里 说 预 言 。

27

有 个 少 年 人 跑 来 告 诉 摩 西 说 ， 伊 利 达 ， 米 达 在 营 里 说 预 言 。

28

摩 西 的 帮 手 ， 嫩 的 儿 子 约 书 亚 ， 就 是 摩 西 所 拣 选 的 一 个 人 ， 说 ， 请 我 主 摩 西 禁 止 他 们 。

29

摩 西 对 他 说 ， 你 为 我 的 缘 故 嫉 妒 人 麽 ， 惟 愿 耶 和 华 的 百 姓 都 受 感 说 话 。 愿 耶 和 华 把 他 的 灵 降 在 他 们 身 上 。

30

于 是 ， 摩 西 和 以 色 列 的 长 老 都 回 到 营 里 去 。

31

有 风 从 耶 和 华 那 里 刮 起 ， 把 鹌 鹑 由 海 面 刮 来 ， 飞 散 在 营 边 和 营 的 四 围 。 这 边 约 有 一 天 的 路 程 ， 那 边 约 有 一 天 的 路 程 ， 离 地 面 约 有 二 肘 。

32

百 姓 起 来 ， 终 日 终 夜 ， 并 次 日 一 整 天 ， 捕 取 鹌 鹑 。 至 少 的 也 取 了 十 贺 梅 珥 ， 为 自 己 摆 列 在 营 的 四 围 。

33

肉 在 他 们 牙 齿 之 间 尚 未 嚼 烂 ， 耶 和 华 的 怒 气 就 向 他 们 发 作 ， 用 最 重 的 灾 殃 击 杀 了 他 们 。

34

那 地 方 便 叫 作 基 博 罗 哈 他 瓦 （ 就 是 贪 欲 之 人 的 坟 墓 ） ， 因 为 他 们 在 那 里 葬 埋 那 起 贪 欲 之 心 的 人 。

35

百 姓 从 基 博 罗 哈 他 瓦 走 到 哈 洗 录 ， 就 住 在 哈 洗 录 。

民数记 / Numbers 12


民数记 / Numbers Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 11

民数记 / Numbers

Return to Index

Chapter 12

1

摩 西 娶 了 古 实 女 子 为 妻 。 米 利 暗 和 亚 伦 因 他 所 娶 的 古 实 女 子 就 毁 谤 他 ，

2

说 ， 难 道 耶 和 华 单 与 摩 西 说 话 ， 不 也 与 我 们 说 话 麽 ， 这 话 耶 和 华 听 见 了 。

3

摩 西 为 人 极 其 谦 和 ， 胜 过 世 上 的 众 人 。

4

耶 和 华 忽 然 对 摩 西 ， 亚 伦 ， 米 利 暗 说 ， 你 们 三 个 人 都 出 来 ， 到 会 幕 这 里 。 他 们 三 个 人 就 出 来 了 。

5

耶 和 华 在 云 柱 中 降 临 ， 站 在 会 幕 门 口 ， 召 亚 伦 和 米 利 暗 ， 二 人 就 出 来 了 。

6

耶 和 华 说 ， 你 们 且 听 我 的 话 ， 你 们 中 间 若 有 先 知 ， 我 耶 和 华 必 在 异 象 中 向 他 显 现 ， 在 梦 中 与 他 说 话 。

7

我 的 仆 人 摩 西 不 是 这 样 。 他 是 在 我 全 家 尽 忠 的 。

8

我 要 与 他 面 对 面 说 话 ， 乃 是 明 说 ， 不 用 谜 语 ， 并 且 他 必 见 我 的 形 像 。 你 们 毁 谤 我 的 仆 人 摩 西 ， 为 何 不 惧 怕 呢 ，

9

耶 和 华 就 向 他 们 二 人 发 怒 而 去 。

10

云 彩 从 会 幕 上 挪 开 了 ， 不 料 ， 米 利 暗 长 了 大 麻 疯 ， 有 雪 那 样 白 。 亚 伦 一 看 米 利 暗 长 了 大 麻 疯 ，

11

就 对 摩 西 说 ， 我 主 阿 ， 求 你 不 要 因 我 们 愚 昧 犯 罪 ， 便 将 这 罪 加 在 我 们 身 上 。

12

求 你 不 要 使 她 像 那 出 母 腹 ， 肉 已 半 烂 的 死 胎 。

13

于 是 摩 西 哀 求 耶 和 华 说 ， 神 阿 ， 求 你 医 治 她 。

14

耶 和 华 对 摩 西 说 ， 她 父 亲 若 吐 唾 沫 在 她 脸 上 ， 她 岂 不 蒙 羞 七 天 麽 ， 现 在 要 把 她 在 营 外 关 锁 七 天 ， 然 后 才 可 以 领 她 进 来 。

15

于 是 米 利 暗 关 锁 在 营 外 七 天 。 百 姓 没 有 行 路 ， 直 等 到 把 米 利 暗 领 进 来 。

16

以 后 百 姓 从 哈 洗 录 起 行 ， 在 巴 兰 的 旷 野 安 营 。

民数记 / Numbers 13


民数记 / Numbers Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 12

民数记 / Numbers

Return to Index

Chapter 13

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 打 发 人 去 窥 探 我 所 赐 给 以 色 列 人 的 迦 南 地 ， 他 们 每 支 派 中 要 打 发 一 个 人 ， 都 要 作 首 领 的 。

3

摩 西 就 照 耶 和 华 的 吩 咐 从 巴 兰 的 旷 野 打 发 他 们 去 。 他 们 都 是 以 色 列 人 的 族 长 。

4

他 们 的 名 字 ， 属 流 便 支 派 的 有 撒 刻 的 的 儿 子 沙 母 亚 。

5

属 西 缅 支 派 的 有 何 利 的 儿 子 的 沙 法 。

6

属 犹 大 支 派 的 有 耶 孚 尼 的 儿 子 迦 勒 。

7

属 以 萨 迦 支 派 的 有 约 色 的 儿 子 以 迦 。

8

属 以 法 莲 支 派 的 有 嫩 的 儿 子 何 希 阿 。

9

属 便 雅 悯 支 派 的 有 拉 孚 的 儿 子 帕 提 。

10

属 西 布 伦 支 派 的 有 梭 底 的 儿 子 迦 叠 。

11

约 瑟 的 子 孙 ， 属 玛 拿 西 支 派 的 有 稣 西 的 儿 子 迦 底 。

12

属 但 支 派 的 有 基 玛 利 的 儿 子 亚 米 利 。

13

属 亚 设 支 派 的 有 米 迦 勒 的 儿 子 西 帖 。

14

属 拿 弗 他 利 支 派 的 有 缚 西 的 儿 子 拿 比 。

15

属 迦 得 支 派 的 有 玛 基 的 儿 子 臼 利 。

16

这 就 是 摩 西 所 打 发 ， 窥 探 那 地 之 人 的 名 字 。 摩 西 就 称 嫩 的 儿 子 何 希 阿 为 约 书 亚 。

17

摩 西 打 发 他 们 去 窥 探 迦 南 地 ， 说 ， 你 们 从 南 地 上 山 地 去 ，

18

看 那 地 如 何 ， 其 中 所 住 的 民 是 强 是 弱 ， 是 多 是 少 ，

19

所 住 之 处 是 好 是 歹 ， 所 住 之 处 是 营 盘 是 坚 城 。

20

又 看 那 地 土 是 肥 美 是 瘠 薄 ， 其 中 有 树 木 没 有 。 你 们 要 放 开 胆 量 ， 把 那 地 的 果 子 带 些 来 。 （ 那 时 正 是 葡 萄 初 熟 的 时 候 。 ）

21

他 们 上 去 窥 探 那 地 ， 从 寻 的 旷 野 到 利 合 ， 直 到 哈 马 口 。

22

他 们 从 南 地 上 去 ， 到 了 希 伯 仑 。 在 那 里 有 亚 衲 族 人 亚 希 幔 ， 示 筛 ， 挞 买 。 原 来 希 伯 仑 城 被 建 造 比 埃 及 的 锁 安 城 早 七 年 。 ）

23

他 们 到 了 以 实 各 谷 ， 从 那 里 砍 了 葡 萄 树 的 一 枝 ， 上 头 有 一 挂 葡 萄 ， 两 个 人 用 杠 抬 着 ， 又 带 了 些 石 榴 和 无 花 果 来 。

24

因 为 以 色 列 人 从 那 里 砍 来 的 那 挂 葡 萄 ， 所 以 那 地 方 叫 作 以 实 各 谷 。 ）

25

过 了 四 十 天 ， 他 们 窥 探 那 地 才 回 来 ，

26

到 了 巴 兰 旷 野 的 加 低 斯 ， 见 摩 西 ， 亚 伦 ， 并 以 色 列 的 全 会 众 ， 回 报 摩 西 ， 亚 伦 ， 并 全 会 众 ， 又 把 那 地 的 果 子 给 他 们 看 。

27

又 告 诉 摩 西 说 ， 我 们 到 了 你 所 打 发 我 们 去 的 那 地 ， 果 然 是 流 奶 与 蜜 之 地 。 这 就 是 那 地 的 果 子 。

28

然 而 住 那 地 的 民 强 壮 ， 城 邑 也 坚 固 宽 大 ， 并 且 我 们 在 那 里 看 见 了 亚 衲 族 的 人 。

29

亚 玛 力 人 住 在 南 地 。 赫 人 ， 耶 布 斯 人 ， 亚 摩 利 人 住 在 山 地 。 迦 南 人 住 在 海 边 并 约 旦 河 旁 。

30

迦 勒 在 摩 西 面 前 安 抚 百 姓 ， 说 ， 我 们 立 刻 上 去 得 那 地 吧 。 我 们 足 能 得 胜 。

31

但 那 些 和 他 同 去 的 人 说 ， 我 们 不 能 上 去 攻 击 那 民 ， 因 为 他 们 比 我 们 强 壮 。

32

探 子 中 有 人 论 到 所 窥 探 之 地 ， 向 以 色 列 人 报 恶 信 ， 说 ， 我 们 所 窥 探 ， 经 过 之 地 是 吞 吃 居 民 之 地 ， 我 们 在 那 里 所 看 见 的 人 民 都 身 量 高 大 。

33

我 们 在 那 里 看 见 亚 衲 族 人 ， 就 是 伟 人 。 他 们 是 伟 人 的 后 裔 。 据 我 们 看 ， 自 己 就 如 蚱 蜢 一 样 。 据 他 们 看 ， 我 们 也 是 如 此 。

民数记 / Numbers 14


民数记 / Numbers Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 13

民数记 / Numbers

Return to Index

Chapter 14

1

当 下 ， 全 会 众 大 声 喧 囔 。 那 夜 百 姓 都 哭 号 。

2

以 色 列 众 人 向 摩 西 ， 亚 伦 发 怨 言 。 全 会 众 对 他 们 说 ， 巴 不 得 我 们 早 死 在 埃 及 地 ， 或 是 死 在 这 旷 野 。

3

耶 和 华 为 什 么 把 我 们 领 到 那 地 ， 使 我 们 倒 在 刀 下 呢 ， 我 们 的 妻 子 和 孩 子 必 被 掳 掠 。 我 们 回 埃 及 去 岂 不 好 麽 ，

4

众 人 彼 此 说 ， 我 们 不 如 立 一 个 首 领 回 埃 及 去 吧 。

5

摩 西 ， 亚 伦 就 俯 伏 在 以 色 列 全 会 众 面 前 。

6

窥 探 地 的 人 中 ， 嫩 的 儿 子 约 书 亚 和 耶 孚 尼 的 儿 子 迦 勒 撕 裂 衣 服 ，

7

对 以 色 列 全 会 众 说 ， 我 们 所 窥 探 ， 经 过 之 地 是 极 美 之 地 。

8

耶 和 华 若 喜 悦 我 们 ， 就 必 将 我 们 领 进 那 地 ， 把 地 赐 给 我 们 。 那 地 原 是 流 奶 与 蜜 之 地 。

9

但 你 们 不 可 背 叛 耶 和 华 ， 也 不 要 怕 那 地 的 居 民 。 因 为 他 们 是 我 们 的 食 物 ， 并 且 荫 庇 他 们 的 已 经 离 开 他 们 。 有 耶 和 华 与 我 们 同 在 ， 不 要 怕 他 们 。

10

但 全 会 众 说 ， 拿 石 头 打 死 他 们 二 人 。 忽 然 ， 耶 和 华 的 荣 光 在 会 幕 中 向 以 色 列 众 人 显 现 。

11

耶 和 华 对 摩 西 说 ， 这 百 姓 藐 视 我 要 到 几 时 呢 ， 我 在 他 们 中 间 行 了 这 一 切 神 迹 ， 他 们 还 不 信 我 要 到 几 时 呢 ，

12

我 要 用 瘟 疫 击 杀 他 们 ， 使 他 们 不 得 承 受 那 地 ， 叫 你 的 后 裔 成 为 大 国 ， 比 他 们 强 胜 。

13

摩 西 对 耶 和 华 说 ， 埃 及 人 必 听 见 这 事 。 因 为 你 曾 施 展 大 能 ， 将 这 百 姓 从 他 们 中 间 领 上 来 。

14

埃 及 人 要 将 这 事 传 给 迦 南 地 的 居 民 。 那 民 已 经 听 见 你 耶 和 华 是 在 这 百 姓 中 间 。 因 为 你 面 对 面 被 人 看 见 ， 有 你 的 云 彩 停 在 他 们 以 上 。 你 日 间 在 云 柱 中 ， 夜 间 在 火 柱 中 ， 在 他 们 前 面 行 。

15

如 今 你 若 把 这 百 姓 杀 了 ， 如 杀 一 人 ， 那 些 听 见 你 名 声 的 列 邦 必 议 论 说 ，

16

耶 和 华 因 为 不 能 把 这 百 姓 领 进 他 向 他 们 起 誓 应 许 之 地 ， 所 以 在 旷 野 把 他 们 杀 了 。

17

现 在 求 主 大 显 能 力 ， 照 你 所 说 过 的 话 说 ，

18

耶 和 华 不 轻 易 发 怒 ， 并 有 丰 盛 的 慈 爱 ， 赦 免 罪 孽 和 过 犯 。 万 不 以 有 罪 的 为 无 罪 ， 必 追 讨 他 的 罪 ， 自 父 及 子 ， 直 到 三 ， 四 代 。

19

求 你 照 你 的 大 慈 爱 赦 免 这 百 姓 的 罪 孽 ， 好 像 你 从 埃 及 到 如 今 常 赦 免 他 们 一 样 。

20

耶 和 华 说 ， 我 照 着 你 的 话 赦 免 了 他 们 。

21

然 我 指 着 我 的 永 生 起 誓 ， 遍 地 要 被 我 的 荣 耀 充 满 。

22

这 些 人 虽 看 见 我 的 荣 耀 和 我 在 埃 及 与 旷 野 所 行 的 神 迹 ， 仍 然 试 探 我 这 十 次 ， 不 听 从 我 的 话 ，

23

他 们 断 不 得 看 见 我 向 他 们 的 祖 宗 所 起 誓 应 许 之 地 。 凡 藐 视 我 的 ， 一 个 也 不 得 看 见 。

24

惟 独 我 的 仆 人 迦 勒 ， 因 他 另 有 一 个 心 志 ， 专 一 跟 从 我 ， 我 就 把 他 领 进 他 所 去 过 的 那 地 。 他 的 后 裔 也 必 得 那 地 为 业 。

25

亚 玛 力 人 和 迦 南 人 住 在 谷 中 ， 明 天 你 们 要 转 回 ， 从 红 海 的 路 往 旷 野 去 。

26

耶 和 华 对 摩 西 ， 亚 伦 说 ，

27

这 恶 会 众 向 我 发 怨 言 ， 我 忍 耐 他 们 要 到 几 时 呢 ， 以 色 列 人 向 我 所 发 的 怨 言 ， 我 都 听 见 了 。

28

你 们 告 诉 他 们 ， 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 我 必 要 照 你 们 达 到 我 耳 中 的 话 待 你 们 。

29

你 们 的 尸 首 必 倒 在 这 旷 野 ， 并 且 你 们 中 间 凡 被 数 点 ， 从 二 十 岁 以 外 ， 向 我 发 怨 言 的 ，

30

必 不 得 进 我 起 誓 应 许 叫 你 们 住 的 那 地 。 惟 有 耶 孚 尼 的 儿 子 迦 勒 和 嫩 的 儿 子 约 书 亚 才 能 进 去 。

31

但 你 们 的 妇 人 孩 子 ， 就 是 你 们 所 说 ， 要 被 掳 掠 的 ， 我 必 把 他 们 领 进 去 ， 他 们 就 得 知 你 们 所 厌 弃 的 那 地 。

32

至 于 你 们 ， 你 们 的 尸 首 必 倒 在 这 旷 野 。

33

你 们 的 儿 女 必 在 旷 野 飘 流 四 十 年 ， 担 当 你 们 淫 行 的 罪 ， 直 到 你 们 的 尸 首 在 旷 野 消 灭 。

34

按 你 们 窥 探 那 地 的 四 十 日 ， 一 年 顶 一 日 ， 你 们 要 担 当 罪 孽 四 十 年 ， 就 知 道 我 与 你 们 疏 远 了 ，

35

我 耶 和 华 说 过 ， 我 总 要 这 样 待 这 一 切 聚 集 敌 我 的 恶 会 众 。 他 们 必 在 这 旷 野 消 灭 ， 在 这 里 死 亡 。

36

摩 西 所 打 发 ， 窥 探 那 地 的 人 回 来 ， 报 那 地 的 恶 信 ， 叫 全 会 众 向 摩 西 发 怨 言 ，

37

这 些 报 恶 信 的 人 都 遭 瘟 疫 ， 死 在 耶 和 华 面 前 。

38

其 中 惟 有 嫩 的 儿 子 约 书 亚 和 耶 孚 尼 的 儿 子 迦 勒 仍 然 存 活 。

39

摩 西 将 这 些 话 告 诉 以 色 列 众 人 ， 他 们 就 甚 悲 哀 。

40

清 早 起 来 ， 上 山 顶 去 ， 说 ， 我 们 在 这 里 ， 我 们 有 罪 了 。 情 愿 上 耶 和 华 所 应 许 的 地 方 去 。

41

摩 西 说 ， 你 们 为 何 违 背 耶 和 华 的 命 令 呢 ， 这 事 不 能 顺 利 了 。

42

不 要 上 去 。 因 为 耶 和 华 不 在 你 们 中 间 ， 恐 怕 你 们 被 仇 敌 杀 败 了 。

43

亚 玛 力 人 和 迦 南 人 都 在 你 们 面 前 ， 你 们 必 倒 在 刀 下 。 因 你 们 退 回 不 跟 从 耶 和 华 ， 所 以 他 必 不 与 你 们 同 在 。

44

他 们 却 擅 敢 上 山 顶 去 ， 然 而 耶 和 华 的 约 柜 和 摩 西 没 有 出 营 。

45

于 是 亚 玛 力 人 和 住 在 那 山 上 的 迦 南 人 都 下 来 击 打 他 们 ， 把 他 们 杀 退 了 ， 直 到 何 珥 玛 。

民数记 / Numbers 15


民数记 / Numbers Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 14

民数记 / Numbers

Return to Index

Chapter 15

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 说 ， 你 们 到 了 我 所 赐 给 你 们 居 住 的 地 ，

3

若 愿 意 从 牛 群 羊 群 中 取 牛 羊 作 火 祭 ， 献 给 耶 和 华 ， 无 论 是 燔 祭 是 平 安 祭 ， 为 要 还 特 许 的 愿 ， 或 是 作 甘 心 祭 ， 或 是 逢 你 们 节 期 献 的 ， 都 要 奉 给 耶 和 华 为 馨 香 之 祭 。

4

那 献 供 物 的 就 要 将 细 面 伊 法 十 分 之 一 ， 并 油 一 欣 四 分 之 一 ， 调 和 作 素 祭 ， 献 给 耶 和 华 。

5

无 论 是 燔 祭 是 平 安 祭 ， 你 要 为 每 只 绵 羊 羔 ， 一 同 预 备 奠 祭 的 酒 一 欣 四 分 之 一 。

6

为 公 绵 羊 预 备 细 面 伊 法 十 分 之 二 ， 并 油 一 欣 三 分 之 一 ， 调 和 作 素 祭 ，

7

又 用 酒 一 欣 三 分 之 一 作 奠 祭 ， 献 给 耶 和 华 为 馨 香 之 祭 。

8

你 预 备 公 牛 作 燔 祭 ， 或 是 作 平 安 祭 ， 为 要 还 特 许 的 愿 ， 或 是 作 平 安 祭 ， 献 给 耶 和 华 ，

9

就 要 把 细 面 伊 法 十 分 之 三 ， 并 油 半 欣 ， 调 和 作 素 祭 ， 和 公 牛 一 同 献 上 ，

10

又 用 酒 半 欣 作 奠 祭 ， 献 给 耶 和 华 为 馨 香 的 火 祭 。

11

献 公 牛 ， 公 绵 羊 ， 绵 羊 羔 ， 山 羊 羔 ， 每 只 都 要 这 样 办 理 。

12

照 你 们 所 预 备 的 数 目 ， 按 着 只 数 都 要 这 样 办 理 。

13

凡 本 地 人 将 馨 香 的 火 祭 献 给 耶 和 华 ， 都 要 这 样 办 理 。

14

若 有 外 人 和 你 们 同 居 ， 或 有 人 世 世 代 代 住 在 你 们 中 间 ， 愿 意 将 馨 香 的 火 祭 献 给 耶 和 华 ， 你 们 怎 样 办 理 ， 他 也 要 照 样 办 理 。

15

至 于 会 众 ， 你 们 和 同 居 的 外 人 都 归 一 例 ， 作 为 你 们 世 世 代 代 永 远 的 定 例 ， 在 耶 和 华 面 前 ， 你 们 怎 样 ， 寄 居 的 也 要 怎 样 。

16

你 们 并 与 你 们 同 居 的 外 人 当 有 一 样 的 条 例 ， 一 样 的 典 章 。

17

耶 和 华 对 摩 西 说 ，

18

你 晓 谕 以 色 列 人 说 ， 你 们 到 了 我 所 领 你 们 进 去 的 那 地 ，

19

吃 那 地 的 粮 食 ， 就 要 把 举 祭 献 给 耶 和 华 。

20

你 们 要 用 初 熟 的 麦 子 磨 面 ， 作 饼 当 举 祭 奉 献 。 你 们 举 上 ， 好 像 举 禾 场 的 举 祭 一 样 ，

21

你 们 世 世 代 代 要 用 初 熟 的 麦 子 磨 面 ， 当 举 祭 献 给 耶 和 华 。

22

你 们 有 错 误 的 时 候 ， 不 守 耶 和 华 所 晓 谕 摩 西 的 这 一 切 命 令 ，

23

就 是 耶 和 华 藉 摩 西 一 切 所 吩 咐 你 们 的 ， 自 那 日 以 至 你 们 的 世 世 代 代 ，

24

若 有 误 行 ， 是 会 众 所 不 知 道 的 ， 后 来 全 会 众 就 要 将 一 只 公 牛 犊 作 燔 祭 ， 并 照 典 章 把 素 祭 和 奠 祭 一 同 献 给 耶 和 华 为 馨 香 之 祭 ， 又 献 一 只 公 山 羊 作 赎 罪 祭 。

25

祭 司 要 为 以 色 列 全 会 众 赎 罪 ， 他 们 就 必 蒙 赦 免 ， 因 为 这 是 错 误 。 他 们 又 因 自 己 的 错 误 ， 把 供 物 ， 就 是 向 耶 和 华 献 的 火 祭 和 赎 罪 祭 ， 一 并 奉 到 耶 和 华 面 前 。

26

以 色 列 全 会 众 和 寄 居 在 他 们 中 间 的 外 人 就 必 蒙 赦 免 ， 因 为 这 罪 是 百 姓 误 犯 的 。

27

若 有 一 个 人 误 犯 了 罪 ， 他 就 要 献 一 岁 的 母 山 羊 作 赎 罪 祭 。

28

那 误 行 的 人 犯 罪 的 时 候 ， 祭 司 要 在 耶 和 华 面 前 为 他 赎 罪 ， 他 就 必 蒙 赦 免 。

29

以 色 列 中 的 本 地 人 和 寄 居 在 他 们 中 间 的 外 人 ， 若 误 行 了 什 么 事 ， 必 归 一 样 的 条 例 。

30

但 那 擅 敢 行 事 的 ， 无 论 是 本 地 人 是 寄 居 的 ， 他 亵 渎 了 耶 和 华 ， 必 从 民 中 剪 除 。

31

因 他 藐 视 耶 和 华 的 言 语 ， 违 背 耶 和 华 的 命 令 ， 那 人 总 要 剪 除 。 他 的 罪 孽 要 归 到 他 身 上 。

32

以 色 列 人 在 旷 野 的 时 候 ， 遇 见 一 个 人 在 安 息 日 捡 柴 。

33

遇 见 他 捡 柴 的 人 ， 就 把 他 带 到 摩 西 ， 亚 伦 并 全 会 众 那 里 ，

34

将 他 收 在 监 内 。 因 为 当 怎 样 办 他 ， 还 没 有 指 明 。

35

耶 和 华 吩 咐 摩 西 说 ， 总 要 把 那 人 治 死 。 全 会 众 要 在 营 外 用 石 头 把 他 打 死 。

36

于 是 全 会 众 将 他 带 到 营 外 ， 用 石 头 打 死 他 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

37

耶 和 华 晓 谕 摩 西 说 ，

38

你 吩 咐 以 色 列 人 ， 叫 他 们 世 世 代 代 在 衣 服 边 上 作 ？ ？ 子 ， 又 在 底 边 的 ？ ？ 子 上 钉 一 根 蓝 细 带 子 。

39

你 们 佩 带 这 ？ ？ 子 ， 好 叫 你 们 看 见 就 记 念 遵 行 耶 和 华 一 切 的 命 令 ， 不 随 从 自 己 的 心 意 ， 眼 目 行 邪 淫 ， 像 你 们 素 常 一 样 。

40

使 你 们 记 念 遵 行 我 一 切 的 命 令 ， 成 为 圣 洁 ， 归 与 你 们 的 神 。

41

我 是 耶 和 华 你 们 的 神 ， 曾 把 你 们 从 埃 及 地 领 出 来 ， 要 作 你 们 的 神 。 我 是 耶 和 华 你 们 的 神 。

民数记 / Numbers 16


民数记 / Numbers Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 15

民数记 / Numbers

Return to Index

Chapter 16

1

利 未 的 曾 孙 ， 哥 辖 的 孙 子 ， 以 斯 哈 的 儿 子 可 拉 ， 和 流 便 子 孙 中 以 利 押 的 儿 子 大 坍 ， 亚 比 兰 ， 与 比 勒 的 儿 子 安 ，

2

并 以 色 列 会 中 的 二 百 五 十 个 首 领 ， 就 是 有 名 望 选 入 会 中 的 人 ， 在 摩 西 面 前 一 同 起 来 ，

3

聚 集 攻 击 摩 西 ， 亚 伦 ， 说 ， 你 们 擅 自 专 权 。 全 会 众 个 个 既 是 圣 洁 ， 耶 和 华 也 在 他 们 中 间 ， 你 们 为 什 么 自 高 ， 超 过 耶 和 华 的 会 众 呢 ，

4

摩 西 听 见 这 话 就 俯 伏 在 地 ，

5

对 可 拉 和 他 一 党 的 人 说 ， 到 了 早 晨 ， 耶 和 华 必 指 示 谁 是 属 他 的 ， 谁 是 圣 洁 的 ， 就 叫 谁 亲 近 他 。 他 所 拣 选 的 是 谁 ， 必 叫 谁 亲 近 他 。

6

可 拉 阿 ， 你 们 要 这 样 行 ， 你 和 你 的 一 党 要 拿 香 炉 来 。

7

明 日 ， 在 耶 和 华 面 前 ， 把 火 盛 在 炉 中 ， 把 香 放 在 其 上 。 耶 和 华 拣 选 谁 ， 谁 就 为 圣 洁 。 你 们 这 利 未 的 子 孙 擅 自 专 权 了 。

8

摩 西 又 对 可 拉 说 ， 利 未 的 子 孙 哪 ， 你 们 听 我 说 。

9

以 色 列 的 神 从 以 色 列 会 中 将 你 们 分 别 出 来 ， 使 你 们 亲 近 他 ， 办 耶 和 华 帐 幕 的 事 ， 并 站 在 会 众 面 前 替 他 们 当 差 。

10

耶 和 华 又 使 你 ， 和 你 一 切 弟 兄 利 未 的 子 孙 ， 一 同 亲 近 他 ， 这 岂 为 小 事 ， 你 们 还 要 求 祭 司 的 职 任 麽 ，

11

你 和 你 一 党 的 人 聚 集 是 要 攻 击 耶 和 华 。 亚 伦 算 什 么 ， 你 们 竟 向 他 发 怨 言 呢 ，

12

摩 西 打 发 人 去 召 以 利 押 的 儿 子 大 坍 ， 亚 比 兰 。 他 们 说 ， 我 们 不 上 去 。

13

你 将 我 们 从 流 奶 与 蜜 之 地 领 上 来 ， 要 在 旷 野 杀 我 们 ， 这 岂 为 小 事 ， 你 还 要 自 立 为 王 辖 管 我 们 麽 ，

14

并 且 你 没 有 将 我 们 领 到 流 奶 与 蜜 之 地 ， 也 没 有 把 田 地 和 葡 萄 园 给 我 们 为 业 。 难 道 你 要 剜 这 些 人 的 眼 睛 麽 ， 我 们 不 上 去 。

15

摩 西 就 甚 发 怒 ， 对 耶 和 华 说 ， 求 你 不 要 享 受 他 们 的 供 物 。 我 并 没 有 夺 过 他 们 一 匹 驴 ， 也 没 有 害 过 他 们 一 个 人 。

16

摩 西 对 可 拉 说 ， 明 天 ， 你 和 你 一 党 的 人 ， 并 亚 伦 ， 都 要 站 在 耶 和 华 面 前 。

17

各 人 要 拿 一 个 香 炉 ， 共 二 百 五 十 个 ， 把 香 放 在 上 面 ， 到 耶 和 华 面 前 。 你 和 亚 伦 也 各 拿 自 己 的 香 炉 。

18

于 是 他 们 各 人 拿 一 个 香 炉 ， 盛 上 火 ， 加 上 香 ， 同 摩 西 ， 亚 伦 站 在 会 幕 门 前 。

19

可 拉 招 聚 全 会 众 到 会 幕 门 前 ， 要 攻 击 摩 西 ， 亚 伦 。 耶 和 华 的 荣 光 就 向 全 会 众 显 现 。

20

耶 和 华 晓 谕 摩 西 ， 亚 伦 说 ，

21

你 们 离 开 这 会 众 ， 我 好 在 转 眼 之 间 把 他 们 灭 绝 。

22

摩 西 ， 亚 伦 就 俯 伏 在 地 ， 说 ， 神 ， 万 人 之 灵 的 神 阿 ， 一 人 犯 罪 ， 你 就 要 向 全 会 众 发 怒 麽 ，

23

耶 和 华 晓 谕 摩 西 说 ，

24

你 吩 咐 会 众 说 ， 你 们 离 开 可 拉 ， 大 坍 ， 亚 比 兰 帐 棚 的 四 围 。

25

摩 西 起 来 ， 往 大 坍 ， 亚 比 兰 那 里 去 。 以 色 列 的 长 老 也 随 着 他 去 。

26

他 吩 咐 会 众 说 ， 你 们 离 开 这 恶 人 的 帐 棚 吧 ， 他 们 的 物 件 ， 什 么 都 不 可 摸 ， 恐 怕 你 们 陷 在 他 们 的 罪 中 ， 与 他 们 一 同 消 灭 。

27

于 是 众 人 离 开 可 拉 ， 大 坍 ， 亚 比 兰 帐 棚 的 四 围 。 大 坍 ， 亚 比 兰 带 着 妻 子 ， 儿 女 ， 小 孩 子 ， 都 出 来 ， 站 在 自 己 的 帐 棚 门 口 。

28

摩 西 说 ， 我 行 的 这 一 切 事 本 不 是 凭 我 自 己 心 意 行 的 ， 乃 是 耶 和 华 打 发 我 行 的 ， 必 有 证 据 使 你 们 知 道 。

29

这 些 人 死 若 与 世 人 无 异 ， 或 是 他 们 所 遭 的 与 世 人 相 同 ， 就 不 是 耶 和 华 打 发 我 来 的 。

30

倘 若 耶 和 华 创 作 一 件 新 事 ， 使 地 开 口 ， 把 他 们 和 一 切 属 他 们 的 都 吞 下 去 ， 叫 他 们 活 活 地 坠 落 阴 间 ， 你 们 就 明 白 这 些 人 是 藐 视 耶 和 华 了 。

31

摩 西 刚 说 完 了 这 一 切 话 ， 他 们 脚 下 的 地 就 开 了 口 ，

32

把 他 们 和 他 们 的 家 眷 ， 并 一 切 属 可 拉 的 人 丁 ， 财 物 ， 都 吞 下 去 。

33

这 样 ， 他 们 和 一 切 属 他 们 的 ， 都 活 活 地 坠 落 阴 间 。 地 口 在 他 们 上 头 照 旧 合 闭 ， 他 们 就 从 会 中 灭 亡 。

34

在 他 们 四 围 的 以 色 列 众 人 听 他 们 呼 号 ， 就 都 逃 跑 ， 说 ， 恐 怕 地 也 把 我 们 吞 下 去 。

35

又 有 火 从 耶 和 华 那 里 出 来 ， 烧 灭 了 那 献 香 的 二 百 五 十 个 人 。

36

耶 和 华 晓 谕 摩 西 说 ，

37

你 吩 咐 祭 司 亚 伦 的 儿 子 以 利 亚 撒 从 火 中 捡 起 那 些 香 炉 来 ， 把 火 撒 在 别 处 ， 因 为 那 些 香 炉 是 圣 的 。

38

把 那 些 犯 罪 ， 自 害 己 命 之 人 的 香 炉 ， 叫 人 锤 成 片 子 ， 用 以 包 坛 。 那 些 香 炉 本 是 他 们 在 耶 和 华 面 前 献 过 的 ， 所 以 是 圣 的 ， 并 且 可 以 给 以 色 列 人 作 记 号 。

39

于 是 祭 司 以 利 亚 撒 将 被 烧 之 人 所 献 的 铜 香 炉 拿 来 ， 人 就 锤 出 来 ， 用 以 包 坛 ，

40

给 以 色 列 人 作 纪 念 ， 使 亚 伦 后 裔 之 外 的 人 不 得 近 前 来 在 耶 和 华 面 前 烧 香 ， 免 得 他 遭 可 拉 和 他 一 党 所 遭 的 。 这 乃 是 照 耶 和 华 藉 着 摩 西 所 吩 咐 的 。

41

第 二 天 ， 以 色 列 全 会 众 都 向 摩 西 ， 亚 伦 发 怨 言 说 ， 你 们 杀 了 耶 和 华 的 百 姓 了 。

42

会 众 聚 集 攻 击 摩 西 ， 亚 伦 的 时 候 ， 向 会 幕 观 看 ， 不 料 ， 有 云 彩 遮 盖 了 ， 耶 和 华 的 荣 光 显 现 。

43

摩 西 ， 亚 伦 就 来 到 会 幕 前 。

44

耶 和 华 吩 咐 摩 西 说 ，

45

你 们 离 开 这 会 众 ， 我 好 在 转 眼 之 间 把 他 们 灭 绝 。 他 们 二 人 就 俯 伏 于 地 。

46

摩 西 对 亚 伦 说 ， 拿 你 的 香 炉 ， 把 坛 上 的 火 盛 在 其 中 ， 又 加 上 香 ， 快 快 带 到 会 众 那 里 ， 为 他 们 赎 罪 。 因 为 有 忿 怒 从 耶 和 华 那 里 出 来 ， 瘟 疫 已 经 发 作 了 。

47

亚 伦 照 着 摩 西 所 说 的 拿 来 ， 跑 到 会 中 ， 不 料 ， 瘟 疫 在 百 姓 中 已 经 发 作 了 。 他 就 加 上 香 ， 为 百 姓 赎 罪 。

48

他 站 在 活 人 死 人 中 间 ， 瘟 疫 就 止 住 了 。

49

除 了 因 可 拉 事 情 死 的 以 外 ， 遭 瘟 疫 死 的 ， 共 有 一 万 四 千 七 百 人 。

50

亚 伦 回 到 会 幕 门 口 ， 到 摩 西 那 里 ， 瘟 疫 已 经 止 住 了 。

民数记 / Numbers 17


民数记 / Numbers Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 16

民数记 / Numbers

Return to Index

Chapter 17

1

耶 和 华 对 摩 西 说 ，

2

你 晓 谕 以 色 列 人 ， 从 他 们 手 下 取 杖 ， 每 支 派 一 根 。 从 他 们 所 有 的 首 领 ， 按 着 支 派 ， 共 取 十 二 根 。 你 要 将 各 人 的 名 字 写 在 各 人 的 杖 上 ，

3

并 要 将 亚 伦 的 名 字 写 在 利 未 的 杖 上 ， 因 为 各 族 长 必 有 一 根 杖 。

4

你 要 把 这 些 杖 存 在 会 幕 内 法 柜 前 ， 就 是 我 与 你 们 相 会 之 处 。

5

后 来 我 所 拣 选 的 那 人 ， 他 的 杖 必 发 芽 。 这 样 ， 我 必 使 以 色 列 人 向 你 们 所 发 的 怨 言 止 息 ， 不 再 达 到 我 耳 中 。

6

于 是 摩 西 晓 谕 以 色 列 人 ， 他 们 的 首 领 就 把 杖 交 给 他 ， 按 着 支 派 ， 每 首 领 一 根 ， 共 有 十 二 根 。 亚 伦 的 杖 也 在 其 中 。

7

摩 西 就 把 杖 存 在 法 柜 的 帐 幕 内 ， 在 耶 和 华 面 前 。

8

第 二 天 ， 摩 西 进 法 柜 的 帐 幕 去 。 谁 知 利 未 族 亚 伦 的 杖 已 经 发 了 芽 ， 生 了 花 苞 ， 开 了 花 ， 结 了 熟 杏 。

9

摩 西 就 把 所 有 的 杖 从 耶 和 华 面 前 拿 出 来 ， 给 以 色 列 众 人 看 。 他 们 看 见 了 ， 各 首 领 就 把 自 己 的 杖 拿 去 。

10

耶 和 华 吩 咐 摩 西 说 ， 把 亚 伦 的 杖 还 放 在 法 柜 前 ， 给 这 些 背 叛 之 子 留 作 记 号 。 这 样 ， 你 就 使 他 们 向 我 发 的 怨 言 止 息 ， 免 得 他 们 死 亡 。

11

摩 西 就 这 样 行 。 耶 和 华 怎 样 吩 咐 他 ， 他 就 怎 样 行 了 。

12

以 色 列 人 对 摩 西 说 ， 我 们 死 喇 。 我 们 灭 亡 喇 。 都 灭 亡 喇 。

13

凡 挨 近 耶 和 华 帐 幕 的 是 必 死 的 。 我 们 都 要 死 亡 麽 ，

民数记 / Numbers 18


民数记 / Numbers Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 17

民数记 / Numbers

Return to Index

Chapter 18

1

耶 和 华 对 亚 伦 说 ， 你 和 你 的 儿 子 ， 并 你 本 族 的 人 ， 要 一 同 担 当 干 犯 圣 所 的 罪 孽 。 你 和 你 的 儿 子 也 要 一 同 担 当 干 犯 祭 司 职 任 的 罪 孽 。

2

你 要 带 你 弟 兄 利 未 人 ， 就 是 你 祖 宗 支 派 的 人 前 来 ， 使 他 们 与 你 联 合 ， 服 事 你 ， 只 是 你 和 你 的 儿 子 ， 要 一 同 在 法 柜 的 帐 幕 前 供 职 。

3

他 们 要 守 所 吩 咐 你 的 ， 并 守 全 帐 幕 ， 只 是 不 可 挨 近 圣 所 的 器 具 和 坛 ， 免 得 他 们 和 你 们 都 死 亡 。

4

他 们 要 与 你 联 合 ， 也 要 看 守 会 幕 ， 办 理 帐 幕 一 切 的 事 ， 只 是 外 人 不 可 挨 近 你 们 。

5

你 们 要 看 守 圣 所 和 坛 ， 免 得 忿 怒 再 临 到 以 色 列 人 。

6

我 已 将 你 们 的 弟 兄 利 未 人 从 以 色 列 人 中 拣 选 出 来 归 耶 和 华 ， 是 给 你 们 为 赏 赐 的 ， 为 要 办 理 会 幕 的 事 。

7

你 和 你 的 儿 子 要 为 一 切 属 坛 和 幔 子 内 的 事 一 同 守 祭 司 的 职 任 。 你 们 要 这 样 供 职 。 我 将 祭 司 的 职 任 给 你 们 当 作 赏 赐 事 奉 我 。 凡 挨 近 的 外 人 必 被 治 死 。

8

耶 和 华 晓 谕 亚 伦 说 ， 我 已 将 归 我 的 举 祭 ， 就 是 以 色 列 人 一 切 分 别 为 圣 的 物 ， 交 给 你 经 管 。 因 你 受 过 膏 ， 把 这 些 都 赐 给 你 和 你 的 子 孙 ， 当 作 永 得 的 分 。

9

以 色 列 人 归 给 我 至 圣 的 供 物 ， 就 是 一 切 的 素 祭 ， 赎 罪 祭 ， 赎 愆 祭 ， 其 中 所 有 存 留 不 经 火 的 ， 都 为 至 圣 之 物 ， 要 归 给 你 和 你 的 子 孙 。

10

你 要 拿 这 些 当 至 圣 物 吃 。 凡 男 丁 都 可 以 吃 。 你 当 以 此 物 为 圣 。

11

以 色 列 人 所 献 的 举 祭 并 摇 祭 都 是 你 的 。 我 已 赐 给 你 和 你 的 儿 女 ， 当 作 永 得 的 分 。 凡 在 你 家 中 的 洁 净 人 都 可 以 吃 。

12

凡 油 中 ， 新 酒 中 ， 五 谷 中 至 好 的 ， 就 是 以 色 列 人 所 献 给 耶 和 华 初 熟 之 物 ， 我 都 赐 给 你 。

13

凡 从 他 们 地 上 所 带 来 给 耶 和 华 初 熟 之 物 也 都 要 归 与 你 。 你 家 中 的 洁 净 人 都 可 以 吃 。

14

以 色 列 中 一 切 永 献 的 都 必 归 与 你 。

15

他 们 所 有 奉 给 耶 和 华 的 ， 连 人 带 牲 畜 ， 凡 头 生 的 ， 都 要 归 给 你 。 只 是 人 头 生 的 ， 总 要 赎 出 来 。 不 洁 净 牲 畜 头 生 的 ， 也 要 赎 出 来 。

16

其 中 在 一 月 之 外 所 当 赎 的 ， 要 照 你 所 估 定 的 价 ， 按 圣 所 的 平 ， 用 银 子 五 舍 客 勒 赎 出 来 （ 一 舍 客 勒 是 二 十 季 拉 ） 。

17

只 是 头 生 的 牛 ， 或 是 头 生 的 绵 羊 和 山 羊 ， 必 不 可 赎 ， 都 是 圣 的 ， 要 把 它 的 血 洒 在 坛 上 ， 把 它 的 脂 油 焚 烧 ， 当 作 馨 香 的 火 祭 献 给 耶 和 华 。

18

它 的 肉 必 归 你 ， 像 被 摇 的 胸 ， 被 举 的 右 腿 归 你 一 样 。

19

凡 以 色 列 人 所 献 给 耶 和 华 圣 物 中 的 举 祭 ， 我 都 赐 给 你 和 你 的 儿 女 ， 当 作 永 得 的 分 。 这 是 给 你 和 你 的 后 裔 ， 在 耶 和 华 面 前 作 为 永 远 的 盐 约 （ 盐 即 不 废 坏 的 意 思 ） 。

20

耶 和 华 对 亚 伦 说 ， 你 在 以 色 列 人 的 境 内 不 可 有 产 业 ， 在 他 们 中 间 也 不 可 有 分 。 我 就 是 你 的 分 ， 是 你 的 产 业 。

21

凡 以 色 列 中 出 产 的 十 分 之 一 ， 我 已 赐 给 利 未 的 子 孙 为 业 。 因 他 们 所 办 的 是 会 幕 的 事 ， 所 以 赐 给 他 们 为 酬 他 们 的 劳 。

22

从 今 以 后 ， 以 色 列 人 不 可 挨 近 会 幕 ， 免 得 他 们 担 罪 而 死 。

23

惟 独 利 未 人 要 办 会 幕 的 事 ， 担 当 罪 孽 。 这 要 作 你 们 世 世 代 代 永 远 的 定 例 。 他 们 在 以 色 列 人 中 不 可 有 产 业 。

24

因 为 以 色 列 人 中 出 产 的 十 分 之 一 ， 就 是 献 给 耶 和 华 为 举 祭 的 ， 我 已 赐 给 利 未 人 为 业 。 所 以 我 对 他 们 说 ， 在 以 色 列 人 中 不 可 有 产 业 。

25

耶 和 华 吩 咐 摩 西 说 ，

26

你 晓 谕 利 未 人 说 ， 你 们 从 以 色 列 人 中 所 取 的 十 分 之 一 ， 就 是 我 给 你 们 为 业 的 ， 要 再 从 那 十 分 之 一 中 取 十 分 之 一 作 为 举 祭 献 给 耶 和 华 ，

27

这 举 祭 要 算 为 你 们 场 上 的 谷 ， 又 如 满 酒 榨 的 酒 。

28

这 样 ， 你 们 从 以 色 列 人 中 所 得 的 十 分 之 一 也 要 作 举 祭 献 给 耶 和 华 ， 从 这 十 分 之 一 中 ， 将 所 献 给 耶 和 华 的 举 祭 归 给 祭 司 亚 伦 。

29

奉 给 你 们 的 一 切 礼 物 ， 要 从 其 中 将 至 好 的 ， 就 是 分 别 为 圣 的 ， 献 给 耶 和 华 为 举 祭 。

30

所 以 你 要 对 利 未 人 说 ， 你 们 从 其 中 将 至 好 的 举 起 ， 这 就 算 为 你 们 场 上 的 粮 ， 又 如 酒 榨 的 酒 。

31

你 们 和 你 们 家 属 随 处 可 以 吃 。 这 原 是 你 们 的 赏 赐 ， 是 酬 你 们 在 会 幕 里 办 事 的 劳 。

32

你 们 从 其 中 将 至 好 的 举 起 ， 就 不 至 因 这 物 担 罪 。 你 们 不 可 亵 渎 以 色 列 人 的 圣 物 ， 免 得 死 亡 。

民数记 / Numbers 19


民数记 / Numbers Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 18

民数记 / Numbers

Return to Index

Chapter 19

1

耶 和 华 晓 谕 摩 西 ， 亚 伦 说 ，

2

耶 和 华 命 定 律 法 中 的 一 条 律 例 乃 是 这 样 说 ， 你 要 吩 咐 以 色 列 人 ， 把 一 只 没 有 残 疾 ， 未 曾 负 轭 ， 纯 红 的 母 牛 牵 到 你 这 里 来 ，

3

交 给 祭 司 以 利 亚 撒 。 他 必 牵 到 营 外 ， 人 就 把 牛 宰 在 他 面 前 。

4

祭 司 以 利 亚 撒 要 用 指 头 蘸 这 牛 的 血 ， 向 会 幕 前 面 弹 七 次 。

5

人 要 在 他 眼 前 把 这 母 牛 焚 烧 。 牛 的 皮 ， 肉 ， 血 ， 粪 都 要 焚 烧 。

6

祭 司 要 把 香 柏 木 ， 牛 膝 草 ， 朱 红 色 线 都 丢 在 烧 牛 的 火 中 。

7

祭 司 必 不 洁 净 到 晚 上 ， 要 洗 衣 服 ， 用 水 洗 身 ， 然 后 可 以 进 营 。

8

烧 牛 的 人 必 不 洁 净 到 晚 上 ， 也 要 洗 衣 服 ， 用 水 洗 身 。

9

必 有 一 个 洁 净 的 人 收 起 母 牛 的 灰 ， 存 在 营 外 洁 净 的 地 方 ， 为 以 色 列 会 众 调 作 除 污 秽 的 水 。 这 本 是 除 罪 的 。

10

收 起 母 牛 灰 的 人 必 不 洁 净 到 晚 上 ， 要 洗 衣 服 。 这 要 给 以 色 列 人 和 寄 居 在 他 们 中 间 的 外 人 作 为 永 远 的 定 例 。

11

摸 了 人 死 尸 的 ， 就 必 七 天 不 洁 净 。

12

那 人 到 第 三 天 要 用 这 除 污 秽 的 水 洁 净 自 己 ， 第 七 天 就 洁 净 了 。 他 若 在 第 三 天 不 洁 净 自 己 ， 第 七 天 就 不 洁 净 了 。

13

凡 摸 了 人 死 尸 ， 不 洁 净 自 己 的 ， 就 玷 污 了 耶 和 华 的 帐 幕 ， 这 人 必 从 以 色 列 中 剪 除 。 因 为 那 除 污 秽 的 水 没 有 洒 在 他 身 上 ， 他 就 为 不 洁 净 ， 污 秽 还 在 他 身 上 。

14

人 死 在 帐 棚 里 的 条 例 乃 是 这 样 ， 凡 进 那 帐 棚 的 ， 和 一 切 在 帐 棚 里 的 ， 都 必 七 天 不 洁 净 。

15

凡 敞 口 的 器 皿 ， 就 是 没 有 扎 上 盖 的 ， 也 是 不 洁 净 。

16

无 论 何 人 在 田 野 里 摸 了 被 刀 杀 的 ， 或 是 尸 首 ， 或 是 人 的 骨 头 ， 或 是 坟 墓 ， 就 要 七 天 不 洁 净 。

17

要 为 这 不 洁 净 的 人 拿 些 烧 成 的 除 罪 灰 放 在 器 皿 里 ， 倒 上 活 水 。

18

必 当 有 一 个 洁 净 的 人 拿 牛 膝 草 蘸 在 这 水 中 ， 把 水 洒 在 帐 棚 上 ， 和 一 切 器 皿 并 帐 棚 内 的 众 人 身 上 ， 又 洒 在 摸 了 骨 头 ， 或 摸 了 被 杀 的 ， 或 摸 了 自 死 的 ， 或 摸 了 坟 墓 的 那 人 身 上 。

19

第 三 天 和 第 七 天 ， 洁 净 的 人 要 洒 水 在 不 洁 净 的 人 身 上 ， 第 七 天 就 使 他 成 为 洁 净 。 那 人 要 洗 衣 服 ， 用 水 洗 澡 ， 到 晚 上 就 洁 净 了 。

20

但 那 污 秽 而 不 洁 净 自 己 的 ， 要 将 他 从 会 中 剪 除 ， 因 为 他 玷 污 了 耶 和 华 的 圣 所 。 除 污 秽 的 水 没 有 洒 在 他 身 上 ， 他 是 不 洁 净 的 。

21

这 要 给 你 们 作 为 永 远 的 定 例 。 并 且 那 洒 除 污 秽 水 的 人 要 洗 衣 服 。 凡 摸 除 污 秽 水 的 ， 必 不 洁 净 到 晚 上 。

22

不 洁 净 人 所 摸 的 一 切 物 就 不 洁 净 。 摸 了 这 物 的 人 必 不 洁 净 到 晚 上 。

民数记 / Numbers 20


民数记 / Numbers Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 19

民数记 / Numbers

Return to Index

Chapter 20

1

正 月 间 ， 以 色 列 全 会 众 到 了 寻 的 旷 野 ， 就 住 在 加 低 斯 。 米 利 暗 死 在 那 里 ， 就 葬 在 那 里 。

2

会 众 没 有 水 喝 ， 就 聚 集 攻 击 摩 西 ， 亚 伦 。

3

百 姓 向 摩 西 争 闹 说 ， 我 们 的 弟 兄 曾 死 在 耶 和 华 面 前 ， 我 们 恨 不 得 与 他 们 同 死 。

4

你 们 为 何 把 耶 和 华 的 会 众 领 到 这 旷 野 ， 使 我 们 和 牲 畜 都 死 在 这 里 呢 ，

5

你 们 为 何 逼 着 我 们 出 埃 及 ， 领 我 们 到 这 坏 地 方 呢 ， 这 地 方 不 好 撒 种 ， 也 没 有 无 花 果 树 ， 葡 萄 树 ， 石 榴 树 ， 又 没 有 水 喝 。

6

摩 西 ， 亚 伦 离 开 会 众 ， 到 会 幕 门 口 ， 俯 伏 在 地 。 耶 和 华 的 荣 光 向 他 们 显 现 。

7

耶 和 华 晓 谕 摩 西 说 ，

8

你 拿 着 杖 去 ， 和 你 的 哥 哥 亚 伦 招 聚 会 众 ， 在 他 们 眼 前 吩 咐 磐 石 发 出 水 来 ， 水 就 从 磐 石 流 出 ， 给 会 众 和 他 们 的 牲 畜 喝 。

9

于 是 摩 西 照 耶 和 华 所 吩 咐 的 ， 从 耶 和 华 面 前 取 了 杖 去 。

10

摩 西 ， 亚 伦 就 招 聚 会 众 到 磐 石 前 。 摩 西 说 ， 你 们 这 些 背 叛 的 人 听 我 说 ， 我 为 你 们 使 水 从 这 磐 石 中 流 出 来 麽 ，

11

摩 西 举 手 ， 用 杖 击 打 磐 石 两 下 ， 就 有 许 多 水 流 出 来 ， 会 众 和 他 们 的 牲 畜 都 喝 了 。

12

耶 和 华 对 摩 西 ， 亚 伦 说 ， 因 为 你 们 不 信 我 ， 不 在 以 色 列 人 眼 前 尊 我 为 圣 ， 所 以 你 们 必 不 得 领 这 会 众 进 我 所 赐 给 他 们 的 地 去 。

13

这 水 名 叫 米 利 巴 水 （ 米 利 巴 就 是 争 闹 的 意 思 ） ， 是 因 以 色 列 人 向 耶 和 华 争 闹 ， 耶 和 华 就 在 他 们 面 前 显 为 圣 。

14

摩 西 从 加 低 斯 差 遣 使 者 去 见 以 东 王 ， 说 ， 你 的 弟 兄 以 色 列 人 这 样 说 ， 我 们 所 遭 遇 的 一 切 艰 难 ，

15

就 是 我 们 的 列 祖 下 到 埃 及 ， 我 们 在 埃 及 久 住 。 埃 及 人 恶 待 我 们 的 列 祖 和 我 们 ，

16

我 们 哀 求 耶 和 华 的 时 候 ， 他 听 了 我 们 的 声 音 ， 差 遣 使 者 把 我 们 从 埃 及 领 出 来 。 这 事 你 都 知 道 。 如 今 ， 我 们 在 你 边 界 上 的 城 加 低 斯 。

17

求 你 容 我 们 从 你 的 地 经 过 。 我 们 不 走 田 间 和 葡 萄 园 ， 也 不 喝 井 里 的 水 ， 只 走 大 道 （ 原 文 作 王 道 ） ， 不 偏 左 右 ， 直 到 过 了 你 的 境 界 。

18

以 东 王 说 ， 你 不 可 从 我 的 地 经 过 ， 免 得 我 带 刀 出 去 攻 击 你 。

19

以 色 列 人 说 ， 我 们 要 走 大 道 上 去 。 我 们 和 牲 畜 若 喝 你 的 水 ， 必 给 你 价 值 。 不 求 别 的 ， 只 求 你 容 我 们 步 行 过 去 。

20

以 东 王 说 ， 你 们 不 可 经 过 。 就 率 领 许 多 人 出 来 ， 要 用 强 硬 的 手 攻 击 以 色 列 人 。

21

这 样 ， 以 东 王 不 肯 容 以 色 列 人 从 他 的 境 界 过 去 。 于 是 他 们 转 去 ， 离 开 他 。

22

以 色 列 全 会 众 从 加 低 斯 起 行 ， 到 了 何 珥 山 。

23

耶 和 华 在 附 近 以 东 边 界 的 何 珥 山 上 晓 谕 摩 西 ， 亚 伦 说 ，

24

亚 伦 要 归 到 他 列 祖 （ 原 文 作 本 民 ） 那 里 。 他 必 不 得 入 我 所 赐 给 以 色 列 人 的 地 。 因 为 在 米 利 巴 水 ， 你 们 违 背 了 我 的 命 。

25

你 带 亚 伦 和 他 的 儿 子 以 利 亚 撒 上 何 珥 山 ，

26

把 亚 伦 的 圣 衣 脱 下 来 ， 给 他 的 儿 子 以 利 亚 撒 穿 上 。 亚 伦 必 死 在 那 里 ， 归 他 列 祖 。

27

摩 西 就 照 耶 和 华 所 吩 咐 的 行 。 三 人 当 着 会 众 的 眼 前 上 了 何 珥 山 。

28

摩 西 把 亚 伦 的 圣 衣 脱 下 来 ， 给 他 的 儿 子 以 利 亚 撒 穿 上 ， 亚 伦 就 死 在 山 顶 那 里 。 于 是 摩 西 和 以 利 亚 撒 下 了 山 。

29

全 会 众 ， 就 是 以 色 列 全 家 ， 见 亚 伦 已 经 死 了 ， 便 都 为 亚 伦 哀 哭 了 三 十 天 。

民数记 / Numbers 21


民数记 / Numbers Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 20

民数记 / Numbers

Return to Index

Chapter 21

1

住 南 地 的 迦 南 人 亚 拉 得 王 ， 听 说 以 色 列 人 从 亚 他 林 路 来 ， 就 和 以 色 列 人 争 战 ， 掳 了 他 们 几 个 人 。

2

以 色 列 人 向 耶 和 华 发 愿 说 ， 你 若 将 这 民 交 付 我 手 ， 我 就 把 他 们 的 城 邑 尽 行 毁 灭 。

3

耶 和 华 应 允 了 以 色 列 人 ， 把 迦 南 人 交 付 他 们 ， 他 们 就 把 迦 南 人 和 迦 南 人 的 城 邑 尽 行 毁 灭 。 那 地 方 的 名 便 叫 何 珥 玛 （ 何 珥 玛 就 是 毁 灭 的 意 思 ） 。

4

他 们 从 何 珥 山 起 行 ， 往 红 海 那 条 路 走 ， 要 绕 过 以 东 地 。 百 姓 因 这 路 难 行 ， 心 中 甚 是 烦 躁 ，

5

就 怨 ？ ？ 神 和 摩 西 说 ， 你 们 为 什 么 把 我 们 从 埃 及 领 出 来 ， 使 我 们 死 在 旷 野 呢 ， 这 里 没 有 粮 ， 没 有 水 ， 我 们 的 心 厌 恶 这 淡 薄 的 食 物 。

6

于 是 耶 和 华 使 火 蛇 进 入 百 姓 中 间 ， 蛇 就 咬 他 们 。 以 色 列 人 中 死 了 许 多 。

7

百 姓 到 摩 西 那 里 ， 说 ， 我 们 怨 ？ ？ 耶 和 华 和 你 ， 有 罪 了 。 求 你 祷 告 耶 和 华 ， 叫 这 些 蛇 离 开 我 们 。 于 是 摩 西 为 百 姓 祷 告 。

8

耶 和 华 对 摩 西 说 ， 你 制 造 一 条 火 蛇 ， 挂 在 杆 子 上 。 凡 被 咬 的 ， 一 望 这 蛇 ， 就 必 得 活 。

9

摩 西 便 制 造 一 条 铜 蛇 ， 挂 在 杆 子 上 。 凡 被 蛇 咬 的 ， 一 望 这 铜 蛇 就 活 了 。

10

以 色 列 人 起 行 ， 安 营 在 阿 伯 。

11

又 从 阿 伯 起 行 ， 安 营 在 以 耶 亚 巴 琳 ， 与 摩 押 相 对 的 旷 野 ， 向 日 出 之 地 。

12

从 那 里 起 行 ， 安 营 在 撒 烈 谷 。

13

从 那 里 起 行 ， 安 营 在 亚 嫩 河 那 边 。 这 亚 嫩 河 是 在 旷 野 ， 从 亚 摩 利 的 境 界 流 出 来 的 。 原 来 亚 嫩 河 是 摩 押 的 边 界 ， 在 摩 押 和 亚 摩 利 人 搭 界 的 地 方 。

14

所 以 耶 和 华 的 战 记 上 说 ， 苏 法 的 哇 哈 伯 与 亚 嫩 河 的 谷 ，

15

并 向 亚 珥 城 众 谷 的 下 坡 ， 是 靠 近 摩 押 的 境 界 。

16

以 色 列 人 从 那 里 起 行 ， 到 了 比 珥 （ 比 珥 就 是 井 的 意 思 ） 。 从 前 耶 和 华 吩 咐 摩 西 说 ， 招 聚 百 姓 ， 我 好 给 他 们 水 喝 ， 说 的 就 是 这 井 。

17

当 时 ， 以 色 列 人 唱 歌 说 ， 井 阿 ， 涌 上 水 来 。 你 们 要 向 这 井 歌 唱 。

18

这 井 是 首 领 和 民 中 的 尊 贵 人 用 圭 用 杖 所 挖 所 掘 的 。 以 色 列 人 从 旷 野 往 玛 他 拿 去 ，

19

从 玛 他 拿 到 拿 哈 列 ， 从 拿 哈 列 到 巴 末 ，

20

从 巴 末 到 摩 押 地 的 谷 ， 又 到 那 下 望 旷 野 之 毗 斯 迦 的 山 顶 。

21

以 色 列 人 差 遣 使 者 去 见 亚 摩 利 人 的 王 西 宏 ， 说 ，

22

求 你 容 我 们 从 你 的 地 经 过 。 我 们 不 偏 入 田 间 和 葡 萄 园 ， 也 不 喝 井 里 的 水 ， 只 走 大 道 （ 原 文 作 王 道 ） ， 直 到 过 了 你 的 境 界 。

23

西 宏 不 容 以 色 列 人 从 他 的 境 界 经 过 ， 就 招 聚 他 的 众 民 出 到 旷 野 ， 要 攻 击 以 色 列 人 ， 到 了 雅 杂 与 以 色 列 人 争 战 。

24

以 色 列 人 用 刀 杀 了 他 ， 得 了 他 的 地 ， 从 亚 嫩 河 到 雅 博 河 ， 直 到 亚 扪 人 的 境 界 ， 因 为 亚 扪 人 的 境 界 多 有 坚 垒 。

25

以 色 列 人 夺 取 这 一 切 的 城 邑 ， 也 住 亚 摩 利 人 的 城 邑 ， 就 是 希 实 本 与 希 实 本 的 一 切 乡 村 。

26

这 希 实 本 是 亚 摩 利 王 西 宏 的 京 城 。 西 宏 曾 与 摩 押 的 先 王 争 战 ， 从 他 手 中 夺 取 了 全 地 ， 直 到 亚 嫩 河 。

27

所 以 那 些 作 诗 歌 的 说 ， 你 们 来 到 希 实 本 。 愿 西 宏 的 城 被 修 造 ， 被 建 立 。

28

因 为 有 火 从 希 实 本 发 出 ， 有 火 焰 出 于 西 宏 的 城 ， 烧 尽 摩 押 的 亚 珥 和 亚 嫩 河 邱 坛 的 祭 司 （ 祭 司 原 文 作 主 ） 。

29

摩 押 阿 ， 你 有 祸 了 。 基 抹 的 民 哪 ， 你 们 灭 亡 了 。 基 抹 的 男 子 逃 奔 ， 女 子 被 掳 ， 交 付 亚 摩 利 的 王 西 宏 。

30

我 们 射 了 他 们 。 希 实 本 直 到 底 本 尽 皆 毁 灭 。 我 们 使 地 变 成 荒 场 ， 直 到 挪 法 。 这 挪 法 直 延 到 米 底 巴 。

31

这 样 ， 以 色 列 人 就 住 在 亚 摩 利 人 之 地 。

32

摩 西 打 发 人 去 窥 探 雅 谢 ， 以 色 列 人 就 占 了 雅 谢 的 镇 市 ， 赶 出 那 里 的 亚 摩 利 人 。

33

以 色 列 人 转 回 ， 向 巴 珊 去 。 巴 珊 王 噩 和 他 的 众 民 都 出 来 ， 在 以 得 来 与 他 们 交 战 。

34

耶 和 华 对 摩 西 说 ， 不 要 怕 他 。 因 我 已 将 他 和 他 的 众 民 ， 并 他 的 地 ， 都 交 在 你 手 中 。 你 要 待 他 像 从 前 待 住 希 实 本 的 亚 摩 利 王 西 宏 一 般 。

35

于 是 他 们 杀 了 他 和 他 的 众 子 ， 并 他 的 众 民 ， 没 有 留 下 一 个 ， 就 得 了 他 的 地 。

民数记 / Numbers 22


民数记 / Numbers Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 21

民数记 / Numbers

Return to Index

Chapter 22

1

以 色 列 人 起 行 ， 在 摩 押 平 原 ， 约 旦 河 东 ， 对 着 耶 利 哥 安 营 。

2

以 色 列 人 向 亚 摩 利 人 所 行 的 一 切 事 ， 西 拨 的 儿 子 巴 勒 都 看 见 了 。

3

摩 押 人 因 以 色 列 民 甚 多 ， 就 大 大 惧 怕 ， 心 内 忧 急 ，

4

对 米 甸 的 长 老 说 ， 现 在 这 众 人 要 把 我 们 四 围 所 有 的 一 概 舔 尽 ， 就 如 牛 舔 尽 田 间 的 草 一 般 。 那 时 西 拨 的 儿 子 巴 勒 作 摩 押 王 。

5

他 差 遣 使 者 往 大 河 边 的 毗 夺 去 ， 到 比 珥 的 儿 子 巴 兰 本 乡 那 里 ， 召 巴 兰 来 ， 说 ， 有 一 宗 民 从 埃 及 出 来 ， 遮 满 地 面 ， 与 我 对 居 。

6

这 民 比 我 强 盛 ， 现 在 求 你 来 为 我 咒 诅 他 们 ， 或 者 我 能 得 胜 ， 攻 打 他 们 ， 赶 出 此 地 。 因 为 我 知 道 ， 你 为 谁 祝 福 ， 谁 就 得 福 。 你 咒 诅 谁 ， 谁 就 受 咒 诅 。

7

摩 押 的 长 老 和 米 甸 的 长 老 手 里 拿 着 卦 金 ， 到 了 巴 兰 那 里 ， 将 巴 勒 的 话 都 告 诉 了 他 。

8

巴 兰 说 ， 你 们 今 夜 在 这 里 住 宿 ， 我 必 照 耶 和 华 所 晓 谕 我 的 回 报 你 们 。 摩 押 的 使 臣 就 在 巴 兰 那 里 住 下 了 。

9

神 临 到 巴 兰 那 里 ， 说 ， 在 你 这 里 的 人 都 是 谁 ，

10

巴 兰 回 答 说 ， 是 摩 押 王 西 拨 的 儿 子 巴 勒 打 发 人 到 我 这 里 来 ， 说 ，

11

从 埃 及 出 来 的 民 遮 满 地 面 ， 你 来 为 我 咒 诅 他 们 ， 或 者 我 能 与 他 们 争 战 ， 把 他 们 赶 出 去 。

12

神 对 巴 兰 说 ， 你 不 可 同 他 们 去 ， 也 不 可 咒 诅 那 民 ， 因 为 那 民 是 蒙 福 的 。

13

巴 兰 早 晨 起 来 ， 对 巴 勒 的 使 臣 说 ， 你 们 回 本 地 去 吧 ， 因 为 耶 和 华 不 容 我 和 你 们 同 去 。

14

摩 押 的 使 臣 就 起 来 ， 回 巴 勒 那 里 去 ， 说 ， 巴 兰 不 肯 和 我 们 同 来 。

15

巴 勒 又 差 遣 使 臣 ， 比 先 前 的 又 多 又 尊 贵 。

16

他 们 到 了 巴 兰 那 里 ， 对 他 说 ， 西 拨 的 儿 子 巴 勒 这 样 说 ， 求 你 不 容 什 么 事 拦 阻 你 不 到 我 这 里 来 ，

17

因 为 我 必 使 你 得 极 大 的 尊 荣 。 你 向 我 要 什 么 ， 我 就 给 你 什 么 。 只 求 你 来 为 我 咒 诅 这 民 。

18

巴 兰 回 答 巴 勒 的 臣 仆 说 ， 巴 勒 就 是 将 他 满 屋 的 金 银 给 我 ， 我 行 大 事 小 事 也 不 得 越 过 耶 和 华 我 神 的 命 。

19

现 在 我 请 你 们 今 夜 在 这 里 住 宿 ， 等 我 得 知 耶 和 华 还 要 对 我 说 什 么 。

20

当 夜 ， 神 临 到 巴 兰 那 里 ， 说 ， 这 些 人 若 来 召 你 ， 你 就 起 来 同 他 们 去 ， 你 只 要 遵 行 我 对 你 所 说 的 话 。

21

巴 兰 早 晨 起 来 ， 备 上 驴 ， 和 摩 押 的 使 臣 一 同 去 了 。

22

神 因 他 去 就 发 了 怒 。 耶 和 华 的 使 者 站 在 路 上 敌 挡 他 。 他 骑 着 驴 ， 有 两 个 仆 人 跟 随 他 。

23

驴 看 见 耶 和 华 的 使 者 站 在 路 上 ， 手 里 有 拔 出 来 的 刀 ， 就 从 路 上 跨 进 田 间 ， 巴 兰 便 打 驴 ， 要 叫 它 回 转 上 路 。

24

耶 和 华 的 使 者 就 站 在 葡 萄 园 的 窄 路 上 。 这 边 有 墙 ， 那 边 也 有 墙 。

25

驴 看 见 耶 和 华 的 使 者 ， 就 贴 靠 墙 ， 将 巴 兰 的 脚 挤 伤 了 。 巴 兰 又 打 驴 。

26

耶 和 华 的 使 者 又 往 前 去 ， 站 在 狭 窄 之 处 ， 左 右 都 没 有 转 折 的 地 方 。

27

驴 看 见 耶 和 华 的 使 者 ， 就 卧 在 巴 兰 底 下 ， 巴 兰 发 怒 ， 用 杖 打 驴 。

28

耶 和 华 叫 驴 开 口 ， 对 巴 兰 说 ， 我 向 你 行 了 什 么 ， 你 竟 打 我 这 三 次 呢 ，

29

巴 兰 对 驴 说 ， 因 为 你 戏 弄 我 ， 我 恨 不 能 手 中 有 刀 ， 把 你 杀 了 。

30

驴 对 巴 兰 说 ， 我 不 是 你 从 小 时 直 到 今 日 所 骑 的 驴 麽 ， 我 素 常 向 你 这 样 行 过 麽 ， 巴 兰 说 ， 没 有 。

31

当 时 ， 耶 和 华 使 巴 兰 的 眼 目 明 亮 ， 他 就 看 见 耶 和 华 的 使 者 站 在 路 上 ， 手 里 有 拔 出 来 的 刀 ， 巴 兰 便 低 头 俯 伏 在 地 。

32

耶 和 华 的 使 者 对 他 说 ， 你 为 何 这 三 次 打 你 的 驴 呢 ， 我 出 来 敌 挡 你 ， 因 你 所 行 的 ， 在 我 面 前 偏 僻 。

33

驴 看 见 我 就 三 次 从 我 面 前 偏 过 去 。 驴 若 没 有 偏 过 去 ， 我 早 把 你 杀 了 ， 留 它 存 活 。

34

巴 兰 对 耶 和 华 的 使 者 说 ， 我 有 罪 了 。 我 不 知 道 你 站 在 路 上 阻 挡 我 。 你 若 不 喜 欢 我 去 ， 我 就 转 回 。

35

耶 和 华 的 使 者 对 巴 兰 说 ， 你 同 这 些 人 去 吧 。 你 只 要 说 我 对 你 说 的 话 。 于 是 巴 兰 同 着 巴 勒 的 使 臣 去 了 。

36

巴 勒 听 见 巴 兰 来 了 ， 就 往 摩 押 京 城 去 迎 接 他 。 这 城 是 在 边 界 上 ， 在 亚 嫩 河 旁 。

37

巴 勒 对 巴 兰 说 ， 我 不 是 急 急 地 打 发 人 到 你 那 里 去 召 你 麽 ， 你 为 何 不 到 我 这 里 来 呢 ， 我 岂 不 能 使 你 得 尊 荣 麽 ，

38

巴 兰 说 ， 我 已 经 到 你 这 里 来 了 。 现 在 我 岂 能 擅 自 说 什 么 呢 ， 神 将 什 么 话 传 给 我 ， 我 就 说 什 么 。

39

巴 兰 和 巴 勒 同 行 ， 来 到 基 列 胡 琐 。

40

巴 勒 宰 了 （ 原 文 作 献 ） 牛 羊 ， 送 给 巴 兰 和 陪 伴 的 使 臣 。

41

到 了 早 晨 ， 巴 勒 领 巴 兰 到 巴 力 的 高 处 。 巴 兰 从 那 里 观 看 以 色 列 营 的 边 界 。

民数记 / Numbers 23


民数记 / Numbers Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 22

民数记 / Numbers

Return to Index

Chapter 23

1

巴 兰 对 巴 勒 说 ， 你 在 这 里 给 我 筑 七 座 坛 ， 为 我 预 备 七 只 公 牛 ， 七 只 公 羊 。

2

巴 勒 照 巴 兰 的 话 行 了 。 巴 勒 和 巴 兰 在 每 座 坛 上 献 一 只 公 牛 ， 一 只 公 羊 。

3

巴 兰 对 巴 勒 说 ， 你 站 在 你 的 燔 祭 旁 边 ， 我 且 往 前 去 ， 或 者 耶 和 华 来 迎 见 我 。 他 指 示 我 什 么 ， 我 必 告 诉 你 。 于 是 巴 兰 上 一 净 光 的 高 处 。

4

神 迎 见 巴 兰 。 巴 兰 说 ， 我 预 备 了 七 座 坛 ， 在 每 座 坛 上 献 了 一 只 公 牛 ， 一 只 公 羊 。

5

耶 和 华 将 话 传 给 巴 兰 ， 又 说 ， 你 回 到 巴 勒 那 里 ， 要 如 此 如 此 说 。

6

他 就 回 到 巴 勒 那 里 ， 见 他 同 摩 押 的 使 臣 都 站 在 燔 祭 旁 边 。

7

巴 兰 便 题 起 诗 歌 说 ， 巴 勒 引 我 出 亚 兰 ， 摩 押 王 引 我 出 东 山 ， 说 ， 来 阿 ， 为 我 咒 诅 雅 各 。 来 阿 ， 怒 骂 以 色 列 。

8

神 没 有 咒 诅 的 ， 我 焉 能 咒 诅 ， 耶 和 华 没 有 怒 骂 的 ， 我 焉 能 怒 骂 ，

9

我 从 高 峰 看 他 ， 从 小 山 望 他 。 这 是 独 居 的 民 ， 不 列 在 万 民 中 。

10

谁 能 数 点 雅 各 的 尘 土 ， 谁 能 计 算 以 色 列 的 四 分 之 一 ， 我 愿 如 义 人 之 死 而 死 。 我 愿 如 义 人 之 终 而 终 。

11

巴 勒 对 巴 兰 说 ， 你 向 我 作 的 是 什 么 事 呢 ， 我 领 你 来 咒 诅 我 的 仇 敌 ， 不 料 ， 你 竟 为 他 们 祝 福 。

12

他 回 答 说 ， 耶 和 华 传 给 我 的 话 ， 我 能 不 谨 慎 传 说 麽 ，

13

巴 勒 说 ， 求 你 同 我 往 别 处 去 ， 在 那 里 可 以 看 见 他 们 。 你 不 能 全 看 见 ， 只 能 看 见 他 们 边 界 上 的 人 。 在 那 里 要 为 我 咒 诅 他 们 。

14

于 是 领 巴 兰 到 了 琐 腓 田 ， 上 了 毗 斯 迦 山 顶 ， 筑 了 七 座 坛 。 每 座 坛 上 献 一 只 公 牛 ， 一 只 公 羊 。

15

巴 兰 对 巴 勒 说 ， 你 站 在 这 燔 祭 旁 边 ， 等 我 往 那 边 去 迎 见 耶 和 华 。

16

耶 和 华 临 到 巴 兰 那 里 ， 将 话 传 给 他 。 又 说 ， 你 回 到 巴 勒 那 里 ， 要 如 此 如 此 说 。

17

他 就 回 到 巴 勒 那 里 ， 见 他 站 在 燔 祭 旁 边 。 摩 押 的 使 臣 也 和 他 在 一 处 。 巴 勒 问 他 说 ， 耶 和 华 说 了 什 么 话 呢 ，

18

巴 兰 就 题 诗 歌 说 ， 巴 勒 ， 你 起 来 听 。 西 拨 的 儿 子 ， 你 听 我 言 。

19

神 非 人 ， 必 不 致 说 谎 ， 也 非 人 子 ， 必 不 致 后 悔 。 他 说 话 岂 不 照 着 行 呢 ， 他 发 言 岂 不 要 成 就 呢 ，

20

我 奉 命 祝 福 。 神 也 曾 赐 福 ， 此 事 我 不 能 翻 转 。

21

他 未 见 雅 各 中 有 罪 孽 ， 也 未 见 以 色 列 中 有 奸 恶 。 耶 和 华 他 的 神 和 他 同 在 。 有 欢 呼 王 的 声 音 在 他 们 中 间 。

22

神 领 他 们 出 埃 及 。 他 们 似 乎 有 野 牛 之 力 。

23

断 没 有 法 术 可 以 害 雅 各 ， 也 没 有 占 卜 可 以 害 以 色 列 。 现 在 必 有 人 论 及 雅 各 ， 就 是 论 及 以 色 列 说 ， 神 为 他 行 了 何 等 的 大 事 。

24

这 民 起 来 ， 彷 佛 母 狮 ， 挺 身 ， 好 像 公 狮 ， 未 曾 吃 野 食 ， 未 曾 喝 被 伤 者 之 血 ， 决 不 躺 卧 。

25

巴 勒 对 巴 兰 说 ， 你 一 点 不 要 咒 诅 他 们 ， 也 不 要 为 他 们 祝 福 。

26

巴 兰 回 答 巴 勒 说 ， 我 岂 不 是 告 诉 你 说 凡 耶 和 华 所 说 的 ， 我 必 须 遵 行 麽 ，

27

巴 勒 对 巴 兰 说 ， 来 吧 ， 我 领 你 往 别 处 去 ， 或 者 神 喜 欢 你 在 那 里 为 我 咒 诅 他 们 。

28

巴 勒 就 领 巴 兰 到 那 下 望 旷 野 的 毗 珥 山 顶 上 。

29

巴 兰 对 巴 勒 说 ， 你 在 这 里 为 我 筑 七 座 坛 ， 又 在 这 里 为 我 预 备 七 只 公 牛 ， 七 只 公 羊 。

30

巴 勒 就 照 巴 兰 的 话 行 ， 在 每 座 坛 上 献 一 只 公 牛 ， 一 只 公 羊 。

民数记 / Numbers 24


民数记 / Numbers Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 23

民数记 / Numbers

Return to Index

Chapter 24

1

巴 兰 见 耶 和 华 喜 欢 赐 福 与 以 色 列 ， 就 不 像 前 两 次 去 求 法 术 ， 却 面 向 旷 野 。

2

巴 兰 举 目 ， 看 见 以 色 列 人 照 着 支 派 居 住 。 神 的 灵 就 临 到 他 身 上 ，

3

他 便 题 起 诗 歌 说 ， 比 珥 的 儿 子 巴 兰 说 ， 眼 目 闭 住 （ 闭 住 或 作 睁 开 ） 的 人 说 ，

4

得 听 神 的 言 语 ， 得 见 全 能 者 的 异 象 ， 眼 目 睁 开 而 仆 倒 的 人 说 ，

5

雅 各 阿 ， 你 的 帐 棚 何 等 华 美 。 以 色 列 阿 ， 你 的 帐 幕 何 其 华 丽 。

6

如 接 连 的 山 谷 ， 如 河 旁 的 园 子 ， 如 耶 和 华 所 栽 的 沉 香 树 ， 如 水 边 的 香 柏 木 。

7

水 要 从 他 的 桶 里 流 出 。 种 子 要 撒 在 多 水 之 处 。 他 的 王 必 超 过 亚 甲 。 他 的 国 必 要 振 兴 。

8

神 领 他 出 埃 及 。 他 似 乎 有 野 牛 之 力 。 他 要 吞 吃 敌 国 ， 折 断 他 们 的 骨 头 ， 用 箭 射 透 他 们 。

9

他 蹲 如 公 狮 ， 卧 如 母 狮 ， 谁 敢 惹 他 ， 凡 给 你 祝 福 的 ， 愿 他 蒙 福 。 凡 咒 诅 你 的 ， 愿 他 受 咒 诅 。

10

巴 勒 向 巴 兰 生 气 ， 就 拍 起 手 来 ， 对 巴 兰 说 ， 我 召 你 来 为 我 咒 诅 仇 敌 ， 不 料 ， 你 这 三 次 竟 为 他 们 祝 福 。

11

如 今 你 快 回 本 地 去 吧 。 我 想 使 你 得 大 尊 荣 ， 耶 和 华 却 阻 止 你 不 得 尊 荣 。

12

巴 兰 对 巴 勒 说 ， 我 岂 不 是 对 你 所 差 遣 到 我 那 里 的 使 者 说 ，

13

巴 勒 就 是 将 他 满 屋 的 金 银 给 我 ， 我 也 不 得 越 过 耶 和 华 的 命 ， 凭 自 己 的 心 意 行 好 行 歹 。 耶 和 华 说 什 么 ， 我 就 要 说 什 么 ，

14

现 在 我 要 回 本 族 去 。 你 来 ， 我 告 诉 你 这 民 日 后 要 怎 样 待 你 的 民 。

15

他 就 题 起 诗 歌 说 ， 比 珥 的 儿 子 巴 兰 说 ， 眼 目 闭 住 （ 闭 住 或 作 睁 开 ） 的 人 说 ，

16

得 听 神 的 言 语 ， 明 白 至 高 者 的 意 旨 ， 看 见 全 能 者 的 异 象 ， 眼 目 睁 开 而 仆 倒 的 人 说 ，

17

我 看 他 却 不 在 现 时 。 我 望 他 却 不 在 近 日 。 有 星 要 出 于 雅 各 ， 有 杖 要 兴 于 以 色 列 ， 必 打 破 摩 押 的 四 角 ， 毁 坏 扰 乱 之 子 。

18

他 必 得 以 东 为 基 业 ， 又 得 仇 敌 之 地 西 珥 为 产 业 。 以 色 列 必 行 事 勇 敢 。

19

有 一 位 出 于 雅 各 的 ， 必 掌 大 权 。 他 要 除 灭 城 中 的 馀 民 。

20

巴 兰 观 看 亚 玛 力 ， 就 题 起 诗 歌 说 ， 亚 玛 力 原 为 诸 国 之 首 ， 但 他 终 必 沉 沦 。

21

巴 兰 观 看 基 尼 人 ， 就 题 起 诗 歌 说 ， 你 的 住 处 本 是 坚 固 。 你 的 窝 巢 作 在 岩 穴 中 。

22

然 而 基 尼 必 至 衰 微 ， 直 到 亚 述 把 你 掳 去 。

23

巴 兰 又 题 起 诗 歌 说 ， 哀 哉 。 神 行 这 事 ， 谁 能 得 活 ，

24

必 有 人 乘 船 从 基 提 界 而 来 ， 苦 害 亚 述 ， 苦 害 希 伯 。 他 也 必 至 沉 沦 。

25

于 是 巴 兰 起 来 ， 回 他 本 地 去 。 巴 勒 也 回 去 了 。

民数记 / Numbers 25


民数记 / Numbers Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 24

民数记 / Numbers

Return to Index

Chapter 25

1

以 色 列 人 住 在 什 亭 ， 百 姓 与 摩 押 女 子 行 起 淫 乱 。

2

因 为 这 女 子 叫 百 姓 来 ， 一 同 给 她 们 的 神 献 祭 ， 百 姓 就 吃 她 们 的 祭 物 ， 跪 拜 她 们 的 神 。

3

以 色 列 人 与 巴 力 毗 珥 连 合 ， 耶 和 华 的 怒 气 就 向 以 色 列 人 发 作 。

4

耶 和 华 吩 咐 摩 西 说 ， 将 百 姓 中 所 有 的 族 长 在 我 面 前 对 着 日 头 悬 挂 ， 使 我 向 以 色 列 人 所 发 的 怒 气 可 以 消 了 。

5

于 是 摩 西 吩 咐 以 色 列 的 审 判 官 说 ， 凡 属 你 们 的 人 ， 有 与 巴 力 毗 珥 连 合 的 ， 你 们 各 人 要 把 他 们 杀 了 。

6

摩 西 和 以 色 列 全 会 众 正 在 会 幕 门 前 哭 泣 的 时 候 ， 谁 知 ， 有 以 色 列 中 的 一 个 人 ， 当 他 们 眼 前 ， 带 着 一 个 米 甸 女 人 到 他 弟 兄 那 里 去 。

7

祭 司 亚 伦 的 孙 子 ， 以 利 亚 撒 的 儿 子 非 尼 哈 看 见 了 ， 就 从 会 中 起 来 ， 手 里 拿 着 枪 ，

8

跟 随 那 以 色 列 人 进 亭 子 里 去 ， 便 将 以 色 列 人 和 那 女 人 由 腹 中 刺 透 。 这 样 ， 在 以 色 列 人 中 瘟 疫 就 止 息 了 。

9

那 时 遭 瘟 疫 死 的 ， 有 二 万 四 千 人 。

10

耶 和 华 晓 谕 摩 西 说 ，

11

祭 司 亚 伦 的 孙 子 ， 以 利 亚 撒 的 儿 子 非 尼 哈 ， 使 我 向 以 色 列 人 所 发 的 怒 消 了 。 因 他 在 他 们 中 间 ， 以 我 的 忌 邪 为 心 ， 使 我 不 在 忌 邪 中 把 他 们 除 灭 。

12

因 此 ， 你 要 说 ， 我 将 我 平 安 的 约 赐 给 他 。

13

这 约 要 给 他 和 他 的 后 裔 ， 作 为 永 远 当 祭 司 职 任 的 约 。 因 他 为 神 ， 有 忌 邪 的 心 ， 为 以 色 列 人 赎 罪 。

14

那 与 米 甸 女 人 一 同 被 杀 的 以 色 列 人 ， 名 叫 心 利 ， 是 撒 路 的 儿 子 ， 是 西 缅 一 个 宗 族 的 首 领 。

15

那 被 杀 的 米 甸 女 人 ， 名 叫 哥 斯 比 ， 是 苏 珥 的 女 儿 。 这 苏 珥 是 米 甸 一 个 宗 族 的 首 领 。

16

耶 和 华 晓 谕 摩 西 说 ，

17

你 要 扰 害 米 甸 人 ， 击 杀 他 们 。

18

因 为 他 们 用 诡 计 扰 害 你 们 ， 在 毗 珥 的 事 上 和 他 们 的 姊 妹 ， 米 甸 首 领 的 女 儿 哥 斯 比 的 事 上 ， 用 这 诡 计 诱 惑 了 你 们 。 这 哥 斯 比 ， 当 瘟 疫 流 行 的 日 子 ， 因 毗 珥 的 事 被 杀 了 。

民数记 / Numbers 26


民数记 / Numbers Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 25

民数记 / Numbers

Return to Index

Chapter 26

1

瘟 疫 之 后 ， 耶 和 华 晓 谕 摩 西 和 祭 司 亚 伦 的 儿 子 以 利 亚 撒 说 ，

2

你 们 要 将 以 色 列 全 会 众 ， 按 他 们 的 宗 族 ， 凡 以 色 列 中 从 二 十 岁 以 外 ， 能 出 去 打 仗 的 ， 计 算 总 数 。

3

摩 西 和 祭 司 以 利 亚 撒 在 摩 押 平 原 与 耶 利 哥 相 对 的 约 旦 河 边 向 以 色 列 人 说 ，

4

将 你 们 中 间 从 二 十 岁 以 外 的 计 算 总 数 。 是 照 耶 和 华 吩 咐 出 埃 及 地 的 摩 西 和 以 色 列 人 的 话 。

5

以 色 列 的 长 子 是 流 便 。 流 便 的 众 子 ， 属 哈 诺 的 ， 有 哈 诺 族 。 属 法 路 的 ， 有 法 路 族 。

6

属 希 斯 伦 的 ， 有 希 斯 伦 族 。 属 迦 米 的 ， 有 迦 米 族 。

7

这 就 是 流 便 的 各 族 。 其 中 被 数 的 ， 共 有 四 万 三 千 七 百 三 十 名 。

8

法 路 的 儿 子 是 以 利 押 。

9

以 利 押 的 众 子 是 尼 母 利 ， 大 坍 ， 亚 比 兰 。 这 大 坍 ， 亚 比 兰 ， 就 是 从 会 中 选 召 的 ， 与 可 拉 一 党 同 向 耶 和 华 争 闹 的 时 候 也 向 摩 西 ， 亚 伦 争 闹 。

10

地 便 开 口 吞 了 他 们 ， 和 可 拉 ， 可 拉 的 党 类 一 同 死 亡 。 那 时 火 烧 灭 了 二 百 五 十 个 人 。 他 们 就 作 了 警 戒 。

11

然 而 可 拉 的 众 子 没 有 死 亡 。

12

按 着 家 族 ， 西 缅 的 众 子 ， 属 尼 母 利 的 ， 有 尼 母 利 族 。 属 雅 悯 的 ， 有 雅 悯 族 。 属 雅 斤 的 ， 有 雅 斤 族 。

13

属 谢 拉 的 ， 有 谢 拉 族 。 属 扫 罗 的 ， 有 扫 罗 族 。

14

这 就 是 西 缅 的 各 族 ， 共 有 二 万 二 千 二 百 名 。

15

按 着 家 族 ， 迦 得 的 众 子 ， 属 洗 分 的 ， 有 洗 分 族 。 属 哈 基 的 ， 有 哈 基 族 。 属 书 尼 的 ， 有 书 尼 族 。

16

属 阿 斯 尼 的 ， 有 阿 斯 尼 族 。 属 以 利 的 ， 有 以 利 族 。

17

属 亚 律 的 ， 有 亚 律 族 。 属 亚 列 利 的 ， 有 亚 列 利 族 。

18

这 就 是 迦 得 子 孙 的 各 族 ， 照 他 们 中 间 被 数 的 ， 共 有 四 万 零 五 百 名 。

19

犹 大 的 儿 子 是 珥 和 俄 南 。 这 珥 和 俄 南 死 在 迦 南 地 。

20

按 着 家 族 ， 犹 大 其 馀 的 众 子 ， 属 示 拉 的 ， 有 示 拉 族 。 属 法 勒 斯 的 ， 有 法 勒 斯 族 。 属 谢 拉 的 有 谢 拉 族 。

21

法 勒 斯 的 儿 子 ， 属 希 斯 伦 的 ， 有 希 斯 伦 族 。 属 哈 母 勒 的 ， 有 哈 母 勒 族 。

22

这 就 是 犹 大 的 各 族 ， 照 他 们 中 间 被 数 的 ， 共 有 七 万 六 千 五 百 名 。

23

按 着 家 族 ， 以 萨 迦 的 众 子 ， 属 陀 拉 的 ， 有 陀 拉 族 。 属 普 瓦 的 ， 有 普 瓦 族 。

24

属 雅 述 的 ， 有 雅 述 族 。 属 伸 仑 的 ， 有 伸 仑 族 。

25

这 就 是 以 萨 迦 的 各 族 ， 照 他 们 中 间 被 数 的 ， 共 有 六 万 四 千 三 百 名 。

26

按 着 家 族 ， 西 布 伦 的 众 子 ， 属 西 烈 的 ， 有 西 烈 族 。 属 以 伦 的 ， 有 以 伦 族 。 属 雅 利 的 ， 有 雅 利 族 。

27

这 就 是 西 布 伦 的 各 族 ， 照 他 们 中 间 被 数 的 ， 共 有 六 万 零 五 百 名 。

28

按 着 家 族 ， 约 瑟 的 儿 子 有 玛 拿 西 ， 以 法 莲 。

29

玛 拿 西 的 众 子 ， 属 玛 吉 的 ， 有 玛 吉 族 。 玛 吉 生 基 列 。 属 基 列 的 ， 有 基 列 族 。

30

基 列 的 众 子 ， 属 伊 以 谢 的 ， 有 伊 以 谢 族 。 属 希 勒 的 ， 有 希 勒 族 。

31

属 亚 斯 烈 的 ， 有 亚 斯 烈 族 。 属 示 剑 的 ， 有 示 剑 族 。

32

属 示 米 大 的 ， 有 示 米 大 族 。 属 希 弗 的 ， 有 希 弗 族 。

33

希 弗 的 儿 子 ， 西 罗 非 哈 没 儿 子 ， 只 有 女 儿 。 西 罗 非 哈 女 儿 的 名 字 就 是 玛 拉 ， 挪 阿 ， 曷 拉 ， 密 迦 ， 得 撒 。

34

这 就 是 玛 拿 西 的 各 族 。 他 们 中 间 被 数 的 ， 共 有 五 万 二 千 七 百 名 。

35

按 着 家 族 ， 以 法 莲 的 众 子 ， 属 书 提 拉 的 ， 有 书 提 拉 族 。 属 比 结 的 ， 有 比 结 族 。 属 他 罕 的 ， 有 他 罕 族 。

36

书 提 拉 的 众 子 ， 属 以 兰 的 ， 有 以 兰 族 。

37

这 就 是 以 法 莲 子 孙 的 各 族 ， 照 他 们 中 间 被 数 的 ， 共 有 三 万 二 千 五 百 名 。 按 着 家 族 ， 这 都 是 约 瑟 的 子 孙 。

38

按 着 家 族 ， 便 雅 悯 的 众 子 ， 属 比 拉 的 ， 有 比 拉 族 。 属 亚 实 别 的 ， 有 亚 实 别 族 。 属 亚 希 兰 的 ， 有 亚 希 兰 族 。

39

属 书 反 的 ， 有 书 反 族 。 属 户 反 的 ， 有 户 反 族 。

40

比 拉 的 众 子 是 亚 勒 ， 乃 幔 。 属 亚 勒 的 ， 有 亚 勒 族 。 属 乃 幔 的 ， 有 乃 幔 族 。

41

按 着 家 族 ， 这 就 是 便 雅 悯 的 子 孙 ， 其 中 被 数 的 ， 共 有 四 万 五 千 六 百 名 。

42

按 着 家 族 ， 但 的 众 子 ， 属 书 含 的 ， 有 书 含 族 。 按 着 家 族 ， 这 就 是 但 的 各 族 。

43

照 其 中 被 数 的 ， 书 含 所 有 的 各 族 ， 共 有 六 万 四 千 四 百 名 。

44

按 着 家 族 ， 亚 设 的 众 子 ， 属 音 拿 的 ， 有 音 拿 族 。 属 亦 施 韦 的 ， 有 亦 施 韦 族 。 属 比 利 亚 的 ， 有 比 利 亚 族 。

45

比 利 亚 的 众 子 ， 属 希 别 的 ， 有 希 别 族 。 属 玛 结 的 ， 有 玛 结 族 。

46

亚 设 的 女 儿 名 叫 西 拉 。

47

这 就 是 亚 设 子 孙 的 各 族 ， 照 他 们 中 间 被 数 的 ， 共 有 五 万 三 千 四 百 名 。

48

按 着 家 族 ， 拿 弗 他 利 的 众 子 ， 属 雅 薛 的 ， 有 雅 薛 族 。 属 沽 尼 的 ， 有 沽 尼 族 。

49

属 耶 色 的 ， 有 耶 色 族 。 属 示 冷 的 ， 有 示 冷 族 。

50

按 着 家 族 ， 这 就 是 拿 弗 他 利 的 各 族 。 他 们 中 间 被 数 的 ， 共 有 四 万 五 千 四 百 名 。

51

以 色 列 人 中 被 数 的 ， 共 有 六 十 万 零 一 千 七 百 三 十 名 。

52

耶 和 华 晓 谕 摩 西 说 ，

53

你 要 按 着 人 名 的 数 目 将 地 分 给 这 些 人 为 业 。

54

人 多 的 ， 你 要 把 产 业 多 分 给 他 们 。 人 少 的 ， 你 要 把 产 业 少 分 给 他 们 。 要 照 被 数 的 人 数 ， 把 产 业 分 给 各 人 。

55

虽 是 这 样 ， 还 要 拈 阄 分 地 。 他 们 要 按 着 祖 宗 各 支 派 的 名 字 承 受 为 业 。

56

要 按 着 所 拈 的 阄 ， 看 人 数 多 ， 人 数 少 ， 把 产 业 分 给 他 们 。

57

利 未 人 ， 按 着 他 们 的 各 族 被 数 的 ， 属 革 顺 的 ， 有 革 顺 族 。 属 哥 辖 的 ， 有 哥 辖 族 。 属 米 拉 利 的 ， 有 米 拉 利 族 。

58

利 未 的 各 族 有 立 尼 族 ， 希 伯 伦 族 ， 玛 利 族 ， 母 示 族 ， 可 拉 族 。 哥 辖 生 暗 兰 。

59

暗 兰 的 妻 名 叫 约 基 别 ， 是 利 未 女 子 ， 生 在 埃 及 。 她 给 暗 兰 生 了 亚 伦 ， 摩 西 ， 并 他 们 的 姊 姊 米 利 暗 。

60

亚 伦 生 拿 答 ， 亚 比 户 ， 以 利 亚 撒 ， 以 他 玛 。

61

拿 答 ， 亚 比 户 在 耶 和 华 面 前 献 凡 火 的 时 候 就 死 了 。

62

利 未 人 中 ， 凡 一 个 月 以 外 ， 被 数 的 男 丁 ， 共 有 二 万 三 千 。 他 们 本 来 没 有 数 在 以 色 列 人 中 。 因 为 在 以 色 列 人 中 ， 没 有 分 给 他 们 产 业 。

63

这 些 就 是 被 摩 西 和 祭 司 以 利 亚 撒 所 数 的 。 他 们 在 摩 押 平 原 与 耶 利 哥 相 对 的 约 旦 河 边 数 点 以 色 列 人 。

64

但 被 数 的 人 中 ， 没 有 一 个 是 摩 西 和 祭 司 亚 伦 从 前 在 西 乃 的 旷 野 所 数 的 以 色 列 人 ，

65

因 为 耶 和 华 论 到 他 们 说 ， 他 们 必 要 死 在 旷 野 。 所 以 ， 除 了 耶 孚 尼 的 儿 子 迦 勒 和 嫩 的 儿 子 约 书 亚 以 外 ， 连 一 个 人 也 没 有 存 留 。

民数记 / Numbers 27


民数记 / Numbers Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 26

民数记 / Numbers

Return to Index

Chapter 27

1

属 约 瑟 的 儿 子 玛 拿 西 的 各 族 ， 有 玛 拿 西 的 玄 孙 ， 玛 吉 的 曾 孙 ， 基 列 的 孙 子 ， 希 弗 的 儿 子 西 罗 非 哈 的 女 儿 ， 名 叫 玛 拉 ， 挪 阿 ， 曷 拉 ， 密 迦 ， 得 撒 。 她 们 前 来 ，

2

站 在 会 幕 门 口 ， 在 摩 西 和 祭 司 以 利 亚 撒 ， 并 众 首 领 与 全 会 众 面 前 ， 说 ，

3

我 们 的 父 亲 死 在 旷 野 。 他 不 与 可 拉 同 党 聚 集 攻 击 耶 和 华 ， 是 在 自 己 罪 中 死 的 。 他 也 没 有 儿 子 。

4

为 什 么 因 我 们 的 父 亲 没 有 儿 子 就 把 他 的 名 从 他 族 中 除 掉 呢 ， 求 你 们 在 我 们 父 亲 的 弟 兄 中 分 给 我 们 产 业 。

5

于 是 ， 摩 西 将 她 们 的 案 件 呈 到 耶 和 华 面 前 。

6

耶 和 华 晓 谕 摩 西 说 ，

7

西 罗 非 哈 的 女 儿 说 得 有 理 。 你 定 要 在 她 们 父 亲 的 弟 兄 中 ， 把 地 分 给 她 们 为 业 。 要 将 她 们 父 亲 的 产 业 归 给 她 们 。

8

你 也 要 晓 谕 以 色 列 人 说 ， 人 若 死 了 没 有 儿 子 ， 就 要 把 他 的 产 业 归 给 他 的 女 儿 。

9

他 若 没 有 女 儿 ， 就 要 把 他 的 产 业 给 他 的 弟 兄 。

10

他 若 没 有 弟 兄 ， 就 要 把 他 的 产 业 给 他 父 亲 的 弟 兄 。

11

他 父 亲 若 没 有 弟 兄 ， 就 要 把 他 的 产 业 给 他 族 中 最 近 的 亲 属 ， 他 便 要 得 为 业 。 这 要 作 以 色 列 人 的 律 例 典 章 ， 是 照 耶 和 华 吩 咐 摩 西 的 。

12

耶 和 华 对 摩 西 说 ， 你 上 这 亚 巴 琳 山 ， 观 看 我 所 赐 给 以 色 列 人 的 地 。

13

看 了 以 后 ， 你 也 必 归 到 你 列 祖 （ 原 文 作 本 民 ） 那 里 ， 像 你 哥 哥 亚 伦 一 样 。

14

因 为 你 们 在 寻 的 旷 野 ， 当 会 众 争 闹 的 时 候 ， 违 背 了 我 的 命 ， 没 有 在 涌 水 之 地 ， 会 众 眼 前 尊 我 为 圣 。 （ 这 水 就 是 寻 的 旷 野 加 低 斯 米 利 巴 水 。 ）

15

摩 西 对 耶 和 华 说 ，

16

愿 耶 和 华 万 人 之 灵 的 神 ， 立 一 个 人 治 理 会 众 ，

17

可 以 在 他 们 面 前 出 入 ， 也 可 以 引 导 他 们 ， 免 得 耶 和 华 的 会 众 如 同 没 有 牧 人 的 羊 群 一 般 。

18

耶 和 华 对 摩 西 说 ， 嫩 的 儿 子 约 书 亚 ， 是 心 中 有 圣 灵 的 ， 你 将 他 领 来 按 手 在 他 头 上 ，

19

使 他 站 在 祭 司 以 利 亚 撒 和 全 会 众 面 前 ， 嘱 咐 他 ，

20

又 将 你 的 尊 荣 给 他 几 分 ， 使 以 色 列 全 会 众 都 听 从 他 。

21

他 要 站 在 祭 司 以 利 亚 撒 面 前 。 以 利 亚 撒 要 凭 乌 陵 的 判 断 ， 在 耶 和 华 面 前 为 他 求 问 。 他 和 以 色 列 全 会 众 都 要 遵 以 利 亚 撒 的 命 出 入 。

22

于 是 摩 西 照 耶 和 华 所 吩 咐 的 将 约 书 亚 领 来 ， 使 他 站 在 祭 司 以 利 亚 撒 和 全 会 众 面 前 。

23

按 手 在 他 头 上 ， 嘱 咐 他 ， 是 照 耶 和 华 藉 摩 西 所 说 的 话 。

民数记 / Numbers 28


民数记 / Numbers Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 27

民数记 / Numbers

Return to Index

Chapter 28

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 要 吩 咐 以 色 列 人 说 ， 献 给 我 的 供 物 ， 就 是 献 给 我 作 馨 香 火 祭 的 食 物 ， 你 们 要 按 日 期 献 给 我 。

3

又 要 对 他 们 说 ， 你 们 要 献 给 耶 和 华 的 火 祭 ， 就 是 没 有 残 疾 ， 一 岁 的 公 羊 羔 ， 每 日 两 只 ， 作 为 常 献 的 燔 祭 。

4

早 晨 要 献 一 只 ， 黄 昏 的 时 候 要 献 一 只 。

5

又 用 细 面 伊 法 十 分 之 一 ， 并 捣 成 的 油 一 欣 四 分 之 一 ， 调 和 作 为 素 祭 。

6

这 是 西 乃 山 所 命 定 为 常 献 的 燔 祭 ， 是 献 给 耶 和 华 为 馨 香 的 火 祭 。

7

为 这 一 只 羊 羔 ， 要 同 献 奠 祭 的 酒 一 欣 四 分 之 一 。 在 圣 所 中 ， 你 要 将 醇 酒 奉 给 耶 和 华 为 奠 祭 。

8

晚 上 ， 你 要 献 那 一 只 羊 羔 ， 必 照 早 晨 的 素 祭 和 同 献 的 奠 祭 献 上 ， 作 为 馨 香 的 火 祭 ， 献 给 耶 和 华 。

9

当 安 息 日 ， 要 献 两 只 没 有 残 疾 ， 一 岁 的 公 羊 羔 ， 并 用 调 油 的 细 面 伊 法 十 分 之 二 为 素 祭 ， 又 将 同 献 的 奠 祭 献 上 。

10

这 是 每 安 息 日 献 的 燔 祭 。 那 常 献 的 燔 祭 和 同 献 的 奠 祭 在 外 。

11

每 月 朔 ， 你 们 要 将 两 只 公 牛 犊 ， 一 只 公 绵 羊 ， 七 只 没 有 残 疾 ， 一 岁 的 公 羊 羔 ， 献 给 耶 和 华 为 燔 祭 。

12

每 只 公 牛 要 用 调 油 的 细 面 伊 法 十 分 之 三 作 为 素 祭 。 那 只 公 羊 也 用 调 油 的 细 面 伊 法 十 分 之 二 作 为 素 祭 。

13

每 只 羊 羔 要 用 调 油 的 细 面 伊 法 十 分 之 一 作 为 素 祭 和 馨 香 的 燔 祭 ， 是 献 给 耶 和 华 的 火 祭 。

14

一 只 公 牛 要 奠 酒 半 欣 ， 一 只 公 羊 要 奠 酒 一 欣 三 分 之 一 ， 一 只 羊 羔 也 奠 酒 一 欣 四 分 之 一 。 这 是 每 月 的 燔 祭 ， 一 年 之 中 要 月 月 如 此 。

15

又 要 将 一 只 公 山 羊 为 赎 罪 祭 ， 献 给 耶 和 华 。 要 献 在 常 献 的 燔 祭 和 同 献 的 奠 祭 以 外 。

16

正 月 十 四 日 是 耶 和 华 的 逾 越 节 。

17

这 月 十 五 日 是 节 期 ， 要 吃 无 酵 饼 七 日 。

18

第 一 日 当 有 圣 会 。 什 么 劳 碌 的 工 都 不 可 作 。

19

当 将 公 牛 犊 两 只 ， 公 绵 羊 一 只 ， 一 岁 的 公 羊 羔 七 只 ， 都 要 没 有 残 疾 的 ， 用 火 献 给 耶 和 华 为 燔 祭 。

20

同 献 的 素 祭 用 调 油 的 细 面 。 为 一 只 公 牛 要 献 伊 法 十 分 之 三 。 为 一 只 公 羊 要 献 伊 法 十 分 之 二 。

21

为 那 七 只 羊 羔 ， 每 只 要 献 伊 法 十 分 之 一 。

22

并 献 一 只 公 山 羊 作 赎 罪 祭 ， 为 你 们 赎 罪 。

23

你 们 献 这 些 ， 要 在 早 晨 常 献 的 燔 祭 以 外 。

24

一 连 七 日 ， 每 日 要 照 这 例 把 馨 香 火 祭 的 食 物 献 给 耶 和 华 ， 是 在 常 献 的 燔 祭 和 同 献 的 奠 祭 以 外 。

25

第 七 日 当 有 圣 会 ， 什 么 劳 碌 的 工 都 不 可 作 。

26

七 七 节 庄 稼 初 熟 ， 你 们 献 新 素 祭 给 耶 和 华 的 日 子 ， 当 有 圣 会 。 什 么 劳 碌 的 工 都 不 可 作 。

27

只 要 将 公 牛 犊 两 只 ， 公 绵 羊 一 只 ， 一 岁 的 公 羊 羔 七 只 ， 作 为 馨 香 的 燔 祭 献 给 耶 和 华 。

28

同 献 的 素 祭 用 调 油 的 细 面 。 为 每 只 公 牛 要 献 伊 法 十 分 之 三 。 为 一 只 公 羊 要 献 伊 法 十 分 之 二 。

29

为 那 七 只 羊 羔 ， 每 只 要 献 伊 法 十 分 之 一 。

30

并 献 一 只 公 山 羊 为 你 们 赎 罪 。

31

这 些 ， 你 们 要 献 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 ， 都 要 没 有 残 疾 的 。

民数记 / Numbers 29


民数记 / Numbers Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 28

民数记 / Numbers

Return to Index

Chapter 29

1

七 月 初 一 日 ， 你 们 当 有 圣 会 。 什 么 劳 碌 的 工 都 不 可 作 ， 是 你 们 当 守 为 吹 角 的 日 子 。

2

你 们 要 将 公 牛 犊 一 只 ， 公 绵 羊 一 只 ， 没 有 残 疾 ， 一 岁 的 公 羊 羔 七 只 ， 作 为 馨 香 的 燔 祭 献 给 耶 和 华 。

3

同 献 的 素 祭 用 调 油 的 细 面 。 为 一 只 公 牛 要 献 伊 法 十 分 之 三 。 为 一 只 公 羊 要 献 伊 法 十 分 之 二 。

4

为 那 七 只 羊 羔 ， 每 只 要 献 伊 法 十 分 之 一 。

5

又 献 一 只 公 山 羊 作 赎 罪 祭 ， 为 你 们 赎 罪 。

6

这 些 是 在 月 朔 的 燔 祭 和 同 献 的 素 祭 ， 并 常 献 的 燔 祭 与 同 献 的 素 祭 ， 以 及 烧 例 同 献 的 奠 祭 以 外 ， 都 作 为 馨 香 的 火 祭 献 给 耶 和 华 。

7

七 月 初 十 日 ， 你 们 当 有 圣 会 。 要 刻 苦 己 心 ， 什 么 工 都 不 可 作 。

8

只 要 将 公 牛 犊 一 只 ， 公 绵 羊 一 只 ， 一 岁 的 公 羊 羔 七 只 ， 都 要 没 有 残 疾 的 ， 作 为 馨 香 的 燔 祭 献 给 耶 和 华 。

9

同 献 的 素 祭 用 调 油 的 细 面 ， 为 一 只 公 牛 要 献 伊 法 十 分 之 三 。 为 一 只 公 羊 要 献 伊 法 十 分 之 二 。

10

为 那 七 只 羊 羔 ， 每 只 要 献 伊 法 十 分 之 一 。

11

又 献 一 只 公 山 羊 为 赎 罪 祭 。 这 是 在 赎 罪 祭 和 常 献 的 燔 祭 ， 与 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

12

七 月 十 五 日 ， 你 们 当 有 圣 会 。 什 么 劳 碌 的 工 都 不 可 作 ， 要 向 耶 和 华 守 节 七 日 。

13

又 要 将 公 牛 犊 十 三 只 ， 公 绵 羊 两 只 ， 一 岁 的 公 羊 羔 十 四 只 ， 都 要 没 有 残 疾 的 ， 用 火 献 给 耶 和 华 为 馨 香 的 燔 祭 。

14

同 献 的 素 祭 用 调 油 的 细 面 。 为 那 十 三 只 公 牛 ， 每 只 要 献 伊 法 十 分 之 三 。 为 那 两 只 公 羊 ， 每 只 要 献 伊 法 十 分 之 二 。

15

为 那 十 四 只 羊 羔 ， 每 只 要 献 伊 法 十 分 之 一 。

16

并 献 一 只 公 山 羊 为 赎 罪 祭 ， 这 是 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

17

第 二 日 要 献 公 牛 犊 十 二 只 ， 公 绵 羊 两 只 ， 没 有 残 疾 ， 一 岁 的 公 羊 羔 十 四 只 。

18

并 为 公 牛 ， 公 羊 ， 和 羊 羔 ， 按 数 照 例 ， 献 同 献 的 素 祭 和 同 献 的 奠 祭 。

19

又 要 献 一 只 公 山 羊 为 赎 罪 祭 。 这 是 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

20

第 三 日 要 献 公 牛 十 一 只 ， 公 羊 两 只 ， 没 有 残 疾 ， 一 岁 的 公 羊 羔 十 四 只 。

21

并 为 公 牛 ， 公 羊 ， 和 羊 羔 ， 按 数 照 例 ， 献 同 献 的 素 祭 和 同 献 的 奠 祭 。

22

又 要 献 一 只 公 山 羊 为 赎 罪 祭 。 这 是 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

23

第 四 日 要 献 公 牛 十 只 ， 公 羊 两 只 ， 没 有 残 疾 ， 一 岁 的 公 羊 羔 十 四 只 。

24

并 为 公 牛 ， 公 羊 ， 和 羊 羔 ， 按 数 照 例 ， 献 同 献 的 素 祭 和 同 献 的 奠 祭 。

25

又 要 献 一 只 公 山 羊 为 赎 罪 祭 。 这 是 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

26

第 五 日 要 献 公 牛 九 只 ， 公 羊 两 只 ， 没 有 残 疾 ， 一 岁 的 公 羊 羔 十 四 只 。

27

并 为 公 牛 ， 公 羊 ， 和 羊 羔 ， 按 数 照 例 ， 献 同 献 的 素 祭 和 同 献 的 奠 祭 。

28

又 要 献 一 只 公 山 羊 为 赎 罪 祭 。 这 是 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

29

第 六 日 要 献 公 牛 八 只 ， 公 羊 两 只 ， 没 有 残 疾 ， 一 岁 的 公 羊 羔 十 四 只 。

30

并 为 公 牛 ， 公 羊 ， 和 羊 羔 ， 按 数 照 例 ， 献 同 献 的 素 祭 和 同 献 的 奠 祭 。

31

又 要 献 一 只 公 山 羊 为 赎 罪 祭 。 这 是 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

32

第 七 日 要 献 公 牛 七 只 ， 公 羊 两 只 ， 没 有 残 疾 ， 一 岁 的 公 羊 羔 十 四 只 。

33

并 为 公 牛 ， 公 羊 ， 和 羊 羔 ， 按 数 照 例 ， 献 同 献 的 素 祭 和 同 献 的 奠 祭 。

34

又 要 献 一 只 公 山 羊 为 赎 罪 祭 。 这 是 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

35

第 八 日 你 们 当 有 严 肃 会 。 什 么 劳 碌 的 工 都 不 可 作 。

36

只 要 将 公 牛 一 只 ， 公 羊 一 只 ， 没 有 残 疾 ， 一 岁 的 公 羊 羔 七 只 作 火 祭 ， 献 给 耶 和 华 为 馨 香 的 燔 祭 。

37

并 为 公 牛 ， 公 羊 ， 和 羊 羔 ， 按 数 照 例 ， 献 同 献 的 素 祭 和 同 献 的 奠 祭 。

38

又 要 献 一 只 公 山 羊 为 赎 罪 祭 。 这 是 在 常 献 的 燔 祭 和 同 献 的 素 祭 并 同 献 的 奠 祭 以 外 。

39

这 些 祭 要 在 你 们 的 节 期 献 给 耶 和 华 ， 都 在 所 许 的 愿 并 甘 心 所 献 的 以 外 ， 作 为 你 们 的 燔 祭 ， 素 祭 ， 奠 祭 ， 和 平 安 祭 。

40

于 是 ， 摩 西 照 耶 和 华 所 吩 咐 他 的 一 切 话 告 诉 以 色 列 人 。

民数记 / Numbers 30


民数记 / Numbers Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 29

民数记 / Numbers

Return to Index

Chapter 30

1

摩 西 晓 谕 以 色 列 各 支 派 的 首 领 说 ， 耶 和 华 所 吩 咐 的 乃 是 这 样 ，

2

人 若 向 耶 和 华 许 愿 或 起 誓 ， 要 约 束 自 己 ， 就 不 可 食 言 ， 必 要 按 口 中 所 出 的 一 切 话 行 。

3

女 子 年 幼 ， 还 在 父 家 的 时 候 ， 若 向 耶 和 华 许 愿 ， 要 约 束 自 己 ，

4

她 父 亲 也 听 见 她 所 许 的 愿 并 约 束 自 己 的 话 ， 却 向 她 默 默 不 言 ， 她 所 许 的 愿 并 约 束 自 己 的 话 就 都 要 为 定 。

5

但 她 父 亲 听 见 的 日 子 若 不 应 承 她 所 许 的 愿 和 约 束 自 己 的 话 ， 就 都 不 得 为 定 。 耶 和 华 也 必 赦 免 她 ， 因 为 她 父 亲 不 应 承 。

6

她 若 出 了 嫁 ， 有 愿 在 身 ， 或 是 口 中 出 了 约 束 自 己 的 冒 失 话 ，

7

她 丈 夫 听 见 的 日 子 ， 却 向 她 默 默 不 言 ， 她 所 许 的 愿 并 约 束 自 己 的 话 就 都 要 为 定 。

8

但 她 丈 夫 听 见 的 日 子 ， 若 不 应 承 ， 就 算 废 了 她 所 许 的 愿 和 她 出 口 约 束 自 己 的 冒 失 话 。 耶 和 华 也 必 赦 免 她 。

9

寡 妇 或 是 被 休 的 妇 人 所 许 的 愿 ， 就 是 她 约 束 自 己 的 话 ， 都 要 为 定 。

10

她 若 在 丈 夫 家 里 许 了 愿 或 起 了 誓 ， 约 束 自 己 ，

11

丈 夫 听 见 ， 却 向 她 默 默 不 言 ， 也 没 有 不 应 承 ， 她 所 许 的 愿 并 约 束 自 己 的 话 就 都 要 为 定 。

12

丈 夫 听 见 的 日 子 ， 若 把 这 两 样 全 废 了 ， 妇 人 口 中 所 许 的 愿 或 是 约 束 自 己 的 话 就 都 不 得 为 定 ， 因 她 丈 夫 已 经 把 这 两 样 废 了 。 耶 和 华 也 必 赦 免 她 。

13

凡 她 所 许 的 愿 和 刻 苦 约 束 自 己 所 起 的 誓 ， 她 丈 夫 可 以 坚 定 ， 也 可 以 废 去 。

14

倘 若 她 丈 夫 天 天 向 她 默 默 不 言 ， 就 算 是 坚 定 她 所 许 的 愿 和 约 束 自 己 的 话 。 因 丈 夫 听 见 的 日 子 向 她 默 默 不 言 ， 就 使 这 两 样 坚 定 。

15

但 她 丈 夫 听 见 以 后 ， 若 使 这 两 样 全 废 了 ， 就 要 担 当 妇 人 的 罪 孽 。

16

这 是 丈 夫 待 妻 子 ， 父 亲 待 女 儿 ， 女 儿 年 幼 ， 还 在 父 家 ， 耶 和 华 所 吩 咐 摩 西 的 律 例 。

民数记 / Numbers 31


民数记 / Numbers Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 30

民数记 / Numbers

Return to Index

Chapter 31

1

耶 和 华 吩 咐 摩 西 说 ，

2

你 要 在 米 甸 人 身 上 报 以 色 列 人 的 仇 ， 后 来 要 归 到 你 列 祖 （ 原 文 作 本 民 ） 那 里 。

3

摩 西 吩 咐 百 姓 说 ， 要 从 你 们 中 间 叫 人 带 兵 器 出 去 攻 击 米 甸 ， 好 在 米 甸 人 身 上 为 耶 和 华 报 仇 。

4

从 以 色 列 众 支 派 中 ， 每 支 派 要 打 发 一 千 人 去 打 仗 。

5

于 是 从 以 色 列 千 万 人 中 ， 每 支 派 交 出 一 千 人 ， 共 一 万 二 千 人 ， 带 着 兵 器 预 备 打 仗 。

6

摩 西 就 打 发 每 支 派 的 一 千 人 去 打 仗 ， 并 打 发 祭 司 以 利 亚 撒 的 儿 子 非 尼 哈 同 去 。 非 尼 哈 手 里 拿 着 圣 所 的 器 皿 和 吹 大 声 的 号 筒 。

7

他 们 就 照 耶 和 华 所 吩 咐 摩 西 的 ， 与 米 甸 人 打 仗 ， 杀 了 所 有 的 男 丁 。

8

在 所 杀 的 人 中 ， 杀 了 米 甸 的 五 王 ， 就 是 以 未 ， 利 金 ， 苏 珥 ， 户 珥 ， 利 巴 ， 又 用 刀 杀 了 比 珥 的 儿 子 巴 兰 。

9

以 色 列 人 掳 了 米 甸 人 的 妇 女 孩 子 ， 并 将 他 们 的 牲 畜 ， 羊 群 ， 和 所 有 的 财 物 都 夺 了 来 ， 当 作 掳 物 ，

10

又 用 火 焚 烧 他 们 所 住 的 城 邑 和 所 有 的 营 寨 ，

11

把 一 切 所 夺 的 ， 所 掳 的 ， 连 人 带 牲 畜 都 带 了 去 ，

12

将 所 掳 的 人 ， 所 夺 的 牲 畜 ， 财 物 ， 都 带 到 摩 押 平 原 ， 在 约 旦 河 边 与 耶 利 哥 相 对 的 营 盘 ， 交 给 摩 西 和 祭 司 以 利 亚 撒 ， 并 以 色 列 的 会 众 。

13

摩 西 和 祭 司 以 利 亚 撒 ， 并 会 众 一 切 的 首 领 ， 都 出 到 营 外 迎 接 他 们 。

14

摩 西 向 打 仗 回 来 的 军 长 ， 就 是 千 夫 长 ， 百 夫 长 ， 发 怒 ，

15

对 他 们 说 ， 你 们 要 存 留 这 一 切 妇 女 的 活 命 麽 ，

16

这 些 妇 女 因 巴 兰 的 计 谋 ， 叫 以 色 列 人 在 毗 珥 的 事 上 得 罪 耶 和 华 ， 以 致 耶 和 华 的 会 众 遭 遇 瘟 疫 。

17

所 以 ， 你 们 要 把 一 切 的 男 孩 和 所 有 已 嫁 的 女 子 都 杀 了 。

18

但 女 孩 子 中 ， 凡 没 有 出 嫁 的 ， 你 们 都 可 以 存 留 她 的 活 命 。

19

你 们 要 在 营 外 驻 扎 七 日 。 凡 杀 了 人 的 ， 和 一 切 摸 了 被 杀 的 ， 并 你 们 所 掳 来 的 人 口 ， 第 三 日 ， 第 七 日 ， 都 要 洁 净 自 己 ，

20

也 要 因 一 切 的 衣 服 ， 皮 物 ， 山 羊 毛 织 的 物 ， 和 各 样 的 木 器 ， 洁 净 自 己 。

21

祭 司 以 利 亚 撒 对 打 仗 回 来 的 兵 丁 说 ， 耶 和 华 所 吩 咐 摩 西 律 法 中 的 条 例 乃 是 这 样 ，

22

金 ， 银 ， 铜 ， 铁 ， 锡 ， 铅 ，

23

凡 能 见 火 的 ， 你 们 要 叫 它 经 火 就 为 洁 净 ， 然 而 还 要 用 除 污 秽 的 水 洁 净 它 。 凡 不 能 见 火 的 ， 你 们 要 叫 它 过 水 。

24

第 七 日 ， 你 们 要 洗 衣 服 ， 就 为 洁 净 ， 然 后 可 以 进 营 。

25

耶 和 华 晓 谕 摩 西 说 ，

26

你 和 祭 司 以 利 亚 撒 ， 并 会 众 的 各 族 长 ， 要 计 算 所 掳 来 的 人 口 和 牲 畜 的 总 数 。

27

把 所 掳 来 的 分 作 两 半 ， 一 半 归 与 出 去 打 仗 的 精 兵 ， 一 半 归 与 全 会 众 。

28

又 要 从 出 去 打 仗 所 得 的 人 口 ， 牛 ， 驴 ， 羊 群 中 ， 每 五 百 取 一 ， 作 为 贡 物 奉 给 耶 和 华 。

29

从 他 们 一 半 之 中 ， 要 取 出 来 交 给 祭 司 以 利 亚 撒 ， 作 为 耶 和 华 的 举 祭 。

30

从 以 色 列 人 的 一 半 之 中 ， 就 是 从 人 口 ， 牛 ， 驴 ， 羊 群 ， 各 样 牲 畜 中 ， 每 五 十 取 一 ， 交 给 看 守 耶 和 华 帐 幕 的 利 未 人 。

31

于 是 摩 西 和 祭 司 以 利 亚 撒 照 耶 和 华 所 吩 咐 摩 西 的 行 了 。

32

除 了 兵 丁 所 夺 的 财 物 以 外 ， 所 掳 来 的 ， 羊 六 十 七 万 五 千 只 。

33

牛 七 万 二 千 只 。

34

驴 六 万 一 千 匹 。

35

女 人 共 三 万 二 千 口 ， 都 是 没 有 出 嫁 的 。

36

出 去 打 仗 之 人 的 分 ， 就 是 他 们 所 得 的 那 一 半 ， 共 计 羊 三 十 三 万 七 千 五 百 只 ，

37

从 其 中 归 耶 和 华 为 贡 物 的 ， 有 六 百 七 十 五 只 。

38

牛 三 万 六 千 只 ， 从 其 中 归 耶 和 华 为 贡 物 的 ， 有 七 十 二 只 。

39

驴 三 万 零 五 百 匹 ， 从 其 中 归 耶 和 华 为 贡 物 的 ， 有 六 十 一 匹 。

40

人 一 万 六 千 口 ， 从 其 中 归 耶 和 华 的 ， 有 三 十 二 口 。

41

摩 西 把 贡 物 ， 就 是 归 与 耶 和 华 的 举 祭 ， 交 给 祭 司 以 利 亚 撒 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

42

以 色 列 人 所 得 的 那 一 半 ， 就 是 摩 西 从 打 仗 的 人 取 来 分 给 他 们 的 。

43

（ 会 众 的 那 一 半 有 ， 羊 三 十 三 万 七 千 五 百 只 。

44

牛 三 万 六 千 只 。

45

驴 三 万 零 五 百 匹 。

46

人 一 万 六 千 口 。 ）

47

无 论 是 人 口 是 牲 畜 ， 摩 西 每 五 十 取 一 ， 交 给 看 守 耶 和 华 帐 幕 的 利 未 人 ， 是 照 耶 和 华 所 吩 咐 摩 西 的 。

48

带 领 千 军 的 各 军 长 ， 就 是 千 夫 长 ， 百 夫 长 ， 都 近 前 来 见 摩 西 ，

49

对 他 说 ， 仆 人 权 下 的 兵 已 经 计 算 总 数 ， 并 不 短 少 一 人 。

50

如 今 我 们 将 各 人 所 得 的 金 器 ， 就 是 脚 链 子 ， 镯 子 ， 打 印 的 戒 指 ， 耳 环 ， 手 钏 ， 都 送 来 为 耶 和 华 的 供 物 ， 好 在 耶 和 华 面 前 为 我 们 的 生 命 赎 罪 。

51

摩 西 和 祭 司 以 利 亚 撒 就 收 了 他 们 的 金 子 ， 都 是 打 成 的 器 皿 。

52

千 夫 长 ， 百 夫 长 所 献 给 耶 和 华 为 举 祭 的 金 子 共 有 一 万 六 千 七 百 五 十 舍 客 勒 。

53

各 兵 丁 都 为 自 己 夺 了 财 物 。

54

摩 西 和 祭 司 以 利 亚 撒 收 了 千 夫 长 ， 百 夫 长 的 金 子 ， 就 带 进 会 幕 ， 在 耶 和 华 面 前 作 为 以 色 列 人 的 纪 念 。

民数记 / Numbers 32


民数记 / Numbers Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 31

民数记 / Numbers

Return to Index

Chapter 32

1

流 便 子 孙 和 迦 得 子 孙 的 牲 畜 极 其 众 多 。 他 们 看 见 雅 谢 地 和 基 列 地 是 可 牧 放 牲 畜 之 地 ，

2

就 来 见 摩 西 和 祭 司 以 利 亚 撒 ， 并 会 众 的 首 领 ， 说 ，

3

亚 大 录 ， 底 本 ， 雅 谢 ， 宁 拉 ， 希 实 本 ， 以 利 亚 利 ， 示 班 ， 尼 波 ， 比 稳 ，

4

就 是 耶 和 华 在 以 色 列 会 众 前 面 所 攻 取 之 地 ， 是 可 牧 放 牲 畜 之 地 ， 你 仆 人 也 有 牲 畜 。

5

又 说 ， 我 们 若 在 你 眼 前 蒙 恩 ， 求 你 把 这 地 给 我 们 为 业 ， 不 要 领 我 们 过 约 旦 河 。

6

摩 西 对 迦 得 子 孙 和 流 便 子 孙 说 ， 难 道 你 们 的 弟 兄 去 打 仗 ， 你 们 竟 坐 在 这 里 麽 ，

7

你 们 为 何 使 以 色 列 人 灰 心 丧 胆 ， 不 过 去 进 入 耶 和 华 所 赐 给 他 们 的 那 地 呢 ，

8

我 先 前 从 加 低 斯 巴 尼 亚 打 发 你 们 先 祖 去 窥 探 那 地 ， 他 们 也 是 这 样 行 。

9

他 们 上 以 实 各 谷 ， 去 窥 探 那 地 回 来 的 时 候 ， 使 以 色 列 人 灰 心 丧 胆 ， 不 进 入 耶 和 华 所 赐 给 他 们 的 地 。

10

当 日 ， 耶 和 华 的 怒 气 发 作 ， 就 起 誓 说 ，

11

凡 从 埃 及 上 来 ， 二 十 岁 以 外 的 人 断 不 得 看 见 我 对 亚 伯 拉 罕 ， 以 撒 ， 雅 各 起 誓 应 许 之 地 ， 因 为 他 们 没 有 专 心 跟 从 我 。

12

惟 有 基 尼 洗 族 耶 孚 尼 的 儿 子 迦 勒 和 嫩 的 儿 子 约 书 亚 可 以 看 见 ， 因 为 他 们 专 心 跟 从 我 。

13

耶 和 华 的 怒 气 向 以 色 列 人 发 作 ， 使 他 们 在 旷 野 飘 流 四 十 年 ， 等 到 在 耶 和 华 眼 前 行 恶 的 那 一 代 人 都 消 灭 了 。

14

谁 知 ， 你 们 起 来 接 续 先 祖 ， 增 添 罪 人 的 数 目 ， 使 耶 和 华 向 以 色 列 大 发 烈 怒 。

15

你 们 若 退 后 不 跟 从 他 ， 他 还 要 把 以 色 列 人 撇 在 旷 野 ， 便 是 你 们 使 这 众 民 灭 亡 。

16

两 支 派 的 人 挨 近 摩 西 ， 说 ， 我 们 要 在 这 里 为 牲 畜 垒 圈 ， 为 妇 人 孩 子 造 城 。

17

我 们 自 己 要 带 兵 器 行 在 以 色 列 人 的 前 头 ， 好 把 他 们 领 到 他 们 的 地 方 。 但 我 们 的 妇 人 孩 子 ， 因 这 地 居 民 的 缘 故 ， 要 住 在 坚 固 的 城 内 。

18

我 们 不 回 家 ， 直 等 到 以 色 列 人 各 承 受 自 己 的 产 业 。

19

我 们 不 和 他 们 在 约 旦 河 那 边 一 带 之 地 同 受 产 业 ， 因 为 我 们 的 产 业 是 坐 落 在 约 旦 河 东 边 这 里 。

20

摩 西 对 他 们 说 ， 你 们 若 这 样 行 ， 在 耶 和 华 面 前 带 着 兵 器 出 去 打 仗 ，

21

所 有 带 兵 器 的 人 都 要 在 耶 和 华 面 前 过 约 旦 河 ， 等 他 赶 出 他 的 仇 敌 ，

22

那 地 被 耶 和 华 制 伏 了 ， 然 后 你 们 可 以 回 来 ， 向 耶 和 华 和 以 色 列 才 为 无 罪 ， 这 地 也 必 在 耶 和 华 面 前 归 你 们 为 业 。

23

倘 若 你 们 不 这 样 行 ， 就 得 罪 耶 和 华 ， 要 知 道 你 们 的 罪 必 追 上 你 们 。

24

如 今 你 们 口 中 所 出 的 ， 只 管 去 行 ， 为 你 们 的 妇 人 孩 子 造 城 ， 为 你 们 的 羊 群 垒 圈 。

25

迦 得 子 孙 和 流 便 子 孙 对 摩 西 说 ， 仆 人 要 照 我 主 所 吩 咐 的 去 行 。

26

我 们 的 妻 子 ， 孩 子 ， 羊 群 ， 和 所 有 的 牲 畜 都 要 留 在 基 列 的 各 城 。

27

但 你 的 仆 人 ， 凡 带 兵 器 的 ， 都 要 照 我 主 所 说 的 话 ， 在 耶 和 华 面 前 过 去 打 仗 。

28

于 是 ， 摩 西 为 他 们 嘱 咐 祭 司 以 利 亚 撒 和 嫩 的 儿 子 约 书 亚 ， 并 以 色 列 众 支 派 的 族 长 ，

29

说 ， 迦 得 子 孙 和 流 便 子 孙 ， 凡 带 兵 器 在 耶 和 华 面 前 去 打 仗 的 ， 若 与 你 们 一 同 过 约 旦 河 ， 那 地 被 你 们 制 伏 了 ， 你 们 就 要 把 基 列 地 给 他 们 为 业 。

30

倘 若 他 们 不 带 兵 器 和 你 们 一 同 过 去 ， 就 要 在 迦 南 地 你 们 中 间 得 产 业 。

31

迦 得 子 孙 和 流 便 子 孙 回 答 说 ， 耶 和 华 怎 样 吩 咐 仆 人 ， 仆 人 就 怎 样 行 。

32

我 们 要 带 兵 器 ， 在 耶 和 华 面 前 过 去 ， 进 入 迦 南 地 ， 只 是 约 旦 河 这 边 ， 我 们 所 得 为 业 之 地 仍 归 我 们 。

33

摩 西 将 亚 摩 利 王 西 宏 的 国 和 巴 珊 王 噩 的 国 ， 连 那 地 和 周 围 的 城 邑 ， 都 给 了 迦 得 子 孙 和 流 便 子 孙 ， 并 约 瑟 的 儿 子 玛 拿 西 半 个 支 派 。

34

迦 得 子 孙 建 造 底 本 ， 亚 他 录 ， 亚 罗 珥 ，

35

亚 他 录 朔 反 ， 雅 谢 ， 约 比 哈 ，

36

伯 宁 拉 ， 伯 哈 兰 ， 都 是 坚 固 城 。 他 们 又 垒 羊 圈 。

37

流 便 子 孙 建 造 希 实 本 ， 以 利 亚 利 ， 基 列 亭 ，

38

尼 波 ， 巴 力 免 ， 西 比 玛 （ 尼 波 ， 巴 力 免 ， 名 字 是 改 了 的 ） ， 又 给 他 们 所 建 造 的 城 另 起 别 名 。

39

玛 拿 西 的 儿 子 玛 吉 ， 他 的 子 孙 往 基 列 去 ， 占 了 那 地 ， 赶 出 那 里 的 亚 摩 利 人 。

40

摩 西 将 基 列 赐 给 玛 拿 西 的 儿 子 玛 吉 ， 他 子 孙 就 住 在 那 里 。

41

玛 拿 西 的 子 孙 睚 珥 去 占 了 基 列 的 村 庄 ， 就 称 这 些 村 庄 为 哈 倭 特 睚 珥 。

42

挪 巴 去 占 了 基 纳 和 基 纳 的 乡 村 ， 就 按 自 己 的 名 称 基 纳 为 挪 巴 。

民数记 / Numbers 33


民数记 / Numbers Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 32

民数记 / Numbers

Return to Index

Chapter 33

1

以 色 列 人 按 着 军 队 ， 在 摩 西 ， 亚 伦 的 手 下 出 埃 及 地 所 行 的 路 程 （ 或 作 站 口 下 同 ） 记 在 下 面 。

2

摩 西 遵 着 耶 和 华 的 吩 咐 记 载 他 们 所 行 的 路 程 ， 其 路 程 乃 是 这 样 ，

3

正 月 十 五 日 ， 就 是 逾 越 节 的 次 日 ， 以 色 列 人 从 兰 塞 起 行 ， 在 一 切 埃 及 人 眼 前 昂 然 无 惧 地 出 去 。

4

那 时 ， 埃 及 人 正 葬 埋 他 们 的 长 子 ， 就 是 耶 和 华 在 他 们 中 间 所 击 杀 的 。 耶 和 华 也 败 坏 他 们 的 神 。

5

以 色 列 人 从 兰 塞 起 行 ， 安 营 在 疏 割 。

6

从 疏 割 起 行 ， 安 营 在 旷 野 边 的 以 倘 。

7

从 以 倘 起 行 ， 转 到 比 哈 希 录 ， 是 在 巴 力 洗 分 对 面 ， 就 在 密 夺 安 营 。

8

从 比 哈 希 录 对 面 起 行 ， 经 过 海 中 到 了 书 珥 旷 野 ， 又 在 伊 坦 的 旷 野 走 了 三 天 的 路 程 ， 就 安 营 在 玛 拉 。

9

从 玛 拉 起 行 ， 来 到 以 琳 （ 以 琳 有 十 二 股 水 泉 ， 七 十 棵 棕 树 ） ， 就 在 那 里 安 营 。

10

从 以 琳 起 行 ， 安 营 在 红 海 边 。

11

从 红 海 边 起 行 ， 安 营 在 汛 的 旷 野 。

12

从 汛 的 旷 野 起 行 ， 安 营 在 脱 加 。

13

从 脱 加 起 行 ， 安 营 在 亚 录 。

14

从 亚 录 起 行 ， 安 营 在 利 非 订 。 在 那 里 ， 百 姓 没 有 水 喝 。

15

从 利 非 订 起 行 ， 安 营 在 西 乃 的 旷 野 。

16

从 西 乃 的 旷 野 起 行 ， 安 营 在 基 博 罗 哈 他 瓦 。

17

从 基 博 罗 哈 他 瓦 起 行 ， 安 营 在 哈 洗 录 。

18

从 哈 洗 录 起 行 ， 安 营 在 利 提 玛 。

19

从 利 提 玛 起 行 ， 安 营 在 临 门 帕 烈 。

20

从 临 门 帕 烈 起 行 ， 安 营 在 立 拿 。

21

从 立 拿 起 行 ， 安 营 在 勒 撒 。

22

从 勒 撒 起 行 ， 安 营 在 基 希 拉 他 。

23

从 基 希 拉 他 起 行 ， 安 营 在 沙 斐 山 。

24

从 沙 斐 山 起 行 ， 安 营 在 哈 拉 大 。

25

从 哈 拉 大 起 行 ， 安 营 在 玛 吉 希 录 。

26

从 玛 吉 希 录 起 行 ， 安 营 在 他 哈 。

27

从 他 哈 起 行 ， 安 营 在 他 拉 。

28

从 他 拉 起 行 ， 安 营 在 密 加 。

29

从 密 加 起 行 ， 安 营 在 哈 摩 拿 。

30

从 哈 摩 拿 起 行 ， 安 营 在 摩 西 录 。

31

从 摩 西 录 起 行 ， 安 营 在 比 尼 亚 干 。

32

从 比 尼 亚 干 起 行 ， 安 营 在 曷 哈 及 甲 。

33

从 曷 哈 及 甲 起 行 ， 安 营 在 约 巴 他 。

34

从 约 巴 他 起 行 ， 安 营 在 阿 博 拿 。

35

从 阿 博 拿 起 行 ， 安 营 在 以 旬 迦 别 。

36

从 以 旬 迦 别 起 行 ， 安 营 在 寻 的 旷 野 ， 就 是 加 低 斯 。

37

从 加 低 斯 起 行 ， 安 营 在 何 珥 山 ， 以 东 地 的 边 界 。

38

以 色 列 人 出 了 埃 及 地 后 四 十 年 ， 五 月 初 一 日 ， 祭 司 亚 伦 遵 着 耶 和 华 的 吩 咐 上 何 珥 山 ， 就 死 在 那 里 。

39

亚 伦 死 在 何 珥 山 的 时 候 年 一 百 二 十 三 岁 。

40

住 在 迦 南 南 地 的 迦 南 人 亚 拉 得 王 听 说 以 色 列 人 来 了 。

41

以 色 列 人 从 何 珥 山 起 行 ， 安 营 在 撒 摩 拿 。

42

从 撒 摩 拿 起 行 ， 安 营 在 普 嫩 。

43

从 普 嫩 起 行 ， 安 营 在 阿 伯 。

44

从 阿 伯 起 行 ， 安 营 在 以 耶 亚 巴 琳 ， 摩 押 的 边 界 。

45

从 以 耶 亚 巴 琳 起 行 ， 安 营 在 底 本 迦 得 。

46

从 底 本 迦 得 起 行 ， 安 营 在 亚 门 低 比 拉 太 音 。

47

从 亚 门 低 比 拉 太 音 起 行 ， 安 营 在 尼 波 对 面 的 亚 巴 琳 山 里 。

48

从 亚 巴 琳 山 起 行 ， 安 营 在 摩 押 平 原 约 旦 河 边 ， 耶 利 哥 对 面 。

49

他 们 在 摩 押 平 原 沿 约 旦 河 边 安 营 ， 从 伯 耶 施 末 直 到 亚 伯 什 亭 。

50

耶 和 华 在 摩 押 平 原 约 旦 河 边 ， 耶 利 哥 对 面 晓 谕 摩 西 说 ，

51

你 吩 咐 以 色 列 人 说 ， 你 们 过 约 旦 河 进 迦 南 地 的 时 候 ，

52

就 要 从 你 们 面 前 赶 出 那 里 所 有 的 居 民 ， 毁 灭 他 们 一 切 錾 成 的 石 像 和 他 们 一 切 铸 成 的 偶 像 ， 又 拆 毁 他 们 一 切 的 邱 坛 。

53

你 们 要 夺 那 地 ， 住 在 其 中 ， 因 我 把 那 地 赐 给 你 们 为 业 。

54

你 们 要 按 家 室 拈 阄 ， 承 受 那 地 。 人 多 的 ， 要 把 产 业 多 分 给 他 们 。 人 少 的 ， 要 把 产 业 少 分 给 他 们 。 拈 出 何 地 给 何 人 ， 就 要 归 何 人 。 你 们 要 按 宗 族 的 支 派 承 受 。

55

倘 若 你 们 不 赶 出 那 地 的 居 民 ， 所 容 留 的 居 民 就 必 作 你 们 眼 中 的 刺 ， 肋 下 的 荆 棘 ， 也 必 在 你 们 所 住 的 地 上 扰 害 你 们 。

56

而 且 我 素 常 有 意 怎 样 待 他 们 ， 也 必 照 样 待 你 们 。

民数记 / Numbers 34


民数记 / Numbers Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 33

民数记 / Numbers

Return to Index

Chapter 34

1

耶 和 华 晓 谕 摩 西 说 ，

2

你 吩 咐 以 色 列 人 说 ， 你 们 到 了 迦 南 地 ， 就 是 归 你 们 为 业 的 迦 南 四 境 之 地 ，

3

南 角 要 从 寻 的 旷 野 ， 贴 着 以 东 的 边 界 。 南 界 要 从 盐 海 东 头 起 ，

4

绕 到 亚 克 拉 浜 坡 的 南 边 ， 接 连 到 寻 ， 直 通 到 加 低 斯 巴 尼 亚 的 南 边 ， 又 通 到 哈 萨 亚 达 ， 接 连 到 押 们 ，

5

从 押 们 转 到 埃 及 小 河 ， 直 通 到 海 为 止 。

6

西 边 要 以 大 海 为 界 。 这 就 是 你 们 的 西 界 。

7

北 界 要 从 大 海 起 ， 划 到 何 珥 山 ，

8

从 何 珥 山 划 到 哈 马 口 ， 通 到 西 达 达 ，

9

又 通 到 西 斐 仑 ， 直 到 哈 萨 以 难 。 这 要 作 你 们 的 北 界 。

10

你 们 要 从 哈 萨 以 难 划 到 示 番 为 东 界 。

11

这 界 要 从 示 番 下 到 亚 延 东 边 的 利 比 拉 ， 又 要 达 到 基 尼 烈 湖 的 东 边 。

12

这 界 要 下 到 约 旦 河 ， 通 到 盐 海 为 止 。 这 四 围 的 边 界 以 内 ， 要 作 你 们 的 地 。

13

摩 西 吩 咐 以 色 列 人 说 ， 这 地 就 是 耶 和 华 吩 咐 拈 阄 给 九 个 半 支 派 承 受 为 业 的 。

14

因 为 流 便 支 派 和 迦 得 支 派 按 着 宗 族 受 了 产 业 ， 玛 拿 西 半 个 支 派 也 受 了 产 业 。

15

这 两 个 半 支 派 已 经 在 耶 利 哥 对 面 ， 约 旦 河 东 ， 向 日 出 之 地 受 了 产 业 。

16

耶 和 华 晓 谕 摩 西 说 ，

17

要 给 你 们 分 地 为 业 之 人 的 名 字 是 祭 司 以 利 亚 撒 和 嫩 的 儿 子 约 书 亚 。

18

又 要 从 每 支 派 中 选 一 个 首 领 帮 助 他 们 。

19

这 些 人 的 名 字 ， 犹 大 支 派 有 耶 孚 尼 的 儿 子 迦 勒 。

20

西 缅 支 派 有 亚 米 忽 的 儿 子 示 母 利 。

21

便 雅 悯 支 派 有 基 斯 伦 的 儿 子 以 利 达 。

22

但 支 派 有 一 个 首 领 ， 约 利 的 儿 子 布 基 。

23

约 瑟 的 子 孙 玛 拿 西 支 派 有 一 个 首 领 ， 以 弗 的 儿 子 汉 聂 。

24

以 法 莲 支 派 有 一 个 首 领 ， 拾 弗 但 的 儿 子 基 母 利 。

25

西 布 伦 支 派 有 一 个 首 领 ， 帕 纳 的 儿 子 以 利 撒 番 。

26

以 萨 迦 支 派 有 一 个 首 领 ， 阿 散 的 儿 子 帕 铁 。

27

亚 设 支 派 有 一 个 首 领 ， 示 罗 米 的 儿 子 亚 希 忽 。

28

拿 弗 他 利 支 派 有 一 个 首 领 ， 亚 米 忽 的 儿 子 比 大 黑 。

29

这 些 人 就 是 耶 和 华 所 吩 咐 ， 在 迦 南 地 把 产 业 分 给 以 色 列 人 的 。

民数记 / Numbers 35


民数记 / Numbers Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 34

民数记 / Numbers

Return to Index

Chapter 35

1

耶 和 华 在 摩 押 平 原 约 旦 河 边 ， 耶 利 哥 对 面 晓 谕 摩 西 说 ，

2

你 吩 咐 以 色 列 人 ， 要 从 所 得 为 业 的 地 中 把 些 城 给 利 未 人 居 住 ， 也 要 把 这 城 四 围 的 郊 野 给 利 未 人 。

3

这 城 邑 要 归 他 们 居 住 ， 城 邑 的 郊 野 可 以 牧 养 他 们 的 牛 羊 和 各 样 的 牲 畜 ， 又 可 以 安 置 他 们 的 财 物 。

4

你 们 给 利 未 人 的 郊 野 ， 要 从 城 根 起 ， 四 围 往 外 量 一 千 肘 。

5

另 外 东 量 二 千 肘 ， 南 量 二 千 肘 ， 西 量 二 千 肘 ， 北 量 二 千 肘 ， 为 边 界 ， 城 在 当 中 。 这 要 归 他 们 作 城 邑 的 郊 野 。

6

你 们 给 利 未 人 的 城 邑 ， 其 中 当 有 六 座 逃 城 ， 使 误 杀 人 的 可 以 逃 到 那 里 。 此 外 还 要 给 他 们 四 十 二 座 城 。

7

你 们 要 给 利 未 人 的 城 ， 共 有 四 十 八 座 ， 连 城 带 郊 野 都 要 给 他 们 。

8

以 色 列 人 所 得 的 地 业 从 中 要 把 些 城 邑 给 利 未 人 。 人 多 的 就 多 给 ， 人 少 的 就 少 给 。 各 支 派 要 按 所 承 受 为 业 之 地 把 城 邑 给 利 未 人 。

9

耶 和 华 晓 谕 摩 西 说 ，

10

你 吩 咐 以 色 列 人 说 ， 你 们 过 约 旦 河 ， 进 了 迦 南 地 ，

11

就 要 分 出 几 座 城 ， 为 你 们 作 逃 城 ， 使 误 杀 人 的 可 以 逃 到 那 里 。

12

这 些 城 可 以 作 逃 避 报 仇 人 的 城 ， 使 误 杀 人 的 不 至 于 死 ， 等 他 站 在 会 众 面 前 听 审 判 。

13

你 们 所 分 出 来 的 城 ， 要 作 六 座 逃 城 。

14

在 约 旦 河 东 要 分 出 三 座 城 ， 在 迦 南 地 也 要 分 出 三 座 城 ， 都 作 逃 城 。

15

这 六 座 城 要 给 以 色 列 人 和 他 们 中 间 的 外 人 ， 并 寄 居 的 ， 作 为 逃 城 ， 使 误 杀 人 的 都 可 以 逃 到 那 里 。

16

倘 若 人 用 铁 器 打 人 ， 以 致 打 死 ， 他 就 是 故 杀 人 的 。 故 杀 人 的 必 被 治 死 。

17

若 用 可 以 打 死 人 的 石 头 打 死 了 人 ， 他 就 是 故 杀 人 的 。 故 杀 人 的 必 被 治 死 。

18

若 用 可 以 打 死 人 的 木 器 打 死 了 人 ， 他 就 是 故 杀 人 的 。 故 杀 人 的 必 被 治 死 。

19

报 血 仇 的 必 亲 自 杀 那 故 杀 人 的 ， 一 遇 见 就 杀 他 。

20

人 若 因 怨 恨 把 人 推 倒 ， 或 是 埋 伏 往 人 身 上 扔 物 ， 以 致 于 死 ，

21

或 是 因 仇 恨 用 手 打 人 ， 以 致 于 死 ， 那 打 人 的 必 被 治 死 。 他 是 故 杀 人 的 。 报 血 仇 的 一 遇 见 就 杀 他 。

22

倘 若 人 没 有 仇 恨 ， 忽 然 将 人 推 倒 ， 或 是 没 有 埋 伏 把 物 扔 在 人 身 上 ，

23

或 是 没 有 看 见 的 时 候 用 可 以 打 死 人 的 石 头 扔 在 人 身 上 ， 以 致 于 死 ， 本 来 与 他 无 仇 ， 也 无 意 害 他 。

24

会 众 就 要 照 典 章 ， 在 打 死 人 的 和 报 血 仇 的 中 间 审 判 。

25

会 众 要 救 这 误 杀 人 的 脱 离 报 血 仇 人 的 手 ， 也 要 使 他 归 入 逃 城 。 他 要 住 在 其 中 ， 直 等 到 受 圣 膏 的 大 祭 司 死 了 。

26

但 误 杀 人 的 ， 无 论 什 么 时 候 ， 若 出 了 逃 城 的 境 外 ，

27

报 血 仇 的 在 逃 城 境 外 遇 见 他 ， 将 他 杀 了 ， 报 血 仇 的 就 没 有 流 血 之 罪 。

28

因 为 误 杀 人 的 该 住 在 逃 城 里 ， 等 到 大 祭 司 死 了 。 大 祭 司 死 了 以 后 ， 误 杀 人 的 才 可 以 回 到 他 所 得 为 业 之 地 。

29

这 在 你 们 一 切 的 住 处 ， 要 作 你 们 世 世 代 代 的 律 例 典 章 。

30

无 论 谁 故 杀 人 ， 要 凭 几 个 见 证 人 的 口 把 那 故 杀 人 的 杀 了 ， 只 是 不 可 凭 一 个 见 证 的 口 叫 人 死 。

31

故 杀 人 ， 犯 死 罪 的 ， 你 们 不 可 收 赎 价 代 替 他 的 命 。 他 必 被 治 死 。

32

那 逃 到 逃 城 的 人 ， 你 们 不 可 为 他 收 赎 价 ， 使 他 在 大 祭 司 未 死 以 先 再 来 住 在 本 地 。

33

这 样 ， 你 们 就 不 污 秽 所 住 之 地 ， 因 为 血 是 污 秽 地 的 。 若 有 在 地 上 流 人 血 的 ， 非 流 那 杀 人 者 的 血 ， 那 地 就 不 得 洁 净 （ 洁 净 原 文 作 赎 ） 。

34

你 们 不 可 玷 污 所 住 之 地 ， 就 是 我 住 在 其 中 之 地 ， 因 为 我 耶 和 华 住 在 以 色 列 人 中 间 。

民数记 / Numbers 36


民数记 / Numbers Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 35

民数记 / Numbers

Return to Index

Chapter 36

1

约 瑟 的 后 裔 ， 玛 拿 西 的 孙 子 ， 玛 吉 的 儿 子 基 列 ， 他 子 孙 中 的 诸 族 长 来 到 摩 西 和 作 首 领 的 以 色 猎 人 族 长 面 前 ，

2

说 ， 耶 和 华 曾 吩 咐 我 主 拈 阄 分 地 给 以 色 列 人 为 业 ， 我 主 也 受 了 耶 和 华 的 吩 咐 将 我 们 兄 弟 西 罗 非 哈 的 产 业 分 给 他 的 众 女 儿 。

3

她 们 若 嫁 以 色 列 别 支 派 的 人 ， 就 必 将 我 们 祖 宗 所 遗 留 的 产 业 加 在 她 们 丈 夫 支 派 的 产 业 中 。 这 样 ， 我 们 拈 阄 所 得 的 产 业 就 要 减 少 了 。

4

到 了 以 色 列 人 的 禧 年 ， 这 女 儿 的 产 业 就 必 加 在 她 们 丈 夫 支 派 的 产 业 上 。 这 样 ， 我 们 祖 宗 支 派 的 产 业 就 减 少 了 。

5

摩 西 照 耶 和 华 的 话 吩 咐 以 色 列 人 说 ， 约 瑟 支 派 的 人 说 得 有 理 。

6

论 到 西 罗 非 哈 的 众 女 儿 ， 耶 和 华 这 样 吩 咐 说 ， 她 们 可 以 随 意 嫁 人 ， 只 是 要 嫁 同 宗 支 派 的 人 。

7

这 样 ， 以 色 列 人 的 产 业 就 不 从 这 支 派 归 到 那 支 派 ， 因 为 以 色 列 人 要 各 守 各 祖 宗 支 派 的 产 业 。

8

凡 在 以 色 列 支 派 中 得 了 产 业 的 女 子 必 作 同 宗 支 派 人 的 妻 ， 好 叫 以 色 列 人 各 自 承 受 他 祖 宗 的 产 业 。

9

这 样 ， 他 们 的 产 业 就 不 从 这 支 派 归 到 那 支 派 ， 因 为 以 色 列 支 派 的 人 要 各 守 各 的 产 业 。

10

耶 和 华 怎 样 吩 咐 摩 西 ， 西 罗 非 哈 的 众 女 儿 就 怎 样 行 。

11

西 罗 非 哈 的 女 儿 玛 拉 ， 得 撒 ， 曷 拉 ， 密 迦 ， 挪 阿 都 嫁 了 他 们 伯 叔 的 儿 子 。

12

她 们 嫁 入 约 瑟 儿 子 ， 玛 拿 西 子 孙 的 族 中 。 她 们 的 产 业 仍 留 在 同 宗 支 派 中 。

13

这 是 耶 和 华 在 摩 押 平 原 约 旦 河 边 ， 耶 利 哥 对 面 藉 着 摩 西 所 吩 咐 以 色 列 人 的 命 令 典 章 。

申命记 / Deuteronomy 1


申命记 / Deuteronomy Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

民数记 / Numbers 36

申命记 / Deuteronomy

Return to Index

Chapter 1

1

以 下 所 记 的 ， 是 摩 西 在 约 旦 河 东 的 旷 野 ， 疏 弗 对 面 的 亚 拉 巴 ， 就 是 巴 兰 ， 陀 弗 ， 拉 班 ， 哈 洗 录 ， 底 撒 哈 中 间 ， 向 以 色 列 众 人 所 说 的 话 。

2

从 何 烈 山 经 过 西 珥 山 ， 到 加 低 斯 巴 尼 亚 ， 有 十 一 天 的 路 程 。

3

出 埃 及 第 四 十 年 ， 十 一 月 初 一 日 ， 摩 西 照 耶 和 华 藉 着 他 所 吩 咐 以 色 列 人 的 话 ， 都 晓 谕 他 们 。

4

那 时 ， 他 已 经 击 杀 了 住 希 实 本 的 亚 摩 利 王 西 宏 ， 和 住 以 得 来 ， 亚 斯 他 录 的 巴 珊 王 噩 。

5

摩 西 在 约 旦 河 东 的 摩 押 地 讲 律 法 说 ，

6

耶 和 华 我 们 的 神 在 何 烈 山 晓 谕 我 们 说 ， 你 们 在 这 山 上 住 的 日 子 够 了 。

7

要 起 行 转 到 亚 摩 利 人 的 山 地 和 靠 近 这 山 地 的 各 处 ， 就 是 亚 拉 巴 ， 山 地 ， 高 原 ， 南 地 ， 沿 海 一 带 迦 南 人 的 地 ， 并 利 巴 嫩 山 又 到 伯 拉 大 河 。

8

如 今 我 将 这 地 摆 在 你 们 面 前 。 你 们 要 进 去 得 这 地 ， 就 是 耶 和 华 向 你 们 列 祖 亚 伯 拉 罕 ， 以 撒 ， 雅 各 起 誓 应 许 赐 给 他 们 和 他 们 后 裔 为 业 之 地 。

9

那 时 ， 我 对 你 们 说 ， 管 理 你 们 的 重 任 ， 我 独 自 担 当 不 起 。

10

耶 和 华 你 们 的 神 使 你 们 多 起 来 。 看 哪 ， 你 们 今 日 像 天 上 的 星 那 样 多 。

11

惟 愿 耶 和 华 你 们 列 祖 的 神 使 你 们 比 如 今 更 多 千 倍 ， 照 他 所 应 许 你 们 的 话 赐 福 与 你 们 。

12

但 你 们 的 麻 烦 ， 和 管 理 你 们 的 重 任 ， 并 你 们 的 争 讼 ， 我 独 自 一 人 怎 能 担 当 得 起 呢 ，

13

你 们 要 按 着 各 支 派 选 举 有 智 慧 ， 有 见 识 ， 为 众 人 所 认 识 的 ， 我 立 他 们 为 你 们 的 首 领 。

14

你 们 回 答 我 说 ， 照 你 所 说 的 行 了 为 妙 。

15

我 便 将 你 们 各 支 派 的 首 领 ， 有 智 慧 ， 为 众 人 所 认 识 的 ， 照 你 们 的 支 派 ， 立 他 们 为 官 长 ， 千 夫 长 ， 百 夫 长 ， 五 十 夫 长 ， 十 夫 长 ， 管 理 你 们 。

16

当 时 ， 我 嘱 咐 你 们 的 审 判 官 说 ， 你 们 听 讼 ， 无 论 是 弟 兄 彼 此 争 讼 ， 是 与 同 居 的 外 人 争 讼 ， 都 要 按 公 义 判 断 。

17

审 判 的 时 候 ， 不 可 看 人 的 外 貌 。 听 讼 不 可 分 贵 贱 ， 不 可 惧 怕 人 ， 因 为 审 判 是 属 乎 神 的 。 若 有 难 断 的 案 件 ， 可 以 呈 到 我 这 里 ， 我 就 判 断 。

18

那 时 ， 我 将 你 们 所 当 行 的 事 都 吩 咐 你 们 了 。

19

我 们 照 着 耶 和 华 我 们 神 所 吩 咐 的 从 何 烈 山 起 行 ， 经 过 你 们 所 看 见 那 大 而 可 怕 的 旷 野 ， 往 亚 摩 利 人 的 山 地 去 ， 到 了 加 低 斯 巴 尼 亚 。

20

我 对 你 们 说 ， 你 们 已 经 到 了 耶 和 华 我 们 神 所 赐 给 我 们 的 亚 摩 利 人 之 山 地 。

21

看 哪 ， 耶 和 华 你 的 神 已 将 那 地 摆 在 你 面 前 ， 你 要 照 耶 和 华 你 列 祖 的 神 所 说 的 上 去 得 那 地 为 业 。 不 要 惧 怕 ， 也 不 要 惊 惶 。

22

你 们 都 就 近 我 来 说 ， 我 们 要 先 打 发 人 去 ， 为 我 们 窥 探 那 地 ， 将 我 们 上 去 该 走 何 道 ， 必 进 何 城 ， 都 回 报 我 们 。

23

这 话 我 以 为 美 ， 就 从 你 们 中 间 选 了 十 二 个 人 ， 每 支 派 一 人 。

24

于 是 他 们 起 身 上 山 地 去 ， 到 以 实 各 谷 ， 窥 探 那 地 。

25

他 们 手 里 拿 着 那 地 的 果 子 下 来 ， 到 我 们 那 里 ， 回 报 说 ， 耶 和 华 我 们 的 神 所 赐 给 我 们 的 是 美 地 。

26

你 们 却 不 肯 上 去 ， 竟 违 背 了 耶 和 华 你 们 神 的 命 令 ，

27

在 帐 棚 内 发 怨 言 说 ， 耶 和 华 因 为 恨 我 们 ， 所 以 将 我 们 从 埃 及 地 领 出 来 ， 要 交 在 亚 摩 利 人 手 中 ， 除 灭 我 们 。

28

我 们 上 哪 里 去 呢 ， 我 们 的 弟 兄 使 我 们 的 心 消 化 ， 说 那 地 的 民 比 我 们 又 大 又 高 ， 城 邑 又 广 大 又 坚 固 ， 高 得 顶 天 ， 并 且 我 们 在 那 里 看 见 亚 衲 族 的 人 。

29

我 就 对 你 们 说 ， 不 要 惊 恐 ， 也 不 要 怕 他 们 。

30

在 你 们 前 面 行 的 耶 和 华 你 们 的 神 必 为 你 们 争 战 ， 正 如 他 在 埃 及 和 旷 野 ， 在 你 们 眼 前 所 行 的 一 样 。

31

你 们 在 旷 野 所 行 的 路 上 ， 也 曾 见 耶 和 华 你 们 的 神 抚 养 你 们 ， 如 同 人 抚 养 儿 子 一 般 ， 直 等 你 们 来 到 这 地 方 。

32

你 们 在 这 事 上 却 不 信 耶 和 华 你 们 的 神 。

33

他 在 路 上 ， 在 你 们 前 面 行 ， 为 你 们 找 安 营 的 地 方 。 夜 间 在 火 柱 里 ， 日 间 在 云 柱 里 ， 指 示 你 们 所 当 行 的 路 。

34

和 华 听 见 你 们 这 话 ， 就 发 怒 ， 起 誓 说 ，

35

这 恶 世 代 的 人 ， 连 一 个 也 不 得 见 我 起 誓 应 许 赐 给 你 们 列 祖 的 美 地 。

36

惟 有 耶 孚 尼 的 儿 子 迦 勒 必 得 看 见 ， 并 且 我 要 将 他 所 踏 过 的 地 赐 给 他 和 他 的 子 孙 ， 因 为 他 专 心 跟 从 我 。

37

耶 和 华 为 你 们 的 缘 故 也 向 我 发 怒 ， 说 ， 你 必 不 得 进 入 那 地 。

38

伺 候 你 ， 嫩 的 儿 子 约 书 亚 ， 他 必 得 进 入 那 地 。 你 要 勉 励 他 ， 因 为 他 要 使 以 色 列 人 承 受 那 地 为 业 。

39

并 且 你 们 的 妇 人 孩 子 ， 就 是 你 们 所 说 ， 必 被 掳 掠 的 ， 和 今 日 不 知 善 恶 的 儿 女 ， 必 进 入 那 地 。 我 要 将 那 地 赐 给 他 们 ， 他 们 必 得 为 业 。

40

至 于 你 们 ， 要 转 回 ， 从 红 海 的 路 往 旷 野 去 。

41

那 时 ， 你 们 回 答 我 说 ， 我 们 得 罪 了 耶 和 华 ， 情 愿 照 耶 和 华 我 们 神 一 切 所 吩 咐 的 上 去 争 战 。 于 是 你 们 各 人 带 着 兵 器 ， 争 先 上 山 地 去 了 。

42

耶 和 华 吩 咐 我 说 ， 你 对 他 们 说 ， 不 要 上 去 ， 也 不 要 争 战 。 因 我 不 在 你 们 中 间 ， 恐 怕 你 们 被 仇 敌 杀 败 了 。

43

我 就 告 诉 了 你 们 ， 你 们 却 不 听 从 ， 竟 违 背 耶 和 华 的 命 令 ， 擅 自 上 山 地 去 了 。

44

住 那 山 地 的 亚 摩 利 人 就 出 来 攻 击 你 们 ， 追 赶 你 们 ， 如 蜂 拥 一 般 ， 在 西 珥 杀 退 你 们 ， 直 到 何 珥 玛 。

45

你 们 便 回 来 ， 在 耶 和 华 面 前 哭 号 。 耶 和 华 却 不 听 你 们 的 声 音 ， 也 不 向 你 们 侧 耳 。

46

于 是 你 们 在 加 低 斯 住 了 许 多 日 子 。

申命记 / Deuteronomy 2


申命记 / Deuteronomy Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 1

申命记 / Deuteronomy

Return to Index

Chapter 2

1

此 后 ， 我 们 转 回 ， 从 红 海 的 路 往 旷 野 去 ， 是 照 耶 和 华 所 吩 咐 我 的 。 我 们 在 西 珥 山 绕 行 了 许 多 日 子 。

2

耶 和 华 对 我 说 ，

3

你 们 绕 行 这 山 的 日 子 够 了 ， 要 转 向 北 去 。

4

你 吩 咐 百 姓 说 ， 你 们 弟 兄 以 扫 的 子 孙 住 在 西 珥 ， 你 们 要 经 过 他 们 的 境 界 。 他 们 必 惧 怕 你 们 ， 所 以 你 们 要 分 外 谨 慎 。

5

不 可 与 他 们 争 战 。 他 们 的 地 ， 连 脚 掌 可 踏 之 处 ， 我 都 不 给 你 们 ， 因 我 已 将 西 珥 山 赐 给 以 扫 为 业 。

6

你 们 要 用 钱 向 他 们 买 粮 吃 ， 也 要 用 钱 向 他 们 买 水 喝 。

7

因 为 耶 和 华 你 的 神 在 你 手 里 所 办 的 一 切 事 上 已 赐 福 与 你 。 你 走 这 大 旷 野 ， 他 都 知 道 了 。 这 四 十 年 ， 耶 和 华 你 的 神 常 与 你 同 在 ， 故 此 你 一 无 所 缺 。

8

于 是 ， 我 们 离 了 我 们 弟 兄 以 扫 子 孙 所 住 的 西 珥 ， 从 亚 拉 巴 的 路 ， 经 过 以 拉 他 ， 以 旬 迦 别 ， 转 向 摩 押 旷 野 的 路 去 。

9

耶 和 华 吩 咐 我 说 ， 不 可 扰 害 摩 押 人 ， 也 不 可 与 他 们 争 战 。 他 们 的 地 ， 我 不 赐 给 你 为 业 ， 因 我 已 将 亚 珥 赐 给 罗 得 的 子 孙 为 业 。

10

（ 先 前 ， 有 以 米 人 住 在 那 里 ， 民 数 众 多 ， 身 体 高 大 ， 像 亚 衲 人 一 样 。

11

这 以 米 人 像 亚 衲 人 。 也 算 为 利 乏 音 人 。 摩 押 人 称 他 们 为 以 米 人 。

12

先 前 ， 何 利 人 也 住 在 西 珥 ， 但 以 扫 的 子 孙 将 他 们 除 灭 ， 得 了 他 们 的 地 ， 接 着 居 住 ， 就 如 以 色 列 在 耶 和 华 赐 给 他 为 业 之 地 所 行 的 一 样 。 ）

13

现 在 ， 起 来 过 撒 烈 溪 。 于 是 我 们 过 了 撒 烈 溪 。

14

自 从 离 开 加 低 斯 巴 尼 亚 ， 到 过 了 撒 烈 溪 的 时 候 ， 共 有 三 十 八 年 ， 等 那 世 代 的 兵 丁 都 从 营 中 灭 尽 ， 正 如 耶 和 华 向 他 们 所 起 的 誓 。

15

耶 和 华 的 手 也 攻 击 他 们 ， 将 他 们 从 营 中 除 灭 ， 直 到 灭 尽 。

16

兵 丁 从 民 中 都 灭 尽 死 亡 以 后 ，

17

耶 和 华 吩 咐 我 说 ，

18

你 今 天 要 从 摩 押 的 境 界 亚 珥 经 过 ，

19

走 近 亚 扪 人 之 地 ， 不 可 扰 害 他 们 ， 也 不 可 与 他 们 争 战 。 亚 扪 人 的 地 ， 我 不 赐 给 你 们 为 业 ， 因 我 已 将 那 地 赐 给 罗 得 的 子 孙 为 业 。

20

（ 那 地 也 算 为 利 乏 音 人 之 地 ， 先 前 利 乏 音 人 住 在 那 里 ， 亚 扪 人 称 他 们 为 散 送 冥 。

21

那 民 众 多 ， 身 体 高 大 ， 像 亚 衲 人 一 样 ， 但 耶 和 华 从 亚 扪 人 面 前 除 灭 他 们 ， 亚 扪 人 就 得 了 他 们 的 地 ， 接 着 居 住 。

22

正 如 耶 和 华 从 前 为 住 西 珥 的 以 扫 子 孙 将 何 利 人 从 他 们 面 前 除 灭 ， 他 们 得 了 何 利 人 的 地 ， 接 着 居 住 一 样 ， 直 到 今 日 。

23

从 迦 斐 托 出 来 的 迦 斐 托 人 将 先 前 住 在 乡 村 直 到 迦 萨 的 亚 卫 人 除 灭 ， 接 着 居 住 。 ）

24

你 们 起 来 前 往 ， 过 亚 嫩 谷 。 我 已 将 亚 摩 利 人 希 实 本 王 西 宏 和 他 的 地 交 在 你 手 中 ， 你 要 与 他 争 战 ， 得 他 的 地 为 业 。

25

从 今 日 起 ， 我 要 使 天 下 万 民 听 见 你 的 名 声 都 惊 恐 惧 怕 ， 且 因 你 发 颤 伤 恸 。

26

我 从 基 底 莫 的 旷 野 差 遣 使 者 去 见 希 实 本 王 西 宏 ， 用 和 睦 的 话 说 ，

27

求 你 容 我 从 你 的 地 经 过 ， 只 走 大 道 ， 不 偏 左 右 。

28

你 可 以 卖 粮 给 我 吃 ， 也 可 以 卖 水 给 我 喝 ， 只 要 容 我 步 行 过 去 ，

29

就 如 住 西 珥 的 以 扫 子 孙 和 住 亚 珥 的 摩 押 人 待 我 一 样 ， 等 我 过 了 约 旦 河 ， 好 进 入 耶 和 华 我 们 神 所 赐 给 我 们 的 地 。

30

但 希 实 本 王 西 宏 不 容 我 们 从 他 那 里 经 过 。 因 为 耶 和 华 你 的 神 使 他 心 中 刚 硬 ， 性 情 顽 梗 ， 为 要 将 他 交 在 你 手 中 ， 像 今 日 一 样 。

31

耶 和 华 对 我 说 ， 从 此 起 首 ， 我 要 将 西 宏 和 他 的 地 交 给 你 。 你 要 得 他 的 地 为 业 。

32

那 时 ， 西 宏 和 他 的 众 民 出 来 攻 击 我 们 ， 在 雅 杂 与 我 们 交 战 。

33

耶 和 华 我 们 的 神 将 他 交 给 我 们 ， 我 们 就 把 他 和 他 的 儿 子 ， 并 他 的 众 民 ， 都 击 杀 了 。

34

我 们 夺 了 他 的 一 切 城 邑 ， 将 有 人 烟 的 各 城 ， 连 女 人 带 孩 子 ， 尽 都 毁 灭 ， 没 有 留 下 一 个 。

35

惟 有 牲 畜 和 所 夺 的 各 城 ， 并 其 中 的 财 物 ， 都 取 为 自 己 的 掠 物 。

36

从 亚 嫩 谷 边 的 亚 罗 珥 和 谷 中 的 城 ， 直 到 基 列 ， 耶 和 华 我 们 的 神 都 交 给 我 们 了 ， 没 有 一 座 城 高 得 使 我 们 不 能 攻 取 的 。

37

惟 有 亚 扪 人 之 地 ， 凡 靠 近 雅 博 河 的 地 ， 并 山 地 的 城 邑 ， 与 耶 和 华 我 们 神 所 禁 止 我 们 去 的 地 方 ， 都 没 有 挨 近 。

申命记 / Deuteronomy 3


申命记 / Deuteronomy Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 2

申命记 / Deuteronomy

Return to Index

Chapter 3

1

以 后 ， 我 们 转 回 ， 向 巴 珊 去 。 巴 珊 王 噩 和 他 的 众 民 都 出 来 ， 在 以 得 来 与 我 们 交 战 。

2

耶 和 华 对 我 说 ， 不 要 怕 他 。 因 我 已 将 他 和 他 的 众 民 ， 并 他 的 地 ， 都 交 在 你 手 中 。 你 要 待 他 像 从 前 待 住 希 实 本 的 亚 摩 利 王 西 宏 一 样 。

3

于 是 耶 和 华 我 们 的 神 硬 将 巴 珊 王 噩 和 他 的 众 民 都 交 在 我 们 手 中 。 我 们 杀 了 他 们 ， 没 有 留 下 一 个 。

4

那 时 ， 我 们 夺 了 他 所 有 的 城 ， 共 有 六 十 座 ， 没 有 一 座 城 不 被 我 们 所 夺 。 这 为 亚 珥 歌 伯 的 全 境 ， 就 是 巴 珊 地 噩 王 的 国 。

5

这 些 城 都 有 坚 固 的 高 墙 ， 有 门 有 闩 。 此 外 还 有 许 多 无 城 墙 的 乡 村 。

6

我 们 将 这 些 都 毁 灭 了 ， 像 从 前 待 希 实 本 王 西 宏 一 样 ， 把 有 人 烟 的 各 城 ， 连 女 人 带 孩 子 ， 尽 都 毁 灭 。

7

惟 有 一 切 牲 畜 和 城 中 的 财 物 都 取 为 自 己 的 掠 物 。

8

那 时 ， 我 们 从 约 旦 河 东 两 个 亚 摩 利 王 的 手 将 亚 嫩 谷 直 到 黑 门 山 之 地 夺 过 来

9

（ 这 黑 门 山 ， 西 顿 人 称 为 西 连 ， 亚 摩 利 人 称 为 示 尼 珥 ） ，

10

就 是 夺 了 平 原 的 各 城 ， 基 列 全 地 ， 巴 珊 全 地 ， 直 到 撒 迦 和 以 得 来 ， 都 是 巴 珊 王 噩 国 内 的 城 邑 。

11

（ 利 乏 音 人 所 剩 下 的 只 有 巴 珊 王 噩 。 他 的 床 是 铁 的 ， 长 九 肘 ， 宽 四 肘 ， 都 是 以 人 肘 为 度 。 现 今 岂 不 是 在 亚 扪 人 的 拉 巴 麽 ， ）

12

那 时 ， 我 们 得 了 这 地 。 从 亚 嫩 谷 边 的 亚 罗 珥 起 ， 我 将 基 列 山 地 的 一 半 ， 并 其 中 的 城 邑 ， 都 给 了 流 便 人 和 迦 得 人 。

13

其 馀 的 基 列 地 和 巴 珊 全 地 ， 就 是 噩 王 的 国 ， 我 给 了 玛 拿 西 半 支 派 。 亚 珥 歌 伯 全 地 乃 是 巴 珊 全 地 。 这 叫 作 利 乏 音 人 之 地 。

14

玛 拿 西 的 子 孙 睚 珥 占 了 亚 珥 歌 伯 全 境 ， 直 到 基 述 人 和 玛 迦 人 的 交 界 ， 就 按 自 己 的 名 称 这 巴 珊 地 为 哈 倭 特 睚 珥 ， 直 到 今 日 。

15

我 又 将 基 列 给 了 玛 吉 。

16

从 基 列 到 亚 嫩 谷 ， 以 谷 中 为 界 ， 直 到 亚 扪 人 交 界 的 雅 博 河 ， 我 给 了 流 便 人 和 迦 得 人 ，

17

又 将 亚 拉 巴 和 靠 近 约 旦 河 之 地 ， 从 基 尼 烈 直 到 亚 拉 巴 海 ， 就 是 盐 海 ， 并 毗 斯 迦 山 根 东 边 之 地 ， 都 给 了 他 们 。

18

那 时 ， 我 吩 咐 你 们 说 ， 耶 和 华 你 们 的 神 已 将 这 地 赐 给 你 们 为 业 。 你 们 所 有 的 勇 士 都 要 带 着 兵 器 ， 在 你 们 的 弟 兄 以 色 列 人 前 面 过 去 。

19

但 你 们 的 妻 子 ， 孩 子 ， 牲 畜 ， （ 我 知 道 你 们 有 许 多 的 牲 畜 ） 可 以 住 在 我 所 赐 给 你 们 的 各 城 里 。

20

等 到 你 们 弟 兄 在 约 旦 河 那 边 ， 也 得 耶 和 华 你 们 神 所 赐 给 他 们 的 地 ， 又 使 他 们 得 享 平 安 ， 与 你 们 一 样 ， 你 们 才 可 以 回 到 我 所 赐 给 你 们 为 业 之 地 。

21

那 时 我 吩 咐 约 书 亚 说 ， 你 亲 眼 看 见 了 耶 和 华 你 神 向 这 二 王 所 行 的 。 耶 和 华 也 必 向 你 所 要 去 的 各 国 照 样 行 。

22

你 不 要 怕 他 们 ， 因 那 为 你 争 战 的 是 耶 和 华 你 的 神 。

23

那 时 ， 我 恳 求 耶 和 华 说 ，

24

主 耶 和 华 阿 ， 你 已 将 你 的 大 力 大 能 显 给 仆 人 看 。 在 天 上 ， 在 地 下 ， 有 什 么 神 能 像 你 行 事 ， 像 你 有 大 能 的 作 为 呢 ，

25

求 你 容 我 过 去 ， 看 约 旦 河 那 边 的 美 地 ， 就 是 那 佳 美 的 山 地 和 利 巴 嫩 。

26

但 耶 和 华 因 你 们 的 缘 故 向 我 发 怒 ， 不 应 允 我 ， 对 我 说 ， 吧 了 ， 你 不 要 向 我 再 提 这 事 。

27

你 且 上 毗 斯 迦 山 顶 去 ， 向 东 ， 西 ， 南 ， 北 举 目 观 望 ， 因 为 你 必 不 能 过 这 约 旦 河 。

28

你 却 要 嘱 咐 约 书 亚 ， 勉 励 他 ， 使 他 胆 壮 。 因 为 他 必 在 这 百 姓 前 面 过 去 ， 使 他 们 承 受 你 所 要 观 看 之 地 。

29

于 是 我 们 住 在 伯 毗 珥 对 面 的 谷 中 。

申命记 / Deuteronomy 4


申命记 / Deuteronomy Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 3

申命记 / Deuteronomy

Return to Index

Chapter 4

1

以 色 列 人 哪 ， 现 在 我 所 教 训 你 们 的 律 例 典 章 ， 你 们 要 听 从 遵 行 ， 好 叫 你 们 存 活 ， 得 以 进 入 耶 和 华 你 们 列 祖 之 神 所 赐 给 你 们 的 地 ， 承 受 为 业 。

2

所 吩 咐 你 们 的 话 ， 你 们 不 可 加 添 ， 也 不 可 删 减 ， 好 叫 你 们 遵 守 我 所 吩 咐 的 ， 就 是 耶 和 华 你 们 神 的 命 令 。

3

耶 和 华 因 巴 力 毗 珥 的 事 所 行 的 ， 你 们 亲 眼 看 见 了 。 凡 随 从 巴 力 毗 珥 的 人 ， 耶 和 华 你 们 的 神 都 从 你 们 中 间 除 灭 了 。

4

惟 有 你 们 专 靠 耶 和 华 你 们 神 的 人 ， 今 日 全 都 存 活 。

5

我 照 着 耶 和 华 我 神 所 吩 咐 的 将 律 例 典 章 教 训 你 们 ， 使 你 们 在 所 要 进 去 得 为 业 的 地 上 遵 行 。

6

所 以 你 们 要 谨 守 遵 行 。 这 就 是 你 们 在 万 民 眼 前 的 智 慧 ， 聪 明 。 他 们 听 见 这 一 切 律 例 ， 必 说 ， 这 大 国 的 人 真 是 有 智 慧 ， 有 聪 明 。

7

哪 一 大 国 的 人 有 神 与 他 们 相 近 ， 像 耶 和 华 我 们 的 神 ， 在 我 们 求 告 他 的 时 候 与 我 们 相 近 呢 ，

8

又 哪 一 大 国 有 这 样 公 义 的 律 例 典 章 ， 像 我 今 日 在 你 们 面 前 所 陈 明 的 这 一 切 律 法 呢 ，

9

你 只 要 谨 慎 ， 殷 勤 保 守 你 的 心 灵 ， 免 得 忘 记 你 亲 眼 所 看 见 的 事 ， 又 免 得 你 一 生 ， 这 事 离 开 你 的 心 。 总 要 传 给 你 的 子 子 孙 孙 。

10

你 在 何 烈 山 站 在 耶 和 华 你 神 面 前 的 那 日 ， 耶 和 华 对 我 说 ， 你 为 我 招 聚 百 姓 ， 我 要 叫 他 们 听 见 我 的 话 ， 使 他 们 存 活 在 世 的 日 子 ， 可 以 学 习 敬 畏 我 ， 又 可 以 教 训 儿 女 这 样 行 。

11

那 时 你 们 近 前 来 ， 站 在 山 下 。 山 上 有 火 焰 冲 天 ， 并 有 昏 黑 ， 密 云 ， 幽 暗 。

12

耶 和 华 从 火 焰 中 对 你 们 说 话 ， 你 们 只 听 见 声 音 ， 却 没 有 看 见 形 像 。

13

他 将 所 吩 咐 你 们 当 守 的 约 指 示 你 们 ， 就 是 十 条 诫 ， 并 将 这 诫 写 在 两 块 石 版 上 。

14

那 时 耶 和 华 又 吩 咐 我 将 律 例 典 章 教 训 你 们 ， 使 你 们 在 所 要 过 去 得 为 业 的 地 上 遵 行 。

15

所 以 ， 你 们 要 分 外 谨 慎 。 因 为 耶 和 华 在 何 烈 山 ， 从 火 中 对 你 们 说 话 的 那 日 ， 你 们 没 有 看 见 什 么 形 像 。

16

惟 恐 你 们 败 坏 自 己 ， 雕 刻 偶 像 ， 彷 佛 什 么 男 像 女 像 ，

17

或 地 上 走 兽 的 像 ， 或 空 中 飞 鸟 的 像 ，

18

或 地 上 爬 物 的 像 ， 或 地 底 下 水 中 鱼 的 像 。

19

又 恐 怕 你 向 天 举 目 观 看 ， 见 耶 和 华 你 的 神 为 天 下 万 民 所 摆 列 的 日 月 星 ， 就 是 天 上 的 万 象 ， 自 己 便 被 勾 引 敬 拜 事 奉 它 。

20

耶 和 华 将 你 们 从 埃 及 领 出 来 ， 脱 离 铁 炉 ， 要 特 作 自 己 产 业 的 子 民 ， 像 今 日 一 样 。

21

耶 和 华 又 因 你 们 的 缘 故 向 我 发 怒 ， 起 誓 必 不 容 我 过 约 旦 河 ， 也 不 容 我 进 入 耶 和 华 你 神 所 赐 你 为 业 的 那 美 地 。

22

我 只 得 死 在 这 地 ， 不 能 过 约 旦 河 。 但 你 们 必 过 去 得 那 美 地 。

23

你 们 要 谨 慎 ， 免 得 忘 记 耶 和 华 你 们 神 与 你 们 所 立 的 约 ， 为 自 己 雕 刻 偶 像 ， 就 是 耶 和 华 你 神 所 禁 止 你 作 的 偶 像 。

24

因 为 耶 和 华 你 的 神 乃 是 烈 火 ， 是 忌 邪 的 神 。

25

你 们 在 那 地 住 久 了 ， 生 子 生 孙 ， 就 雕 刻 偶 像 ， 彷 佛 什 么 形 像 ， 败 坏 自 己 ， 行 耶 和 华 你 神 眼 中 看 为 恶 的 事 ， 惹 他 发 怒 。

26

我 今 日 呼 天 唤 地 向 你 们 作 见 证 ， 你 们 必 在 过 约 旦 河 得 为 业 的 地 上 速 速 灭 尽 。 你 们 不 能 在 那 地 上 长 久 ， 必 尽 行 除 灭 。

27

耶 和 华 必 使 你 们 分 散 在 万 民 中 。 在 他 所 领 你 们 到 的 万 国 里 ， 你 们 剩 下 的 人 数 稀 少 。

28

在 那 里 ， 你 们 必 事 奉 人 手 所 造 的 神 ， 就 是 用 木 石 造 成 ， 不 能 看 ， 不 能 听 ， 不 能 吃 ， 不 能 闻 的 神 。

29

但 你 们 在 那 里 必 寻 求 耶 和 华 你 的 神 。 你 尽 心 尽 性 寻 求 他 的 时 候 ， 就 必 寻 见 。

30

日 后 你 遭 遇 一 切 患 难 的 时 候 ， 你 必 归 回 耶 和 华 你 的 神 ， 听 从 他 的 话 。

31

耶 和 华 你 神 原 是 有 怜 悯 的 神 。 他 总 不 撇 下 你 ， 不 灭 绝 你 ， 也 不 忘 记 他 起 誓 与 你 列 祖 所 立 的 约 。

32

你 且 考 察 在 你 以 前 的 世 代 ， 自 神 造 人 在 世 以 来 ， 从 天 这 边 到 天 那 边 ， 曾 有 何 民 听 见 神 在 火 中 说 话 的 声 音 ， 像 你 听 见 还 能 存 活 呢 ，

33

这 样 的 大 事 何 曾 有 ， 何 曾 听 见 呢 ，

34

神 何 曾 从 别 的 国 中 将 一 国 的 人 民 领 出 来 ， 用 试 验 ， 神 迹 ， 奇 事 ， 争 战 ， 大 能 的 手 ， 和 伸 出 来 的 膀 臂 ， 并 大 可 畏 的 事 ， 像 耶 和 华 你 们 的 神 在 埃 及 ， 在 你 们 眼 前 为 你 们 所 行 的 一 切 事 呢 ，

35

这 是 显 给 你 看 ， 要 使 你 知 道 ， 惟 有 耶 和 华 他 是 神 ， 除 他 以 外 ， 再 无 别 神 。

36

他 从 天 上 使 你 听 见 他 的 声 音 ， 为 要 教 训 你 ， 又 在 地 上 使 你 看 见 他 的 烈 火 ， 并 且 听 见 他 从 火 中 所 说 的 话 。

37

因 他 爱 你 的 列 祖 ， 所 以 拣 选 他 们 的 后 裔 ， 用 大 能 亲 自 领 你 出 了 埃 及 ，

38

要 将 比 你 强 大 的 国 民 从 你 面 前 赶 出 ， 领 你 进 去 ， 将 他 们 的 地 赐 你 为 业 ， 像 今 日 一 样 。

39

所 以 ， 今 日 你 要 知 道 ， 也 要 记 在 心 上 ， 天 上 地 下 惟 有 耶 和 华 他 是 神 ， 除 他 以 外 ， 再 无 别 神 。

40

我 今 日 将 他 的 律 例 诫 命 晓 谕 你 ， 你 要 遵 守 ， 使 你 和 你 的 子 孙 可 以 得 福 ， 并 使 你 的 日 子 在 耶 和 华 你 神 所 赐 的 地 上 得 以 长 久 。

41

那 时 ， 摩 西 在 约 旦 河 东 ， 向 日 出 之 地 ， 分 定 三 座 城 ，

42

使 那 素 无 仇 恨 ， 无 心 杀 了 人 的 ， 可 以 逃 到 这 三 城 之 中 的 一 座 城 ， 就 得 存 活 ，

43

为 流 便 人 分 定 旷 野 平 原 的 比 悉 。 为 迦 得 人 分 定 基 列 的 拉 末 。 为 玛 拿 西 人 分 定 巴 珊 的 哥 兰 。

44

摩 西 在 以 色 列 人 面 前 所 陈 明 的 律 法

45

就 是 摩 西 在 以 色 列 人 出 埃 及 后 所 传 给 他 们 的 法 度 ， 律 例 ， 典 章 。

46

在 约 旦 河 东 伯 毗 珥 对 面 的 谷 中 ， 在 住 希 实 本 ， 亚 摩 利 王 西 宏 之 地 。 这 西 宏 是 摩 西 和 以 色 列 人 出 埃 及 后 所 击 杀 的 。

47

他 们 得 了 他 的 地 ， 又 得 了 巴 珊 王 噩 的 地 ， 就 是 两 个 亚 摩 利 王 ， 在 约 旦 河 东 向 日 出 之 地 。

48

从 亚 嫩 谷 边 的 亚 罗 珥 ， 直 到 西 云 山 ， 就 是 黑 门 山 。

49

还 有 约 旦 河 东 的 全 亚 拉 巴 ， 直 到 亚 拉 巴 海 ， 靠 近 毗 斯 迦 山 根 。

申命记 / Deuteronomy 5


申命记 / Deuteronomy Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 4

申命记 / Deuteronomy

Return to Index

Chapter 5

1

摩 西 将 以 色 列 众 人 召 了 来 ， 对 他 们 说 ， 以 色 列 人 哪 ， 我 今 日 晓 谕 你 们 的 律 例 典 章 ， 你 们 要 听 ， 可 以 学 习 ， 谨 守 遵 行 。

2

耶 和 华 我 们 的 神 在 何 烈 山 与 我 们 立 约 。

3

这 约 不 是 与 我 们 列 祖 立 的 ， 乃 是 与 我 们 今 日 在 这 里 存 活 之 人 立 的 。

4

耶 和 华 在 山 上 ， 从 火 中 ， 面 对 面 与 你 们 说 话 。

5

（ 那 时 我 站 在 耶 和 华 和 你 们 中 间 ， 要 将 耶 和 华 的 话 传 给 你 们 ， 因 为 你 们 惧 怕 那 火 ， 没 有 上 山 ）

6

说 ， 我 是 耶 和 华 你 的 神 ， 曾 将 你 从 埃 及 地 为 奴 之 家 领 出 来 。

7

除 了 我 以 外 ， 你 不 可 有 别 的 神 。

8

不 可 为 自 己 雕 刻 偶 像 ， 也 不 可 作 什 么 形 像 ， 彷 佛 上 天 ， 下 地 和 地 底 下 ， 水 中 的 百 物 。

9

不 可 跪 拜 那 些 像 ， 也 不 可 事 奉 它 ， 因 为 我 耶 和 华 你 的 神 是 忌 邪 的 神 。 恨 我 的 ， 我 必 追 讨 他 的 罪 ， 自 父 及 子 ， 直 到 三 ， 四 代 。

10

爱 我 ， 守 我 诫 命 的 ， 我 必 向 他 们 发 慈 爱 ， 直 到 千 代 。

11

不 可 妄 称 耶 和 华 你 神 的 名 。 因 为 妄 称 耶 和 华 名 的 ， 耶 和 华 必 不 以 他 为 无 罪 。

12

当 照 耶 和 华 你 神 所 吩 咐 的 守 安 息 日 为 圣 日 。

13

六 日 要 劳 碌 作 你 一 切 的 工 ，

14

但 第 七 日 是 向 耶 和 华 你 神 当 守 的 安 息 日 。 这 一 日 ， 你 和 你 的 儿 女 ， 仆 婢 ， 牛 ， 驴 ， 牲 畜 ， 并 在 你 城 里 寄 居 的 客 旅 ， 无 论 何 工 都 不 可 作 ， 使 你 的 仆 婢 可 以 和 你 一 样 安 息 。

15

你 也 要 记 念 你 在 埃 及 地 作 过 奴 仆 。 耶 和 华 你 神 用 大 能 的 手 和 伸 出 来 的 膀 臂 将 你 从 那 里 领 出 来 。 因 此 ， 耶 和 华 你 的 神 吩 咐 你 守 安 息 日 。

16

当 照 耶 和 华 你 神 所 吩 咐 的 孝 敬 父 母 ， 使 你 得 福 ， 并 使 你 的 日 子 在 耶 和 华 你 神 所 赐 你 的 地 上 得 以 长 久 。

17

不 可 杀 人 。

18

不 可 奸 淫 。

19

不 可 偷 盗 。

20

不 可 作 假 见 证 陷 害 人 。

21

不 可 贪 恋 人 的 妻 子 。 也 不 可 贪 图 人 的 房 屋 ， 田 地 ， 仆 婢 ， 牛 ， 驴 ， 并 他 一 切 所 有 的 。

22

这 些 话 是 耶 和 华 在 山 上 ， 从 火 中 ， 云 中 ， 幽 暗 中 ， 大 声 晓 谕 你 们 全 会 众 的 。 此 外 并 没 有 添 别 的 话 。 他 就 把 这 话 写 在 两 块 石 版 上 ， 交 给 我 了 。

23

那 时 ， 火 焰 烧 山 ， 你 们 听 见 从 黑 暗 中 出 来 的 声 音 。 你 们 支 派 中 所 有 的 首 领 和 长 老 都 来 就 近 我 ，

24

说 ， 看 哪 ， 耶 和 华 我 们 神 将 他 的 荣 光 和 他 的 大 能 显 给 我 们 看 ， 我 们 又 听 见 他 的 声 音 从 火 中 出 来 。 今 日 我 们 得 见 神 与 人 说 话 ， 人 还 存 活 。

25

现 在 这 大 火 将 要 烧 灭 我 们 ， 我 们 何 必 冒 死 呢 ， 若 再 听 见 耶 和 华 我 们 神 的 声 音 就 必 死 亡 。

26

凡 属 血 气 的 ， 曾 有 何 人 听 见 永 生 神 的 声 音 从 火 中 出 来 ， 像 我 们 听 见 还 能 存 活 呢 ，

27

求 你 近 前 去 ， 听 耶 和 华 我 们 神 所 要 说 的 一 切 话 ， 将 他 对 你 说 的 话 都 传 给 我 们 ， 我 们 就 听 从 遵 行 。

28

你 们 对 我 说 的 话 ， 耶 和 华 都 听 见 了 。 耶 和 华 对 我 说 ， 这 百 姓 的 话 ， 我 听 见 了 。 他 们 所 说 的 都 是 。

29

惟 愿 他 们 存 这 样 的 心 敬 畏 我 ， 常 遵 守 我 的 一 切 诫 命 ， 使 他 们 和 他 们 的 子 孙 永 远 得 福 。

30

你 去 对 他 们 说 ， 你 们 回 帐 棚 去 吧 。

31

至 于 你 ， 可 以 站 在 我 这 里 ， 我 要 将 一 切 诫 命 ， 律 例 ， 典 章 传 给 你 。 你 要 教 训 他 们 ， 使 他 们 在 我 赐 他 们 为 业 的 地 上 遵 行 。

32

所 以 ， 你 们 要 照 耶 和 华 你 们 神 所 吩 咐 的 谨 守 遵 行 ， 不 可 偏 离 左 右 。

33

耶 和 华 你 们 神 所 吩 咐 你 们 行 的 ， 你 们 都 要 去 行 ， 使 你 们 可 以 存 活 得 福 ， 并 使 你 们 的 日 子 在 所 要 承 受 的 地 上 得 以 长 久 。

申命记 / Deuteronomy 6


申命记 / Deuteronomy Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 5

申命记 / Deuteronomy

Return to Index

Chapter 6

1

这 是 耶 和 华 你 们 神 所 吩 咐 教 训 你 们 的 诫 命 ， 律 例 ， 典 章 ， 使 你 们 在 所 要 过 去 得 为 业 的 地 上 遵 行 ，

2

好 叫 你 和 你 子 子 孙 孙 一 生 敬 畏 耶 和 华 你 的 神 ， 谨 守 他 的 一 切 律 例 诫 命 ， 就 是 我 所 吩 咐 你 的 ， 使 你 的 日 子 得 以 长 久 。

3

以 色 列 阿 ， 你 要 听 ， 要 谨 守 遵 行 ， 使 你 可 以 在 那 流 奶 与 蜜 之 地 得 以 享 福 ， 人 数 极 其 增 多 ， 正 如 耶 和 华 你 列 祖 的 神 所 应 许 你 的 。

4

以 色 列 阿 ， 你 要 听 。 耶 和 华 我 们 神 是 独 一 的 主 。

5

你 要 尽 心 ， 尽 性 ， 尽 力 爱 耶 和 华 你 的 神 。

6

我 今 日 所 吩 咐 你 的 话 都 要 记 在 心 上 ，

7

也 要 殷 勤 教 训 你 的 儿 女 。 无 论 你 坐 在 家 里 ， 行 在 路 上 ， 躺 下 ， 起 来 ， 都 要 谈 论 。

8

也 要 系 在 手 上 为 记 号 ， 戴 在 额 上 为 经 文 。

9

又 要 写 在 你 房 屋 的 门 框 上 ， 并 你 的 城 门 上 。

10

耶 和 华 你 的 神 领 你 进 他 向 你 列 祖 亚 伯 拉 罕 ， 以 撒 ， 雅 各 起 誓 应 许 给 你 的 地 。 那 里 有 城 邑 ， 又 大 又 美 ， 非 你 所 建 造 的 。

11

有 房 屋 ， 装 满 各 样 美 物 ， 非 你 所 装 满 的 。 有 凿 成 的 水 井 ， 非 你 所 凿 成 的 。 还 有 葡 萄 园 ， 橄 榄 园 ， 非 你 所 栽 种 的 。 你 吃 了 而 且 饱 足 。

12

那 时 你 要 谨 慎 ， 免 得 你 忘 记 将 你 从 埃 及 地 ， 为 奴 之 家 领 出 来 的 耶 和 华 。

13

你 要 敬 畏 耶 和 华 你 的 神 ， 事 奉 他 ， 指 着 他 的 名 起 誓 。

14

不 可 随 从 别 神 ， 就 是 你 们 四 围 国 民 的 神 。

15

因 为 在 你 们 中 间 的 耶 和 华 你 神 是 忌 邪 的 神 ， 惟 恐 耶 和 华 你 神 的 怒 气 向 你 发 作 ， 就 把 你 从 地 上 除 灭 。

16

你 们 不 可 试 探 耶 和 华 你 们 的 神 ， 像 你 们 在 玛 撒 那 样 试 探 他 。

17

要 留 意 遵 守 耶 和 华 你 们 神 所 吩 咐 的 诫 命 ， 法 度 ， 律 例 。

18

耶 和 华 眼 中 看 为 正 ， 看 为 善 的 ， 你 都 要 遵 行 ， 使 你 可 以 享 福 ， 并 可 以 进 去 得 耶 和 华 向 你 列 祖 起 誓 应 许 的 那 美 地 ，

19

照 耶 和 华 所 说 的 ， 从 你 面 前 撵 出 你 的 一 切 仇 敌 。

20

日 后 ， 你 的 儿 子 问 你 说 ， 耶 和 华 我 们 神 吩 咐 你 们 的 这 些 法 度 ， 律 例 ， 典 章 是 什 么 意 思 呢 ，

21

你 就 告 诉 你 的 儿 子 说 ， 我 们 在 埃 及 作 过 法 老 的 奴 仆 。 耶 和 华 用 大 能 的 手 将 我 们 从 埃 及 领 出 来 ，

22

在 我 们 眼 前 ， 将 重 大 可 怕 的 神 迹 奇 事 施 行 在 埃 及 地 和 法 老 并 他 全 家 的 身 上 ，

23

将 我 们 从 那 里 领 出 来 ， 要 领 我 们 进 入 他 向 我 们 列 祖 起 誓 应 许 之 地 ， 把 这 地 赐 给 我 们 。

24

耶 和 华 又 吩 咐 我 们 遵 行 这 一 切 律 例 ， 要 敬 畏 耶 和 华 我 们 的 神 ， 使 我 们 常 得 好 处 ， 蒙 他 保 全 我 们 的 生 命 ， 像 今 日 一 样 。

25

我 们 若 照 耶 和 华 我 们 神 所 吩 咐 的 一 切 诫 命 谨 守 遵 行 ， 这 就 是 我 们 的 义 了 。

申命记 / Deuteronomy 7


申命记 / Deuteronomy Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 6

申命记 / Deuteronomy

Return to Index

Chapter 7

1

耶 和 华 你 神 领 你 进 入 要 得 为 业 之 地 ， 从 你 面 前 赶 出 许 多 国 民 ， 就 是 赫 人 ， 革 迦 撒 人 ， 亚 摩 利 人 ， 迦 南 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 ， 共 七 国 的 民 ， 都 比 你 强 大 。

2

耶 和 华 你 神 将 他 们 交 给 你 击 杀 ， 那 时 你 要 把 他 们 灭 绝 净 尽 ， 不 可 与 他 们 立 约 ， 也 不 可 怜 恤 他 们 。

3

不 可 与 他 们 结 亲 。 不 可 将 你 的 女 儿 嫁 他 们 的 儿 子 ， 也 不 可 叫 你 的 儿 子 娶 他 们 的 女 儿 。

4

因 为 他 必 使 你 儿 子 转 离 不 跟 从 主 ， 去 事 奉 别 神 ， 以 致 耶 和 华 的 怒 气 向 你 们 发 作 ， 就 速 速 地 将 你 们 灭 绝 。

5

你 们 却 要 这 样 待 他 们 ， 拆 毁 他 们 的 祭 坛 ， 打 碎 他 们 的 柱 像 ， 砍 下 他 们 的 木 偶 ， 用 火 焚 烧 他 们 雕 刻 的 偶 像 。

6

因 为 你 归 耶 和 华 你 神 为 圣 洁 的 民 。 耶 和 华 你 神 从 地 上 的 万 民 中 拣 选 你 ， 特 作 自 己 的 子 民 。

7

耶 和 华 专 爱 你 们 ， 拣 选 你 们 ， 并 非 因 你 们 的 人 数 多 于 别 民 ， 原 来 你 们 的 人 数 在 万 民 中 是 最 少 的 。

8

只 因 耶 和 华 爱 你 们 ， 又 因 要 守 他 向 你 们 列 祖 所 起 的 誓 ， 就 用 大 能 的 手 领 你 们 出 来 ， 从 为 奴 之 家 救 赎 你 们 脱 离 埃 及 王 法 老 的 手 。

9

所 以 ， 你 要 知 道 耶 和 华 你 的 神 ， 他 是 神 ， 是 信 实 的 神 。 向 爱 他 ， 守 他 诫 命 的 人 守 约 ， 施 慈 爱 ， 直 到 千 代 。

10

向 恨 他 的 人 当 面 报 应 他 们 ， 将 他 们 灭 绝 。 凡 恨 他 的 人 必 报 应 他 们 ， 决 不 迟 延 。

11

所 以 ， 你 要 谨 守 遵 行 我 今 日 所 吩 改 你 的 诫 命 ， 律 例 ， 典 章 。

12

你 们 果 然 听 从 这 些 典 章 ， 谨 守 遵 行 ， 耶 和 华 你 神 就 必 照 他 向 你 列 祖 所 起 的 誓 守 约 ， 施 慈 爱 。

13

他 必 爱 你 ， 赐 福 与 你 ， 使 你 人 数 增 多 ， 也 必 在 他 向 你 列 祖 起 誓 应 许 给 你 的 地 上 赐 福 与 你 身 所 生 的 ， 地 所 产 的 ， 并 你 的 五 谷 ， 新 酒 ， 和 油 ， 以 及 牛 犊 ， 羊 羔 。

14

你 必 蒙 福 胜 过 万 民 。 你 们 的 男 女 没 有 不 能 生 养 的 ， 牲 畜 也 没 有 不 能 生 育 的 。

15

耶 和 华 必 使 一 切 的 病 症 离 开 你 。 你 所 知 道 埃 及 各 样 的 恶 疾 ， 他 不 加 在 你 身 上 ， 只 加 在 一 切 恨 你 的 人 身 上 。

16

耶 和 华 你 神 所 要 交 给 你 的 一 切 人 民 ， 你 要 将 他 们 除 灭 。 你 眼 不 可 顾 惜 他 们 。 你 也 不 可 事 奉 他 们 的 神 ， 因 这 必 成 为 你 的 网 罗 。

17

你 若 心 里 说 ， 这 些 国 的 民 比 我 更 多 ， 我 怎 能 赶 出 他 们 呢 ，

18

你 不 要 惧 怕 他 们 ， 要 牢 牢 记 念 耶 和 华 你 神 向 法 老 和 埃 及 全 地 所 行 的 事 ，

19

就 是 你 亲 眼 所 看 见 的 大 试 验 ， 神 迹 ， 奇 事 ， 和 大 能 的 手 ， 并 伸 出 来 的 膀 臂 ， 都 是 耶 和 华 你 神 领 你 出 来 所 用 的 。 耶 和 华 你 神 必 照 样 待 你 所 惧 怕 的 一 切 人 。

20

并 且 耶 和 华 你 神 必 打 发 黄 蜂 飞 到 他 们 中 间 ， 直 到 那 剩 下 而 藏 躲 的 人 从 你 面 前 灭 亡 。

21

你 不 要 因 他 们 惊 恐 ， 因 为 耶 和 华 你 神 在 你 们 中 间 是 大 而 可 畏 的 神 。

22

耶 和 华 你 神 必 将 这 些 国 的 民 从 你 面 前 渐 渐 赶 出 。 你 不 可 把 他 们 速 速 灭 尽 ， 恐 怕 野 地 的 兽 多 起 来 害 你 。

23

耶 和 华 你 神 必 将 他 们 交 给 你 ， 大 大 地 扰 乱 他 们 ， 直 到 他 们 灭 绝 了 。

24

又 要 将 他 们 的 君 王 交 在 你 手 中 ， 你 就 使 他 们 的 名 从 天 下 消 灭 。 必 无 一 人 能 在 你 面 前 删 立 得 住 ， 直 到 你 将 他 们 灭 绝 了 。

25

他 们 雕 刻 的 神 像 ， 你 们 要 用 火 焚 烧 。 其 上 的 金 银 ， 你 不 可 贪 图 ， 也 不 可 收 取 ， 免 得 你 因 此 陷 入 网 罗 。 这 原 是 耶 和 华 你 神 所 憎 恶 的 。

26

可 憎 的 物 ， 你 不 可 带 进 家 去 。 不 然 ， 你 就 成 了 当 毁 灭 的 ， 与 那 物 一 样 。 你 要 十 分 厌 恶 ， 十 分 憎 嫌 ， 因 为 这 是 当 毁 灭 的 物 。

申命记 / Deuteronomy 8


申命记 / Deuteronomy Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 7

申命记 / Deuteronomy

Return to Index

Chapter 8

1

我 今 日 所 吩 咐 的 一 切 诫 命 ， 你 们 要 谨 守 遵 行 ， 好 叫 你 们 存 活 ， 人 数 增 多 ， 且 进 去 得 耶 和 华 向 你 们 列 祖 起 誓 应 许 的 那 地 。

2

你 也 要 记 念 耶 和 华 你 的 神 在 旷 野 引 导 你 这 四 十 年 ， 是 要 苦 炼 你 ， 试 验 你 ， 要 知 道 你 心 内 如 何 ， 肯 守 他 的 诫 命 不 肯 。

3

他 苦 炼 你 ， 任 你 饥 饿 ， 将 你 和 你 列 祖 所 不 认 识 的 吗 哪 赐 给 你 吃 ， 使 你 知 道 ， 人 活 着 不 是 单 靠 食 物 ， 乃 是 靠 耶 和 华 口 里 所 出 的 一 切 话 。

4

这 四 十 年 ， 你 的 衣 服 没 有 穿 破 ， 你 的 脚 也 没 有 肿 。

5

你 当 心 里 思 想 ， 耶 和 华 你 神 管 教 你 ， 好 像 人 管 教 儿 子 一 样 。

6

你 要 谨 守 耶 和 华 你 神 的 诫 命 ， 遵 行 他 的 道 ， 敬 畏 他 。

7

因 为 耶 和 华 你 神 领 你 进 入 美 地 ， 那 地 有 河 ， 有 泉 ， 有 源 ， 从 山 谷 中 流 出 水 来 。

8

那 地 有 小 麦 ， 大 麦 ， 葡 萄 树 ， 无 花 果 树 ， 石 榴 树 ， 橄 榄 树 ， 和 蜜 。

9

你 在 那 地 不 缺 食 物 ， 一 无 所 缺 。 那 地 的 石 头 是 铁 ， 山 内 可 以 挖 铜 。

10

你 吃 得 饱 足 ， 就 要 称 颂 耶 和 华 你 的 神 ， 因 他 将 那 美 地 赐 给 你 了 。 ”

11

你 要 谨 慎 ， 免 得 忘 记 耶 和 华 你 的 神 ， 不 守 他 的 诫 命 ， 典 章 ， 律 例 ， 就 是 我 今 日 所 吩 咐 你 的 。

12

恐 怕 你 吃 得 饱 足 ， 建 造 美 好 的 房 屋 居 住 ，

13

你 的 牛 羊 加 多 ， 你 的 金 银 增 添 ， 并 你 所 有 的 全 都 加 增 ，

14

你 就 心 高 气 傲 ， 忘 记 耶 和 华 你 的 神 ， 就 是 将 你 从 埃 及 地 为 奴 之 家 领 出 来 的 ，

15

引 你 经 过 那 大 而 可 怕 的 旷 野 ， 那 里 有 火 蛇 ， 蝎 子 ， 乾 旱 无 水 之 地 。 他 曾 为 你 使 水 从 坚 硬 的 磐 石 中 流 出 来 ，

16

又 在 旷 野 将 你 列 祖 所 不 认 识 的 吗 哪 赐 给 你 吃 ， 是 要 苦 炼 你 ， 试 验 你 ， 叫 你 终 久 享 福 。

17

恐 怕 你 心 里 说 ， 这 货 财 是 我 力 量 ， 我 能 力 得 来 的 。

18

你 要 记 念 耶 和 华 你 的 神 ， 因 为 得 货 财 的 力 量 是 他 给 你 的 ， 为 要 坚 定 他 向 你 列 祖 起 誓 所 立 的 约 ， 像 今 日 一 样 。

19

你 若 忘 记 耶 和 华 你 的 神 ， 随 从 别 神 ， 事 奉 敬 拜 ， 你 们 必 定 灭 亡 。 这 是 我 今 日 警 戒 你 们 的 。

20

耶 和 华 在 你 们 面 前 怎 样 使 列 国 的 民 灭 亡 ， 你 们 也 必 照 样 灭 亡 ， 因 为 你 们 不 听 从 耶 和 华 你 们 神 的 话 。

申命记 / Deuteronomy 9


申命记 / Deuteronomy Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 8

申命记 / Deuteronomy

Return to Index

Chapter 9

1

以 色 列 阿 ， 你 当 听 。 你 今 日 要 过 约 旦 河 ， 进 去 赶 出 比 你 强 大 的 国 民 ， 得 着 广 大 坚 固 ， 高 得 顶 天 的 城 邑 。

2

那 民 是 亚 衲 族 的 人 ， 又 大 又 高 ， 是 你 所 知 道 的 。 也 曾 听 见 有 人 指 着 他 们 说 ， 谁 能 在 亚 衲 族 人 面 前 删 立 得 住 呢 ，

3

你 今 日 当 知 道 ， 耶 和 华 你 的 神 在 你 前 面 过 去 ， 如 同 烈 火 ， 要 灭 绝 他 们 ， 将 他 们 制 伏 在 你 面 前 。 这 样 ， 你 就 要 照 耶 和 华 所 说 的 赶 出 他 们 ， 使 他 们 速 速 灭 亡 。

4

耶 和 华 你 的 神 将 这 些 国 民 从 你 面 前 撵 出 以 后 ， 你 心 里 不 可 说 ， 耶 和 华 将 我 领 进 来 得 这 地 是 因 我 的 义 。 其 实 ， 耶 和 华 将 他 们 从 你 面 前 赶 出 去 是 因 他 们 的 恶 。

5

你 进 去 得 他 们 的 地 ， 并 不 是 因 你 的 义 ， 也 不 是 因 你 心 里 正 直 ， 乃 是 因 这 些 国 民 的 恶 ， 耶 和 华 你 的 神 将 他 们 从 你 面 前 赶 出 去 ， 又 因 耶 和 华 要 坚 定 他 向 你 列 祖 亚 伯 拉 罕 ， 以 撒 ， 雅 各 起 誓 所 应 许 的 话 。

6

你 当 知 道 ， 耶 和 华 你 神 将 这 美 地 赐 你 为 业 ， 并 不 是 因 你 的 义 。 你 本 是 硬 着 颈 项 的 百 姓 。

7

你 当 记 念 不 忘 ， 你 在 旷 野 怎 样 惹 耶 和 华 你 神 发 怒 。 自 从 你 出 了 埃 及 地 的 那 日 ， 直 到 你 们 来 到 这 地 方 ， 你 们 时 常 悖 逆 耶 和 华 。

8

你 们 在 何 烈 山 又 惹 耶 和 华 发 怒 。 他 恼 怒 你 们 ， 要 灭 绝 你 们 。

9

我 上 了 山 ， 要 领 受 两 块 石 版 ， 就 是 耶 和 华 与 你 们 立 约 的 版 。 那 时 我 在 山 上 住 了 四 十 昼 夜 ， 没 有 吃 饭 ， 也 没 有 喝 水 。

10

耶 和 华 把 那 两 块 石 版 交 给 我 ， 是 神 用 指 头 写 的 。 版 上 所 写 的 是 照 耶 和 华 在 大 会 的 日 子 ， 在 山 上 ， 从 火 中 对 你 们 所 说 的 一 切 话 。

11

过 了 四 十 昼 夜 ， 耶 和 华 把 那 两 块 石 版 ， 就 是 约 版 ， 交 给 我 。

12

对 我 说 ， 你 起 来 ， 赶 快 下 去 。 因 为 你 从 埃 及 领 出 来 的 百 姓 已 经 败 坏 了 自 己 。 他 们 快 快 地 偏 离 了 我 所 吩 咐 的 道 ， 为 自 己 铸 成 了 偶 像 。

13

耶 和 华 又 对 我 说 ， 我 看 这 百 姓 是 硬 着 颈 项 的 百 姓 。

14

你 且 由 着 我 ， 我 要 灭 绝 他 们 ， 将 他 们 的 名 从 天 下 涂 抹 ， 使 你 的 后 裔 比 他 们 成 为 更 大 更 强 的 国 。

15

于 是 我 转 身 下 山 ， 山 被 火 烧 着 ， 两 块 约 版 在 我 两 手 之 中 。

16

我 一 看 见 你 们 得 罪 了 耶 和 华 你 们 的 神 ， 铸 成 了 牛 犊 ， 快 快 地 偏 离 了 耶 和 华 所 吩 咐 你 们 的 道 ，

17

我 就 把 那 两 块 版 从 我 手 中 扔 下 去 ， 在 你 们 眼 前 摔 碎 了 。

18

因 你 们 所 犯 的 一 切 罪 ， 行 了 耶 和 华 眼 中 看 为 恶 的 事 ， 惹 他 发 怒 ， 我 就 像 从 前 俯 伏 在 耶 和 华 面 前 四 十 昼 夜 ， 没 有 吃 饭 ， 也 没 有 喝 水 。

19

我 因 耶 和 华 向 你 们 大 发 烈 怒 ， 要 灭 绝 你 们 ， 就 甚 害 怕 。 但 那 次 耶 和 华 又 应 允 了 我 。

20

耶 和 华 也 向 亚 伦 甚 是 发 怒 ， 要 灭 绝 他 。 那 时 我 又 为 亚 伦 祈 祷 。

21

我 把 那 叫 你 们 犯 罪 所 铸 的 牛 犊 用 火 焚 烧 ， 又 捣 碎 磨 得 很 细 ， 以 致 细 如 灰 尘 ， 我 就 把 这 灰 尘 撒 在 从 山 上 流 下 来 的 溪 水 中 。

22

你 们 在 他 备 拉 ， 玛 撒 ， 基 博 罗 哈 他 瓦 又 惹 耶 和 华 发 怒 。

23

耶 和 华 打 发 你 们 离 开 加 低 斯 巴 尼 亚 ， 说 ， 你 们 上 去 得 我 所 赐 给 你 们 的 地 。 那 时 你 们 违 背 了 耶 和 华 你 们 神 的 命 令 ， 不 信 服 他 ， 不 听 从 他 的 话 。

24

自 从 我 认 识 你 们 以 来 ， 你 们 常 常 悖 逆 耶 和 华 。

25

我 因 耶 和 华 说 要 灭 绝 你 们 ， 就 在 耶 和 华 面 前 烧 旧 俯 伏 四 十 昼 夜 。

26

我 祈 祷 耶 和 华 说 ， 主 耶 和 华 阿 ， 求 你 不 要 灭 绝 你 的 百 姓 。 他 们 是 你 的 产 业 ， 是 你 用 大 力 救 赎 的 ， 用 大 能 从 埃 及 领 出 来 的 。

27

求 你 记 念 你 的 仆 人 亚 伯 拉 罕 ， 以 撒 ， 雅 各 ， 不 要 想 念 这 百 姓 的 顽 梗 ， 邪 恶 ， 罪 过 ，

28

免 得 你 领 我 们 出 来 的 那 地 之 人 说 ， 耶 和 华 因 为 不 能 将 这 百 姓 领 进 他 所 应 许 之 地 ， 又 因 恨 他 们 ， 所 以 领 他 们 出 去 ， 要 在 旷 野 杀 他 们 。

29

其 实 他 们 是 你 的 百 姓 ， 你 的 产 业 ， 是 你 用 大 能 和 伸 出 来 的 膀 臂 领 出 来 的 。

申命记 / Deuteronomy 10


申命记 / Deuteronomy Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 9

申命记 / Deuteronomy

Return to Index

Chapter 10

1

那 时 ， 耶 和 华 吩 咐 我 说 ， 你 要 凿 出 两 块 石 版 ， 和 先 前 的 一 样 ， 上 山 到 我 这 里 来 ， 又 要 作 一 木 柜 。

2

你 先 前 摔 碎 的 那 版 ， 其 上 的 字 我 要 写 在 这 版 上 。 你 要 将 这 版 放 在 柜 中 。

3

于 是 我 用 皂 荚 木 作 了 一 柜 ， 又 凿 出 两 块 石 版 ， 和 先 前 的 一 样 ， 手 里 拿 这 两 块 版 上 山 去 了 。

4

耶 和 华 将 那 大 会 之 日 ， 在 山 上 从 火 中 所 传 与 你 们 的 十 条 诫 ， 照 先 前 所 写 的 ， 写 在 这 版 上 ， 将 版 交 给 我 了 。

5

我 转 身 下 山 ， 将 这 版 放 在 我 所 作 的 柜 中 ， 现 今 还 在 那 里 ， 正 如 耶 和 华 所 吩 咐 我 的 。

6

（ 以 色 列 人 从 比 罗 比 尼 ， 亚 干 （ 或 作 亚 干 井 ） 起 行 ， 到 了 摩 西 拉 。 亚 伦 死 在 那 里 ， 就 葬 在 那 里 。 他 儿 子 以 利 亚 撒 接 续 他 供 祭 司 的 职 分 。

7

他 们 从 那 里 起 行 ， 到 了 谷 歌 大 ， 又 从 谷 歌 大 到 了 有 溪 水 之 地 的 约 巴 他 。

8

那 时 ， 耶 和 华 将 利 未 支 派 分 别 出 来 ， 抬 耶 和 华 的 约 柜 ， 又 侍 立 在 耶 和 华 面 前 事 奉 他 ， 奉 他 的 名 祝 福 ， 直 到 今 日 。

9

所 以 利 未 人 在 他 弟 兄 中 无 分 无 业 ， 耶 和 华 是 他 的 产 业 ， 正 如 耶 和 华 你 神 所 应 许 他 的 。 ）

10

我 又 像 从 前 在 山 上 住 了 四 十 昼 夜 。 那 次 耶 和 华 也 应 允 我 ， 不 忍 将 你 灭 绝 。

11

耶 和 华 吩 咐 我 说 ， 你 起 来 引 导 这 百 姓 ， 使 他 们 进 去 得 我 向 他 们 列 祖 起 誓 应 许 所 赐 之 地 。

12

以 色 列 阿 ， 现 在 耶 和 华 你 神 向 你 所 要 的 是 什 么 呢 ， 只 要 你 敬 畏 耶 和 华 你 的 神 ， 遵 行 他 的 道 ， 爱 他 ， 尽 心 尽 性 事 奉 他 ，

13

遵 守 他 的 诫 命 律 例 ， 就 是 我 今 日 所 吩 咐 你 的 ， 为 要 叫 你 得 福 。

14

看 哪 ， 天 和 天 上 的 天 ， 地 和 地 上 所 有 的 ， 都 属 耶 和 华 你 的 神 。

15

耶 和 华 但 喜 悦 你 的 列 祖 ， 爱 他 们 ， 从 万 民 中 拣 选 他 们 的 后 裔 ， 就 是 你 们 ， 像 今 日 一 样 。

16

所 以 你 们 要 将 心 里 的 污 秽 除 掉 ， 不 可 再 硬 着 颈 项 。

17

因 为 耶 和 华 你 们 的 神 他 是 万 神 之 神 ， 万 主 之 主 ， 至 大 的 神 ， 大 有 能 力 ， 大 而 可 畏 ， 不 以 貌 取 人 ， 也 不 受 贿 赂 。

18

他 为 孤 儿 寡 妇 伸 冤 ， 又 怜 爱 寄 居 的 ， 赐 给 他 衣 食 。

19

所 以 你 们 要 怜 爱 寄 居 的 ， 因 为 你 们 在 埃 及 地 也 作 过 寄 居 的 。

20

你 要 敬 畏 耶 和 华 你 的 神 ， 事 奉 他 ， 专 靠 他 ， 也 要 指 着 他 的 名 起 誓 。

21

他 是 你 所 赞 美 的 ， 是 你 的 神 ， 为 你 作 了 那 大 而 可 畏 的 事 ， 是 你 亲 眼 所 看 见 的 。

22

你 的 列 祖 七 十 人 下 埃 及 。 现 在 耶 和 华 你 的 神 使 你 如 同 天 上 的 星 那 样 多 。

申命记 / Deuteronomy 11


申命记 / Deuteronomy Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 10

申命记 / Deuteronomy

Return to Index

Chapter 11

1

你 要 爱 耶 和 华 你 的 神 ， 常 守 他 的 吩 咐 ， 律 例 ， 典 章 ， 诫 命 。

2

你 们 今 日 当 知 道 ， 我 本 不 是 和 你 们 的 儿 女 说 话 。 因 为 他 们 不 知 道 ， 也 没 有 看 见 耶 和 华 你 们 神 的 管 教 ， 威 严 ， 大 能 的 手 ， 和 伸 出 来 的 膀 臂 ，

3

并 他 在 埃 及 中 向 埃 及 王 法 老 和 其 全 地 所 行 的 神 迹 奇 事 。

4

也 没 有 看 见 他 怎 样 待 埃 及 的 军 兵 ， 车 马 ， 他 们 追 赶 你 们 的 时 候 ， 耶 和 华 怎 样 使 红 海 的 水 淹 没 他 们 ， 将 他 们 灭 绝 ， 直 到 今 日 ，

5

并 他 在 旷 野 怎 样 待 你 们 ， 以 致 你 们 来 到 这 地 方 。

6

也 没 有 看 见 他 怎 样 待 流 便 子 孙 以 利 押 的 儿 子 大 坍 ， 亚 比 兰 ， 地 怎 样 在 以 色 列 人 中 间 开 口 ， 吞 了 他 们 和 他 们 的 家 眷 ， 并 帐 棚 与 跟 他 们 的 一 切 活 物 。

7

惟 有 你 们 亲 眼 看 见 耶 和 华 所 作 的 一 切 大 事 。

8

所 以 ， 你 们 要 守 我 今 日 所 吩 咐 的 一 切 诫 命 ， 使 你 们 胆 壮 ， 能 以 进 去 ， 得 你 们 所 要 得 的 那 地 ，

9

并 使 你 们 的 日 子 在 耶 和 华 向 你 们 列 祖 起 誓 ， 应 许 给 他 们 和 他 们 后 裔 的 地 上 得 以 长 久 。 那 是 流 奶 与 蜜 之 地 。

10

你 要 进 去 得 为 业 的 那 地 ， 本 不 像 你 出 来 的 埃 及 地 。 你 在 那 里 撒 种 ， 用 脚 浇 灌 ， 像 浇 灌 菜 园 一 样 。

11

你 们 要 过 去 得 为 业 的 那 地 乃 是 有 山 有 谷 ， 雨 水 滋 润 之 地 ，

12

是 耶 和 华 你 神 所 眷 顾 的 。 从 岁 首 到 年 终 ， 耶 和 华 你 神 的 眼 目 时 常 看 顾 那 地 。

13

你 们 若 留 意 听 从 我 今 日 所 吩 咐 的 诫 命 ， 爱 耶 和 华 你 们 的 神 ， 尽 心 尽 性 事 奉 他 ，

14

他 （ 原 文 作 我 ） 必 按 时 降 秋 雨 春 雨 在 你 们 的 地 上 ， 使 你 们 可 以 收 藏 五 谷 ， 新 酒 ， 和 油

15

也 必 使 你 吃 得 饱 足 ， 并 使 田 野 为 你 的 牲 畜 长 草 。

16

你 们 要 谨 慎 ， 免 得 心 中 受 迷 惑 ， 就 偏 离 正 路 ， 去 事 奉 敬 拜 别 神 。

17

耶 和 华 的 怒 气 向 你 们 发 作 ， 就 使 天 闭 塞 不 下 雨 ， 地 也 不 出 产 ， 使 你 们 在 耶 和 华 所 赐 给 你 们 的 美 地 上 速 速 灭 亡 。

18

你 们 要 将 我 这 话 存 在 心 内 ， 留 在 意 中 ， 系 在 手 上 为 记 号 ， 戴 在 额 上 为 经 文 。

19

也 要 教 训 你 们 的 儿 女 ， 无 论 坐 在 家 里 ， 行 在 路 上 ， 躺 下 ， 起 来 ， 都 要 谈 论 。

20

又 要 写 在 房 屋 的 门 框 上 ， 并 城 门 上 ，

21

使 你 们 和 你 们 子 孙 的 日 子 在 耶 和 华 向 你 们 列 祖 起 誓 ， 应 许 给 他 们 的 地 上 得 以 增 多 ， 如 天 覆 地 的 日 子 那 样 多 。

22

你 们 若 留 意 谨 守 遵 行 我 所 吩 咐 这 一 切 的 诫 命 ， 爱 耶 和 华 你 们 的 神 ， 行 他 的 道 ， 专 靠 他 ，

23

他 必 从 你 们 面 前 赶 出 这 一 切 国 民 ， 就 是 比 你 们 更 大 更 强 的 国 民 ， 你 们 也 要 得 他 们 的 地 。

24

凡 你 们 脚 掌 所 踏 之 地 都 必 归 你 们 。 从 旷 野 和 利 巴 嫩 ， 并 伯 拉 大 河 ， 直 到 西 海 ， 都 要 作 你 们 的 境 界 。

25

必 无 一 人 能 在 你 们 面 前 删 立 得 住 。 耶 和 华 你 们 的 神 必 照 他 所 说 的 ， 使 惧 怕 惊 恐 临 到 你 们 所 踏 之 地 的 居 民 。

26

看 哪 ， 我 今 日 将 祝 福 与 咒 诅 的 话 都 陈 明 在 你 们 面 前 。

27

你 们 若 听 从 耶 和 华 你 们 神 的 诫 命 ， 就 是 我 今 日 所 吩 咐 你 们 的 ， 就 必 蒙 福 。

28

你 们 若 不 听 从 耶 和 华 你 们 神 的 诫 命 ， 偏 离 我 今 日 所 吩 咐 你 们 的 道 ， 去 事 奉 你 们 素 来 所 不 认 识 的 别 神 ， 就 必 受 祸 。

29

及 至 耶 和 华 你 的 神 领 你 进 入 要 去 得 为 业 的 那 地 ， 你 就 要 将 祝 福 的 话 陈 明 在 基 利 心 山 上 ， 将 咒 诅 的 话 陈 明 在 以 巴 路 山 上 。

30

这 二 山 岂 不 是 在 约 旦 河 那 边 ， 日 落 之 处 ， 在 住 亚 拉 巴 的 迦 南 人 之 地 与 吉 甲 相 对 ， 靠 近 摩 利 橡 树 麽 ，

31

你 们 要 过 约 旦 河 ， 进 去 得 耶 和 华 你 们 神 所 赐 你 们 为 业 之 地 ， 在 那 地 居 住 。

32

你 们 要 谨 守 遵 行 我 今 日 在 你 们 面 前 所 陈 明 的 一 切 律 例 典 章 。

申命记 / Deuteronomy 12


申命记 / Deuteronomy Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 11

申命记 / Deuteronomy

Return to Index

Chapter 12

1

你 们 存 活 于 世 的 日 子 ， 在 耶 和 华 你 们 列 祖 的 神 所 赐 你 们 为 业 的 地 上 ， 要 谨 守 遵 行 的 律 例 典 章 乃 是 这 些 ，

2

你 们 要 将 所 赶 出 的 国 民 事 奉 神 的 各 地 方 ， 无 论 是 在 高 山 ， 在 小 山 ， 在 各 青 翠 树 下 ， 都 毁 坏 了 。

3

也 要 拆 毁 他 们 的 祭 坛 ， 打 碎 他 们 的 柱 像 ， 用 火 焚 烧 他 们 的 木 偶 ， 砍 下 他 们 雕 刻 的 神 像 ， 并 将 其 名 从 那 地 方 除 灭 。

4

你 们 不 可 照 他 们 那 样 事 奉 耶 和 华 你 们 的 神 。

5

但 耶 和 华 你 们 的 神 从 你 们 各 支 派 中 选 择 何 处 为 立 他 名 的 居 所 ， 你 们 就 当 往 那 里 去 求 问 ，

6

将 你 们 的 燔 祭 ， 平 安 祭 ， 十 分 取 一 之 物 ， 和 手 中 的 举 祭 ， 并 还 愿 祭 ， 甘 心 祭 ， 以 及 牛 群 羊 群 中 头 生 的 ， 都 奉 到 那 里 。

7

在 那 里 ， 耶 和 华 你 们 神 的 面 前 ， 你 们 和 你 们 的 家 属 都 可 以 吃 ， 并 且 因 你 手 所 办 的 一 切 事 蒙 耶 和 华 你 的 神 赐 福 ， 就 都 欢 乐 。

8

我 们 今 日 在 这 里 所 行 的 是 各 人 行 自 己 眼 中 看 为 正 的 事 ， 你 们 将 来 不 可 这 样 行 。

9

因 为 你 们 还 没 有 到 耶 和 华 你 神 所 赐 你 的 安 息 地 ， 所 给 你 的 产 业 。

10

但 你 们 过 了 约 旦 河 ， 得 以 住 在 耶 和 华 你 们 神 使 你 们 承 受 为 业 之 地 ， 又 使 你 们 太 平 ， 不 被 四 围 的 一 切 仇 敌 扰 乱 ， 安 然 居 住 。

11

那 时 要 将 我 所 吩 咐 你 们 的 燔 祭 ， 平 安 祭 ， 十 分 取 一 之 物 ， 和 手 中 的 举 祭 ， 并 向 耶 和 华 许 愿 献 的 一 切 美 祭 ， 都 奉 到 耶 和 华 你 们 神 所 选 择 要 立 为 他 名 的 居 所 。

12

你 们 和 儿 女 ， 仆 婢 ， 并 住 在 你 们 城 里 无 分 无 业 的 利 未 人 ， 都 要 在 耶 和 华 你 们 的 神 面 前 欢 乐 。

13

你 要 谨 慎 ， 不 可 在 你 所 看 中 的 各 处 献 燔 祭 。

14

惟 独 耶 和 华 从 你 那 一 支 派 中 所 选 择 的 地 方 ， 你 就 要 在 那 里 献 燔 祭 ， 行 我 一 切 所 吩 咐 你 的 。

15

然 而 ， 在 你 各 城 里 都 可 以 照 耶 和 华 你 神 所 赐 你 的 福 分 ， 随 心 所 欲 宰 牲 吃 肉 。 无 论 洁 净 人 不 洁 净 人 都 可 以 吃 ， 就 如 吃 羚 羊 与 鹿 一 般 。

16

只 是 不 可 吃 血 ， 要 倒 在 地 上 ， 如 同 倒 水 一 样 。

17

你 的 五 谷 ， 新 酒 ， 和 油 的 十 分 之 一 ， 或 是 牛 群 羊 群 中 头 生 的 ， 或 是 你 许 愿 献 的 ， 甘 心 献 的 ， 或 是 手 中 的 举 祭 ， 都 不 可 在 你 城 里 吃 。

18

但 要 在 耶 和 华 你 的 神 面 前 吃 ， 在 耶 和 华 你 神 所 耀 选 择 的 地 方 ， 你 和 儿 女 ， 仆 婢 ， 并 住 在 你 城 里 的 利 未 人 ， 都 可 以 吃 。 也 要 因 你 手 所 办 的 ， 在 耶 和 华 你 神 的 面 前 欢 乐 。

19

你 要 谨 慎 ， 在 你 所 住 的 地 方 永 不 可 丢 弃 利 未 人 。

20

耶 和 华 你 的 神 照 他 所 应 许 扩 张 你 境 界 的 时 候 ， 你 心 里 想 要 吃 肉 ， 说 ， 我 要 吃 肉 ， 就 可 以 随 心 所 欲 地 吃 肉 。

21

耶 和 华 你 神 所 选 择 要 立 他 名 的 地 方 若 离 你 太 远 ， 就 可 以 照 我 所 吩 咐 的 ， 将 耶 和 华 赐 给 你 的 牛 羊 取 些 宰 了 ， 可 以 随 心 所 欲 在 你 城 里 吃 。

22

你 吃 那 肉 ， 要 像 吃 羚 羊 与 鹿 一 般 。 无 论 洁 净 人 不 洁 净 人 都 可 以 吃 。

23

只 是 你 要 心 意 坚 定 ， 不 可 吃 血 ， 因 为 血 是 生 命 。 不 可 将 血 （ 原 文 作 生 命 ） 与 肉 同 吃 。

24

不 可 吃 血 ， 要 倒 在 地 上 ， 如 同 倒 水 一 样 。

25

不 可 吃 血 。 这 样 ， 你 行 耶 和 华 眼 中 看 为 正 的 事 ， 你 和 你 的 子 孙 就 可 以 得 福 。

26

只 是 你 分 别 为 圣 的 物 和 你 的 还 愿 祭 要 奉 到 耶 和 华 所 选 择 的 地 方 去 。

27

你 的 燔 祭 ， 连 肉 带 血 ， 都 要 献 在 耶 和 华 你 神 的 坛 上 。 平 安 祭 的 血 要 倒 在 耶 和 华 你 神 的 坛 上 。 平 安 祭 的 肉 ， 你 自 己 可 以 吃 。

28

你 要 谨 守 听 从 我 所 吩 咐 的 一 切 话 ， 行 耶 和 华 你 神 眼 中 看 为 善 ， 看 为 正 的 事 。 这 样 ， 你 和 你 的 子 孙 就 可 以 永 远 享 福 。

29

耶 和 华 你 神 将 你 要 去 赶 出 的 国 民 从 你 面 前 剪 除 ， 你 得 了 他 们 的 地 居 住 ，

30

那 时 就 要 谨 慎 ， 不 可 在 他 们 除 灭 之 后 随 从 他 们 的 恶 俗 ， 陷 入 网 罗 ， 也 不 可 访 问 他 们 的 神 说 ， 这 些 国 民 怎 样 事 奉 他 们 的 神 ， 我 也 要 照 样 行 。

31

你 不 可 向 耶 和 华 你 的 神 这 样 行 ， 因 为 他 们 向 他 们 的 神 行 了 耶 和 华 所 憎 嫌 所 恨 恶 的 一 切 事 ， 甚 至 将 自 己 的 儿 女 用 火 焚 烧 ， 献 与 他 们 的 神 。

32

凡 我 所 吩 咐 的 ， 你 们 都 要 谨 守 遵 行 ， 不 可 加 添 ， 也 不 可 删 减 。

申命记 / Deuteronomy 13


申命记 / Deuteronomy Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 12

申命记 / Deuteronomy

Return to Index

Chapter 13

1

你 们 中 间 若 有 先 知 或 是 作 梦 的 起 来 ， 向 你 显 个 神 迹 奇 事 ，

2

对 你 说 ， 我 们 去 随 从 你 素 来 所 不 认 识 的 别 神 ， 事 奉 它 吧 。 他 所 显 的 神 迹 奇 事 虽 有 应 验 ，

3

你 也 不 可 听 那 先 知 或 是 那 作 梦 之 人 的 话 。 因 为 这 是 耶 和 华 你 们 的 神 试 验 你 们 ， 要 知 道 你 们 是 尽 心 尽 性 爱 耶 和 华 你 们 的 神 不 是 。

4

你 们 要 顺 从 耶 和 华 你 们 的 神 ， 敬 畏 他 ， 谨 守 他 的 诫 命 ， 听 从 他 的 话 ， 事 奉 他 ， 专 靠 他 。

5

那 先 知 或 是 那 作 梦 的 既 用 言 语 叛 逆 那 领 你 们 出 埃 及 地 ， 救 赎 你 脱 离 为 奴 之 家 的 耶 和 华 你 们 的 神 ， 要 勾 引 你 离 开 耶 和 华 你 神 所 吩 咐 你 行 的 道 ， 你 便 要 将 他 治 死 。 这 样 ， 就 把 那 恶 从 你 们 中 间 除 掉 。

6

你 的 同 胞 弟 兄 ， 或 是 你 的 儿 女 ， 或 是 你 怀 中 的 妻 ， 或 是 如 同 你 性 命 的 朋 友 ， 若 暗 中 引 诱 你 ， 说 ， 我 们 不 如 去 事 奉 你 和 你 列 祖 素 来 所 不 认 识 的 别 神

7

是 你 四 围 列 国 的 神 。 无 论 是 离 你 近 ， 离 你 远 ， 从 地 这 边 到 地 那 边 的 神 ，

8

你 不 可 依 从 他 ， 也 不 可 听 从 他 ， 眼 不 可 顾 惜 他 。 你 不 可 怜 恤 他 ， 也 不 可 遮 庇 他 ，

9

总 要 杀 他 。 你 先 下 手 ， 然 后 众 民 也 下 手 ， 将 他 治 死 。

10

要 用 石 头 打 死 他 ， 因 为 他 想 要 勾 引 你 离 开 那 领 你 出 埃 及 地 为 奴 之 家 的 耶 和 华 你 的 神 。

11

以 色 列 众 人 都 要 听 见 害 怕 ， 就 不 敢 在 你 们 中 间 再 行 这 样 的 恶 了 。

12

13

在 耶 和 华 你 神 所 赐 你 居 住 的 各 城 中 ， 你 若 听 人 说 ， 有 些 匪 类 从 你 们 中 间 的 一 座 城 出 来 勾 引 本 城 的 居 民 ， 说 ， 我 们 不 如 去 事 奉 你 们 素 来 所 不 认 识 的 别 神 。

14

你 就 要 探 听 ， 查 究 ， 细 细 地 访 问 ， 果 然 是 真 ， 准 有 这 可 憎 恶 的 事 行 在 你 们 中 间 ，

15

你 必 要 用 刀 杀 那 城 里 的 居 民 ， 把 城 里 所 有 的 ， 连 牲 畜 ， 都 用 刀 杀 尽 。

16

你 从 那 城 里 所 夺 的 财 物 都 要 堆 积 在 街 市 上 ， 用 火 将 城 和 其 内 所 夺 的 财 物 都 在 耶 和 华 你 神 面 前 烧 尽 。 那 城 就 永 为 荒 堆 ， 不 可 再 建 造 。

17

18

那 当 毁 灭 的 物 连 一 点 都 不 可 粘 你 的 手 。 你 要 听 从 耶 和 华 你 神 的 话 ， 遵 守 我 今 日 所 吩 咐 你 的 一 切 诫 命 ， 行 耶 和 华 你 神 眼 中 看 为 正 的 事 ， 耶 和 华 就 必 转 意 ， 不 发 烈 怒 ， 恩 待 你 ， 怜 恤 你 ， 照 他 向 你 列 祖 所 起 的 誓 使 你 人 书 增 多 。

申命记 / Deuteronomy 14


申命记 / Deuteronomy Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 13

申命记 / Deuteronomy

Return to Index

Chapter 14

1

你 们 是 耶 和 华 你 们 神 的 儿 女 。 不 可 为 死 人 用 刀 划 身 ， 也 不 可 将 额 上 剃 光 。

2

因 为 你 归 耶 和 华 你 神 为 圣 洁 的 民 ， 耶 和 华 从 地 上 的 万 民 中 拣 选 你 特 作 自 己 的 子 民 。

3

凡 可 憎 的 物 都 不 可 吃 。

4

可 吃 的 牲 畜 就 是 牛 ， 绵 羊 ， 山 羊 ，

5

鹿 ， 羚 羊 ， 狍 子 ， 野 山 羊 ， 麋 鹿 ， 黄 羊 ， 青 羊 。

6

凡 分 蹄 成 为 两 瓣 又 倒 嚼 的 走 兽 ， 你 们 都 可 以 吃 。

7

但 那 些 倒 嚼 或 是 分 蹄 之 中 不 可 吃 的 乃 是 骆 驼 ， 兔 子 ， 沙 番 因 为 是 倒 嚼 不 分 蹄 ， 就 与 你 们 不 洁 净 。

8

猪 因 为 是 分 蹄 却 不 倒 嚼 ， 就 与 你 们 不 洁 净 。 这 些 兽 的 肉 ， 你 们 不 可 吃 ， 死 的 也 不 可 摸 。

9

水 中 可 吃 的 乃 是 这 些 ， 凡 有 翅 有 鳞 的 都 可 以 吃 。

10

凡 无 翅 无 鳞 的 都 不 可 吃 ， 是 与 你 们 不 洁 净 。

11

凡 洁 净 的 鸟 ， 你 们 都 可 以 吃 。

12

不 可 吃 的 乃 是 雕 ， 狗 头 雕 ， 红 头 雕 ，

13

？ ？ ， 小 鹰 ， 鹞 鹰 与 其 类 ，

14

乌 鸦 与 其 类 ，

15

鸵 鸟 ， 夜 鹰 ， 鱼 鹰 ， 鹰 与 其 类 ，

16

？ ？ 鸟 ， 猫 头 鹰 ， 角 鸱 ，

17

鹈 鹕 ， 秃 雕 ， 鸬 鹚 ，

18

鹳 ， 鹭 鸶 与 其 类 ， 戴 ？ ？ 与 蝙 蝠 。

19

凡 有 翅 膀 爬 行 的 物 是 与 你 们 不 洁 净 ， 都 不 可 吃 。

20

凡 洁 净 的 鸟 ， 你 们 都 可 以 吃 。

21

凡 自 死 的 ， 你 们 都 不 可 吃 ， 可 以 给 你 城 里 寄 居 的 吃 ， 或 卖 与 外 人 吃 ， 因 为 你 是 归 耶 和 华 你 神 为 圣 洁 的 民 。 不 可 用 山 羊 羔 母 的 奶 煮 山 羊 羔 。

22

你 要 把 你 撒 种 所 产 的 ， 就 是 你 田 地 每 年 所 出 的 ， 十 分 取 一 分 。

23

又 要 把 你 的 五 谷 ， 新 酒 ， 和 油 的 十 分 之 一 ， 并 牛 群 羊 群 中 头 生 的 ， 吃 在 耶 和 华 你 神 面 前 ， 就 是 他 所 选 择 要 立 为 他 名 的 居 所 。 这 样 ， 你 可 以 学 习 时 常 敬 畏 耶 和 华 你 的 神 。

24

当 耶 和 华 你 神 赐 福 与 你 的 时 候 ， 耶 和 华 你 神 所 选 择 要 立 为 他 名 的 地 方 若 离 你 太 远 ， 那 路 也 太 长 ， 使 你 不 能 把 这 物 带 到 那 里 去 ，

25

你 就 可 以 换 成 银 子 ， 将 银 子 包 起 来 ， 拿 在 手 中 ， 往 耶 和 华 你 神 所 要 选 择 的 地 方 去 。

26

你 用 这 银 子 ， 随 心 所 欲 ， 或 买 牛 羊 ， 或 买 清 酒 浓 酒 ， 凡 你 心 所 想 的 都 可 以 买 。 你 和 你 的 家 属 在 耶 和 华 你 神 的 面 前 吃 喝 快 乐 。

27

住 在 你 城 里 的 利 未 人 ， 你 不 可 丢 弃 他 ， 因 为 他 在 你 们 中 间 无 分 无 业 。

28

每 逢 三 年 的 末 一 年 ， 你 要 将 本 年 的 土 产 十 分 之 一 都 取 出 来 ， 积 存 在 你 的 城 中 。

29

在 你 城 里 无 分 无 业 的 利 未 人 ， 和 你 城 里 寄 居 的 ， 并 孤 儿 寡 妇 ， 都 可 以 来 ， 吃 得 饱 足 。 这 样 ， 耶 和 华 你 的 神 必 在 你 手 里 所 办 的 一 切 事 上 赐 福 与 你 。

申命记 / Deuteronomy 15


申命记 / Deuteronomy Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 14

申命记 / Deuteronomy

Return to Index

Chapter 15

1

每 逢 七 年 末 一 年 ， 你 要 施 行 豁 免 。

2

豁 免 的 定 例 乃 是 这 样 ， 凡 债 主 要 把 所 借 给 邻 舍 的 豁 免 了 。 不 可 向 邻 舍 和 弟 兄 追 讨 ， 因 为 耶 和 华 的 豁 免 年 已 经 宣 告 了 。

3

若 借 给 外 邦 人 ， 你 可 以 向 他 追 讨 。 但 借 给 你 弟 兄 ， 无 论 是 什 么 ， 你 要 松 手 豁 免 了 。

4

5

你 若 留 意 听 从 耶 和 华 你 神 的 话 ， 谨 守 遵 行 我 今 日 所 吩 咐 你 这 一 切 的 命 令 ， 就 必 在 你 们 中 间 没 有 穷 人 了 （ 在 耶 和 华 你 神 所 赐 你 为 业 的 地 上 ， 耶 和 华 必 大 大 赐 福 与 你 ） 。

6

因 为 耶 和 华 你 的 神 必 照 他 所 应 许 你 的 赐 福 与 你 。 你 必 借 给 许 多 国 民 ， 却 不 致 向 他 们 借 贷 。 你 必 管 辖 许 多 国 民 ， 他 们 却 不 能 管 辖 你 。

7

在 耶 和 华 你 神 所 赐 你 的 地 上 ， 无 论 哪 一 座 城 里 ， 你 弟 兄 中 若 有 一 个 穷 人 ， 你 不 可 忍 着 心 ， ？ ？ 着 手 不 帮 补 你 穷 乏 的 弟 兄 。

8

总 要 向 他 松 开 手 ， 照 他 所 缺 乏 的 借 给 他 ， 补 他 的 不 足 。

9

你 要 谨 慎 ， 不 可 心 里 起 恶 念 ， 说 ， 第 七 年 的 豁 免 年 快 到 了 ， 你 便 恶 眼 看 你 穷 乏 的 弟 兄 ， 什 么 都 不 给 他 ， 以 致 他 因 你 求 告 耶 和 华 ， 罪 便 归 于 你 了 。

10

你 总 要 给 他 ， 给 他 的 时 候 心 里 不 可 愁 烦 。 因 耶 和 华 你 的 神 必 在 你 这 一 切 所 行 的 ， 并 你 手 里 所 办 的 事 上 ， 赐 福 与 你 。

11

原 来 那 地 上 的 穷 人 永 不 断 绝 。 所 以 我 吩 咐 你 说 ， 总 要 向 你 地 上 困 苦 穷 乏 的 弟 兄 松 开 手 。

12

你 弟 兄 中 ， 若 有 一 个 希 伯 来 男 人 或 希 伯 来 女 人 被 卖 给 你 ， 服 事 你 六 年 ， 到 第 七 年 就 要 任 他 自 由 出 去 。

13

你 任 他 自 由 的 时 候 ， 不 可 使 他 空 手 而 去 ，

14

要 从 你 羊 群 ， 禾 场 ， 酒 榨 之 中 多 多 地 给 他 。 耶 和 华 你 的 神 怎 样 赐 福 与 你 ， 你 也 要 照 样 给 他 。

15

要 记 念 你 在 埃 及 地 作 过 奴 仆 ， 耶 和 华 你 的 神 将 你 救 赎 。 因 此 ， 我 今 日 吩 咐 你 这 件 事 。

16

他 若 对 你 说 ， 我 不 愿 意 离 开 你 ， 是 因 他 爱 你 和 你 的 家 ， 且 因 在 你 那 里 很 好 ，

17

你 就 要 拿 锥 子 将 他 的 耳 朵 在 门 上 刺 透 ， 他 便 永 为 你 的 奴 仆 了 。 你 待 婢 女 也 要 这 样 。

18

你 任 他 自 由 的 时 候 ， 不 可 以 为 难 事 ， 因 他 服 事 你 六 年 ， 较 比 雇 工 的 工 价 多 加 一 倍 了 。 耶 和 华 你 的 神 就 必 在 你 所 作 的 一 切 事 上 赐 福 与 你 。

19

你 牛 群 羊 群 中 头 生 的 ， 凡 是 公 的 ， 都 要 分 别 为 圣 ， 归 耶 和 华 你 的 神 。 牛 群 中 头 生 的 ， 不 可 用 它 耕 地 。 羊 群 中 头 生 的 ， 不 可 剪 毛 。

20

这 头 生 的 ， 你 和 你 的 家 属 ， 每 年 要 在 耶 和 华 所 选 择 的 地 方 ， 在 耶 和 华 你 神 面 前 吃 。

21

这 头 生 的 若 有 什 么 残 疾 ， 就 如 瘸 腿 的 ， 瞎 眼 的 ， 无 论 有 什 么 恶 残 疾 ， 都 不 可 献 给 耶 和 华 你 的 神 。

22

可 以 在 你 城 里 吃 。 洁 净 人 与 不 洁 净 人 都 可 以 吃 ， 就 如 吃 羚 羊 与 鹿 一 般 。

23

只 是 不 可 吃 它 的 血 。 要 倒 在 地 上 ， 如 同 倒 水 一 样 。

申命记 / Deuteronomy 16


申命记 / Deuteronomy Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 15

申命记 / Deuteronomy

Return to Index

Chapter 16

1

你 要 注 意 亚 笔 月 ， 向 耶 和 华 你 的 神 守 逾 越 节 ， 因 为 耶 和 华 你 的 神 在 亚 笔 月 夜 间 领 你 出 埃 及 。

2

你 当 在 耶 和 华 所 选 择 要 立 为 他 名 的 居 所 ， 从 牛 群 羊 群 中 ， 将 逾 越 节 的 祭 牲 献 给 耶 和 华 你 的 神 。

3

你 吃 这 祭 牲 ， 不 可 吃 有 酵 的 饼 。 七 日 之 内 要 吃 无 酵 饼 ， 就 是 困 苦 饼 。 （ 你 本 是 急 忙 出 了 埃 及 地 ） 要 叫 你 一 生 一 世 记 念 你 从 埃 及 地 出 来 的 日 子 。

4

在 你 四 境 之 内 ， 七 日 不 可 见 面 酵 ， 头 一 日 晚 上 所 献 的 肉 ， 一 点 不 可 留 到 早 晨 。

5

在 耶 和 华 你 神 所 赐 的 各 城 中 ， 你 不 可 献 逾 越 节 的 祭 。

6

只 当 在 耶 和 华 你 神 所 选 择 要 立 为 他 名 的 居 所 ， 晚 上 日 落 的 时 候 ， 乃 是 你 出 埃 及 的 时 候 ， 献 逾 越 节 的 祭 。

7

当 在 耶 和 华 你 神 所 选 择 的 地 方 把 肉 烤 了 吃 （ 烤 或 作 煮 ） ， 次 日 早 晨 就 回 到 你 的 帐 棚 去 。

8

你 要 吃 无 酵 饼 六 日 ， 第 七 日 要 向 耶 和 华 你 的 神 守 严 肃 会 ， 不 可 作 工 。

9

你 要 计 算 七 七 日 ， 从 你 开 镰 收 割 禾 稼 时 算 起 ， 共 计 七 七 日 。

10

你 要 照 耶 和 华 你 神 所 赐 你 的 福 ， 手 里 拿 着 甘 心 祭 ， 献 在 耶 和 华 你 的 神 面 前 ， 守 七 七 节 。

11

你 和 你 儿 女 ， 仆 婢 ， 并 住 在 你 城 里 的 利 未 人 ， 以 及 在 你 们 中 间 寄 居 的 与 孤 儿 寡 妇 ， 都 要 在 耶 和 华 你 神 所 选 择 立 为 他 名 的 居 所 ， 在 耶 和 华 你 的 神 面 前 欢 乐 。

12

你 也 要 记 念 你 在 埃 及 作 过 奴 仆 。 你 要 谨 守 遵 行 这 些 律 例 。

13

你 把 禾 场 的 谷 ， 酒 榨 的 酒 收 藏 以 后 ， 就 要 守 住 棚 节 七 日 。

14

守 节 的 时 候 ， 你 和 你 儿 女 ， 仆 婢 ， 并 住 在 你 城 里 的 利 未 人 ， 以 及 寄 居 的 与 孤 儿 寡 妇 ， 都 要 欢 乐 。

15

在 耶 和 华 所 选 择 的 地 方 ， 你 当 向 耶 和 华 你 的 神 守 节 七 日 。 因 为 耶 和 华 你 神 在 你 一 切 的 土 产 上 和 你 手 里 所 办 的 事 上 要 赐 福 与 你 ， 你 就 非 常 地 欢 乐 。

16

你 一 切 的 男 丁 要 在 除 酵 节 ， 七 七 节 ， 住 棚 节 ， 一 年 三 次 ， 在 耶 和 华 你 神 所 选 择 的 地 方 朝 见 他 ， 却 不 可 空 手 朝 见 。

17

各 人 要 按 自 己 的 力 量 ， 照 耶 和 华 你 神 所 赐 的 福 分 ， 奉 献 礼 物 。

18

你 要 在 耶 和 华 你 神 所 赐 的 各 城 里 ， 按 着 各 支 派 设 立 审 判 官 和 官 长 。 他 们 必 按 公 义 的 审 判 判 断 百 姓 。

19

不 可 屈 枉 正 直 。 不 可 看 人 的 外 貌 。 也 不 可 受 贿 赂 。 因 为 贿 赂 能 叫 智 慧 人 的 眼 变 瞎 了 ， 又 能 颠 倒 义 人 的 话 。

20

你 要 追 求 至 公 至 义 ， 好 叫 你 存 活 ， 承 受 耶 和 华 你 神 所 赐 你 的 地 。

21

你 为 耶 和 华 你 的 神 筑 坛 ， 不 可 在 坛 旁 栽 什 么 树 木 作 为 木 偶 。

22

也 不 可 为 自 己 设 立 柱 像 。 这 是 耶 和 华 你 神 所 恨 恶 的 。

申命记 / Deuteronomy 17


申命记 / Deuteronomy Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 16

申命记 / Deuteronomy

Return to Index

Chapter 17

1

凡 有 残 疾 ， 或 有 什 么 恶 病 的 牛 羊 ， 你 都 不 可 献 给 耶 和 华 你 的 神 ， 因 为 这 是 耶 和 华 你 神 所 憎 恶 的 。

2

在 你 们 中 间 ， 在 耶 和 华 你 神 所 赐 你 的 诸 城 中 ， 无 论 哪 座 城 里 ， 若 有 人 ， 或 男 或 女 ， 行 耶 和 华 你 神 眼 中 看 为 恶 的 事 ， 违 背 了 他 的 约 ，

3

去 事 奉 敬 拜 别 神 ， 或 拜 日 头 ， 或 拜 月 亮 ， 或 拜 天 象 ， 是 主 不 曾 吩 咐 的 。

4

有 人 告 诉 你 ， 你 也 听 见 了 ， 就 要 细 细 地 探 听 ， 果 然 是 真 ， 准 有 这 可 憎 恶 的 事 行 在 以 色 列 中 ，

5

你 就 要 将 行 这 恶 事 的 男 人 或 女 人 拉 到 城 门 外 ， 用 石 头 将 他 打 死 。

6

要 凭 两 三 个 人 的 口 作 见 证 将 那 当 死 的 人 治 死 。 不 可 凭 一 个 人 的 口 作 见 证 将 他 治 死 。

7

见 证 人 要 先 下 手 ， 然 后 众 民 也 下 手 将 他 治 死 。 这 样 ， 就 把 那 恶 从 你 们 中 间 除 掉 。

8

你 城 中 若 起 了 争 讼 的 事 ， 或 因 流 血 ， 或 因 争 竞 ， 或 因 殴 打 ， 是 你 难 断 的 案 件 ， 你 就 当 起 来 ， 往 耶 和 华 你 神 所 选 择 的 地 方

9

去 见 祭 司 利 未 人 ， 并 当 时 的 审 判 官 ， 求 问 他 们 ， 他 们 必 将 判 语 指 示 你 。

10

他 们 在 耶 和 华 所 选 择 的 地 方 指 示 你 的 判 语 ， 你 必 照 着 他 们 所 指 教 你 的 一 切 话 谨 守 遵 行 。

11

要 按 他 们 所 指 教 你 的 律 法 ， 照 他 们 所 断 定 的 去 行 。 他 们 所 指 示 你 的 判 语 ， 你 不 可 偏 离 左 右 。

12

若 有 人 擅 敢 不 听 从 那 侍 立 在 耶 和 华 你 神 面 前 的 祭 司 ， 或 不 听 从 审 判 官 ， 那 人 就 必 治 死 。 这 样 ， 便 将 那 恶 从 以 色 列 中 除 掉 。

13

众 百 姓 都 要 听 见 害 怕 ， 不 再 擅 敢 行 事 。

14

到 了 耶 和 华 你 神 所 赐 你 的 地 ， 得 了 那 地 居 住 的 时 候 ， 若 说 ， 我 要 立 王 治 理 我 ， 像 四 围 的 国 一 样 。

15

你 总 要 立 耶 和 华 你 神 所 拣 选 的 人 为 王 。 必 从 你 弟 兄 中 立 一 人 。 不 可 立 你 弟 兄 以 外 的 人 为 王 。

16

只 是 王 不 可 为 自 己 加 添 马 匹 ， 也 不 可 使 百 姓 回 埃 及 去 ， 为 要 加 添 他 的 马 匹 ， 因 耶 和 华 曾 吩 咐 你 们 说 ， 不 可 再 回 那 条 路 去 。

17

他 也 不 可 为 自 己 多 立 妃 嫔 ， 恐 怕 他 的 心 偏 邪 。 也 不 可 为 自 己 多 积 金 银 。

18

他 登 了 国 位 ， 就 要 将 祭 司 利 未 人 面 前 的 这 律 法 书 ， 为 自 己 抄 录 一 本 ，

19

存 在 他 那 里 ， 要 平 生 诵 读 ， 好 学 习 敬 畏 耶 和 华 他 的 神 ， 谨 守 遵 行 这 律 法 书 上 的 一 切 言 语 和 这 些 律 例 ，

20

免 得 他 向 弟 兄 心 高 气 傲 ， 偏 左 偏 右 ， 离 了 这 诫 命 。 这 样 ， 他 和 他 的 子 孙 便 可 在 以 色 列 中 ， 在 国 位 上 年 长 日 久 。

申命记 / Deuteronomy 18


申命记 / Deuteronomy Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 17

申命记 / Deuteronomy

Return to Index

Chapter 18

1

祭 司 利 未 人 和 利 未 全 支 派 必 在 以 色 列 中 无 分 无 业 。 他 们 所 吃 用 的 就 是 献 给 耶 和 华 的 火 祭 和 一 切 所 捐 的 。

2

他 们 在 弟 兄 中 必 没 有 产 业 。 耶 和 华 是 他 们 的 产 业 ， 正 如 耶 和 华 所 应 许 他 们 的 。

3

祭 司 从 百 姓 所 当 得 的 分 乃 是 这 样 ， 凡 献 牛 或 羊 为 祭 的 ， 要 把 前 腿 和 两 腮 并 脾 胃 给 祭 司 。

4

初 收 的 五 谷 ， 新 酒 和 油 ， 并 初 剪 的 羊 毛 ， 也 要 给 他 。

5

因 为 耶 和 华 你 的 神 从 你 各 支 派 中 将 他 拣 选 出 来 ， 使 他 和 他 子 孙 永 远 奉 耶 和 华 的 名 侍 立 ， 事 奉 。

6

利 未 人 无 论 寄 居 在 以 色 列 中 的 哪 一 座 城 ， 若 从 那 里 出 来 ， 一 心 愿 意 到 耶 和 华 所 选 择 的 地 方 ，

7

就 要 奉 耶 和 华 他 神 的 名 事 奉 ， 像 他 众 弟 兄 利 未 人 侍 立 在 耶 和 华 面 前 事 奉 一 样 。

8

除 了 他 卖 祖 父 产 业 所 得 的 以 外 ， 还 要 得 一 分 祭 物 与 他 们 同 吃 。

9

你 到 了 耶 和 华 你 神 所 赐 之 地 ， 那 些 国 民 所 行 可 憎 恶 的 事 ， 你 不 可 学 着 行 。

10

你 们 中 间 不 可 有 人 使 儿 女 经 火 ， 也 不 可 有 占 卜 的 ， 观 兆 的 ， 用 法 术 的 ， 行 邪 术 的 ，

11

用 迷 术 的 ， 交 鬼 的 ， 行 巫 术 的 ， 过 阴 的 。

12

凡 行 这 些 事 的 都 为 耶 和 华 所 憎 恶 。 因 那 些 国 民 行 这 可 憎 恶 的 事 ， 所 以 耶 和 华 你 的 神 将 他 们 从 你 面 前 赶 出 。

13

你 要 在 耶 和 华 你 的 神 面 前 作 完 全 人 。

14

因 你 所 要 赶 出 的 那 些 国 民 都 听 信 观 兆 的 和 占 卜 的 ， 至 于 你 ， 耶 和 华 你 的 神 从 来 不 许 你 这 样 行 。

15

耶 和 华 你 的 神 要 从 你 们 弟 兄 中 间 给 你 兴 起 一 位 先 知 ， 像 我 ， 你 们 要 听 从 他 。

16

正 如 你 在 何 烈 山 大 会 的 日 子 求 耶 和 华 你 神 一 切 的 话 ， 说 ， 求 你 不 再 叫 我 听 见 耶 和 华 我 神 的 声 音 ， 也 不 再 叫 我 看 见 这 大 火 ， 免 得 我 死 亡 。

17

耶 和 华 就 对 我 说 ， 他 们 所 说 的 是 。

18

我 必 在 他 们 弟 兄 中 间 给 他 们 兴 起 一 位 先 知 ， 像 你 。 我 要 将 当 说 的 话 传 给 他 。 他 要 将 我 一 切 所 吩 咐 的 都 传 给 他 们 。

19

谁 不 听 他 奉 我 名 所 说 的 话 ， 我 必 讨 谁 的 罪 。

20

若 有 先 知 擅 敢 托 我 的 名 说 我 所 未 曾 吩 咐 他 说 的 话 ， 或 是 奉 别 神 的 名 说 话 ， 那 先 知 就 必 治 死 。

21

你 心 里 若 说 ， 耶 和 华 所 未 曾 吩 咐 的 话 ， 我 们 怎 能 知 道 呢 ，

22

先 知 托 耶 和 华 的 名 说 话 ， 所 说 的 若 不 成 就 ， 也 无 效 验 ， 这 就 是 耶 和 华 所 未 曾 吩 咐 的 ， 是 那 先 知 擅 自 说 的 ， 你 不 要 怕 他 。

申命记 / Deuteronomy 19


申命记 / Deuteronomy Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 18

申命记 / Deuteronomy

Return to Index

Chapter 19

1

耶 和 华 你 神 将 列 国 之 民 剪 除 的 时 候 ， 耶 和 华 你 神 也 将 他 们 的 地 赐 给 你 ， 你 接 着 住 他 们 的 城 邑 并 他 们 的 房 屋 ，

2

就 要 在 耶 和 华 你 神 所 赐 你 为 业 的 地 上 分 定 三 座 城 。

3

要 将 耶 和 华 你 神 使 你 承 受 为 业 的 地 分 为 三 段 。 又 要 预 备 道 路 ， 使 误 杀 人 的 ， 都 可 以 逃 到 那 里 去 。

4

误 杀 人 的 逃 到 那 里 可 以 存 活 ， 定 例 乃 是 这 样 ， 凡 素 无 仇 恨 ， 无 心 杀 了 人 的 ，

5

就 如 人 与 邻 舍 同 入 树 林 砍 伐 树 木 ， 手 拿 斧 子 一 砍 ， 本 想 砍 下 树 木 ， 不 料 ， 斧 头 脱 了 把 ， 飞 落 在 邻 舍 身 上 ， 以 致 于 死 ， 这 人 逃 到 那 些 城 的 一 座 城 ， 就 可 以 存 活 ，

6

免 得 报 血 仇 的 ， 心 中 火 热 追 赶 他 ， 因 路 远 就 追 上 ， 将 他 杀 死 。 其 实 他 不 该 死 ， 因 为 他 与 被 杀 的 素 无 仇 恨 。

7

所 以 我 吩 咐 你 说 ， 要 分 定 三 座 城 。

8

耶 和 华 你 神 若 照 他 向 你 列 祖 所 起 的 誓 扩 张 你 的 境 界 ， 将 所 应 许 赐 你 列 祖 的 地 全 然 给 你 ，

9

你 若 谨 守 遵 行 我 今 日 所 吩 咐 的 这 一 切 诫 命 ， 爱 耶 和 华 你 的 神 ， 常 常 遵 行 他 的 道 ， 就 要 在 这 三 座 城 之 外 ， 再 添 三 座 城 ，

10

免 得 无 辜 之 人 的 血 流 在 耶 和 华 你 神 所 赐 你 为 业 的 地 上 ， 流 血 的 罪 就 归 于 你 。

11

若 有 人 恨 他 的 邻 舍 ， 埋 伏 着 起 来 击 杀 他 ， 以 致 于 死 ， 便 逃 到 这 些 城 的 一 座 城 ，

12

本 城 的 长 老 就 要 打 发 人 去 ， 从 那 里 带 出 他 来 ， 交 在 报 血 仇 的 手 中 ， 将 他 治 死 。

13

你 眼 不 可 顾 惜 他 ， 却 要 从 以 色 列 中 除 掉 流 无 辜 血 的 罪 ， 使 你 可 以 得 福 。

14

在 耶 和 华 你 神 所 赐 你 承 受 为 业 之 地 ， 不 可 挪 移 你 邻 舍 的 地 界 ， 那 是 先 人 所 定 的 。

15

人 无 论 犯 什 么 罪 ， 作 什 么 恶 ， 不 可 凭 一 个 人 的 口 作 见 证 ， 总 要 凭 两 三 个 人 的 口 作 见 证 才 可 定 案 。

16

若 有 凶 恶 的 见 证 人 起 来 ， 见 证 某 人 作 恶 ，

17

这 两 个 争 讼 的 人 就 要 站 在 耶 和 华 面 前 ， 和 当 时 的 祭 司 ， 并 审 判 官 面 前 ，

18

审 判 官 要 细 细 地 查 究 ， 若 见 证 人 果 然 是 作 假 见 证 的 ， 以 假 见 证 陷 害 弟 兄 ，

19

你 们 就 要 待 他 如 同 他 想 要 待 的 弟 兄 。 这 样 ， 就 把 那 恶 从 你 们 中 间 除 掉 。

20

别 人 听 见 都 要 害 怕 ， 就 不 敢 在 你 们 中 间 再 行 这 样 的 恶 了 。

21

你 眼 不 可 顾 惜 ， 要 以 命 偿 命 ， 以 眼 还 眼 ， 以 牙 还 牙 ， 以 手 还 手 ， 以 脚 还 脚 。

申命记 / Deuteronomy 20


申命记 / Deuteronomy Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 19

申命记 / Deuteronomy

Return to Index

Chapter 20

1

你 出 去 与 仇 敌 争 战 的 时 候 ， 看 见 马 匹 ， 车 辆 ， 并 有 比 你 多 的 人 民 ， 不 要 怕 他 们 ， 因 为 领 你 出 埃 及 地 的 耶 和 华 你 神 与 你 同 在 。

2

你 们 将 要 上 阵 的 时 候 ， 祭 司 要 到 百 姓 面 前 宣 告 ，

3

说 ， 以 色 列 人 哪 ， 你 们 当 听 ， 你 们 今 日 将 要 与 仇 敌 争 战 ， 不 要 胆 怯 ， 不 要 惧 怕 战 兢 ， 也 不 要 因 他 们 惊 恐 。

4

因 为 耶 和 华 你 们 的 神 与 你 们 同 去 ， 要 为 你 们 与 仇 敌 争 战 ， 拯 救 你 们 。

5

官 长 也 要 对 百 姓 宣 告 说 ， 谁 建 造 房 屋 ， 尚 未 奉 献 ， 他 可 以 回 家 去 ， 恐 怕 他 阵 亡 ， 别 人 去 奉 献 。

6

谁 种 葡 萄 园 ， 尚 未 用 所 结 的 果 子 ， 他 可 以 回 家 去 ， 恐 怕 他 阵 亡 ， 别 人 去 用 。

7

谁 聘 定 了 妻 ， 尚 未 迎 娶 ， 他 可 以 回 家 去 ， 恐 怕 他 阵 亡 ， 别 人 去 娶 。

8

官 长 又 要 对 百 姓 宣 告 说 ， 谁 惧 怕 胆 怯 ， 他 可 以 回 家 去 ， 恐 怕 他 弟 兄 的 心 消 化 ， 和 他 一 样 。

9

官 长 对 百 姓 宣 告 完 了 ， 就 当 派 军 长 率 领 他 们 。

10

你 临 近 一 座 城 ， 要 攻 打 的 时 候 ， 先 要 对 城 里 的 民 宣 告 和 睦 的 话 。

11

他 们 若 以 和 睦 的 话 回 答 你 ， 给 你 开 了 城 ， 城 里 所 有 的 人 都 要 给 你 效 劳 ， 服 事 你 。

12

若 不 肯 与 你 和 好 ， 反 要 与 你 打 仗 ， 你 就 要 围 困 那 城 。

13

耶 和 华 你 的 神 把 城 交 付 你 手 ， 你 就 要 用 刀 杀 尽 这 城 的 男 丁 。

14

惟 有 妇 女 ， 孩 子 ， 牲 畜 ， 和 城 内 一 切 的 财 物 ， 你 可 以 取 为 自 己 的 掠 物 。 耶 和 华 你 神 把 你 仇 敌 的 财 物 赐 给 你 ， 你 可 以 吃 用 。

15

离 你 甚 远 的 各 城 ， 不 是 这 些 国 民 的 城 ， 你 都 要 这 样 待 他 。

16

但 这 些 国 民 的 城 ， 耶 和 华 你 神 既 赐 你 为 业 ， 其 中 凡 有 气 息 的 ， 一 个 不 可 存 留 。

17

只 要 照 耶 和 华 你 神 所 吩 咐 的 将 这 赫 人 ， 亚 摩 利 人 ， 迦 南 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 都 灭 绝 净 尽 ，

18

免 得 他 们 教 导 你 们 学 习 一 切 可 憎 恶 的 事 ， 就 是 他 们 向 自 己 神 所 行 的 ， 以 致 你 们 得 罪 耶 和 华 你 们 的 神 。

19

你 若 许 久 围 困 ， 攻 打 所 要 取 的 一 座 城 ， 就 不 可 举 斧 子 砍 坏 树 木 。 因 为 你 可 以 吃 那 树 上 的 果 子 ， 不 可 砍 伐 。 田 间 的 树 木 岂 是 人 ， 叫 你 糟 蹋 麽 ，

20

惟 独 你 所 知 道 不 是 结 果 子 的 树 木 可 以 毁 坏 ， 砍 伐 ， 用 以 修 筑 营 垒 ， 攻 击 那 与 你 打 仗 的 城 ， 直 到 攻 塌 了 。

申命记 / Deuteronomy 21


申命记 / Deuteronomy Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 20

申命记 / Deuteronomy

Return to Index

Chapter 21

1

在 耶 和 华 你 神 所 赐 你 为 业 的 地 上 ， 若 遇 见 被 杀 的 人 倒 在 田 野 ， 不 知 道 是 谁 杀 的 ，

2

长 老 和 审 判 官 就 要 出 去 ， 从 被 杀 的 人 那 里 量 起 ， 直 量 到 四 围 的 城 邑 ，

3

看 哪 城 离 被 杀 的 人 最 近 ， 那 城 的 长 老 就 要 从 牛 群 中 取 一 只 未 曾 耕 地 ， 未 曾 负 轭 的 母 牛 犊 ，

4

把 母 牛 犊 牵 到 流 水 ， 未 曾 耕 种 的 山 谷 去 ， 在 谷 中 打 折 母 牛 犊 的 颈 项 。

5

祭 司 利 未 的 子 孙 要 近 前 来 。 因 为 耶 和 华 你 的 神 拣 选 了 他 们 事 奉 他 ， 奉 耶 和 华 的 名 祝 福 ， 所 有 争 讼 殴 打 的 事 都 要 凭 他 们 判 断 。

6

那 城 的 众 长 老 ， 就 是 离 被 杀 的 人 最 近 的 ， 要 在 那 山 谷 中 ， 在 所 打 折 颈 项 的 母 牛 犊 以 上 洗 手 ，

7

祷 告 （ 原 文 作 回 答 ） 说 ， 我 们 的 手 未 曾 流 这 人 的 血 。 我 们 的 眼 也 未 曾 看 见 这 事 。

8

耶 和 华 阿 ， 求 你 赦 免 你 所 救 赎 的 以 色 列 民 ， 不 要 使 流 无 辜 血 的 罪 归 在 你 的 百 姓 以 色 列 中 间 。 这 样 ， 流 血 的 罪 必 得 赦 免 。

9

你 行 耶 和 华 眼 中 看 为 正 的 事 ， 就 可 以 从 你 们 中 间 除 掉 流 无 辜 血 的 罪 。

10

你 出 去 与 仇 敌 争 战 的 时 候 ， 耶 和 华 你 的 神 将 他 们 交 在 你 手 中 ， 你 就 掳 了 他 们 去 ，

11

若 在 被 掳 的 人 中 见 有 美 貌 的 女 子 ， 恋 慕 她 ， 要 娶 她 为 妻 ，

12

就 可 以 领 她 到 你 家 里 去 。 她 便 要 剃 头 发 ， 修 指 甲 ，

13

脱 去 被 掳 时 所 穿 的 衣 服 ， 住 在 你 家 里 哀 哭 父 母 一 个 整 月 ， 然 后 可 以 与 她 同 房 。 你 作 她 的 丈 夫 ， 她 作 你 的 妻 子 。

14

后 来 你 若 不 喜 悦 她 ， 就 要 由 她 随 意 出 去 ， 决 不 可 为 钱 卖 她 ， 也 不 可 当 婢 女 待 她 ， 因 为 你 玷 污 了 她 。

15

人 若 有 二 妻 ， 一 为 所 爱 ， 一 为 所 恶 ， 所 爱 的 ， 所 恶 的 都 给 他 生 了 儿 子 ， 但 长 子 是 所 恶 之 妻 生 的 。

16

到 了 把 产 业 分 给 儿 子 承 受 的 时 候 ， 不 可 将 所 爱 之 妻 生 的 儿 子 立 为 长 子 ， 在 所 恶 之 妻 生 的 儿 子 以 上 ，

17

却 要 认 所 恶 之 妻 生 的 儿 子 为 长 子 ， 将 产 业 多 加 一 分 给 他 。 因 这 儿 子 是 他 力 量 强 壮 的 时 候 生 的 ， 长 子 的 名 分 本 当 归 他 。

18

人 若 有 顽 梗 悖 逆 的 儿 子 ， 不 听 从 父 母 的 话 ， 他 们 虽 惩 治 他 ， 他 仍 不 听 从 ，

19

父 母 就 要 抓 住 他 ， 将 他 带 到 本 地 的 城 门 ， 本 城 的 长 老 那 里 ，

20

对 长 老 说 ， 我 们 这 儿 子 顽 梗 悖 逆 ， 不 听 从 我 们 的 话 ， 是 贪 食 好 酒 的 人 。

21

本 城 的 众 人 就 要 用 石 头 将 他 打 死 。 这 样 ， 就 把 那 恶 从 你 们 中 间 除 掉 ， 以 色 列 众 人 都 要 听 见 害 怕 。

22

人 若 犯 该 死 的 罪 ， 被 治 死 了 ， 你 将 他 挂 在 木 头 上 ，

23

他 的 尸 首 不 可 留 在 木 头 上 过 夜 ， 必 要 当 日 将 他 葬 埋 ， 免 得 玷 污 了 耶 和 华 你 神 所 赐 你 为 业 之 地 。 因 为 被 挂 的 人 是 在 神 面 前 受 咒 诅 的 。

申命记 / Deuteronomy 22


申命记 / Deuteronomy Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 21

申命记 / Deuteronomy

Return to Index

Chapter 22

1

你 若 看 见 弟 兄 的 牛 或 羊 失 迷 了 路 ， 不 可 佯 为 不 见 ， 总 要 把 它 牵 回 来 交 给 你 的 弟 兄 。

2

你 弟 兄 若 离 你 远 ， 或 是 你 不 认 识 他 ， 就 要 牵 到 你 家 去 ， 留 在 你 那 里 ， 等 你 弟 兄 来 寻 梢 就 还 给 他 。

3

你 的 弟 兄 无 论 失 落 什 么 ， 或 是 驴 ， 或 是 衣 服 ， 你 若 遇 见 ， 都 要 这 样 行 ， 不 可 佯 为 不 见 。

4

你 若 看 见 弟 兄 的 牛 或 驴 跌 倒 在 路 上 ， 不 可 佯 为 不 见 ， 总 要 帮 助 他 拉 起 来 。

5

妇 女 不 可 穿 戴 男 子 所 穿 戴 的 ， 男 子 也 不 可 穿 妇 女 的 衣 服 ， 因 为 这 样 行 都 是 耶 和 华 你 神 所 憎 恶 的 。

6

你 若 路 上 遇 见 鸟 窝 ， 或 在 树 上 或 在 地 上 ， 里 头 有 雏 或 有 蛋 ， 母 鸟 伏 在 雏 上 或 在 蛋 上 ， 你 不 可 连 母 带 雏 一 并 取 去 。

7

总 要 放 母 ， 只 可 取 雏 ， 这 样 你 就 可 以 享 福 ， 日 子 得 以 长 久 。

8

你 若 建 造 房 屋 ， 要 在 房 上 的 四 围 安 栏 杆 ， 免 得 有 人 从 房 上 掉 下 来 ， 流 血 的 罪 就 归 于 你 家 。

9

不 可 把 两 样 种 子 种 在 你 的 葡 萄 园 里 ， 免 得 你 撒 种 所 结 的 和 葡 萄 园 的 果 子 都 要 充 公 。

10

不 可 并 用 牛 ， 驴 耕 地 。

11

不 可 穿 羊 毛 ， 细 麻 两 样 搀 杂 料 作 的 衣 服 。

12

你 要 在 所 披 的 外 衣 上 四 围 作 ？ ？ 子 。

13

人 若 娶 妻 ， 与 她 同 房 之 后 恨 恶 她 ，

14

信 口 说 她 ， 将 丑 名 加 在 她 身 上 ， 说 ， 我 娶 了 这 女 子 ， 与 她 同 房 ， 见 她 没 有 贞 洁 的 凭 据 。

15

女 子 的 父 母 就 要 把 女 子 贞 洁 的 凭 据 拿 出 来 ， 带 到 本 城 门 长 老 那 里 。

16

女 子 的 父 亲 要 对 长 老 说 ， 我 将 我 的 女 儿 给 这 人 为 妻 ， 他 恨 恶 她 ，

17

信 口 说 她 ， 说 ， 我 见 你 的 女 儿 没 有 贞 洁 的 凭 据 。 其 实 这 就 是 我 女 儿 贞 洁 的 凭 据 。 父 母 就 把 那 布 铺 在 本 城 的 长 老 面 前 。

18

本 城 的 长 老 要 拿 住 那 人 ， 惩 治 他 ，

19

并 要 罚 他 一 百 舍 客 勒 银 子 ， 给 女 子 的 父 亲 ， 因 为 他 将 丑 名 加 在 以 色 列 的 一 个 处 女 身 上 。 女 子 仍 作 他 的 妻 ， 终 身 不 可 休 她 。

20

但 这 事 若 是 真 的 ， 女 子 没 有 贞 洁 的 凭 据 ，

21

就 要 将 女 子 带 到 她 父 家 的 门 口 ， 本 城 的 人 要 用 石 头 将 她 打 死 。 因 为 她 在 父 家 行 了 淫 乱 ， 在 以 色 列 中 作 了 丑 事 。 这 样 ， 就 把 那 恶 从 你 们 中 间 除 掉 。

22

若 遇 见 人 与 有 丈 夫 的 妇 人 行 淫 ， 就 要 将 奸 夫 淫 妇 一 并 治 死 。 这 样 ， 就 把 那 恶 从 以 色 列 中 除 掉 。

23

若 有 处 女 已 经 许 配 丈 夫 ， 有 人 在 城 里 遇 见 她 ， 与 她 行 淫 ，

24

你 们 就 要 把 这 二 人 带 到 本 城 门 ， 用 石 头 打 死 女 子 是 因 为 虽 在 城 里 却 没 有 喊 叫 。 男 子 是 因 为 玷 污 别 人 的 妻 。 这 样 ， 就 把 那 恶 从 你 们 中 间 除 掉 。

25

若 有 男 子 在 田 野 遇 见 已 经 许 配 人 的 女 子 ， 强 与 她 行 淫 ， 只 要 将 那 男 子 治 死 。

26

但 不 可 办 女 子 。 她 本 没 有 该 死 的 罪 ， 这 事 就 类 乎 人 起 来 攻 击 邻 舍 ， 将 他 杀 了 一 样 。

27

因 为 男 子 是 在 田 野 遇 见 那 已 经 许 配 人 的 女 子 ， 女 子 喊 叫 ， 并 无 人 救 她 。

28

若 有 男 子 遇 见 没 有 许 配 人 的 处 女 ， 抓 住 她 ， 与 她 行 淫 ， 被 人 看 见 ，

29

这 男 子 就 要 拿 五 十 舍 客 勒 银 子 给 女 子 的 父 亲 。 因 他 玷 污 了 这 女 子 ， 就 要 娶 她 为 妻 ， 终 身 不 可 休 她 。

30

人 不 可 娶 继 母 为 妻 。 不 可 掀 开 他 父 亲 的 衣 襟 。

申命记 / Deuteronomy 23


申命记 / Deuteronomy Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 22

申命记 / Deuteronomy

Return to Index

Chapter 23

1

凡 外 肾 受 伤 的 ， 或 被 阉 割 的 ， 不 可 入 耶 和 华 的 会 。

2

私 生 子 不 可 入 耶 和 华 的 会 。 他 的 子 孙 ， 直 到 十 代 ， 也 不 可 入 耶 和 华 的 会 。

3

亚 扪 人 或 是 摩 押 人 不 可 入 耶 和 华 的 会 。 他 们 的 子 孙 ， 虽 过 十 代 ， 也 永 不 可 入 耶 和 华 的 会 。

4

因 为 你 们 出 埃 及 的 时 候 ， 他 们 没 有 拿 食 物 和 水 在 路 上 迎 接 你 们 ， 又 因 他 们 雇 了 美 索 不 达 米 亚 的 毗 夺 人 比 珥 的 儿 子 巴 兰 来 咒 诅 你 们 。

5

然 而 耶 和 华 你 的 神 不 肯 听 从 巴 兰 ， 却 使 那 咒 诅 的 言 语 变 为 祝 福 的 话 ， 因 为 耶 和 华 你 的 神 爱 你 。

6

你 一 生 一 世 永 不 可 求 他 们 的 平 安 和 他 们 的 利 益 。

7

不 可 憎 恶 以 东 人 ， 因 为 他 是 你 的 弟 兄 。 不 可 憎 恶 埃 及 人 ， 因 为 你 在 他 的 地 上 作 过 寄 居 的 。

8

他 们 第 三 代 子 孙 可 以 入 耶 和 华 的 会 。

9

你 出 兵 攻 打 仇 敌 ， 就 要 远 避 诸 恶 。

10

你 们 中 间 ， 若 有 人 夜 间 偶 然 梦 遗 ， 不 洁 净 ， 就 要 出 到 营 外 ， 不 可 入 营 。

11

到 傍 晚 的 时 候 ， 他 要 用 水 洗 澡 ， 及 至 日 落 了 才 可 以 入 营 。

12

你 在 营 外 也 该 定 出 一 个 地 方 作 为 便 所 。

13

在 你 器 械 之 中 当 预 备 一 把 锹 ， 你 出 营 外 便 溺 以 后 ， 用 以 铲 土 ， 转 身 掩 盖 。

14

因 为 耶 和 华 你 的 神 常 在 你 营 中 行 走 ， 要 救 护 你 ， 将 仇 敌 交 给 你 ， 所 以 你 的 营 理 当 圣 洁 ， 免 得 他 见 你 那 里 有 污 秽 ， 就 离 开 你 。

15

若 有 奴 仆 脱 了 主 人 的 手 ， 逃 到 你 那 里 ， 你 不 可 将 他 交 付 他 的 主 人 。

16

他 必 在 你 那 里 与 你 同 住 ， 在 你 的 城 邑 中 ， 要 由 他 选 择 一 个 所 喜 悦 的 地 方 居 住 。 你 不 可 欺 负 他 。

17

以 色 列 的 女 子 中 不 可 有 妓 女 。 以 色 列 的 男 子 中 不 可 有 娈 童 。

18

娼 妓 所 得 的 钱 ， 或 娈 童 （ 原 文 作 狗 ） 所 得 的 价 ， 你 不 可 带 入 耶 和 华 你 神 的 殿 还 愿 ， 因 为 这 两 样 都 是 耶 和 华 你 神 所 憎 恶 的 。

19

你 借 给 你 弟 兄 的 ， 或 是 钱 财 或 是 粮 食 ， 无 论 什 么 可 生 利 的 物 ， 都 不 可 取 利 。

20

借 给 外 邦 人 可 以 取 利 ， 只 是 借 给 你 弟 兄 不 可 取 利 。 这 样 ， 耶 和 华 你 神 必 在 你 所 去 得 为 业 的 地 上 和 你 手 里 所 办 的 一 切 事 上 赐 福 与 你 。

21

你 向 耶 和 华 你 的 神 许 愿 ， 偿 还 不 可 迟 延 。 因 为 耶 和 华 你 的 神 必 定 向 你 追 讨 ， 你 不 偿 还 就 有 罪 。

22

你 若 不 许 愿 ， 倒 无 罪 。

23

你 嘴 里 所 出 的 ， 就 是 你 口 中 应 许 甘 心 所 献 的 ， 要 照 你 向 耶 和 华 你 神 所 许 的 愿 谨 守 遵 行 。

24

你 进 了 邻 舍 的 葡 萄 园 ， 可 以 随 意 吃 饱 了 葡 萄 ， 只 是 不 可 装 在 器 皿 中 。

25

你 进 了 邻 舍 站 着 的 禾 稼 ， 可 以 用 手 摘 穗 子 ， 只 是 不 可 用 镰 刀 割 取 禾 稼 。

申命记 / Deuteronomy 24


申命记 / Deuteronomy Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 23

申命记 / Deuteronomy

Return to Index

Chapter 24

1

人 若 娶 妻 以 后 ， 见 她 有 什 么 不 合 理 的 事 ， 不 喜 悦 她 ， 就 可 以 写 休 书 交 在 她 手 中 ， 打 发 她 离 开 夫 家 。

2

妇 人 离 开 夫 家 以 后 ， 可 以 去 嫁 别 人 。

3

后 夫 若 恨 恶 她 ， 写 休 书 交 在 她 手 中 ， 打 发 她 离 开 夫 家 ， 或 是 娶 她 为 妻 的 后 夫 死 了 ，

4

打 发 她 去 的 前 夫 不 可 在 妇 人 玷 污 之 后 再 娶 她 为 妻 ， 因 为 这 是 耶 和 华 所 憎 恶 的 。 不 可 使 耶 和 华 你 神 所 赐 为 业 之 地 被 玷 污 了 。

5

新 娶 妻 之 人 不 可 从 军 出 征 ， 也 不 可 托 他 办 理 什 么 公 事 ， 可 以 在 家 清 闲 一 年 ， 使 他 所 娶 的 妻 快 活 。

6

不 可 拿 人 的 全 盘 磨 石 或 是 上 磨 石 作 当 头 ， 因 为 这 是 拿 人 的 命 作 当 头 。

7

若 遇 见 人 拐 带 以 色 列 中 的 一 个 弟 兄 ， 当 奴 才 待 他 ， 或 是 卖 了 他 ， 那 拐 带 人 的 就 必 治 死 。 这 样 ， 便 将 那 恶 从 你 们 中 间 除 掉 。

8

在 大 麻 疯 的 灾 病 上 ， 你 们 要 谨 慎 ， 照 祭 司 利 未 人 一 切 所 指 教 你 们 的 留 意 遵 行 。 我 怎 样 吩 咐 他 们 ， 你 们 要 怎 样 遵 行 。

9

当 记 念 出 埃 及 后 ， 在 路 上 ， 耶 和 华 你 神 向 米 利 暗 所 行 的 事 。

10

你 借 给 邻 舍 ， 不 拘 是 什 么 ， 不 可 进 他 家 拿 他 的 当 头 。

11

要 站 在 外 面 ， 等 那 向 你 借 贷 的 人 把 当 头 拿 出 来 交 给 你 。

12

他 若 是 穷 人 ， 你 不 可 留 他 的 当 头 过 夜 。

13

日 落 的 时 候 ， 总 要 把 当 头 还 他 ， 使 他 用 那 件 衣 服 盖 着 睡 觉 ， 他 就 为 你 祝 福 。 这 在 耶 和 华 你 神 面 前 就 是 你 的 义 了 。

14

困 苦 穷 乏 的 雇 工 ， 无 论 是 你 的 弟 兄 或 是 在 你 城 里 寄 居 的 ， 你 不 可 欺 负 他 。

15

要 当 日 给 他 工 价 ， 不 可 等 到 日 落 。 因 为 他 穷 苦 ， 把 心 放 在 工 价 上 ， 恐 怕 他 因 你 求 告 耶 和 华 ， 罪 便 归 你 了 。

16

不 可 因 子 杀 父 ， 也 不 可 因 父 杀 子 。 凡 被 杀 的 都 为 本 身 的 罪 。

17

你 不 可 向 寄 居 的 和 孤 儿 屈 枉 正 直 ， 也 不 可 拿 寡 妇 的 衣 裳 作 当 头 。

18

要 记 念 你 在 埃 及 作 过 奴 仆 。 耶 和 华 你 的 神 从 那 里 将 你 救 赎 ， 所 以 我 吩 咐 你 这 样 行 。

19

你 在 田 间 收 割 庄 稼 ， 若 忘 下 一 捆 ， 不 可 回 去 再 取 ， 要 留 给 寄 居 的 与 孤 儿 寡 妇 。 这 样 ， 耶 和 华 你 神 必 在 你 手 里 所 办 的 一 切 事 上 赐 福 与 你 。

20

你 打 橄 榄 树 ， 枝 上 剩 下 的 ， 不 可 再 打 。 要 留 给 寄 居 的 与 孤 儿 寡 妇 。

21

你 摘 葡 萄 园 的 葡 萄 ， 所 剩 下 的 ， 不 可 再 摘 。 要 留 给 寄 居 的 与 孤 儿 寡 妇 。

22

你 也 要 记 念 你 在 埃 及 地 作 过 奴 仆 ， 所 以 我 吩 咐 你 这 样 行 。

申命记 / Deuteronomy 25


申命记 / Deuteronomy Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 24

申命记 / Deuteronomy

Return to Index

Chapter 25

1

人 若 有 争 讼 ， 来 听 审 判 ， 审 判 官 就 要 定 义 人 有 理 ， 定 恶 人 有 罪 。

2

恶 人 若 该 受 责 打 ， 审 判 官 就 要 叫 他 当 面 伏 在 地 上 ， 按 着 他 的 罪 照 数 责 打 。

3

只 可 打 他 四 十 下 ， 不 可 过 数 。 若 过 数 ， 便 是 轻 贱 你 的 弟 兄 了 。

4

牛 在 场 上 踹 谷 的 时 候 ， 不 可 笼 住 它 的 嘴 。

5

弟 兄 同 居 ， 若 死 了 一 个 ， 没 有 儿 子 ， 死 人 的 妻 不 可 出 嫁 外 人 ， 她 丈 夫 的 兄 弟 当 尽 弟 兄 的 本 分 ， 娶 她 为 妻 ， 与 她 同 房 。

6

妇 人 生 的 长 子 必 归 死 兄 的 名 下 ， 免 得 他 的 名 在 以 色 列 中 涂 抹 了 。

7

那 人 若 不 愿 意 娶 她 哥 哥 的 妻 ， 他 哥 哥 的 妻 就 要 到 城 门 长 老 那 里 ， 说 ， 我 丈 夫 的 兄 弟 不 肯 在 以 色 列 中 兴 起 他 哥 哥 的 名 字 ， 不 给 我 尽 弟 兄 的 本 分 。

8

本 城 的 长 老 就 要 召 那 人 来 问 他 ， 他 若 执 意 说 ， 我 不 愿 意 娶 她 ，

9

他 哥 哥 的 妻 就 要 当 着 长 老 到 那 人 的 跟 前 ， 脱 了 他 的 鞋 ， 吐 唾 沫 在 他 脸 上 ， 说 ， 凡 不 为 哥 哥 建 立 家 室 的 都 要 这 样 待 他 。

10

在 以 色 列 中 ， 他 的 名 必 称 为 脱 鞋 之 家 。

11

若 有 二 人 争 斗 ， 这 人 的 妻 近 前 来 ， 要 救 她 丈 夫 脱 离 那 打 她 丈 夫 之 人 的 手 ， 抓 住 那 人 的 下 体 ，

12

就 要 砍 断 妇 人 的 手 ， 眼 不 可 顾 惜 她 。

13

你 囊 中 不 可 有 一 大 一 小 两 样 的 法 码 。

14

你 家 里 不 可 有 一 大 一 小 两 样 的 升 斗 。

15

当 用 对 准 公 平 的 法 码 ， 公 平 的 升 斗 。 这 样 ， 在 耶 和 华 你 神 所 赐 你 的 地 上 ， 你 的 日 子 就 可 以 长 久 。

16

因 为 行 非 义 之 事 的 人 都 是 耶 和 华 你 神 所 憎 恶 的 。

17

你 要 记 念 你 们 出 埃 及 的 时 候 ， 亚 玛 力 人 在 路 上 怎 样 待 你 。

18

他 们 在 路 上 遇 见 你 ， 趁 你 疲 乏 困 倦 击 杀 你 尽 后 边 软 弱 的 人 ， 并 不 敬 畏 神 。

19

所 以 耶 和 华 你 神 使 你 不 被 四 围 一 切 的 仇 敌 扰 乱 ， 在 耶 和 华 你 神 赐 你 为 业 的 地 上 得 享 平 安 。 那 时 ， 你 要 将 亚 玛 力 的 名 号 从 天 下 涂 抹 了 ， 不 可 忘 记 。

申命记 / Deuteronomy 26


申命记 / Deuteronomy Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 25

申命记 / Deuteronomy

Return to Index

Chapter 26

1

你 进 去 得 了 耶 和 华 你 神 所 赐 你 为 业 之 地 居 住 ，

2

就 要 从 耶 和 华 你 神 赐 你 的 地 上 将 所 收 的 各 种 初 熟 的 土 产 取 些 来 ， 盛 在 筐 子 里 ， 往 耶 和 华 你 神 所 选 择 要 立 为 他 名 的 居 所 去 ，

3

见 当 时 作 祭 司 的 ， 对 他 说 ， 我 今 日 向 耶 和 华 你 神 明 认 ， 我 已 来 到 耶 和 华 向 我 们 列 祖 起 誓 应 许 赐 给 我 们 的 地 。

4

祭 司 就 从 你 手 里 取 过 筐 子 来 ， 放 在 耶 和 华 你 神 的 坛 前 。

5

你 要 在 耶 和 华 你 神 面 前 说 ， 我 祖 原 是 一 个 将 亡 的 亚 兰 人 ， 下 到 埃 及 寄 居 。 他 人 口 稀 少 ， 在 那 里 却 成 了 又 大 又 强 ， 人 数 很 多 的 国 民 。

6

埃 及 人 恶 待 我 们 ， 苦 害 我 们 ， 将 苦 工 加 在 我 们 身 上 。

7

于 是 我 们 哀 求 耶 和 华 我 们 列 祖 的 神 ， 耶 和 华 听 见 我 们 的 声 音 ， 看 见 我 们 所 受 的 困 苦 ， 劳 碌 ， 欺 压 ，

8

他 就 用 大 能 的 手 和 伸 出 来 的 膀 臂 ， 并 大 可 畏 的 事 与 神 迹 奇 事 ， 领 我 们 出 了 埃 及 ，

9

将 我 们 领 进 这 地 方 ， 把 这 流 奶 与 蜜 之 地 赐 给 我 们 。

10

耶 和 华 阿 ， 现 在 我 把 你 所 赐 给 我 地 上 初 熟 的 土 产 奉 了 来 。 随 后 你 要 把 筐 子 放 在 耶 和 华 你 神 面 前 ， 向 耶 和 华 你 的 神 下 拜 。

11

你 和 利 未 人 ， 并 在 你 们 中 间 寄 居 的 ， 要 因 耶 和 华 你 神 所 赐 你 和 你 家 的 一 切 福 分 欢 乐 。

12

每 逢 三 年 ， 就 是 十 分 取 一 之 年 ， 你 取 完 了 一 切 土 产 的 十 分 之 一 ， 要 分 给 利 未 人 和 寄 居 的 ， 与 孤 儿 寡 妇 ， 使 他 们 在 你 城 中 可 以 吃 得 饱 足 。

13

你 又 要 在 耶 和 华 你 神 面 前 说 ， 我 已 将 圣 物 从 我 家 里 拿 出 来 ， 给 了 利 未 人 和 寄 居 的 ， 与 孤 儿 寡 妇 ， 是 照 你 所 吩 咐 我 的 一 切 命 令 。 你 的 命 令 我 都 没 有 违 背 ， 也 没 有 忘 记 。

14

我 守 丧 的 时 候 ， 没 有 吃 这 圣 物 。 不 洁 净 的 时 候 ， 也 没 有 拿 出 来 ， 又 没 有 为 死 人 送 去 。 我 听 从 了 耶 和 华 我 神 的 话 ， 都 照 你 所 吩 咐 的 行 了 。

15

求 你 从 天 上 ， 你 的 圣 所 垂 看 ， 赐 福 给 你 的 百 姓 以 色 列 与 你 所 赐 给 我 们 的 地 ， 就 是 你 向 我 们 列 祖 起 誓 赐 我 们 流 奶 与 蜜 之 地 。

16

耶 和 华 你 的 神 今 日 吩 咐 你 行 这 些 律 例 典 章 ， 所 以 你 要 尽 心 尽 性 谨 守 遵 行 。

17

你 今 日 认 耶 和 华 为 你 的 神 ， 应 许 遵 行 他 的 道 ， 谨 守 他 的 律 例 ， 诫 命 ， 典 章 ， 听 从 他 的 话 。

18

耶 和 华 今 日 照 他 所 应 许 你 的 ， 也 认 你 为 他 的 子 民 ， 使 你 谨 守 他 的 一 切 诫 命 ，

19

又 使 你 得 称 赞 ， 美 名 ， 尊 荣 ， 超 乎 他 所 造 的 万 民 之 上 ， 并 照 他 所 应 许 的 使 你 归 耶 和 华 你 神 为 圣 洁 的 民 。

申命记 / Deuteronomy 27


申命记 / Deuteronomy Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 26

申命记 / Deuteronomy

Return to Index

Chapter 27

1

摩 西 和 以 色 列 的 众 长 老 吩 咐 百 姓 说 ， 你 们 要 遵 守 我 今 日 所 吩 咐 的 一 切 诫 命 。

2

你 们 过 约 旦 河 ， 到 了 耶 和 华 你 神 所 赐 给 你 的 地 ， 当 天 要 立 起 几 块 大 石 头 ， 墁 上 石 灰 ，

3

把 这 律 法 的 一 切 话 写 在 石 头 上 。 你 过 了 河 ， 可 以 进 入 耶 和 华 你 神 所 赐 你 流 奶 与 蜜 之 地 ， 正 如 耶 和 华 你 列 祖 之 神 所 应 许 你 的 。

4

你 们 过 了 约 旦 河 ， 就 要 在 以 巴 路 山 上 照 我 今 日 所 吩 咐 的 ， 将 这 些 石 头 立 起 来 ， 墁 上 石 灰 。

5

在 那 里 要 为 耶 和 华 你 的 神 筑 一 座 石 坛 。 在 石 头 上 不 可 动 铁 器 。

6

要 用 没 有 凿 过 的 石 头 筑 耶 和 华 你 神 的 坛 ， 在 坛 上 要 将 燔 祭 献 给 耶 和 华 你 的 神 。

7

又 要 献 平 安 祭 ， 且 在 那 里 吃 ， 在 耶 和 华 你 的 神 面 前 欢 乐 。

8

你 要 将 这 律 法 的 一 切 话 明 明 地 写 在 石 头 上 。

9

摩 西 和 祭 司 利 未 人 晓 谕 以 色 列 众 人 说 ， 以 色 列 阿 ， 要 默 默 静 听 。 你 今 日 成 为 耶 和 华 你 神 的 百 姓 了 。

10

所 以 要 听 从 耶 和 华 你 神 的 话 ， 遵 行 他 的 诫 命 律 例 ， 就 是 我 今 日 所 吩 咐 你 的 。

11

当 日 ， 摩 西 嘱 咐 百 姓 说 ，

12

你 们 过 了 约 旦 河 ， 西 缅 ， 利 未 ， 犹 大 ， 以 萨 迦 ， 约 瑟 ， 便 雅 悯 六 个 支 派 的 人 都 要 站 在 基 利 心 山 上 为 百 姓 祝 福 。

13

流 便 ， 迦 得 ， 亚 设 ， 西 布 伦 ， 但 ， 拿 弗 他 利 六 个 支 派 的 人 都 要 站 在 以 巴 路 山 上 宣 布 咒 诅 。

14

利 未 人 要 向 以 色 列 众 人 高 声 说 ，

15

有 人 制 造 耶 和 华 所 憎 恶 的 偶 像 ， 或 雕 刻 ， 或 铸 造 ， 就 是 工 匠 手 所 作 的 ， 在 暗 中 设 立 ， 那 人 必 受 咒 诅 。 百 姓 都 要 答 应 说 ， 阿 们 。

16

轻 慢 父 母 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

17

挪 移 邻 舍 地 界 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

18

使 瞎 子 走 差 路 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

19

向 寄 居 的 和 孤 儿 寡 妇 屈 枉 正 直 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

20

与 继 母 行 淫 的 ， 必 受 咒 诅 。 因 为 掀 开 他 父 亲 的 衣 襟 。 百 姓 都 要 说 ， 阿 们 。

21

与 兽 淫 合 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

22

与 异 母 同 父 ， 或 异 父 同 母 的 姊 妹 行 淫 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

23

与 岳 母 行 淫 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

24

暗 中 杀 人 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

25

受 贿 赂 害 死 无 辜 之 人 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

26

不 坚 守 遵 行 这 律 法 言 语 的 ， 必 受 咒 诅 。 百 姓 都 要 说 ， 阿 们 。

申命记 / Deuteronomy 28


申命记 / Deuteronomy Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 27

申命记 / Deuteronomy

Return to Index

Chapter 28

1

你 若 留 意 听 从 耶 和 华 你 神 的 话 ， 谨 守 遵 行 他 的 一 切 诫 命 ， 就 是 我 今 日 所 吩 咐 你 的 ， 他 必 使 你 超 乎 天 下 万 民 之 上 。

2

你 若 听 从 耶 和 华 你 神 的 话 ， 这 以 下 的 福 必 追 随 你 ， 临 到 你 身 上 ，

3

你 在 城 里 必 蒙 福 ， 在 田 间 也 必 蒙 福 。

4

你 身 所 生 的 ， 地 所 产 的 ， 牲 畜 所 下 的 ， 以 及 牛 犊 ， 洋 羔 ， 都 必 蒙 福 。

5

你 的 筐 子 和 你 的 抟 面 盆 都 必 蒙 福 。

6

你 出 也 蒙 福 ， 入 也 蒙 福 。

7

仇 敌 起 来 攻 击 你 ， 耶 和 华 必 使 他 们 在 你 面 前 被 你 杀 败 。 他 们 从 一 条 路 来 攻 击 你 ， 必 从 七 条 路 逃 跑 。

8

在 你 仓 房 里 ， 并 你 手 所 办 的 一 切 事 上 ， 耶 和 华 所 命 的 福 必 临 到 你 。 耶 和 华 你 神 也 要 在 所 给 你 的 地 上 赐 福 与 你 。

9

你 若 谨 守 耶 和 华 你 神 的 诫 命 ， 遵 行 他 的 道 ， 他 必 照 着 向 你 所 起 的 誓 立 你 作 为 自 己 的 圣 民 。

10

天 下 万 民 见 你 归 在 耶 和 华 的 名 下 ， 就 要 惧 怕 你 。

11

你 在 耶 和 华 向 你 列 祖 起 誓 应 许 赐 你 的 地 上 ， 他 必 使 你 身 所 生 的 ， 牲 畜 所 下 的 ， 地 所 产 的 ， 都 绰 绰 有 馀 。

12

耶 和 华 必 为 你 开 天 上 的 府 库 ， 按 时 降 雨 在 你 的 地 上 。 在 你 手 里 所 办 的 一 切 事 上 赐 福 与 你 。 你 必 借 给 许 多 国 民 ， 却 不 致 向 他 们 借 贷 。

13

14

你 若 听 从 耶 和 华 你 神 的 诫 命 ， 就 是 我 今 日 所 吩 咐 你 的 ， 谨 守 遵 行 ， 不 偏 左 右 ， 也 不 随 从 事 奉 别 神 ， 耶 和 华 就 必 使 你 作 首 不 作 尾 ， 但 居 上 不 居 下 。

15

你 若 不 听 从 耶 和 华 你 神 的 话 ， 不 谨 守 遵 行 他 的 一 切 诫 命 律 例 ， 就 是 我 今 日 所 吩 咐 你 的 ， 这 以 下 的 咒 诅 都 必 追 随 你 ， 临 到 你 身 上 ，

16

你 在 城 里 必 受 咒 诅 ， 在 田 间 也 必 受 咒 诅 。

17

你 的 筐 子 和 你 的 抟 面 盆 都 必 受 咒 诅 。

18

你 身 所 生 的 ， 地 所 产 的 ， 以 及 牛 犊 ， 羊 羔 ， 都 必 受 咒 诅 。

19

你 出 也 受 咒 诅 ， 入 也 受 咒 诅 。

20

耶 和 华 因 你 行 恶 离 弃 他 ， 必 在 你 手 里 所 办 的 一 切 事 上 ， 使 咒 诅 ， 扰 乱 ， 责 罚 临 到 你 ， 直 到 你 被 毁 灭 ， 速 速 地 灭 亡 。

21

耶 和 华 必 使 瘟 疫 贴 在 你 身 上 ， 直 到 他 将 你 从 所 进 去 得 为 业 的 地 上 灭 绝 。

22

耶 和 华 要 用 痨 病 ， 热 病 ， 火 症 ， 疟 疾 ， 刀 剑 ， 旱 风 （ 或 作 乾 旱 ） ， 霉 烂 攻 击 你 。 这 都 要 追 赶 你 ， 直 到 你 灭 亡 。

23

你 头 上 的 天 要 变 为 铜 ， 脚 下 的 地 要 变 为 铁 。

24

耶 和 华 要 使 那 降 在 你 地 上 的 雨 变 为 尘 沙 ， 从 天 临 在 你 身 上 ， 直 到 你 灭 亡 。

25

耶 和 华 必 使 你 败 在 仇 敌 面 前 ， 你 从 一 条 路 去 攻 击 他 们 ， 必 从 七 条 路 逃 跑 。 你 必 在 天 下 万 国 中 抛 来 抛 去 。

26

你 的 尸 首 必 给 空 中 的 飞 鸟 和 地 上 的 走 兽 作 食 物 ， 并 无 人 哄 赶 。

27

耶 和 华 必 用 埃 及 人 的 疮 并 痔 疮 ， 牛 皮 癣 与 疥 攻 击 你 ， 使 你 不 能 医 治 。

28

耶 和 华 必 用 癫 狂 ， 眼 瞎 ， 心 惊 攻 击 你 。

29

你 必 在 午 间 摸 索 ， 好 像 瞎 子 在 暗 中 摸 索 一 样 。 你 所 行 的 必 不 亨 通 ， 时 常 遭 遇 欺 压 ， 抢 夺 ， 无 人 搭 救 。

30

你 聘 定 了 妻 ， 别 人 必 与 她 同 房 。 你 建 造 房 屋 ， 不 得 住 在 其 内 。 你 栽 种 葡 萄 园 ， 也 不 得 用 其 中 的 果 子 。

31

你 的 牛 在 你 眼 前 宰 了 ， 你 必 不 得 吃 它 的 肉 。 你 的 驴 在 你 眼 前 被 抢 夺 ， 不 得 归 还 。 你 的 羊 归 了 仇 敌 ， 无 人 搭 救 。

32

你 的 儿 女 必 归 与 别 国 的 民 。 你 的 眼 目 终 日 切 望 ， 甚 至 失 明 ， 你 手 中 无 力 拯 救 。

33

你 的 土 产 和 你 劳 碌 得 来 的 ， 必 被 你 所 不 认 识 的 国 民 吃 尽 。 你 时 常 被 欺 负 ， 受 压 制 ，

34

甚 至 你 因 眼 中 所 看 见 的 ， 必 致 疯 狂 。

35

耶 和 华 必 攻 击 你 ， 使 你 膝 上 腿 上 ， 从 脚 掌 到 头 顶 ， 长 毒 疮 无 法 医 治 。

36

耶 和 华 必 将 你 和 你 所 立 的 王 领 到 你 和 你 列 祖 素 不 认 识 的 国 去 。 在 那 里 你 必 事 奉 木 头 石 头 的 神 。

37

你 在 耶 和 华 领 你 到 的 各 国 中 ， 要 令 人 惊 骇 ， 笑 谈 ， 讥 诮 。

38

你 带 到 田 间 的 种 子 虽 多 ， 收 进 来 的 却 少 ， 因 为 被 蝗 虫 吃 了 。

39

你 栽 种 ， 修 理 葡 萄 园 ， 却 不 得 收 葡 萄 ， 也 不 得 喝 葡 萄 酒 ， 因 为 被 虫 子 吃 了 。

40

你 全 境 有 橄 榄 树 ， 却 不 得 其 油 抹 身 ， 因 为 树 上 的 橄 榄 不 熟 自 落 了 。

41

你 生 儿 养 女 ， 却 不 算 是 你 的 ， 因 为 必 被 掳 去 。

42

你 所 有 的 树 木 和 你 地 里 的 出 产 必 被 蝗 虫 所 吃 。

43

在 你 中 间 寄 居 的 ， 必 渐 渐 上 升 ， 比 你 高 而 又 高 。 你 必 渐 渐 下 降 ， 低 而 又 低 。

44

他 必 借 给 你 ， 你 却 不 能 借 给 他 。 他 必 作 首 ， 你 必 作 尾 。

45

这 一 切 咒 诅 必 追 随 你 ， 赶 上 你 ， 直 到 你 灭 亡 。 因 为 你 不 听 从 耶 和 华 你 神 的 话 ， 不 遵 守 他 所 吩 咐 的 诫 命 律 例 。

46

这 些 咒 诅 必 在 你 和 你 后 裔 的 身 上 成 为 异 迹 奇 事 ， 直 到 永 远 。

47

因 为 你 富 有 的 时 候 ， 不 欢 心 乐 意 地 事 奉 耶 和 华 你 的 神 ，

48

所 以 你 必 在 饥 饿 ， 乾 渴 ， 赤 露 ， 缺 乏 之 中 事 奉 耶 和 华 所 打 发 来 攻 击 你 的 仇 敌 。 他 必 把 铁 轭 加 在 你 的 颈 项 上 ， 直 到 将 你 灭 绝 。

49

耶 和 华 要 从 远 方 ， 地 极 带 一 国 的 民 ， 如 鹰 飞 来 攻 击 你 。 这 民 的 言 语 ， 你 不 懂 得 。

50

这 民 的 面 貌 凶 恶 ， 不 顾 恤 年 老 的 ， 也 不 恩 待 年 少 的 。

51

他 们 必 吃 你 牲 畜 所 下 的 和 你 地 土 所 产 的 ， 直 到 你 灭 亡 。 你 的 五 谷 ， 新 酒 ， 和 油 ， 以 及 牛 犊 ， 羊 羔 ， 都 不 给 你 留 下 ， 直 到 将 你 灭 绝 。

52

他 们 必 将 你 困 在 你 各 城 里 ， 直 到 你 所 倚 靠 ， 高 大 坚 固 的 城 墙 都 被 攻 塌 。 他 们 必 将 你 困 在 耶 和 华 你 神 所 赐 你 遍 地 的 各 城 里 。

53

你 在 仇 敌 围 困 窘 迫 之 中 ， 必 吃 你 本 身 所 生 的 ， 就 是 耶 和 华 你 神 所 赐 给 你 的 儿 女 之 肉 。

54

你 们 中 间 ， 柔 弱 娇 嫩 的 人 必 恶 眼 看 他 弟 兄 和 他 怀 中 的 妻 ， 并 他 馀 剩 的 儿 女 。

55

甚 至 在 你 受 仇 敌 围 困 窘 迫 的 城 中 ， 他 要 吃 儿 女 的 肉 ， 不 肯 分 一 点 给 他 的 亲 人 ， 因 为 他 一 无 所 剩 。

56

你 们 中 间 ， 柔 弱 娇 嫩 的 妇 人 ， 是 因 娇 嫩 柔 弱 不 肯 把 脚 踏 地 的 ， 必 恶 眼 看 她 怀 中 的 丈 夫 和 她 的 儿 女 。

57

她 两 腿 中 间 出 来 的 婴 孩 与 她 所 要 生 的 儿 女 ， 她 因 缺 乏 一 切 就 要 在 你 受 仇 敌 围 困 窘 迫 的 城 中 将 他 们 暗 暗 地 吃 了 。

58

这 书 上 所 写 律 法 的 一 切 话 是 叫 你 敬 畏 耶 和 华 你 神 可 荣 可 畏 的 名 。

59

你 若 不 谨 守 遵 行 ， 耶 和 华 就 必 将 奇 灾 ， 就 是 至 大 至 长 的 灾 ， 至 重 至 久 的 病 ， 加 在 你 和 你 后 裔 的 身 上 ，

60

也 必 使 你 所 惧 怕 ， 埃 及 人 的 病 都 临 到 你 ， 贴 在 你 身 上 ，

61

又 必 将 没 有 写 在 这 律 法 书 上 的 各 样 疾 病 ， 灾 殃 降 在 你 身 上 ， 直 到 你 灭 亡 。

62

你 们 先 前 虽 然 像 天 上 的 星 那 样 多 ， 却 因 不 听 从 耶 和 华 你 神 的 话 ， 所 剩 的 人 数 就 稀 少 了 。

63

先 前 耶 和 华 怎 样 喜 悦 善 待 你 们 ， 使 你 们 众 多 ， 也 要 照 样 喜 悦 毁 灭 你 们 ， 使 你 们 灭 亡 。 并 且 你 们 从 所 要 进 去 得 的 地 上 必 被 拔 除 。

64

耶 和 华 必 使 你 们 分 散 在 万 民 中 ， 从 地 这 边 到 地 那 边 ， 你 必 在 那 里 事 奉 你 和 你 列 祖 素 不 认 识 ， 木 头 石 头 的 神 。

65

在 那 些 国 中 ， 你 必 不 得 安 逸 ， 也 不 得 落 脚 之 地 。 耶 和 华 却 使 你 在 那 里 心 中 跳 动 ， 眼 目 失 明 ， 精 神 消 耗 。

66

你 的 性 命 必 悬 悬 无 定 。 你 昼 夜 恐 惧 ， 自 料 性 命 难 保 。

67

你 因 心 里 所 恐 惧 的 ， 眼 中 所 看 见 的 ， 早 晨 必 说 ， 巴 不 得 到 晚 上 才 好 。 晚 上 必 说 ， 巴 不 得 到 早 晨 才 好 。

68

耶 和 华 必 使 你 坐 船 回 埃 及 去 ， 走 我 曾 告 诉 你 不 得 再 见 的 路 。 在 那 里 你 必 卖 己 身 与 仇 敌 作 奴 婢 ， 却 无 人 买 。

申命记 / Deuteronomy 29


申命记 / Deuteronomy Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 28

申命记 / Deuteronomy

Return to Index

Chapter 29

1

这 是 耶 和 华 在 摩 押 地 吩 咐 摩 西 与 以 色 列 人 立 约 的 话 ， 是 在 他 和 他 们 于 何 烈 山 所 立 的 约 之 外 。

2

摩 西 召 了 以 色 列 众 人 来 ， 对 他 们 说 ， 耶 和 华 在 埃 及 地 ， 在 你 们 眼 前 向 法 老 和 他 众 臣 仆 ， 并 他 全 地 所 行 的 一 切 事 ， 你 们 都 看 见 了 ，

3

就 是 你 亲 眼 看 见 的 大 试 验 和 神 迹 ， 并 那 些 大 奇 事 。

4

但 耶 和 华 到 今 日 没 有 使 你 们 心 能 明 白 ， 眼 能 看 见 ， 耳 能 听 见 。

5

我 领 你 们 在 旷 野 四 十 年 ， 你 们 身 上 的 衣 服 并 没 有 穿 破 ， 脚 上 的 鞋 也 没 有 穿 坏 。

6

你 们 没 有 吃 饼 ， 也 没 有 喝 清 酒 浓 酒 。 这 要 使 你 们 知 道 ， 耶 和 华 是 你 们 的 神 。

7

你 们 来 到 这 地 方 ， 希 实 本 王 西 宏 ， 巴 珊 王 噩 都 出 来 与 我 们 交 战 ， 我 们 就 击 杀 了 他 们 ，

8

取 了 他 们 的 地 给 流 便 支 派 ， 迦 得 支 派 ， 和 玛 拿 西 半 支 派 为 业 。

9

所 以 你 们 要 谨 守 遵 行 这 约 的 话 ， 好 叫 你 们 在 一 切 所 行 的 事 上 亨 通 。

10

11

今 日 你 们 的 首 领 ， 族 长 （ 原 文 作 支 派 ） ， 长 老 ， 官 长 ， 以 色 列 的 男 丁 ， 你 们 的 妻 子 ， 儿 女 和 营 中 寄 居 的 ， 以 及 为 你 们 劈 柴 挑 水 的 人 ， 都 站 在 耶 和 华 你 们 的 神 面 前 ，

12

为 要 你 顺 从 耶 和 华 你 神 今 日 与 你 所 立 的 约 ， 向 你 所 起 的 誓 。

13

这 样 ， 他 要 照 他 向 你 所 应 许 的 话 ， 又 向 你 列 祖 亚 伯 拉 罕 ， 以 撒 ， 雅 各 所 起 的 誓 ， 今 日 立 你 作 他 的 子 民 ， 他 作 你 的 神 。

14

我 不 但 与 你 们 立 这 约 ， 起 这 誓 ，

15

凡 与 我 们 一 同 站 在 耶 和 华 我 们 神 面 前 的 ， 并 今 日 不 在 我 们 这 里 的 人 ， 我 也 与 他 们 立 这 约 ， 起 这 誓 。

16

（ 我 们 曾 住 过 埃 及 地 ， 也 从 列 国 经 过 。 这 是 你 们 知 道 的 。

17

你 们 也 看 见 他 们 中 间 可 憎 之 物 ， 并 他 们 木 ， 石 ， 金 ， 银 的 偶 像 。 ）

18

惟 恐 你 们 中 间 ， 或 男 或 女 ， 或 族 长 或 支 派 长 ， 今 日 心 里 偏 离 耶 和 华 我 们 的 神 ， 去 事 奉 那 些 国 的 神 。 又 怕 你 们 中 间 有 恶 根 生 出 苦 菜 和 茵 ？ ？ 来 ，

19

听 见 这 咒 诅 的 话 ， 心 里 仍 是 自 夸 说 ， 我 虽 然 行 事 心 里 顽 梗 ， 连 累 众 人 ， 却 还 是 平 安 。

20

耶 和 华 必 不 饶 恕 他 。 耶 和 华 的 怒 气 与 愤 恨 要 向 他 发 作 ， 如 烟 冒 出 ， 将 这 书 上 所 写 的 一 切 咒 诅 都 加 在 他 身 上 。 耶 和 华 又 要 从 天 下 涂 抹 他 的 名 ，

21

也 必 照 着 写 在 律 法 书 上 ， 约 中 的 一 切 咒 诅 将 他 从 以 色 列 众 支 派 中 分 别 出 来 ， 使 他 受 祸 。

22

你 们 的 后 代 ， 就 是 以 后 兴 起 来 的 子 孙 ， 和 远 方 来 的 外 人 ， 看 见 这 地 的 灾 殃 ， 并 耶 和 华 所 降 与 这 地 的 疾 病 ，

23

又 看 见 遍 地 有 硫 磺 ， 有 盐 卤 ， 有 火 迹 ， 没 有 耕 种 ， 没 有 出 产 ， 连 草 都 不 生 长 ， 好 像 耶 和 华 在 忿 怒 中 所 倾 覆 的 所 多 玛 ， 蛾 摩 拉 ， 押 玛 ， 洗 扁 一 样 。

24

所 看 见 的 人 ， 连 万 国 人 ， 都 必 问 说 ， 耶 和 华 为 何 向 此 地 这 样 行 呢 ， 这 样 大 发 烈 怒 是 什 么 意 思 呢 ，

25

人 必 回 答 说 ， 是 因 这 地 的 人 离 弃 了 耶 和 华 他 们 列 祖 的 神 ， 领 他 们 出 埃 及 地 的 时 候 与 他 们 所 立 的 约 ，

26

去 事 奉 敬 拜 素 不 认 识 的 别 神 ， 是 耶 和 华 所 未 曾 给 他 们 安 排 的 。

27

所 以 耶 和 华 的 怒 气 向 这 地 发 作 ， 将 这 书 上 所 写 的 一 切 咒 诅 都 降 在 这 地 上 。

28

耶 和 华 在 怒 气 ， 忿 怒 ， 大 恼 恨 中 将 他 们 从 本 地 拔 出 来 ， 扔 在 别 的 地 上 ， 像 今 日 一 样 。

29

隐 秘 的 事 是 属 耶 和 华 我 们 神 的 。 惟 有 明 显 的 事 是 永 远 属 我 们 和 我 们 子 孙 的 ， 好 叫 我 们 遵 行 这 律 法 上 的 一 切 话 。

申命记 / Deuteronomy 30


申命记 / Deuteronomy Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 29

申命记 / Deuteronomy

Return to Index

Chapter 30

1

我 所 陈 明 在 你 面 前 的 这 一 切 咒 诅 都 临 到 你 身 上 。 你 在 耶 和 华 你 神 追 赶 你 到 的 万 国 中 必 心 里 追 念 祝 福 的 话 。

2

你 和 你 的 子 孙 若 尽 心 尽 性 归 向 耶 和 华 你 的 神 ， 照 着 我 今 日 一 切 所 吩 咐 的 听 从 他 的 话 。

3

那 时 ， 耶 和 华 你 的 神 必 怜 恤 你 ， 救 回 你 这 被 掳 的 子 民 。 耶 和 华 你 的 神 要 回 转 过 来 ， 从 分 散 你 到 的 万 民 中 将 你 招 聚 回 来 。

4

你 被 赶 散 的 人 ， 就 是 在 天 涯 的 ， 耶 和 华 你 的 神 也 必 从 那 里 将 你 招 聚 回 来 。

5

耶 和 华 你 的 神 必 领 你 进 入 你 列 祖 所 得 的 地 ， 使 你 可 以 得 着 。 又 必 善 待 你 ， 使 你 的 人 数 比 你 列 祖 众 多 。

6

耶 和 华 你 神 必 将 你 心 里 和 你 后 裔 心 里 的 污 秽 除 掉 ， 好 叫 你 尽 心 尽 性 爱 耶 和 华 你 的 神 ， 使 你 可 以 存 活 。

7

耶 和 华 你 的 神 必 将 这 一 切 咒 诅 加 在 你 仇 敌 和 恨 恶 你 ， 逼 迫 你 的 人 身 上 。

8

你 必 归 回 ， 听 从 耶 和 华 的 话 ， 遵 行 他 的 一 切 诫 命 ， 就 是 我 今 日 所 吩 咐 你 的 。

9

10

你 若 听 从 耶 和 华 你 神 的 话 ， 谨 守 这 律 法 书 上 所 写 的 诫 命 ， 律 例 ， 又 尽 心 尽 性 归 向 耶 和 华 你 的 神 ， 他 必 使 你 手 里 所 办 的 一 切 事 ， 并 你 身 所 生 的 ， 牲 畜 所 下 的 ， 地 土 所 产 的 ， 都 绰 绰 有 馀 ， 因 为 耶 和 华 必 在 喜 悦 你 ， 降 福 与 你 ， 相 从 前 喜 悦 你 列 祖 一 样 。

11

我 今 日 所 吩 咐 你 的 诫 命 不 是 你 难 行 的 ， 也 不 是 离 你 远 的 。

12

不 是 在 天 上 ， 使 你 说 ， 谁 替 我 们 上 天 取 下 来 ， 使 我 们 听 见 可 以 遵 行 呢 ，

13

也 不 是 在 海 外 ， 使 你 说 ， 谁 替 我 们 过 海 取 了 来 ， 使 我 们 听 见 可 以 遵 行 呢 ，

14

这 话 却 离 你 甚 近 ， 就 在 你 口 中 ， 在 你 心 里 ， 使 你 可 以 遵 行 。

15

看 哪 ， 我 今 日 将 生 与 福 ， 死 与 祸 ， 陈 明 在 你 面 前 。

16

吩 咐 你 爱 耶 和 华 你 的 神 ， 遵 行 他 的 道 ， 谨 守 他 的 诫 命 ， 律 例 ， 典 章 ， 使 你 可 以 存 活 ， 人 数 增 多 ， 耶 和 华 你 神 就 必 在 你 所 要 进 去 得 为 业 的 地 上 赐 福 与 你 。

17

倘 若 你 心 里 偏 离 ， 不 肯 听 从 ， 却 被 勾 引 去 敬 拜 事 奉 别 神 ，

18

我 今 日 明 明 告 诉 你 们 ， 你 们 必 要 灭 亡 。 在 你 过 约 旦 河 ， 进 去 得 为 业 的 地 上 ， 你 的 日 子 必 不 长 久 。

19

我 今 日 呼 天 唤 地 向 你 作 见 证 。 我 将 生 死 祸 福 陈 明 在 你 面 前 ， 所 以 你 要 拣 选 生 命 ， 使 你 和 你 的 后 裔 都 得 存 活 。

20

且 爱 耶 和 华 你 的 神 ， 听 从 他 的 话 ， 专 靠 他 。 因 为 他 是 你 的 生 命 ， 你 的 日 子 长 久 也 在 乎 他 。 这 样 ， 你 就 可 以 在 耶 和 华 向 你 列 祖 亚 伯 拉 罕 ， 以 撒 ， 雅 各 起 誓 应 许 所 赐 的 地 上 居 住 。

申命记 / Deuteronomy 31


申命记 / Deuteronomy Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 30

申命记 / Deuteronomy

Return to Index

Chapter 31

1

摩 西 去 告 诉 以 色 列 众 人

2

说 ， 我 现 在 一 百 二 十 岁 了 ， 不 能 照 常 出 入 。 耶 和 华 也 曾 对 我 说 ， 你 必 不 得 过 这 约 旦 河 。

3

耶 和 华 你 们 的 神 必 引 导 你 们 过 去 ， 将 这 些 国 民 在 你 们 面 前 灭 绝 ， 你 们 就 得 他 们 的 地 。 约 书 亚 必 引 导 你 们 过 去 ， 正 如 耶 和 华 所 说 的 。

4

耶 和 华 必 待 他 们 ， 如 同 从 前 待 他 所 灭 绝 的 亚 摩 利 二 王 西 宏 与 噩 以 及 他 们 的 国 一 样 。

5

耶 和 华 必 将 他 们 交 给 你 们 。 你 们 要 照 我 所 吩 咐 的 一 切 命 令 待 他 们 。

6

你 们 当 刚 强 壮 胆 ， 不 要 害 怕 ， 也 不 要 畏 惧 他 们 ， 因 为 耶 和 华 你 的 神 和 你 同 去 。 他 必 不 撇 下 你 ， 也 不 丢 弃 你 。

7

摩 西 召 了 约 书 亚 来 ， 在 以 色 列 众 人 眼 前 对 他 说 ， 你 当 刚 强 壮 胆 。 因 为 ， 你 要 和 这 百 姓 一 同 进 入 耶 和 华 向 他 们 列 祖 起 誓 应 许 所 赐 之 地 。 你 也 要 使 他 们 承 受 那 地 为 业 。

8

耶 和 华 必 在 你 前 面 行 。 他 必 与 你 同 在 ， 必 不 撇 下 你 ， 也 不 丢 弃 你 。 不 要 惧 怕 ， 也 不 要 惊 惶 。

9

摩 西 将 这 律 法 写 出 来 ， 交 给 抬 耶 和 华 约 柜 的 祭 司 利 未 子 孙 和 以 色 列 的 众 长 老 。

10

摩 西 吩 咐 他 们 说 ， 每 逢 七 年 的 末 一 年 ， 就 在 豁 免 年 的 定 期 住 棚 节 的 时 候 ，

11

以 色 列 众 人 来 到 耶 和 华 你 神 所 选 择 的 地 方 朝 见 他 。 那 时 ， 你 要 在 以 色 列 众 人 面 前 将 这 律 法 念 给 他 们 听 。

12

要 招 聚 他 们 男 ， 女 ， 孩 子 ， 并 城 里 寄 居 的 ， 使 他 们 听 ， 使 他 们 学 习 ， 好 敬 畏 耶 和 华 你 们 的 神 ， 谨 守 ， 遵 行 这 律 法 的 一 切 话 ，

13

也 使 他 们 未 曾 晓 得 这 律 法 的 儿 女 得 以 听 见 ， 学 习 敬 畏 耶 和 华 你 们 的 神 ， 在 你 们 过 约 旦 河 要 得 为 业 之 地 ， 存 活 的 日 子 ， 常 常 这 样 行 。

14

耶 和 华 对 摩 西 说 ， 你 的 死 期 临 近 了 。 要 召 约 书 亚 来 ， 你 们 二 人 站 在 会 幕 里 ， 我 好 嘱 咐 他 。 于 是 摩 西 和 约 书 亚 去 站 在 会 幕 里 。

15

耶 和 华 在 会 幕 里 云 柱 中 显 现 ， 云 柱 停 在 会 幕 门 以 上 。

16

耶 和 华 又 对 摩 西 说 ， 你 必 和 你 列 祖 同 睡 。 这 百 姓 要 起 来 ， 在 他 们 所 要 去 的 地 上 ， 在 那 地 的 人 中 ， 随 从 外 邦 神 行 邪 淫 ， 离 弃 我 ， 违 背 我 与 他 们 所 立 的 约 。

17

那 时 ， 我 的 怒 气 必 向 他 们 发 作 。 我 也 必 离 弃 他 们 ， 掩 面 不 顾 他 们 ， 以 致 他 们 被 吞 灭 ， 并 有 许 多 的 祸 患 灾 难 临 到 他 们 。 那 日 他 们 必 说 ， 这 些 祸 患 临 到 我 们 ， 岂 不 是 因 我 们 的 神 不 在 我 们 中 间 吗 ？

18

那 时 ， 因 他 们 偏 向 别 神 所 行 的 一 切 恶 ， 我 必 定 掩 面 不 顾 他 们 。

19

现 在 你 要 写 一 篇 歌 ， 教 导 以 色 列 人 ， 传 给 他 们 ， 使 这 歌 见 证 他 们 的 不 是 。

20

因 为 我 将 他 们 领 进 我 向 他 们 列 祖 起 誓 应 许 那 流 奶 与 蜜 之 地 ， 他 们 在 那 里 吃 得 饱 足 ， 身 体 肥 胖 ， 就 必 偏 向 别 神 ， 事 奉 他 们 ， 藐 视 我 ， 背 弃 我 的 约 。

21

那 时 ， 有 许 多 祸 患 灾 难 临 到 他 们 ， 这 歌 必 在 他 们 面 前 作 见 证 ， 他 们 后 !� 岬 目 谥 斜 啬 钏 胁 煌  Ｎ 椅 戳 焖  堑 轿 宜  鹗 挠 π 碇  匾 韵 龋   撬  车 囊 饽 钗 叶 贾  懒 恕 �

22

当 日 摩 西 就 写 了 一 篇 歌 ， 教 导 以 色 列 人 。

23

耶 和 华 嘱 咐 嫩 的 儿 子 约 书 亚 说 ， 你 当 刚 强 壮 胆 ， 因 为 你 必 领 以 色 列 人 进 我 所 起 誓 应 许 他 们 的 地 。 我 必 与 你 同 在 。

24

摩 西 将 这 律 法 的 话 写 在 书 上 ， 及 至 写 完 了 ，

25

就 吩 咐 抬 耶 和 华 约 柜 的 利 未 人 说 ，

26

将 这 律 法 书 放 在 耶 和 华 你 们 神 的 约 柜 旁 ， 可 以 在 那 里 见 证 以 色 列 人 的 不 是 。

27

因 为 我 知 道 你 们 是 悖 逆 的 ， 是 硬 着 颈 项 的 。 我 今 日 还 活 着 与 你 们 同 在 ， 你 们 尚 且 悖 逆 耶 和 华 ， 何 况 我 死 后 呢 ，

28

你 们 要 将 你 们 支 派 的 众 长 老 和 官 长 都 招 聚 了 来 ， 我 好 将 这 些 话 说 与 他 们 听 ， 并 呼 天 唤 地 见 证 他 们 的 不 是 。

29

我 知 道 我 死 后 ， 你 们 必 全 然 败 坏 ， 偏 离 我 所 吩 咐 你 们 的 道 ， 行 耶 和 华 眼 中 看 为 恶 的 事 ， 以 手 所 作 的 惹 他 发 怒 。 日 后 必 有 祸 患 临 到 你 们 。

30

摩 西 将 这 一 篇 歌 的 话 都 说 与 以 色 列 全 会 众 听 。

申命记 / Deuteronomy 32


申命记 / Deuteronomy Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 31

申命记 / Deuteronomy

Return to Index

Chapter 32

1

诸 天 哪 ， 侧 耳 ， 我 要 说 话 。 愿 地 也 听 我 口 中 的 言 语 。

2

我 的 教 训 要 淋 漓 如 雨 。 我 的 言 语 要 滴 落 如 露 ， 如 细 雨 降 在 嫩 草 上 ， 如 甘 霖 降 在 菜 蔬 中 。

3

我 要 宣 告 耶 和 华 的 名 。 你 们 要 将 大 德 归 与 我 们 的 神 。

4

他 是 磐 石 ， 他 的 作 为 完 全 ， 他 所 行 的 无 不 公 平 ， 是 诚 实 无 伪 的 神 。 又 公 义 ， 又 正 直 。

5

这 乖 僻 弯 曲 的 世 代 向 他 行 事 邪 僻 。 有 这 弊 病 就 不 是 他 的 儿 女 。

6

愚 昧 无 知 的 民 哪 ， 你 们 这 样 报 答 耶 和 华 麽 ， 他 岂 不 是 你 的 父 ， 将 你 买 来 的 麽 ， 他 是 制 造 你 ， 建 立 你 的 。

7

你 当 追 想 上 古 之 日 ， 思 念 历 代 之 年 。 问 你 的 父 亲 ， 他 必 指 示 你 。 问 你 的 长 者 ， 他 必 告 诉 你 。

8

至 高 者 将 地 业 赐 给 列 邦 ， 将 世 人 分 开 ， 就 照 以 色 列 人 的 数 目 立 定 万 民 的 疆 界 。

9

耶 和 华 的 分 本 是 他 的 百 姓 。 他 的 产 业 本 是 雅 各 。

10

耶 和 华 遇 见 他 在 旷 野 荒 凉 野 兽 吼 叫 之 地 ， 就 环 绕 他 ， 看 顾 他 ， 保 护 他 ， 如 同 保 护 眼 中 的 瞳 人 。

11

又 如 鹰 搅 动 巢 窝 ， 在 雏 鹰 以 上 两 翅 扇 展 ， 接 取 雏 鹰 ， 背 在 两 翼 之 上 。

12

这 样 ， 耶 和 华 独 自 引 导 他 ， 并 无 外 邦 神 与 他 同 在 。

13

耶 和 华 使 他 乘 驾 地 的 高 处 ， 得 吃 田 间 的 土 产 。 又 使 他 从 磐 石 中 咂 蜜 ， 从 坚 石 中 吸 油 。

14

也 吃 牛 的 奶 油 ， 羊 的 奶 ， 羊 羔 的 脂 油 ， 巴 珊 所 出 的 公 绵 羊 和 山 羊 ， 与 上 好 的 麦 子 ， 也 喝 葡 萄 汁 酿 的 酒 。

15

但 耶 书 仑 渐 渐 肥 胖 ， 粗 壮 ， 光 润 ， 踢 跳 奔 跑 ， 便 离 弃 造 他 的 神 ， 轻 看 救 他 的 磐 石 。

16

敬 拜 别 神 ， 触 动 神 的 愤 恨 ， 行 可 憎 恶 的 事 ， 惹 了 他 的 怒 气 。

17

所 祭 祀 的 鬼 魔 并 非 真 神 ， 乃 是 素 不 认 识 的 神 ， 是 近 来 新 兴 的 ， 是 你 列 祖 所 不 畏 惧 的

18

你 轻 忽 生 你 的 磐 石 ， 忘 记 产 你 的 神 。

19

耶 和 华 看 见 他 的 儿 女 惹 动 他 ， 就 厌 恶 他 们 ，

20

说 ， 我 要 向 他 们 掩 面 ， 看 他 们 的 结 局 如 何 。 他 们 本 是 极 乖 僻 的 族 类 ， 心 中 无 诚 实 的 儿 女 。

21

他 们 以 那 不 算 为 神 的 触 动 我 的 愤 恨 ， 以 虚 无 的 神 惹 了 我 的 怒 气 。 我 也 要 以 那 不 成 子 民 的 触 动 他 们 的 愤 恨 ， 以 愚 昧 的 国 民 惹 了 他 们 的 怒 气 。

22

因 为 在 我 怒 中 有 火 烧 起 ， 直 烧 到 极 深 的 阴 间 ， 把 地 和 地 的 出 产 尽 都 焚 烧 ， 山 的 根 基 也 烧 着 了 。

23

我 要 将 祸 患 堆 在 他 们 身 上 ， 把 我 的 箭 向 他 们 射 尽 。

24

他 们 必 因 饥 饿 消 瘦 ， 被 炎 热 苦 毒 吞 灭 。 我 要 打 发 野 兽 用 牙 齿 咬 他 们 ， 并 土 中 腹 行 的 ， 用 毒 气 害 他 们 。

25

外 头 有 刀 剑 ， 内 室 有 惊 恐 ， 使 人 丧 亡 ， 使 少 男 ， 童 女 ， 吃 奶 的 ， 白 发 的 ， 尽 都 灭 绝 。

26

我 说 ， 我 必 将 他 们 分 散 远 方 ， 使 他 们 的 名 号 从 人 间 除 灭 。

27

惟 恐 仇 敌 惹 动 我 ， 只 怕 敌 人 错 看 ， 说 ， 是 我 们 手 的 能 力 ， 并 非 耶 和 华 所 行 的 。

28

因 为 以 色 列 民 毫 无 计 谋 ， 心 中 没 有 聪 明 。

29

惟 愿 他 们 有 智 慧 ， 能 明 白 这 事 ， 肯 思 念 他 们 的 结 局 。

30

若 不 是 他 们 的 磐 石 卖 了 他 们 ， 若 不 是 耶 和 华 交 出 他 们 ， 一 人 焉 能 追 赶 他 们 千 人 ， 二 人 焉 能 使 万 人 逃 跑 呢 ，

31

据 我 们 的 仇 敌 自 己 断 定 ， 他 们 的 磐 石 不 如 我 们 的 磐 石 。

32

他 们 的 葡 萄 树 是 所 多 玛 的 葡 萄 树 ， 蛾 摩 拉 田 园 所 生 的 。 他 们 的 葡 萄 是 毒 葡 萄 ， 全 挂 都 是 苦 的 。

33

他 们 的 酒 是 大 蛇 的 毒 气 ， 是 虺 蛇 残 害 的 恶 毒 。

34

这 不 都 是 积 蓄 在 我 这 里 ， 封 锁 在 我 府 库 中 麽 ，

35

他 们 失 脚 的 时 候 ， 伸 冤 报 应 在 我 。 因 他 们 遭 灾 的 日 子 近 了 。 那 要 临 在 他 们 身 上 的 必 速 速 来 到 。

36

耶 和 华 见 他 百 姓 毫 无 能 力 ， 无 论 困 住 的 ， 自 由 的 都 没 有 剩 下 ， 就 必 为 他 们 伸 冤 ， 为 他 的 仆 人 后 悔 。

37

他 必 说 ， 他 们 的 神 ， 他 们 所 投 靠 的 磐 石 ，

38

就 是 向 来 吃 他 们 祭 牲 的 脂 油 ， 喝 他 们 奠 祭 之 酒 的 ， 在 哪 里 呢 ， 他 可 以 兴 起 帮 助 你 们 ， 护 卫 你 们 。

39

你 们 如 今 要 知 道 ， 我 ， 惟 有 我 是 神 。 在 我 以 外 并 无 别 神 。 我 使 人 死 ， 我 使 人 活 。 我 损 伤 ， 我 也 医 治 ， 并 无 人 能 从 我 手 中 救 出 来 。

40

我 向 天 举 手 说 ， 我 凭 我 的 永 生 起 誓 ，

41

我 若 磨 我 闪 亮 的 刀 ， 手 掌 审 判 之 权 ， 就 必 报 复 我 的 敌 人 ， 报 应 恨 我 的 人 。

42

我 要 使 我 的 箭 饮 血 饮 醉 ， 就 是 被 杀 被 掳 之 人 的 血 。 我 的 刀 要 吃 肉 ， 乃 是 仇 敌 中 首 领 之 头 的 肉 。

43

你 们 外 邦 人 当 与 主 的 百 姓 一 同 欢 呼 。 因 他 要 伸 他 仆 人 流 血 的 冤 ， 报 应 他 的 敌 人 ， 洁 净 他 的 地 ， 救 赎 他 的 百 姓 。

44

摩 西 和 嫩 的 儿 子 约 书 亚 去 将 这 歌 的 一 切 话 说 给 百 姓 听 。

45

摩 西 向 以 色 列 众 人 说 完 了 这 一 切 的 话 ，

46

又 说 ， 我 今 日 所 警 教 你 们 的 ， 你 们 都 要 放 在 心 上 。 要 吩 咐 你 们 的 子 孙 谨 守 遵 行 这 律 法 上 的 话 。

47

因 为 这 不 是 虚 空 ， 与 你 们 无 关 的 事 ， 乃 是 你 们 的 生 命 。 在 你 们 过 约 旦 河 要 得 为 业 的 地 上 必 因 这 事 日 子 得 以 长 久 。

48

当 日 ， 耶 和 华 吩 咐 摩 西 说 ，

49

你 上 这 亚 巴 琳 山 中 的 尼 波 山 去 ， 在 摩 押 地 与 耶 利 哥 相 对 ， 观 看 我 所 要 赐 给 以 色 列 人 为 业 的 迦 南 地 。

50

你 必 死 在 你 所 登 的 山 上 ， 归 你 列 祖 （ 原 文 作 本 民 ） 去 ， 像 你 哥 哥 亚 伦 死 在 何 珥 山 上 ， 归 他 的 列 祖 一 样 。

51

因 为 你 们 在 寻 的 旷 野 ， 加 低 斯 的 米 利 巴 水 ， 在 以 色 列 人 中 没 有 尊 我 为 圣 ， 得 罪 了 我 。

52

我 所 赐 给 以 色 列 人 的 地 ， 你 可 以 远 远 地 观 看 ， 却 不 得 进 去 。

申命记 / Deuteronomy 33


申命记 / Deuteronomy Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 32

申命记 / Deuteronomy

Return to Index

Chapter 33

1

以 下 是 神 人 摩 西 在 未 死 之 先 为 以 色 列 人 所 祝 的 福 ，

2

他 说 ， 耶 和 华 从 西 乃 而 来 ， 从 西 珥 向 他 们 显 现 ， 从 巴 兰 山 发 出 光 辉 ， 从 万 万 圣 者 中 来 临 ， 从 他 右 手 为 百 姓 传 出 烈 火 的 律 法 。

3

他 疼 爱 百 姓 。 众 圣 徒 都 在 他 手 中 。 他 们 坐 在 他 的 脚 下 ， 领 受 他 的 言 语 。

4

摩 西 将 律 法 传 给 我 们 ， 作 为 雅 各 会 众 的 产 业 。

5

百 姓 的 众 首 领 ， 以 色 列 的 各 支 派 ， 一 同 聚 会 的 时 候 ， 耶 和 华 （ 原 文 作 他 ） 在 耶 书 仑 中 为 王 。

6

愿 流 便 存 活 ， 不 致 死 亡 。 愿 他 人 数 不 致 稀 少 。

7

为 犹 大 祝 福 说 ， 求 耶 和 华 俯 听 犹 大 的 声 音 ， 引 导 他 归 于 本 族 。 他 曾 用 手 为 自 己 争 战 ， 你 必 帮 助 他 攻 击 敌 人 。

8

论 利 未 说 ， 耶 和 华 阿 ， 你 的 土 明 和 乌 陵 都 在 你 的 虔 诚 人 那 里 。 你 在 玛 撒 曾 试 验 他 ， 在 米 利 巴 水 与 他 争 论 。

9

他 论 自 己 的 父 母 说 ， 我 未 曾 看 见 。 他 也 不 承 认 弟 兄 ， 也 不 认 识 自 己 的 儿 女 。 这 是 因 利 未 人 遵 行 你 的 话 ， 谨 守 你 的 约 。

10

他 们 要 将 你 的 典 章 教 训 雅 各 ， 将 你 的 律 法 教 训 以 色 列 。 他 们 要 把 香 焚 在 你 面 前 ， 把 全 牲 的 燔 祭 献 在 你 的 坛 上 。

11

求 耶 和 华 降 福 在 他 的 财 物 上 ， 悦 纳 他 手 里 所 办 的 事 。 那 些 起 来 攻 击 他 和 恨 恶 他 的 人 ， 愿 你 刺 透 他 们 的 腰 ， 使 他 们 不 得 再 起 来 。

12

论 便 雅 悯 说 ， 耶 和 华 所 亲 爱 的 必 同 耶 和 华 安 然 居 住 。 耶 和 华 终 日 遮 蔽 他 ， 也 住 在 他 两 肩 之 中 。

13

论 约 瑟 说 ， 愿 他 的 地 蒙 耶 和 华 赐 福 ， 得 天 上 的 宝 物 ， 甘 露 ， 以 及 地 里 所 藏 的 泉 水 。

14

得 太 阳 所 晒 熟 的 美 果 ， 月 亮 所 养 成 的 宝 物 。

15

得 上 古 之 山 的 至 宝 ， 永 世 之 岭 的 宝 物 。

16

得 地 和 其 中 所 充 满 的 宝 物 ， 并 住 荆 棘 中 上 主 的 喜 悦 。 愿 这 些 福 都 归 于 约 瑟 的 头 上 ， 归 于 那 与 弟 兄 迥 别 之 人 的 顶 上 。

17

他 为 牛 群 中 头 生 的 ， 有 威 严 。 他 的 角 是 野 牛 的 角 ， 用 以 抵 触 万 邦 ， 直 到 地 极 。 这 角 是 以 法 莲 的 万 万 ， 玛 拿 西 的 千 千 。

18

论 西 布 伦 说 ， 西 布 伦 哪 ， 你 出 外 可 以 欢 喜 。 以 萨 迦 阿 ， 在 你 帐 棚 里 可 以 快 乐 。

19

他 们 要 将 列 邦 召 到 山 上 ， 在 那 里 献 公 义 的 祭 。 因 为 他 们 要 吸 取 海 里 的 丰 富 ， 并 沙 中 所 藏 的 珍 宝 。

20

论 迦 得 说 ， 使 迦 得 扩 张 的 应 当 称 颂 。 迦 得 住 如 母 狮 。 他 撕 裂 膀 臂 ， 连 头 顶 也 撕 裂 。

21

他 为 自 己 选 择 头 一 段 地 ， 因 在 那 里 有 设 立 律 法 者 的 分 存 留 。 他 与 百 姓 的 首 领 同 来 。 他 施 行 耶 和 华 的 公 义 和 耶 和 华 与 以 色 列 所 立 的 典 章 。

22

论 但 说 ， 但 为 小 狮 子 ， 从 巴 珊 跳 出 来 。

23

论 拿 弗 他 利 说 ， 拿 弗 他 利 阿 ， 你 足 沾 恩 惠 ， 满 得 耶 和 华 的 福 ， 可 以 得 西 方 和 南 方 为 业 。

24

论 亚 设 说 ， 愿 亚 设 享 受 多 子 的 福 乐 ， 得 他 弟 兄 的 喜 悦 ， 可 以 把 脚 蘸 在 油 中 。

25

你 的 门 闩 （ 或 作 鞋 ） 是 铜 的 ， 铁 的 。 你 的 日 子 如 何 ， 你 的 力 量 也 必 如 何 。

26

耶 书 仑 哪 ， 没 有 能 比 神 的 。 他 为 帮 助 你 ， 乘 在 天 空 ， 显 其 威 荣 ， 驾 行 穹 苍 。

27

永 生 的 神 是 你 的 居 所 。 他 永 久 的 膀 臂 在 你 以 下 。 他 在 你 前 面 撵 出 仇 敌 ， 说 ， 毁 灭 吧 。

28

以 色 列 安 然 居 住 。 雅 各 的 本 源 独 居 五 谷 新 酒 之 地 。 他 的 天 也 滴 甘 露 。

29

以 色 列 阿 ， 你 是 有 福 的 。 谁 像 你 这 蒙 耶 和 华 所 拯 救 的 百 姓 呢 ， 他 是 你 的 盾 牌 ， 帮 助 你 ， 是 你 威 荣 的 刀 剑 。 你 的 仇 敌 必 投 降 你 。 你 必 踏 在 他 们 的 高 处 。

申命记 / Deuteronomy 34


申命记 / Deuteronomy Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 33

申命记 / Deuteronomy

Return to Index

Chapter 34

1

摩 西 从 摩 押 平 原 登 尼 波 山 ， 上 了 那 与 耶 利 哥 相 对 的 毗 斯 迦 山 顶 。 耶 和 华 把 基 列 全 地 直 到 但 ，

2

拿 弗 他 利 全 地 ， 以 法 莲 ， 玛 拿 西 的 地 ， 犹 大 全 地 直 到 西 海 ，

3

南 地 和 棕 树 城 耶 利 哥 的 平 原 ， 直 到 琐 珥 ， 都 指 给 他 看 。

4

耶 和 华 对 他 说 ， 这 就 是 我 向 亚 伯 拉 罕 ， 以 撒 ， 雅 各 起 誓 应 许 之 地 。 说 ， 我 必 将 这 地 赐 给 你 的 后 裔 。 现 在 我 使 你 眼 睛 看 见 了 ， 你 却 不 得 过 到 那 里 去 。

5

于 是 ， 耶 和 华 的 仆 人 摩 西 死 在 摩 押 地 ， 正 如 耶 和 华 所 说 的 。

6

耶 和 华 将 他 埋 葬 在 摩 押 地 ， 伯 毗 珥 对 面 的 谷 中 ， 只 是 到 今 日 没 有 人 知 道 他 的 坟 墓 。

7

摩 西 死 的 时 候 年 一 百 二 十 岁 。 眼 目 没 有 昏 花 ， 精 神 没 有 衰 败 。

8

以 色 列 人 在 摩 押 平 原 为 摩 西 哀 哭 了 三 十 日 ， 为 摩 西 居 丧 哀 哭 的 日 子 就 满 了 。

9

嫩 的 儿 子 约 书 亚 。 因 为 摩 西 曾 按 手 在 他 头 上 ， 就 被 智 慧 的 灵 充 满 ， 以 色 列 人 便 听 从 他 ， 照 着 耶 和 华 吩 咐 摩 西 的 行 了 。

10

以 后 以 色 列 中 再 没 有 兴 起 先 知 像 摩 西 的 。 他 是 耶 和 华 面 对 面 所 认 识 的 。

11

耶 和 华 打 发 他 在 埃 及 地 向 法 老 和 他 的 一 切 臣 仆 ， 并 他 的 全 地 ， 行 各 样 神 迹 奇 事 ，

12

又 在 以 色 列 众 人 眼 前 显 大 能 的 手 ， 行 一 切 大 而 可 畏 的 事 。

约书亚记 / Joshua 1


约书亚记 / Joshua Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

申命记 / Deuteronomy 34

约书亚记 / Joshua

Return to Index

Chapter 1

1

耶 和 华 的 仆 人 摩 西 死 了 以 后 ， 耶 和 华 晓 谕 摩 西 的 帮 手 ， 嫩 的 儿 子 约 书 亚 ， 说 ，

2

我 的 仆 人 摩 西 死 了 。 现 在 你 要 起 来 ， 和 众 百 姓 过 这 约 旦 河 ， 往 我 所 要 赐 给 以 色 列 人 的 地 去 。

3

凡 你 们 脚 掌 所 踏 之 地 ， 我 都 照 着 我 所 应 许 摩 西 的 话 赐 给 你 们 了 。

4

从 旷 野 ， 和 这 利 巴 嫩 ， 直 到 伯 拉 大 河 。 赫 人 的 全 地 。 又 到 大 海 日 落 之 处 。 都 要 作 你 们 的 境 界 。

5

你 平 生 的 日 子 ， 必 无 一 人 能 在 你 面 前 删 立 得 住 。 我 怎 样 与 摩 西 同 在 ， 也 必 照 样 与 你 同 在 。 我 必 不 撇 下 你 ， 也 不 丢 弃 你 。

6

你 当 刚 强 壮 胆 。 因 为 你 必 使 这 百 姓 承 受 那 地 为 业 ， 就 是 我 向 他 们 列 祖 起 誓 应 许 赐 给 他 们 的 地 。

7

只 要 刚 强 ， 大 大 壮 胆 ， 谨 守 遵 行 我 仆 人 摩 西 所 吩 咐 你 的 一 切 律 法 ， 不 可 偏 离 左 右 ， 使 你 无 论 往 哪 里 去 ， 都 可 以 顺 利 。

8

这 律 法 书 不 可 离 开 你 的 口 ， 总 要 昼 夜 思 想 ， 好 使 你 谨 守 遵 行 这 书 上 所 写 的 一 切 话 。 如 此 ， 你 的 道 路 就 可 以 亨 通 ， 凡 事 顺 利 。

9

我 岂 没 有 吩 咐 你 麽 。 你 当 刚 强 壮 胆 。 不 要 惧 怕 ， 也 不 要 惊 惶 。 因 为 你 无 论 往 哪 里 去 ， 耶 和 华 你 的 神 必 与 你 同 在 。

10

于 是 ， 约 书 亚 吩 咐 百 姓 的 官 长 说 ，

11

你 们 要 走 遍 营 中 ， 吩 咐 百 姓 说 ， 当 预 备 食 物 。 因 为 三 日 之 内 你 们 要 过 这 约 旦 河 ， 进 去 得 耶 和 华 你 们 神 赐 你 们 为 业 之 地 。

12

约 书 亚 对 流 便 人 ， 迦 得 人 ， 和 玛 拿 西 半 支 派 的 人 说 ，

13

你 们 要 追 念 耶 和 华 的 仆 人 摩 西 所 吩 咐 你 们 的 话 说 ， 耶 和 华 你 们 的 神 使 你 们 得 享 平 安 ， 也 必 将 这 地 赐 给 你 们 。

14

你 们 的 妻 子 ， 孩 子 ， 和 牲 畜 都 可 以 留 在 约 旦 河 东 ， 摩 西 所 给 你 们 的 地 。 但 你 们 中 间 一 切 大 能 的 勇 士 都 要 带 着 兵 器 在 你 们 的 弟 兄 前 面 过 去 ， 帮 助 他 们 ，

15

等 到 耶 和 华 使 你 们 的 弟 兄 像 你 们 一 样 得 享 平 安 ， 并 且 得 着 耶 和 华 你 们 神 所 赐 他 们 为 业 之 地 ， 那 时 才 可 以 回 你 们 所 得 之 地 ， 承 受 为 业 ， 就 是 耶 和 华 的 仆 人 摩 西 在 约 旦 河 东 ， 向 日 出 之 地 所 给 你 们 的 。

16

他 们 回 答 约 书 亚 说 ， 你 所 吩 咐 我 们 行 的 ， 我 们 都 必 行 。 你 所 差 遣 我 们 去 的 ， 我 们 都 必 去 。

17

我 们 从 前 在 一 切 事 上 怎 样 听 从 摩 西 ， 现 在 也 必 照 样 听 从 你 。 惟 愿 耶 和 华 你 的 神 与 你 同 在 ， 像 与 摩 西 同 在 一 样 。

18

无 论 什 么 人 违 背 你 的 命 令 ， 不 听 从 你 所 吩 咐 他 的 一 切 话 ， 就 必 治 死 他 。 你 只 要 刚 强 壮 胆 。

约书亚记 / Joshua 2


约书亚记 / Joshua Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 1

约书亚记 / Joshua

Return to Index

Chapter 2

1

当 下 ， 嫩 的 儿 子 约 书 亚 从 什 亭 暗 暗 打 发 两 个 人 作 探 子 ， 吩 咐 说 ， 你 们 去 窥 探 那 地 和 耶 利 哥 。 于 是 二 人 去 了 ， 来 到 一 个 妓 女 名 叫 喇 合 的 家 里 ， 就 在 那 里 躺 卧 。

2

有 人 告 诉 耶 利 哥 王 说 ， 今 夜 有 以 色 列 人 来 到 这 里 窥 探 此 地 。

3

耶 利 哥 王 打 发 人 去 见 喇 合 说 ， 那 来 到 你 这 里 ， 进 了 你 家 的 人 要 交 出 来 ， 因 为 他 们 来 窥 探 全 地 。

4

女 人 将 二 人 隐 藏 ， 就 回 答 说 ， 那 人 果 然 到 我 这 里 来 。 他 们 是 哪 里 来 的 我 却 不 知 道 。

5

天 黑 ， 要 关 城 门 的 时 候 ， 他 们 出 去 了 ， 往 哪 里 去 我 却 不 知 道 。 你 们 快 快 地 去 追 赶 ， 就 必 追 上 。

6

（ 先 是 女 人 领 二 人 上 了 房 顶 ， 将 他 们 藏 在 那 里 所 摆 的 麻 秸 中 。 ）

7

那 些 人 就 往 约 旦 河 的 渡 口 追 赶 他 们 去 了 。 追 赶 他 们 的 人 一 出 去 ， 城 门 就 关 了 。

8

二 人 还 没 有 躺 卧 ， 女 人 就 上 房 顶 ， 到 他 们 那 里 ，

9

对 他 们 说 ， 我 知 道 耶 和 华 已 经 把 这 地 赐 给 你 们 ， 并 且 因 你 们 的 缘 故 我 们 都 惊 慌 了 。 这 地 的 一 切 居 民 在 你 们 面 前 心 都 消 化 了 。

10

因 为 我 们 听 见 你 们 出 埃 及 的 时 候 ， 耶 和 华 怎 样 在 你 们 前 面 使 红 海 的 水 乾 了 ， 并 且 你 们 怎 样 待 约 旦 河 东 的 两 个 亚 摩 利 王 西 宏 和 噩 ， 将 他 们 尽 行 毁 灭 。

11

我 们 一 听 见 这 些 事 ， 心 就 消 化 了 。 因 你 们 的 缘 故 ， 并 无 一 人 有 胆 气 。 耶 和 华 你 们 的 神 本 是 上 天 下 地 的 神 。

12

现 在 我 既 是 恩 待 你 们 ， 求 你 们 指 着 耶 和 华 向 我 起 誓 ， 也 要 恩 待 我 父 家 ， 并 给 我 一 个 实 在 的 证 据 ，

13

要 救 活 我 的 父 母 ， 弟 兄 ， 姊 妹 ， 和 一 切 属 他 们 的 ， 拯 救 我 们 性 命 不 死 。

14

二 人 对 她 说 ， 你 若 不 泄 漏 我 们 这 件 事 ， 我 们 情 愿 替 你 们 死 。 耶 和 华 将 这 地 赐 给 我 们 的 时 候 ， 我 们 必 以 慈 爱 诚 实 待 你 。

15

于 是 女 人 用 绳 子 将 二 人 从 窗 户 里 缒 下 去 。 因 她 的 房 子 是 在 城 墙 边 上 ， 她 也 住 在 城 墙 上 。

16

她 对 他 们 说 ， 你 们 且 往 山 上 去 ， 恐 怕 追 赶 的 人 碰 见 你 们 。 要 在 那 里 隐 藏 三 天 ， 等 追 赶 的 人 回 来 ， 然 后 才 可 以 走 你 们 的 路 。

17

二 人 对 她 说 ， 你 要 这 样 行 。 不 然 ， 你 叫 我 们 所 起 的 誓 就 与 我 们 无 干 了 。

18

我 们 来 到 这 地 的 时 候 ， 你 要 把 这 条 朱 红 线 绳 系 在 缒 我 们 下 去 的 窗 户 上 ， 并 要 使 你 的 父 母 ， 弟 兄 ， 和 你 父 的 全 家 都 聚 集 在 你 家 中 。

19

凡 出 了 你 家 门 往 街 上 去 的 ， 他 的 罪 （ 罪 原 文 作 血 ） 必 归 到 自 己 的 头 上 ， 与 我 们 无 干 了 。 凡 在 你 家 里 的 ， 若 有 人 下 手 害 他 ， 流 他 血 的 罪 就 归 到 我 们 的 头 上 。

20

你 若 泄 漏 我 们 这 件 事 ， 你 叫 我 们 所 起 的 誓 就 与 我 们 无 干 了 。

21

女 人 说 ， 照 你 们 的 话 行 吧 。 于 是 打 发 他 们 去 了 ， 又 把 朱 红 线 绳 系 在 窗 户 上 。

22

二 人 到 山 上 ， 在 那 里 住 了 三 天 ， 等 着 追 赶 的 人 回 去 了 。 追 赶 的 人 一 路 找 他 们 ， 却 找 不 着 。

23

二 人 就 下 山 回 来 ， 过 了 河 ， 到 嫩 的 儿 子 约 书 亚 那 里 ， 向 他 述 说 所 遭 遇 的 一 切 事 。

24

又 对 约 书 亚 说 ， 耶 和 华 果 然 将 那 全 地 交 在 我 们 手 中 。 那 地 的 一 切 居 民 在 我 们 面 前 心 都 消 化 了 。

约书亚记 / Joshua 3


约书亚记 / Joshua Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 2

约书亚记 / Joshua

Return to Index

Chapter 3

1

约 书 亚 清 早 起 来 ， 和 以 色 列 众 人 都 离 开 什 亭 ， 来 到 约 旦 河 ， 就 住 在 那 里 ， 等 候 过 河 。

2

过 了 三 天 ， 官 长 走 遍 营 中 ，

3

吩 咐 百 姓 说 ， 你 们 看 见 耶 和 华 你 们 神 的 约 柜 ， 又 见 祭 司 利 未 人 抬 着 ， 就 要 离 开 所 住 的 地 方 ， 跟 着 约 柜 去 。

4

只 是 你 们 和 约 柜 相 离 要 量 二 千 肘 ， 不 可 与 约 柜 相 近 ， 使 你 们 知 道 所 当 走 的 路 ， 因 为 这 条 路 你 们 向 来 没 有 走 过 。

5

约 书 亚 吩 咐 百 姓 说 ， 你 们 要 自 洁 ， 因 为 明 天 耶 和 华 必 在 你 们 中 间 行 奇 事 。

6

约 书 亚 又 吩 咐 祭 司 说 ， 你 们 抬 起 约 柜 ， 在 百 姓 前 头 过 去 。 于 是 他 们 抬 起 约 柜 ， 在 百 姓 前 头 走 。

7

耶 和 华 对 约 书 亚 说 ， 从 今 日 起 ， 我 必 使 你 在 以 色 列 众 人 眼 前 尊 大 ， 使 他 们 知 道 我 怎 样 与 摩 西 同 在 ， 也 必 照 样 与 你 同 在 。

8

你 要 吩 咐 抬 约 柜 的 祭 司 说 ， 你 们 到 了 约 旦 河 的 水 边 上 ， 就 要 在 约 旦 河 水 里 站 住 。

9

约 书 亚 对 以 色 列 人 说 ， 你 们 近 前 来 ， 听 耶 和 华 你 们 神 的 话 。

10

11

约 书 亚 说 ， 看 哪 ， 普 天 下 主 的 约 柜 必 在 你 们 前 头 过 去 ， 到 约 旦 河 里 ， 因 此 你 们 就 知 道 在 你 们 中 间 有 永 生 神 。 并 且 他 必 在 你 们 面 前 赶 出 迦 南 人 ， 赫 人 ， 希 未 人 ， 比 利 洗 人 ， 革 迦 撒 人 ， 亚 摩 利 人 ， 耶 布 斯 人 。

12

你 们 现 在 要 从 以 色 列 支 派 中 拣 选 十 二 个 人 ， 每 支 派 一 人 ，

13

等 到 抬 普 天 下 主 耶 和 华 约 柜 的 祭 司 把 脚 站 在 约 旦 河 水 里 ， 约 旦 河 的 水 ， 就 是 从 上 往 下 流 的 水 ， 必 然 断 绝 ， 立 起 成 垒 。

14

百 姓 离 开 帐 棚 要 过 约 旦 河 的 时 候 ， 抬 约 柜 的 祭 司 乃 在 百 姓 的 前 头 。

15

他 们 到 了 约 旦 河 ， 脚 一 入 水 （ 原 来 约 旦 河 水 在 收 割 的 日 子 涨 过 两 岸 ） ，

16

那 从 上 往 下 流 的 水 便 在 极 远 之 地 ， 撒 拉 但 旁 的 亚 当 城 那 里 停 住 ， 立 起 成 垒 。 那 往 亚 拉 巴 的 海 ， 就 是 盐 海 ， 下 流 的 水 全 然 断 绝 。 于 是 百 姓 在 耶 利 哥 的 对 面 过 去 了 。

17

抬 耶 和 华 约 柜 的 祭 司 在 约 旦 河 中 的 乾 地 上 站 定 ， 以 色 列 众 人 都 从 乾 地 上 过 去 ， 直 到 国 民 尽 都 过 了 约 旦 河 。

约书亚记 / Joshua 4


约书亚记 / Joshua Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 3

约书亚记 / Joshua

Return to Index

Chapter 4

1

国 民 尽 都 过 了 约 旦 河 ， 耶 和 华 就 对 约 书 亚 说 ，

2

你 从 民 中 要 拣 选 十 二 个 人 ， 每 支 派 一 人 ，

3

吩 咐 他 们 说 ， 你 们 从 这 里 ， 从 约 旦 河 中 ， 祭 司 脚 站 定 的 地 方 ， 取 十 二 块 石 头 带 过 去 ， 放 在 你 们 今 夜 要 住 宿 的 地 方 。

4

于 是 ， 约 书 亚 将 他 从 以 色 列 人 中 所 预 备 的 那 十 二 个 人 ， 每 支 派 一 人 ， 都 召 了 来 。

5

对 他 们 说 ， 你 们 下 约 旦 河 中 ， 过 到 耶 和 华 你 们 神 的 约 柜 前 头 ， 按 着 以 色 列 人 十 二 支 派 的 数 目 ， 每 人 取 一 块 石 头 扛 在 肩 上 。

6

这 些 石 头 在 你 们 中 间 可 以 作 为 证 据 。 日 后 ， 你 们 的 子 孙 问 你 们 说 ， 这 些 石 头 是 什 么 意 思 。

7

你 们 就 对 他 们 说 ， 这 是 因 为 约 旦 河 的 水 在 耶 和 华 的 约 柜 前 断 绝 。 约 柜 过 约 旦 河 的 时 候 ， 约 旦 河 的 水 就 断 绝 了 。 这 些 石 头 要 作 以 色 列 人 永 远 的 纪 念 。

8

以 色 列 人 就 照 约 书 亚 所 吩 咐 的 ， 按 着 以 色 列 人 支 派 的 数 目 ， 从 约 旦 河 中 取 了 十 二 块 石 头 ， 都 遵 耶 和 华 所 吩 咐 约 书 亚 的 行 了 。 他 们 把 石 头 带 过 去 ， 到 他 们 所 住 宿 的 地 方 ， 就 放 在 那 里 。

9

约 书 亚 另 把 十 二 块 石 头 立 在 约 旦 河 中 ， 在 抬 约 柜 的 祭 司 脚 站 立 的 地 方 。 直 到 今 日 ， 那 石 头 还 在 那 里 。

10

抬 约 柜 的 祭 司 站 在 约 旦 河 中 ， 等 到 耶 和 华 晓 谕 约 书 亚 吩 咐 百 姓 的 事 办 完 了 ， 是 照 摩 西 所 吩 咐 约 书 亚 的 一 切 话 。 于 是 百 姓 急 速 过 去 了 。

11

众 百 姓 尽 都 过 了 河 ， 耶 和 华 的 约 柜 和 祭 司 就 在 百 姓 面 前 过 去 。

12

流 便 人 ， 迦 得 人 ， 玛 拿 西 半 支 派 的 人 都 照 摩 西 所 吩 咐 他 们 的 ， 带 着 兵 器 在 以 色 列 人 前 头 过 去 。

13

约 有 四 万 人 都 准 备 打 仗 ， 在 耶 和 华 面 前 过 去 ， 到 耶 利 哥 的 平 原 ， 等 候 上 阵 。

14

当 那 日 ， 耶 和 华 使 约 书 亚 在 以 色 列 众 人 眼 前 尊 大 。 在 他 平 生 的 日 子 ， 百 姓 敬 畏 他 ， 像 从 前 敬 畏 摩 西 一 样 。

15

耶 和 华 晓 谕 约 书 亚 说 ，

16

你 吩 咐 抬 法 柜 的 祭 司 从 约 旦 河 里 上 来 。

17

约 书 亚 就 吩 咐 祭 司 说 ， 你 们 从 约 旦 河 里 上 来 。

18

抬 耶 和 华 约 柜 的 祭 司 从 约 旦 河 里 上 来 ， 脚 掌 刚 落 旱 地 ， 约 旦 河 的 水 就 流 到 原 处 ， 仍 旧 涨 过 两 岸 。

19

正 月 初 十 日 ， 百 姓 从 约 旦 河 里 上 来 ， 就 在 吉 甲 ， 在 耶 利 哥 的 东 边 安 营 。

20

他 们 从 约 旦 河 中 取 来 的 那 十 二 块 石 头 ， 约 书 亚 就 立 在 吉 甲 ，

21

对 以 色 列 人 说 ， 日 后 你 们 的 子 孙 问 他 们 的 父 亲 说 ， 这 些 石 头 是 什 么 意 思 。

22

你 们 就 告 诉 他 们 说 ， 以 色 列 人 曾 走 乾 地 过 这 约 旦 河 。

23

因 为 耶 和 华 你 们 的 神 在 你 们 前 面 使 约 旦 河 的 水 乾 了 ， 等 着 你 们 过 来 ， 就 如 耶 和 华 你 们 的 神 从 前 在 我 们 前 面 使 红 海 乾 了 ， 等 着 我 们 过 来 一 样 ，

24

要 使 地 上 万 民 都 知 道 ， 耶 和 华 的 手 大 有 能 力 ， 也 要 使 你 们 永 远 敬 畏 耶 和 华 你 们 的 神 。

约书亚记 / Joshua 5


约书亚记 / Joshua Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 4

约书亚记 / Joshua

Return to Index

Chapter 5

1

约 旦 河 西 亚 摩 利 人 的 诸 王 和 靠 海 迦 南 人 的 诸 王 ， 听 见 耶 和 华 在 以 色 列 人 前 面 使 约 旦 河 的 水 乾 了 ， 等 到 我 们 过 去 ， 他 们 的 心 因 以 色 列 人 的 缘 故 就 消 化 了 ， 不 再 有 胆 气 。

2

那 时 ， 耶 和 华 吩 咐 约 书 亚 说 ， 你 制 造 火 石 刀 ， 第 二 次 给 以 色 列 人 行 割 礼 。

3

约 书 亚 就 制 造 了 火 石 刀 ， 在 除 皮 山 那 里 给 以 色 列 人 行 割 礼 。

4

约 书 亚 行 割 礼 的 缘 故 ， 是 因 为 从 埃 及 出 来 的 众 民 ， 就 是 一 切 能 打 仗 的 男 丁 ， 出 了 埃 及 以 后 ， 都 死 在 旷 野 的 路 上 。

5

因 为 出 来 的 众 民 都 受 过 割 礼 。 惟 独 出 埃 及 以 后 ， 在 旷 野 的 路 上 所 生 的 众 民 都 没 有 受 过 割 礼 。

6

以 色 列 人 在 旷 野 走 了 四 十 年 ， 等 到 国 民 ， 就 是 出 埃 及 的 兵 丁 ， 都 消 灭 了 ， 因 为 他 们 没 有 听 从 耶 和 华 的 话 。 耶 和 华 曾 向 他 们 起 誓 ， 必 不 容 他 们 看 见 耶 和 华 向 他 们 列 祖 起 誓 ， 应 许 赐 给 我 们 的 地 ， 就 是 流 奶 与 蜜 之 地 。

7

他 们 的 子 孙 ， 就 是 耶 和 华 所 兴 起 来 接 续 他 们 的 ， 都 没 有 受 过 割 礼 。 因 为 在 路 上 没 有 给 他 们 行 割 礼 ， 约 书 亚 这 才 给 他 们 行 了 。

8

国 民 都 受 完 了 割 礼 ， 就 住 在 营 中 自 己 的 地 方 ， 等 到 痊 愈 了 。

9

耶 和 华 对 约 书 亚 说 ， 我 今 日 将 埃 及 的 羞 辱 从 你 们 身 上 辊 去 了 。 因 此 ， 那 地 方 名 叫 吉 甲 （ 吉 甲 就 是 辊 的 意 思 ） ， 直 到 今 日 。

10

以 色 列 人 在 吉 甲 安 营 。 正 月 十 四 日 晚 上 ， 在 耶 利 哥 的 平 原 守 逾 越 节 。

11

逾 越 节 的 次 日 ， 他 们 就 吃 了 那 地 的 出 产 。 正 当 那 日 吃 无 酵 饼 和 烘 的 谷 。

12

他 们 吃 了 那 地 的 出 产 ， 第 二 日 吗 哪 就 止 住 了 ， 以 色 列 人 也 不 再 有 吗 哪 了 。 那 一 年 ， 他 们 却 吃 迦 南 地 的 出 产 。

13

约 书 亚 靠 近 耶 利 哥 的 时 候 ， 举 目 观 看 ， 不 料 ， 有 一 个 人 手 里 有 拔 出 来 的 刀 ， 对 面 站 立 。 约 书 亚 到 他 那 里 ， 问 他 说 ， 你 是 帮 助 我 们 呢 ， 是 帮 助 我 们 敌 人 呢 。

14

他 回 答 说 ， 不 是 的 ， 我 来 是 要 作 耶 和 华 军 队 的 元 帅 。 约 书 亚 就 俯 伏 在 地 下 拜 ， 说 ， 我 主 有 什 么 话 吩 咐 仆 人 。

15

耶 和 华 军 队 的 元 帅 对 约 书 亚 说 ， 把 你 脚 上 的 鞋 脱 下 来 ， 因 为 你 所 站 的 地 方 是 圣 的 。 约 书 亚 就 照 着 行 了 。

约书亚记 / Joshua 6


约书亚记 / Joshua Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 5

约书亚记 / Joshua

Return to Index

Chapter 6

1

耶 利 哥 的 城 门 因 以 色 列 人 就 关 得 严 紧 ， 无 人 出 入 。

2

耶 和 华 晓 谕 约 书 亚 说 ， 看 哪 ， 我 已 经 把 耶 利 哥 和 耶 利 哥 的 王 ， 并 大 能 的 勇 士 ， 都 交 在 你 手 中 。

3

你 们 的 一 切 兵 丁 要 围 绕 这 城 ， 一 日 围 绕 一 次 ， 六 日 都 要 这 样 行 。

4

七 个 祭 司 要 拿 七 个 羊 角 走 在 约 柜 前 。 到 第 七 日 ， 你 们 要 绕 城 七 次 ， 祭 司 也 要 吹 角 。

5

他 们 吹 的 角 声 拖 长 ， 你 们 听 见 角 声 ， 众 百 姓 要 大 声 呼 喊 ， 城 墙 就 必 塌 陷 ， 各 人 都 要 往 前 直 上 。

6

嫩 的 儿 子 约 书 亚 召 了 祭 司 来 ， 吩 咐 他 们 说 ， 你 们 抬 起 约 柜 来 ， 要 有 七 个 祭 司 拿 七 个 羊 角 走 在 耶 和 华 的 约 柜 前 。

7

又 对 百 姓 说 ， 你 们 前 去 绕 城 ， 带 兵 器 的 要 走 在 耶 和 华 的 约 柜 前 。

8

约 书 亚 对 百 姓 说 完 了 话 ， 七 个 祭 司 拿 七 个 羊 角 走 在 耶 和 华 面 前 吹 角 。 耶 和 华 的 约 柜 在 他 们 后 面 跟 随 。

9

带 兵 器 的 走 在 吹 角 的 祭 司 前 面 ， 后 队 随 着 约 柜 行 。 祭 司 一 面 走 一 面 吹 。

10

约 书 亚 吩 咐 百 姓 说 ， 你 们 不 可 呼 喊 ， 不 可 出 声 ， 连 一 句 话 也 不 可 出 你 们 的 口 ， 等 到 我 吩 咐 你 们 呼 喊 的 日 子 ， 那 时 才 可 以 呼 喊 。

11

这 样 ， 他 使 耶 和 华 的 约 柜 绕 城 ， 把 城 绕 了 一 次 。 众 人 回 到 营 里 ， 就 在 营 里 住 宿 。

12

约 书 亚 清 早 起 来 ， 祭 司 又 抬 起 耶 和 华 的 约 柜 。

13

七 个 祭 司 拿 七 个 羊 角 在 耶 和 华 的 约 柜 前 ， 时 常 行 走 吹 角 。 带 兵 器 的 在 他 们 前 面 走 ， 后 队 随 着 耶 和 华 的 约 柜 行 。 祭 司 一 面 走 一 面 吹 。

14

第 二 日 ， 众 人 把 城 绕 了 一 次 ， 就 回 营 里 去 。 六 日 都 是 这 样 行 。

15

第 七 日 清 早 ， 黎 明 的 时 候 ， 他 们 起 来 ， 照 样 绕 城 七 次 。 惟 独 这 日 把 城 绕 了 七 次 。

16

到 了 第 七 次 ， 祭 司 吹 角 的 时 候 ， 约 书 亚 吩 咐 百 姓 说 ， 呼 喊 吧 ， 因 为 耶 和 华 已 经 把 城 交 给 你 们 了 。

17

这 城 和 其 中 所 有 的 都 要 在 耶 和 华 面 前 毁 灭 。 只 有 妓 女 喇 合 与 她 家 中 所 有 的 可 以 存 活 ， 因 为 她 隐 藏 了 我 们 所 打 发 的 使 者 。

18

至 于 你 们 ， 务 要 谨 慎 ， 不 可 取 那 当 灭 的 物 ， 恐 怕 你 们 取 了 那 当 灭 的 物 就 连 累 以 色 列 的 全 营 ， 使 全 营 受 咒 诅 。

19

惟 有 金 子 ， 银 子 ， 和 铜 铁 的 器 皿 都 要 归 耶 和 华 为 圣 ， 必 入 耶 和 华 的 库 中 。

20

于 是 百 姓 呼 喊 ， 祭 司 也 吹 角 。 百 姓 听 见 角 声 ， 便 大 声 呼 喊 ， 城 墙 就 塌 陷 ， 百 姓 便 上 去 进 城 ， 各 人 往 前 直 上 ， 将 城 夺 取 。

21

又 将 城 中 所 有 的 ， 不 拘 男 女 老 少 ， 牛 羊 和 驴 ， 都 用 刀 杀 尽 。

22

约 书 亚 吩 咐 窥 探 地 的 两 个 人 说 ， 你 们 进 那 妓 女 的 家 ， 照 着 你 们 向 她 所 起 的 誓 ， 将 那 女 人 和 她 所 有 的 都 从 那 里 带 出 来 。

23

当 探 子 的 两 个 少 年 人 就 进 去 ， 将 喇 合 与 她 的 父 母 ， 弟 兄 ， 和 她 所 有 的 ， 并 她 一 切 的 亲 眷 ， 都 带 出 来 ， 安 置 在 以 色 列 的 营 外 。

24

众 人 就 用 火 将 城 和 其 中 所 有 的 焚 烧 了 。 惟 有 金 子 ， 银 子 ， 和 铜 铁 的 器 皿 都 放 在 耶 和 华 殿 的 库 中 。

25

约 书 亚 却 把 妓 女 喇 合 与 她 父 家 ， 并 她 所 有 的 ， 都 救 活 了 。 因 为 她 隐 藏 了 约 书 亚 所 打 发 窥 探 耶 利 哥 的 使 者 ， 她 就 住 在 以 色 列 中 ， 直 到 今 日 。

26

当 时 ， 约 书 亚 叫 众 人 起 誓 说 ， 有 兴 起 重 修 这 耶 利 哥 城 的 人 ， 当 在 耶 和 华 面 前 受 咒 诅 。 他 立 根 基 的 时 候 ， 必 丧 长 子 ， 安 门 的 时 候 ， 必 丧 幼 子 。

27

耶 和 华 与 约 书 亚 同 在 ， 约 书 亚 的 声 名 传 扬 遍 地 。

约书亚记 / Joshua 7


约书亚记 / Joshua Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 6

约书亚记 / Joshua

Return to Index

Chapter 7

1

以 色 列 人 在 当 灭 的 物 上 犯 了 罪 。 因 为 犹 大 支 派 中 ， 谢 拉 的 曾 孙 ， 撒 底 的 孙 子 ， 迦 米 的 儿 子 亚 干 取 了 当 灭 的 物 。 耶 和 华 的 怒 气 就 向 以 色 列 人 发 作 。

2

当 下 ， 约 书 亚 从 耶 利 哥 打 发 人 往 伯 特 利 东 边 ， 靠 近 伯 亚 文 的 艾 城 去 ， 吩 咐 他 们 说 ， 你 们 上 去 窥 探 那 地 。 他 们 就 上 去 窥 探 艾 城 。

3

他 们 回 到 约 书 亚 那 里 ， 对 他 说 ， 众 民 不 必 都 上 去 ， 只 要 二 三 千 人 上 去 就 能 攻 取 艾 城 。 不 必 劳 累 众 民 都 去 ， 因 为 那 里 的 人 少 。

4

于 是 民 中 约 有 三 千 人 上 那 里 去 ， 竟 在 艾 城 人 面 前 逃 跑 了 。

5

艾 城 的 人 击 杀 了 他 们 三 十 六 人 ， 从 城 门 前 追 赶 他 们 ， 直 到 示 巴 琳 ， 在 下 坡 杀 败 他 们 。 众 民 的 心 就 消 化 如 水 。

6

约 书 亚 便 撕 裂 衣 服 。 他 和 以 色 列 的 长 老 把 灰 撒 在 头 上 ， 在 耶 和 华 的 约 柜 前 俯 伏 在 地 ， 直 到 晚 上 。

7

约 书 亚 说 ， 哀 哉 。 主 耶 和 华 阿 ， 你 为 什 么 竟 领 这 百 姓 过 约 旦 河 ， 将 我 们 交 在 亚 摩 利 人 的 手 中 ， 使 我 们 灭 亡 呢 。 我 们 不 如 住 在 约 旦 河 那 边 倒 好 。

8

主 阿 ， 以 色 列 人 既 在 仇 敌 面 前 转 背 逃 跑 ， 我 还 有 什 么 可 说 的 呢 。

9

迦 南 人 和 这 地 一 切 的 居 民 听 见 了 就 必 围 困 我 们 ， 将 我 们 的 名 从 地 上 除 灭 。 那 时 你 为 你 的 大 名 要 怎 样 行 呢 。

10

耶 和 华 吩 咐 约 书 亚 说 ， 起 来 。 你 为 何 这 样 俯 伏 在 地 呢 。

11

以 色 列 人 犯 了 罪 ， 违 背 了 我 所 吩 咐 他 们 的 约 ， 取 了 当 灭 的 物 。 又 偷 窃 ， 又 行 诡 诈 ， 又 把 那 当 灭 的 放 在 他 们 的 家 具 里 。

12

因 此 ， 以 色 列 人 在 仇 敌 面 前 删 立 不 住 。 他 们 在 仇 敌 面 前 转 背 逃 跑 ， 是 因 成 了 被 咒 诅 的 。 你 们 若 不 把 当 灭 的 物 从 你 们 中 间 除 掉 ， 我 就 不 再 与 你 们 同 在 了 。

13

你 起 来 ， 叫 百 姓 自 洁 ， 对 他 们 说 ， 你 们 要 自 洁 ， 预 备 明 天 ， 因 为 耶 和 华 以 色 列 的 神 这 样 说 ， 以 色 列 阿 ， 你 们 中 间 有 当 灭 的 物 ， 你 们 若 不 除 掉 ， 在 仇 敌 面 前 必 站 立 不 住 。

14

到 了 早 晨 ， 你 们 要 按 着 支 派 近 前 来 。 耶 和 华 所 取 的 支 派 ， 要 按 着 宗 族 近 前 来 。 耶 和 华 所 取 的 宗 族 ， 要 按 着 家 室 近 前 来 。 耶 和 华 所 取 的 家 室 ， 要 按 着 人 丁 ， 一 个 一 个 地 近 前 来 。

15

被 取 的 人 有 当 灭 的 物 在 他 那 里 ， 他 和 他 所 有 的 必 被 火 焚 烧 。 因 他 违 背 了 耶 和 华 的 约 ， 又 因 他 在 以 色 列 中 行 了 愚 妄 的 事 。

16

于 是 ， 约 书 亚 清 早 起 来 ， 使 以 色 列 人 按 着 支 派 近 前 来 ， 取 出 来 的 是 犹 大 支 派 。

17

使 犹 大 支 派 （ 原 文 作 宗 族 ） 近 前 来 ， 就 取 了 谢 拉 的 宗 族 。 使 谢 拉 的 宗 族 ， 按 着 家 室 人 丁 ， 一 个 一 个 地 近 前 来 ， 取 出 来 的 是 撒 底 。

18

使 撒 底 的 家 室 ， 按 着 人 丁 ， 一 个 一 个 地 近 前 来 ， 就 取 出 犹 大 支 派 的 人 谢 拉 的 曾 孙 ， 撒 底 的 孙 子 ， 迦 米 的 儿 子 亚 干 。

19

约 书 亚 对 亚 干 说 ， 我 儿 ， 我 劝 你 将 荣 耀 归 给 耶 和 华 以 色 列 的 神 ， 在 他 面 前 认 罪 ， 将 你 所 作 的 事 告 诉 我 ， 不 要 向 我 隐 瞒 。

20

亚 干 回 答 约 书 亚 说 ， 我 实 在 得 罪 了 耶 和 华 以 色 列 的 神 。 我 所 作 的 事 如 此 如 此 ，

21

我 在 所 夺 的 财 物 中 看 见 一 件 美 好 的 示 拿 衣 服 ， 二 百 舍 客 勒 银 子 ， 一 条 金 子 重 五 十 舍 客 勒 ， 我 就 贪 爱 这 些 物 件 ， 便 拿 去 了 。 现 今 藏 在 我 帐 棚 内 的 地 里 ， 银 子 在 衣 服 底 下 。

22

约 书 亚 就 打 发 人 跑 到 亚 干 的 帐 棚 里 。 那 件 衣 服 果 然 藏 在 他 帐 棚 内 ， 银 子 在 底 下 。

23

他 们 就 从 帐 棚 里 取 出 来 ， 拿 到 约 书 亚 和 以 色 列 众 人 那 里 ， 放 在 耶 和 华 面 前 。

24

约 书 亚 和 以 色 列 众 人 把 谢 拉 的 曾 孙 亚 干 和 那 银 子 ， 那 件 衣 服 ， 那 条 金 子 ， 并 亚 干 的 儿 女 ， 牛 ， 驴 ， 羊 ， 帐 棚 ， 以 及 他 所 有 的 ， 都 带 到 亚 割 谷 去 。

25

约 书 亚 说 ， 你 为 什 么 连 累 我 们 呢 。 今 日 耶 和 华 必 叫 你 受 连 累 。 于 是 以 色 列 众 人 用 石 头 打 死 他 ， 将 石 头 扔 在 其 上 ， 又 用 火 焚 烧 他 所 有 的 （ 他 所 有 的 原 文 作 他 们 ） 。

26

众 人 在 亚 干 身 上 堆 成 一 大 堆 石 头 ， 直 存 到 今 日 。 于 是 耶 和 华 转 意 ， 不 发 他 的 烈 怒 。 因 此 那 地 方 名 叫 亚 割 谷 （ 亚 割 就 是 连 累 的 意 思 ） ， 直 到 今 日 。

约书亚记 / Joshua 8


约书亚记 / Joshua Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 7

约书亚记 / Joshua

Return to Index

Chapter 8

1

耶 和 华 对 约 书 亚 说 ， 不 要 惧 怕 ， 也 不 要 惊 惶 。 你 起 来 ， 率 领 一 切 兵 丁 上 艾 城 去 ， 我 已 经 把 艾 城 的 王 和 他 的 民 ， 他 的 城 ， 并 他 的 地 ， 都 交 在 你 手 里 。

2

你 怎 样 待 耶 利 哥 和 耶 利 哥 的 王 ， 也 当 照 样 待 艾 城 和 艾 城 的 王 。 只 是 城 内 所 夺 的 财 物 和 牲 畜 ， 你 们 可 以 取 为 自 己 的 掠 物 。 你 要 在 城 后 设 下 伏 兵 。

3

于 是 ， 约 书 亚 和 一 切 兵 丁 都 起 来 ， 要 上 艾 城 去 。 约 书 亚 选 了 三 万 大 能 的 勇 士 ， 夜 间 打 发 他 们 前 往 ，

4

吩 咐 他 们 说 ， 你 们 要 在 城 后 埋 伏 ， 不 可 离 城 太 远 ， 都 要 各 自 准 备 。

5

我 与 我 所 带 领 的 众 民 要 向 城 前 往 。 城 里 的 人 像 初 次 出 来 攻 击 我 们 的 时 候 ， 我 们 就 在 他 们 面 前 逃 跑 ，

6

他 们 必 出 来 追 赶 我 们 ， 直 到 我 们 引 诱 他 们 离 开 城 。 因 为 他 们 必 说 ， 这 些 人 像 初 次 在 我 们 面 前 逃 跑 。 所 以 我 们 要 在 他 们 面 前 逃 跑 ，

7

你 们 就 从 埋 伏 的 地 方 起 来 ， 夺 取 那 城 。 因 为 耶 和 华 你 们 的 神 ， 必 把 城 交 在 你 们 手 里 。

8

你 们 夺 了 城 以 后 ， 就 放 火 烧 城 ， 要 照 耶 和 华 的 话 行 。 这 是 我 吩 咐 你 们 的 。

9

约 书 亚 打 发 他 们 前 往 ， 他 们 就 上 埋 伏 的 地 方 去 ， 住 在 伯 特 利 和 艾 城 的 中 间 ， 就 是 在 艾 城 的 西 边 。 这 夜 约 书 亚 却 在 民 中 住 宿 。

10

约 书 亚 清 早 起 来 ， 点 齐 百 姓 ， 他 和 以 色 列 的 长 老 在 百 姓 前 面 上 艾 城 去 。

11

众 民 ， 就 是 他 所 带 领 的 兵 丁 ， 都 上 去 ， 向 前 直 往 ， 来 到 城 前 ， 在 艾 城 北 边 安 营 。 在 约 书 亚 和 艾 城 中 间 有 一 山 谷 。

12

他 挑 了 约 有 五 千 人 ， 使 他 们 埋 伏 在 伯 特 利 和 艾 城 的 中 间 ， 就 是 在 艾 城 的 西 边 ，

13

于 是 安 置 了 百 姓 ， 就 是 城 北 的 全 军 和 城 西 的 伏 兵 。 这 夜 约 书 亚 进 入 山 谷 之 中 。

14

艾 城 的 王 看 见 这 景 况 ， 就 和 全 城 的 人 ， 清 早 急 忙 起 来 ， 按 所 定 的 时 候 ， 出 到 亚 拉 巴 前 ， 要 与 以 色 列 人 交 战 。 王 却 不 知 道 在 城 后 有 伏 兵 。

15

约 书 亚 和 以 色 列 众 人 在 他 们 面 前 装 败 ， 往 那 通 旷 野 的 路 逃 跑 。

16

城 内 的 众 民 都 被 招 聚 ， 追 赶 他 们 。 艾 城 人 追 赶 的 时 候 ， 就 被 引 诱 离 开 城 。

17

艾 城 和 伯 特 利 城 没 有 一 人 不 出 来 追 赶 以 色 列 人 的 ， 撇 了 敞 开 的 城 门 ， 去 追 赶 以 色 列 人 。

18

耶 和 华 吩 咐 约 书 亚 说 ， 你 向 艾 城 伸 出 手 里 的 短 枪 ， 因 为 我 要 将 城 交 在 你 手 里 。 约 书 亚 就 向 城 伸 出 手 里 的 短 枪 。

19

他 一 伸 手 ， 伏 兵 就 从 埋 伏 的 地 方 急 忙 起 来 ， 夺 了 城 ， 跑 进 城 去 ， 放 火 焚 烧 。

20

艾 城 的 人 回 头 一 看 ， 不 料 ， 城 中 烟 气 冲 天 ， 他 们 就 无 力 向 左 向 右 逃 跑 。 那 往 旷 野 逃 跑 的 百 姓 便 转 身 攻 击 追 赶 他 们 的 人 。

21

约 书 亚 和 以 色 列 众 人 见 伏 兵 已 经 夺 了 城 ， 城 中 烟 气 飞 腾 ， 就 转 身 回 去 ， 击 杀 艾 城 的 人 。

22

伏 兵 也 出 城 迎 击 艾 城 人 ， 艾 城 人 就 困 在 以 色 列 人 中 间 ， 前 后 都 是 以 色 列 人 。 于 是 以 色 列 人 击 杀 他 们 ， 没 有 留 下 一 个 ， 也 没 有 一 个 逃 脱 的 ，

23

生 擒 了 艾 城 的 王 ， 将 他 解 到 约 书 亚 那 里 。

24

以 色 列 人 在 田 间 和 旷 野 杀 尽 所 追 赶 一 切 艾 城 的 居 民 。 艾 城 人 倒 在 刀 下 ， 直 到 灭 尽 。 以 色 列 众 人 就 回 到 艾 城 ， 用 刀 杀 了 城 中 的 人 。

25

当 日 杀 毙 的 人 ， 连 男 带 女 共 有 一 万 二 千 ， 就 是 艾 城 所 有 的 人 。

26

约 书 亚 没 有 收 回 手 里 所 伸 出 来 的 短 枪 ， 直 到 把 艾 城 的 一 切 居 民 尽 行 杀 灭 。

27

惟 独 城 中 的 牲 畜 和 财 物 ， 以 色 列 人 都 取 为 自 己 的 掠 物 ， 是 照 耶 和 华 所 吩 咐 约 书 亚 的 话 。

28

约 书 亚 将 艾 城 焚 烧 ， 使 城 永 为 高 堆 ， 荒 场 ， 直 到 今 日 。

29

又 将 艾 城 王 挂 在 树 上 ， 直 到 晚 上 。 日 落 的 时 候 ， 约 书 亚 吩 咐 人 把 尸 首 从 树 上 取 下 来 ， 丢 在 城 门 口 ， 在 尸 首 上 堆 成 一 大 堆 石 头 ， 直 存 到 今 日 。

30

那 时 ， 约 书 亚 在 艺 巴 路 山 上 为 耶 和 华 以 色 列 的 神 筑 一 座 坛 ，

31

是 用 没 有 动 过 铁 器 的 整 石 头 筑 的 ， 照 着 耶 和 华 仆 人 摩 西 所 吩 咐 以 色 列 人 的 话 ， 正 如 摩 西 律 法 书 上 所 写 的 。 众 人 在 这 坛 上 给 耶 和 华 奉 献 燔 祭 和 平 安 祭 。

32

约 书 亚 在 那 里 ， 当 着 以 色 列 人 面 前 ， 将 摩 西 所 写 的 律 法 抄 写 在 石 头 上 。

33

以 色 列 众 人 ， 无 论 是 本 地 人 ， 是 寄 居 的 ， 和 长 老 ， 官 长 ， 并 审 判 官 ， 都 站 在 约 柜 两 旁 ， 在 抬 耶 和 华 约 柜 的 祭 司 利 未 人 面 前 ， 一 半 对 着 基 利 心 山 ， 一 半 对 着 以 巴 路 山 ， 为 以 色 列 民 祝 福 ， 正 如 耶 和 华 仆 人 摩 西 先 前 所 吩 咐 的 。

34

随 后 ， 约 书 亚 将 律 法 上 祝 福 ， 咒 诅 的 话 ， 照 着 律 法 书 上 一 切 所 写 的 ， 都 宣 读 了 一 遍 。

35

摩 西 所 吩 咐 的 一 切 话 ， 约 书 亚 在 以 色 列 全 会 众 和 妇 女 ， 孩 子 ， 并 他 们 中 间 寄 居 的 外 人 面 前 ， 没 有 一 句 不 宣 读 的 。

约书亚记 / Joshua 9


约书亚记 / Joshua Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 8

约书亚记 / Joshua

Return to Index

Chapter 9

1

约 旦 河 西 ， 住 山 地 ， 高 原 ， 并 对 着 利 巴 嫩 山 沿 大 海 一 带 的 诸 王 ， 就 是 赫 人 ， 亚 摩 利 人 ， 迦 南 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 的 诸 王 ， 听 见 这 事 ，

2

就 都 聚 集 ， 同 心 合 意 地 要 与 约 书 亚 和 以 色 列 人 争 战 。

3

基 遍 的 居 民 听 见 约 书 亚 向 耶 利 哥 和 艾 城 所 行 的 事 ，

4

就 设 诡 计 ， 假 充 使 者 ， 拿 旧 口 袋 和 破 裂 缝 补 的 旧 皮 酒 袋 驮 在 驴 上 ，

5

将 补 过 的 旧 鞋 穿 在 脚 上 ， 把 旧 衣 服 穿 在 身 上 。 他 们 所 带 的 饼 都 是 乾 的 ， 长 了 霉 了 。

6

他 们 到 吉 甲 营 中 见 约 书 亚 ， 对 他 和 以 色 列 人 说 ， 我 们 是 从 远 方 来 的 ， 现 在 求 你 与 我 们 立 约 。

7

以 色 列 人 对 这 些 希 未 人 说 ， 只 怕 你 们 是 住 在 我 们 中 间 的 。 若 是 这 样 ， 怎 能 和 你 们 立 约 呢 。

8

他 们 对 约 书 亚 说 ， 我 们 是 你 的 仆 人 。 约 书 亚 问 他 们 说 ， 你 们 是 什 么 人 。 是 从 哪 里 来 的 。

9

他 们 回 答 说 ， 仆 人 从 极 远 之 地 而 来 ， 是 因 听 见 耶 和 华 你 神 的 名 声 和 他 在 埃 及 所 行 的 一 切 事 ，

10

并 他 向 约 旦 河 东 的 两 个 亚 摩 利 王 ， 就 是 希 实 本 王 西 宏 和 在 亚 斯 他 录 的 巴 珊 王 噩 一 切 所 行 的 事 。

11

我 们 的 长 老 和 我 们 那 地 的 一 切 居 民 对 我 们 说 ， 你 们 手 里 要 带 着 路 上 用 的 食 物 去 迎 接 以 色 列 人 ， 对 他 们 说 ， 我 们 是 你 们 的 仆 人 。 现 在 求 你 们 与 我 们 立 约 。

12

我 们 出 来 要 往 你 们 这 里 来 的 日 子 ， 从 家 里 带 出 来 的 这 饼 还 是 热 的 。 看 哪 ， 现 在 都 乾 了 ， 长 了 霉 了 。

13

这 皮 酒 袋 ， 我 们 盛 酒 的 时 候 还 是 新 的 。 看 哪 ， 现 在 已 经 破 裂 。 我 们 这 衣 服 和 鞋 ， 因 为 道 路 甚 远 ， 也 都 穿 旧 了 。

14

以 色 列 人 受 了 他 们 些 食 物 ， 并 没 有 求 问 耶 和 华 。

15

于 是 约 书 亚 与 他 们 讲 和 ， 与 他 们 立 约 ， 容 他 们 活 着 。 会 众 的 首 领 也 向 他 们 起 誓 。

16

以 色 列 人 与 他 们 立 约 之 后 ， 过 了 三 天 才 听 见 他 们 是 近 邻 ， 住 在 以 色 列 人 中 间 的 。

17

以 色 列 人 起 行 ， 第 三 天 到 了 他 们 的 城 邑 ， 就 是 基 遍 ， 基 非 拉 ， 比 录 ， 基 列 耶 琳 。

18

因 为 会 众 的 首 领 已 经 指 着 耶 和 华 以 色 列 的 神 向 他 们 起 誓 ， 所 以 以 色 列 人 不 击 杀 他 们 。 全 会 众 就 向 首 领 发 怨 言 。

19

众 首 领 对 全 会 众 说 ， 我 们 已 经 指 着 耶 和 华 以 色 列 的 神 向 他 们 起 誓 ， 现 在 我 们 不 能 害 他 们 。

20

我 们 要 如 此 待 他 们 ， 容 他 们 活 着 ， 免 得 有 忿 怒 因 我 们 所 起 的 誓 临 到 我 们 身 上 。

21

首 领 又 对 会 众 说 ， 要 容 他 们 活 着 。 于 是 他 们 为 全 会 众 作 了 劈 柴 挑 水 的 人 ， 正 如 首 领 对 他 们 所 说 的 话 。

22

约 书 亚 召 了 他 们 来 ， 对 他 们 说 ， 为 什 么 欺 哄 我 们 说 我 们 离 你 们 甚 远 呢 。 其 实 你 们 是 住 在 我 们 中 间 。

23

现 在 你 们 是 被 咒 诅 的 。 你 们 中 间 的 人 必 断 不 了 作 奴 仆 ， 为 我 神 的 殿 作 劈 柴 挑 水 的 人 。

24

他 们 回 答 约 书 亚 说 ， 因 为 有 人 实 在 告 诉 你 的 仆 人 ， 耶 和 华 你 的 神 曾 吩 咐 他 的 仆 人 摩 西 ， 把 这 全 地 赐 给 你 们 ， 并 在 你 们 面 前 灭 绝 这 地 的 一 切 居 民 ， 所 以 我 们 为 你 们 的 缘 故 甚 怕 丧 命 ， 就 行 了 这 事 。

25

现 在 我 们 在 你 手 中 ， 你 以 怎 样 待 我 们 为 善 为 正 ， 就 怎 样 做 吧 。

26

于 是 约 书 亚 这 样 待 他 们 ， 救 他 们 脱 离 以 色 列 人 的 手 ， 以 色 列 人 就 没 有 杀 他 们 。

27

当 日 约 书 亚 使 他 们 在 耶 和 华 所 要 选 择 的 地 方 ， 为 会 众 和 耶 和 华 的 坛 作 劈 柴 挑 水 的 人 ， 直 到 今 日 。

约书亚记 / Joshua 10


约书亚记 / Joshua Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 9

约书亚记 / Joshua

Return to Index

Chapter 10

1

耶 路 撒 冷 王 亚 多 尼 洗 德 听 见 约 书 亚 夺 了 艾 城 ， 尽 行 毁 灭 ， 怎 样 待 耶 利 哥 和 耶 利 哥 的 王 ， 也 照 样 待 艾 城 和 艾 城 的 王 ， 又 听 见 基 遍 的 居 民 与 以 色 列 人 立 了 和 约 ， 住 在 他 们 中 间 ，

2

就 甚 惧 怕 。 因 为 基 遍 是 一 座 大 城 ， 如 都 城 一 般 ， 比 艾 城 更 大 ， 并 且 城 内 的 人 都 是 勇 士 。

3

所 以 耶 路 撒 冷 王 亚 多 尼 洗 德 打 发 人 去 见 希 伯 仑 王 何 咸 ， 耶 末 王 毗 兰 ， 拉 吉 王 雅 非 亚 ， 和 伊 矶 伦 王 底 璧 ， 说 ，

4

求 你 们 上 来 帮 助 我 ， 我 们 好 攻 打 基 遍 ， 因 为 他 们 与 约 书 亚 和 以 色 列 人 立 了 和 约 。

5

于 是 五 个 亚 摩 利 王 ， 就 是 耶 路 撒 冷 王 ， 希 伯 仑 王 ， 耶 末 王 ， 拉 吉 王 ， 伊 矶 伦 王 ， 大 家 聚 集 ， 率 领 他 们 的 众 军 上 去 ， 对 着 基 遍 安 营 ， 攻 打 基 遍 。

6

基 遍 人 就 打 发 人 往 吉 甲 的 营 中 去 见 约 书 亚 ， 说 ， 你 不 要 袖 手 不 顾 你 的 仆 人 ， 求 你 速 速 上 来 拯 救 我 们 ， 帮 助 我 们 ， 因 为 住 山 地 亚 摩 利 人 的 诸 王 都 聚 集 攻 击 我 们 。

7

于 是 约 书 亚 和 他 一 切 兵 丁 ， 并 大 能 的 勇 士 ， 都 从 吉 甲 上 去 。

8

耶 和 华 对 约 书 亚 说 ， 不 要 怕 他 们 。 因 为 我 已 将 他 们 交 在 你 手 里 ， 他 们 无 一 人 能 在 你 面 前 删 立 得 住 。

9

约 书 亚 就 终 夜 从 吉 甲 上 去 ， 猛 然 临 到 他 们 那 里 。

10

耶 和 华 使 他 们 在 以 色 列 人 面 前 溃 乱 。 约 书 亚 在 基 遍 大 大 地 杀 败 他 们 ， 追 赶 他 们 ， 在 伯 和 仑 的 上 坡 路 击 杀 他 们 ， 直 到 亚 西 加 和 玛 基 大 。

11

他 们 在 以 色 列 人 面 前 逃 跑 ， 正 在 伯 和 仑 下 坡 的 时 候 ， 耶 和 华 从 天 上 降 大 冰 雹 （ 冰 雹 原 文 作 石 头 ） 在 他 们 身 上 ， 直 降 到 亚 西 加 ， 打 死 他 们 。 被 冰 雹 打 死 的 ， 比 以 色 列 人 用 刀 杀 死 的 还 多 。

12

当 耶 和 华 将 亚 摩 利 人 交 付 以 色 列 人 的 日 子 ， 约 书 亚 就 祷 告 耶 和 华 ， 在 以 色 列 人 眼 前 说 ， 日 头 阿 ， 你 要 停 在 基 遍 。 月 亮 阿 ， 你 要 止 在 亚 雅 仑 谷 。

13

于 是 日 头 停 留 ， 月 亮 止 住 ， 直 等 国 民 向 敌 人 报 仇 。 这 事 岂 不 是 写 在 雅 煞 珥 书 上 麽 。 日 头 在 天 当 中 停 住 ， 不 急 速 下 落 ， 约 有 一 日 之 久 。

14

在 这 日 以 前 ， 这 日 以 后 ， 耶 和 华 听 人 的 祷 告 ， 没 有 像 这 日 的 ， 是 因 耶 和 华 为 以 色 列 争 战 。

15

约 书 亚 和 以 色 列 众 人 回 到 吉 甲 的 营 中 。

16

那 五 王 逃 跑 ， 藏 在 玛 基 大 洞 里 。

17

有 人 告 诉 约 书 亚 说 ， 那 五 王 已 经 找 到 了 ， 都 藏 在 玛 基 大 洞 里 。

18

约 书 亚 说 ， 你 们 把 几 块 大 石 头 滚 到 洞 口 ， 派 人 看 守 ，

19

你 们 却 不 可 耽 延 ， 要 追 赶 你 们 的 仇 敌 ， 击 杀 他 们 尽 后 边 的 人 ， 不 容 他 们 进 自 己 的 城 邑 ， 因 为 耶 和 华 你 们 的 神 已 经 把 他 们 交 在 你 们 手 里 。

20

约 书 亚 和 以 色 列 人 大 大 杀 败 他 们 ， 直 到 将 他 们 灭 尽 。 其 中 剩 下 的 人 都 进 了 坚 固 的 城 。

21

众 百 姓 就 安 然 回 玛 基 大 营 中 ， 到 约 书 亚 那 里 。 没 有 一 人 敢 向 以 色 列 人 饶 舌 。

22

约 书 亚 说 ， 打 开 洞 口 ， 将 那 五 王 从 洞 里 带 出 来 ， 领 到 我 面 前 。

23

众 人 就 这 样 行 ， 将 那 五 王 ， 就 是 耶 路 撒 冷 王 ， 希 伯 仑 王 ， 耶 末 王 ， 拉 吉 王 ， 伊 矶 伦 王 ， 从 洞 里 带 出 来 ， 领 到 约 书 亚 面 前 。

24

带 出 那 五 王 到 约 书 亚 面 前 的 时 候 ， 约 书 亚 就 召 了 以 色 列 众 人 来 ， 对 那 些 和 他 同 去 的 军 长 说 ， 你 们 近 前 来 ， 把 脚 踏 在 这 些 王 的 颈 项 上 。 他 们 就 近 前 来 ， 把 脚 踏 在 这 些 王 的 颈 项 上 。

25

约 书 亚 对 他 们 说 ， 你 们 不 要 惧 怕 ， 也 不 要 惊 惶 。 应 当 刚 强 壮 胆 ， 因 为 耶 和 华 必 这 样 待 你 们 所 要 攻 打 的 一 切 仇 敌 。

26

随 后 约 书 亚 将 这 五 王 杀 死 ， 挂 在 五 棵 树 上 。 他 们 就 在 树 上 直 挂 到 晚 上 。

27

日 头 要 落 的 时 候 ， 约 书 亚 一 吩 咐 ， 人 就 把 尸 首 从 树 上 取 下 来 ， 丢 在 他 们 藏 过 的 洞 里 ， 把 几 块 大 石 头 放 在 洞 口 ， 直 存 到 今 日 。

28

当 日 ， 约 书 亚 夺 了 玛 基 大 ， 用 刀 击 杀 城 中 的 人 和 王 。 将 其 中 一 切 人 口 尽 行 杀 灭 ， 没 有 留 下 一 个 。 他 待 玛 基 大 王 ， 像 从 前 待 耶 利 哥 王 一 样 。

29

约 书 亚 和 以 色 列 众 人 从 玛 基 大 往 立 拿 去 ， 攻 打 立 拿 。

30

耶 和 华 将 立 拿 和 立 拿 的 王 也 交 在 以 色 列 人 手 里 。 约 书 亚 攻 打 这 城 ， 用 刀 击 杀 了 城 中 的 一 切 人 口 ， 没 有 留 下 一 个 。 他 待 立 拿 王 ， 像 从 前 待 耶 利 哥 王 一 样 。

31

约 书 亚 和 以 色 列 众 人 从 立 拿 往 拉 吉 去 ， 对 着 拉 吉 安 营 ， 攻 打 这 城 。

32

耶 和 华 将 拉 吉 交 在 以 色 列 人 的 手 里 。 第 二 天 约 书 亚 就 夺 了 拉 吉 ， 用 刀 击 杀 了 城 中 的 一 切 人 口 ， 是 照 他 向 立 拿 一 切 所 行 的 。

33

那 时 基 色 王 荷 兰 上 来 帮 助 拉 吉 ， 约 书 亚 就 把 他 和 他 的 民 都 击 杀 了 ， 没 有 留 下 一 个 。

34

约 书 亚 和 以 色 列 众 人 从 拉 吉 往 伊 矶 伦 去 ， 对 着 伊 矶 伦 安 营 ， 攻 打 这 城 。

35

当 日 就 夺 了 城 ， 用 刀 击 杀 了 城 中 的 人 。 那 日 ， 约 书 亚 将 城 中 的 一 切 人 口 尽 行 杀 灭 ， 是 照 他 向 拉 吉 一 切 所 行 的 。

36

约 书 亚 和 以 色 列 众 人 从 伊 矶 伦 上 希 伯 仑 去 ， 攻 打 这 城 ，

37

就 夺 了 希 伯 仑 和 属 希 伯 仑 的 诸 城 邑 ， 用 刀 将 城 中 的 人 与 王 ， 并 那 些 城 邑 中 的 人 口 ， 都 击 杀 了 ， 没 有 留 下 一 个 ， 是 照 他 向 伊 矶 伦 所 行 的 ， 把 城 中 的 一 切 人 口 尽 行 杀 灭 。

38

约 书 亚 和 以 色 列 众 人 回 到 底 璧 ， 攻 打 这 城 ，

39

就 夺 了 底 璧 和 属 底 璧 的 城 邑 ， 又 擒 获 底 璧 的 王 ， 用 刀 将 这 些 城 中 的 人 口 尽 行 杀 灭 ， 没 有 留 下 一 个 。 他 待 底 璧 和 底 璧 王 ， 像 从 前 待 希 伯 仑 和 立 拿 与 立 拿 王 一 样 。

40

这 样 ， 约 书 亚 击 杀 全 地 的 人 ， 就 是 山 地 ， 南 地 ， 高 原 ， 山 坡 的 人 ， 和 那 些 地 的 诸 王 ， 没 有 留 下 一 个 。 将 凡 有 气 息 的 尽 行 杀 灭 ， 正 如 耶 和 华 以 色 列 的 神 所 吩 咐 的 。

41

约 书 亚 从 加 低 斯 巴 尼 亚 攻 击 到 迦 萨 ， 又 攻 击 歌 珊 全 地 ， 直 到 基 遍 。

42

约 书 亚 一 时 杀 败 了 这 些 王 ， 并 夺 了 他 们 的 地 ， 因 为 耶 和 华 以 色 列 的 神 为 以 色 列 争 战 。

43

于 是 约 书 亚 和 以 色 列 众 人 回 到 吉 甲 的 营 中 。

约书亚记 / Joshua 11


约书亚记 / Joshua Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 10

约书亚记 / Joshua

Return to Index

Chapter 11

1

夏 琐 王 耶 宾 听 见 这 事 ， 就 打 发 人 去 见 玛 顿 王 约 巴 ， 伸 仑 王 ， 押 煞 王 ，

2

与 北 方 山 地 ， 基 尼 烈 南 边 的 亚 拉 巴 高 原 ， 并 西 边 多 珥 山 冈 的 诸 王 。

3

又 去 见 东 方 和 西 方 的 迦 南 人 ， 与 山 地 的 亚 摩 利 人 ， 赫 人 ， 比 利 洗 人 ， 耶 布 斯 人 ， 并 黑 门 山 根 米 斯 巴 地 的 希 未 人 。

4

这 些 王 和 他 们 的 众 军 都 出 来 ， 人 数 多 如 海 边 的 沙 ， 并 有 许 多 马 匹 车 辆 。

5

这 诸 王 会 合 ， 来 到 米 伦 水 边 ， 一 同 安 营 ， 要 与 以 色 列 人 争 战 。

6

耶 和 华 对 约 书 亚 说 ， 你 不 要 因 他 们 惧 怕 。 明 日 这 时 ， 我 必 将 他 们 交 付 以 色 列 人 全 然 杀 了 。 你 要 砍 断 他 们 马 的 蹄 筋 ， 用 火 焚 烧 他 们 的 车 辆 。

7

于 是 约 书 亚 率 领 一 切 兵 丁 ， 在 米 伦 水 边 突 然 向 前 攻 打 他 们 。

8

耶 和 华 将 他 们 交 在 以 色 列 人 手 里 ， 以 色 列 人 就 击 杀 他 们 ， 追 赶 他 们 到 西 顿 大 城 ， 到 米 斯 利 弗 玛 音 ， 直 到 东 边 米 斯 巴 的 平 原 ， 将 他 们 击 杀 ， 没 有 留 下 一 个 。

9

约 书 亚 就 照 耶 和 华 所 吩 咐 他 的 去 行 ， 砍 断 他 们 马 的 蹄 筋 ， 用 火 焚 烧 他 们 的 车 辆 。

10

当 时 ， 约 书 亚 转 回 夺 了 夏 琐 ， 用 刀 击 杀 夏 琐 王 。 素 来 夏 琐 在 这 诸 国 中 是 为 首 的 。

11

以 色 列 人 用 刀 击 杀 城 中 的 人 口 ， 将 他 们 尽 行 杀 灭 。 凡 有 气 息 的 没 有 留 下 一 个 。 约 书 亚 又 用 火 焚 烧 夏 琐 。

12

约 书 亚 夺 了 这 些 王 的 一 切 城 邑 ， 擒 获 其 中 的 诸 王 ， 用 刀 击 杀 他 们 ， 将 他 们 尽 行 杀 灭 ， 正 如 耶 和 华 仆 人 摩 西 所 吩 咐 的 。

13

至 于 造 在 山 冈 上 的 城 ， 除 了 夏 琐 以 外 ， 以 色 列 人 都 没 有 焚 烧 。 约 书 亚 只 将 夏 琐 焚 烧 了 。

14

那 些 城 邑 所 有 的 财 物 和 牲 畜 ， 以 色 列 人 都 取 为 自 己 的 掠 物 。 惟 有 一 切 人 口 都 用 刀 击 杀 ， 直 到 杀 尽 。 凡 有 气 息 的 没 有 留 下 一 个 。

15

耶 和 华 怎 样 吩 咐 他 仆 人 摩 西 ， 摩 西 就 照 样 吩 咐 约 书 亚 ， 约 书 亚 也 照 样 行 。 凡 耶 和 华 所 吩 咐 摩 西 的 ， 约 书 亚 没 有 一 件 懈 怠 不 行 的 。

16

约 书 亚 夺 了 那 全 地 ， 就 是 山 地 ， 一 带 南 地 ， 歌 珊 全 地 ， 高 原 ， 亚 拉 巴 ， 以 色 列 的 山 地 ， 和 山 下 的 高 原 。

17

从 上 西 珥 的 哈 拉 山 ， 直 到 黑 门 山 下 利 巴 嫩 平 原 的 巴 力 迦 得 ， 并 且 擒 获 那 些 地 的 诸 王 ， 将 他 们 杀 死 。

18

约 书 亚 和 这 诸 王 争 战 了 许 多 年 日 。

19

除 了 基 遍 的 希 未 人 之 外 ， 没 有 一 城 与 以 色 列 人 讲 和 的 ， 都 是 以 色 列 人 争 战 夺 来 的 。

20

因 为 耶 和 华 的 意 思 是 要 使 他 们 心 里 刚 硬 ， 来 与 以 色 列 人 争 战 ， 好 叫 他 们 尽 被 杀 灭 ， 不 蒙 怜 悯 ， 正 如 耶 和 华 所 吩 咐 摩 西 的 。

21

当 时 约 书 亚 来 到 ， 将 住 山 地 ， 希 伯 仑 ， 底 璧 ， 亚 拿 伯 ， 犹 大 山 地 ， 以 色 列 山 地 所 有 的 亚 衲 族 人 剪 除 了 。 约 书 亚 将 他 们 和 他 们 的 城 邑 尽 都 毁 灭 。

22

在 以 色 列 人 的 地 没 有 留 下 一 个 亚 衲 族 人 ， 只 在 迦 萨 ， 迦 特 ， 和 亚 实 突 有 留 下 的 。

23

这 样 ， 约 书 亚 照 着 耶 和 华 所 吩 咐 摩 西 的 一 切 话 夺 了 那 全 地 ， 就 按 着 以 色 列 支 派 的 宗 族 将 地 分 给 他 们 为 业 。 于 是 国 中 太 平 ， 没 有 争 战 了 。

约书亚记 / Joshua 12


约书亚记 / Joshua Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 11

约书亚记 / Joshua

Return to Index

Chapter 12

1

以 色 列 人 在 约 旦 河 外 向 日 出 之 地 击 杀 二 王 ， 得 他 们 的 地 ， 就 是 从 亚 嫩 谷 直 到 黑 门 山 ， 并 东 边 的 全 亚 拉 巴 之 地 。

2

这 二 王 ， 有 住 希 实 本 ， 亚 摩 利 人 的 王 西 宏 。 他 所 管 之 地 是 从 亚 嫩 谷 边 的 亚 罗 珥 和 谷 中 的 城 ， 并 基 列 一 半 ， 直 到 亚 扪 人 的 境 界 ， 雅 博 河

3

与 约 旦 河 东 边 的 亚 拉 巴 ， 直 到 基 尼 烈 海 ， 又 到 亚 拉 巴 的 海 ， 就 是 盐 海 ， 通 伯 耶 西 末 的 路 ， 以 及 南 方 ， 直 到 毗 斯 迦 的 山 根 。

4

又 有 巴 珊 王 噩 。 他 是 利 乏 音 人 所 剩 下 的 ， 住 在 亚 斯 他 录 和 以 得 来 。

5

他 所 管 之 地 是 黑 门 山 ， 撒 迦 ， 巴 珊 全 地 ， 直 到 基 述 人 和 玛 迦 人 的 境 界 ， 并 基 列 一 半 ， 直 到 希 实 本 王 西 宏 的 境 界 。

6

这 二 王 是 耶 和 华 仆 人 摩 西 和 以 色 列 人 所 击 杀 的 。 耶 和 华 仆 人 摩 西 将 他 们 的 地 赐 给 流 便 人 ， 迦 得 人 ， 和 玛 拿 西 半 支 派 的 人 为 业 。

7

约 书 亚 和 以 色 列 人 在 约 旦 河 西 击 杀 了 诸 王 。 他 们 的 地 是 从 利 巴 嫩 平 原 的 巴 力 迦 得 ， 直 到 上 西 珥 的 哈 拉 山 。 约 书 亚 就 将 那 地 按 着 以 色 列 支 派 的 宗 族 分 给 他 们 为 业 ，

8

就 是 赫 人 ， 亚 摩 利 人 ， 迦 南 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 的 山 地 ， 高 原 亚 拉 巴 ， 山 坡 ， 旷 野 ， 和 南 地 。

9

他 们 的 王 ， 一 个 是 耶 利 哥 王 ， 一 个 是 靠 近 伯 特 利 的 艾 城 王 ，

10

一 个 是 耶 路 撒 冷 王 ， 一 个 是 希 伯 仑 王 ，

11

一 个 是 耶 末 王 ， 一 个 是 拉 吉 王 ，

12

一 个 是 伊 矶 伦 王 ， 一 个 是 基 色 王 ，

13

一 个 是 底 璧 王 ， 一 个 是 基 德 王 ，

14

一 个 是 何 珥 玛 王 ， 一 个 是 亚 拉 得 王 ，

15

一 个 是 立 拿 王 ， 一 个 是 亚 杜 兰 王 ，

16

一 个 是 玛 基 大 王 ， 一 个 是 伯 特 利 王 ，

17

一 个 是 他 普 亚 王 ， 一 个 是 希 弗 王 ，

18

一 个 是 亚 弗 王 ， 一 个 是 拉 沙 仑 王 ，

19

一 个 是 玛 顿 王 ， 一 个 是 夏 琐 王 ，

20

一 个 是 伸 仑 米 仑 王 ， 一 个 是 押 煞 王 ，

21

一 个 是 他 纳 王 ， 一 个 是 米 吉 多 王 ，

22

一 个 是 基 低 斯 王 ， 一 个 是 靠 近 迦 密 的 约 念 王 ，

23

一 个 是 多 珥 山 冈 的 多 珥 王 ， 一 个 是 吉 甲 的 戈 印 王 ，

24

一 个 是 得 撒 王 。 共 计 三 十 一 个 王 。

约书亚记 / Joshua 13


约书亚记 / Joshua Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 12

约书亚记 / Joshua

Return to Index

Chapter 13

1

约 书 亚 年 纪 老 迈 ， 耶 和 华 对 他 说 ， 你 年 纪 老 迈 了 ， 还 有 许 多 未 得 之 地 ，

2

就 是 非 利 士 人 的 全 境 和 基 述 人 的 全 地 。

3

从 埃 及 前 的 西 曷 河 往 北 ， 直 到 以 革 伦 的 境 界 ， 就 算 属 迦 南 人 之 地 。 有 非 利 士 人 五 个 首 领 所 管 的 迦 萨 人 ， 亚 实 突 人 ， 亚 实 基 伦 人 ， 迦 特 人 ， 以 革 伦 人 之 地 ， 并 有 南 方 亚 卫 人 之 地 。

4

又 有 迦 南 人 的 全 地 ， 并 属 西 顿 人 的 米 亚 拉 到 亚 弗 ， 直 到 亚 摩 利 人 的 境 界 。

5

还 有 迦 巴 勒 人 之 地 ， 并 向 日 出 的 全 黎 巴 嫩 ， 就 是 从 黑 门 山 根 的 巴 力 迦 得 ， 直 到 哈 马 口 。

6

山 地 的 一 切 居 民 ， 从 利 巴 嫩 直 到 米 斯 利 弗 玛 音 ， 就 是 所 有 的 西 顿 人 ， 我 必 在 以 色 列 人 面 前 赶 出 他 们 去 。 你 只 管 照 我 所 吩 咐 的 ， 将 这 地 拈 阄 分 给 以 色 列 人 为 业 。

7

现 在 你 要 把 这 地 分 给 九 个 支 派 和 玛 拿 西 半 个 支 派 为 业 。

8

玛 拿 西 那 半 支 派 和 流 便 ， 迦 得 二 支 派 已 经 受 了 产 业 ， 就 是 耶 和 华 的 仆 人 摩 西 在 约 旦 河 东 所 赐 给 他 们 的 ，

9

是 从 亚 嫩 谷 边 的 亚 罗 珥 和 谷 中 的 城 ， 并 米 底 巴 的 全 平 原 ， 直 到 底 本 ，

10

和 在 希 实 本 作 王 亚 摩 利 王 西 宏 的 诸 城 ， 直 到 亚 扪 人 的 境 界 。

11

又 有 基 列 地 ， 基 述 人 ， 玛 迦 人 的 地 界 ， 并 黑 门 全 山 ， 巴 珊 全 地 ， 直 到 撒 迦 。

12

又 有 巴 珊 王 噩 的 全 国 。 他 在 亚 斯 他 录 和 以 得 来 作 王 （ 利 乏 音 人 所 存 留 的 只 剩 下 他 ） 。 这 些 地 的 人 都 是 摩 西 所 击 杀 ， 所 赶 逐 的 。

13

以 色 列 人 却 没 有 赶 逐 基 述 人 ， 玛 迦 人 。 这 些 人 仍 住 在 以 色 列 中 ， 直 到 今 日 。

14

只 是 利 未 支 派 ， 摩 西 （ 原 文 作 他 ） 没 有 把 产 业 分 给 他 们 。 他 们 的 产 业 乃 是 献 与 耶 和 华 以 色 列 神 的 火 祭 ， 正 如 耶 和 华 所 应 许 他 们 的 。

15

摩 西 按 着 流 便 支 派 的 宗 族 分 给 他 们 产 业 。

16

他 们 的 境 界 是 亚 嫩 谷 边 的 亚 罗 珥 和 谷 中 的 城 ， 靠 近 米 底 巴 的 全 平 原 。

17

希 实 本 并 属 希 实 本 平 原 的 各 城 ， 底 本 ， 巴 末 巴 力 ， 伯 巴 力 勉 ，

18

雅 杂 ， 基 底 莫 ， 米 法 押 ，

19

基 列 亭 ， 西 比 玛 ， 谷 中 山 的 细 列 哈 沙 辖 ，

20

伯 毗 珥 ， 毗 斯 迦 山 坡 ， 伯 耶 西 末 。

21

平 原 的 各 城 ， 并 亚 摩 利 王 西 宏 的 全 国 。 这 西 宏 曾 在 希 实 本 作 王 ， 摩 西 把 他 和 米 甸 的 族 长 以 未 ， 利 金 ， 苏 珥 ， 户 珥 ， 利 巴 击 杀 了 。 这 都 是 住 那 地 属 西 宏 为 首 领 的 。

22

那 时 以 色 列 人 在 所 杀 的 人 中 ， 也 用 刀 杀 了 比 珥 的 儿 子 术 士 巴 兰 。

23

流 便 人 的 境 界 就 是 约 旦 河 与 靠 近 约 旦 河 的 地 。 以 上 是 流 便 人 按 着 宗 族 所 得 为 业 的 诸 城 ， 并 属 城 的 村 庄 。

24

摩 西 按 着 迦 得 支 派 的 宗 族 分 给 他 们 产 业 。

25

他 们 的 境 界 是 雅 谢 和 基 列 的 各 城 ， 并 亚 扪 人 的 一 半 地 ， 直 到 拉 巴 前 的 亚 罗 珥 。

26

从 希 实 本 到 拉 抹 米 斯 巴 和 比 多 宁 ， 又 从 玛 哈 念 到 底 璧 的 境 界 ，

27

并 谷 中 的 伯 亚 兰 ， 伯 宁 拉 ， 疏 割 ， 撒 分 ， 就 是 希 实 本 王 西 宏 国 中 的 馀 地 ， 以 及 约 旦 河 与 靠 近 约 旦 河 的 地 ， 直 到 基 尼 烈 海 的 极 边 ， 都 在 约 旦 河 东 。

28

以 上 是 迦 得 人 按 着 宗 族 所 得 为 业 的 诸 城 ， 并 属 城 的 村 庄 。

29

摩 西 把 产 业 分 给 玛 拿 西 半 支 派 ， 是 按 着 玛 拿 西 半 支 派 的 宗 族 所 分 的 。

30

他 们 的 境 界 是 从 玛 哈 念 起 ， 包 括 巴 珊 全 地 ， 就 是 巴 珊 王 噩 的 全 国 ， 并 在 巴 珊 ， 睚 珥 的 一 切 城 邑 ， 共 六 十 个 。

31

基 列 的 一 半 ， 并 亚 斯 他 录 ， 以 得 来 ， 就 是 属 巴 珊 王 噩 国 的 二 城 ， 是 按 着 宗 族 给 玛 拿 西 的 儿 子 玛 吉 的 一 半 子 孙 。

32

以 上 是 摩 西 在 约 旦 河 东 对 着 耶 利 哥 的 摩 押 平 原 所 分 给 他 们 的 产 业 。

33

只 是 利 未 支 派 ， 摩 西 没 有 把 产 业 分 给 他 们 。 耶 和 华 以 色 列 的 神 是 他 们 的 产 业 ， 正 如 耶 和 华 所 应 许 他 们 的 。

约书亚记 / Joshua 14


约书亚记 / Joshua Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 13

约书亚记 / Joshua

Return to Index

Chapter 14

1

以 色 列 人 在 迦 南 地 所 得 的 产 业 ， 就 是 祭 司 以 利 亚 撒 和 嫩 的 儿 子 约 书 亚 ， 并 以 色 列 各 支 派 的 族 长 所 分 给 他 们 的 ， 都 记 在 下 面 ，

2

是 照 耶 和 华 藉 摩 西 所 吩 咐 的 ， 把 产 业 拈 阄 分 给 九 个 半 支 派 。

3

原 来 ， 摩 西 在 约 旦 河 东 已 经 把 产 业 分 给 那 两 个 半 支 派 ， 只 是 在 他 们 中 间 没 有 把 产 业 分 给 利 未 人 。

4

因 为 约 瑟 的 子 孙 是 两 个 支 派 ， 就 是 玛 拿 西 和 以 法 莲 ， 所 以 没 有 把 地 分 给 利 未 人 ， 但 给 他 们 城 邑 居 住 ， 并 城 邑 的 郊 野 ， 可 以 牧 养 他 们 的 牲 畜 ， 安 置 他 们 的 财 物 。

5

耶 和 华 怎 样 吩 咐 摩 西 ， 以 色 列 人 就 照 样 行 ， 把 地 分 了 。

6

那 时 ， 犹 大 人 来 到 吉 甲 见 约 书 亚 ， 有 基 尼 洗 族 耶 孚 尼 的 儿 子 迦 勒 对 约 书 亚 说 ， 耶 和 华 在 加 低 斯 巴 尼 亚 指 着 我 与 你 对 神 人 摩 西 所 说 的 话 ， 你 都 知 道 了 。

7

耶 和 华 的 仆 人 摩 西 从 加 低 斯 巴 尼 亚 打 发 我 窥 探 这 地 ， 那 时 我 正 四 十 岁 。 我 按 着 心 意 回 报 他 。

8

然 而 ， 同 我 上 去 的 众 弟 兄 使 百 姓 的 心 消 化 。 但 我 专 心 跟 从 耶 和 华 我 的 神 。

9

当 日 摩 西 起 誓 说 ， 你 脚 所 踏 之 地 定 要 归 你 和 你 的 子 孙 永 远 为 业 ， 因 为 你 专 心 跟 从 耶 和 华 我 的 神 。

10

自 从 耶 和 华 对 摩 西 说 这 话 的 时 候 ， 耶 和 华 照 他 所 应 许 的 使 我 存 活 这 四 十 五 年 。 其 间 以 色 列 人 在 旷 野 行 走 。 看 哪 ， 现 今 我 八 十 五 岁 了 ，

11

我 还 是 强 壮 ， 像 摩 西 打 发 我 去 的 那 天 一 样 。 无 论 是 争 战 ， 是 出 入 ， 我 的 力 量 那 时 如 何 ， 现 在 还 是 如 何 。

12

求 你 将 耶 和 华 那 日 应 许 我 的 这 山 地 给 我 。 那 里 有 亚 衲 族 人 ， 并 宽 大 坚 固 的 城 ， 你 也 曾 听 见 了 。 或 者 耶 和 华 照 他 所 应 许 的 与 我 同 在 ， 我 就 把 他 们 赶 出 去 。

13

于 是 约 书 亚 为 耶 孚 尼 的 儿 子 迦 勒 祝 福 ， 将 希 伯 仑 给 他 为 业 。

14

所 以 希 伯 仑 作 了 基 尼 洗 族 耶 孚 尼 的 儿 子 迦 勒 的 产 业 ， 直 到 今 日 ， 因 为 他 专 心 跟 从 耶 和 华 以 色 列 的 神 。

15

希 伯 仑 从 前 名 叫 基 列 亚 巴 。 亚 巴 是 亚 衲 族 中 最 尊 大 的 人 。 于 是 国 中 太 平 ， 没 有 争 战 了 。

约书亚记 / Joshua 15


约书亚记 / Joshua Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 14

约书亚记 / Joshua

Return to Index

Chapter 15

1

犹 大 支 派 按 着 宗 族 拈 阄 所 得 之 地 是 在 尽 南 边 ， 到 以 东 的 交 界 ， 向 南 直 到 寻 的 旷 野 。

2

他 们 的 南 界 是 从 盐 海 的 尽 边 ， 就 是 从 朝 南 的 海 汊 起 ，

3

通 到 亚 克 拉 浜 坡 的 南 边 ， 接 连 到 寻 ， 上 到 加 低 斯 巴 尼 亚 的 南 边 ， 又 过 希 斯 仑 ， 上 到 亚 达 珥 ， 绕 到 甲 加 ，

4

接 连 到 押 们 ， 通 到 埃 及 小 河 ， 直 通 到 海 为 止 。 这 就 是 他 们 的 南 界 。

5

东 界 是 从 盐 海 南 边 到 约 旦 河 口 。 北 界 是 从 约 旦 河 口 的 海 汊 起 ，

6

上 到 伯 曷 拉 ， 过 伯 亚 拉 巴 的 北 边 ， 上 到 流 便 之 子 波 罕 的 磐 石 。

7

从 亚 割 谷 往 北 ， 上 到 底 璧 ， 直 向 河 南 亚 都 冥 坡 对 面 的 吉 甲 。 又 接 连 到 隐 示 麦 泉 ， 直 通 到 隐 罗 结 ，

8

上 到 欣 嫩 子 谷 ， 贴 近 耶 布 斯 的 南 界 （ 耶 布 斯 就 是 耶 路 撒 冷 ） 。 又 上 到 欣 嫩 谷 西 边 的 山 顶 ， 就 是 在 利 乏 音 谷 极 北 的 边 界 。

9

又 从 山 顶 延 到 尼 弗 多 亚 的 水 源 ， 通 到 以 弗 仑 山 的 城 邑 ， 又 延 到 巴 拉 （ 巴 拉 就 是 基 列 耶 琳 ） 。

10

又 从 巴 拉 往 西 绕 到 西 珥 山 ， 接 连 到 耶 琳 山 的 北 边 （ 耶 琳 就 是 基 撒 仑 ） 。 又 下 到 伯 示 麦 过 亭 纳 ，

11

通 到 以 革 伦 北 边 ， 延 到 施 基 仑 ， 接 连 到 巴 拉 山 。 又 通 到 雅 比 聂 ， 直 通 到 海 为 止 。

12

西 界 就 是 大 海 和 靠 近 大 海 之 地 。 这 是 犹 大 人 按 着 宗 族 所 得 之 地 四 围 的 交 界 。

13

约 书 亚 照 耶 和 华 所 吩 咐 的 ， 将 犹 大 人 中 的 一 段 地 ， 就 是 基 列 亚 巴 ， 分 给 耶 孚 尼 的 儿 子 迦 勒 。 亚 巴 是 亚 衲 族 的 始 祖 （ 基 列 亚 巴 就 是 希 伯 仑 ） 。

14

迦 勒 就 从 那 里 赶 出 亚 衲 族 的 三 个 族 长 ， 就 是 示 筛 ， 亚 希 幔 ， 挞 买 。

15

又 从 那 里 上 去 ， 攻 击 底 璧 的 居 民 ， 这 底 璧 从 前 名 叫 基 列 西 弗 。

16

迦 勒 说 ， 谁 能 攻 打 基 列 西 弗 将 城 夺 取 ， 我 就 把 我 女 儿 押 撒 给 他 为 妻 。

17

迦 勒 兄 弟 基 纳 斯 的 儿 子 俄 陀 聂 夺 取 了 那 城 ， 迦 勒 就 把 女 儿 押 撒 给 他 为 妻 。

18

押 撒 过 门 的 时 候 ， 劝 缮 夫 向 她 父 亲 求 一 块 田 ， 押 撒 一 下 驴 ， 迦 勒 问 她 说 ， 你 要 什 么 。

19

她 说 ， 求 你 赐 福 给 我 ， 你 既 将 我 安 置 在 南 地 ， 求 你 也 给 我 水 泉 。 她 父 亲 就 把 上 泉 下 泉 赐 给 她 。

20

以 下 是 犹 大 支 派 按 着 宗 族 所 得 的 产 业 。

21

犹 大 支 派 尽 南 边 的 城 邑 ， 与 以 东 交 界 相 近 的 ， 就 是 甲 薛 ， 以 得 ， 雅 姑 珥 ，

22

基 拿 ， 底 摩 拿 ， 亚 大 达 ，

23

基 低 斯 ， 夏 琐 ， 以 提 楠 ，

24

西 弗 ， 提 链 ， 比 亚 绿 ，

25

夏 琐 哈 大 他 ， 加 略 希 斯 仑 （ 加 略 希 斯 仑 就 是 夏 琐 ） ，

26

亚 曼 ， 示 玛 ， 摩 拉 大 ，

27

哈 萨 迦 大 ， 黑 实 门 ， 伯 帕 列 ，

28

哈 萨 书 亚 ， 别 是 巴 ， 比 斯 约 他 ，

29

巴 拉 ， 以 因 ， 以 森 ，

30

伊 勒 多 腊 ， 基 失 ， 何 珥 玛 ，

31

洗 革 拉 ， 麦 玛 拿 ， 三 撒 拿 ，

32

利 巴 勿 ， 实 忻 ， 亚 因 ， 临 门 ， 共 二 十 九 座 城 ， 还 有 属 城 的 村 庄 。

33

在 高 原 有 以 实 陶 ， 琐 拉 ， 亚 实 拿 ，

34

撒 挪 亚 ， 隐 干 宁 ， 他 普 亚 ， 以 楠 ，

35

耶 末 ， 亚 杜 兰 ， 梭 哥 ， 亚 西 加 ，

36

沙 拉 音 ， 亚 底 他 音 ， 基 底 拉 ， 基 底 罗 他 音 ， 共 十 四 座 城 ， 还 有 属 城 的 村 庄 。

37

又 有 洗 楠 ， 哈 大 沙 ， 麦 大 迦 得 ，

38

底 连 ， 米 斯 巴 ， 约 帖 ，

39

拉 吉 ， 波 斯 加 ， 伊 矶 伦 ，

40

迦 本 ， 拉 幔 ， 基 提 利 ，

41

基 低 罗 ， 伯 大 衮 ， 拿 玛 ， 玛 基 大 ， 共 十 六 座 城 ， 还 有 属 城 的 村 庄 。

42

又 有 立 拿 ， 以 帖 ， 亚 珊 ，

43

益 弗 他 ， 亚 实 拿 ， 尼 悉 ，

44

基 伊 拉 ， 亚 革 悉 ， 玛 利 沙 ， 共 九 座 城 ， 还 有 属 城 的 村 庄 。

45

又 有 以 革 伦 和 属 以 革 伦 的 镇 市 村 庄 。

46

从 以 革 伦 直 到 海 ， 一 切 靠 近 亚 实 突 之 地 ， 并 属 其 地 的 村 庄 。

47

亚 实 突 和 属 亚 实 突 的 镇 市 村 庄 。 迦 萨 和 属 迦 萨 的 镇 市 村 庄 。 直 到 埃 及 小 河 ， 并 大 海 和 靠 近 大 海 之 地 。

48

在 山 地 有 沙 密 ， 雅 提 珥 ， 梭 哥 ，

49

大 拿 ， 基 列 萨 拿 （ 基 列 萨 拿 就 是 底 璧 ） ，

50

亚 拿 伯 ， 以 实 提 莫 ， 亚 念 ，

51

歌 珊 ， 何 伦 ， 基 罗 ， 共 十 一 座 城 ， 还 有 属 城 的 村 庄 。

52

又 有 亚 拉 ， 度 玛 ， 以 珊 ，

53

雅 农 ， 伯 他 普 亚 ， 亚 非 加 ，

54

宏 他 ， 基 列 亚 巴 （ 基 列 亚 巴 就 是 希 伯 仑 ） ， 洗 珥 ， 共 九 座 城 ， 还 有 属 城 的 村 庄 。

55

又 有 玛 云 ， 迦 密 ， 西 弗 ， 淤 他 ，

56

耶 斯 列 ， 约 甸 ， 撒 挪 亚 ，

57

该 隐 ， 基 比 亚 ， 亭 纳 ， 共 十 座 城 ， 还 有 属 城 的 村 庄 。

58

又 有 哈 忽 ， 伯 夙 ， 基 突 ，

59

玛 腊 ， 伯 亚 诺 ， 伊 勒 提 君 ， 共 六 座 城 ， 还 有 属 城 的 村 庄 。

60

又 有 基 列 巴 力 （ 基 列 巴 力 就 是 基 列 耶 琳 ） ， 拉 巴 ， 共 两 座 城 ， 还 有 属 城 的 村 庄 。

61

在 旷 野 有 伯 亚 拉 巴 ， 密 丁 ， 西 迦 迦 ，

62

匿 珊 ， 盐 城 ， 隐 基 底 ， 共 六 座 城 ， 还 有 属 城 的 村 庄 。

63

至 于 住 耶 路 撒 冷 的 耶 布 斯 人 ， 犹 大 人 不 能 把 他 们 赶 出 去 ， 耶 布 斯 人 却 在 耶 路 撒 冷 与 犹 大 人 同 住 ， 直 到 今 日 。

约书亚记 / Joshua 16


约书亚记 / Joshua Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 15

约书亚记 / Joshua

Return to Index

Chapter 16

1

约 瑟 的 子 孙 拈 阄 所 得 之 地 是 从 靠 近 耶 利 哥 的 约 旦 河 起 ， 以 耶 利 哥 东 边 的 水 为 界 ， 从 耶 利 哥 上 去 ， 通 过 山 地 的 旷 野 ， 到 伯 特 利 。

2

又 从 伯 特 利 到 路 斯 ， 接 连 到 亚 基 人 的 境 界 ， 至 亚 他 绿 。

3

又 往 西 下 到 押 利 提 人 的 境 界 ， 到 下 伯 和 仑 的 境 界 ， 直 到 基 色 ， 通 到 海 为 止 。

4

约 瑟 的 儿 子 玛 拿 西 ， 以 法 莲 就 得 了 他 们 的 地 业 。

5

以 法 莲 子 孙 的 境 界 ， 按 着 宗 族 所 得 的 ， 记 在 下 面 ， 他 们 地 业 的 东 界 是 亚 他 绿 亚 达 到 上 伯 和 仑 。

6

往 西 通 到 北 边 的 密 米 他 ， 又 向 东 绕 到 他 纳 示 罗 ， 又 接 连 到 雅 挪 哈 的 东 边 。

7

从 雅 挪 哈 下 到 亚 他 绿 ， 又 到 拿 拉 ， 达 到 耶 利 哥 ， 通 到 约 旦 河 为 止 。

8

从 他 普 亚 往 西 ， 到 加 拿 河 ， 直 通 到 海 为 止 。 这 就 是 以 法 莲 支 派 按 着 宗 族 所 得 的 地 业 。

9

另 外 在 玛 拿 西 人 地 业 中 得 了 些 城 邑 和 属 城 的 村 庄 。 这 都 是 分 给 以 法 莲 子 孙 的 。

10

他 们 没 有 赶 出 住 基 色 的 迦 南 人 。 迦 南 人 却 住 在 以 法 莲 人 中 间 ， 成 为 作 苦 工 的 仆 人 ， 直 到 今 日 。

约书亚记 / Joshua 17


约书亚记 / Joshua Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 16

约书亚记 / Joshua

Return to Index

Chapter 17

1

玛 拿 西 是 约 瑟 的 长 子 ， 他 的 支 派 拈 阄 所 得 之 地 记 在 下 面 。 至 于 玛 拿 西 的 长 子 基 列 之 父 （ 或 作 主 ） 玛 吉 ， 因 为 是 勇 士 就 得 了 基 列 和 巴 珊 。

2

玛 拿 西 其 馀 的 子 孙 ， 按 着 宗 族 拈 阄 分 地 ， 就 是 亚 比 以 谢 子 孙 ， 希 勒 子 孙 ， 亚 斯 列 子 孙 ， 示 剑 子 孙 ， 希 弗 子 孙 ， 示 米 大 子 孙 。 这 些 按 着 宗 族 ， 都 是 约 瑟 儿 子 玛 拿 西 子 孙 的 男 丁 。

3

玛 拿 西 的 玄 孙 ， 玛 吉 的 曾 孙 ， 基 列 的 孙 子 ， 希 弗 的 儿 子 西 罗 非 哈 没 有 儿 子 ， 只 有 女 儿 。 他 的 女 儿 名 叫 玛 拉 ， 挪 阿 ， 曷 拉 ， 密 迦 ， 得 撒 。

4

她 们 来 到 祭 司 以 利 亚 撒 和 嫩 的 儿 子 约 书 亚 并 众 首 领 面 前 ， 说 ， 耶 和 华 曾 吩 咐 摩 西 在 我 们 弟 兄 中 分 给 我 们 产 业 。 于 是 约 书 亚 照 耶 和 华 所 吩 咐 的 ， 在 她 们 伯 叔 中 ， 把 产 业 分 给 她 们 。

5

除 了 约 旦 河 东 的 基 列 和 巴 珊 地 之 外 ， 还 有 十 分 地 归 玛 拿 西 ，

6

因 为 玛 拿 西 的 孙 女 们 在 玛 拿 西 的 孙 子 中 得 了 产 业 。 基 列 地 是 属 玛 拿 西 其 馀 的 子 孙 。

7

玛 拿 西 的 境 界 ， 从 亚 设 起 ， 到 示 剑 前 的 密 米 他 ， 往 北 到 隐 他 普 亚 居 民 之 地 。

8

他 普 亚 地 归 玛 拿 西 ， 只 是 玛 拿 西 境 界 上 的 他 普 亚 城 归 以 法 莲 子 孙 。

9

其 界 下 到 加 拿 河 的 南 边 。 在 玛 拿 西 城 邑 中 的 这 些 城 邑 都 归 以 法 莲 。 玛 拿 西 的 地 界 是 在 河 北 直 通 到 海 为 止 。

10

南 归 以 法 莲 ， 北 归 玛 拿 西 ， 以 海 为 界 。 北 边 到 亚 设 ， 东 边 到 以 萨 迦 。

11

玛 拿 西 在 以 萨 迦 和 亚 设 境 内 ， 有 伯 善 和 属 伯 善 的 镇 市 ， 以 伯 莲 和 属 以 伯 莲 的 镇 市 ， 多 珥 的 居 民 和 属 多 珥 的 镇 市 。 又 有 三 处 山 冈 ， 就 是 隐 多 珥 和 属 隐 多 珥 的 镇 市 。 他 纳 的 居 民 和 属 他 纳 的 镇 市 ， 米 吉 多 的 居 民 和 属 米 吉 多 的 镇 市 。

12

只 是 玛 拿 西 子 孙 不 能 赶 出 这 些 城 的 居 民 ， 迦 南 人 偏 要 住 在 那 地 。

13

及 至 以 色 列 人 强 盛 了 ， 就 使 迦 南 人 作 苦 工 ， 没 有 把 他 们 全 然 赶 出 。

14

约 瑟 的 子 孙 对 约 书 亚 说 ， 耶 和 华 到 如 今 既 然 赐 福 与 我 们 ， 我 们 也 族 大 人 多 ， 你 为 什 么 仅 将 一 阄 一 段 之 地 分 给 我 们 为 业 呢 。

15

约 书 亚 说 ， 你 们 如 果 族 大 人 多 ， 嫌 以 法 莲 山 地 窄 小 ， 就 可 以 上 比 利 洗 人 ， 利 乏 音 人 之 地 ， 在 树 林 中 砍 伐 树 木 。

16

约 瑟 的 子 孙 说 ， 那 山 地 容 不 下 我 们 ， 并 且 住 平 原 的 迦 南 人 ， 就 是 住 伯 善 和 属 伯 善 的 镇 市 ， 并 住 耶 斯 列 平 原 的 人 ， 都 有 铁 车 。

17

约 书 亚 对 约 瑟 家 ， 就 是 以 法 莲 和 玛 拿 西 人 ， 说 ， 你 是 族 大 人 多 ， 并 且 强 盛 ， 不 可 仅 有 一 阄 之 地 ，

18

山 地 也 要 归 你 ， 虽 是 树 林 ， 你 也 可 以 砍 伐 。 靠 近 之 地 必 归 你 。 迦 南 人 虽 有 铁 车 ， 虽 是 强 盛 ， 你 也 能 把 他 们 赶 出 去 。

约书亚记 / Joshua 18


约书亚记 / Joshua Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 17

约书亚记 / Joshua

Return to Index

Chapter 18

1

以 色 列 的 全 会 众 都 聚 集 在 示 罗 ， 把 会 幕 设 立 在 那 里 ， 那 地 已 经 被 他 们 制 伏 了 。

2

以 色 列 人 中 其 馀 的 七 个 支 派 还 没 有 分 给 他 们 地 业 。

3

约 书 亚 对 以 色 列 人 说 ， 耶 和 华 你 们 列 祖 的 神 所 赐 给 你 们 的 地 ， 你 们 耽 延 不 去 得 ， 要 到 几 时 呢 。

4

你 们 每 支 派 当 选 举 三 个 人 ， 我 要 打 发 他 们 去 ， 他 们 就 要 起 身 走 遍 那 地 ， 按 着 各 支 派 应 得 的 地 业 写 明 （ 或 作 画 图 ） ， 就 回 到 我 这 里 来 。

5

他 们 要 将 地 分 作 七 分 。 犹 大 仍 在 南 方 ， 住 在 他 的 境 内 。 约 瑟 家 仍 在 北 方 ， 住 在 他 的 境 内 。

6

你 们 要 将 地 分 作 七 分 ， 写 明 了 拿 到 我 这 里 来 。 我 要 在 耶 和 华 我 们 神 面 前 ， 为 你 们 拈 阄 。

7

利 未 人 在 你 们 中 间 没 有 分 ， 因 为 供 耶 和 华 祭 司 的 职 任 就 是 他 们 的 产 业 。 迦 得 支 派 ， 流 便 支 派 ， 和 玛 拿 西 半 支 派 已 经 在 约 旦 河 东 得 了 地 业 ， 就 是 耶 和 华 仆 人 摩 西 所 给 他 们 的 。

8

划 地 势 的 人 起 身 去 的 时 候 ， 约 书 亚 嘱 咐 他 们 说 ， 你 们 去 走 遍 那 地 ， 划 明 地 势 ， 就 回 到 我 这 里 来 。 我 要 在 示 罗 这 里 ， 耶 和 华 面 前 ， 为 你 们 拈 阄 。

9

他 们 就 去 了 ， 走 遍 那 地 ， 按 着 城 邑 分 作 七 分 ， 写 在 册 子 上 ， 回 到 示 罗 营 中 见 约 书 亚 。

10

约 书 亚 就 在 示 罗 ， 耶 和 华 面 前 ， 为 他 们 拈 阄 。 约 书 亚 在 那 里 ， 按 着 以 色 列 人 的 支 派 ， 将 地 分 给 他 们 。

11

便 雅 悯 支 派 ， 按 着 宗 族 拈 阄 所 得 之 地 ， 是 在 犹 大 ， 约 瑟 子 孙 中 间 。

12

他 们 的 北 界 是 从 约 旦 河 起 ， 往 上 贴 近 耶 利 哥 的 北 边 。 又 往 西 通 过 山 地 ， 直 到 伯 亚 文 的 旷 野 。

13

从 那 里 往 南 接 连 到 路 斯 ， 贴 近 路 斯 （ 路 斯 就 是 伯 特 利 ） ， 又 下 到 亚 他 绿 亚 达 ， 靠 近 下 伯 和 仑 南 边 的 山 。

14

从 那 里 往 西 ， 又 转 向 南 ， 从 伯 和 仑 南 对 面 的 山 ， 直 达 到 犹 大 人 的 城 基 列 巴 力 （ 基 列 巴 力 就 是 基 列 耶 琳 ） 。 这 是 西 界 。

15

南 界 是 从 基 列 耶 琳 的 尽 边 起 ， 往 西 达 到 尼 弗 多 亚 的 水 源 。

16

又 下 到 欣 嫩 子 谷 对 面 山 的 尽 边 ， 就 是 利 乏 音 谷 北 边 的 山 。 又 下 到 欣 嫩 谷 ， 贴 近 耶 布 斯 的 南 边 。 又 下 到 隐 罗 结 。

17

又 往 北 通 到 隐 示 麦 ， 达 到 亚 都 冥 坡 对 面 的 基 利 绿 。 又 下 到 流 便 之 子 波 罕 的 磐 石 。

18

又 接 连 到 亚 拉 巴 对 面 ， 往 北 下 到 亚 拉 巴 。

19

又 接 连 到 伯 曷 拉 的 北 边 ， 直 通 到 盐 海 的 北 汊 ， 就 是 约 旦 河 的 南 头 。 这 是 南 界 。

20

东 界 是 约 旦 河 。 这 是 便 雅 悯 人 按 着 宗 族 ， 照 他 们 四 围 的 交 界 所 得 的 地 业 。

21

便 雅 悯 支 派 按 着 宗 族 所 得 的 城 邑 就 是 ， 耶 利 哥 ， 伯 曷 拉 ， 伊 麦 基 悉 ，

22

伯 亚 拉 巴 ， 洗 玛 脸 ， 伯 特 利 ，

23

亚 文 ， 巴 拉 ， 俄 弗 拉 ，

24

基 法 阿 摩 尼 ， 俄 弗 尼 ， 迦 巴 ， 共 十 二 座 城 ， 还 有 属 城 的 村 庄 。

25

又 有 基 遍 ， 拉 玛 ， 比 录 ，

26

米 斯 巴 ， 基 非 拉 ， 摩 撒 ，

27

利 坚 ， 伊 利 毗 勒 ， 他 拉 拉 ，

28

洗 拉 ， 以 利 弗 ， 耶 布 斯 （ 耶 布 斯 就 是 耶 路 撒 冷 ） ， 基 比 亚 ， 基 列 ， 共 十 四 座 城 ， 还 有 属 城 的 村 庄 。 这 是 便 雅 悯 人 按 着 宗 族 所 得 的 地 业 。

约书亚记 / Joshua 19


约书亚记 / Joshua Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 18

约书亚记 / Joshua

Return to Index

Chapter 19

1

为 西 缅 支 派 的 人 ， 按 着 宗 族 ， 拈 出 第 二 阄 。 他 们 所 得 的 地 业 是 在 犹 大 人 地 业 中 间 。

2

他 们 所 得 为 业 之 地 就 是 ， 别 是 巴 （ 或 名 示 巴 ） ， 摩 拉 大 ，

3

哈 萨 书 亚 ， 巴 拉 ， 以 森 ，

4

伊 利 多 拉 ， 比 土 力 ， 何 珥 玛 ，

5

洗 革 拉 ， 伯 玛 加 博 ， 哈 萨 苏 撒 ，

6

伯 利 巴 勿 ， 沙 鲁 险 ， 共 十 三 座 城 ， 还 有 属 城 的 村 庄 。

7

又 有 亚 因 ， 利 门 ， 以 帖 ， 亚 珊 ， 共 四 座 城 ， 还 有 属 城 的 村 庄 。

8

并 有 这 些 城 邑 四 围 一 切 的 村 庄 ， 直 到 巴 拉 比 珥 ， 就 是 南 地 的 拉 玛 。 这 是 西 缅 支 派 按 着 宗 族 所 得 的 地 业 。

9

西 缅 人 的 地 业 是 从 犹 大 人 地 业 中 得 来 的 。 因 为 犹 大 人 的 分 过 多 ， 所 以 西 缅 人 在 他 们 的 地 业 中 得 了 地 业 。

10

为 西 布 伦 人 ， 按 着 宗 族 ， 拈 出 第 三 阄 。 他 们 地 业 的 境 界 是 到 撒 立 。

11

往 西 上 到 玛 拉 拉 ， 达 到 大 巴 设 ， 又 达 到 约 念 前 的 河 。

12

又 从 撒 立 往 东 转 向 日 出 之 地 ， 到 吉 斯 绿 他 泊 的 境 界 ， 又 通 到 大 比 拉 ， 上 到 雅 非 亚 。

13

从 那 里 往 东 ， 接 连 到 迦 特 希 弗 ， 至 以 特 加 汛 ， 通 到 临 门 ， 临 门 延 到 尼 亚 。

14

又 绕 过 尼 亚 的 北 边 ， 转 到 哈 拿 顿 ， 通 到 伊 弗 他 伊 勒 谷 。

15

还 有 加 他 ， 拿 哈 拉 ， 伸 仑 ， 以 大 拉 ， 伯 利 恒 ， 共 十 二 座 城 ， 还 有 属 城 的 村 庄 。

16

这 些 城 并 属 城 的 村 庄 就 是 西 布 伦 人 按 着 宗 族 所 得 的 地 业 。

17

为 以 萨 迦 人 ， 按 着 宗 族 ， 拈 出 第 四 阄 。

18

他 们 的 境 界 是 到 耶 斯 列 ， 基 苏 律 ， 书 念 ，

19

哈 弗 连 ， 示 按 ， 亚 拿 哈 拉 ，

20

拉 璧 ， 基 善 ， 亚 别 ，

21

利 篾 ， 隐 干 宁 ， 隐 哈 大 ， 伯 帕 薛 。

22

又 达 到 他 泊 ， 沙 哈 洗 玛 ， 伯 示 麦 ， 直 通 到 约 旦 河 为 止 ， 共 十 六 座 城 ， 还 有 属 城 的 村 庄 。

23

这 些 城 并 属 城 的 村 庄 就 是 以 萨 迦 支 派 按 着 宗 族 所 得 的 地 业 。

24

为 亚 设 支 派 ， 按 着 宗 族 ， 拈 出 第 五 阄 。

25

他 们 的 境 界 是 黑 甲 ， 哈 利 ， 比 田 ， 押 煞 ，

26

亚 拉 米 勒 ， 亚 末 ， 米 沙 勒 。 往 西 达 到 迦 密 ， 又 到 希 曷 立 纳 ，

27

转 向 日 出 之 地 ， 到 伯 大 衮 ， 达 到 细 步 纶 往 北 到 伊 攻 他 伊 勒 谷 ， 到 伯 以 墨 和 尼 业 ， 也 通 到 迦 步 勒 的 左 边 。

28

又 到 义 伯 仑 ， 利 合 ， 哈 们 ， 加 拿 ， 直 到 西 顿 大 城 。

29

转 到 拉 玛 和 坚 固 城 泰 尔 。 又 转 到 何 萨 ， 靠 近 亚 革 悉 一 带 地 方 ， 直 通 到 海 。

30

又 有 乌 玛 ， 亚 弗 ， 利 合 ， 共 二 十 二 座 城 ， 还 有 属 城 的 村 庄 。

31

这 些 城 并 属 城 的 村 庄 就 是 亚 设 支 派 按 着 宗 族 所 得 的 地 业 。

32

为 拿 弗 他 利 人 ， 按 着 宗 族 ， 拈 出 第 六 阄 。

33

他 们 的 境 界 是 从 希 利 弗 从 撒 拿 音 的 橡 树 ， 从 亚 大 米 尼 吉 和 雅 比 聂 ， 直 到 拉 共 ， 通 到 约 旦 河 。

34

又 转 向 西 到 亚 斯 纳 他 泊 ， 从 那 里 通 到 户 割 ， 南 边 到 西 布 伦 ， 西 边 到 亚 设 ， 又 向 日 出 之 地 ， 达 到 约 旦 河 那 里 的 犹 大 。

35

坚 固 的 城 就 是 ， 西 丁 ， 侧 耳 ， 哈 末 ， 拉 甲 ， 基 尼 烈 ，

36

亚 大 玛 ， 拉 玛 ， 夏 琐 ，

37

基 低 斯 ， 以 得 来 ， 隐 夏 琐 ，

38

以 利 稳 ， 密 大 伊 勒 ， 和 琏 ， 伯 亚 纳 ， 伯 示 麦 ， 共 十 九 座 城 ， 还 有 属 城 的 村 庄 。

39

这 些 城 并 属 城 的 村 庄 就 是 拿 弗 他 利 支 派 按 着 宗 族 所 得 的 地 业 。

40

为 但 支 派 ， 按 着 宗 族 ， 拈 出 第 七 阄 。

41

他 们 地 业 的 境 界 是 琐 拉 ， 以 实 陶 ， 伊 珥 示 麦 ，

42

沙 拉 宾 ， 亚 雅 仑 ， 伊 提 拉 ，

43

以 伦 ， 亭 拿 他 ， 以 革 伦 ，

44

伊 利 提 基 ， 基 比 顿 ， 巴 拉 ，

45

伊 胡 得 ， 比 尼 比 拉 ， 迦 特 临 门 ，

46

美 耶 昆 ， 拉 昆 ， 并 约 帕 对 面 的 地 界 。

47

但 人 的 地 界 越 过 原 得 的 地 界 。 因 为 但 人 上 去 攻 取 利 善 ， 用 刀 击 杀 城 中 的 人 ， 得 了 那 城 ， 住 在 其 中 ， 以 他 们 先 祖 但 的 名 将 利 善 改 名 为 但 。

48

这 些 城 并 属 城 的 村 庄 就 是 但 支 派 按 着 宗 族 所 得 的 地 业 。

49

以 色 列 人 按 着 境 界 分 完 了 地 业 ， 就 在 他 们 中 间 将 地 给 嫩 的 儿 子 约 书 亚 为 业 ，

50

是 照 耶 和 华 的 吩 咐 ， 将 约 书 亚 所 求 的 城 ， 就 是 以 法 莲 山 地 的 亭 拿 西 拉 城 ， 给 了 他 。 他 就 修 那 城 ， 住 在 其 中 。

51

这 就 是 祭 司 以 利 亚 撒 和 嫩 的 儿 子 约 书 亚 ， 并 以 色 列 各 支 派 的 族 长 ， 在 示 罗 会 幕 门 口 ， 耶 和 华 面 前 ， 拈 阄 所 分 的 地 业 。 这 样 ， 他 们 把 地 分 完 了 。

约书亚记 / Joshua 20


约书亚记 / Joshua Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 19

约书亚记 / Joshua

Return to Index

Chapter 20

1

耶 和 华 晓 谕 约 书 亚 说 ，

2

你 吩 咐 以 色 列 人 说 ， 你 们 要 照 着 我 藉 摩 西 所 晓 谕 你 们 的 ， 为 自 己 设 立 逃 城 ，

3

使 那 无 心 而 误 杀 人 的 ， 可 以 逃 到 那 里 。 这 些 城 可 以 作 你 们 逃 避 报 血 仇 人 的 地 方 。

4

那 杀 人 的 要 逃 到 这 些 城 中 的 一 座 城 ， 站 在 城 门 口 ， 将 他 的 事 情 说 给 城 内 的 长 老 们 听 。 他 们 就 把 他 收 进 城 里 ， 给 他 地 方 ， 使 他 住 在 他 们 中 间 。

5

若 是 报 血 仇 的 追 了 他 来 ， 长 老 不 可 将 他 交 在 报 血 仇 的 手 里 。 因 为 他 是 素 无 仇 恨 ， 无 心 杀 了 人 的 。

6

他 要 住 在 那 城 里 ， 站 在 会 众 面 前 听 审 判 ， 等 到 那 时 的 大 祭 司 死 了 ， 杀 人 的 才 可 以 回 到 本 城 本 家 ， 就 是 他 所 逃 出 来 的 那 城 。

7

于 是 ， 以 色 列 人 在 拿 弗 他 利 山 地 分 定 加 利 利 的 基 低 斯 。 在 以 法 莲 山 地 分 定 示 剑 。 在 犹 大 山 地 分 定 基 列 亚 巴 （ 基 列 亚 巴 就 是 希 伯 仑 ） 。

8

又 在 约 旦 河 外 耶 利 哥 东 ， 从 流 便 支 派 中 ， 在 旷 野 的 平 原 ， 设 立 比 悉 。 从 迦 得 支 派 中 设 立 基 列 的 拉 末 。 从 玛 拿 西 支 派 中 设 立 巴 珊 的 哥 兰 。

9

这 都 是 为 以 色 列 众 人 和 在 他 们 中 间 寄 居 的 外 人 所 分 定 的 地 邑 ， 使 误 杀 人 的 都 可 以 逃 到 那 里 ， 不 死 在 报 血 仇 人 的 手 中 ， 等 他 站 在 会 众 面 前 听 审 判 。

约书亚记 / Joshua 21


约书亚记 / Joshua Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 20

约书亚记 / Joshua

Return to Index

Chapter 21

1

那 时 ， 利 未 人 的 众 族 长 来 到 祭 司 以 利 亚 撒 和 嫩 的 儿 子 约 书 亚 ， 并 以 色 列 各 支 派 的 族 长 面 前 ，

2

在 迦 南 地 的 示 罗 对 他 们 说 ， 从 前 耶 和 华 藉 着 摩 西 吩 咐 给 我 们 城 邑 居 住 ， 并 城 邑 的 郊 野 可 以 牧 养 我 们 的 牲 畜 。

3

于 是 以 色 列 人 照 耶 和 华 所 吩 咐 的 ， 从 自 己 的 地 业 中 ， 将 以 下 所 记 的 城 邑 和 城 邑 的 郊 野 给 了 利 未 人 。

4

为 哥 辖 族 拈 阄 ， 利 未 人 的 祭 司 ， 亚 伦 的 子 孙 ， 从 犹 大 支 派 ， 西 缅 支 派 ， 便 雅 悯 支 派 的 地 业 中 ， 按 阄 得 了 十 三 座 城 。

5

哥 辖 其 馀 的 子 孙 ， 从 以 法 莲 支 派 ， 但 支 派 ， 玛 拿 西 半 支 派 的 地 业 中 ， 按 阄 得 了 十 座 城 。

6

革 顺 的 子 孙 ， 从 以 萨 迦 支 派 ， 亚 设 支 派 ， 拿 弗 他 利 支 派 ， 住 巴 珊 的 玛 拿 西 半 支 派 的 地 业 中 ， 按 阄 得 了 十 三 座 城 。

7

米 拉 利 的 子 孙 ， 按 着 宗 族 ， 从 流 便 支 派 ， 迦 得 支 派 ， 西 布 伦 支 派 的 地 业 中 ， 按 阄 得 了 十 二 座 城 。

8

以 色 列 人 照 着 耶 和 华 藉 摩 西 所 吩 咐 的 ， 将 这 些 城 邑 和 城 邑 的 郊 野 ， 按 阄 分 给 利 未 人 。

9

10

从 犹 大 支 派 ， 西 缅 支 派 的 地 业 中 ， 将 以 下 所 记 的 城 给 了 利 未 支 派 哥 辖 宗 族 亚 伦 的 子 孙 。 因 为 给 他 们 拈 出 头 一 阄 ，

11

将 犹 大 山 地 的 基 列 亚 巴 和 四 围 的 郊 野 给 了 他 们 。 亚 巴 是 亚 衲 族 的 始 祖 。 （ 基 列 亚 巴 就 是 希 伯 仑 ） 。

12

惟 将 属 城 的 田 地 和 村 庄 给 了 耶 孚 尼 的 儿 子 迦 勒 为 业 。

13

以 色 列 人 将 希 伯 仑 ， 就 是 误 杀 人 的 逃 城 和 属 城 的 郊 野 ， 给 了 祭 司 亚 伦 的 子 孙 。 又 给 他 们 立 拿 和 属 城 的 郊 野 ，

14

雅 提 珥 和 属 城 的 郊 野 ， 以 实 提 莫 和 属 城 的 郊 野 ，

15

何 仑 和 属 城 的 郊 野 ， 底 璧 和 属 城 的 郊 野 ，

16

亚 因 和 属 城 的 郊 野 ， 淤 他 和 属 城 的 郊 野 ， 伯 示 麦 和 属 城 的 郊 野 ， 共 九 座 城 ， 都 是 从 这 二 支 派 中 分 出 来 的 。

17

又 从 便 雅 悯 支 派 的 地 业 中 给 了 他 们 基 遍 和 属 城 的 郊 野 ， 迦 巴 和 属 城 的 郊 野 ，

18

亚 拿 突 和 属 城 的 郊 野 ， 亚 勒 们 和 属 城 的 郊 野 ， 共 四 座 城 。

19

亚 伦 子 孙 作 祭 司 的 共 有 十 三 座 城 ， 还 有 属 城 的 郊 野 。

20

第 二 十 一 章 利 未 支 派 中 哥 辖 的 宗 族 ， 就 是 哥 辖 其 馀 的 子 孙 ， 拈 阄 所 得 的 城 有 从 以 法 莲 支 派 中 分 出 来 的 。

21

以 色 列 人 将 以 法 莲 山 地 的 示 剑 ， 就 是 误 杀 人 的 逃 城 和 属 城 的 郊 野 ， 给 了 他 们 。 又 给 他 们 基 色 和 属 城 的 郊 野 ，

22

基 伯 先 和 属 城 的 郊 野 ， 伯 和 仑 和 属 城 的 郊 野 ， 共 四 座 城 。

23

又 从 但 支 派 的 地 业 中 给 了 他 们 伊 利 提 基 和 属 城 的 郊 野 ， 基 比 顿 和 属 城 的 郊 野 ，

24

亚 雅 仑 和 属 城 的 郊 野 ， 迦 特 临 门 和 属 城 的 郊 野 ， 共 四 座 城 。

25

又 从 玛 拿 西 半 支 派 的 地 业 中 给 了 他 们 他 纳 和 属 城 的 郊 野 ， 迦 特 临 门 和 属 城 的 郊 野 ， 共 两 座 城 。

26

哥 辖 其 馀 的 子 孙 共 有 十 座 城 ， 还 有 属 城 的 郊 野 。

27

以 色 列 人 又 从 玛 拿 西 半 支 派 的 地 业 中 将 巴 珊 的 哥 兰 ， 就 是 误 杀 人 的 逃 城 和 属 城 的 郊 野 ， 给 了 利 未 支 派 革 顺 的 子 孙 。 又 给 他 们 比 施 提 拉 和 属 城 的 郊 野 ， 共 两 座 城 。

28

又 从 以 萨 迦 支 派 的 地 业 中 给 了 他 们 基 善 和 属 城 的 郊 野 ， 大 比 拉 和 属 城 的 郊 野 ，

29

耶 末 和 属 城 的 郊 野 ， 隐 干 宁 和 属 城 的 郊 野 ， 共 四 座 城 。

30

又 从 亚 设 支 派 的 地 业 中 给 了 他 们 米 沙 勒 和 属 城 的 郊 野 ， 押 顿 和 属 城 的 郊 野 ，

31

黑 甲 和 属 城 的 郊 野 ， 利 合 和 属 城 的 郊 野 ， 共 四 座 城 。

32

又 从 拿 弗 他 利 支 派 的 地 业 中 将 加 利 利 的 基 低 斯 ， 就 是 误 杀 人 的 逃 城 和 属 城 的 郊 野 ， 给 了 他 们 。 又 给 他 们 哈 末 多 珥 和 属 城 的 郊 野 ， 加 珥 坦 和 属 城 的 郊 野 ， 共 三 座 城 。

33

革 顺 人 按 着 宗 族 所 得 的 城 ， 共 十 三 座 ， 还 有 属 城 的 郊 野 。

34

其 馀 利 未 支 派 米 拉 利 子 孙 ， 从 西 布 伦 支 派 的 地 业 中 所 得 的 ， 就 是 约 念 和 属 城 的 郊 野 ， 加 珥 他 和 属 城 的 郊 野 ，

35

丁 拿 和 属 城 的 郊 野 ， 拿 哈 拉 和 属 城 的 郊 野 ， 共 四 座 城 。

36

又 从 流 便 支 派 的 地 业 中 给 了 他 们 比 悉 和 属 城 的 郊 野 ， 雅 杂 和 属 城 的 郊 野 ，

37

基 底 莫 和 属 城 的 郊 野 ， 米 法 押 和 属 城 的 郊 野 ， 共 四 座 城 。

38

又 从 迦 得 支 派 的 地 业 中 ， 将 基 列 的 拉 末 ， 就 是 误 杀 人 的 逃 城 和 属 城 的 郊 野 ， 给 了 他 们 。 又 给 他 们 玛 哈 念 和 属 城 的 郊 野 ，

39

希 实 本 和 属 城 的 郊 野 ， 雅 谢 和 属 城 的 郊 野 ， 共 四 座 城 。

40

其 馀 利 未 支 派 的 人 ， 就 是 米 拉 利 的 子 孙 ， 按 着 宗 族 拈 阄 所 得 的 ， 共 十 二 座 城 。

41

利 未 人 在 以 色 列 人 的 地 业 中 所 得 的 城 ， 共 四 十 八 座 ， 并 有 属 城 的 郊 野 。

42

这 些 城 四 围 都 有 属 城 的 郊 野 ， 城 城 都 是 如 此 。

43

这 样 ， 耶 和 华 将 从 前 向 他 们 列 祖 起 誓 所 应 许 的 全 地 赐 给 以 色 列 人 ， 他 们 就 得 了 为 业 ， 住 在 其 中 。

44

耶 和 华 照 着 向 他 们 列 祖 起 誓 所 应 许 的 一 切 话 ， 使 他 们 四 境 平 安 。 他 们 一 切 仇 敌 中 ， 没 有 一 人 在 他 们 面 前 删 立 得 住 。 耶 和 华 把 一 切 仇 敌 都 交 在 他 们 手 中 。

45

耶 和 华 应 许 赐 福 给 以 色 列 家 的 话 一 句 也 没 有 落 空 ， 都 应 验 了 。

约书亚记 / Joshua 22


约书亚记 / Joshua Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 21

约书亚记 / Joshua

Return to Index

Chapter 22

1

当 时 ， 约 书 亚 召 了 流 便 人 ， 迦 得 人 ， 和 玛 拿 西 半 支 派 的 人 来 ，

2

对 他 们 说 ， 耶 和 华 仆 人 摩 西 所 吩 咐 你 们 的 ， 你 们 都 遵 守 了 。 我 所 吩 咐 你 们 的 ， 你 们 也 都 听 从 了 。

3

你 们 这 许 多 日 子 ， 总 没 有 撇 离 你 们 的 弟 兄 ， 直 到 今 日 ， 并 守 了 耶 和 华 你 们 神 所 吩 咐 你 们 当 守 的 。

4

如 今 耶 和 华 你 们 神 照 着 他 所 应 许 的 ， 使 你 们 弟 兄 得 享 平 安 ， 现 在 可 以 转 回 你 们 的 帐 棚 ， 到 耶 和 华 的 仆 人 摩 西 在 约 旦 河 东 所 赐 你 们 为 业 之 地 。

5

只 要 切 切 地 谨 慎 遵 行 耶 和 华 仆 人 摩 西 所 吩 咐 你 们 的 诫 命 律 法 ， 爱 耶 和 华 你 们 的 神 ， 行 他 一 切 的 道 ， 守 他 的 诫 命 ， 专 靠 他 ， 尽 心 尽 性 事 奉 他 。

6

于 是 约 书 亚 为 他 们 祝 福 ， 打 发 他 们 去 ， 他 们 就 回 自 己 的 帐 棚 去 了 。

7

玛 拿 西 那 半 支 派 ， 摩 西 早 已 在 巴 珊 分 给 他 们 地 业 。 这 半 支 派 ， 约 书 亚 在 约 旦 河 西 ， 在 他 们 弟 兄 中 ， 分 给 他 们 地 业 。 约 书 亚 打 发 他 们 回 帐 棚 的 时 候 为 他 们 祝 福 ，

8

对 他 们 说 ， 你 们 带 许 多 财 物 ， 许 多 牲 畜 和 金 ， 银 ， 铜 ， 铁 ， 并 许 多 衣 服 ， 回 你 们 的 帐 棚 去 ， 要 将 你 们 从 仇 敌 夺 来 的 物 ， 与 你 们 众 弟 兄 同 分 。

9

于 是 流 便 人 ， 迦 得 人 ， 玛 拿 西 半 支 派 的 人 从 迦 南 地 的 示 罗 起 行 ， 离 开 以 色 列 人 ， 回 往 他 们 得 为 业 的 基 列 地 ， 就 是 照 耶 和 华 藉 摩 西 所 吩 咐 的 得 了 为 业 之 地 。

10

流 便 人 ， 迦 得 人 ， 和 玛 拿 西 半 支 派 的 人 到 了 靠 近 约 旦 河 的 一 带 迦 南 地 ， 就 在 约 旦 河 那 里 筑 了 一 座 坛 。 那 坛 看 着 高 大 。

11

以 色 列 人 听 说 流 便 人 ， 迦 得 人 ， 玛 拿 西 半 支 派 的 人 靠 近 约 旦 河 边 ， 在 迦 南 地 属 以 色 列 人 的 那 边 筑 了 一 座 坛 。

12

全 会 众 一 听 见 ， 就 聚 集 在 示 罗 ， 要 上 去 攻 打 他 们 。

13

以 色 列 人 打 发 祭 司 以 利 亚 撒 的 儿 子 非 尼 哈 ， 往 基 列 地 去 见 流 便 人 ， 迦 得 人 ， 玛 拿 西 半 支 派 的 人 。

14

又 打 发 十 个 首 领 与 非 尼 哈 同 去 ， 就 是 以 色 列 每 支 派 的 一 个 首 领 ， 都 是 以 色 列 军 中 的 统 领 。

15

他 们 到 了 基 列 地 ， 见 流 便 人 ， 迦 得 人 ， 和 玛 拿 西 半 支 派 的 人 ， 对 他 们 说 ，

16

耶 和 华 全 会 众 这 样 说 ， 你 们 今 日 转 去 不 跟 从 耶 和 华 ， 干 犯 以 色 列 的 神 ， 为 自 己 筑 一 座 坛 ， 悖 逆 了 耶 和 华 ， 这 犯 的 是 什 么 罪 呢 。

17

从 前 拜 毗 珥 的 罪 孽 还 算 小 麽 。 虽 然 瘟 疫 临 到 耶 和 华 的 会 众 ， 到 今 日 我 们 还 没 有 洗 净 这 罪 。

18

你 们 今 日 竟 转 去 不 跟 从 耶 和 华 麽 。 你 们 今 日 既 悖 逆 耶 和 华 ， 明 日 他 必 向 以 色 列 全 会 众 发 怒 。

19

你 们 所 得 为 业 之 地 ， 若 嫌 不 洁 净 ， 就 可 以 过 到 耶 和 华 之 地 ， 就 是 耶 和 华 的 帐 幕 所 住 之 地 ， 在 我 们 中 间 得 地 业 。 只 是 不 可 悖 逆 耶 和 华 ， 也 不 可 得 罪 我 们 ， 在 耶 和 华 我 们 神 的 坛 以 外 为 自 己 筑 坛 。

20

从 前 谢 拉 的 曾 孙 亚 干 岂 不 是 在 那 当 灭 的 物 上 犯 了 罪 ， 就 有 忿 怒 临 到 以 色 列 全 会 众 麽 。 那 人 在 所 犯 的 罪 中 不 独 一 人 死 亡 。

21

于 是 流 便 人 ， 迦 得 人 ， 玛 拿 西 半 支 派 的 人 回 答 以 色 列 军 中 的 统 领 说 ，

22

大 能 者 神 耶 和 华 。 大 能 者 神 耶 和 华 。 他 是 知 道 的 。 以 色 列 人 也 必 知 道 。 我 们 若 有 悖 逆 的 意 思 ， 或 是 干 犯 耶 和 华 （ 愿 你 今 日 不 保 佑 我 们 ） ，

23

为 自 己 筑 坛 ， 要 转 去 不 跟 从 耶 和 华 ， 或 是 要 将 燔 祭 ， 素 祭 ， 平 安 祭 献 在 坛 上 ， 愿 耶 和 华 亲 自 讨 我 们 的 罪 。

24

我 们 行 这 事 并 非 无 故 ， 是 特 意 作 的 ， 说 ， 恐 怕 日 后 你 们 的 子 孙 对 我 们 的 子 孙 说 ， 你 们 与 耶 和 华 以 色 列 的 神 有 何 关 涉 呢 。

25

因 为 耶 和 华 把 约 旦 河 定 为 我 们 和 你 们 这 流 便 人 ， 迦 得 人 的 交 界 ， 你 们 与 耶 和 华 无 分 了 。 这 样 ， 你 们 的 子 孙 就 使 我 们 的 子 孙 不 再 敬 畏 耶 和 华 了 。

26

因 此 我 们 说 ， 不 如 为 自 己 筑 一 座 坛 ， 不 是 为 献 燔 祭 ， 也 不 是 为 献 别 的 祭 ，

27

乃 是 为 你 我 中 间 和 你 我 后 人 中 间 作 证 据 ， 好 叫 我 们 也 在 耶 和 华 面 前 献 燔 祭 ， 平 安 祭 ， 和 别 的 祭 事 奉 他 ， 免 得 你 们 的 子 孙 日 后 对 我 们 的 子 孙 说 ， 你 们 与 耶 和 华 无 分 了 。

28

所 以 我 们 说 ， 日 后 你 们 对 我 们 ， 或 对 我 们 的 后 人 这 样 说 ， 我 们 就 可 以 回 答 说 ， 你 们 看 我 们 列 祖 所 筑 的 坛 是 耶 和 华 坛 的 样 式 。 这 并 不 是 为 献 燔 祭 ， 也 不 是 为 献 别 的 祭 ， 乃 是 为 作 你 我 中 间 的 证 据 。

29

我 们 在 耶 和 华 我 们 神 帐 幕 前 的 坛 以 外 ， 另 筑 一 座 坛 ， 为 献 燔 祭 ， 素 祭 ， 和 别 的 祭 ， 悖 逆 耶 和 华 ， 今 日 转 去 不 跟 从 他 ， 我 们 断 没 有 这 个 意 思 。

30

祭 司 非 尼 哈 与 会 中 的 首 领 ， 就 是 与 他 同 来 以 色 列 军 中 的 统 领 ， 听 见 流 便 人 ， 迦 得 人 ， 玛 拿 西 人 所 说 的 话 ， 就 都 以 为 美 。

31

祭 司 以 利 亚 撒 的 儿 子 非 尼 哈 对 流 便 人 ， 迦 得 人 ， 玛 拿 西 人 说 ， 今 日 我 们 知 道 耶 和 华 在 我 们 中 间 ， 因 为 你 们 没 有 向 他 犯 了 这 罪 。 现 在 你 们 救 以 色 列 人 脱 离 耶 和 华 的 手 了 。

32

祭 司 以 利 亚 撒 的 儿 子 非 尼 哈 与 众 首 领 离 了 流 便 人 ， 迦 得 人 ， 从 基 列 地 回 往 迦 南 地 ， 到 了 以 色 列 人 那 里 ， 便 将 这 事 回 报 他 们 。

33

以 色 列 人 以 这 事 为 美 ， 就 称 颂 神 ， 不 再 提 上 去 攻 打 流 便 人 ， 迦 得 人 ， 毁 坏 他 们 所 住 的 地 了 。

34

流 便 人 ， 迦 得 人 给 坛 起 名 叫 证 坛 ， 意 思 说 ， 这 坛 在 我 们 中 间 证 明 耶 和 华 是 神 。

约书亚记 / Joshua 23


约书亚记 / Joshua Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 22

约书亚记 / Joshua

Return to Index

Chapter 23

1

耶 和 华 使 以 色 列 人 安 静 ， 不 与 四 围 的 一 切 仇 敌 争 战 ， 已 经 多 日 。 约 书 亚 年 纪 老 迈 ，

2

就 把 以 色 列 众 人 的 长 老 ， 族 长 ， 审 判 官 ， 并 官 长 都 召 了 来 ， 对 他 们 说 ， 我 年 纪 已 经 老 迈 。

3

耶 和 华 你 们 的 神 因 你 们 的 缘 故 向 那 些 国 所 行 的 一 切 事 ， 你 们 亲 眼 看 见 了 ， 因 那 为 你 们 争 战 的 是 耶 和 华 你 们 的 神 。

4

我 所 剪 除 和 所 剩 下 的 各 国 ， 从 约 旦 河 起 到 日 落 之 处 的 大 海 ， 我 已 经 拈 阄 分 给 你 们 各 支 派 为 业 。

5

耶 和 华 你 们 的 神 必 将 他 们 从 你 们 面 前 赶 出 去 ， 使 他 们 离 开 你 们 ， 你 们 就 必 得 他 们 的 地 为 业 ， 正 如 耶 和 华 你 们 的 神 所 应 许 的 。

6

所 以 ， 你 们 要 大 大 壮 胆 ， 谨 守 遵 行 写 在 摩 西 律 法 书 上 的 一 切 话 ， 不 可 偏 离 左 右 。

7

不 可 与 你 们 中 间 所 剩 下 的 这 些 国 民 搀 杂 。 他 们 的 神 ， 你 们 不 可 提 他 的 名 ， 不 可 指 着 他 起 誓 ， 也 不 可 事 奉 ， 叩 拜 。

8

只 要 照 着 你 们 到 今 日 所 行 的 ， 专 靠 耶 和 华 你 们 的 神 。

9

因 为 耶 和 华 已 经 把 又 大 又 强 的 国 民 从 你 们 面 前 赶 出 。 直 到 今 日 ， 没 有 一 人 在 你 们 面 前 删 立 得 住 。

10

你 们 一 人 必 追 赶 千 人 ， 因 耶 和 华 你 们 的 神 照 他 所 应 许 的 ， 为 你 们 争 战 。

11

你 们 要 分 外 谨 慎 ， 爱 耶 和 华 你 们 的 神 。

12

你 们 若 稍 微 转 去 ， 与 你 们 中 间 所 剩 下 的 这 些 国 民 联 络 ， 彼 此 结 亲 ， 互 相 往 来 ，

13

你 们 要 确 实 知 道 ， 耶 和 华 你 们 的 神 必 不 再 将 他 们 从 你 们 眼 前 赶 出 。 他 们 却 要 成 为 你 们 的 网 罗 ， 机 槛 ， 肋 上 的 鞭 ， 眼 中 的 刺 ， 直 到 你 们 在 耶 和 华 你 们 神 所 赐 的 这 美 地 上 灭 亡 。

14

我 现 在 要 走 世 人 必 走 的 路 。 你 们 是 一 心 一 意 地 知 道 ， 耶 和 华 你 们 神 所 应 许 赐 福 与 你 们 的 话 没 有 一 句 落 空 ， 都 应 验 在 你 们 身 上 了 。

15

耶 和 华 你 们 神 所 应 许 的 一 切 福 气 怎 样 临 到 你 们 身 上 ， 耶 和 华 也 必 照 样 使 各 样 祸 患 临 到 你 们 身 上 ， 直 到 把 你 们 从 耶 和 华 你 们 神 所 赐 的 这 美 地 上 除 灭 。

16

你 们 若 违 背 耶 和 华 你 们 神 吩 咐 你 们 所 守 的 约 ， 去 事 奉 别 神 ， 叩 拜 他 ， 耶 和 华 的 怒 气 必 向 你 们 发 作 ， 使 你 们 在 他 所 赐 的 美 地 上 速 速 灭 亡 。

约书亚记 / Joshua 24


约书亚记 / Joshua Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 23

约书亚记 / Joshua

Return to Index

Chapter 24

1

约 书 亚 将 以 色 列 的 众 支 派 聚 集 在 示 剑 ， 召 了 以 色 列 的 长 老 ， 族 长 ， 审 判 官 ， 并 官 长 来 ， 他 们 就 站 在 神 面 前 。

2

约 书 亚 对 众 民 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 古 时 你 们 的 列 祖 ， 就 是 亚 伯 拉 罕 和 拿 鹤 的 父 亲 他 拉 ， 住 在 大 河 那 边 事 奉 别 神 ，

3

我 将 你 们 的 祖 宗 亚 伯 拉 罕 从 大 河 那 边 带 来 ， 领 他 走 遍 迦 南 全 地 ， 又 使 他 的 子 孙 众 多 ， 把 以 撒 赐 给 他 。

4

又 把 雅 各 和 以 扫 赐 给 以 撒 ， 将 西 珥 山 赐 给 以 扫 为 业 。 后 来 雅 各 和 他 的 子 孙 下 到 埃 及 去 了 。

5

我 差 遣 摩 西 ， 亚 伦 ， 并 照 我 在 埃 及 中 所 行 的 降 灾 与 埃 及 ， 然 后 把 你 们 领 出 来 。

6

我 领 你 们 列 祖 出 埃 及 ， 他 们 就 到 了 红 海 。 埃 及 人 带 领 车 辆 马 兵 追 赶 你 们 列 祖 到 红 海 。

7

你 们 列 祖 哀 求 耶 和 华 ， 他 就 使 你 们 和 埃 及 人 中 间 黑 暗 了 ， 又 使 海 水 淹 没 埃 及 人 。 我 在 埃 及 所 行 的 事 ， 你 们 亲 眼 见 过 。 你 们 在 旷 野 也 住 了 许 多 年 日 。

8

我 领 你 们 到 约 旦 河 东 亚 摩 利 人 所 住 之 地 。 他 们 与 你 们 争 战 ， 我 将 他 们 交 在 你 们 手 中 ， 你 们 便 得 了 他 们 的 地 为 业 。 我 也 在 你 们 面 前 将 他 们 灭 绝 。

9

那 时 ， 摩 押 王 西 拨 的 儿 子 巴 勒 起 来 攻 击 以 色 列 人 ， 打 发 人 召 了 比 珥 的 儿 子 巴 兰 来 咒 诅 你 们 。

10

我 不 肯 听 巴 兰 的 话 ， 所 以 他 倒 为 你 们 连 连 祝 福 。 这 样 ， 我 便 救 你 们 脱 离 巴 勒 的 手 。

11

你 们 过 了 约 旦 河 ， 到 了 耶 利 哥 。 耶 利 哥 人 ， 亚 摩 利 人 ， 比 利 洗 人 ， 迦 南 人 ， 赫 人 ， 革 迦 撒 人 ， 希 未 人 ， 耶 布 斯 人 都 与 你 们 争 战 。 我 把 他 们 交 在 你 们 手 里 。

12

我 打 发 黄 蜂 飞 在 你 们 前 面 ， 将 亚 摩 利 人 的 二 王 从 你 们 面 前 撵 出 ， 并 不 是 用 你 的 刀 ， 也 不 是 用 你 的 弓 。

13

我 赐 给 你 们 地 土 ， 非 你 们 所 修 治 的 。 我 赐 给 你 们 城 邑 ， 非 你 们 所 建 造 的 。 你 们 就 住 在 其 中 ， 又 得 吃 非 你 们 所 栽 种 的 葡 萄 园 ， 橄 榄 园 的 果 子 。

14

现 在 你 们 要 敬 畏 耶 和 华 ， 诚 心 实 意 地 事 奉 他 ， 将 你 们 列 祖 在 大 河 那 边 和 在 埃 及 所 事 奉 的 神 除 掉 ， 去 事 奉 耶 和 华 。

15

若 是 你 们 以 事 奉 耶 和 华 为 不 好 ， 今 日 就 可 以 选 择 所 要 事 奉 的 ， 是 你 们 列 祖 在 大 河 那 边 所 事 奉 的 神 呢 。 是 你 们 所 住 这 地 的 亚 摩 利 人 的 神 呢 。 至 于 我 和 我 家 ， 我 们 必 定 事 奉 耶 和 华 。

16

百 姓 回 答 说 ， 我 们 断 不 敢 离 弃 耶 和 华 去 事 奉 别 神 。

17

因 耶 和 华 我 们 的 神 曾 将 我 们 和 我 们 列 祖 从 埃 及 地 的 为 奴 之 家 领 出 来 ， 在 我 们 眼 前 行 了 那 些 大 神 迹 ， 在 我 们 所 行 的 道 上 ， 所 经 过 的 诸 国 ， 都 保 护 了 我 们 。

18

耶 和 华 又 把 住 此 地 的 亚 摩 利 人 都 从 我 们 面 前 赶 出 去 。 所 以 ， 我 们 必 事 奉 耶 和 华 ， 因 为 他 是 我 们 的 神 。

19

约 书 亚 对 百 姓 说 ， 你 们 不 能 事 奉 耶 和 华 。 因 为 他 是 圣 洁 的 神 ， 是 忌 邪 的 神 ， 必 不 赦 免 你 们 的 过 犯 罪 恶 。

20

你 们 若 离 弃 耶 和 华 去 事 奉 外 邦 神 ， 耶 和 华 在 降 福 之 后 ， 必 转 而 降 祸 与 你 们 ， 把 你 们 灭 绝 。

21

百 姓 回 答 约 书 亚 说 ， 不 然 ， 我 们 定 要 事 奉 耶 和 华 。

22

约 书 亚 对 百 姓 说 ， 你 们 选 定 耶 和 华 ， 要 事 奉 他 ， 你 们 自 己 作 见 证 吧 。 他 们 说 ， 我 们 愿 意 作 见 证 。

23

约 书 亚 说 ， 你 们 现 在 要 除 掉 你 们 中 间 的 外 邦 神 ， 专 心 归 向 耶 和 华 以 色 列 的 神 。

24

百 姓 回 答 约 书 亚 说 ， 我 们 必 事 奉 耶 和 华 我 们 的 神 ， 听 从 他 的 话 。

25

当 日 ， 约 书 亚 就 与 百 姓 立 约 ， 在 示 剑 为 他 们 立 定 律 例 典 章 。

26

约 书 亚 将 这 些 话 都 写 在 神 的 律 法 书 上 ， 又 将 一 块 大 石 头 立 在 橡 树 下 耶 和 华 的 圣 所 旁 边 。

27

约 书 亚 对 百 姓 说 ， 看 哪 ， 这 石 头 可 以 向 我 们 作 见 证 。 因 为 是 听 见 了 耶 和 华 所 吩 咐 我 们 的 一 切 话 ， 倘 或 你 们 背 弃 你 们 的 神 ， 这 石 头 就 可 以 向 你 们 作 见 证 。

28

于 是 约 书 亚 打 发 百 姓 各 归 自 己 的 地 业 去 了 。

29

这 些 事 以 后 ， 耶 和 华 的 仆 人 嫩 的 儿 子 约 书 亚 ， 正 一 百 一 十 岁 ， 就 死 了 。

30

以 色 列 人 将 他 葬 在 他 地 业 的 境 内 ， 就 是 在 以 法 莲 山 地 的 亭 拿 西 拉 ， 在 迦 实 山 的 北 边 。

31

约 书 亚 在 世 和 约 书 亚 死 后 ， 那 些 知 道 耶 和 华 为 以 色 列 人 所 行 诸 事 的 长 老 还 在 的 时 候 ， 以 色 列 人 事 奉 耶 和 华 。

32

以 色 列 人 从 埃 及 所 带 来 约 瑟 的 骸 骨 ， 葬 埋 在 示 剑 ， 就 是 在 雅 各 从 前 用 一 百 块 银 子 向 示 剑 的 父 亲 ， 哈 抹 的 子 孙 所 买 的 那 块 地 里 。 这 就 作 了 约 瑟 子 孙 的 产 业 。

33

亚 伦 的 儿 子 以 利 亚 撒 也 死 了 ， 就 把 他 葬 在 他 儿 子 非 尼 哈 所 得 ， 以 法 莲 山 地 的 小 山 上 。

士师记 / Judges 1


士师记 / Judges Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约书亚记 / Joshua 24

士师记 / Judges

Return to Index

Chapter 1

1

约 书 亚 死 后 ， 以 色 列 人 求 问 耶 和 华 说 ， 我 们 中 间 谁 当 首 先 上 去 攻 击 迦 南 人 ， 与 他 们 争 战 。

2

耶 和 华 说 ， 犹 大 当 先 上 去 ， 我 已 将 那 地 交 在 他 手 中 。

3

犹 大 对 他 哥 哥 西 缅 说 ， 请 你 同 我 到 拈 阄 所 得 之 地 去 ， 好 与 迦 南 人 争 战 。 以 后 我 也 同 你 到 你 拈 阄 所 得 之 地 去 。 于 是 西 缅 与 他 同 去 。

4

犹 大 就 上 去 ， 耶 和 华 将 迦 南 人 和 比 利 洗 人 交 在 他 们 手 中 。 他 们 在 比 色 击 杀 了 一 万 人 。

5

又 在 那 里 遇 见 亚 多 尼 比 色 ， 与 他 争 战 ， 杀 败 迦 南 人 和 比 利 洗 人 。

6

亚 多 尼 比 色 逃 跑 。 他 们 追 赶 ， 拿 住 他 ， 砍 断 他 手 脚 的 大 姆 指 。

7

亚 多 尼 比 色 说 ， 从 前 有 七 十 个 王 ， 手 脚 的 大 姆 指 都 被 我 砍 断 ， 在 我 桌 子 底 下 拾 取 零 碎 食 物 。 现 在 神 按 着 我 所 行 的 报 应 我 了 。 于 是 他 们 将 亚 多 尼 比 色 带 到 耶 路 撒 冷 ， 他 就 死 在 那 里 。

8

犹 大 人 攻 打 耶 路 撒 冷 ， 将 城 攻 取 ， 用 刀 杀 了 城 内 的 人 ， 并 且 放 火 烧 城 。

9

后 来 犹 大 人 下 去 ， 与 住 山 地 ， 南 地 ， 和 高 原 的 迦 南 人 争 战 。

10

犹 大 人 去 攻 击 住 希 伯 仑 的 迦 南 人 ， 杀 了 示 筛 ， 亚 希 幔 ， 挞 买 。 希 伯 仑 从 前 名 叫 基 列 亚 巴 。

11

他 们 从 那 里 去 攻 击 底 壁 的 居 民 。 底 壁 从 前 名 叫 基 列 西 弗 。

12

迦 勒 说 ， 谁 能 攻 打 基 列 西 弗 ， 将 城 夺 取 ， 我 就 把 我 女 儿 押 撒 给 他 为 妻 。

13

迦 勒 兄 弟 基 纳 斯 的 儿 子 俄 陀 聂 夺 取 了 那 城 ， 迦 勒 就 把 女 儿 押 撒 给 他 为 妻 。

14

押 撒 过 门 的 时 候 ， 劝 缮 夫 向 她 父 亲 求 一 块 田 。 押 撒 一 下 驴 ， 迦 勒 问 她 说 ， 你 要 什 么 。

15

她 说 ， 求 你 赐 福 给 我 ， 你 既 将 我 安 置 在 南 地 ， 求 你 也 给 我 水 泉 。 迦 勒 就 把 上 泉 下 泉 赐 给 她 。

16

摩 西 的 内 兄 （ 或 作 岳 父 ） 是 基 尼 人 ， 他 的 子 孙 与 犹 大 人 一 同 离 了 棕 树 城 ， 往 亚 拉 得 以 南 的 犹 大 旷 野 去 ， 就 住 在 民 中 。

17

犹 大 和 他 哥 哥 西 缅 同 去 ， 击 杀 了 住 洗 法 的 迦 南 人 ， 将 城 尽 行 毁 灭 ， 那 城 的 名 便 叫 何 珥 玛 。

18

犹 大 又 取 了 迦 萨 和 迦 萨 的 四 境 ， 亚 实 基 伦 和 亚 实 基 伦 的 四 境 ， 以 革 伦 和 以 革 伦 的 四 境 。

19

耶 和 华 与 犹 大 同 在 ， 犹 大 就 赶 出 山 地 的 居 民 ， 只 是 不 能 赶 出 平 原 的 居 民 ， 因 为 他 们 有 铁 车 。

20

以 色 列 人 照 摩 西 所 说 的 ， 将 希 伯 仑 给 了 迦 勒 。 迦 勒 就 从 那 里 赶 出 亚 衲 族 的 三 个 族 长 。

21

便 雅 悯 人 没 有 赶 出 住 耶 路 撒 冷 的 耶 布 斯 人 。 耶 布 斯 人 仍 在 耶 路 撒 冷 与 便 雅 悯 人 同 住 ， 直 到 今 日 。

22

约 瑟 家 也 上 去 攻 打 伯 特 利 。 耶 和 华 与 他 们 同 在 。

23

约 瑟 家 打 发 人 去 窥 探 伯 特 利 。 那 城 起 先 名 叫 路 斯 。

24

窥 探 的 人 看 见 一 个 人 从 城 里 出 来 ， 就 对 他 说 ， 求 你 将 进 城 的 路 指 示 我 们 ， 我 们 必 恩 待 你 。

25

那 人 将 进 城 的 路 指 示 他 们 ， 他 们 就 用 刀 击 杀 了 城 中 的 居 民 ， 但 将 那 人 和 他 全 家 放 去 。

26

那 人 往 赫 人 之 地 去 ， 筑 了 一 座 城 ， 起 名 叫 路 斯 。 那 城 到 如 今 还 叫 这 名 。

27

玛 拿 西 没 有 赶 出 伯 善 和 属 伯 善 乡 村 的 居 民 ， 他 纳 和 属 他 纳 乡 村 的 居 民 ， 多 珥 和 属 多 珥 乡 村 的 居 民 ， 以 伯 莲 和 属 以 伯 莲 乡 村 的 居 民 ， 米 吉 多 和 属 米 吉 多 乡 村 的 居 民 。 迦 南 人 却 执 意 住 在 那 些 地 方 。

28

及 至 以 色 列 强 盛 了 ， 就 使 迦 南 人 作 苦 工 ， 没 有 把 他 们 全 然 赶 出 。

29

以 法 莲 没 有 赶 出 住 基 色 的 迦 南 人 。 于 是 迦 南 人 仍 住 在 基 色 ， 在 以 法 莲 中 间 。

30

西 布 伦 没 有 赶 出 基 伦 的 居 民 和 拿 哈 拉 的 居 民 。 于 是 迦 南 人 仍 住 在 西 布 伦 中 间 ， 成 了 服 苦 的 人 。

31

亚 设 没 有 赶 出 亚 柯 和 西 顿 的 居 民 ， 亚 黑 拉 和 亚 革 悉 的 居 民 ， 黑 巴 ， 亚 弗 革 与 利 合 的 居 民 。

32

于 是 ， 亚 设 因 为 没 有 赶 出 那 地 的 迦 南 人 ， 就 住 在 他 们 中 间 。

33

拿 弗 他 利 没 有 赶 出 伯 示 麦 和 伯 亚 纳 的 居 民 ， 于 是 拿 弗 他 利 就 住 在 那 地 的 迦 南 人 中 间 。 然 而 伯 示 麦 和 伯 亚 纳 的 居 民 成 了 服 苦 的 人 。

34

亚 摩 利 人 强 逼 但 人 住 在 山 地 ， 不 容 他 们 下 到 平 原 。

35

亚 摩 利 人 却 执 意 住 在 希 烈 山 和 亚 雅 伦 并 沙 宾 。 然 而 约 瑟 家 胜 了 他 们 ， 使 他 们 成 了 服 苦 的 人 。

36

亚 摩 利 人 的 境 界 ， 是 从 亚 克 拉 浜 坡 ， 从 西 拉 而 上 。

士师记 / Judges 2


士师记 / Judges Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 1

士师记 / Judges

Return to Index

Chapter 2

1

耶 和 华 的 使 者 从 吉 甲 上 到 波 金 ， 对 以 色 列 人 说 ， 我 使 你 们 从 埃 及 上 来 ， 领 你 们 到 我 向 你 们 列 祖 起 誓 应 许 之 地 。 我 又 说 ， 我 永 不 废 弃 与 你 们 所 立 的 约 。

2

你 们 也 不 可 与 这 地 的 居 民 立 约 ， 要 拆 毁 他 们 的 祭 坛 。 你 们 竟 没 有 听 从 我 的 话 。 为 何 这 样 行 呢 。

3

因 此 我 又 说 ， 我 必 不 将 他 们 从 你 们 面 前 赶 出 。 他 们 必 作 你 们 肋 下 的 荆 棘 。 他 们 的 神 必 作 你 们 的 网 罗 。

4

耶 和 华 的 使 者 向 以 色 列 众 人 说 这 话 的 时 候 ， 百 姓 就 放 声 而 哭 。

5

于 是 给 那 地 方 起 名 叫 波 金 （ 就 是 哭 的 意 思 ） 。 众 人 在 那 里 向 耶 和 华 献 祭 。

6

从 前 约 书 亚 打 发 以 色 列 百 姓 去 的 时 候 ， 他 们 各 归 自 己 的 地 业 ， 占 据 地 土 。

7

约 书 亚 在 世 和 约 书 亚 死 后 ， 那 些 见 耶 和 华 为 以 色 列 人 所 行 大 事 的 长 老 还 在 的 时 候 ， 百 姓 都 事 奉 耶 和 华 。

8

耶 和 华 的 仆 人 ， 嫩 的 儿 子 约 书 亚 ， 正 一 百 一 十 岁 就 死 了 。

9

以 色 列 人 将 他 葬 在 他 地 业 的 境 内 ， 就 是 在 以 法 莲 山 地 的 亭 拿 希 烈 ， 在 迦 实 山 的 北 边 。

10

那 世 代 的 人 也 都 归 了 自 己 的 列 祖 。 后 来 有 别 的 世 代 兴 起 ， 不 知 道 耶 和 华 ， 也 不 知 道 耶 和 华 为 以 色 列 人 所 行 的 事 。

11

以 色 列 人 行 耶 和 华 眼 中 看 为 恶 的 事 ， 去 事 奉 诸 巴 力 ，

12

离 弃 了 领 他 们 出 埃 及 地 的 耶 和 华 他 们 列 祖 的 神 ， 去 叩 拜 别 神 ， 就 是 四 围 列 国 的 神 ， 惹 耶 和 华 发 怒 。

13

并 离 弃 耶 和 华 ， 去 事 奉 巴 力 和 亚 斯 她 录 。

14

耶 和 华 的 怒 气 向 以 色 列 人 发 作 ， 就 把 他 们 交 在 抢 夺 他 们 的 人 手 中 ， 又 将 他 们 付 与 四 围 仇 敌 的 手 中 ， 甚 至 他 们 在 仇 敌 面 前 再 不 能 站 立 得 住 。

15

他 们 无 论 往 何 处 去 ， 耶 和 华 都 以 灾 祸 攻 击 他 们 ， 正 如 耶 和 华 所 说 的 话 ， 又 如 耶 和 华 向 他 们 所 起 的 誓 。 他 们 便 极 其 困 苦 。

16

耶 和 华 兴 起 士 师 ， 士 师 就 拯 救 他 们 脱 离 抢 夺 他 们 人 的 手 。

17

他 们 却 不 听 从 士 师 ， 竟 随 从 叩 拜 别 神 ， 行 了 邪 淫 ， 速 速 地 偏 离 他 们 列 祖 所 行 的 道 ， 不 如 他 们 列 祖 顺 从 耶 和 华 的 命 令 。

18

耶 和 华 为 他 们 兴 起 士 师 ， 就 与 那 士 师 同 在 。 士 师 在 世 的 一 切 日 子 ， 耶 和 华 拯 救 他 们 脱 离 仇 敌 的 手 。 他 们 因 受 欺 压 扰 害 ， 就 哀 声 叹 气 ， 所 以 耶 和 华 后 悔 了 。

19

及 至 士 师 死 后 ， 他 们 就 转 去 行 恶 ， 比 他 们 列 祖 更 甚 ， 去 事 奉 叩 拜 别 神 ， 总 不 断 绝 顽 梗 的 恶 行 。

20

于 是 耶 和 华 的 怒 气 向 以 色 列 人 发 作 。 他 说 ， 因 这 民 违 背 我 吩 咐 他 们 列 祖 所 守 的 约 ， 不 听 从 我 的 话 ，

21

所 以 约 书 亚 死 的 时 候 所 剩 下 的 各 族 ， 我 必 不 再 从 他 们 面 前 赶 出 ，

22

为 要 藉 此 试 验 以 色 列 人 ， 看 他 们 肯 照 他 们 列 祖 谨 守 遵 行 我 的 道 不 肯 。

23

这 样 耶 和 华 留 下 各 族 ， 不 将 他 们 速 速 赶 出 ， 也 没 有 交 付 约 书 亚 的 手 。

士师记 / Judges 3


士师记 / Judges Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 2

士师记 / Judges

Return to Index

Chapter 3

1

耶 和 华 留 下 这 几 族 ， 为 要 试 验 那 不 曾 知 道 与 迦 南 争 战 之 事 的 以 色 列 人 ，

2

好 叫 以 色 列 的 后 代 又 知 道 又 学 习 未 曾 晓 得 的 战 事 。

3

所 留 下 的 就 是 非 利 士 的 五 个 首 领 和 一 切 迦 南 人 ， 西 顿 人 ， 并 住 利 巴 嫩 山 的 希 未 人 ， 从 巴 力 黑 们 山 直 到 哈 马 口 。

4

留 下 这 几 族 ， 为 要 试 验 以 色 列 人 ， 知 道 他 们 肯 听 从 耶 和 华 藉 摩 西 吩 咐 他 们 列 祖 的 诫 命 不 肯 。

5

以 色 列 人 竟 住 在 迦 南 人 ， 赫 人 ， 亚 摩 利 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 中 间 ，

6

娶 他 们 的 女 儿 为 妻 ， 将 自 己 的 女 儿 嫁 给 他 们 的 儿 子 ， 并 事 奉 他 们 的 神 。

7

以 色 列 人 行 耶 和 华 眼 中 看 为 恶 的 事 ， 忘 记 耶 和 华 他 们 的 神 ， 去 事 奉 诸 巴 力 和 亚 舍 拉 ，

8

所 以 耶 和 华 的 怒 气 向 以 色 列 人 发 作 ， 就 把 他 们 交 在 美 索 不 达 米 亚 王 古 珊 利 萨 田 的 手 中 。 以 色 列 人 服 事 古 珊 利 萨 田 八 年 。

9

以 色 列 人 呼 求 耶 和 华 的 时 候 ， 耶 和 华 就 为 他 们 兴 起 一 位 拯 救 者 救 他 们 ， 就 是 迦 勒 兄 弟 基 纳 斯 的 儿 子 俄 陀 聂 。

10

耶 和 华 的 灵 降 在 他 身 上 ， 他 就 作 了 以 色 列 的 士 师 ， 出 去 争 战 。 耶 和 华 将 美 索 不 达 米 亚 王 古 珊 利 萨 田 交 在 他 手 中 ， 他 便 胜 了 古 珊 利 萨 田 。

11

于 是 国 中 太 平 四 十 年 。 基 纳 斯 的 儿 子 俄 陀 聂 死 了 。

12

以 色 列 人 又 行 耶 和 华 眼 中 看 为 恶 的 事 ， 耶 和 华 就 使 摩 押 王 伊 矶 伦 强 盛 ， 攻 击 以 色 列 人 。

13

伊 矶 伦 招 聚 亚 扪 人 和 亚 玛 力 人 ， 去 攻 打 以 色 列 人 ， 占 据 棕 树 城 。

14

于 是 以 色 列 人 服 事 摩 押 王 伊 矶 伦 十 八 年 。

15

以 色 列 人 呼 求 耶 和 华 的 时 候 ， 耶 和 华 就 为 他 们 兴 起 一 位 拯 救 者 ， 就 是 便 雅 悯 人 基 拉 的 儿 子 以 笏 。 他 是 左 手 便 利 的 。 以 色 列 人 托 他 送 礼 物 给 摩 押 王 伊 矶 伦 。

16

以 笏 打 了 一 把 两 刃 的 剑 ， 长 一 肘 ， 带 在 右 腿 上 衣 服 里 面 。

17

他 将 礼 物 献 给 摩 押 王 伊 矶 伦 ， 原 来 伊 矶 伦 极 其 肥 胖 。

18

以 笏 献 完 礼 物 ， 便 将 抬 礼 物 的 人 打 发 走 了 ，

19

自 己 却 从 靠 近 吉 甲 凿 石 之 地 回 来 ， 说 ， 王 阿 ， 我 有 一 件 机 密 事 奏 告 你 。 王 说 ， 回 避 吧 。 于 是 左 右 侍 立 的 人 都 退 去 了 。

20

以 笏 来 到 王 面 前 。 王 独 自 一 人 坐 在 凉 楼 上 。 以 笏 说 ， 我 奉 神 的 命 报 告 你 一 件 事 。 王 就 从 座 位 上 站 起 来 。

21

以 笏 便 伸 左 手 ， 从 右 腿 上 拔 出 剑 来 ， 刺 入 王 的 肚 腹 ，

22

连 剑 把 都 刺 进 去 了 。 剑 被 肥 肉 夹 住 ， 他 没 有 从 王 的 肚 腹 拔 出 来 ， 且 穿 通 了 后 身 。

23

以 笏 就 出 到 游 廊 ， 将 楼 门 尽 都 关 锁 。

24

以 笏 出 来 之 后 ， 王 的 仆 人 到 了 ， 看 见 楼 门 关 锁 ， 就 说 ， 他 必 是 在 楼 上 大 解 。

25

他 们 等 烦 了 ， 见 仍 不 开 楼 门 ， 就 拿 钥 匙 开 了 ， 不 料 ， 他 们 的 主 人 已 死 ， 倒 在 地 上 。

26

他 们 耽 延 的 时 候 ， 以 笏 就 逃 跑 了 ， 经 过 凿 石 之 地 ， 逃 到 西 伊 拉 。

27

到 了 ， 就 在 以 法 莲 山 地 吹 角 。 以 色 列 人 随 着 他 下 了 山 地 ， 他 在 前 头 引 路 ，

28

对 他 们 说 ， 你 们 随 我 来 ， 因 为 耶 和 华 已 经 把 你 们 的 仇 敌 摩 押 人 交 在 你 们 手 中 。 于 是 他 们 跟 着 他 下 去 ， 把 守 约 旦 河 的 渡 口 ， 不 容 摩 押 一 人 过 去 。

29

那 时 击 杀 了 摩 押 人 约 有 一 万 ， 都 是 强 壮 的 勇 士 ， 没 有 一 人 逃 脱 。

30

这 样 ， 摩 押 就 被 以 色 列 人 制 伏 了 。 国 中 太 平 八 十 年 。

31

以 笏 之 后 ， 有 亚 拿 的 儿 子 珊 迦 ， 他 用 赶 牛 的 棍 子 打 死 六 百 非 利 士 人 。 他 也 救 了 以 色 列 人 。

士师记 / Judges 4


士师记 / Judges Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 3

士师记 / Judges

Return to Index

Chapter 4

1

以 笏 死 后 ， 以 色 列 人 又 行 耶 和 华 眼 中 看 为 恶 的 事 ，

2

耶 和 华 就 把 他 们 付 与 在 夏 琐 作 王 的 迦 南 王 耶 宾 手 中 。 他 的 将 军 是 西 西 拉 ， 住 在 外 邦 人 的 夏 罗 设 。

3

耶 宾 王 有 铁 车 九 百 辆 。 他 大 大 欺 压 以 色 列 人 二 十 年 ， 以 色 列 人 就 呼 求 耶 和 华 。

4

有 一 位 女 先 知 名 叫 底 波 拉 ， 是 拉 比 多 的 妻 ， 当 时 作 以 色 列 的 士 师 。

5

她 住 在 以 法 莲 山 地 拉 玛 和 伯 特 利 中 间 ， 在 底 波 拉 的 棕 树 下 。 以 色 列 人 都 上 她 那 里 去 听 判 断 。

6

她 打 发 人 从 拿 弗 他 利 的 基 低 斯 将 亚 比 挪 庵 的 儿 子 巴 拉 召 了 来 ， 对 他 说 ， 耶 和 华 以 色 列 的 神 吩 咐 你 说 ， 你 率 领 一 万 拿 弗 他 利 和 西 布 伦 人 上 他 泊 山 去 。

7

我 必 使 耶 宾 的 将 军 西 西 拉 率 领 他 的 车 辆 和 全 军 往 基 顺 河 ， 到 你 那 里 去 。 我 必 将 他 交 在 你 手 中 。

8

巴 拉 说 ， 你 若 同 我 去 ， 我 就 去 。 你 若 不 同 我 去 ， 我 就 不 去 。

9

底 波 拉 说 ， 我 必 与 你 同 去 ， 只 是 你 在 所 行 的 路 上 得 不 着 荣 耀 ， 因 为 耶 和 华 要 将 西 西 拉 交 在 一 个 妇 人 手 里 。 于 是 底 波 拉 起 来 ， 与 巴 拉 一 同 往 基 低 斯 去 了 。

10

巴 拉 就 招 聚 西 布 伦 人 和 拿 弗 他 利 人 到 基 低 斯 ， 跟 他 上 去 的 有 一 万 人 。 底 波 拉 也 同 他 上 去 。

11

摩 西 岳 父 （ 或 作 内 兄 ） 何 巴 的 后 裔 ， 基 尼 人 希 百 曾 离 开 基 尼 族 ， 到 靠 近 基 低 斯 撒 拿 音 的 橡 树 旁 支 搭 帐 棚 。

12

有 人 告 诉 西 西 拉 说 ， 亚 比 挪 庵 的 儿 子 巴 拉 已 经 上 他 泊 山 了 。

13

西 西 拉 就 聚 集 所 有 的 铁 车 九 百 辆 和 跟 随 他 的 全 军 ， 从 外 邦 人 的 夏 罗 设 出 来 ， 到 了 基 顺 河 。

14

底 波 拉 对 巴 拉 说 ， 你 起 来 ， 今 日 就 是 耶 和 华 将 西 西 拉 交 在 你 手 的 日 子 。 耶 和 华 岂 不 在 你 前 头 行 麽 。 于 是 巴 拉 下 了 他 泊 山 ， 跟 随 他 有 一 万 人 。

15

耶 和 华 使 西 西 拉 和 他 一 切 车 辆 全 军 溃 乱 ， 在 巴 拉 面 前 被 刀 杀 败 。 西 西 拉 下 车 步 行 逃 跑 。

16

巴 拉 追 赶 车 辆 ， 军 队 ， 直 到 外 邦 人 的 夏 罗 设 。 西 西 拉 的 全 军 都 倒 在 刀 下 ， 没 有 留 下 一 人 。

17

只 有 西 西 拉 步 行 逃 跑 ， 到 了 基 尼 人 希 百 之 妻 雅 亿 的 帐 棚 ， 因 为 夏 琐 王 耶 宾 与 基 尼 人 希 百 家 和 好 。

18

雅 亿 出 来 迎 接 西 西 拉 ， 对 他 说 ， 请 我 主 进 来 ， 不 要 惧 怕 。 西 西 拉 就 进 了 她 的 帐 棚 。 雅 忆 用 被 将 他 遮 盖 。

19

西 西 拉 对 雅 亿 说 ， 我 渴 了 ， 求 你 给 我 一 点 水 喝 。 雅 亿 就 打 开 皮 袋 ， 给 他 奶 子 喝 ， 仍 旧 把 他 遮 盖 。

20

西 西 拉 又 对 雅 亿 说 ， 请 你 站 在 帐 棚 门 口 ， 若 有 人 来 问 你 说 ， 有 人 在 这 里 没 有 。 你 就 说 ， 没 有 。

21

西 西 拉 疲 乏 沉 睡 。 希 百 的 妻 雅 亿 取 了 帐 棚 的 橛 子 ， 手 里 拿 着 锤 子 ， 轻 悄 悄 地 到 他 旁 边 ， 将 橛 子 从 他 鬓 边 钉 进 去 ， 钉 入 地 里 。 西 西 拉 就 死 了 。

22

巴 拉 追 赶 西 西 拉 的 时 候 ， 雅 亿 出 来 迎 接 他 说 ， 来 吧 ， 我 将 你 所 寻 梢 的 人 给 你 看 。 他 就 进 入 帐 棚 ， 看 见 西 西 拉 已 经 死 了 ， 倒 在 地 上 ， 橛 子 还 在 他 鬓 中 。

23

这 样 ， 神 使 迦 南 王 耶 宾 被 以 色 列 人 制 伏 了 。

24

从 此 以 色 列 人 的 手 越 发 有 力 ， 胜 了 迦 南 王 耶 宾 ， 直 到 将 他 灭 绝 了 。

士师记 / Judges 5


士师记 / Judges Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 4

士师记 / Judges

Return to Index

Chapter 5

1

那 时 ， 底 波 拉 和 亚 比 挪 庵 的 儿 子 巴 拉 作 歌 ， 说 ，

2

因 为 以 色 列 中 有 军 长 率 领 ， 百 姓 也 甘 心 牺 牲 自 己 ， 你 们 应 当 颂 赞 耶 和 华 。

3

君 王 阿 ， 要 听 。 王 子 阿 ， 要 侧 耳 而 听 。 我 要 向 耶 和 华 歌 唱 ， 我 要 歌 颂 耶 和 华 以 色 列 的 神 。

4

耶 和 华 阿 ， 你 从 西 珥 出 来 ， 由 以 东 地 行 走 。 那 时 地 震 天 漏 ， 云 也 落 雨 。

5

山 见 耶 和 华 的 面 就 震 动 ， 西 乃 山 见 耶 和 华 以 色 列 神 的 面 也 是 如 此 。

6

在 亚 拿 之 子 珊 迦 的 时 候 ， 又 在 雅 亿 的 日 子 ， 大 道 无 人 行 走 ， 都 是 绕 道 而 行 。

7

以 色 列 中 的 官 长 停 职 ， 直 到 我 底 波 拉 兴 起 ， 等 我 兴 起 作 以 色 列 的 母 。

8

以 色 列 人 选 择 新 神 ， 争 战 的 事 就 临 到 城 门 。 那 时 ， 以 色 列 四 万 人 中 岂 能 见 盾 牌 枪 矛 呢 。

9

我 心 倾 向 以 色 列 的 首 领 ， 他 们 在 民 中 甘 心 牺 牲 自 己 。 你 们 应 当 颂 赞 耶 和 华 。

10

骑 白 驴 的 ， 坐 绣 花 毯 子 的 ， 行 路 的 ， 你 们 都 当 传 扬 。

11

在 远 离 弓 箭 响 声 打 水 之 处 ， 人 必 述 说 耶 和 华 公 义 的 作 为 ， 就 是 他 治 理 以 色 列 公 义 的 作 为 。 那 时 耶 和 华 的 民 下 到 城 门 。

12

底 波 拉 阿 ， 兴 起 。 兴 起 。 你 当 兴 起 ， 兴 起 ， 唱 歌 。 亚 比 挪 庵 的 儿 子 巴 拉 阿 ， 你 当 奋 兴 ， 掳 掠 你 的 敌 人 。

13

那 时 有 馀 剩 的 贵 胄 和 百 姓 一 同 下 来 。 耶 和 华 降 临 ， 为 我 攻 击 勇 士 。

14

有 根 本 在 亚 玛 力 人 的 地 ， 从 以 法 莲 下 来 的 。 便 雅 悯 在 民 中 跟 随 你 。 有 掌 权 的 从 玛 吉 下 来 。 有 持 杖 检 点 民 数 的 从 西 布 伦 下 来 。

15

以 萨 迦 的 首 领 与 底 波 拉 同 来 。 以 萨 迦 怎 样 ， 巴 拉 也 怎 样 。 众 人 都 跟 随 巴 拉 冲 下 平 原 。 在 吕 便 的 溪 水 旁 有 心 中 定 大 志 的 。

16

你 为 何 坐 在 羊 圈 内 听 群 中 吹 笛 的 声 音 呢 。 在 吕 便 的 溪 水 旁 有 心 中 设 大 谋 的 。

17

基 列 人 安 居 在 约 旦 河 外 。 但 人 为 何 等 在 船 上 。 亚 设 人 在 海 口 静 坐 ， 在 港 口 安 居 。

18

西 布 伦 人 是 拚 命 敢 死 的 。 拿 弗 他 利 人 在 田 野 的 高 处 也 是 如 此 。

19

君 王 都 来 争 战 。 那 时 迦 南 诸 王 在 米 吉 多 水 旁 的 他 纳 争 战 ， 却 未 得 掳 掠 银 钱 。

20

星 宿 从 天 上 争 战 ， 从 其 轨 道 攻 击 西 西 拉 。

21

基 顺 古 河 把 敌 人 冲 没 。 我 的 灵 阿 ， 应 当 努 力 前 行 。

22

那 时 壮 马 驰 驱 ， 踢 跳 ， 奔 腾 。

23

耶 和 华 的 使 者 说 ， 应 当 咒 诅 米 罗 斯 ， 大 大 咒 诅 其 中 的 居 民 。 因 为 他 们 不 来 帮 助 耶 和 华 ， 不 来 帮 助 耶 和 华 攻 击 勇 士 。

24

愿 基 尼 人 希 百 的 妻 雅 亿 比 众 妇 人 多 得 福 气 ， 比 住 帐 棚 的 妇 人 更 蒙 福 祉 。

25

西 西 拉 求 水 ， 雅 亿 给 他 奶 子 ， 用 宝 贵 的 盘 子 给 他 奶 油 。

26

雅 亿 左 手 拿 着 帐 棚 的 橛 子 ， 右 手 拿 着 匠 人 的 锤 子 ， 击 打 西 西 拉 ， 打 伤 他 的 头 ， 把 他 的 鬓 角 打 破 穿 通 。

27

西 西 拉 在 她 脚 前 曲 身 仆 倒 ， 在 她 脚 前 曲 身 倒 卧 。 在 那 里 曲 身 ， 就 在 那 里 死 亡 。

28

西 西 拉 的 母 亲 从 窗 户 里 往 外 观 看 ， 从 窗 棂 中 呼 叫 说 ， 他 的 战 车 为 何 耽 延 不 来 呢 。 他 的 车 轮 为 何 行 得 慢 呢 。

29

聪 明 的 宫 女 安 慰 她 （ 原 文 作 回 答 她 ） ， 她 也 自 言 自 语 地 说 ，

30

他 们 莫 非 得 财 而 分 。 每 人 得 了 一 两 个 女 子 。 西 西 拉 得 了 彩 衣 为 掳 物 ， 得 绣 花 的 彩 衣 为 掠 物 。 这 彩 衣 两 面 绣 花 ， 乃 是 披 在 被 掳 之 人 颈 项 上 的 。

31

耶 和 华 阿 ， 愿 你 的 仇 敌 都 这 样 灭 亡 。 愿 爱 你 的 人 如 日 头 出 现 ， 光 辉 烈 烈 。 这 样 ， 国 中 太 平 四 十 年 。

士师记 / Judges 6


士师记 / Judges Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 5

士师记 / Judges

Return to Index

Chapter 6

1

以 色 列 人 又 行 耶 和 华 眼 中 看 为 恶 的 事 ， 耶 和 华 就 把 他 们 交 在 米 甸 人 手 里 七 年 。

2

米 甸 人 压 制 以 色 列 人 。 以 色 列 人 因 为 米 甸 人 ， 就 在 山 中 挖 穴 ， 挖 洞 ， 建 造 营 寨 。

3

以 色 列 人 每 逢 撒 种 之 后 ， 米 甸 人 ， 亚 玛 力 人 ， 和 东 方 人 都 上 来 攻 打 他 们 ，

4

对 着 他 们 安 营 ， 毁 坏 土 产 ， 直 到 迦 萨 ， 没 有 给 以 色 列 人 留 下 食 物 ， 牛 ， 羊 ， 驴 也 没 有 留 下 。

5

因 为 那 些 人 带 着 牲 畜 帐 棚 来 ， 像 蝗 虫 那 样 多 ， 人 和 骆 驼 无 数 ， 都 进 入 国 内 ， 毁 坏 全 地 。

6

以 色 列 人 因 米 甸 人 的 缘 故 ， 极 其 穷 乏 ， 就 呼 求 耶 和 华 。

7

以 色 列 人 因 米 甸 人 的 缘 故 ， 呼 求 耶 和 华 ，

8

耶 和 华 就 差 遣 先 知 到 以 色 列 人 那 里 ， 对 他 们 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 我 曾 领 你 们 从 埃 及 上 来 ， 出 了 为 奴 之 家 ，

9

救 你 们 脱 离 埃 及 人 的 手 ， 并 脱 离 一 切 欺 压 你 们 之 人 的 手 ， 把 他 们 从 你 们 面 前 赶 出 ， 将 他 们 的 地 赐 给 你 们 。

10

又 对 你 们 说 ， 我 是 耶 和 华 你 们 的 神 。 你 们 住 在 亚 摩 利 人 的 地 ， 不 可 敬 畏 他 们 的 神 。 你 们 竟 不 听 从 我 的 话 。

11

耶 和 华 的 使 者 到 了 俄 弗 拉 ， 坐 在 亚 比 以 谢 族 人 约 阿 施 的 橡 树 下 。 约 阿 施 的 儿 子 基 甸 正 在 酒 榨 那 里 打 麦 子 ， 为 要 防 备 米 甸 人 。

12

耶 和 华 的 使 者 向 基 甸 显 现 ， 对 他 说 ， 大 能 的 勇 士 阿 ， 耶 和 华 与 你 同 在 。

13

基 甸 说 ， 主 阿 ， 耶 和 华 若 与 我 们 同 在 ， 我 们 何 至 遭 遇 这 一 切 事 呢 。 我 们 的 列 祖 不 是 向 我 们 说 耶 和 华 领 我 们 从 埃 及 上 来 麽 。 他 那 样 奇 妙 的 作 为 在 哪 里 呢 。 现 在 他 却 丢 弃 我 们 ， 将 我 们 交 在 米 甸 人 手 里 。

14

耶 和 华 观 看 基 甸 ， 说 ， 你 靠 着 你 这 能 力 去 从 米 甸 人 手 里 拯 救 以 色 列 人 ， 不 是 我 差 遣 你 去 的 麽 。

15

基 甸 说 ， 主 阿 ， 我 有 何 能 拯 救 以 色 列 人 呢 。 我 家 在 玛 拿 西 支 派 中 是 至 贫 穷 的 。 我 在 我 父 家 是 至 微 小 的 。

16

耶 和 华 对 他 说 ， 我 与 你 同 在 ， 你 就 必 击 打 米 甸 人 ， 如 击 打 一 人 一 样 。

17

基 甸 说 ， 我 若 在 你 眼 前 蒙 恩 ， 求 你 给 我 一 个 证 据 ， 使 我 知 道 与 我 说 话 的 就 是 主 。

18

求 你 不 要 离 开 这 里 ， 等 我 归 回 将 礼 物 带 来 供 在 你 面 前 。 主 说 ， 我 必 等 你 回 来 。

19

基 甸 去 预 备 了 一 只 山 羊 羔 ， 用 一 伊 法 细 面 作 了 无 酵 饼 ， 将 肉 放 在 筐 内 ， 把 汤 盛 在 壶 中 ， 带 到 橡 树 下 ， 献 在 使 者 面 前 。

20

神 的 使 者 吩 咐 基 甸 说 ， 将 肉 和 无 酵 饼 放 在 这 磐 石 上 ， 把 汤 倒 出 来 。 他 就 这 样 行 了 。

21

耶 和 华 的 使 者 伸 出 手 内 的 杖 ， 杖 头 挨 了 肉 和 无 酵 饼 ， 就 有 火 从 磐 石 中 出 来 ， 烧 尽 了 肉 和 无 酵 饼 。 耶 和 华 的 使 者 也 就 不 见 了 。

22

基 甸 见 他 是 耶 和 华 的 使 者 ， 就 说 ， 哀 哉 。 主 耶 和 华 阿 ， 我 不 好 了 ， 因 为 我 觌 面 看 见 耶 和 华 的 使 者 。

23

耶 和 华 对 他 说 ， 你 放 心 ， 不 要 惧 怕 ， 你 必 不 至 死 。

24

于 是 基 甸 在 那 里 为 耶 和 华 筑 了 一 座 坛 ， 起 名 叫 耶 和 华 沙 龙 （ 就 是 耶 和 华 赐 平 安 的 意 思 ） 。 这 坛 在 亚 比 以 谢 族 的 俄 弗 拉 直 到 如 今 。

25

当 那 夜 ， 耶 和 华 吩 咐 基 甸 说 ， 你 取 你 父 亲 的 牛 来 ， 就 是 （ 或 作 和 ） 那 七 岁 的 第 二 只 牛 ， 并 拆 毁 你 父 亲 为 巴 力 所 筑 的 坛 ， 砍 下 坛 旁 的 木 偶 ，

26

在 这 磐 石 （ 原 文 作 保 障 ） 上 整 整 齐 齐 地 为 耶 和 华 你 的 神 筑 一 座 坛 ， 将 第 二 只 牛 献 为 燔 祭 ， 用 你 所 砍 下 的 木 偶 作 柴 。

27

基 甸 就 从 他 仆 人 中 挑 了 十 个 人 ， 照 着 耶 和 华 吩 咐 他 的 行 了 。 他 因 怕 父 家 和 本 城 的 人 ， 不 敢 在 白 昼 行 这 事 ， 就 在 夜 间 行 了 。

28

城 里 的 人 清 早 起 来 ， 见 巴 力 的 坛 拆 毁 ， 坛 旁 的 木 偶 砍 下 ， 第 二 只 牛 献 在 新 筑 的 坛 上 ，

29

就 彼 此 说 ， 这 事 是 谁 作 的 呢 。 他 们 访 查 之 后 ， 就 说 ， 这 是 约 阿 施 的 儿 子 基 甸 作 的 。

30

城 里 的 人 对 约 阿 施 说 ， 将 你 儿 子 交 出 来 ， 好 治 死 他 。 因 为 他 拆 毁 了 巴 力 的 坛 ， 砍 下 坛 旁 的 木 偶 。

31

约 阿 施 回 答 站 着 攻 击 他 的 众 人 说 ， 你 们 是 为 巴 力 争 论 麽 。 你 们 要 救 他 麽 。 谁 为 他 争 论 ， 趁 早 将 谁 治 死 。 巴 力 若 果 是 神 ， 有 人 拆 毁 他 的 坛 ， 让 他 为 自 己 争 论 吧 。

32

所 以 当 日 人 称 基 甸 为 耶 路 巴 力 ， 意 思 说 ， 他 拆 毁 巴 力 的 坛 ， 让 巴 力 与 他 争 论 。

33

那 时 ， 米 甸 人 ， 亚 玛 力 人 ， 和 东 方 人 都 聚 集 过 河 ， 在 耶 斯 列 平 原 安 营 。

34

耶 和 华 的 灵 降 在 基 甸 身 上 ， 他 就 吹 角 。 亚 比 以 谢 族 都 聚 集 跟 随 他 。

35

他 打 发 人 走 遍 玛 拿 西 地 ， 玛 拿 西 人 也 聚 集 跟 随 他 。 又 打 发 人 去 见 亚 设 人 ， 西 布 伦 人 ， 拿 弗 他 利 人 ， 他 们 也 都 出 来 与 他 们 会 合 。

36

基 甸 对 神 说 ， 你 若 果 照 着 所 说 的 话 ， 藉 我 手 拯 救 以 色 列 人 ，

37

我 就 把 一 团 羊 毛 放 在 禾 场 上 ， 若 单 是 羊 毛 上 有 露 水 ， 别 的 地 方 都 是 乾 的 ， 我 就 知 道 你 必 照 着 所 说 的 话 ， 藉 我 手 拯 救 以 色 列 人 。

38

次 日 早 晨 基 甸 起 来 ， 见 果 然 是 这 样 。 将 羊 毛 挤 一 挤 ， 从 羊 毛 中 拧 出 满 盆 的 露 水 来 。

39

基 甸 又 对 神 说 ， 求 你 不 要 向 我 发 怒 ， 我 再 说 这 一 次 ， 让 我 将 羊 毛 再 试 一 次 。 但 愿 羊 毛 是 乾 的 ， 别 的 地 方 都 有 露 水 。

40

这 夜 神 也 如 此 行 ， 独 羊 毛 上 是 乾 的 ， 别 的 地 方 都 有 露 水 。

士师记 / Judges 7


士师记 / Judges Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 6

士师记 / Judges

Return to Index

Chapter 7

1

耶 路 巴 力 就 是 基 甸 ， 他 和 一 切 跟 随 的 人 早 晨 起 来 ， 在 哈 律 泉 旁 安 营 。 米 甸 营 在 他 们 北 边 的 平 原 ， 靠 近 摩 利 冈 。

2

耶 和 华 对 基 甸 说 ， 跟 随 你 的 人 过 多 ， 我 不 能 将 米 甸 人 交 在 他 们 手 中 ， 免 得 以 色 列 人 向 我 夸 大 ， 说 ， 是 我 们 自 己 的 手 救 了 我 们 。

3

现 在 你 要 向 这 些 人 宣 告 说 ， 凡 惧 怕 胆 怯 的 ， 可 以 离 开 基 列 山 回 去 。 于 是 有 二 万 二 千 人 回 去 ， 只 剩 下 一 万 。

4

耶 和 华 对 基 甸 说 ， 人 还 是 过 多 。 你 要 带 他 们 下 到 水 旁 ， 我 好 在 那 里 为 你 试 试 他 们 。 我 指 点 谁 说 ， 这 人 可 以 同 你 去 ， 他 就 可 以 同 你 去 。 我 指 点 谁 说 ， 这 人 不 可 同 你 去 ， 他 就 不 可 同 你 去 。

5

基 甸 就 带 他 们 下 到 水 旁 。 耶 和 华 对 基 甸 说 ， 凡 用 舌 头 舔 水 ， 像 狗 舔 的 ， 要 使 他 单 站 在 一 处 。 凡 跪 下 喝 水 的 ， 也 要 使 他 单 站 在 一 处 。

6

于 是 用 手 捧 着 舔 水 的 有 三 百 人 ， 其 馀 的 都 跪 下 喝 水 。

7

耶 和 华 对 基 甸 说 ， 我 要 用 这 舔 水 的 三 百 人 拯 救 你 们 ， 将 米 甸 人 交 在 你 手 中 。 其 馀 的 人 都 可 以 各 归 各 处 去 。

8

这 三 百 人 就 带 着 食 物 和 角 。 其 馀 的 以 色 列 人 ， 基 甸 都 打 发 他 们 各 归 各 的 帐 棚 ， 只 留 下 这 三 百 人 。 米 甸 营 在 他 下 边 的 平 原 里 。

9

当 那 夜 ， 耶 和 华 吩 咐 基 甸 说 ， 起 来 ， 下 到 米 甸 营 里 去 ， 因 我 已 将 他 们 交 在 你 手 中 。

10

倘 若 你 怕 下 去 ， 就 带 你 的 仆 人 普 拉 下 到 那 营 里 去 。

11

你 必 听 见 他 们 所 说 的 ， 然 后 你 就 有 胆 量 下 去 攻 营 。 于 是 基 甸 带 着 仆 人 普 拉 下 到 营 旁 。

12

米 甸 人 ， 亚 玛 力 人 ， 和 一 切 东 方 人 都 布 散 在 平 原 ， 如 同 蝗 虫 那 样 多 。 他 们 的 骆 驼 无 数 ， 多 如 海 边 的 沙 。

13

基 甸 到 了 ， 就 听 见 一 人 将 梦 告 诉 同 伴 说 ， 我 作 了 一 梦 ， 梦 见 一 个 大 麦 饼 滚 入 米 甸 营 中 ， 到 了 帐 幕 ， 将 帐 幕 撞 倒 ， 帐 幕 就 翻 转 倾 覆 了 。

14

那 同 伴 说 ， 这 不 是 别 的 ， 乃 是 以 色 列 人 约 阿 施 的 儿 子 基 甸 的 刀 。 神 已 将 米 甸 和 全 军 都 交 在 他 的 手 中 。

15

基 甸 听 见 这 梦 和 梦 的 讲 解 ， 就 敬 拜 神 ， 回 到 以 色 列 营 中 ， 说 ， 起 来 吧 。 耶 和 华 已 将 米 甸 的 军 队 交 在 你 们 手 中 了 。

16

于 是 基 甸 将 三 百 人 分 作 三 队 ， 把 角 和 空 瓶 交 在 各 人 手 里 ， 瓶 内 都 藏 着 火 把 ，

17

吩 咐 他 们 说 ， 你 们 要 看 我 行 事 ， 我 到 了 营 的 旁 边 怎 样 行 ， 你 们 也 要 怎 样 行 。

18

我 和 一 切 跟 随 我 的 人 吹 角 的 时 候 ， 你 们 也 要 在 营 的 四 围 吹 角 ， 喊 叫 说 ， 耶 和 华 和 基 甸 的 刀 。

19

基 甸 和 跟 随 他 的 一 百 人 ， 在 三 更 之 初 才 换 更 的 时 候 ， 来 到 营 旁 ， 就 吹 角 ， 打 破 手 中 的 瓶 。

20

三 队 的 人 就 都 吹 角 ， 打 破 瓶 子 ， 左 手 拿 着 火 把 ， 右 手 拿 着 角 ， 喊 叫 说 ， 耶 和 华 和 基 甸 的 刀 。

21

他 们 在 营 的 四 围 各 站 各 的 地 方 。 全 营 的 人 都 乱 窜 。 三 百 人 呐 喊 ， 使 他 们 逃 跑 。

22

三 百 人 就 吹 角 ， 耶 和 华 使 全 营 的 人 用 刀 互 相 击 杀 ， 逃 到 西 利 拉 的 伯 哈 示 他 ， 直 逃 到 靠 近 他 巴 的 亚 伯 米 何 拉 。

23

以 色 列 人 就 从 拿 弗 他 利 ， 亚 设 ， 和 玛 拿 西 全 地 聚 集 来 追 赶 米 甸 人 。

24

基 甸 打 发 人 走 遍 以 法 莲 山 地 ， 说 ， 你 们 下 来 攻 击 米 甸 人 ， 争 先 把 守 约 旦 河 的 渡 口 ， 直 到 伯 巴 拉 。 于 是 以 法 莲 的 众 人 聚 集 ， 把 守 约 旦 河 的 渡 口 ， 直 到 伯 巴 拉 ，

25

捉 住 了 米 甸 人 的 两 个 首 领 ， 一 名 俄 立 ， 一 名 西 伊 伯 。 将 俄 立 杀 在 俄 立 磐 石 上 ， 将 西 伊 伯 杀 在 西 伊 伯 酒 榨 那 里 。 又 追 赶 米 甸 人 ， 将 俄 立 和 西 伊 伯 的 首 级 带 过 约 旦 河 ， 到 基 甸 那 里 。

士师记 / Judges 8


士师记 / Judges Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 7

士师记 / Judges

Return to Index

Chapter 8

1

以 法 莲 人 对 基 甸 说 ， 你 去 与 米 甸 人 争 战 ， 没 有 招 我 们 同 去 ， 为 什 么 这 样 待 我 们 呢 。 他 们 就 与 基 甸 大 大 地 争 吵 。

2

基 甸 对 他 们 说 ， 我 所 行 的 岂 能 比 你 们 所 行 的 呢 。 以 法 莲 拾 取 剩 下 的 葡 萄 不 强 过 亚 比 以 谢 所 摘 的 葡 萄 麽 。

3

神 已 将 米 甸 人 的 两 个 首 领 俄 立 和 西 伊 伯 交 在 你 们 手 中 。 我 所 行 的 岂 能 比 你 们 所 行 的 呢 。 基 甸 说 了 这 话 ， 以 法 莲 人 的 怒 气 就 消 了 。

4

基 甸 和 跟 随 他 的 三 百 人 到 约 旦 河 过 渡 ， 虽 然 疲 乏 ， 还 是 追 赶 。

5

基 甸 对 疏 割 人 说 ， 求 你 们 拿 饼 来 给 跟 随 我 的 人 吃 ， 因 为 他 们 疲 乏 了 。 我 们 追 赶 米 甸 人 的 两 个 王 西 巴 和 撒 慕 拿 。

6

疏 割 人 的 首 领 回 答 说 ， 西 巴 和 撒 慕 拿 已 经 在 你 手 里 ， 你 使 我 们 将 饼 给 你 的 军 兵 麽 。

7

基 甸 说 ， 耶 和 华 将 西 巴 和 撒 慕 拿 交 在 我 手 之 后 ， 我 就 用 野 地 的 荆 条 和 枳 棘 打 伤 你 们 。

8

基 甸 从 那 里 上 到 毗 努 伊 勒 ， 对 那 里 的 人 也 是 这 样 说 。 毗 努 伊 勒 人 也 与 疏 割 人 回 答 他 的 话 一 样 。

9

他 向 毗 努 伊 勒 人 说 ， 我 平 平 安 安 回 来 的 时 候 ， 我 必 拆 毁 这 楼 。

10

那 时 西 巴 和 撒 慕 拿 ， 并 跟 随 他 们 的 军 队 都 在 加 各 ， 约 有 一 万 五 千 人 ， 就 是 东 方 人 全 军 所 剩 下 的 。 已 经 被 杀 约 有 十 二 万 拿 刀 的 。

11

基 甸 就 由 挪 巴 和 约 比 哈 东 边 ， 从 住 帐 棚 人 的 路 上 去 ， 杀 败 了 米 甸 人 的 军 兵 ， 因 为 他 们 坦 然 无 惧 。

12

西 巴 和 撒 慕 拿 逃 跑 。 基 甸 追 赶 他 们 ， 捉 住 米 甸 的 二 王 西 巴 和 撒 慕 拿 ， 惊 散 全 军 。

13

约 阿 施 的 儿 子 基 甸 由 希 列 斯 坡 从 阵 上 回 来 ，

14

捉 住 疏 割 的 一 个 少 年 人 ， 问 他 ， 疏 割 的 首 领 长 老 是 谁 。 他 就 将 首 领 长 老 七 十 七 个 人 的 名 字 写 出 来 。

15

基 甸 到 了 疏 割 ， 对 那 里 的 人 说 ， 你 们 从 前 讥 诮 我 说 ， 西 巴 和 撒 慕 拿 已 经 在 你 手 里 ， 你 使 我 们 将 饼 给 跟 随 你 的 疲 乏 人 麽 。 现 在 西 巴 和 撒 慕 拿 在 这 里 。

16

于 是 捉 住 那 城 内 的 长 老 ， 用 野 地 的 荆 条 和 枳 棘 责 打 （ 原 文 作 指 教 ） 疏 割 人 。

17

又 拆 了 毗 努 伊 勒 的 楼 ， 杀 了 那 城 里 的 人 。

18

基 甸 问 西 巴 和 撒 慕 拿 说 ， 你 们 在 他 泊 山 所 杀 的 人 是 什 么 样 式 。 回 答 说 ， 他 们 好 像 你 ， 各 人 都 有 王 子 的 样 式 。

19

基 甸 说 ， 他 们 是 我 同 母 的 弟 兄 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 你 们 从 前 若 存 留 他 们 的 性 命 ， 我 如 今 就 不 杀 你 们 了 。

20

于 是 对 他 的 长 子 益 帖 说 ， 你 起 来 杀 他 们 。 但 益 帖 因 为 是 童 子 ， 害 怕 ， 不 敢 拔 刀 。

21

西 巴 和 撒 慕 拿 说 ， 你 自 己 起 来 杀 我 们 吧 。 因 为 人 如 何 ， 力 量 也 是 如 何 。 基 甸 就 起 来 ， 杀 了 西 巴 和 撒 慕 拿 ， 夺 获 他 们 骆 驼 项 上 戴 的 月 牙 圈 。

22

以 色 列 人 对 基 甸 说 ， 你 既 救 我 们 脱 离 米 甸 人 的 手 ， 愿 你 和 你 的 儿 孙 管 理 我 们 。

23

基 甸 说 ， 我 不 管 理 你 们 ， 我 的 儿 子 也 不 管 理 你 们 ， 惟 有 耶 和 华 管 理 你 们 。

24

基 甸 又 对 他 们 说 ， 我 有 一 件 事 求 你 们 ， 请 你 们 各 人 将 所 夺 的 耳 环 给 我 。 原 来 仇 敌 是 以 实 玛 利 人 ， 都 是 戴 金 耳 环 的 。 ）

25

他 们 说 ， 我 们 情 愿 给 你 。 就 铺 开 一 件 外 衣 ， 各 人 将 所 夺 的 耳 环 丢 在 其 上 。

26

基 甸 所 要 出 来 的 金 耳 环 重 一 千 七 百 舍 客 勒 金 子 。 此 外 还 有 米 甸 王 所 戴 的 月 环 ， 耳 坠 ， 和 所 穿 的 紫 色 衣 服 ， 并 骆 驼 项 上 的 金 链 子 。

27

基 甸 以 此 制 造 了 一 个 以 弗 得 ， 设 立 在 本 城 俄 弗 拉 。 后 来 以 色 列 人 拜 那 以 弗 得 行 了 邪 淫 。 这 就 作 了 基 甸 和 他 全 家 的 网 罗 。

28

这 样 ， 米 甸 人 被 以 色 列 人 制 伏 了 ， 不 敢 再 抬 头 。 基 甸 还 在 的 日 子 ， 国 中 太 平 四 十 年 。

29

约 阿 施 的 儿 子 耶 路 巴 力 回 去 ， 住 在 自 己 家 里 。

30

基 甸 有 七 十 个 亲 生 的 儿 子 ， 因 为 他 有 许 多 的 妻 。

31

他 的 妾 住 在 示 剑 ， 也 给 他 生 了 一 个 儿 子 。 基 甸 与 他 起 名 叫 亚 比 米 勒 。

32

约 阿 施 的 儿 子 基 甸 ， 年 纪 老 迈 而 死 ， 葬 在 亚 比 以 谢 族 的 俄 弗 拉 ， 在 他 父 亲 约 阿 施 的 坟 墓 里 。

33

基 甸 死 后 ， 以 色 列 人 又 去 随 从 诸 巴 力 行 邪 淫 ， 以 巴 力 比 利 土 为 他 们 的 神 。

34

以 色 列 人 不 记 念 耶 和 华 他 们 的 神 ， 就 是 拯 救 他 们 脱 离 四 围 仇 敌 之 手 的 ，

35

也 不 照 着 耶 路 巴 力 ， 就 是 基 甸 向 他 们 所 施 的 恩 惠 厚 待 他 的 家 。

士师记 / Judges 9


士师记 / Judges Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 8

士师记 / Judges

Return to Index

Chapter 9

1

耶 路 巴 力 的 儿 子 亚 比 米 勒 到 了 示 剑 见 他 的 众 母 舅 ， 对 他 们 和 他 外 祖 全 家 的 人 说 ，

2

请 你 们 问 示 剑 的 众 人 说 ， 是 耶 路 巴 力 的 众 子 七 十 人 都 管 理 你 们 好 呢 。 还 是 一 人 管 理 你 们 好 呢 。 你 们 又 要 记 念 我 是 你 们 的 骨 肉 。

3

他 的 众 母 舅 便 将 这 一 切 话 为 他 说 给 示 剑 人 听 ， 示 剑 人 的 心 就 归 向 亚 比 米 勒 。 他 们 说 ， 他 原 是 我 们 的 弟 兄 。

4

就 从 巴 力 比 利 土 的 庙 中 取 了 七 十 舍 客 勒 银 子 给 亚 比 米 勒 。 亚 比 米 勒 用 以 雇 了 些 匪 徒 跟 随 他 。

5

他 往 俄 弗 拉 到 他 父 亲 的 家 ， 将 他 弟 兄 ， 耶 路 巴 力 的 众 子 七 十 人 都 杀 在 一 块 磐 石 上 。 只 剩 下 耶 路 巴 力 的 小 儿 子 约 坦 ， 因 为 他 躲 藏 了 。

6

示 剑 人 和 米 罗 人 都 一 同 聚 集 ， 往 示 剑 橡 树 旁 的 柱 子 那 里 ， 立 亚 比 米 勒 为 王 。

7

有 人 将 这 事 告 诉 约 坦 ， 他 就 去 站 在 基 利 心 山 顶 上 ， 向 众 人 大 声 喊 叫 说 ， 示 剑 人 哪 ， 你 们 要 听 我 的 话 ， 神 也 就 听 你 们 的 话 。

8

有 一 时 树 木 要 膏 一 树 为 王 ， 管 理 他 们 ， 就 去 对 橄 榄 树 说 ， 请 你 作 我 们 的 王 。

9

橄 榄 树 回 答 说 ， 我 岂 肯 止 住 供 奉 神 和 尊 重 人 的 油 ， 飘 摇 在 众 树 之 上 呢 。

10

树 木 对 无 花 果 树 说 ， 请 你 来 作 我 们 的 王 。

11

无 花 果 树 回 答 说 ， 我 岂 肯 止 住 所 结 甜 美 的 果 子 ， 飘 摇 在 众 树 之 上 呢 。

12

树 木 对 葡 萄 树 说 ， 请 你 来 作 我 们 的 王 。

13

葡 萄 树 回 答 说 ， 我 岂 肯 止 住 使 神 和 人 喜 乐 的 新 酒 ， 飘 摇 在 众 树 之 上 呢 。

14

众 树 对 荆 棘 说 ， 请 你 来 作 我 们 的 王 。

15

荆 棘 回 答 说 ， 你 们 若 诚 诚 实 实 地 膏 我 为 王 ， 就 要 投 在 我 的 荫 下 。 不 然 ， 愿 火 从 荆 棘 里 出 来 ， 烧 灭 利 巴 嫩 的 香 柏 树 。

16

现 在 你 们 立 亚 比 米 勒 为 王 ， 若 按 诚 实 正 直 善 待 耶 路 巴 力 和 他 的 全 家 ， 这 就 是 酬 他 的 劳 。

17

从 前 我 父 冒 死 为 你 们 争 战 ， 救 了 你 们 脱 离 米 甸 人 的 手 。

18

你 们 如 今 起 来 攻 击 我 的 父 家 ， 将 他 众 子 七 十 人 杀 在 一 块 磐 石 上 ， 又 立 他 婢 女 所 生 的 儿 子 亚 比 米 勒 为 示 剑 人 的 王 。 他 原 是 你 们 的 弟 兄 。

19

你 们 如 今 若 按 诚 实 正 直 待 耶 路 巴 力 和 他 的 家 ， 就 可 因 亚 比 米 勒 得 欢 乐 ， 他 也 可 因 你 们 得 欢 乐 。

20

不 然 ， 愿 火 从 亚 比 米 勒 发 出 ， 烧 灭 示 剑 人 和 米 罗 众 人 ， 又 愿 火 从 示 剑 人 和 米 罗 人 中 出 来 ， 烧 灭 亚 比 米 勒 。

21

约 坦 因 怕 他 弟 兄 亚 比 米 勒 ， 就 逃 跑 ， 来 到 比 珥 ， 住 在 那 里 。

22

亚 比 米 勒 管 理 以 色 列 人 三 年 。

23

神 使 恶 魔 降 在 亚 比 米 勒 和 示 剑 人 中 间 ， 示 剑 人 就 以 诡 诈 待 亚 比 米 勒 。

24

这 是 要 叫 耶 路 巴 力 七 十 个 儿 子 所 受 的 残 害 归 与 他 们 的 哥 哥 亚 比 米 勒 ， 又 叫 那 流 他 们 血 的 罪 归 与 帮 助 他 杀 弟 兄 的 示 剑 人 。

25

示 剑 人 在 山 顶 上 设 埋 伏 ， 等 候 亚 比 米 勒 。 凡 从 他 们 那 里 经 过 的 人 ， 他 们 就 抢 夺 。 有 人 将 这 事 告 诉 亚 比 米 勒 。

26

以 别 的 儿 子 迦 勒 和 他 的 弟 兄 来 到 示 剑 ， 示 剑 人 都 信 靠 他 。

27

示 剑 人 出 城 到 田 间 去 ， 摘 下 葡 萄 ， 踹 酒 ， 设 摆 筵 宴 ， 进 他 们 神 的 庙 中 吃 喝 ， 咒 诅 亚 比 米 勒 。

28

以 别 的 儿 子 迦 勒 说 ， 亚 比 米 勒 是 谁 。 示 剑 是 谁 。 使 我 们 服 事 他 呢 。 他 不 是 耶 路 巴 力 的 儿 子 麽 。 他 的 帮 手 不 是 西 布 勒 麽 。 你 们 可 以 服 事 示 剑 的 父 亲 哈 抹 的 后 裔 。 我 们 为 何 服 事 亚 比 米 勒 呢 ？

29

惟 愿 这 民 归 我 的 手 下 ， 我 就 除 掉 亚 比 米 勒 。 迦 勒 又 对 亚 比 米 勒 说 ， 增 添 你 的 军 兵 出 来 吧 。

30

邑 宰 西 布 勒 听 见 以 别 的 儿 子 迦 勒 的 话 ， 就 发 怒 ，

31

悄 悄 地 打 发 人 去 见 亚 比 米 勒 ， 说 ， 以 别 的 儿 子 迦 勒 和 他 的 弟 兄 到 了 示 剑 ， 煽 惑 城 中 的 民 攻 击 你 。

32

现 在 你 和 跟 随 你 的 人 今 夜 起 来 ， 在 田 间 埋 伏 。

33

到 早 晨 太 阳 一 出 ， 你 就 起 来 闯 城 。 迦 勒 和 跟 随 他 的 人 出 来 攻 击 你 的 时 候 ， 你 便 向 他 们 见 机 而 作 。

34

于 是 ， 亚 比 米 勒 和 跟 随 他 的 众 人 夜 间 起 来 ， 分 作 四 队 ， 埋 伏 等 候 示 剑 人 。

35

以 别 的 儿 子 迦 勒 出 去 ， 站 在 城 门 口 。 亚 比 米 勒 和 跟 随 他 的 人 从 埋 伏 之 处 起 来 。

36

迦 勒 看 见 那 些 人 ， 就 对 西 布 勒 说 ， 看 哪 ， 有 人 从 山 顶 上 下 来 了 。 西 布 勒 说 ， 你 看 见 山 的 影 子 ， 以 为 是 人 。

37

迦 勒 又 说 ， 看 哪 ， 有 人 从 高 处 下 来 ， 又 有 一 队 从 米 恶 尼 尼 橡 树 的 路 上 而 来 。

38

西 布 勒 对 他 说 ， 你 曾 说 ， 亚 比 米 勒 是 谁 ， 叫 我 们 服 事 他 。 你 所 夸 的 口 在 哪 里 呢 。 这 不 是 你 所 藐 视 的 民 麽 。 你 现 在 出 去 ， 与 他 们 交 战 吧 。

39

于 是 迦 勒 率 领 示 剑 人 出 去 ， 与 亚 比 米 勒 交 战 。

40

亚 比 米 勒 追 赶 迦 勒 。 迦 勒 在 他 面 前 逃 跑 ， 有 许 多 受 伤 仆 倒 的 ， 直 到 城 门 。

41

亚 比 米 勒 住 在 亚 鲁 玛 。 西 布 勒 赶 出 迦 勒 和 他 弟 兄 ， 不 准 他 们 住 在 示 剑 。

42

次 日 ， 民 出 到 田 间 ， 有 人 告 诉 亚 比 米 勒 。

43

他 就 把 他 的 人 分 作 三 队 ， 埋 伏 在 田 间 ， 看 见 示 剑 人 从 城 里 出 来 ， 就 起 来 击 杀 他 们 。

44

亚 比 米 勒 和 跟 随 他 的 一 队 向 前 闯 去 ， 站 在 城 门 口 。 那 两 队 直 闯 到 田 间 ， 击 杀 了 众 人 。

45

亚 比 米 勒 整 天 攻 打 城 ， 将 城 夺 取 ， 杀 了 其 中 的 居 民 ， 将 城 拆 毁 ， 撒 上 了 盐 。

46

示 剑 楼 的 人 听 见 了 ， 就 躲 入 巴 力 比 利 土 庙 的 卫 所 。

47

有 人 告 诉 亚 比 米 勒 说 ， 示 剑 楼 的 人 都 聚 在 一 处 。

48

亚 比 米 勒 和 跟 随 他 的 人 就 都 上 撒 们 山 。 亚 比 米 勒 手 拿 斧 子 ， 砍 下 一 根 树 枝 ， 扛 在 肩 上 ， 对 跟 随 他 的 人 说 ， 你 们 看 我 所 行 的 ， 也 当 赶 紧 照 样 行 。

49

众 人 就 各 砍 一 枝 ， 跟 随 亚 比 米 勒 ， 把 树 枝 堆 在 卫 所 的 四 围 ， 放 火 烧 了 卫 所 ， 以 致 示 剑 楼 的 人 都 死 了 ， 男 女 约 有 一 千 。

50

亚 比 米 勒 到 提 备 斯 ， 向 提 备 斯 安 营 ， 就 攻 取 了 那 城 。

51

城 中 有 一 座 坚 固 的 楼 。 城 里 的 众 人 ， 无 论 男 女 ， 都 逃 进 楼 去 ， 关 上 门 ， 上 了 楼 顶 。

52

亚 比 米 勒 到 了 楼 前 攻 打 ， 挨 近 楼 门 ， 要 用 火 焚 烧 。

53

有 一 个 妇 人 把 一 块 上 磨 石 抛 在 亚 比 米 勒 的 头 上 ， 打 破 了 他 的 脑 骨 。

54

他 就 急 忙 喊 叫 拿 他 兵 器 的 少 年 人 ， 对 他 说 ， 拔 出 你 的 刀 来 ， 杀 了 我 吧 。 免 得 人 议 论 我 说 ， 他 为 一 个 妇 人 所 杀 。 于 是 少 年 人 把 他 刺 透 ， 他 就 死 了 。

55

以 色 列 人 见 亚 比 米 勒 死 了 ， 便 各 回 自 己 的 地 方 去 了 。

56

这 样 ， 神 报 应 亚 比 米 勒 向 他 父 亲 所 行 的 恶 ， 就 是 杀 了 弟 兄 七 十 个 人 的 恶 。

57

示 剑 人 的 一 切 恶 ， 神 也 都 报 应 在 他 们 头 上 。 耶 路 巴 力 的 儿 子 约 坦 的 咒 诅 归 到 他 们 身 上 了 。

士师记 / Judges 10


士师记 / Judges Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 9

士师记 / Judges

Return to Index

Chapter 10

1

亚 比 米 勒 以 后 ， 有 以 萨 迦 人 朵 多 的 孙 子 ， 普 瓦 的 儿 子 陀 拉 兴 起 ， 拯 救 以 色 列 人 。 他 住 在 以 法 莲 山 地 的 沙 密 。

2

陀 拉 作 以 色 列 的 士 师 二 十 三 年 ， 就 死 了 ， 葬 在 沙 密 。

3

在 他 以 后 有 基 列 人 睚 珥 兴 起 ， 作 以 色 列 的 士 师 二 十 二 年 。

4

他 有 三 十 个 儿 子 ， 骑 着 三 十 匹 驴 驹 。 他 们 有 三 十 座 城 邑 ， 叫 作 哈 倭 特 睚 珥 ， 直 到 如 今 ， 都 是 在 基 列 地 。

5

睚 珥 死 了 ， 就 葬 在 加 们 。

6

以 色 列 人 又 行 耶 和 华 眼 中 看 为 恶 的 事 ， 去 事 奉 诸 巴 力 和 亚 斯 她 录 ， 并 亚 兰 的 神 ， 西 顿 的 神 ， 摩 押 的 神 ， 亚 扪 人 的 神 ， 非 利 士 人 的 神 ， 离 弃 耶 和 华 ， 不 事 奉 他

7

耶 和 华 的 怒 气 向 以 色 列 人 发 作 ， 就 把 他 们 交 在 非 利 士 人 和 亚 扪 人 的 手 中 。

8

从 那 年 起 ， 他 们 扰 害 欺 压 约 旦 河 那 边 ， 住 亚 摩 利 人 之 基 列 地 的 以 色 列 人 ， 共 有 十 八 年 。

9

亚 扪 人 又 渡 过 约 旦 河 去 攻 打 犹 大 和 便 雅 悯 ， 并 以 法 莲 族 。 以 色 列 人 就 甚 觉 窘 迫 。

10

以 色 列 人 哀 求 耶 和 华 说 ， 我 们 得 罪 了 你 。 因 为 离 弃 了 我 们 神 ， 去 事 奉 诸 巴 力 。

11

耶 和 华 对 以 色 列 人 说 ， 我 岂 没 有 救 过 你 们 脱 离 埃 及 人 ， 亚 摩 利 人 ， 亚 扪 人 ， 和 非 利 士 人 麽 。

12

西 顿 人 ， 亚 玛 力 人 ， 马 云 人 也 都 欺 压 你 们 。 你 们 哀 求 我 ， 我 也 拯 救 你 们 脱 离 他 们 的 手 。

13

你 们 竟 离 弃 我 ， 事 奉 别 神 。 所 以 我 不 再 救 你 们 了 。

14

你 们 去 哀 求 所 选 择 的 神 。 你 们 遭 遇 急 难 的 时 候 ， 让 他 救 你 们 吧 。

15

以 色 列 人 对 耶 和 华 说 ， 我 们 犯 罪 了 ， 任 凭 你 随 意 待 我 们 吧 。 只 求 你 今 日 拯 救 我 们 。

16

以 色 列 人 就 除 掉 他 们 中 间 的 外 邦 神 ， 事 奉 耶 和 华 。 耶 和 华 因 以 色 列 人 受 的 苦 难 ， 就 心 中 担 忧 。

17

当 时 亚 扪 人 聚 集 ， 安 营 在 基 列 。 以 色 列 人 也 聚 集 ， 安 营 在 米 斯 巴 。

18

基 列 的 民 和 众 首 领 彼 此 商 议 说 ， 谁 能 先 去 攻 打 亚 扪 人 ， 谁 必 作 基 列 一 切 居 民 的 领 袖 。

士师记 / Judges 11


士师记 / Judges Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 10

士师记 / Judges

Return to Index

Chapter 11

1

基 列 人 耶 弗 他 是 个 大 能 的 勇 士 ， 是 妓 女 的 儿 子 。 耶 弗 他 是 基 列 所 生 的 。

2

基 列 的 妻 也 生 了 几 个 儿 子 ， 他 妻 所 生 的 儿 子 长 大 了 ， 就 赶 逐 耶 弗 他 ， 说 ， 你 不 可 在 我 们 父 家 承 受 产 业 ， 因 为 你 是 妓 女 的 儿 子 。

3

耶 弗 他 就 逃 避 他 的 弟 兄 ， 去 住 在 陀 伯 地 ， 有 些 匪 徒 到 他 那 里 聚 集 ， 与 他 一 同 出 入 。

4

过 了 些 日 子 ， 亚 扪 人 攻 打 以 色 列 。

5

亚 扪 人 攻 打 以 色 列 的 时 候 ， 基 列 的 长 老 到 陀 伯 地 去 ， 要 叫 耶 弗 他 回 来 。

6

对 耶 弗 他 说 ， 请 你 来 作 我 们 的 元 帅 ， 我 们 好 与 亚 扪 人 争 战 。

7

耶 弗 他 回 答 基 列 的 长 老 说 ， 从 前 你 们 不 是 恨 我 ， 赶 逐 我 出 离 父 家 麽 。 现 在 你 们 遭 遇 急 难 为 何 到 我 这 里 来 呢 。

8

基 列 的 长 老 回 答 耶 弗 他 说 ， 现 在 我 们 到 你 这 里 来 ， 是 要 你 同 我 们 去 ， 与 亚 扪 人 争 战 。 你 可 以 作 基 列 一 切 居 民 的 领 袖 。

9

耶 弗 他 对 基 列 的 长 老 说 ， 你 们 叫 我 回 去 ， 与 亚 扪 人 争 战 ， 耶 和 华 把 他 交 给 我 ， 我 可 以 作 你 们 的 领 袖 麽 。

10

基 列 的 长 老 回 答 耶 弗 他 说 ， 有 耶 和 华 在 你 我 中 间 作 见 证 ， 我 们 必 定 照 你 的 话 行 。

11

于 是 耶 弗 他 同 基 列 的 长 老 回 去 ， 百 姓 就 立 耶 弗 他 作 领 袖 ， 作 元 帅 。 耶 弗 他 在 米 斯 巴 将 自 己 的 一 切 话 陈 明 在 耶 和 华 面 前 。

12

耶 弗 他 打 发 使 者 去 见 亚 扪 人 的 王 ， 说 ， 你 与 我 有 什 么 相 干 ， 竟 来 到 我 国 中 攻 打 我 呢 。

13

亚 扪 人 的 王 回 答 耶 弗 他 的 使 者 说 ， 因 为 以 色 列 人 从 埃 及 上 来 的 时 候 占 据 我 的 地 ， 从 亚 嫩 河 到 雅 博 河 ， 直 到 约 旦 河 。 现 在 你 要 好 好 地 将 这 地 归 还 吧 。

14

耶 弗 他 又 打 发 使 者 去 见 亚 扪 人 的 王 ，

15

对 他 说 ， 耶 弗 他 如 此 说 ， 以 色 列 人 并 没 有 占 据 摩 押 地 和 亚 扪 人 的 地 。

16

以 色 列 人 从 埃 及 上 来 乃 是 经 过 旷 野 到 红 海 ， 来 到 加 低 斯 ，

17

就 打 发 使 者 去 见 以 东 王 ， 说 ， 求 你 容 我 从 你 的 地 经 过 。 以 东 王 却 不 应 允 。 又 照 样 打 发 使 者 去 见 摩 押 王 ， 他 也 不 允 准 。 以 色 列 人 就 住 在 加 低 斯 。

18

他 们 又 经 过 旷 野 ， 绕 着 以 东 和 摩 押 地 ， 从 摩 押 地 的 东 边 过 来 ， 在 亚 嫩 河 边 安 营 ， 并 没 有 入 摩 押 的 境 内 ， 因 为 亚 嫩 河 是 摩 押 的 边 界 。

19

以 色 列 人 打 发 使 者 去 见 亚 摩 利 王 西 宏 ， 就 是 希 实 本 的 王 ， 对 他 说 ， 求 你 容 我 们 从 你 的 地 经 过 ， 往 我 们 自 己 的 地 方 去 。

20

西 宏 却 不 信 服 以 色 列 人 ， 不 容 他 们 经 过 他 的 境 界 ， 乃 招 聚 他 的 众 民 在 雅 杂 安 营 ， 与 以 色 列 人 争 战 。

21

耶 和 华 以 色 列 的 神 将 西 宏 和 他 的 众 民 都 交 在 以 色 列 人 手 中 ， 以 色 列 人 就 击 杀 他 们 ， 得 了 亚 摩 利 人 的 全 地 ，

22

从 亚 嫩 河 到 雅 博 河 ， 从 旷 野 直 到 约 旦 河 。

23

耶 和 华 以 色 列 的 神 在 他 百 姓 以 色 列 面 前 赶 出 亚 摩 利 人 ， 你 竟 要 得 他 们 的 地 麽 。

24

你 的 神 基 抹 所 赐 你 的 地 你 不 是 得 为 业 麽 。 耶 和 华 我 们 的 神 在 我 们 面 前 所 赶 出 的 人 ， 我 们 就 得 他 的 地 。

25

难 道 你 比 摩 押 王 西 拨 的 儿 子 巴 勒 还 强 麽 。 他 曾 与 以 色 列 人 争 竞 ， 或 是 与 他 们 争 战 麽 。

26

以 色 列 人 住 希 实 本 和 属 希 实 本 的 乡 村 ， 亚 罗 珥 和 属 亚 罗 珥 的 乡 村 ， 并 沿 亚 嫩 河 的 一 切 城 邑 ， 已 经 有 三 百 年 了 。 在 这 三 百 年 之 内 ， 你 们 为 什 么 没 有 取 回 这 些 地 方 呢 。

27

原 来 我 没 有 得 罪 你 ， 你 却 攻 打 我 ， 恶 待 我 。 愿 审 判 人 的 耶 和 华 今 日 在 以 色 列 人 和 亚 扪 人 中 间 判 断 是 非 。

28

但 亚 扪 人 的 王 不 肯 听 耶 弗 他 打 发 人 说 的 话 。

29

耶 和 华 的 灵 降 在 耶 弗 他 身 上 ， 他 就 经 过 基 列 和 玛 拿 西 ， 来 到 基 列 的 米 斯 巴 ， 又 从 米 斯 巴 来 到 亚 扪 人 那 里 。

30

耶 弗 他 就 向 耶 和 华 许 愿 ， 说 ， 你 若 将 亚 扪 人 交 在 我 手 中 ，

31

我 从 亚 扪 人 那 里 平 平 安 安 回 来 的 时 候 ， 无 论 什 么 人 ， 先 从 我 家 门 出 来 迎 接 我 ， 就 必 归 你 ， 我 也 必 将 他 献 上 为 燔 祭 。

32

于 是 耶 弗 他 往 亚 扪 人 那 里 去 ， 与 他 们 争 战 。 耶 和 华 将 他 们 交 在 他 手 中 ，

33

他 就 大 大 杀 败 他 们 ， 从 亚 罗 珥 到 米 匿 ， 直 到 亚 备 勒 基 拉 明 ， 攻 取 了 二 十 座 城 。 这 样 亚 扪 人 就 被 以 色 列 人 制 伏 了 。

34

耶 弗 他 回 米 斯 巴 到 了 自 己 的 家 ， 不 料 ， 他 女 儿 拿 着 鼓 跳 舞 出 来 迎 接 他 ， 是 他 独 生 的 ， 此 外 无 儿 无 女 。

35

耶 弗 他 看 见 她 ， 就 撕 裂 衣 服 ， 说 ， 哀 哉 。 我 的 女 儿 阿 ， 你 使 我 甚 是 愁 苦 ， 叫 我 作 难 了 。 因 为 我 已 经 向 耶 和 华 开 口 许 愿 ， 不 能 挽 回 。

36

他 女 儿 回 答 说 ， 父 阿 ， 你 既 向 耶 和 华 开 口 ， 就 当 照 你 口 中 所 说 的 向 我 行 ， 因 耶 和 华 已 经 在 仇 敌 亚 扪 人 身 上 为 你 报 仇 。

37

又 对 父 亲 说 ， 有 一 件 事 求 你 允 准 ， 容 我 去 两 个 月 ， 与 同 伴 在 山 上 ， 好 哀 哭 我 终 为 处 女 。

38

耶 弗 他 说 ， 你 去 吧 。 就 容 她 去 两 个 月 。 她 便 和 同 伴 去 了 ， 在 山 上 为 她 终 为 处 女 哀 哭 。

39

两 月 已 满 ， 她 回 到 父 亲 那 里 ， 父 亲 就 照 所 许 的 愿 向 她 行 了 。 女 儿 终 身 没 有 亲 近 男 子 。

40

此 后 以 色 列 中 有 个 规 矩 ， 每 年 以 色 列 的 女 子 去 为 基 列 人 耶 弗 他 的 女 儿 哀 哭 四 天 。

士师记 / Judges 12


士师记 / Judges Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 11

士师记 / Judges

Return to Index

Chapter 12

1

以 法 莲 人 聚 集 ， 到 了 北 方 ， 对 耶 弗 他 说 ， 你 去 与 亚 扪 人 争 战 ， 为 什 么 没 有 招 我 们 同 去 呢 。 我 们 必 用 火 烧 你 和 你 的 房 屋 。

2

耶 弗 他 对 他 们 说 ， 我 和 我 的 民 与 亚 扪 人 大 大 争 战 。 我 招 你 们 来 ， 你 们 竟 没 有 来 救 我 脱 离 他 们 的 手 。

3

我 见 你 们 不 来 救 我 ， 我 就 拚 命 前 去 攻 击 亚 扪 人 ， 耶 和 华 将 他 们 交 在 我 手 中 。 你 们 今 日 为 什 么 上 我 这 里 来 攻 打 我 呢 。

4

于 是 耶 弗 他 招 聚 基 列 人 ， 与 以 法 莲 人 争 战 。 基 列 人 击 杀 以 法 莲 人 ， 是 因 他 们 说 ， 你 们 基 列 人 在 以 法 莲 ， 玛 拿 西 中 间 ， 不 过 是 以 法 莲 逃 亡 的 人 。

5

基 列 人 把 守 约 旦 河 的 渡 口 ， 不 容 以 法 莲 人 过 去 。 以 法 莲 逃 走 的 人 若 说 ， 容 我 过 去 。 基 列 人 就 问 他 说 ， 你 是 以 法 莲 人 不 是 。 他 若 说 ， 不 是 ，

6

就 对 他 说 ， 你 说 示 播 列 。 。 以 法 莲 人 因 为 咬 不 真 字 音 ， 便 说 西 播 列 。 基 列 人 就 将 他 拿 住 ， 杀 在 约 旦 河 的 渡 口 。 那 时 以 法 莲 人 被 杀 的 有 四 万 二 千 人 。

7

耶 弗 他 作 以 色 列 的 士 师 六 年 。 基 列 人 耶 弗 他 死 了 ， 葬 在 基 列 的 一 座 城 里 。

8

耶 弗 他 以 后 ， 有 伯 利 恒 人 以 比 赞 作 以 色 列 的 士 师 。

9

他 有 三 十 个 儿 子 ， 三 十 个 女 儿 。 女 儿 都 嫁 出 去 了 。 他 给 众 子 从 外 乡 娶 了 三 十 个 媳 妇 。 他 作 以 色 列 的 士 师 七 年 。

10

以 比 赞 死 了 ， 葬 在 伯 利 恒 。

11

以 比 赞 之 后 ， 有 西 布 伦 人 以 伦 ， 作 以 色 列 的 士 师 十 年 。

12

西 布 伦 人 以 伦 死 了 ， 葬 在 西 布 伦 地 的 亚 雅 仑 。

13

以 伦 之 后 ， 有 比 拉 顿 人 希 列 的 儿 子 押 顿 作 以 色 列 的 士 师 。

14

他 有 四 十 个 儿 子 ， 三 十 个 孙 子 ， 骑 着 七 十 匹 驴 驹 。 押 顿 作 以 色 列 的 士 师 八 年 。

15

比 拉 顿 人 希 列 的 儿 子 押 顿 死 了 ， 葬 在 以 法 莲 地 的 比 拉 顿 ， 在 亚 玛 力 人 的 山 地 。

士师记 / Judges 13


士师记 / Judges Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 12

士师记 / Judges

Return to Index

Chapter 13

1

以 色 列 人 又 行 耶 和 华 眼 中 看 为 恶 的 事 ， 耶 和 华 将 他 们 交 在 非 利 士 人 手 中 四 十 年 。

2

那 时 ， 有 一 个 琐 拉 人 ， 是 属 但 族 的 ， 名 叫 玛 挪 亚 。 他 的 妻 不 怀 孕 ， 不 生 育 。

3

耶 和 华 的 使 者 向 那 妇 人 显 现 ， 对 她 说 ， 向 来 你 不 怀 孕 ， 不 生 育 ， 如 今 你 必 怀 孕 生 一 个 儿 子 。

4

所 以 你 当 谨 慎 ， 清 酒 浓 酒 都 不 可 喝 ， 一 切 不 洁 之 物 也 不 可 吃 。

5

你 必 怀 孕 生 一 个 儿 子 ， 不 可 用 剃 头 刀 剃 他 的 头 ， 因 为 这 孩 子 一 出 胎 就 归 神 作 拿 细 耳 人 。 他 必 起 首 拯 救 以 色 列 人 脱 离 非 利 士 人 的 手 。

6

妇 人 就 回 去 对 丈 夫 说 ， 有 一 个 神 人 到 我 面 前 来 ， 他 的 相 貌 如 神 使 者 的 相 貌 ， 甚 是 可 畏 。 我 没 有 问 他 从 哪 里 来 ， 他 也 没 有 将 他 的 名 告 诉 我 ，

7

却 对 我 说 ， 你 要 怀 孕 生 一 个 儿 子 ， 所 以 清 酒 浓 酒 都 不 可 喝 ， 一 切 不 洁 之 物 也 不 可 吃 。 因 为 这 孩 子 从 出 胎 一 直 到 死 ， 必 归 神 作 拿 细 耳 人 。

8

玛 挪 亚 就 祈 求 耶 和 华 说 ， 主 阿 ， 求 你 再 差 遣 那 神 人 到 我 们 这 里 来 ， 好 指 教 我 们 怎 样 待 这 将 要 生 的 孩 子 。

9

神 应 允 玛 挪 亚 的 话 。 妇 人 正 坐 在 田 间 的 时 候 ， 神 的 使 者 又 到 她 那 里 ， 她 丈 夫 玛 挪 亚 却 没 有 同 她 在 一 处 。

10

妇 人 急 忙 跑 去 告 诉 丈 夫 说 ， 那 日 到 我 面 前 来 的 人 ， 又 向 我 显 现 。

11

玛 挪 亚 起 来 跟 随 他 的 妻 来 到 那 人 面 前 ， 对 他 说 ， 与 这 妇 人 说 话 的 就 是 你 麽 。 他 说 ， 是 我 。

12

玛 挪 亚 说 ， 愿 你 的 话 应 验 。 我 们 当 怎 样 待 这 孩 子 ， 他 后 来 当 怎 样 呢 。

13

耶 和 华 的 使 者 对 玛 挪 亚 说 ， 我 告 诉 妇 人 的 一 切 事 ， 她 都 当 谨 慎 。

14

葡 萄 树 所 结 的 都 不 可 吃 ， 清 酒 浓 酒 都 不 可 喝 ， 一 切 不 洁 之 物 也 不 可 吃 。 凡 我 所 吩 咐 的 ， 她 都 当 遵 守 。

15

玛 挪 亚 对 耶 和 华 的 使 者 说 ， 求 你 容 我 们 款 留 你 ， 好 为 你 预 备 一 只 山 羊 羔 。

16

耶 和 华 的 使 者 对 玛 挪 亚 说 ， 你 虽 然 款 留 我 ， 我 却 不 吃 你 的 食 物 ， 你 若 预 备 燔 祭 就 当 献 与 耶 和 华 。 原 来 玛 挪 亚 不 知 道 他 是 耶 和 华 的 使 者 。

17

玛 挪 亚 对 耶 和 华 的 使 者 说 ， 请 将 你 的 名 告 诉 我 ， 到 你 话 应 验 的 时 候 ， 我 们 好 尊 敬 你 。

18

耶 和 华 的 使 者 对 他 说 ， 你 何 必 问 我 的 名 ， 我 名 是 奇 妙 的 。

19

玛 挪 亚 将 一 只 山 羊 羔 和 素 祭 在 磐 石 上 献 与 耶 和 华 ， 使 者 行 奇 妙 的 事 。 玛 挪 亚 和 他 的 妻 观 看 ，

20

见 火 焰 从 坛 上 往 上 升 ， 耶 和 华 的 使 者 在 坛 上 的 火 焰 中 也 升 上 去 了 。 玛 挪 亚 和 他 的 妻 看 见 ， 就 俯 伏 于 地 。

21

耶 和 华 的 使 者 不 再 向 玛 挪 亚 和 他 的 妻 显 现 ， 玛 挪 亚 才 知 道 他 是 耶 和 华 的 使 者 。

22

玛 挪 亚 对 他 的 妻 说 ， 我 们 必 要 死 ， 因 为 看 见 了 神 。

23

他 的 妻 却 对 他 说 ， 耶 和 华 若 要 杀 我 们 ， 必 不 从 我 们 手 里 收 纳 燔 祭 和 素 祭 ， 并 不 将 这 一 切 事 指 示 我 们 ， 今 日 也 不 将 这 些 话 告 诉 我 们 。

24

后 来 妇 人 生 了 一 个 儿 子 ， 给 他 起 名 叫 参 孙 。 孩 子 长 大 ， 耶 和 华 赐 福 与 他 。

25

在 玛 哈 尼 但 ， 就 是 琐 拉 和 以 实 陶 中 间 ， 耶 和 华 的 灵 才 感 动 他 。

士师记 / Judges 14


士师记 / Judges Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 13

士师记 / Judges

Return to Index

Chapter 14

1

参 孙 下 到 亭 拿 ， 在 那 里 看 见 一 个 女 子 ， 是 非 利 士 人 的 女 儿 。

2

参 孙 上 来 禀 告 他 父 母 说 ， 我 在 亭 拿 看 见 一 个 女 子 ， 是 非 利 士 人 的 女 儿 ， 愿 你 们 给 我 娶 来 为 妻 。

3

他 父 母 说 ， 在 你 弟 兄 的 女 儿 中 ， 或 在 本 国 的 民 中 ， 岂 没 有 一 个 女 子 ， 何 至 你 去 在 未 受 割 礼 的 非 利 士 人 中 娶 妻 呢 。 参 孙 对 他 父 亲 说 ， 愿 你 给 我 娶 那 女 子 ， 因 我 喜 悦 她 。

4

他 的 父 母 却 不 知 道 这 事 是 出 于 耶 和 华 ， 因 为 他 找 机 会 攻 击 非 利 士 人 。 那 时 ， 非 利 士 人 辖 制 以 色 列 人 。

5

参 孙 跟 他 父 母 下 亭 拿 去 ， 到 了 亭 拿 的 葡 萄 园 ， 见 有 一 只 少 壮 狮 子 向 他 吼 叫 。

6

耶 和 华 的 灵 大 大 感 动 参 孙 ， 他 虽 然 手 无 器 械 ， 却 将 狮 子 撕 裂 ， 如 同 撕 裂 山 羊 羔 一 样 。 他 行 这 事 并 没 有 告 诉 父 母 。

7

参 孙 下 去 与 女 子 说 话 ， 就 喜 悦 她 。

8

过 了 些 日 子 ， 再 下 去 要 娶 那 女 子 ， 转 向 道 旁 要 看 死 狮 ， 见 有 一 群 蜂 子 和 蜜 在 死 狮 之 内 ，

9

就 用 手 取 蜜 ， 且 吃 且 走 。 到 了 父 母 那 里 ， 给 他 父 母 ， 他 们 也 吃 了 。 只 是 没 有 告 诉 这 蜜 是 从 死 狮 之 内 取 来 的 。

10

他 父 亲 下 去 见 女 子 。 参 孙 在 那 里 设 摆 筵 宴 ， 因 为 向 来 少 年 人 都 有 这 个 规 矩 。

11

众 人 看 见 参 孙 ， 就 请 了 三 十 个 人 陪 伴 他 。

12

参 孙 对 他 们 说 ， 我 给 你 们 出 一 个 谜 语 ， 你 们 在 七 日 筵 宴 之 内 ， 若 能 猜 出 意 思 告 诉 我 ， 我 就 给 你 们 三 十 件 里 衣 ， 三 十 套 衣 裳 。

13

你 们 若 不 能 猜 出 意 思 告 诉 我 ， 你 们 就 给 我 三 十 件 里 衣 ， 三 十 套 衣 裳 。 他 们 说 ， 请 将 谜 语 说 给 我 们 听 。

14

参 孙 对 他 们 说 ， 吃 的 从 吃 者 出 来 。 甜 的 从 强 者 出 来 。 他 们 三 日 不 能 猜 出 谜 语 的 意 思 。

15

到 第 七 天 ， 他 们 对 参 孙 的 妻 说 ， 你 诓 哄 你 丈 夫 ， 探 出 谜 语 的 意 思 告 诉 我 们 ， 免 得 我 们 用 火 烧 你 和 你 父 家 。 你 们 请 了 我 们 来 ， 是 要 夺 我 们 所 有 的 麽 。

16

参 孙 的 妻 在 丈 夫 面 前 啼 哭 说 ， 你 是 恨 我 ， 不 是 爱 我 ， 你 给 我 本 国 的 人 出 谜 语 ， 却 没 有 将 意 思 告 诉 我 。 参 孙 回 答 说 ， 连 我 父 母 我 都 没 有 告 诉 ， 岂 可 告 诉 你 呢 。

17

七 日 筵 宴 之 内 ， 她 在 丈 夫 面 前 啼 哭 ， 到 第 七 天 逼 着 他 ， 他 才 将 谜 语 的 意 思 告 诉 他 妻 ， 他 妻 就 告 诉 本 国 的 人 。

18

到 第 七 天 ， 日 头 未 落 以 前 ， 那 城 里 的 人 对 参 孙 说 ， 有 什 么 比 蜜 还 甜 呢 。 有 什 么 比 狮 子 还 强 呢 。 参 孙 对 他 们 说 ， 你 们 若 非 用 我 的 母 牛 犊 耕 地 ， 就 猜 不 出 我 谜 语 的 意 思 来 。

19

耶 和 华 的 灵 大 大 感 动 参 孙 ， 他 就 下 到 亚 实 基 伦 ， 击 杀 了 三 十 个 人 ， 夺 了 他 们 的 衣 裳 ， 将 衣 裳 给 了 猜 出 谜 语 的 人 。 参 孙 发 怒 ， 就 上 父 家 去 了 。

20

参 孙 的 妻 便 归 了 参 孙 的 陪 伴 ， 就 是 作 过 他 朋 友 的 。

士师记 / Judges 15


士师记 / Judges Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 14

士师记 / Judges

Return to Index

Chapter 15

1

过 了 些 日 子 ， 到 割 麦 子 的 时 候 ， 参 孙 带 着 一 只 山 羊 羔 去 看 他 的 妻 ， 说 ， 我 要 进 内 室 见 我 的 妻 。 他 岳 父 不 容 他 进 去 ，

2

说 ， 我 估 定 你 是 极 其 恨 她 ， 因 此 我 将 她 给 了 你 的 陪 伴 。 她 的 妹 子 不 是 比 她 还 美 丽 麽 。 你 可 以 娶 来 代 替 她 吧 。

3

参 孙 说 ， 这 回 我 加 害 于 非 利 士 人 不 算 有 罪 。

4

于 是 参 孙 去 捉 了 三 百 只 狐 狸 （ 或 作 野 狗 ） ， 将 狐 狸 尾 巴 一 对 一 对 地 捆 上 ， 将 火 把 捆 在 两 条 尾 巴 中 间 ，

5

点 着 火 把 ， 就 放 狐 狸 进 入 非 利 士 人 站 着 的 禾 稼 ， 将 堆 集 的 禾 捆 和 未 割 的 禾 稼 ， 并 橄 榄 园 尽 都 烧 了 。

6

非 利 士 人 说 ， 这 事 是 谁 作 的 呢 。 有 人 说 ， 是 亭 拿 人 的 女 婿 参 孙 ， 因 为 他 岳 父 将 他 的 妻 给 了 他 的 陪 伴 。 于 是 非 利 士 人 上 去 ， 用 火 烧 了 妇 人 和 她 的 父 亲 。

7

参 孙 对 非 利 士 人 说 ， 你 们 既 然 这 样 行 ， 我 必 向 你 们 报 仇 才 肯 吧 休 。

8

参 孙 就 大 大 击 杀 他 们 ， 连 腿 带 腰 都 砍 断 了 。 他 便 下 去 ， 住 在 以 坦 磐 的 穴 内 。

9

非 利 士 人 上 去 安 营 在 犹 大 ， 布 散 在 利 希 。

10

犹 大 人 说 ， 你 们 为 何 上 来 攻 击 我 们 呢 。 他 们 说 ， 我 们 上 来 是 要 捆 绑 参 孙 。 他 向 我 们 怎 样 行 ， 我 们 也 要 向 他 怎 样 行 。

11

于 是 有 三 千 犹 大 人 下 到 以 坦 磐 的 穴 内 ， 对 参 孙 说 ， 非 利 士 人 辖 制 我 们 ， 你 不 知 道 麽 。 你 向 我 们 行 的 是 什 么 事 呢 。 他 回 答 说 ， 他 们 向 我 怎 样 行 ， 我 也 要 向 他 们 怎 样 行 。

12

犹 大 人 对 他 说 ， 我 们 下 来 是 要 捆 绑 你 ， 将 你 交 在 非 利 士 人 手 中 。 参 孙 说 ， 你 们 要 向 我 起 誓 ， 应 承 你 们 自 己 不 害 死 我 。

13

他 们 说 ， 我 们 断 不 杀 你 ， 只 要 将 你 捆 绑 交 在 非 利 士 人 手 中 。 于 是 用 两 条 新 绳 捆 绑 参 孙 ， 将 他 从 以 坦 磐 带 上 去 。

14

参 孙 到 了 利 希 ， 非 利 士 人 都 迎 着 喧 囔 。 耶 和 华 的 灵 大 大 感 动 参 孙 ， 他 臂 上 的 绳 就 像 火 烧 的 麻 一 样 ， 他 的 绑 绳 都 从 他 手 上 脱 落 下 来 。

15

他 见 一 块 未 乾 的 驴 腮 骨 ， 就 伸 手 拾 起 来 ， 用 以 击 杀 一 千 人 。

16

参 孙 说 ， 我 用 驴 腮 骨 杀 人 成 堆 ， 用 驴 腮 骨 杀 了 一 千 人 。

17

说 完 这 话 ， 就 把 那 腮 骨 从 手 里 抛 出 去 了 。 那 地 便 叫 拉 末 利 希 。

18

参 孙 甚 觉 口 渴 ， 就 求 告 耶 和 华 说 ， 你 既 藉 仆 人 的 手 施 行 这 麽 大 的 拯 救 ， 岂 可 任 我 渴 死 ， 落 在 未 受 割 礼 的 人 手 中 呢 。

19

神 就 使 利 希 的 洼 处 裂 开 ， 有 水 从 其 中 涌 出 来 。 参 孙 喝 了 精 神 复 原 。 因 此 那 泉 名 叫 隐 哈 歌 利 ， 那 泉 直 到 今 日 还 在 利 希 。

20

当 非 利 士 人 辖 制 以 色 列 人 的 时 候 ， 参 孙 作 以 色 列 的 士 师 二 十 年 。

士师记 / Judges 16


士师记 / Judges Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 15

士师记 / Judges

Return to Index

Chapter 16

1

参 孙 到 了 迦 萨 ， 在 那 里 看 见 一 个 妓 女 ， 就 与 她 亲 近 。

2

有 人 告 诉 迦 萨 人 说 ， 参 孙 到 这 里 来 了 。 他 们 就 把 他 团 团 围 住 ， 终 夜 在 城 门 悄 悄 埋 伏 ， 说 ， 等 到 天 亮 我 们 便 杀 他 。

3

参 孙 睡 到 半 夜 ， 起 来 ， 将 城 门 的 门 扇 ， 门 框 ， 门 闩 ， 一 齐 拆 下 来 ， 扛 在 肩 上 ， 扛 到 希 伯 仑 前 的 山 顶 上 。

4

后 来 参 孙 在 梭 烈 谷 喜 爱 一 个 妇 人 ， 名 叫 大 利 拉 。

5

非 利 士 人 的 首 领 上 去 见 那 妇 人 ， 对 她 说 ， 求 你 诓 哄 参 孙 ， 探 探 他 因 何 有 这 麽 大 的 力 气 ， 我 们 用 何 法 能 胜 他 ， 捆 绑 克 制 他 。 我 们 就 每 人 给 你 一 千 一 百 舍 客 勒 银 子 。

6

大 利 拉 对 参 孙 说 ， 求 你 告 诉 我 ， 你 因 何 有 这 麽 大 的 力 气 ， 当 用 何 法 捆 绑 克 制 你 。

7

参 孙 回 答 说 ， 人 若 用 七 条 未 乾 的 青 绳 子 捆 绑 我 ， 我 就 软 弱 像 别 人 一 样 。

8

于 是 非 利 士 人 的 首 领 拿 了 七 条 未 乾 的 青 绳 子 来 ， 交 给 妇 人 ， 她 就 用 绳 子 捆 绑 参 孙 。

9

有 人 预 先 埋 伏 在 妇 人 的 内 室 里 。 妇 人 说 ， 参 孙 哪 。 非 利 士 人 拿 你 来 了 。 参 孙 就 挣 断 绳 子 ， 如 挣 断 经 火 的 麻 线 一 般 。 这 样 ， 他 力 气 的 根 由 人 还 是 不 知 道 。

10

大 利 拉 对 参 孙 说 ， 你 欺 哄 我 ， 向 我 说 谎 言 。 现 在 求 你 告 诉 我 当 用 何 法 捆 绑 你 。

11

参 孙 回 答 说 ， 人 若 用 没 有 使 过 的 新 绳 捆 绑 我 ， 我 就 软 弱 像 别 人 一 样 。

12

大 利 拉 就 用 新 绳 捆 绑 他 。 对 他 说 ， 参 孙 哪 。 非 利 士 人 拿 你 来 了 。 有 人 预 先 埋 伏 在 内 室 里 。 参 孙 将 臂 上 的 绳 挣 断 了 ， 如 挣 断 一 条 线 一 样 。

13

大 利 拉 对 参 孙 说 ， 你 到 如 今 还 是 欺 哄 我 ， 向 我 说 谎 言 。 求 你 告 诉 我 ， 当 用 何 法 捆 绑 你 。 参 孙 回 答 说 ， 你 若 将 我 头 上 的 七 条 发 绺 ， 与 纬 线 同 织 就 可 以 了 。

14

于 是 大 利 拉 将 他 的 发 绺 与 纬 线 同 织 ， 用 橛 子 钉 住 ， 对 他 说 ， 参 孙 哪 。 非 利 士 人 拿 你 来 了 。 参 孙 从 睡 中 醒 来 ， 将 机 上 的 橛 子 和 纬 线 一 齐 都 拔 出 来 了 。

15

大 利 拉 对 参 孙 说 ， 你 既 不 与 我 同 心 ， 怎 麽 说 你 爱 我 呢 。 你 这 三 次 欺 哄 我 ， 没 有 告 诉 我 ， 你 因 何 有 这 麽 大 的 力 气 。

16

大 利 拉 天 天 用 话 催 逼 他 ， 甚 至 他 心 里 烦 闷 要 死 。

17

参 孙 就 把 心 中 所 藏 的 都 告 诉 了 她 ， 对 她 说 ， 向 来 人 没 有 用 剃 头 刀 剃 我 的 头 ， 因 为 我 自 出 母 胎 就 归 神 作 拿 细 耳 人 。 若 剃 了 我 的 头 发 ， 我 的 力 气 就 离 开 我 ， 我 便 软 弱 像 别 人 一 样 。

18

大 利 拉 见 他 把 心 中 所 藏 的 都 告 诉 了 她 ， 就 打 发 人 到 非 利 士 人 的 首 领 那 里 ， 对 他 们 说 ， 他 已 经 把 心 中 所 藏 的 都 告 诉 了 我 ， 请 你 们 再 上 来 一 次 。 于 是 非 利 士 人 的 首 领 手 里 拿 着 银 子 ， 上 到 妇 人 那 里 。

19

大 利 拉 使 参 孙 枕 着 她 的 膝 睡 觉 ， 叫 了 一 个 人 来 剃 除 他 头 上 的 七 条 发 绺 。 于 是 大 利 拉 克 制 他 ， 他 的 力 气 就 离 开 他 了 。

20

大 利 拉 说 ， 参 孙 哪 。 非 利 士 人 拿 你 来 了 。 参 孙 从 睡 中 醒 来 ， 心 里 说 ， 我 要 像 前 几 次 出 去 活 动 身 体 。 他 却 不 知 道 耶 和 华 已 经 离 开 他 了 。

21

非 利 士 人 将 他 拿 住 ， 剜 了 他 的 眼 睛 ， 带 他 下 到 迦 萨 ， 用 铜 链 拘 索 他 。 他 就 在 监 里 推 磨 。

22

然 而 他 的 头 发 被 剃 之 后 ， 又 渐 渐 长 起 来 了 。

23

非 利 士 人 的 首 领 聚 集 ， 要 给 他 们 的 神 大 衮 献 大 祭 ， 并 且 欢 乐 ， 因 为 他 们 说 ， 我 们 的 神 将 我 们 的 仇 敌 参 孙 交 在 我 们 手 中 了 。

24

众 人 看 见 参 孙 ， 就 赞 美 他 们 的 神 说 ， 我 们 的 神 将 毁 坏 我 们 地 ， 杀 害 我 们 许 多 人 的 仇 敌 交 在 我 们 手 中 了 。

25

他 们 正 宴 乐 的 时 候 ， 就 说 ， 叫 参 孙 来 ， 在 我 们 面 前 戏 耍 戏 耍 。 于 是 将 参 孙 从 监 里 提 出 来 ， 他 就 在 众 人 面 前 戏 耍 。 他 们 使 他 站 在 两 柱 中 间 。

26

参 孙 向 拉 他 手 的 童 子 说 ， 求 你 让 我 摸 着 托 房 的 柱 子 ， 我 要 靠 一 靠 。

27

那 时 房 内 充 满 男 女 ， 非 利 士 人 的 众 首 领 也 都 在 那 里 。 房 的 平 顶 上 约 有 三 千 男 女 ， 观 看 参 孙 戏 耍 。

28

参 孙 求 告 耶 和 华 说 ， 主 耶 和 华 阿 ， 求 你 眷 念 我 。 神 阿 ， 求 你 赐 我 这 一 次 的 力 量 ， 使 我 在 非 利 士 人 身 上 报 那 剜 我 双 眼 的 仇 。

29

参 孙 就 抱 住 托 房 的 那 两 根 柱 子 ， 左 手 抱 一 根 ， 右 手 抱 一 根 ，

30

说 ， 我 情 愿 与 非 利 士 人 同 死 。 就 尽 力 屈 身 ， 房 子 倒 塌 ， 压 住 首 领 和 房 内 的 众 人 。 这 样 ， 参 孙 死 时 所 杀 的 人 ， 比 活 着 所 杀 的 还 多 。

31

参 孙 的 弟 兄 和 他 父 的 全 家 ， 都 下 去 取 他 的 尸 首 ， 抬 上 来 葬 在 琐 拉 和 以 实 陶 中 间 ， 在 他 父 玛 挪 亚 的 坟 墓 里 。 参 孙 作 以 色 列 的 士 师 二 十 年 。

士师记 / Judges 17


士师记 / Judges Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 16

士师记 / Judges

Return to Index

Chapter 17

1

以 法 莲 山 地 有 一 个 人 名 叫 米 迦 。

2

他 对 母 亲 说 ， 你 那 一 千 一 百 舍 客 勒 银 子 被 人 拿 去 ， 你 因 此 咒 诅 ， 并 且 告 诉 了 我 。 看 哪 。 这 银 子 在 我 这 里 ， 是 我 拿 去 了 。 他 母 亲 说 ， 我 儿 阿 ， 愿 耶 和 华 赐 福 与 你 。

3

米 迦 就 把 这 一 千 一 百 舍 客 勒 银 子 还 他 母 亲 。 他 母 亲 说 ， 我 分 出 这 银 子 来 为 你 献 给 耶 和 华 ， 好 雕 刻 一 个 像 ， 铸 成 一 个 像 。 现 在 我 还 是 交 给 你 。

4

米 迦 将 银 子 还 他 母 亲 ， 他 母 亲 将 二 百 舍 客 勒 银 子 交 给 银 匠 ， 雕 刻 一 个 像 ， 铸 成 一 个 像 ， 安 置 在 米 迦 的 屋 内 。

5

这 米 迦 有 了 神 堂 ， 又 制 造 以 弗 得 和 家 中 的 神 像 ， 分 派 他 一 个 儿 子 作 祭 司 。

6

那 时 以 色 列 中 没 有 王 ， 各 人 任 意 而 行 。

7

犹 大 的 伯 利 恒 有 一 个 少 年 人 ， 是 犹 大 族 的 利 未 人 ， 他 在 那 里 寄 居 。

8

这 人 离 开 犹 大 的 伯 利 恒 城 ， 要 找 一 个 可 住 的 地 方 。 行 路 的 时 候 ， 到 了 以 法 莲 山 地 ， 走 到 米 迦 的 家 。

9

米 迦 问 他 说 ， 你 从 哪 里 来 。 他 回 答 说 ， 从 犹 大 的 伯 利 恒 来 。 我 是 利 未 人 ， 要 找 一 个 可 住 的 地 方 。

10

米 迦 说 ， 你 可 以 住 在 我 这 里 ， 我 以 你 为 父 ， 为 祭 司 。 我 每 年 给 你 十 舍 客 勒 银 子 ， 一 套 衣 服 和 度 日 的 食 物 。 利 未 人 就 进 了 他 的 家 。

11

利 未 人 情 愿 与 那 人 同 住 。 那 人 看 这 少 年 人 如 自 己 的 儿 子 一 样 。

12

米 迦 分 派 这 少 年 的 利 未 人 作 祭 司 ， 他 就 住 在 米 迦 的 家 里 。

13

米 迦 说 ， 现 在 我 知 道 耶 和 华 必 赐 福 与 我 ， 因 我 有 一 个 利 未 人 作 祭 司 。

士师记 / Judges 18


士师记 / Judges Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 17

士师记 / Judges

Return to Index

Chapter 18

1

那 时 ， 以 色 列 中 没 有 王 。 但 支 派 的 人 仍 是 寻 地 居 住 。 因 为 到 那 日 子 ， 他 们 还 没 有 在 以 色 列 支 派 中 得 地 为 业 。

2

但 人 从 琐 拉 和 以 实 陶 打 发 本 族 中 的 五 个 勇 士 ， 去 仔 细 窥 探 那 地 ， 吩 咐 他 们 说 ， 你 们 去 窥 探 那 地 。 他 们 来 到 以 法 莲 山 地 ， 进 了 米 迦 的 住 宅 ， 就 在 那 里 住 宿 。

3

他 们 临 近 米 迦 的 住 宅 ， 听 出 那 少 年 利 未 人 的 口 音 来 ， 就 进 去 问 他 说 ， 谁 领 你 到 这 里 来 。 你 在 这 里 作 什 么 。 你 在 这 里 得 什 么 。

4

他 回 答 说 ， 米 迦 待 我 如 此 如 此 ， 请 我 作 祭 司 。

5

他 们 对 他 说 ， 请 你 求 问 神 ， 使 我 们 知 道 所 行 的 道 路 通 达 不 通 达 。

6

祭 司 对 他 们 说 ， 你 们 可 以 平 平 安 安 地 去 ， 你 们 所 行 的 道 路 是 在 耶 和 华 面 前 的 。

7

五 人 就 走 了 ， 来 到 拉 亿 ， 见 那 里 的 民 安 居 无 虑 ， 如 同 西 顿 人 安 居 一 样 。 在 那 地 没 有 人 掌 权 扰 乱 他 们 。 他 们 离 西 顿 人 也 远 ， 与 别 人 没 有 来 往 。

8

五 人 回 到 琐 拉 和 以 实 陶 ， 见 他 们 的 弟 兄 。 弟 兄 问 他 们 说 ， 你 们 有 什 么 话 。

9

他 们 回 答 说 ， 起 来 ， 我 们 上 去 攻 击 他 们 吧 。 我 们 已 经 窥 探 那 地 ， 见 那 地 甚 好 。 你 们 为 何 静 坐 不 动 呢 。 要 急 速 前 往 得 那 地 为 业 ， 不 可 迟 延 。

10

你 们 到 了 那 里 ， 必 看 见 安 居 无 虑 的 民 ， 地 也 宽 阔 。 神 已 将 那 地 交 在 你 们 手 中 。 那 地 百 物 俱 全 ， 一 无 所 缺 。

11

于 是 但 族 中 的 六 百 人 ， 各 带 兵 器 ， 从 琐 拉 和 以 实 陶 前 往 ，

12

上 到 犹 大 的 基 列 耶 琳 ， 在 基 列 耶 琳 后 边 安 营 。 因 此 那 地 方 名 叫 玛 哈 尼 但 ， 直 到 今 日 。

13

他 们 从 那 里 往 以 法 莲 山 地 去 ， 来 到 米 迦 的 住 宅 。

14

从 前 窥 探 拉 亿 地 的 五 个 人 对 他 们 的 弟 兄 说 ， 这 宅 子 里 有 以 弗 得 和 家 中 的 神 像 ， 并 雕 刻 的 像 与 铸 成 的 像 ， 你 们 知 道 麽 。 现 在 你 们 要 想 一 想 当 怎 样 行 。

15

五 人 就 进 入 米 迦 的 住 宅 ， 到 了 那 少 年 利 未 人 的 房 内 问 他 好 。

16

那 六 百 但 人 各 带 兵 器 ， 站 在 门 口 。

17

窥 探 地 的 五 个 人 走 进 去 ， 将 雕 刻 的 像 ， 以 弗 得 ， 家 中 的 神 像 ， 并 铸 成 的 像 ， 都 拿 了 去 。 祭 司 和 带 兵 器 的 六 百 人 ， 一 同 站 在 门 口 。

18

那 五 个 人 进 入 米 迦 的 住 宅 ， 拿 出 雕 刻 的 像 ， 以 弗 得 ， 家 中 的 神 像 ， 并 铸 成 的 像 ， 祭 司 就 问 他 们 说 ， 你 们 作 什 么 呢 。

19

他 们 回 答 说 ， 不 要 作 声 ， 用 手 捂 口 ， 跟 我 们 去 吧 。 我 们 必 以 你 为 父 ， 为 祭 司 。 你 作 一 家 的 祭 司 好 呢 。 还 是 作 以 色 列 一 族 一 支 派 的 祭 司 好 呢 。

20

祭 司 心 里 喜 悦 ， 便 拿 着 以 弗 得 和 家 中 的 神 像 ， 并 雕 刻 的 像 ， 进 入 他 们 中 间 。

21

他 们 就 转 身 离 开 那 里 ， 妻 子 ， 儿 女 ， 牲 畜 ， 财 物 都 在 前 头 。

22

离 米 迦 的 住 宅 已 远 ， 米 迦 的 近 邻 都 聚 集 来 ， 追 赶 但 人 ，

23

呼 叫 但 人 。 但 人 回 头 问 米 迦 说 ， 你 聚 集 这 许 多 人 来 作 什 么 呢 。

24

米 迦 说 ， 你 们 将 我 所 作 的 神 像 和 祭 司 都 带 了 去 ， 我 还 有 所 剩 的 麽 。 怎 麽 还 问 我 说 作 什 么 呢 。

25

但 人 对 米 迦 说 ， 你 不 要 使 我 们 听 见 你 的 声 音 ， 恐 怕 有 性 暴 的 人 攻 击 你 ， 以 致 你 和 你 的 全 家 尽 都 丧 命 。

26

但 人 还 是 走 他 们 的 路 。 米 迦 见 他 们 的 势 力 比 自 己 强 盛 ， 就 转 身 回 家 去 了 。

27

但 人 将 米 迦 所 作 的 神 像 和 他 的 祭 司 都 带 到 拉 亿 ， 见 安 居 无 虑 的 民 ， 就 用 刀 杀 了 那 民 ， 又 放 火 烧 了 那 城 ，

28

并 无 人 搭 救 。 因 为 离 西 顿 远 ， 他 们 又 与 别 人 没 有 来 往 。 城 在 平 原 ， 那 平 原 靠 近 伯 利 合 。 但 人 又 在 那 里 修 城 居 住 ，

29

照 着 他 们 始 祖 以 色 列 之 子 但 的 名 字 ， 给 那 城 起 名 叫 但 。 原 先 那 城 名 叫 拉 亿 。

30

但 人 就 为 自 己 设 立 那 雕 刻 的 像 。 摩 西 的 孙 子 ， 革 舜 的 儿 子 约 拿 单 ， 和 他 的 子 孙 作 但 支 派 的 祭 司 ， 直 到 那 地 遭 掳 掠 的 日 子 。

31

神 的 殿 在 示 罗 多 少 日 子 ， 但 人 为 自 己 设 立 米 迦 所 雕 刻 的 像 也 在 但 多 少 日 子 。

士师记 / Judges 19


士师记 / Judges Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 18

士师记 / Judges

Return to Index

Chapter 19

1

当 以 色 列 中 没 有 王 的 时 候 ， 有 住 以 法 莲 山 地 那 边 的 一 个 利 未 人 ， 娶 了 一 个 犹 大 伯 利 恒 的 女 子 为 妾 。

2

妾 行 淫 离 开 丈 夫 ， 回 犹 大 的 伯 利 恒 ， 到 了 父 家 ， 在 那 里 住 了 四 个 月 。

3

她 丈 夫 起 来 ， 带 着 一 个 仆 人 ， 两 匹 驴 去 见 她 ， 用 好 话 劝 她 回 来 。 女 子 就 引 丈 夫 进 入 父 家 。 她 父 见 了 那 人 ， 便 欢 欢 喜 喜 地 迎 接 。

4

那 人 的 岳 父 ， 就 是 女 子 的 父 亲 ， 将 那 人 留 下 住 了 三 天 。 于 是 二 人 一 同 吃 喝 ， 住 宿 。

5

到 第 四 天 ， 利 未 人 清 早 起 来 要 走 ， 女 子 的 父 亲 对 女 婿 说 ， 请 你 吃 点 饭 ， 加 添 心 力 ， 然 后 可 以 行 路 。

6

于 是 二 人 坐 下 一 同 吃 喝 。 女 子 的 父 亲 对 那 人 说 ， 请 你 再 住 一 夜 ， 畅 快 你 的 心 。

7

那 人 起 来 要 走 ， 他 岳 父 强 留 他 ， 他 又 住 了 一 宿 。

8

到 第 五 天 ， 他 清 早 起 来 要 走 ， 女 子 的 父 亲 说 ， 请 你 吃 点 饭 ， 加 添 心 力 ， 等 到 日 头 偏 西 再 走 。 于 是 二 人 一 同 吃 饭 。

9

那 人 同 他 的 妾 和 仆 人 起 来 要 走 ， 他 岳 父 ， 就 是 女 子 的 父 亲 ， 对 他 说 ， 看 哪 ， 日 头 偏 西 了 ， 请 你 再 住 一 夜 。 天 快 晚 了 ， 可 以 在 这 里 住 宿 ， 畅 快 你 的 心 。 明 天 早 早 起 行 回 家 去 。

10

那 人 不 愿 再 住 一 夜 ， 就 备 上 那 两 匹 驴 ， 带 着 妾 起 身 走 了 ， 来 到 耶 布 斯 的 对 面 ， 耶 布 斯 就 是 耶 路 撒 冷 。

11

临 近 耶 布 斯 的 时 候 ， 日 头 快 要 落 了 ， 仆 人 对 主 人 说 ， 我 们 不 如 进 这 耶 布 斯 人 的 城 里 住 宿 。

12

主 人 回 答 说 ， 我 们 不 可 进 不 是 以 色 列 人 住 的 外 邦 城 ， 不 如 过 到 基 比 亚 去 。

13

又 对 仆 人 说 ， 我 们 可 以 到 一 个 地 方 ， 或 住 在 基 比 亚 ， 或 住 在 拉 玛 。

14

他 们 就 往 前 走 。 将 到 便 雅 悯 的 基 比 亚 ， 日 头 已 经 落 了 。

15

他 们 进 入 基 比 亚 要 在 那 里 住 宿 ， 就 坐 在 城 里 的 街 上 ， 因 为 无 人 接 他 们 进 家 住 宿 。

16

晚 上 ， 有 一 个 老 年 人 从 田 间 作 工 回 来 。 他 原 是 以 法 莲 山 地 的 人 ， 住 在 基 比 亚 。 那 地 方 的 人 却 是 便 雅 悯 人 。

17

老 年 人 举 目 看 见 客 人 坐 在 城 里 的 街 上 ， 就 问 他 说 ， 你 从 哪 里 来 。 要 往 哪 里 去 。

18

他 回 答 说 ， 我 们 从 犹 大 的 伯 利 恒 来 ， 要 往 以 法 莲 山 地 那 边 去 。 我 原 是 那 里 的 人 ， 到 过 犹 大 的 伯 利 恒 ， 现 在 我 往 耶 和 华 的 殿 去 ， 在 这 里 无 人 接 我 进 他 的 家 。

19

其 实 我 有 粮 草 可 以 喂 驴 ， 我 与 我 的 妾 ， 并 我 的 仆 人 ， 有 饼 有 酒 ， 并 不 缺 少 什 么 。

20

老 年 人 说 ， 愿 你 平 安 。 你 所 需 用 的 我 都 给 你 ， 只 是 不 可 在 街 上 过 夜 。

21

于 是 领 他 们 到 家 里 ， 喂 上 驴 ， 他 们 就 洗 脚 吃 喝 。

22

他 们 心 里 正 欢 畅 的 时 候 ， 城 中 的 匪 徒 围 住 房 子 ， 连 连 叩 门 ， 对 房 主 老 人 说 ， 你 把 那 进 你 家 的 人 带 出 来 ， 我 们 要 与 他 交 合 。

23

那 房 主 出 来 对 他 们 说 ， 弟 兄 们 哪 ， 不 要 这 样 作 恶 。 这 人 既 然 进 了 我 的 家 ， 你 们 就 不 要 行 这 丑 事 。

24

我 有 个 女 儿 ， 还 是 处 女 ， 并 有 这 人 的 妾 ， 我 将 她 们 领 出 来 任 凭 你 们 玷 辱 她 们 ， 只 是 向 这 人 不 可 行 这 样 的 丑 事 。

25

那 些 人 却 不 听 从 他 的 话 。 那 人 就 把 他 的 妾 拉 出 去 交 给 他 们 ， 他 们 便 与 她 交 合 ， 终 夜 凌 辱 她 ， 直 到 天 色 快 亮 才 放 她 去 。

26

天 快 亮 的 时 候 ， 妇 人 回 到 她 主 人 住 宿 的 房 门 前 ， 就 仆 倒 在 地 ， 直 到 天 亮 。

27

早 晨 ， 她 的 主 人 起 来 开 了 房 门 ， 出 去 要 行 路 ， 不 料 那 妇 人 仆 倒 在 房 门 前 ， 两 手 搭 在 门 槛 上 。

28

就 对 妇 人 说 ， 起 来 ， 我 们 走 吧 。 妇 人 却 不 回 答 。 那 人 便 将 她 驮 在 驴 上 ， 起 身 回 本 处 去 了 。

29

到 了 家 里 ， 用 刀 将 妾 的 尸 身 切 成 十 二 块 ， 使 人 拿 着 传 送 以 色 列 的 四 境 。

30

凡 看 见 的 人 都 说 ， 从 以 色 列 人 出 埃 及 地 ， 直 到 今 日 ， 这 样 的 事 没 有 行 过 ， 也 没 有 见 过 。 现 在 应 当 思 想 ， 大 家 商 议 当 怎 样 办 理 。

士师记 / Judges 20


士师记 / Judges Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 19

士师记 / Judges

Return to Index

Chapter 20

1

于 是 以 色 列 从 但 到 别 是 巴 ， 以 及 住 基 列 地 的 众 人 都 出 来 ， 如 同 一 人 ， 聚 集 在 米 斯 巴 耶 和 华 面 前 。

2

以 色 列 民 的 首 领 ， 就 是 各 支 派 的 军 长 ， 都 站 在 神 百 姓 的 会 中 。 拿 刀 的 步 兵 共 有 四 十 万 。

3

以 色 列 人 上 到 米 斯 巴 ， 便 雅 悯 人 都 听 见 了 。 以 色 列 人 说 ， 请 你 将 这 件 恶 事 的 情 由 对 我 们 说 明 。

4

那 利 未 人 ， 就 是 被 害 之 妇 人 的 丈 夫 ， 回 答 说 ， 我 和 我 的 妾 到 了 便 雅 悯 的 基 比 亚 住 宿 。

5

基 比 亚 人 夜 间 起 来 ， 围 了 我 住 的 房 子 ， 想 要 杀 我 ， 又 将 我 的 妾 强 奸 致 死 。

6

我 就 把 我 妾 的 尸 身 切 成 块 子 ， 使 人 拿 着 传 送 以 色 列 得 为 业 的 全 地 ， 因 为 基 比 亚 人 在 以 色 列 中 行 了 凶 淫 丑 恶 的 事 。

7

你 们 以 色 列 人 都 当 筹 划 商 议 。

8

众 民 都 起 来 如 同 一 人 ， 说 ， 我 们 连 一 人 都 不 回 自 己 帐 棚 ， 自 己 房 屋 去 。

9

我 们 向 基 比 亚 人 必 这 样 行 ， 照 所 掣 的 签 去 攻 击 他 们 。

10

我 们 要 在 以 色 列 各 支 派 中 ， 一 百 人 挑 取 十 人 ， 一 千 人 挑 取 百 人 ， 一 万 人 挑 取 千 人 ， 为 民 运 粮 ， 等 大 众 到 了 便 雅 悯 的 基 比 亚 ， 就 照 基 比 亚 人 在 以 色 列 中 所 行 的 丑 事 征 伐 他 们 。

11

于 是 以 色 列 众 人 彼 此 连 合 如 同 一 人 ， 聚 集 攻 击 那 城 。

12

以 色 列 众 支 派 打 发 人 去 ， 问 便 雅 悯 支 派 的 各 家 说 ， 你 们 中 间 怎 麽 作 了 这 样 的 恶 事 呢 。

13

现 在 你 们 要 将 基 比 亚 的 那 些 匪 徒 交 出 来 ， 我 们 好 治 死 他 们 ， 从 以 色 列 中 除 掉 这 恶 。 便 雅 悯 人 却 不 肯 听 从 他 们 弟 兄 以 色 列 人 的 话 。

14

便 雅 悯 人 从 他 们 的 各 城 里 出 来 ， 聚 集 到 了 基 比 亚 ， 要 与 以 色 列 人 打 仗 。

15

那 时 便 雅 悯 人 从 各 城 里 点 出 拿 刀 的 ， 共 有 二 万 六 千 。 另 外 还 有 基 比 亚 人 点 出 七 百 精 兵 。

16

在 众 军 之 中 有 拣 选 的 七 百 精 兵 ， 都 是 左 手 便 利 的 ， 能 用 机 弦 甩 石 打 人 ， 毫 发 不 差 。

17

便 雅 悯 人 之 外 ， 点 出 以 色 列 人 拿 刀 的 ， 共 有 四 十 万 ， 都 是 战 士 。

18

以 色 列 人 就 起 来 ， 到 伯 特 利 去 求 问 神 说 ， 我 们 中 间 谁 当 首 先 上 去 与 便 雅 悯 人 争 战 呢 。 耶 和 华 说 ， 犹 大 当 先 上 去 。

19

以 色 列 人 早 晨 起 来 ， 对 着 基 比 亚 安 营 。

20

以 色 列 人 出 来 ， 要 与 便 雅 悯 人 打 仗 ， 就 在 基 比 亚 前 摆 阵 。

21

便 雅 悯 人 就 从 基 比 亚 出 来 ， 当 日 杀 死 以 色 列 人 二 万 二 千 。

22

以 色 列 人 彼 此 奋 勇 ， 仍 在 头 一 日 摆 阵 的 地 方 又 摆 阵 。

23

未 摆 阵 之 先 ， 以 色 列 人 上 去 ， 在 耶 和 华 面 前 哭 号 ， 直 到 晚 上 ， 求 问 耶 和 华 说 ， 我 们 再 去 与 我 们 弟 兄 便 雅 悯 人 打 仗 可 以 不 可 以 。 耶 和 华 说 ， 可 以 上 去 攻 击 他 们 。

24

第 二 日 ， 以 色 列 人 就 上 前 攻 击 便 雅 悯 人 。

25

便 雅 悯 人 也 在 这 日 从 基 比 亚 出 来 ， 与 以 色 列 人 接 战 ， 又 杀 死 他 们 一 万 八 千 ， 都 是 拿 刀 的 。

26

以 色 列 众 人 就 上 到 伯 特 利 ， 坐 在 耶 和 华 面 前 哭 号 ， 当 日 禁 食 直 到 晚 上 。 又 在 耶 和 华 面 前 献 燔 祭 和 平 安 祭 。

27

28

那 时 ， 神 的 约 柜 在 那 里 。 亚 伦 的 孙 子 ， 以 利 亚 撒 的 儿 子 非 尼 哈 侍 立 在 约 柜 前 。 以 色 列 人 问 耶 和 华 说 ， 我 们 当 再 出 去 与 我 们 弟 兄 便 雅 悯 人 打 仗 呢 。 还 是 吧 兵 呢 。 耶 和 华 说 ， 你 们 当 上 去 ， 因 为 明 日 我 必 将 他 们 交 在 你 们 手 中 。

29

以 色 列 人 在 基 比 亚 的 四 围 设 下 伏 兵 。

30

第 三 日 ， 以 色 列 人 又 上 去 攻 击 便 雅 悯 人 ， 在 基 比 亚 前 摆 阵 ， 与 前 两 次 一 样 。

31

便 雅 悯 人 也 出 来 迎 敌 ， 就 被 引 诱 离 城 。 在 田 间 两 条 路 上 ， 一 通 伯 特 利 ， 一 通 基 比 亚 ， 像 前 两 次 ， 动 手 杀 死 以 色 列 人 约 有 三 十 个 。

32

便 雅 悯 人 说 ， 他 们 仍 旧 败 在 我 们 面 前 。 但 以 色 列 人 说 ， 我 们 不 如 逃 跑 ， 引 诱 他 们 离 开 城 到 路 上 来 。

33

以 色 列 众 人 都 起 来 ， 在 巴 力 他 玛 摆 阵 ， 以 色 列 的 伏 兵 从 马 利 迦 巴 埋 伏 的 地 方 冲 上 前 去 。

34

有 以 色 列 人 中 的 一 万 精 兵 ， 来 到 基 比 亚 前 接 战 ， 势 派 甚 是 凶 猛 。 便 雅 悯 人 却 不 知 道 灾 祸 临 近 了 。

35

耶 和 华 使 以 色 列 人 杀 败 便 雅 悯 人 。 那 日 ， 以 色 列 人 杀 死 便 雅 悯 人 二 万 五 千 一 百 ， 都 是 拿 刀 的 。

36

于 是 便 雅 悯 人 知 道 自 己 败 了 。 先 是 以 色 列 人 。 因 为 靠 着 在 基 比 亚 前 所 设 的 伏 兵 ， 就 在 便 雅 悯 人 面 前 嫂 败 。

37

伏 兵 急 忙 闯 进 基 比 亚 ， 用 刀 杀 死 全 城 的 人 。

38

以 色 列 人 预 先 同 伏 兵 约 定 在 城 内 放 火 ， 以 烟 气 上 腾 为 号 。

39

以 色 列 人 临 退 阵 的 时 候 ， 便 雅 悯 人 动 手 杀 死 以 色 列 人 ， 约 有 三 十 个 ， 就 说 ， 他 们 仍 像 前 次 被 我 们 杀 败 了 。

40

当 烟 气 如 柱 从 城 中 上 腾 的 时 候 ， 便 雅 悯 人 回 头 观 看 ， 见 全 城 的 烟 气 冲 天 。

41

以 色 列 人 又 转 身 回 来 ， 便 雅 悯 人 就 甚 惊 惶 ， 因 为 看 见 灾 祸 临 到 自 己 了 。

42

他 们 在 以 色 列 人 面 前 转 身 往 旷 野 逃 跑 。 以 色 列 人 在 后 面 追 杀 。 那 从 各 城 里 出 来 的 ， 也 都 夹 攻 杀 灭 他 们 。

43

以 色 列 人 围 绕 便 雅 悯 人 ， 追 赶 他 们 ， 在 他 们 歇 脚 之 处 ， 对 着 日 出 之 地 的 基 比 亚 践 踏 他 们 。

44

便 雅 悯 人 死 了 的 有 一 万 八 千 ， 都 是 勇 士 。

45

其 馀 的 人 转 身 向 旷 野 逃 跑 ， 往 临 门 磐 去 。 以 色 列 人 在 道 路 上 杀 了 他 们 五 千 人 ， 如 拾 取 遗 穗 一 样 ， 追 到 基 顿 又 杀 了 他 们 二 千 人 。

46

那 日 便 雅 悯 死 了 的 共 有 二 万 五 千 人 ， 都 是 拿 刀 的 勇 士 。

47

只 剩 下 六 百 人 ， 转 身 向 旷 野 逃 跑 ， 到 了 临 门 磐 ， 就 在 那 里 住 了 四 个 月 。

48

以 色 列 人 又 转 到 便 雅 悯 地 ， 将 各 城 的 人 和 牲 畜 ， 并 一 切 所 遇 见 的 ， 都 用 刀 杀 尽 ， 又 放 火 烧 了 一 切 城 邑 。

士师记 / Judges 21


士师记 / Judges Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 20

士师记 / Judges

Return to Index

Chapter 21

1

以 色 列 人 在 米 斯 巴 曾 起 誓 说 ， 我 们 都 不 将 女 儿 给 便 雅 悯 人 为 妻 。

2

以 色 列 人 来 到 伯 特 利 ， 坐 在 神 面 前 直 到 晚 上 ， 放 声 痛 哭 ，

3

说 ， 耶 和 华 以 色 列 的 神 阿 ， 为 何 以 色 列 中 有 这 样 缺 了 一 支 派 的 事 呢 。

4

次 日 清 早 ， 百 姓 起 来 ， 在 那 里 筑 了 一 座 坛 ， 献 燔 祭 和 平 安 祭 。

5

以 色 列 人 彼 此 问 说 ， 以 色 列 各 支 派 中 ， 谁 没 有 同 会 众 上 到 耶 和 华 面 前 来 呢 。 先 是 以 色 列 人 起 过 大 誓 说 ， 凡 不 上 米 斯 巴 到 耶 和 华 面 前 来 的 ， 必 将 他 治 死 。

6

以 色 列 人 为 他 们 的 弟 兄 便 雅 悯 后 悔 ， 说 ， 如 今 以 色 列 中 绝 了 一 个 支 派 了 。

7

我 们 既 在 耶 和 华 面 前 起 誓 说 ， 必 不 将 我 们 的 女 儿 给 便 雅 悯 人 为 妻 ， 现 在 我 们 当 怎 样 办 理 ， 使 他 们 剩 下 的 人 有 妻 呢 。

8

又 彼 此 问 说 ， 以 色 列 支 派 中 谁 没 有 上 米 斯 巴 到 耶 和 华 面 前 来 呢 。 他 们 就 查 出 基 列 雅 比 没 有 一 人 进 营 到 会 众 那 里 。

9

因 为 百 姓 被 数 的 时 候 ， 没 有 一 个 基 列 雅 比 人 在 那 里 。

10

会 众 就 打 发 一 万 二 千 大 勇 士 ， 吩 咐 他 们 说 ， 你 们 去 用 刀 将 基 列 雅 比 人 连 妇 女 带 孩 子 都 击 杀 了 。

11

所 当 行 的 就 是 这 样 ， 要 将 一 切 男 子 和 已 嫁 的 女 子 尽 行 杀 戮 。

12

他 们 在 基 列 雅 比 人 中 ， 遇 见 了 四 百 个 未 嫁 的 处 女 ， 就 带 到 迦 南 地 的 示 罗 营 里 。

13

全 会 众 打 发 人 到 临 门 磐 的 便 雅 悯 人 那 里 ， 向 他 们 说 和 睦 的 话 。

14

当 时 便 雅 悯 人 回 来 了 ， 以 色 列 人 就 把 所 存 活 基 列 雅 比 的 女 子 给 他 们 为 妻 ， 还 是 不 够 。

15

百 姓 为 便 雅 悯 人 后 悔 ， 因 为 耶 和 华 使 以 色 列 人 缺 了 一 个 支 派 （ 原 文 作 使 以 色 列 中 有 了 破 口 ） 。

16

会 中 的 长 老 说 ， 便 雅 悯 中 的 女 子 既 然 除 灭 了 ， 我 们 当 怎 样 办 理 ， 使 那 馀 剩 的 人 有 妻 呢 。

17

又 说 ， 便 雅 悯 逃 脱 的 人 当 有 地 业 ， 免 得 以 色 列 中 涂 抹 了 一 个 支 派 。

18

只 是 我 们 不 能 将 自 己 的 女 儿 给 他 们 为 妻 。 因 为 以 色 列 人 曾 起 誓 说 ， 有 将 女 儿 给 便 雅 悯 人 为 妻 的 ， 必 受 咒 诅 。

19

他 们 又 说 ， 在 利 波 拿 以 南 ， 伯 特 利 以 北 ， 在 示 剑 大 路 以 东 的 示 罗 ， 年 年 有 耶 和 华 的 节 期 。

20

就 吩 咐 便 雅 悯 人 说 ， 你 们 去 ， 在 葡 萄 园 中 埋 伏 。

21

若 看 见 示 罗 的 女 子 出 来 跳 舞 ， 就 从 葡 萄 园 出 来 ， 在 示 罗 的 女 子 中 各 抢 一 个 为 妻 ， 回 便 雅 悯 地 去 。

22

他 们 的 父 亲 或 是 弟 兄 若 来 与 我 们 争 竞 ， 我 们 就 说 ， 求 你 们 看 我 们 的 情 面 ， 施 恩 给 这 些 人 ， 因 我 们 在 争 战 的 时 候 没 有 给 他 们 留 下 女 子 为 妻 。 这 也 不 是 你 们 将 女 子 给 他 们 的 。 若 是 你 们 给 的 ， 就 算 有 罪 。

23

于 是 便 雅 悯 人 照 样 而 行 ， 按 着 他 们 的 数 目 从 跳 舞 的 女 子 中 抢 去 为 妻 ， 就 回 自 己 的 地 业 去 ， 又 重 修 城 邑 居 住 。

24

当 时 以 色 列 人 离 开 那 里 ， 各 归 本 支 派 ， 本 宗 族 ， 本 地 业 去 了 。

25

那 时 ， 以 色 列 中 没 有 王 ， 各 人 任 意 而 行 。

路得记 / Ruth 1


路得记 / Ruth Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

士师记 / Judges 21

路得记 / Ruth

Return to Index

Chapter 1

1

当 士 师 秉 政 的 时 候 ， 国 中 遭 遇 饥 荒 ， 在 犹 大 伯 利 恒 ， 有 一 个 人 带 着 妻 子 和 两 个 儿 子 ， 往 摩 押 地 去 寄 居 。

2

这 人 名 叫 以 利 米 勒 ， 他 的 妻 名 叫 拿 俄 米 。 他 两 个 儿 子 ， 一 个 名 叫 玛 伦 ， 一 个 名 叫 基 连 ， 都 是 犹 大 伯 利 恒 的 以 法 他 人 。 他 们 到 了 摩 押 地 ， 就 住 在 那 里 。

3

后 来 拿 俄 米 的 丈 夫 以 利 米 勒 死 了 ， 剩 下 妇 人 和 她 两 个 儿 子 。

4

这 两 个 儿 子 娶 了 摩 押 女 子 为 妻 ， 一 个 名 叫 俄 珥 巴 ， 一 个 名 叫 路 得 ， 在 那 里 住 了 约 有 十 年 。

5

玛 伦 和 基 连 二 人 也 死 了 ， 剩 下 拿 俄 米 ， 没 有 丈 夫 ， 也 没 有 儿 子 。

6

她 就 与 两 个 儿 妇 起 身 ， 要 从 摩 押 地 归 回 。 因 为 她 在 摩 押 地 ， 听 见 耶 和 华 眷 顾 自 己 的 百 姓 ， 赐 粮 食 与 他 们 。

7

于 是 她 和 两 个 儿 妇 起 行 离 开 所 住 的 地 方 ， 要 回 犹 大 地 去 。

8

拿 俄 米 对 两 个 儿 妇 说 ， 你 们 各 人 回 娘 家 去 吧 ， 愿 耶 和 华 恩 待 你 们 ， 像 你 们 恩 待 已 死 的 人 与 我 一 样 。

9

愿 耶 和 华 使 你 们 各 在 新 夫 家 中 得 平 安 。 于 是 ， 拿 俄 米 与 她 们 亲 嘴 。 她 们 就 放 声 而 哭 ，

10

说 ， 不 然 ， 我 们 必 与 你 一 同 回 你 本 国 去 。

11

拿 俄 米 说 ， 我 女 儿 们 哪 ， 回 去 吧 ， 为 何 要 跟 我 去 呢 。 我 还 能 生 子 作 你 们 的 丈 夫 麽 。

12

我 女 儿 们 哪 ， 回 去 吧 ， 我 年 纪 老 迈 ， 不 能 再 有 丈 夫 。 即 或 说 ， 我 还 有 指 望 ， 今 夜 有 丈 夫 可 以 生 子 。

13

你 们 岂 能 等 着 他 们 长 大 呢 ， 你 们 岂 能 等 着 他 们 不 嫁 别 人 呢 。 我 女 儿 们 哪 ， 不 要 这 样 ， 我 为 你 们 的 缘 故 ， 甚 是 愁 苦 ， 因 为 耶 和 华 伸 手 攻 击 我 。

14

两 个 儿 妇 又 放 声 而 哭 ， 俄 珥 巴 与 婆 婆 亲 嘴 而 别 ， 只 是 路 得 舍 不 得 拿 俄 米 。

15

拿 俄 米 说 ， 看 哪 ， 你 嫂 子 已 经 回 她 本 国 ， 和 她 所 拜 的 神 那 里 去 了 ， 你 也 跟 着 你 嫂 子 回 去 吧 。

16

路 得 说 ， 不 要 催 我 回 去 不 跟 随 你 ， 你 往 哪 里 去 ， 我 也 往 那 里 去 。 你 在 哪 里 住 宿 ， 我 也 在 那 里 住 宿 。 你 的 国 就 是 我 的 国 ， 你 的 神 就 是 我 的 神 。

17

你 在 哪 里 死 ， 我 也 在 那 里 死 ， 也 葬 在 那 里 。 除 非 死 能 使 你 我 相 离 ， 不 然 ， 愿 耶 和 华 重 重 地 降 罚 与 我 。

18

拿 俄 米 见 路 得 定 意 要 跟 随 自 己 去 ， 就 不 再 劝 她 了 。

19

于 是 二 人 同 行 ， 来 到 伯 利 恒 。 她 们 到 了 伯 利 恒 ， 合 城 的 人 就 都 惊 讶 。 妇 女 们 说 ， 这 是 拿 俄 米 麽 。

20

拿 俄 米 对 他 们 说 ， 不 要 叫 我 拿 俄 米 （ 拿 俄 米 就 是 甜 的 意 思 ） ， 要 叫 我 玛 拉 （ 玛 拉 就 是 苦 的 意 思 ） ， 因 为 全 能 者 使 我 受 了 大 苦 。

21

我 满 满 的 出 去 ， 耶 和 华 使 我 空 空 的 回 来 。 耶 和 华 降 祸 与 我 ， 全 能 者 使 我 受 苦 ， 既 是 这 样 ， 你 们 为 何 还 叫 我 拿 俄 米 呢 。

22

拿 俄 米 和 她 儿 妇 摩 押 女 子 路 得 ， 从 摩 押 地 回 来 到 伯 利 恒 ， 正 是 动 手 割 大 麦 的 时 候 。

路得记 / Ruth 2


路得记 / Ruth Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路得记 / Ruth 1

路得记 / Ruth

Return to Index

Chapter 2

1

拿 俄 米 的 丈 夫 以 利 米 勒 的 亲 族 中 ， 有 一 个 人 名 叫 波 阿 斯 ， 是 一 个 大 财 主 。

2

摩 押 女 子 路 得 对 拿 俄 米 说 ， 容 我 往 田 间 去 ， 我 蒙 谁 的 恩 ， 就 在 谁 的 身 后 拾 取 麦 穗 。 拿 俄 米 说 ， 女 儿 阿 ， 你 只 管 去 。

3

路 得 就 去 了 ， 来 到 田 间 ， 在 收 割 的 人 身 后 拾 取 麦 穗 。 她 恰 巧 到 了 以 利 米 勒 本 族 的 人 ， 波 阿 斯 那 块 田 里 。

4

波 阿 斯 正 从 伯 利 恒 来 ， 对 收 割 的 人 说 ， 愿 耶 和 华 与 你 们 同 在 。 他 们 回 答 说 ， 愿 耶 和 华 赐 福 与 你 。

5

波 阿 斯 问 监 管 收 割 的 仆 人 说 ， 那 是 谁 家 的 女 子 。

6

监 管 收 割 的 仆 人 回 答 说 ， 是 那 摩 押 女 子 ， 跟 随 拿 俄 米 从 摩 押 地 回 来 的 。

7

她 说 ， 请 你 容 我 跟 着 收 割 的 人 ， 拾 取 打 捆 剩 下 的 麦 穗 ， 她 从 早 晨 直 到 如 今 ， 除 了 在 屋 子 里 坐 一 会 儿 ， 常 在 这 里 。

8

波 阿 斯 对 路 得 说 ， 女 儿 阿 ， 听 我 说 ， 不 要 往 别 人 田 里 拾 取 麦 穗 ， 也 不 要 离 开 这 里 ， 要 常 与 我 使 女 们 在 一 处 。

9

我 的 仆 人 在 那 块 田 收 割 ， 你 就 跟 着 他 们 去 。 我 已 经 吩 咐 仆 人 不 可 欺 负 你 。 你 若 渴 了 ， 就 可 以 到 器 皿 那 里 喝 仆 人 打 来 的 水 。

10

路 得 就 俯 伏 在 地 叩 拜 ， 对 他 说 ， 我 既 是 外 邦 人 ， 怎 麽 蒙 你 的 恩 ， 这 样 顾 恤 我 呢 。

11

波 阿 斯 回 答 说 ， 自 从 你 丈 夫 死 后 ， 凡 你 向 婆 婆 所 行 的 ， 并 你 离 开 父 母 和 本 地 ， 到 素 不 认 识 的 民 中 ， 这 些 事 人 全 都 告 诉 我 了 。

12

愿 耶 和 华 照 你 所 行 的 赏 赐 你 。 你 来 投 靠 耶 和 华 以 色 列 神 的 翅 膀 下 ， 愿 你 满 得 他 的 赏 赐 。

13

路 得 说 ， 我 主 阿 ， 愿 在 你 眼 前 蒙 恩 。 我 虽 然 不 及 你 的 一 个 使 女 ， 你 还 用 慈 爱 的 话 安 慰 我 的 心 。

14

到 了 吃 饭 的 时 候 ， 波 阿 斯 对 路 得 说 ， 你 到 这 里 来 吃 饼 ， 将 饼 蘸 在 醋 里 。 路 得 就 在 收 割 的 人 旁 边 坐 下 ， 他 们 把 烘 了 的 穗 子 递 给 她 。 她 吃 饱 了 ， 还 有 馀 剩 的 。

15

她 起 来 又 拾 取 麦 穗 ， 波 阿 斯 吩 咐 仆 人 说 ， 她 就 是 在 捆 中 拾 取 麦 穗 ， 也 可 以 容 她 ， 不 可 羞 辱 她 。

16

并 要 从 捆 里 抽 出 些 来 ， 留 在 地 下 任 她 拾 取 ， 不 可 叱 吓 她 。

17

这 样 ， 路 得 在 田 间 拾 取 麦 穗 ， 直 到 晚 上 ， 将 所 拾 取 的 打 了 ， 约 有 一 伊 法 大 麦 。

18

她 就 把 所 拾 取 的 带 进 城 去 给 婆 婆 看 ， 又 把 她 吃 饱 了 所 剩 的 给 了 婆 婆 。

19

婆 婆 问 她 说 ， 你 今 日 在 哪 里 拾 取 麦 穗 ， 在 哪 里 做 工 呢 ， 愿 那 顾 恤 你 的 得 福 。 路 得 就 告 诉 婆 婆 说 ， 我 今 日 在 一 个 名 叫 波 阿 斯 的 人 那 里 做 工 。

20

拿 俄 米 对 儿 妇 说 ， 愿 那 人 蒙 耶 和 华 赐 福 ， 因 为 他 不 断 地 恩 待 活 人 死 人 。 拿 俄 米 又 说 ， 那 是 我 们 本 族 的 人 ， 是 一 个 至 近 的 亲 属 。

21

摩 押 女 子 路 得 说 ， 他 对 我 说 ， 你 要 紧 随 我 的 仆 人 拾 取 麦 穗 ， 直 等 他 们 收 完 了 我 的 庄 稼 。

22

拿 俄 米 对 儿 妇 路 得 说 ， 女 儿 阿 ， 你 跟 着 他 的 使 女 出 去 ， 不 叫 人 遇 见 你 在 别 人 田 间 ， 这 才 为 好 。

23

于 是 路 得 与 波 阿 斯 的 使 女 常 在 一 处 拾 取 麦 穗 ， 直 到 收 完 了 大 麦 和 小 麦 。 路 得 仍 与 婆 婆 同 住 。

路得记 / Ruth 3


路得记 / Ruth Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路得记 / Ruth 2

路得记 / Ruth

Return to Index

Chapter 3

1

路 得 的 婆 婆 拿 俄 米 对 她 说 ， 女 儿 阿 ， 我 不 当 为 你 找 个 安 身 之 处 ， 使 你 享 福 麽 。

2

你 与 波 阿 斯 的 使 女 常 在 一 处 ， 波 阿 斯 不 是 我 们 的 亲 族 麽 。 他 今 夜 在 场 上 簸 大 麦 ，

3

你 要 沭 浴 抹 膏 ， 换 上 衣 服 ， 下 到 场 上 ， 却 不 要 使 那 人 认 出 你 来 。 你 等 他 吃 喝 完 了 ，

4

到 他 睡 的 时 候 ， 你 看 准 他 睡 的 地 方 ， 就 进 去 掀 开 他 脚 上 的 被 ， 躺 卧 在 那 里 ， 他 必 告 诉 你 所 当 做 的 事 。

5

路 得 说 ， 凡 你 所 吩 咐 的 ， 我 必 遵 行 。

6

路 得 就 下 到 场 上 ， 照 她 婆 婆 所 吩 咐 她 的 而 行 。

7

波 阿 斯 吃 喝 完 了 ， 心 里 欢 畅 ， 就 去 睡 在 麦 堆 旁 边 。 路 得 便 悄 悄 地 来 掀 开 他 脚 上 的 被 ， 躺 卧 在 那 里 。

8

到 了 夜 半 ， 那 人 忽 然 惊 醒 ， 翻 过 身 来 ， 不 料 有 女 子 躺 在 他 的 脚 下 。

9

他 就 说 ， 你 是 谁 。 回 答 说 ， 我 是 你 的 婢 女 路 得 。 求 你 用 你 的 衣 襟 遮 盖 我 ， 因 为 你 是 我 一 个 至 近 的 亲 属 。

10

波 阿 斯 说 ， 女 儿 阿 ， 愿 你 蒙 耶 和 华 赐 福 。 你 末 后 的 恩 比 先 前 更 大 。 因 为 少 年 人 无 论 贫 富 ， 你 都 没 有 跟 从 。

11

女 儿 阿 ， 现 在 不 要 惧 怕 ， 凡 你 所 说 的 ， 我 必 照 着 行 。 我 本 城 的 人 都 知 道 你 是 个 贤 德 的 女 子 。

12

我 实 在 是 你 一 个 至 近 的 亲 属 ， 只 是 还 有 一 个 人 比 我 更 近 。

13

你 今 夜 在 这 里 住 宿 ， 明 早 他 若 肯 为 你 尽 亲 属 的 本 分 。 就 由 他 吧 。 倘 若 不 肯 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 我 必 为 你 尽 了 本 分 ， 你 只 管 躺 到 天 亮 。

14

路 得 便 在 他 脚 下 躺 到 天 快 亮 。 人 彼 此 不 能 辨 认 的 时 候 就 起 来 了 。 波 阿 斯 说 ， 不 可 使 人 知 道 有 女 子 到 场 上 来 。

15

又 对 路 得 说 ， 打 开 你 所 披 的 外 衣 。 她 打 开 了 ， 波 阿 斯 就 撮 了 六 簸 箕 大 麦 ， 帮 她 扛 在 肩 上 ， 她 便 进 城 去 了 。

16

路 得 回 到 婆 婆 那 里 ， 婆 婆 说 ， 女 儿 阿 ， 怎 麽 样 了 。 路 得 就 将 那 人 向 她 所 行 的 述 说 了 一 遍 。

17

又 说 ， 那 人 给 了 我 六 簸 箕 大 麦 ， 对 我 说 ， 你 不 可 空 手 回 去 见 你 的 婆 婆 。

18

婆 婆 说 ， 女 儿 阿 ， 你 只 管 安 坐 等 候 ， 看 这 事 怎 样 成 就 ， 因 为 那 人 今 日 不 办 成 这 事 必 不 休 息 。

路得记 / Ruth 4


路得记 / Ruth Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路得记 / Ruth 3

路得记 / Ruth

Return to Index

Chapter 4

1

波 阿 斯 到 了 城 门 ， 坐 在 那 里 ， 恰 巧 波 阿 斯 所 说 的 那 至 近 的 亲 属 经 过 。 波 阿 斯 说 ， 某 人 哪 ， 你 来 坐 在 这 里 。 他 就 来 坐 下 。

2

波 阿 斯 又 从 本 城 的 长 老 中 拣 选 了 十 人 ， 对 他 们 说 ， 请 你 们 坐 在 这 里 。 他 们 就 都 坐 下 。

3

波 阿 斯 对 那 至 近 的 亲 属 说 ， 从 摩 押 地 回 来 的 拿 俄 米 ， 现 在 要 卖 我 们 族 兄 以 利 米 勒 的 那 块 地 。

4

我 想 当 赎 那 块 地 的 是 你 ， 其 次 是 我 ， 以 外 再 没 有 别 人 了 。 你 可 以 在 这 里 的 人 面 前 ， 和 我 本 国 的 长 老 面 前 说 明 ， 你 若 肯 赎 就 赎 ， 若 不 肯 赎 就 告 诉 我 。 那 人 回 答 说 ， 我 肯 赎 。

5

波 阿 斯 说 ， 你 从 拿 俄 米 手 中 买 这 地 的 时 候 ， 也 当 娶 （ 原 文 作 买 十 节 同 ） 死 人 的 妻 摩 押 女 子 路 得 ， 使 死 人 在 产 业 上 存 留 他 的 名 。

6

那 人 说 ， 这 样 我 就 不 能 赎 了 ， 恐 怕 于 我 的 产 业 有 碍 。 你 可 以 赎 我 所 当 赎 的 ， 我 不 能 赎 了 。

7

从 前 ， 在 以 色 列 中 要 定 夺 什 么 事 ， 或 赎 回 ， 或 交 易 ， 这 人 就 脱 鞋 给 那 人 。 以 色 列 人 都 以 此 为 证 据 。

8

那 人 对 波 阿 斯 说 ， 你 自 己 买 吧 。 于 是 将 鞋 脱 下 来 了 。

9

波 阿 斯 对 长 老 和 众 民 说 ， 你 们 今 日 作 见 证 ， 凡 属 以 利 米 勒 和 基 连 ， 玛 伦 的 ， 我 都 从 拿 俄 米 手 中 置 买 了 。

10

又 娶 了 玛 伦 的 妻 摩 押 女 子 路 得 为 妻 ， 好 在 死 人 的 产 业 上 存 留 他 的 名 ， 免 得 他 的 名 在 本 族 本 乡 灭 没 。 你 们 今 日 可 以 作 见 证 。

11

在 城 门 坐 着 的 众 民 和 长 老 都 说 ， 我 们 作 见 证 。 愿 耶 和 华 使 进 你 家 的 这 女 子 ， 像 建 立 以 色 列 家 的 拉 结 ， 利 亚 二 人 一 样 。 又 愿 你 在 以 法 他 得 亨 通 ， 在 伯 利 恒 得 名 声 。

12

愿 耶 和 华 从 这 少 年 女 子 赐 你 后 裔 ， 使 你 的 家 像 他 玛 ， 从 犹 大 所 生 法 勒 斯 的 家 一 般 。

13

于 是 ， 波 阿 斯 娶 了 路 得 为 妻 ， 与 她 同 房 。 耶 和 华 使 她 怀 孕 生 了 一 个 儿 子 。

14

妇 人 们 对 拿 俄 米 说 ， 耶 和 华 是 应 当 称 颂 的 。 因 为 今 日 没 有 撇 下 你 使 你 无 至 近 的 亲 属 。 愿 这 孩 子 在 以 色 列 中 得 名 声 。

15

他 必 提 起 你 的 精 神 ， 奉 养 你 的 老 ， 因 为 是 爱 慕 你 的 那 儿 妇 所 生 的 。 有 这 儿 妇 比 有 七 个 儿 子 还 好 。

16

拿 俄 米 就 把 孩 子 抱 在 怀 中 ， 作 他 的 养 母 。

17

邻 舍 的 妇 人 说 ， 拿 俄 米 得 孩 子 了 。 就 给 孩 子 起 名 叫 俄 备 得 。 这 俄 备 得 是 耶 西 的 父 ， 耶 西 是 大 卫 的 父 。

18

法 勒 斯 的 后 代 ， 记 在 下 面 。 勒 斯 生 希 斯 仑 。

19

希 斯 仑 生 兰 ， 兰 生 亚 米 拿 达 。

20

亚 米 拿 达 生 拿 顺 ， 拿 顺 生 撒 门 。

21

撒 门 生 波 阿 斯 ， 波 阿 斯 生 俄 备 得 。

22

俄 备 得 生 耶 西 ， 耶 西 生 大 卫 。

撒母耳记上 / 1st Samuel 1


撒母耳记上 / 1st Samuel Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路得记 / Ruth 4

撒母耳记上 / 1st Samuel

Return to Index

Chapter 1

1

以 法 莲 山 地 的 拉 玛 琐 非 有 一 个 以 法 莲 人 ， 名 叫 以 利 加 拿 ， 是 苏 弗 的 玄 孙 ， 托 户 的 曾 孙 ， 以 利 户 的 孙 子 ， 耶 罗 罕 的 儿 子 。

2

他 有 两 个 妻 ， 一 名 哈 拿 ， 一 名 毗 尼 拿 。 毗 尼 拿 有 儿 女 ， 哈 拿 没 有 儿 女 。

3

这 人 每 年 从 本 城 上 到 示 罗 ， 敬 拜 祭 祀 万 军 之 耶 和 华 。 在 那 里 有 以 利 的 两 个 儿 子 何 弗 尼 ， 非 尼 哈 当 耶 和 华 的 祭 司 。

4

以 利 加 拿 每 逢 献 祭 的 日 子 ， 将 祭 肉 分 给 他 的 妻 毗 尼 拿 和 毗 尼 拿 所 生 的 儿 女 。

5

给 哈 拿 的 却 是 双 分 ， 因 为 他 爱 哈 拿 。 无 奈 耶 和 华 不 使 哈 拿 生 育 。

6

毗 尼 拿 见 耶 和 华 不 使 哈 拿 生 育 ， 就 作 她 的 对 头 ， 大 大 激 动 她 ， 要 使 她 生 气 。

7

每 年 上 到 耶 和 华 殿 的 时 候 ， 以 利 加 拿 都 以 双 分 给 哈 拿 。 毗 尼 拿 仍 是 激 动 她 ， 以 致 她 哭 泣 不 吃 饭 。

8

她 丈 夫 以 利 加 拿 对 她 说 ， 哈 拿 阿 ， 你 为 何 哭 泣 ， 不 吃 饭 ， 心 里 愁 闷 呢 。 有 我 不 比 十 个 儿 子 还 好 麽 。

9

他 们 在 示 罗 吃 喝 完 了 ， 哈 拿 就 站 起 来 。 祭 司 以 利 在 耶 和 华 殿 的 门 框 旁 边 ， 坐 在 自 己 的 位 上 。

10

哈 拿 心 里 愁 苦 ， 就 痛 痛 哭 泣 ， 祈 祷 耶 和 华 ，

11

许 愿 说 ， 万 军 之 耶 和 华 阿 ， 你 若 垂 顾 婢 女 的 苦 情 ， 眷 念 不 忘 婢 女 ， 赐 我 一 个 儿 子 ， 我 必 使 他 终 身 归 与 耶 和 华 ， 不 用 剃 头 刀 剃 他 的 头 。

12

哈 拿 在 耶 和 华 面 前 不 住 地 祈 祷 ， 以 利 定 睛 看 她 的 嘴 。

13

原 来 哈 拿 心 中 默 祷 ， 只 动 嘴 唇 ， 不 出 声 音 ， 因 此 以 利 以 为 她 喝 醉 了 。

14

以 利 对 她 说 ， 你 要 醉 到 几 时 呢 。 你 不 应 该 喝 酒 。

15

哈 拿 回 答 说 ， 主 阿 ， 不 是 这 样 。 我 是 心 里 愁 苦 的 妇 人 ， 清 酒 浓 酒 都 没 有 喝 ， 但 在 耶 和 华 面 前 倾 心 吐 意 。

16

不 要 将 婢 女 看 作 不 正 经 的 女 子 。 我 因 被 人 激 动 ， 愁 苦 太 多 ， 所 以 祈 求 到 如 今 。

17

以 利 说 ， 你 可 以 平 平 安 安 地 回 去 。 愿 以 色 列 的 神 允 准 你 向 他 所 求 的 。

18

哈 拿 说 ， 愿 婢 女 在 你 眼 前 蒙 恩 。 于 是 妇 人 走 去 吃 饭 ， 面 上 再 不 带 愁 容 了 。

19

次 日 清 早 ， 他 们 起 来 ， 在 耶 和 华 面 前 敬 拜 ， 就 回 拉 玛 。 到 了 家 里 ， 以 利 加 拿 和 妻 哈 拿 同 房 ， 耶 和 华 顾 念 哈 拿 ，

20

哈 拿 就 怀 孕 。 日 期 满 足 ， 生 了 一 个 儿 子 ， 给 他 起 名 叫 撒 母 耳 ， 说 ， 这 是 我 从 耶 和 华 那 里 求 来 的 。

21

以 利 加 拿 和 他 全 家 都 上 示 罗 去 ， 要 向 耶 和 华 献 年 祭 ， 并 还 所 许 的 愿 。

22

哈 拿 却 没 有 上 去 ， 对 丈 夫 说 ， 等 孩 子 断 了 奶 ， 我 便 带 他 上 去 朝 见 耶 和 华 ， 使 他 永 远 住 在 那 里 。

23

她 丈 夫 以 利 加 拿 说 ， 就 随 你 的 意 行 吧 。 可 以 等 儿 子 断 了 奶 。 但 愿 耶 和 华 应 验 他 的 话 。 于 是 妇 人 在 家 里 乳 养 儿 子 ， 直 到 断 了 奶 。

24

既 断 了 奶 ， 就 把 孩 子 带 上 示 罗 ， 到 了 耶 和 华 的 殿 。 又 带 了 三 只 公 牛 ， 一 伊 法 细 面 ， 一 皮 袋 酒 。 那 时 孩 子 还 小 。

25

宰 了 一 只 公 牛 ， 就 领 孩 子 到 以 利 面 前 。

26

妇 人 说 ， 主 阿 ， 我 敢 在 你 面 前 起 誓 ， 从 前 在 你 这 里 站 着 祈 求 耶 和 华 的 那 妇 人 ， 就 是 我 。

27

我 祈 求 为 要 得 这 孩 子 。 耶 和 华 已 将 我 所 求 的 赐 给 我 了 。

28

所 以 ， 我 将 这 孩 子 归 与 耶 和 华 ， 使 他 终 身 归 与 耶 和 华 。 于 是 在 那 里 敬 拜 耶 和 华 。

撒母耳记上 / 1st Samuel 2


撒母耳记上 / 1st Samuel Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 1

撒母耳记上 / 1st Samuel

Return to Index

Chapter 2

1

哈 拿 祷 告 说 ， 我 的 心 因 耶 和 华 快 乐 。 我 的 角 因 耶 和 华 高 举 。 我 的 口 向 仇 敌 张 开 。 我 因 耶 和 华 的 救 恩 欢 欣 。

2

只 有 耶 和 华 为 圣 。 除 他 以 外 没 有 可 比 的 ， 也 没 有 磐 石 像 我 们 的 神 。

3

人 不 要 夸 口 说 骄 傲 的 话 ， 也 不 要 出 狂 妄 的 言 语 。 因 耶 和 华 是 大 有 智 识 的 神 ， 人 的 行 为 被 他 衡 量 。

4

勇 士 的 弓 都 已 折 断 。 跌 倒 的 人 以 力 量 束 腰 。

5

素 来 饱 足 的 ， 反 作 用 人 求 食 。 饥 饿 的 ， 再 不 饥 饿 。 不 生 育 的 ， 生 了 七 个 儿 子 。 多 有 儿 女 的 ， 反 倒 衰 微 。

6

耶 和 华 使 人 死 ， 也 使 人 活 ， 使 人 下 阴 间 ， 也 使 人 往 上 升 。

7

他 使 人 贫 穷 ， 也 使 人 富 足 ， 使 人 卑 微 ， 也 使 人 高 贵 。

8

他 从 灰 尘 里 抬 举 贫 寒 人 ， 从 粪 堆 中 提 拔 穷 乏 人 ， 使 他 们 与 王 子 同 坐 ， 得 着 荣 耀 的 座 位 。 地 的 柱 子 属 于 耶 和 华 。 他 将 世 界 立 在 其 上 。

9

他 必 保 护 圣 民 的 脚 步 ， 使 恶 人 在 黑 暗 中 寂 然 不 动 。 人 都 不 能 靠 力 量 得 胜 。

10

与 耶 和 华 争 竞 的 ， 必 被 打 碎 。 耶 和 华 必 从 天 上 以 雷 攻 击 他 ， 必 审 判 地 极 的 人 ， 将 力 量 赐 与 所 立 的 王 ， 高 举 受 膏 者 的 角 。

11

以 利 加 拿 往 拉 玛 回 家 去 了 。 那 孩 子 在 祭 司 以 利 面 前 事 奉 耶 和 华 。

12

以 利 的 两 个 儿 子 是 恶 人 ， 不 认 识 耶 和 华 。

13

这 二 祭 司 待 百 姓 是 这 样 的 规 矩 ， 凡 有 人 献 祭 ， 正 煮 肉 的 时 候 ， 祭 司 的 仆 人 就 来 ， 手 拿 三 齿 的 叉 子 ，

14

将 叉 子 往 罐 里 ， 或 鼎 里 ， 或 釜 里 ， 或 锅 里 一 插 ， 插 上 来 的 肉 ， 祭 司 都 取 了 去 。 凡 上 到 示 罗 的 以 色 列 人 ， 他 们 都 是 这 样 看 待 。

15

又 在 未 烧 脂 油 以 前 ， 祭 司 的 仆 人 就 来 对 献 祭 的 人 说 ， 将 肉 给 祭 司 ， 叫 他 烤 吧 。 他 不 要 煮 过 的 ， 要 生 的 。

16

献 祭 的 人 若 说 ， 必 须 先 烧 脂 油 ， 然 后 你 可 以 随 意 取 肉 。 仆 人 就 说 ， 你 立 时 给 我 ， 不 然 我 便 抢 去 。

17

如 此 ， 这 二 少 年 人 的 罪 在 耶 和 华 面 前 甚 重 了 ， 因 为 他 们 藐 视 耶 和 华 的 祭 物 （ 或 作 他 们 使 人 厌 弃 给 耶 和 华 献 祭 ） 。

18

那 时 ， 撒 母 耳 还 是 孩 子 ， 穿 着 细 麻 布 的 以 弗 得 ， 侍 立 在 耶 和 华 面 前 。

19

他 母 亲 每 年 为 他 作 一 件 小 外 袍 ， 同 着 丈 夫 上 来 献 年 祭 的 时 候 带 来 给 他 。

20

以 利 为 以 利 加 拿 和 他 的 妻 祝 福 ， 说 ， 愿 耶 和 华 由 这 妇 人 再 赐 你 后 裔 ， 代 替 你 从 耶 和 华 求 来 的 孩 子 。 他 们 就 回 本 乡 去 了 。

21

耶 和 华 眷 顾 哈 拿 ， 她 就 怀 孕 生 了 三 个 儿 子 ， 两 个 女 儿 。 那 孩 子 撒 母 耳 在 耶 和 华 面 前 渐 渐 长 大 。

22

以 利 年 甚 老 迈 ， 听 见 他 两 个 儿 子 待 以 色 列 众 人 的 事 ， 又 听 见 他 们 与 会 幕 门 前 伺 候 的 妇 人 苟 合 ，

23

他 就 对 他 们 说 ， 你 们 为 何 行 这 样 的 事 呢 。 我 从 这 众 百 姓 听 见 你 们 的 恶 行 。

24

我 儿 阿 ， 不 可 这 样 。 我 听 见 你 们 的 风 声 不 好 ， 你 们 使 耶 和 华 的 百 姓 犯 了 罪 。

25

人 若 得 罪 人 ， 有 士 师 审 判 他 。 人 若 得 罪 耶 和 华 ， 谁 能 为 他 祈 求 呢 。 然 而 他 们 还 是 不 听 父 亲 的 话 ， 因 为 耶 和 华 想 要 杀 他 们 。

26

孩 子 撒 母 耳 渐 渐 长 大 ， 耶 和 华 与 人 越 发 喜 爱 他 。

27

有 神 人 来 见 以 利 ， 对 他 说 ， 耶 和 华 如 此 说 ， 你 祖 父 在 埃 及 法 老 家 作 奴 仆 的 时 候 ， 我 不 是 向 他 们 显 现 麽 。

28

在 以 色 列 众 支 派 中 ， 我 不 是 拣 选 人 作 我 的 祭 司 ， 使 他 烧 香 ， 在 我 坛 上 献 祭 ， 在 我 面 前 穿 以 弗 得 ， 又 将 以 色 列 人 所 献 的 火 祭 都 赐 给 你 父 家 麽 。

29

我 所 吩 咐 献 在 我 居 所 的 祭 物 ， 你 们 为 何 践 踏 。 尊 重 你 的 儿 子 过 于 尊 重 我 ， 将 我 民 以 色 列 所 献 美 好 的 祭 物 肥 己 呢 。

30

因 此 ， 耶 和 华 以 色 列 的 神 说 ， 我 曾 说 ， 你 和 你 父 家 必 永 远 行 在 我 面 前 。 现 在 我 却 说 ， 决 不 容 你 们 这 样 行 。 因 为 尊 重 我 的 ， 我 必 重 看 他 。 藐 视 我 的 ， 他 必 被 轻 视 。

31

日 子 必 到 ， 我 要 折 断 你 的 膀 臂 和 你 父 家 的 膀 臂 ， 使 你 家 中 没 有 一 个 老 年 人 。

32

在 神 使 以 色 列 人 享 福 的 时 候 ， 你 必 看 见 我 居 所 的 败 落 。 在 你 家 中 必 永 远 没 有 一 个 老 年 人 。

33

我 必 不 从 我 坛 前 灭 尽 你 家 中 的 人 。 那 未 灭 的 必 使 你 眼 目 乾 瘪 ， 心 中 忧 伤 。 你 家 中 所 生 的 人 都 必 死 在 中 年 。

34

你 的 两 个 儿 子 何 弗 尼 ， 非 尼 哈 所 遭 遇 的 事 可 作 你 的 证 据 ， 他 们 二 人 必 一 日 同 死 。

35

我 要 为 自 己 立 一 个 忠 心 的 祭 司 。 他 必 照 我 的 心 意 而 行 。 我 要 为 他 建 立 坚 固 的 家 。 他 必 永 远 行 在 我 的 受 膏 者 面 前 。

36

你 家 所 剩 下 的 人 都 必 来 叩 拜 他 ， 求 块 银 子 ， 求 个 饼 ， 说 ， 求 你 赐 我 祭 司 的 职 分 ， 好 叫 我 得 点 饼 吃 。

撒母耳记上 / 1st Samuel 3


撒母耳记上 / 1st Samuel Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 2

撒母耳记上 / 1st Samuel

Return to Index

Chapter 3

1

童 子 撒 母 耳 在 以 利 面 前 事 奉 耶 和 华 。 当 那 些 日 子 ， 耶 和 华 的 言 语 稀 少 ， 不 常 有 默 示 。

2

一 日 ， 以 利 睡 卧 在 自 己 的 地 方 。 他 眼 目 昏 花 ， 看 不 分 明 。

3

神 的 灯 在 神 耶 和 华 殿 内 约 柜 那 里 ， 还 没 有 熄 灭 ， 撒 母 耳 已 经 睡 了 。

4

耶 和 华 呼 唤 撒 母 耳 。 撒 母 耳 说 ， 我 在 这 里 。

5

就 跑 到 以 利 那 里 ， 说 ， 你 呼 唤 我 。 我 在 这 里 。 以 利 回 答 说 ， 我 没 有 呼 唤 你 ， 你 去 睡 吧 。 他 就 去 睡 了 。

6

耶 和 华 又 呼 唤 撒 母 耳 。 撒 母 耳 起 来 ， 到 以 利 那 里 ， 说 ， 你 呼 唤 我 。 我 在 这 里 。 以 利 回 答 说 ， 我 的 儿 ， 我 没 有 呼 唤 你 ， 你 去 睡 吧 。

7

那 时 撒 母 耳 还 未 认 识 耶 和 华 ， 也 未 得 耶 和 华 的 默 示 。

8

耶 和 华 第 三 次 呼 唤 撒 母 耳 。 撒 母 耳 起 来 ， 到 以 利 那 里 ， 说 ， 你 又 呼 唤 我 。 我 在 这 里 。 以 利 才 明 白 是 耶 和 华 呼 唤 童 子 。

9

因 此 以 利 对 撒 母 耳 说 ， 你 仍 去 睡 吧 。 若 再 呼 唤 你 ， 你 就 说 ， 耶 和 华 阿 ， 请 说 ， 仆 人 敬 听 。 撒 母 耳 就 去 ， 仍 睡 在 原 处 。

10

耶 和 华 又 来 站 着 ， 像 前 三 次 呼 唤 说 ， 撒 母 耳 阿 。 撒 母 耳 阿 。 撒 母 耳 回 答 说 ， 请 说 ， 仆 人 敬 听 。

11

耶 和 华 对 撒 母 耳 说 ， 我 在 以 色 列 中 必 行 一 件 事 ， 叫 听 见 的 人 都 必 耳 呜 。

12

我 指 着 以 利 家 所 说 的 话 ， 到 了 时 候 ， 我 必 始 终 应 验 在 以 利 身 上 。

13

我 曾 告 诉 他 必 永 远 降 罚 与 他 的 家 ， 因 他 知 道 儿 子 作 孽 ， 自 招 咒 诅 ， 却 不 禁 止 他 们 。

14

所 以 我 向 以 利 家 起 誓 说 ， 以 利 家 的 罪 孽 ， 虽 献 祭 奉 礼 物 ， 永 不 能 得 赎 去 。

15

撒 母 耳 睡 到 天 亮 ， 就 开 了 耶 和 华 的 殿 门 ， 不 敢 将 默 示 告 诉 以 利 。

16

以 利 呼 唤 撒 母 耳 说 ， 我 儿 撒 母 耳 阿 。 撒 母 耳 回 答 说 ， 我 在 这 里 。

17

以 利 说 ， 耶 和 华 对 你 说 什 么 ， 你 不 要 向 我 隐 瞒 。 你 若 将 神 对 你 所 说 的 隐 瞒 一 句 ， 愿 他 重 重 地 降 罚 与 你 。

18

撒 母 耳 就 把 一 切 话 都 告 诉 了 以 利 ， 并 没 有 隐 瞒 。 以 利 说 ， 这 是 出 于 耶 和 华 ， 愿 他 凭 自 己 的 意 旨 而 行 。

19

撒 母 耳 长 大 了 ， 耶 和 华 与 他 同 在 ， 使 他 所 说 的 话 一 句 都 不 落 空 。

20

从 但 到 别 是 巴 所 有 的 以 色 列 人 ， 都 知 道 耶 和 华 立 撒 母 耳 为 先 知 。

21

耶 和 华 又 在 示 罗 显 现 。 因 为 耶 和 华 将 自 己 的 话 默 示 撒 母 耳 ， 撒 母 耳 就 把 这 话 传 遍 以 色 列 地 。

撒母耳记上 / 1st Samuel 4


撒母耳记上 / 1st Samuel Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 3

撒母耳记上 / 1st Samuel

Return to Index

Chapter 4

1

以 色 列 人 出 去 与 非 利 士 人 打 仗 ， 安 营 在 以 便 以 谢 。 非 利 士 人 安 营 在 亚 弗 。

2

非 利 士 人 向 以 色 列 人 摆 阵 。 两 军 交 战 的 时 候 ， 以 色 列 人 败 在 非 利 士 人 面 前 。 非 利 士 人 在 战 场 上 杀 了 他 们 的 军 兵 约 有 四 千 人 。

3

百 姓 回 到 营 里 ， 以 色 列 的 长 老 说 ， 耶 和 华 今 日 为 何 使 我 们 败 在 非 利 士 人 面 前 呢 。 我 们 不 如 将 耶 和 华 的 约 柜 从 示 罗 抬 到 我 们 这 里 来 ， 好 在 我 们 中 间 救 我 们 脱 离 敌 人 的 手 。

4

于 是 百 姓 打 发 人 到 示 罗 ， 从 那 里 将 坐 在 二 基 路 伯 上 万 军 之 耶 和 华 的 约 柜 抬 来 。 以 利 的 两 个 儿 子 何 弗 尼 ， 非 尼 哈 与 神 的 约 柜 同 来 。

5

耶 和 华 的 约 柜 到 了 营 中 ， 以 色 列 众 人 就 大 声 欢 呼 ， 地 便 震 动 。

6

非 利 士 人 听 见 欢 呼 的 声 音 ， 就 说 ， 在 希 伯 来 人 营 里 大 声 欢 呼 ， 是 什 么 缘 故 呢 。 随 后 就 知 道 耶 和 华 的 约 柜 到 了 营 中 。

7

非 利 士 人 就 惧 怕 起 来 ， 说 ， 有 神 到 了 他 们 营 中 。 又 说 ， 我 们 有 祸 了 。 向 来 不 曾 有 这 样 的 事 。

8

我 们 有 祸 了 。 谁 能 救 我 们 脱 离 这 些 大 能 之 神 的 手 呢 。 从 前 在 旷 野 用 各 样 灾 殃 击 打 埃 及 人 的 ， 就 是 这 些 神 。

9

非 利 士 人 哪 ， 你 们 要 刚 强 ， 要 作 大 丈 夫 ， 免 得 作 希 伯 来 人 的 奴 仆 ， 如 同 他 们 作 你 们 的 奴 仆 一 样 。 你 们 要 作 大 丈 夫 ， 与 他 们 争 战 。

10

非 利 士 人 和 以 色 列 人 打 仗 ， 以 色 列 人 败 了 ， 各 向 各 家 奔 逃 ， 被 杀 的 人 甚 多 ， 以 色 列 的 步 兵 仆 倒 了 三 万 。

11

神 的 约 柜 被 掳 去 ， 以 利 的 两 个 儿 子 何 弗 尼 ， 非 尼 哈 也 都 被 杀 了 。

12

当 日 ， 有 一 个 便 雅 悯 人 从 阵 上 逃 跑 ， 衣 服 撕 裂 ， 头 蒙 灰 尘 ， 来 到 示 罗 。

13

到 了 的 时 候 ， 以 利 正 在 道 旁 坐 在 自 己 的 位 上 观 望 ， 为 神 的 约 柜 心 里 担 忧 。 那 人 进 城 报 信 ， 合 城 的 人 就 都 呼 喊 起 来 。

14

以 利 听 见 呼 喊 的 声 音 就 问 说 ， 这 喧 囔 是 什 么 缘 故 呢 。 那 人 急 忙 来 报 信 给 以 利 。

15

那 时 以 利 九 十 八 岁 了 ， 眼 目 发 直 ， 不 能 看 见 。

16

那 人 对 以 利 说 ， 我 是 从 阵 上 来 的 ， 今 日 我 从 阵 上 逃 回 。 以 利 说 ， 我 儿 ， 事 情 怎 样 。

17

报 信 的 回 答 说 ， 以 色 列 人 在 非 利 士 人 面 前 逃 跑 ， 民 中 被 杀 的 甚 多 。 你 的 两 个 儿 子 何 弗 尼 ， 非 尼 哈 也 都 死 了 ， 并 且 神 的 约 柜 被 掳 去 。

18

他 一 提 神 的 约 柜 ， 以 利 就 从 他 的 位 上 往 后 跌 倒 ， 在 门 旁 折 断 颈 项 而 死 。 因 为 他 年 纪 老 迈 ， 身 体 沉 重 。 以 利 作 以 色 列 的 士 师 四 十 年 。

19

以 利 的 儿 妇 ， 非 尼 哈 的 妻 怀 孕 将 到 产 期 ， 她 听 见 神 的 约 柜 被 掳 去 ， 公 公 和 丈 夫 都 死 了 ， 就 猛 然 疼 痛 ， 曲 身 生 产 。

20

将 要 死 的 时 候 ， 旁 边 站 着 的 妇 人 们 对 她 说 ， 不 要 怕 。 你 生 了 男 孩 子 了 。 她 却 不 回 答 ， 也 不 放 在 心 上 。

21

她 给 孩 子 起 名 叫 以 迦 博 ， 说 ， 荣 耀 离 开 以 色 列 了 。 这 是 因 神 的 约 柜 被 掳 去 ， 又 因 她 公 公 和 丈 夫 都 死 了 。

22

她 又 说 ， 荣 耀 离 开 以 色 列 ， 因 为 神 的 约 柜 被 掳 去 了 。

撒母耳记上 / 1st Samuel 5


撒母耳记上 / 1st Samuel Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 4

撒母耳记上 / 1st Samuel

Return to Index

Chapter 5

1

非 利 士 人 将 神 的 约 柜 从 以 便 以 谢 抬 到 亚 实 突 。

2

非 利 士 人 将 神 的 约 柜 抬 进 大 衮 庙 ， 放 在 大 衮 的 旁 边 。

3

次 日 清 早 ， 亚 实 突 人 起 来 ， 见 大 衮 仆 倒 在 耶 和 华 的 约 柜 前 ， 脸 伏 于 地 ， 就 把 大 衮 仍 立 在 原 处 。

4

又 次 日 清 早 起 来 ， 见 大 衮 仆 倒 在 耶 和 华 的 约 柜 前 ， 脸 伏 于 地 ， 并 且 大 衮 的 头 和 两 手 都 在 门 槛 上 折 断 ， 只 剩 下 大 衮 的 残 体 。

5

因 此 ， 大 衮 的 祭 司 和 一 切 进 亚 实 突 ， 大 衮 庙 的 人 都 不 踏 大 衮 庙 的 门 槛 ， 直 到 今 日 。

6

耶 和 华 的 手 重 重 加 在 亚 实 突 人 身 上 ， 败 坏 他 们 ， 使 他 们 生 痔 疮 。 亚 实 突 和 亚 实 突 的 四 境 都 是 如 此 。

7

亚 实 突 人 见 这 光 景 ， 就 说 ， 以 色 列 神 的 约 柜 不 可 留 在 我 们 这 里 ， 因 为 他 的 手 重 重 加 在 我 们 和 我 们 神 大 衮 的 身 上 。

8

就 打 发 人 去 请 非 利 士 的 众 首 领 来 聚 集 ， 问 他 们 说 ， 我 们 向 以 色 列 神 的 约 柜 应 当 怎 样 行 呢 。 他 们 回 答 说 ， 可 以 将 以 色 列 神 的 约 柜 运 到 迦 特 去 。 于 是 将 以 色 列 神 的 约 柜 运 到 那 里 去 。

9

运 到 之 后 ， 耶 和 华 的 手 攻 击 那 城 ， 使 那 城 的 人 大 大 惊 慌 ， 无 论 大 小 都 生 痔 疮 。

10

他 们 就 把 神 的 约 柜 送 到 以 革 伦 。 神 的 约 柜 到 了 ， 以 革 伦 人 就 喊 囔 起 来 说 ， 他 们 将 以 色 列 神 的 约 柜 运 到 我 们 这 里 ， 要 害 我 们 和 我 们 的 众 民 。

11

于 是 打 发 人 去 请 非 利 士 的 众 首 领 来 ， 说 ， 愿 你 们 将 以 色 列 神 的 约 柜 送 回 原 处 ， 免 得 害 了 我 们 和 我 们 的 众 民 。 原 来 神 的 手 重 重 攻 击 那 城 ， 城 中 的 人 有 因 惊 慌 而 死 的 。

12

未 曾 死 的 人 都 生 了 痔 疮 。 合 城 呼 号 ， 声 音 上 达 于 天 。

撒母耳记上 / 1st Samuel 6


撒母耳记上 / 1st Samuel Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 5

撒母耳记上 / 1st Samuel

Return to Index

Chapter 6

1

耶 和 华 的 约 柜 在 非 利 士 人 之 地 七 个 月 。

2

非 利 士 人 将 祭 司 和 占 卜 的 聚 了 来 ， 问 他 们 说 ， 我 们 向 耶 和 华 的 约 柜 应 当 怎 样 行 。 请 指 示 我 们 用 何 法 将 约 柜 送 回 原 处 。

3

他 们 说 ， 若 要 将 以 色 列 神 的 约 柜 送 回 去 ， 不 可 空 空 地 送 去 ， 必 要 给 他 献 赔 罪 的 礼 物 ， 然 后 你 们 可 得 痊 愈 ， 并 知 道 他 的 手 为 何 不 离 开 你 们 。

4

非 利 士 人 说 ， 应 当 用 什 么 献 为 赔 罪 的 礼 物 呢 。 他 们 回 答 说 ， 当 照 非 利 士 首 领 的 数 目 ， 用 五 个 金 痔 疮 ， 五 个 金 老 鼠 ， 因 为 在 你 们 众 人 和 你 们 首 领 的 身 上 都 是 一 样 的 灾 。

5

所 以 当 制 造 你 们 痔 疮 的 像 和 毁 坏 你 们 田 地 老 鼠 的 像 ， 并 要 归 荣 耀 给 以 色 列 的 神 ， 或 者 他 向 你 们 和 你 们 的 神 ， 并 你 们 的 田 地 ， 把 手 放 轻 些 。

6

你 们 为 何 硬 着 心 像 埃 及 人 和 法 老 一 样 呢 。 神 在 埃 及 人 中 间 行 奇 事 ， 埃 及 人 岂 不 释 放 以 色 列 人 ， 他 们 就 去 了 麽 。

7

现 在 你 们 应 当 造 一 辆 新 车 ， 将 两 只 未 曾 负 轭 有 乳 的 母 牛 套 在 车 上 ， 使 牛 犊 回 家 去 ， 离 开 母 牛 。

8

把 耶 和 华 的 约 柜 放 在 车 上 ， 将 所 献 赔 罪 的 金 物 装 在 匣 子 里 ， 放 在 柜 旁 ， 将 柜 送 去 。

9

你 们 要 看 看 ， 车 若 直 行 以 色 列 的 境 界 到 伯 示 麦 去 ， 这 大 灾 就 是 耶 和 华 降 在 我 们 身 上 的 。 若 不 然 ， 便 可 以 知 道 不 是 他 的 手 击 打 我 们 ， 是 我 们 偶 然 遇 见 的 。

10

非 利 士 人 就 这 样 行 ， 将 两 只 有 乳 的 母 牛 套 在 车 上 ， 将 牛 犊 关 在 家 里 ，

11

把 耶 和 华 的 约 柜 和 装 金 老 鼠 并 金 痔 疮 像 的 匣 子 都 放 在 车 上 。

12

牛 直 行 大 道 ， 往 伯 示 麦 去 ， 一 面 走 一 面 叫 ， 不 偏 左 右 。 非 利 士 的 首 领 跟 在 后 面 ， 直 到 伯 示 麦 的 境 界 。

13

伯 示 麦 人 正 在 平 原 收 割 麦 子 ， 举 目 看 见 约 柜 ， 就 欢 喜 了 。

14

车 到 了 伯 示 麦 人 约 书 亚 的 田 间 ， 就 站 住 了 。 在 那 里 有 一 块 大 磐 石 ， 他 们 把 车 劈 了 ， 将 两 只 母 牛 献 给 耶 和 华 为 燔 祭 。

15

利 未 人 将 耶 和 华 的 约 柜 和 装 金 物 的 匣 子 拿 下 来 ， 放 在 大 磐 石 上 。 当 日 伯 示 麦 人 将 燔 祭 和 平 安 祭 献 给 耶 和 华 。

16

非 利 士 人 的 五 个 首 领 看 见 ， 当 日 就 回 以 革 伦 去 了 。

17

非 利 士 人 献 给 耶 和 华 作 赔 罪 的 金 痔 疮 像 ， 就 是 这 些 ， 一 个 是 为 亚 实 突 ， 一 个 是 为 迦 萨 ， 一 个 是 为 亚 实 基 伦 ， 一 个 是 为 迦 特 ， 一 个 是 为 以 革 伦 。

18

金 老 鼠 的 数 目 是 照 非 利 士 五 个 首 领 的 城 邑 ， 就 是 坚 固 的 城 邑 和 乡 村 ， 以 及 大 磐 石 。 这 磐 石 是 放 耶 和 华 约 柜 的 ， 到 今 日 还 在 伯 示 麦 人 约 书 亚 的 田 间 。

19

耶 和 华 因 伯 示 麦 人 擅 观 他 的 约 柜 ， 就 击 杀 了 他 们 七 十 人 。 那 时 有 五 万 人 在 那 里 （ 原 文 作 七 十 人 加 五 万 人 ） 。 百 姓 因 耶 和 华 大 大 击 杀 他 们 ， 就 哀 哭 了 。

20

伯 示 麦 人 说 ， 谁 能 在 耶 和 华 这 圣 洁 的 神 面 前 侍 立 呢 。 这 约 柜 可 以 从 我 们 这 里 送 到 谁 那 里 去 呢 。

21

于 是 打 发 人 去 见 基 列 耶 琳 的 居 民 ， 说 ， 非 利 士 人 将 耶 和 华 的 约 柜 送 回 来 了 ， 你 们 下 来 将 约 柜 接 到 你 们 那 里 去 吧 。

撒母耳记上 / 1st Samuel 7


撒母耳记上 / 1st Samuel Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 6

撒母耳记上 / 1st Samuel

Return to Index

Chapter 7

1

基 列 耶 琳 人 就 下 来 ， 将 耶 和 华 的 约 柜 接 上 去 ， 放 在 山 上 亚 比 拿 达 的 家 中 ， 分 派 他 儿 子 以 利 亚 撒 看 守 耶 和 华 的 约 柜 。

2

约 柜 在 基 列 耶 琳 许 久 。 过 了 二 十 年 ， 以 色 列 全 家 都 倾 向 耶 和 华 。

3

撒 母 耳 对 以 色 列 全 家 说 ， 你 们 若 一 心 归 顺 耶 和 华 ， 就 要 把 外 邦 的 神 和 亚 斯 她 录 从 你 们 中 间 除 掉 ， 专 心 归 向 耶 和 华 ， 单 单 地 事 奉 他 。 他 必 救 你 们 脱 离 非 利 士 人 的 手 。

4

以 色 列 人 就 除 掉 诸 巴 力 和 亚 斯 她 录 ， 单 单 地 事 奉 耶 和 华 。

5

撒 母 耳 说 ， 要 使 以 色 列 众 人 聚 集 在 米 斯 巴 ， 我 好 为 你 们 祷 告 耶 和 华 。

6

他 们 就 聚 集 在 米 斯 巴 ， 打 水 浇 在 耶 和 华 面 前 ， 当 日 禁 食 ， 说 ， 我 们 得 罪 了 耶 和 华 。 于 是 撒 母 耳 在 米 斯 巴 审 判 以 色 列 人 。

7

非 利 士 人 听 见 以 色 列 人 聚 集 在 米 斯 巴 ， 非 利 士 的 首 领 就 上 来 要 攻 击 以 色 列 人 。 以 色 列 人 听 见 ， 就 惧 怕 非 利 士 人 。

8

以 色 列 人 对 撒 母 耳 说 ， 愿 你 不 住 地 为 我 们 呼 求 耶 和 华 我 们 的 神 ， 救 我 们 脱 离 非 利 士 人 的 手 。

9

撒 母 耳 就 把 一 只 吃 奶 的 羊 羔 献 与 耶 和 华 作 全 牲 的 燔 祭 ， 为 以 色 列 人 呼 求 耶 和 华 。 耶 和 华 就 应 允 他 。

10

撒 母 耳 正 献 燔 祭 的 时 候 ， 非 利 士 人 前 来 要 与 以 色 列 人 争 战 。 当 日 ， 耶 和 华 大 发 雷 声 ， 惊 乱 非 利 士 人 ， 他 们 就 败 在 以 色 列 人 面 前 。

11

以 色 列 人 从 米 斯 巴 出 来 ， 追 赶 非 利 士 人 ， 击 杀 他 们 ， 直 到 伯 甲 的 下 边 。

12

撒 母 耳 将 一 块 石 头 立 在 米 斯 巴 和 善 的 中 间 ， 给 石 头 起 名 叫 以 便 以 谢 ， 说 ， 到 如 今 耶 和 华 都 帮 助 我 们 。

13

从 此 ， 非 利 士 人 就 被 制 伏 ， 不 敢 再 入 以 色 列 人 的 境 内 。 撒 母 耳 作 士 师 的 时 候 ， 耶 和 华 的 手 攻 击 非 利 士 人 。

14

非 利 士 人 所 取 以 色 列 人 的 城 邑 ， 从 以 革 伦 直 到 迦 特 ， 都 归 以 色 列 人 了 。 属 这 些 城 的 四 境 ， 以 色 列 人 也 从 非 利 士 人 手 下 收 回 。 那 时 以 色 列 人 与 亚 摩 利 人 和 好 。

15

撒 母 耳 平 生 作 以 色 列 的 士 师 。

16

他 每 年 巡 行 到 伯 特 利 ， 吉 甲 ， 米 斯 巴 ， 在 这 几 处 审 判 以 色 列 人 。

17

随 后 回 到 拉 玛 ， 因 为 他 的 家 在 那 里 。 也 在 那 里 审 判 以 色 列 人 ， 且 为 耶 和 华 筑 了 一 座 坛 。

撒母耳记上 / 1st Samuel 8


撒母耳记上 / 1st Samuel Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 7

撒母耳记上 / 1st Samuel

Return to Index

Chapter 8

1

撒 母 耳 年 纪 老 迈 ， 就 立 他 儿 子 作 以 色 列 的 士 师 。

2

长 子 名 叫 约 珥 ， 次 子 名 叫 亚 比 亚 。 他 们 在 别 是 巴 作 士 师 。

3

他 儿 子 不 行 他 的 道 ， 贪 图 财 利 ， 收 受 贿 赂 ， 屈 枉 正 直 。

4

以 色 列 的 长 老 都 聚 集 ， 来 到 拉 玛 见 撒 母 耳 ，

5

对 他 说 ， 你 年 纪 老 迈 了 ， 你 儿 子 不 行 你 的 道 。 现 在 求 你 为 我 们 立 一 个 王 治 理 我 们 ， 像 列 国 一 样 。

6

撒 母 耳 不 喜 悦 他 们 说 立 一 个 王 治 理 我 们 ， 他 就 祷 告 耶 和 华 。

7

耶 和 华 对 撒 母 耳 说 ， 百 姓 向 你 说 的 一 切 话 ， 你 只 管 依 从 。 因 为 他 们 不 是 厌 弃 你 ， 乃 是 厌 弃 我 ， 不 要 我 作 他 们 的 王 。

8

自 从 我 领 他 们 出 埃 及 到 如 今 ， 他 们 常 常 离 弃 我 ， 事 奉 别 神 。 现 在 他 们 向 你 所 行 的 ， 是 照 他 们 素 来 所 行 的 。

9

故 此 你 要 依 从 他 们 的 话 ， 只 是 当 警 戒 他 们 ， 告 诉 他 们 将 来 那 王 怎 样 管 辖 他 们 。

10

撒 母 耳 将 耶 和 华 的 话 都 传 给 求 他 立 王 的 百 姓 ， 说 ，

11

管 辖 你 们 的 王 必 这 样 行 ， 他 必 派 你 们 的 儿 子 为 他 赶 车 ， 跟 马 ， 奔 走 在 车 前 。

12

又 派 他 们 作 千 夫 长 ， 五 十 夫 长 ， 为 他 耕 种 田 地 ， 收 割 庄 稼 ， 打 造 军 器 和 车 上 的 器 械 。

13

必 取 你 们 的 女 儿 为 他 制 造 香 膏 ， 作 饭 烤 饼 。

14

也 必 取 你 们 最 好 的 田 地 ， 葡 萄 园 ， 橄 榄 园 赐 给 他 的 臣 仆 。

15

你 们 的 粮 食 和 葡 萄 园 所 出 的 ， 他 必 取 十 分 之 一 给 他 的 太 监 和 臣 仆 。

16

又 必 取 你 们 的 仆 人 婢 女 ， 健 壮 的 少 年 人 和 你 们 的 驴 ， 供 他 的 差 役 。

17

你 们 的 羊 群 ， 他 必 取 十 分 之 一 ， 你 们 也 必 作 他 的 仆 人 。

18

那 时 你 们 必 因 所 选 的 王 哀 求 耶 和 华 ， 耶 和 华 却 不 应 允 你 们 。

19

百 姓 竟 不 肯 听 撒 母 耳 的 话 ， 说 ， 不 然 。 我 们 定 要 一 个 王 治 理 我 们 ，

20

使 我 们 像 列 国 一 样 ， 有 王 治 理 我 们 ， 统 领 我 们 ， 为 我 们 争 战 。

21

撒 母 耳 听 见 百 姓 这 一 切 话 ， 就 将 这 话 陈 明 在 耶 和 华 面 前 。

22

耶 和 华 对 撒 母 耳 说 ， 你 只 管 依 从 他 们 的 话 ， 为 他 们 立 王 。 撒 母 耳 对 以 色 列 人 说 ， 你 们 各 归 各 城 去 吧 。

撒母耳记上 / 1st Samuel 9


撒母耳记上 / 1st Samuel Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 8

撒母耳记上 / 1st Samuel

Return to Index

Chapter 9

1

有 一 个 便 雅 悯 人 ， 名 叫 基 士 ， 是 便 雅 悯 人 亚 斐 亚 的 玄 孙 ， 比 歌 拉 的 曾 孙 ， 洗 罗 的 孙 子 ， 亚 别 的 儿 子 ， 是 个 大 能 的 勇 士 （ 或 作 大 财 主 ） 。

2

他 有 一 个 儿 子 ， 名 叫 扫 罗 ， 又 健 壮 ， 又 俊 美 ， 在 以 色 列 人 中 没 有 一 个 能 比 他 的 。 身 体 比 众 民 高 过 一 头 。

3

扫 罗 的 父 亲 基 士 丢 了 几 头 驴 ， 他 就 吩 咐 儿 子 扫 罗 说 ， 你 带 一 个 仆 人 去 寻 梢 驴 。

4

扫 罗 就 走 过 以 法 莲 山 地 ， 又 过 沙 利 沙 地 ， 都 没 有 找 着 。 又 过 沙 琳 地 ， 驴 也 不 在 那 里 。 又 过 便 雅 悯 地 ， 还 没 有 找 着 。

5

到 了 苏 弗 地 ， 扫 罗 对 跟 随 他 的 仆 人 说 ， 我 们 不 如 回 去 ， 恐 怕 我 父 亲 不 为 驴 挂 心 ， 反 为 我 们 担 忧 。

6

仆 人 说 ， 这 城 里 有 一 位 神 人 ， 是 众 人 所 尊 重 的 ， 凡 他 所 说 的 全 都 应 验 。 我 们 不 如 往 他 那 里 去 ， 或 者 他 能 将 我 们 当 走 的 路 指 示 我 们 。

7

扫 罗 对 仆 人 说 ， 我 们 若 去 ， 有 什 么 可 以 送 那 人 呢 。 我 们 囊 中 的 食 物 都 吃 尽 了 ， 也 没 有 礼 物 可 以 送 那 神 人 ， 我 们 还 有 什 么 没 有 。

8

仆 人 回 答 扫 罗 说 ， 我 手 里 有 银 子 一 舍 客 勒 的 四 分 之 一 ， 可 以 送 那 神 人 ， 请 他 指 示 我 们 当 走 的 路 。

9

（ 从 前 以 色 列 中 ， 若 有 人 去 问 神 ， 就 说 ， 我 们 问 先 见 去 吧 。 现 在 称 为 先 知 的 ， 从 前 称 为 先 见 。 ）

10

扫 罗 对 仆 人 说 ， 你 说 的 是 ， 我 们 可 以 去 。 于 是 他 们 往 神 人 所 住 的 城 里 去 了 。

11

他 们 上 坡 要 进 城 ， 就 遇 见 几 个 少 年 女 子 出 来 打 水 ， 问 她 们 说 ， 先 见 在 这 里 没 有 。

12

女 子 回 答 说 ， 在 这 里 ， 他 在 你 们 前 面 。 快 去 吧 。 他 今 日 正 到 城 里 ， 因 为 今 日 百 姓 要 在 邱 坛 献 祭 。

13

在 他 还 没 有 上 邱 坛 吃 祭 物 之 先 ， 你 们 一 进 城 必 遇 见 他 。 因 他 未 到 ， 百 姓 不 能 吃 ， 必 等 他 先 祝 祭 ， 然 后 请 的 客 才 吃 。 现 在 你 们 上 去 ， 这 时 候 必 遇 见 他 。

14

二 人 就 上 去 。 将 进 城 的 时 候 ， 撒 母 耳 正 迎 着 他 们 来 ， 要 上 邱 坛 去 。

15

扫 罗 未 到 的 前 一 日 ， 耶 和 华 已 经 指 示 撒 母 耳 说 ，

16

明 日 这 时 候 ， 我 必 使 一 个 人 从 便 雅 悯 地 到 你 这 里 来 ， 你 要 膏 他 作 我 民 以 色 列 的 君 。 他 必 救 我 民 脱 离 非 利 士 人 的 手 。 因 我 民 的 哀 声 上 达 于 我 ， 我 就 眷 顾 他 们 。

17

撒 母 耳 看 见 扫 罗 的 时 候 ， 耶 和 华 对 他 说 ， 看 哪 ， 这 人 就 是 我 对 你 所 说 的 ， 他 必 治 理 我 的 民 。

18

扫 罗 在 城 门 里 走 到 撒 母 耳 跟 前 ， 说 ， 请 告 诉 我 ， 先 见 的 寓 所 在 哪 里 。

19

撒 母 耳 回 答 说 ， 我 就 是 先 见 。 你 在 我 前 面 上 邱 坛 去 ， 因 为 你 们 今 日 必 与 我 同 席 。 明 日 早 晨 我 送 你 去 ， 将 你 心 里 的 事 都 告 诉 你 。

20

至 于 你 前 三 日 所 丢 的 那 几 头 驴 ， 你 心 里 不 必 挂 念 ， 已 经 找 着 了 。 以 色 列 众 人 所 仰 慕 的 是 谁 呢 。 不 是 仰 慕 你 和 你 父 的 全 家 麽 。

21

扫 罗 说 ， 我 不 是 以 色 列 支 派 中 至 小 的 便 雅 悯 人 麽 。 我 家 不 是 便 雅 悯 支 派 中 至 小 的 家 麽 。 你 为 何 对 我 说 这 样 的 话 呢 。

22

撒 母 耳 领 扫 罗 和 他 仆 人 进 了 客 堂 ， 使 他 们 在 请 来 的 客 中 坐 首 位 。 客 约 有 三 十 个 人 。

23

撒 母 耳 对 厨 役 说 ， 我 交 给 你 收 存 的 那 一 分 祭 肉 现 在 可 以 拿 来 。

24

厨 役 就 把 收 存 的 腿 拿 来 ， 摆 在 扫 罗 面 前 ， 撒 母 耳 说 ， 这 是 所 留 下 的 ， 放 在 你 面 前 。 吃 吧 。 因 我 请 百 姓 的 时 候 ， 特 意 为 你 存 留 这 肉 到 此 时 。 当 日 ， 扫 罗 就 与 撒 母 耳 同 席 。

25

众 人 从 邱 坛 下 来 进 城 ， 撒 母 耳 和 扫 罗 在 房 顶 上 说 话 。

26

次 日 清 早 起 来 ， 黎 明 的 时 候 ， 扫 罗 在 房 顶 上 。 撒 母 耳 呼 叫 他 说 ， 起 来 吧 ， 我 好 送 你 回 去 。 扫 罗 就 起 来 ， 和 撒 母 耳 一 同 出 去 。

27

二 人 下 到 城 角 ， 撒 母 耳 对 扫 罗 说 ， 要 吩 咐 仆 人 先 走 （ 仆 人 就 先 走 了 ） 。 你 且 站 在 这 里 ， 等 我 将 神 的 话 传 与 你 听 。

撒母耳记上 / 1st Samuel 10


撒母耳记上 / 1st Samuel Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 9

撒母耳记上 / 1st Samuel

Return to Index

Chapter 10

1

撒 母 耳 拿 瓶 膏 油 倒 在 扫 罗 的 头 上 ， 与 他 亲 嘴 ， 说 ， 这 不 是 耶 和 华 膏 你 作 他 产 业 的 君 麽 。

2

你 今 日 与 我 离 别 之 后 ， 在 便 雅 悯 境 内 的 泄 撒 ， 靠 近 拉 结 的 坟 墓 ， 要 遇 见 两 个 人 。 他 们 必 对 你 说 ， 你 去 找 的 那 几 头 驴 已 经 找 着 了 。 现 在 你 父 亲 不 为 驴 挂 心 ， 反 为 你 担 忧 ， 说 ， 我 为 儿 子 怎 么 才 好 呢 ？

3

你 从 那 里 往 前 行 ， 到 了 他 泊 的 橡 树 那 里 ， 必 遇 见 三 个 往 伯 特 利 去 拜 神 的 人 ， 一 个 带 着 三 只 山 羊 羔 ， 一 个 带 着 三 个 饼 ， 一 个 带 着 一 皮 袋 酒 。

4

他 们 必 问 你 安 ， 给 你 两 个 饼 ， 你 就 从 他 们 手 中 接 过 来 。

5

此 后 你 到 神 的 山 ， 在 那 里 有 非 利 士 人 的 防 兵 。 你 到 了 城 的 时 候 ， 必 遇 见 一 班 先 知 从 邱 坛 下 来 ， 前 面 有 鼓 瑟 的 ， 击 鼓 的 ， 吹 笛 的 ， 弹 琴 的 ， 他 们 都 受 感 说 话 。

6

耶 和 华 的 灵 必 大 大 感 动 你 ， 你 就 与 他 们 一 同 受 感 说 话 。 你 要 变 为 新 人 。

7

这 兆 头 临 到 你 ， 你 就 可 以 趁 时 而 作 ， 因 为 神 与 你 同 在 。

8

你 当 在 我 以 先 下 到 吉 甲 ， 我 也 必 下 到 那 里 献 燔 祭 和 平 安 祭 。 你 要 等 候 七 日 ， 等 我 到 了 那 里 ， 指 示 你 当 行 的 事 。

9

扫 罗 转 身 离 别 撒 母 耳 ， 神 就 赐 他 一 个 新 心 。 当 日 这 一 切 兆 头 都 应 验 了 。

10

扫 罗 到 了 那 山 ， 有 一 班 先 知 遇 见 他 ， 神 的 灵 大 大 感 动 他 ， 他 就 在 先 知 中 受 感 说 话 。

11

素 来 认 识 扫 罗 的 ， 看 见 他 和 先 知 一 同 受 感 说 话 ， 就 彼 此 说 ， 基 士 的 儿 子 遇 见 什 么 了 。 扫 罗 也 列 在 先 知 中 麽 。

12

那 地 方 有 一 个 人 说 ， 这 些 人 的 父 亲 是 谁 呢 。 此 后 有 句 俗 语 说 ， 扫 罗 也 列 在 先 知 中 麽 。

13

扫 罗 受 感 说 话 已 毕 ， 就 上 邱 坛 去 了 。

14

扫 罗 的 叔 叔 问 扫 罗 和 他 仆 人 说 ， 你 们 往 哪 里 去 了 。 回 答 说 ， 找 驴 去 了 。 我 们 见 没 有 驴 ， 就 到 了 撒 母 耳 那 里 。

15

扫 罗 的 叔 叔 说 ， 请 将 撒 母 耳 向 你 们 所 说 的 话 告 诉 我 。

16

扫 罗 对 他 叔 叔 说 ， 他 明 明 地 告 诉 我 们 驴 已 经 找 着 了 。 至 于 撒 母 耳 所 说 的 国 事 ， 扫 罗 却 没 有 告 诉 叔 叔 。

17

撒 母 耳 将 百 姓 招 聚 到 米 斯 巴 耶 和 华 那 里 ，

18

对 他 们 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 我 领 你 们 以 色 列 人 出 埃 及 ， 救 你 们 脱 离 埃 及 人 的 手 ， 又 救 你 们 脱 离 欺 压 你 们 各 国 之 人 的 手 。

19

你 们 今 日 却 厌 弃 了 救 你 们 脱 离 一 切 灾 难 的 神 ， 说 ， 求 你 立 一 个 王 治 理 我 们 。 现 在 你 们 应 当 按 着 支 派 ， 宗 族 都 站 在 耶 和 华 面 前 。

20

于 是 ， 撒 母 耳 使 以 色 列 众 支 派 近 前 来 掣 签 ， 就 掣 出 便 雅 悯 支 派 来 。

21

又 使 便 雅 悯 支 派 按 着 宗 族 近 前 来 ， 就 掣 出 玛 特 利 族 ， 从 其 中 又 掣 出 基 士 的 儿 子 扫 罗 。 众 人 寻 梢 他 却 寻 不 着 ，

22

就 问 耶 和 华 说 ， 那 人 到 这 里 来 了 没 有 。 耶 和 华 说 ， 他 藏 在 器 具 中 了 。

23

众 人 就 跑 去 从 那 里 领 出 他 来 。 他 站 在 百 姓 中 间 ， 身 体 比 众 民 高 过 一 头 。

24

撒 母 耳 对 众 民 说 ， 你 们 看 耶 和 华 所 拣 选 的 人 ， 众 民 中 有 可 比 他 的 麽 。 众 民 就 大 声 欢 呼 说 ， 愿 王 万 岁 。

25

撒 母 耳 将 国 法 对 百 姓 说 明 ， 又 记 在 书 上 ， 放 在 耶 和 华 面 前 ， 然 后 遣 散 众 民 ， 各 回 各 家 去 了 。

26

扫 罗 往 基 比 亚 回 家 去 ， 有 神 感 动 的 一 群 人 跟 随 他 。

27

但 有 些 匪 徒 说 ， 这 人 怎 能 救 我 们 呢 。 就 藐 视 他 ， 没 有 送 他 礼 物 。 扫 罗 却 不 理 会 。

撒母耳记上 / 1st Samuel 11


撒母耳记上 / 1st Samuel Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 10

撒母耳记上 / 1st Samuel

Return to Index

Chapter 11

1

亚 扪 人 的 王 拿 辖 上 来 ， 对 着 基 列 雅 比 安 营 。 雅 比 众 人 对 拿 辖 说 ， 你 与 我 们 立 约 ， 我 们 就 服 事 你 。

2

亚 扪 人 拿 辖 说 ， 你 们 若 由 我 剜 出 你 们 各 人 的 右 眼 ， 以 此 凌 辱 以 色 列 众 人 ， 我 就 与 你 们 立 约 。

3

雅 比 的 长 老 对 他 说 ， 求 你 宽 容 我 们 七 日 ， 等 我 们 打 发 人 往 以 色 列 的 全 境 去 。 若 没 有 人 救 我 们 ， 我 们 就 出 来 归 顺 你 。

4

使 者 到 了 扫 罗 住 的 基 比 亚 ， 将 这 话 说 给 百 姓 听 ， 百 姓 就 都 放 声 而 哭 。

5

扫 罗 正 从 田 间 赶 牛 回 来 ， 问 说 ， 百 姓 为 什 么 哭 呢 。 众 人 将 雅 比 人 的 话 告 诉 他 。

6

扫 罗 听 见 这 话 ， 就 被 神 的 灵 大 大 感 动 ， 甚 是 发 怒 。

7

他 将 一 对 牛 切 成 块 子 ， 托 付 使 者 传 送 以 色 列 的 全 境 ， 说 ， 凡 不 出 来 跟 随 扫 罗 和 撒 母 耳 的 ， 也 必 这 样 切 开 他 的 牛 。 于 是 耶 和 华 使 百 姓 惧 怕 ， 他 们 就 都 出 来 ， 如 同 一 人 。

8

扫 罗 在 比 色 数 点 他 们 ， 以 色 列 人 有 三 十 万 ， 犹 大 人 有 三 万 。

9

众 人 对 那 使 者 说 ， 你 们 要 回 覆 基 列 雅 比 人 说 ， 明 日 太 阳 近 午 的 时 候 ， 你 们 必 得 解 救 。 使 者 回 去 告 诉 雅 比 人 ， 他 们 就 欢 喜 了 。

10

于 是 雅 比 人 对 亚 扪 人 说 ， 明 日 我 们 出 来 归 顺 你 们 ， 你 们 可 以 随 意 待 我 们 。

11

第 二 日 ， 扫 罗 将 百 姓 分 为 三 队 ， 在 晨 更 的 时 候 入 了 亚 扪 人 的 营 ， 击 杀 他 们 直 到 太 阳 近 午 ， 剩 下 的 人 都 逃 散 ， 没 有 二 人 同 在 一 处 的 。

12

百 姓 对 撒 母 耳 说 ， 那 说 扫 罗 岂 能 管 理 我 们 的 是 谁 呢 。 可 以 将 他 交 出 来 ， 我 们 好 杀 死 他 。

13

扫 罗 说 ， 今 日 耶 和 华 在 以 色 列 中 施 行 拯 救 ， 所 以 不 可 杀 人 。

14

撒 母 耳 对 百 姓 说 ， 我 们 要 往 吉 甲 去 ， 在 那 里 立 国 。

15

众 百 姓 就 到 了 吉 甲 那 里 ， 在 耶 和 华 面 前 立 扫 罗 为 王 ， 又 在 耶 和 华 面 前 献 平 安 祭 。 扫 罗 和 以 色 列 众 人 大 大 欢 喜 。

撒母耳记上 / 1st Samuel 12


撒母耳记上 / 1st Samuel Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 11

撒母耳记上 / 1st Samuel

Return to Index

Chapter 12

1

撒 母 耳 对 以 色 列 众 人 说 ， 你 们 向 我 所 求 的 ， 我 已 应 允 了 ， 为 你 们 立 了 一 个 王 。

2

现 在 有 这 王 在 你 们 前 面 行 。 我 已 年 老 发 白 ， 我 的 儿 子 都 在 你 们 这 里 。 我 从 幼 年 直 到 今 日 都 在 你 们 前 面 行 。

3

我 在 这 里 ， 你 们 要 在 耶 和 华 和 他 的 受 膏 者 面 前 给 我 作 见 证 。 我 夺 过 谁 的 牛 ， 抢 过 谁 的 驴 ， 欺 负 过 谁 ， 虐 待 过 谁 ， 从 谁 手 里 受 过 贿 赂 因 而 眼 瞎 呢 。 若 有 ， 我 必 偿 还 。

4

众 人 说 ， 你 未 曾 欺 负 我 们 ， 虐 待 我 们 ， 也 未 曾 从 谁 手 里 受 过 什 么 。

5

撒 母 耳 对 他 们 说 ， 你 们 在 我 手 里 没 有 找 着 什 么 ， 有 耶 和 华 和 他 的 受 膏 者 今 日 为 证 。 他 们 说 ， 愿 他 为 证 。

6

撒 母 耳 对 百 姓 说 ， 从 前 立 摩 西 ， 亚 伦 ， 又 领 你 们 列 祖 出 埃 及 地 的 是 耶 和 华 。

7

现 在 你 们 要 站 住 ， 等 我 在 耶 和 华 面 前 对 你 们 讲 论 耶 和 华 向 你 们 和 你 们 列 祖 所 行 一 切 公 义 的 事 。

8

从 前 雅 各 到 了 埃 及 ， 后 来 你 们 列 祖 呼 求 耶 和 华 ， 耶 和 华 就 差 遣 摩 西 ， 亚 伦 领 你 们 列 祖 出 埃 及 ， 使 他 们 在 这 地 方 居 住 。

9

他 们 却 忘 记 耶 和 华 他 们 的 神 ， 他 就 把 他 们 付 与 夏 琐 将 军 西 西 拉 的 手 里 ， 和 非 利 士 人 并 摩 押 王 的 手 里 。 于 是 这 些 人 常 来 攻 击 他 们 。

10

他 们 就 呼 求 耶 和 华 说 ， 我 们 离 弃 耶 和 华 ， 事 奉 巴 力 和 亚 斯 她 录 ， 是 有 罪 了 。 现 在 求 你 救 我 们 脱 离 仇 敌 的 手 ， 我 们 必 事 奉 你 。

11

耶 和 华 就 差 遣 耶 路 巴 力 ， 比 但 ， 耶 弗 他 ， 撒 母 耳 救 你 们 脱 离 四 围 仇 敌 的 手 ， 你 们 才 安 然 居 住 。

12

你 们 见 亚 扪 人 的 王 拿 辖 来 攻 击 你 们 ， 就 对 我 说 ， 我 们 定 要 一 个 王 治 理 我 们 。 其 实 耶 和 华 你 们 的 神 是 你 们 的 王 。

13

现 在 ， 你 们 所 求 所 选 的 王 在 这 里 。 看 哪 ， 耶 和 华 已 经 为 你 们 立 王 了 。

14

你 们 若 敬 畏 耶 和 华 ， 事 奉 他 ， 听 从 他 的 话 ， 不 违 背 他 的 命 令 ， 你 们 和 治 理 你 们 的 王 也 都 顺 从 耶 和 华 你 们 的 神 就 好 了 。

15

倘 若 不 听 从 耶 和 华 的 话 ， 违 背 他 的 命 令 ， 耶 和 华 的 手 必 攻 击 你 们 ， 像 从 前 攻 击 你 们 列 祖 一 样 。

16

现 在 你 们 要 站 住 ， 看 耶 和 华 在 你 们 眼 前 要 行 一 件 大 事 。

17

这 不 是 割 麦 子 的 时 候 麽 。 我 求 告 耶 和 华 ， 他 必 打 雷 降 雨 ， 使 你 们 又 知 道 又 看 出 ， 你 们 求 立 王 的 事 是 在 耶 和 华 面 前 犯 大 罪 了 。

18

于 是 撒 母 耳 求 告 耶 和 华 ， 耶 和 华 就 在 这 日 打 雷 降 雨 ， 众 民 便 甚 惧 怕 耶 和 华 和 撒 母 耳 。

19

众 民 对 撒 母 耳 说 ， 求 你 为 仆 人 们 祷 告 耶 和 华 你 的 神 ， 免 得 我 们 死 亡 ， 因 为 我 们 求 立 王 的 事 正 是 罪 上 加 罪 了 。

20

撒 母 耳 对 百 姓 说 ， 不 要 惧 怕 。 你 们 虽 然 行 了 这 恶 ， 却 不 要 偏 离 耶 和 华 ， 只 要 尽 心 事 奉 他 。

21

若 偏 离 耶 和 华 去 顺 从 那 不 能 救 人 的 虚 神 是 无 益 的 。

22

耶 和 华 既 喜 悦 选 你 们 作 他 的 子 民 ， 就 必 因 他 的 大 名 不 撇 弃 你 们 。

23

至 于 我 ， 断 不 停 止 为 你 们 祷 告 ， 以 致 得 罪 耶 和 华 。 我 必 以 善 道 正 路 指 教 你 们 。

24

只 要 你 们 敬 畏 耶 和 华 ， 诚 诚 实 实 地 尽 心 事 奉 他 ， 想 念 他 向 你 们 所 行 的 事 何 等 大 。

25

你 们 若 仍 然 作 恶 ， 你 们 和 你 们 的 王 必 一 同 灭 亡 。

撒母耳记上 / 1st Samuel 13


撒母耳记上 / 1st Samuel Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 12

撒母耳记上 / 1st Samuel

Return to Index

Chapter 13

1

扫 罗 登 基 年 四 十 岁 。 作 以 色 列 王 二 年 的 时 候 ，

2

就 从 以 色 列 中 拣 选 了 三 千 人 ， 二 千 跟 随 扫 罗 在 密 抹 和 伯 特 利 山 ， 一 千 跟 随 约 拿 单 在 便 雅 悯 的 基 比 亚 。 其 馀 的 人 扫 罗 都 打 发 各 回 各 家 去 了 。

3

约 拿 单 攻 击 迦 巴 ， 非 利 士 人 的 防 营 ， 非 利 士 人 听 见 了 。 扫 罗 就 在 遍 地 吹 角 ， 意 思 说 ， 要 使 希 伯 来 人 听 见 。

4

以 色 列 众 人 听 见 扫 罗 攻 击 非 利 士 人 的 防 营 ， 又 听 见 以 色 列 人 为 非 利 士 人 所 憎 恶 ， 就 跟 随 扫 罗 聚 集 在 吉 甲 。

5

非 利 士 人 聚 集 ， 要 与 以 色 列 人 争 战 ， 有 车 三 万 辆 ， 马 兵 六 千 ， 步 兵 像 海 边 的 沙 那 样 多 ， 就 上 来 在 伯 亚 文 东 边 的 密 抹 安 营 。

6

以 色 列 百 姓 见 自 己 危 急 窘 迫 ， 就 藏 在 山 洞 ， 丛 林 ， 石 穴 ， 隐 密 处 ， 和 坑 中 。

7

有 些 希 伯 来 人 过 了 约 旦 河 ， 逃 到 迦 得 和 基 列 地 。 扫 罗 还 是 在 吉 甲 ， 百 姓 都 战 战 兢 兢 地 跟 随 他 。

8

扫 罗 照 着 撒 母 耳 所 定 的 日 期 等 了 七 日 。 撒 母 耳 还 没 有 来 到 吉 甲 ， 百 姓 也 离 开 扫 罗 散 去 了 。

9

扫 罗 说 ， 把 燔 祭 和 平 安 祭 带 到 我 这 里 来 。 扫 罗 就 献 上 燔 祭 。

10

刚 献 完 燔 祭 ， 撒 母 耳 就 到 了 。 扫 罗 出 去 迎 接 他 ， 要 问 他 好 。

11

撒 母 耳 说 ， 你 作 的 是 什 么 事 呢 。 扫 罗 说 ， 因 为 我 见 百 姓 离 开 我 散 去 ， 你 也 不 照 所 定 的 日 期 来 到 ， 而 且 非 利 士 人 聚 集 在 密 抹 。

12

所 以 我 心 里 说 ， 恐 怕 我 没 有 祷 告 耶 和 华 。 非 利 士 人 下 到 吉 甲 攻 击 我 ， 我 就 勉 强 献 上 燔 祭 。

13

撒 母 耳 对 扫 罗 说 ， 你 作 了 糊 涂 事 了 ， 没 有 遵 守 耶 和 华 你 神 所 吩 咐 你 的 命 令 。 若 遵 守 ， 耶 和 华 必 在 以 色 列 中 坚 立 你 的 王 位 ， 直 到 永 远 。

14

现 在 你 的 王 位 必 不 长 久 。 耶 和 华 已 经 寻 着 一 个 合 他 心 意 的 人 ， 立 他 作 百 姓 的 君 ， 因 为 你 没 有 遵 守 耶 和 华 所 吩 咐 你 的 。

15

撒 母 耳 就 起 来 ， 从 吉 甲 上 到 便 雅 悯 的 基 比 亚 。 扫 罗 数 点 跟 随 他 的 ， 约 有 六 百 人 。

16

扫 罗 和 他 儿 子 约 拿 单 ， 并 跟 随 他 们 的 人 ， 都 住 在 便 雅 悯 的 迦 巴 。 但 非 利 士 人 安 营 在 密 抹 。

17

有 掠 兵 从 非 利 士 营 中 出 来 ， 分 为 三 队 ， 一 队 往 俄 弗 拉 向 书 亚 地 去 ，

18

一 队 往 伯 和 仑 去 ， 一 队 往 洗 波 音 谷 对 面 的 地 境 向 旷 野 去 。

19

那 时 ， 以 色 列 全 地 没 有 一 个 铁 匠 。 因 为 非 利 士 人 说 ， 恐 怕 希 伯 来 人 制 造 刀 枪 。

20

以 色 列 人 要 磨 锄 ， 犁 ， 斧 ， 铲 ， 就 下 到 非 利 士 人 那 里 去 磨 。

21

但 有 锉 可 以 锉 铲 ， 犁 ， 三 齿 叉 ， 斧 子 ， 并 赶 牛 锥 。

22

所 以 到 了 争 战 的 日 子 ， 跟 随 扫 罗 和 约 拿 单 的 人 没 有 一 个 手 里 有 刀 有 枪 的 ， 惟 独 扫 罗 和 他 儿 子 约 拿 单 有 。

23

非 利 士 人 的 一 队 防 兵 到 了 密 抹 的 隘 口 。

撒母耳记上 / 1st Samuel 14


撒母耳记上 / 1st Samuel Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 13

撒母耳记上 / 1st Samuel

Return to Index

Chapter 14

1

有 一 日 ， 扫 罗 的 儿 子 约 拿 单 对 拿 他 兵 器 的 少 年 人 说 ， 我 们 不 如 过 到 那 边 ， 到 非 利 士 人 的 防 营 那 里 去 。 但 他 没 有 告 诉 父 亲 。

2

扫 罗 在 基 比 亚 的 尽 边 ， 坐 在 米 矶 仑 的 石 榴 树 下 ， 跟 随 他 的 约 有 六 百 人 。

3

在 那 里 有 亚 希 突 的 儿 子 亚 希 亚 ， 穿 着 以 弗 得 。 亚 希 突 是 以 迦 博 的 哥 哥 ， 非 尼 哈 的 儿 子 ， 以 利 的 孙 子 。 以 利 从 前 在 示 罗 作 耶 和 华 的 祭 司 。 约 拿 单 去 了 ， 百 姓 却 不 知 道 。

4

约 拿 单 要 从 隘 口 过 到 非 利 士 防 营 那 里 去 。 这 隘 口 两 边 各 有 一 个 山 峰 ， 一 名 播 薛 ， 一 名 西 尼 。

5

一 峰 向 北 ， 与 密 抹 相 对 ， 一 峰 向 南 ， 与 迦 巴 相 对 。

6

约 拿 单 对 拿 兵 器 的 少 年 人 说 ， 我 们 不 如 过 到 未 受 割 礼 人 的 防 营 那 里 去 ， 或 者 耶 和 华 为 我 们 施 展 能 力 。 因 为 耶 和 华 使 人 得 胜 ， 不 在 乎 人 多 人 少 。

7

拿 兵 器 的 对 他 说 ， 随 你 的 心 意 行 吧 。 你 可 以 上 去 ， 我 必 跟 随 你 ， 与 你 同 心 。

8

约 拿 单 说 ， 我 们 要 过 到 那 些 人 那 里 去 ， 使 他 们 看 见 我 们 。

9

他 们 若 对 我 们 说 ， 你 们 站 住 ， 等 我 们 到 你 们 那 里 去 ， 我 们 就 站 住 ， 不 上 他 们 那 里 去 。

10

他 们 若 说 ， 你 们 上 到 我 们 这 里 来 ， 这 话 就 是 我 们 的 证 据 。 我 们 便 上 去 ， 因 为 耶 和 华 将 他 们 交 在 我 们 手 里 了 。

11

二 人 就 使 非 利 士 的 防 兵 看 见 。 非 利 士 人 说 ， 希 伯 来 人 从 所 藏 的 洞 穴 里 出 来 了 。

12

防 兵 对 约 拿 单 和 拿 兵 器 的 人 说 ， 你 们 上 到 这 里 来 ， 我 们 有 一 件 事 指 示 你 们 。 约 拿 单 就 对 拿 兵 器 的 人 说 ， 你 跟 随 我 上 去 ， 因 为 耶 和 华 将 他 们 交 在 以 色 列 人 手 里 了 。

13

约 拿 单 就 爬 上 去 ， 拿 兵 器 的 人 跟 随 他 。 约 拿 单 杀 倒 非 利 士 人 ， 拿 兵 器 的 人 也 随 着 杀 他 们 。

14

约 拿 单 和 拿 兵 器 的 人 起 头 所 杀 的 约 有 二 十 人 ， 都 在 一 亩 地 的 半 犁 沟 之 内 。

15

于 是 在 营 中 ， 在 田 野 ， 在 众 民 内 都 有 战 兢 ， 防 兵 和 掠 兵 也 都 战 兢 ， 地 也 震 动 ， 战 兢 之 势 甚 大 。

16

在 便 雅 悯 的 基 比 亚 ， 扫 罗 的 守 望 兵 看 见 非 利 士 的 军 众 溃 散 ， 四 围 乱 窜 。

17

扫 罗 就 对 跟 随 他 的 民 说 ， 你 们 查 点 查 点 ， 看 从 我 们 这 里 出 去 的 是 谁 。 他 们 一 查 点 ， 就 知 道 约 拿 单 和 拿 兵 器 的 人 没 有 在 这 里 。

18

那 时 神 的 约 柜 在 以 色 列 人 那 里 。 扫 罗 对 亚 希 亚 说 ， 你 将 神 的 约 柜 运 了 来 。

19

扫 罗 正 与 祭 司 说 话 的 时 候 ， 非 利 士 营 中 的 喧 囔 越 发 大 了 。 扫 罗 就 对 祭 司 说 ， 停 手 吧 。

20

扫 罗 和 跟 随 他 的 人 都 聚 集 ， 来 到 战 场 ， 看 见 非 利 士 人 用 刀 互 相 击 杀 ， 大 大 惶 乱 。

21

从 前 由 四 方 来 跟 随 非 利 士 军 的 希 伯 来 人 现 在 也 转 过 来 ， 帮 助 跟 随 扫 罗 和 约 拿 单 的 以 色 列 人 了 。

22

那 藏 在 以 法 莲 山 地 的 以 色 列 人 听 说 非 利 士 人 逃 跑 ， 就 出 来 紧 紧 地 追 杀 他 们 。

23

那 日 ， 耶 和 华 使 以 色 列 人 得 胜 ， 一 直 战 到 伯 亚 文 。

24

扫 罗 叫 百 姓 起 誓 说 ， 凡 不 等 到 晚 上 向 敌 人 报 完 了 仇 吃 什 么 的 ， 必 受 咒 诅 。 因 此 这 日 百 姓 没 有 吃 什 么 ， 就 极 其 困 惫 。

25

众 民 进 入 树 林 ， 见 有 蜜 在 地 上 。

26

他 们 进 了 树 林 ， 见 有 蜜 流 下 来 ， 却 没 友 人 敢 用 手 取 蜜 入 口 ， 因 为 他 们 怕 那 誓 言 。

27

约 拿 单 没 有 听 见 他 父 亲 叫 百 姓 起 誓 ， 所 以 伸 手 中 的 杖 ， 用 杖 头 蘸 在 蜂 房 里 ， 转 手 送 入 口 内 ， 眼 睛 就 明 亮 了 。

28

百 姓 中 有 一 人 对 他 说 ， 你 父 亲 曾 叫 百 姓 严 严 地 起 誓 说 ， 今 日 吃 什 么 的 ， 必 受 咒 诅 。 因 此 百 姓 就 疲 乏 了 。

29

约 拿 单 说 ， 我 父 亲 连 累 你 们 了 。 你 看 ， 我 尝 了 这 一 点 蜜 ， 眼 睛 就 明 亮 了 。

30

今 日 百 姓 若 任 意 吃 了 从 仇 敌 所 夺 的 物 ， 击 杀 的 非 利 士 人 岂 不 更 多 麽 。

31

这 日 ， 以 色 列 人 击 杀 非 利 士 人 ， 从 密 抹 直 到 亚 雅 仑 。 百 姓 甚 是 疲 乏 ，

32

就 急 忙 将 所 夺 的 牛 羊 和 牛 犊 宰 于 地 上 ， 肉 还 带 血 就 吃 了 。

33

有 人 告 诉 扫 罗 说 ， 百 姓 吃 带 血 的 肉 ， 得 罪 耶 和 华 了 。 扫 罗 说 ， 你 们 有 罪 了 ， 今 日 要 将 大 石 头 滚 到 我 这 里 来 。

34

扫 罗 又 说 ， 你 们 散 在 百 姓 中 ， 对 他 们 说 ， 你 们 各 人 将 牛 羊 牵 到 我 这 里 来 宰 了 吃 ， 不 可 吃 带 血 的 肉 得 罪 耶 和 华 。 这 夜 ， 百 姓 就 把 牛 羊 牵 到 那 里 宰 了 。

35

扫 罗 为 耶 和 华 筑 了 一 座 坛 ， 这 是 他 初 次 为 耶 和 华 筑 的 坛 。

36

扫 罗 说 ， 我 们 不 如 夜 里 下 去 追 赶 非 利 士 人 ， 抢 掠 他 们 ， 直 到 天 亮 ， 不 留 他 们 一 人 。 众 民 说 ， 你 看 怎 样 好 就 去 行 吧 。 祭 司 说 ， 我 们 先 当 亲 近 神 。

37

扫 罗 求 问 神 说 ， 我 下 去 追 赶 非 利 士 人 可 以 不 可 以 。 你 将 他 们 交 在 以 色 列 人 手 里 不 交 。 这 日 神 没 有 回 答 他 。

38

扫 罗 说 ， 你 们 百 姓 中 的 长 老 都 上 这 里 来 ， 查 明 今 日 是 谁 犯 了 罪 。

39

我 指 着 救 以 色 列 永 生 的 耶 和 华 起 誓 ， 就 是 我 儿 子 约 拿 单 犯 了 罪 ， 他 也 必 死 。 但 百 姓 中 无 一 人 回 答 他 。

40

扫 罗 就 对 以 色 列 众 人 说 ， 你 们 站 在 一 边 ， 我 与 我 儿 子 约 拿 单 也 站 在 一 边 。 百 姓 对 扫 罗 说 ， 你 看 怎 样 好 就 去 行 吧 。

41

扫 罗 祷 告 耶 和 华 以 色 列 的 神 说 ， 求 你 指 示 实 情 。 于 是 掣 签 掣 出 扫 罗 和 约 拿 单 来 。 百 姓 尽 都 无 事 。

42

扫 罗 说 ， 你 们 再 掣 签 ， 看 是 我 ， 是 我 儿 子 约 拿 单 ， 就 掣 出 约 拿 单 来 。

43

扫 罗 对 约 拿 单 说 ， 你 告 诉 我 ， 你 作 了 什 么 事 。 约 拿 单 说 ， 我 实 在 以 手 里 的 杖 ， 用 杖 头 蘸 了 一 点 蜜 尝 了 一 尝 。 这 样 我 就 死 吗 （ 吗 或 作 吧 ） 。

44

扫 罗 说 ， 约 拿 单 哪 ， 你 定 要 死 。 若 不 然 ， 愿 神 重 重 地 降 罚 与 我 。

45

百 姓 对 扫 罗 说 ， 约 拿 单 在 以 色 列 人 中 这 样 大 行 拯 救 ， 岂 可 使 他 死 呢 。 断 乎 不 可 。 我 们 指 着 永 生 的 耶 和 华 起 誓 ， 连 他 的 一 根 头 发 也 不 可 落 地 ， 因 为 他 今 日 与 神 一 同 作 事 。 于 是 百 姓 救 约 拿 单 免 了 死 亡 。

46

扫 罗 回 去 ， 不 追 赶 非 利 士 人 。 非 利 士 人 也 回 本 地 去 了 。

47

扫 罗 执 掌 以 色 列 的 国 权 ， 常 常 攻 击 他 四 围 的 一 切 仇 敌 ， 就 是 摩 押 人 ， 亚 扪 人 ， 以 东 人 ， 和 琐 巴 诸 王 ， 并 非 利 士 人 。 他 无 论 往 何 处 去 ， 都 打 败 仇 敌 。

48

扫 罗 奋 勇 攻 击 亚 玛 力 人 ， 救 了 以 色 列 人 脱 离 抢 掠 他 们 之 人 的 手 。

49

扫 罗 的 儿 子 是 约 拿 单 ， 亦 施 韦 ， 麦 基 舒 亚 。 他 的 两 个 女 儿 ， 长 女 名 米 拉 ， 次 女 名 米 甲 。

50

扫 罗 的 妻 名 叫 亚 希 暖 ， 是 亚 希 玛 斯 的 女 儿 。 扫 罗 的 元 帅 名 叫 押 尼 珥 ， 是 尼 珥 的 儿 子 。 尼 珥 是 扫 罗 的 叔 叔 。

51

扫 罗 的 父 亲 基 士 ， 押 尼 珥 的 父 亲 尼 珥 ， 都 是 亚 别 的 儿 子 。

52

扫 罗 平 生 常 与 非 利 士 人 大 大 争 战 。 扫 罗 遇 见 有 能 力 的 人 或 勇 士 ， 都 招 募 了 来 跟 随 他 。

撒母耳记上 / 1st Samuel 15


撒母耳记上 / 1st Samuel Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 14

撒母耳记上 / 1st Samuel

Return to Index

Chapter 15

1

撒 母 耳 对 扫 罗 说 ， 耶 和 华 差 遣 我 膏 你 为 王 ， 治 理 他 的 百 姓 以 色 列 。 所 以 你 当 听 从 耶 和 华 的 话 。

2

万 军 之 耶 和 华 如 此 说 ， 以 色 列 人 出 埃 及 的 时 候 ， 在 路 上 亚 玛 力 人 怎 样 待 他 们 ， 怎 样 抵 挡 他 们 ， 我 都 没 忘 。

3

现 在 你 要 去 击 打 亚 玛 力 人 ， 灭 尽 他 们 所 有 的 ， 不 可 怜 惜 他 们 ， 将 男 女 ， 孩 童 ， 吃 奶 的 ， 并 牛 ， 羊 ， 骆 驼 ， 和 驴 尽 行 杀 死 。

4

于 是 扫 罗 招 聚 百 姓 在 提 拉 因 ， 数 点 他 们 ， 共 有 步 兵 二 十 万 ， 另 有 犹 大 人 一 万 。

5

扫 罗 到 了 亚 玛 力 的 京 城 ， 在 谷 中 设 下 埋 伏 。

6

扫 罗 对 基 尼 人 说 ， 你 们 离 开 亚 玛 力 人 下 去 吧 ， 恐 怕 我 将 你 们 和 亚 玛 力 人 一 同 杀 灭 。 因 为 以 色 列 人 出 埃 及 的 时 候 ， 你 们 曾 恩 待 他 们 。 于 是 基 尼 人 离 开 亚 玛 力 人 去 了 。

7

扫 罗 击 打 亚 玛 力 人 ， 从 哈 腓 拉 直 到 埃 及 前 的 书 珥 ，

8

生 擒 了 亚 玛 力 王 亚 甲 ， 用 刀 杀 尽 亚 玛 力 的 众 民 。

9

扫 罗 和 百 姓 却 怜 惜 亚 甲 ， 也 爱 惜 上 好 的 牛 ， 羊 ， 牛 犊 ， 羊 羔 ， 并 一 切 美 物 ， 不 肯 灭 绝 。 凡 下 贱 瘦 弱 的 ， 尽 都 杀 了 。

10

耶 和 华 的 话 临 到 撒 母 耳 说 ，

11

我 立 扫 罗 为 王 ， 我 后 悔 了 。 因 为 他 转 去 不 跟 从 我 ， 不 遵 守 我 的 命 令 。 撒 母 耳 便 甚 忧 愁 ， 终 夜 哀 求 耶 和 华 。

12

撒 母 耳 清 早 起 来 ， 迎 接 扫 罗 。 有 人 告 诉 撒 母 耳 说 ， 扫 罗 到 了 迦 密 ， 在 那 里 立 了 纪 念 碑 ， 又 转 身 下 到 吉 甲 。

13

撒 母 耳 到 了 扫 罗 那 里 ， 扫 罗 对 他 说 ， 愿 耶 和 华 赐 福 与 你 ， 耶 和 华 的 命 令 我 已 遵 守 了 。

14

撒 母 耳 说 ， 我 耳 中 听 见 有 羊 叫 ， 牛 呜 ， 是 从 哪 里 来 的 呢 。

15

扫 罗 说 ， 这 是 百 姓 从 亚 玛 力 人 那 里 带 来 的 。 因 为 他 们 爱 惜 上 好 的 牛 羊 ， 要 献 与 耶 和 华 你 的 神 。 其 馀 的 ， 我 们 都 灭 尽 了 。

16

撒 母 耳 对 扫 罗 说 ， 你 住 口 吧 。 等 我 将 耶 和 华 昨 夜 向 我 所 说 的 话 告 诉 你 。 扫 罗 说 ， 请 讲 。

17

撒 母 耳 对 扫 罗 说 ， 从 前 你 虽 然 以 自 己 为 小 ， 岂 不 是 被 立 为 以 色 列 支 派 的 元 首 麽 。 耶 和 华 膏 你 作 以 色 列 的 王 。

18

耶 和 华 差 遣 你 ， 吩 咐 你 说 ， 你 去 击 打 那 些 犯 罪 的 亚 玛 力 人 ， 将 他 们 灭 绝 净 尽 。

19

你 为 何 没 有 听 从 耶 和 华 的 命 令 ， 急 忙 掳 掠 财 物 ， 行 耶 和 华 眼 中 看 为 恶 的 事 呢 。

20

扫 罗 对 撒 母 耳 说 ， 我 实 在 听 从 了 耶 和 华 的 命 令 ， 行 了 耶 和 华 所 差 遣 我 行 的 路 ， 擒 了 亚 玛 力 王 亚 甲 来 ， 灭 尽 了 亚 玛 力 人 。

21

百 姓 却 在 所 当 灭 的 物 中 取 了 最 好 的 牛 羊 ， 要 在 吉 甲 献 与 耶 和 华 你 的 神 。

22

撒 母 耳 说 ， 耶 和 华 喜 悦 燔 祭 和 平 安 祭 ， 岂 如 喜 悦 人 听 从 他 的 话 呢 。 听 命 胜 于 献 祭 。 顺 从 胜 于 公 羊 的 脂 油 。

23

悖 逆 的 罪 与 行 邪 术 的 罪 相 等 。 顽 梗 的 罪 与 拜 虚 神 和 偶 像 的 罪 相 同 。 你 既 厌 弃 耶 和 华 的 命 令 ， 耶 和 华 也 厌 弃 你 作 王 。

24

扫 罗 对 撒 母 耳 说 ， 我 有 罪 了 ， 我 因 惧 怕 百 姓 ， 听 从 他 们 的 话 ， 就 违 背 了 耶 和 华 的 命 令 和 你 的 言 语 。

25

现 在 求 你 赦 免 我 的 罪 ， 同 我 回 去 ， 我 好 敬 拜 耶 和 华 。

26

撒 母 耳 对 扫 罗 说 ， 我 不 同 你 回 去 。 因 为 你 厌 弃 耶 和 华 的 命 令 ， 耶 和 华 也 厌 弃 你 作 以 色 列 的 王 。

27

撒 母 耳 转 身 要 走 ， 扫 罗 就 扯 住 他 外 袍 的 衣 襟 ， 衣 襟 就 撕 断 了 。

28

撒 母 耳 对 他 说 ， 如 此 ， 今 日 耶 和 华 使 以 色 列 国 与 你 断 绝 ， 将 这 国 赐 与 比 你 更 好 的 人 。

29

以 色 列 的 大 能 者 必 不 致 说 谎 ， 也 不 致 后 悔 。 因 为 他 迥 非 世 人 ， 决 不 后 悔 。

30

扫 罗 说 ， 我 有 罪 了 ， 虽 然 如 此 ， 求 你 在 我 百 姓 的 长 老 和 以 色 列 人 面 前 抬 举 我 ， 同 我 回 去 ， 我 好 敬 拜 耶 和 华 你 的 神 。

31

于 是 撒 母 耳 转 身 跟 随 扫 罗 回 去 ， 扫 罗 就 敬 拜 耶 和 华 。

32

撒 母 耳 说 ， 要 把 亚 玛 力 王 亚 甲 带 到 我 这 里 来 。 亚 甲 就 欢 欢 喜 喜 地 来 到 他 面 前 ， 心 里 说 ， 死 亡 的 苦 难 必 定 过 去 了 。

33

撒 母 耳 说 ， 你 既 用 刀 使 妇 人 丧 子 ， 这 样 ， 你 母 亲 在 妇 人 中 也 必 丧 子 。 于 是 ， 撒 母 耳 在 吉 甲 耶 和 华 面 前 将 亚 甲 杀 死 。

34

撒 母 耳 回 了 拉 玛 。 扫 罗 上 他 所 住 的 基 比 亚 ， 回 自 己 的 家 去 了 。

35

撒 母 耳 直 到 死 的 日 子 ， 再 没 有 见 扫 罗 。 但 撒 母 耳 为 扫 罗 悲 伤 ， 是 因 耶 和 华 后 悔 立 他 为 以 色 列 的 王 。

撒母耳记上 / 1st Samuel 16


撒母耳记上 / 1st Samuel Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 15

撒母耳记上 / 1st Samuel

Return to Index

Chapter 16

1

耶 和 华 对 撒 母 耳 说 ， 我 既 厌 弃 扫 罗 作 以 色 列 的 王 ， 你 为 他 悲 伤 要 到 几 时 呢 。 你 将 膏 油 盛 满 了 角 ， 我 差 遣 你 往 伯 利 恒 人 耶 西 那 里 去 。 因 为 我 在 他 众 子 之 内 ， 预 定 一 个 作 王 的 。

2

撒 母 耳 说 ， 我 怎 能 去 呢 。 扫 罗 若 听 见 ， 必 要 杀 我 。 耶 和 华 说 ， 你 可 以 带 一 只 牛 犊 去 ， 就 说 ， 我 来 是 要 向 耶 和 华 献 祭 。

3

你 要 请 耶 西 来 吃 祭 肉 ， 我 就 指 示 你 所 当 行 的 事 。 我 所 指 给 你 的 人 ， 你 要 膏 他 。

4

撒 母 耳 就 照 耶 和 华 的 话 去 行 。 到 了 伯 利 恒 ， 那 城 里 的 长 老 都 战 战 兢 兢 地 出 来 迎 接 他 ， 问 他 说 ， 你 是 为 平 安 来 的 麽 。

5

他 说 ， 为 平 安 来 的 ， 我 是 给 耶 和 华 献 祭 。 你 们 当 自 洁 ， 来 与 我 同 吃 祭 肉 。 撒 母 耳 就 使 耶 西 和 他 众 子 自 洁 ， 请 他 们 来 吃 祭 肉 。

6

他 们 来 的 时 候 ， 撒 母 耳 看 见 以 利 押 ， 就 心 里 说 ， 耶 和 华 的 受 膏 者 必 定 在 他 面 前 。

7

耶 和 华 却 对 撒 母 耳 说 ， 不 要 看 他 的 外 貌 和 他 身 材 高 大 ， 我 不 拣 选 他 。 因 为 ， 耶 和 华 不 像 人 看 人 ， 人 是 看 外 貌 。 耶 和 华 是 看 内 心 。

8

耶 西 叫 亚 比 拿 达 从 撒 母 耳 面 前 经 过 ， 撒 母 耳 说 ， 耶 和 华 也 不 拣 选 他 。

9

耶 西 又 叫 沙 玛 从 撒 母 耳 面 前 经 过 ， 撒 母 耳 说 ， 耶 和 华 也 不 拣 选 他 。

10

耶 西 叫 他 七 个 儿 子 都 从 撒 母 耳 面 前 经 过 ， 撒 母 耳 说 ， 这 都 不 是 耶 和 华 所 拣 选 的 。

11

撒 母 耳 对 耶 西 说 ， 你 的 儿 子 都 在 这 里 麽 。 他 回 答 说 ， 还 有 个 小 的 ， 现 在 放 羊 。 撒 母 耳 对 耶 西 说 ， 你 打 发 人 去 叫 他 来 。 他 若 不 来 ， 我 们 必 不 坐 席 。

12

耶 西 就 打 发 人 去 叫 了 他 来 。 他 面 色 光 红 ， 双 目 清 秀 ， 容 貌 俊 美 。 耶 和 华 说 ， 这 就 是 他 ， 你 起 来 膏 他 。

13

撒 母 耳 就 用 角 里 的 膏 油 ， 在 他 诸 兄 中 膏 了 他 。 从 这 日 起 ， 耶 和 华 的 灵 就 大 大 感 动 大 卫 。 撒 母 耳 起 身 回 拉 玛 去 了 。

14

耶 和 华 的 灵 离 开 扫 罗 ， 有 恶 魔 从 耶 和 华 那 里 来 扰 乱 他 。

15

扫 罗 的 臣 仆 对 他 说 ， 现 在 有 恶 魔 从 神 那 里 来 扰 乱 你 。

16

我 们 的 主 可 以 吩 咐 面 前 的 臣 仆 ， 找 一 个 善 于 弹 琴 的 来 ， 等 神 那 里 来 的 恶 魔 临 到 你 身 上 的 时 候 ， 使 他 用 手 弹 琴 ， 你 就 好 了 。

17

扫 罗 对 臣 仆 说 ， 你 们 可 以 为 我 找 一 个 善 于 弹 琴 的 ， 带 到 我 这 里 来 。

18

其 中 有 一 个 少 年 人 说 ， 我 曾 见 伯 利 恒 人 耶 西 的 一 个 儿 子 善 于 弹 琴 ， 是 大 有 勇 敢 的 战 士 ， 说 话 合 宜 ， 容 貌 俊 美 ， 耶 和 华 也 与 他 同 在 。

19

于 是 扫 罗 差 遣 使 者 去 见 耶 西 ， 说 ， 请 你 打 发 你 放 羊 的 儿 子 大 卫 到 我 这 里 来 。

20

耶 西 就 把 几 个 饼 和 一 皮 袋 酒 ， 并 一 只 山 羊 羔 ， 都 驮 在 驴 上 ， 交 给 他 儿 子 大 卫 ， 送 与 扫 罗 。

21

大 卫 到 了 扫 罗 那 里 ， 就 侍 立 在 扫 罗 面 前 。 扫 罗 甚 喜 爱 他 ， 他 就 作 了 扫 罗 拿 兵 器 的 人 。

22

扫 罗 差 遣 人 去 见 耶 西 ， 说 ， 求 你 容 大 卫 侍 立 在 我 面 前 ， 因 为 他 在 我 眼 前 蒙 了 恩 。

23

从 神 那 里 来 的 恶 魔 临 到 扫 罗 身 上 的 时 候 ， 大 卫 就 拿 琴 ， 用 手 而 弹 ， 扫 罗 便 舒 畅 爽 快 ， 恶 魔 离 了 他 。

撒母耳记上 / 1st Samuel 17


撒母耳记上 / 1st Samuel Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 16

撒母耳记上 / 1st Samuel

Return to Index

Chapter 17

1

非 利 士 人 招 聚 他 们 的 军 旅 ， 要 来 争 战 。 聚 集 在 属 犹 大 的 梭 哥 ， 安 营 在 梭 哥 和 亚 西 加 中 间 的 以 弗 大 悯 。

2

扫 罗 和 以 色 列 人 也 聚 集 ， 在 以 拉 谷 安 营 ， 摆 列 队 伍 ， 要 与 非 利 士 人 打 仗 。

3

非 利 士 人 站 在 这 边 山 上 ， 以 色 列 人 站 在 那 边 山 上 ， 当 中 有 谷 。

4

从 非 利 士 营 中 出 来 一 个 讨 战 的 人 ， 名 叫 歌 利 亚 ， 是 迦 特 人 ， 身 高 六 肘 零 一 虎 口 。

5

头 戴 铜 盔 ， 身 穿 铠 甲 ， 甲 重 五 千 舍 客 勒 。

6

腿 上 有 铜 护 膝 ， 两 肩 之 中 背 负 铜 戟 。

7

枪 杆 粗 如 织 布 的 机 轴 ， 铁 枪 头 重 六 百 舍 客 勒 。 有 一 个 拿 盾 牌 的 人 在 他 前 面 走 。

8

歌 利 亚 对 着 以 色 列 的 军 队 站 立 ， 呼 叫 说 ， 你 们 出 来 摆 列 队 伍 作 什 么 呢 。 我 不 是 非 利 士 人 麽 。 你 们 不 是 扫 罗 的 仆 人 麽 。 可 以 从 你 们 中 间 拣 选 一 人 ， 使 他 下 到 我 这 里 来 。

9

他 若 能 与 我 战 斗 ， 将 我 杀 死 ， 我 们 就 作 你 们 的 仆 人 。 我 若 胜 了 他 ， 将 他 杀 死 ， 你 们 就 作 我 们 的 仆 人 ， 服 事 我 们 。

10

那 非 利 士 人 又 说 ， 我 今 日 向 以 色 列 人 的 军 队 骂 阵 。 你 们 叫 一 个 人 出 来 ， 与 我 战 斗 。

11

扫 罗 和 以 色 列 众 人 听 见 非 利 士 人 的 这 些 话 ， 就 惊 惶 ， 极 其 害 怕 。

12

大 卫 是 犹 大 ， 伯 利 恒 的 以 法 他 人 耶 西 的 儿 子 。 耶 西 有 八 个 儿 子 。 当 扫 罗 的 时 候 ， 耶 西 已 经 老 迈 。

13

耶 西 的 三 个 大 儿 子 跟 随 扫 罗 出 征 。 这 出 征 的 三 个 儿 子 ， 长 子 名 叫 以 利 押 ， 次 子 名 叫 亚 比 拿 达 ， 三 子 名 叫 沙 玛 。

14

大 卫 是 最 小 的 。 那 三 个 大 儿 子 跟 随 扫 罗 。

15

大 卫 有 时 离 开 扫 罗 ， 回 伯 利 恒 放 他 父 亲 的 羊 。

16

那 非 利 士 人 早 晚 都 出 来 站 着 ， 如 此 四 十 日 。

17

一 日 ， 耶 西 对 他 儿 子 大 卫 说 ， 你 拿 一 伊 法 烘 了 的 穗 子 和 十 个 饼 ， 速 速 地 送 到 营 里 去 ， 交 给 你 哥 哥 们 。

18

再 拿 这 十 块 奶 饼 ， 送 给 他 们 的 千 夫 长 ， 且 问 你 哥 哥 们 好 ， 向 他 们 要 一 封 信 来 。

19

扫 罗 与 大 卫 的 三 个 哥 哥 和 以 色 列 众 人 ， 在 以 拉 谷 与 非 利 士 人 打 仗 。

20

大 卫 早 晨 起 来 ， 将 羊 交 托 一 个 看 守 的 人 ， 照 着 他 父 亲 所 吩 咐 的 话 ， 带 着 食 物 去 了 。 到 了 辎 重 营 ， 军 兵 刚 出 到 战 场 ， 呐 喊 要 战 。

21

以 色 列 人 和 非 利 士 人 都 摆 列 队 伍 ， 彼 此 相 对 。

22

大 卫 把 他 带 来 的 食 物 留 在 看 守 物 件 人 的 手 下 ， 跑 到 战 场 ， 问 他 哥 哥 们 安 。

23

与 他 们 说 话 的 时 候 ， 那 讨 战 的 ， 就 是 属 迦 特 的 非 利 士 人 歌 利 亚 ， 从 非 利 士 队 中 出 来 ， 说 从 前 所 说 的 话 。 大 卫 都 听 见 了 。

24

以 色 列 众 人 看 见 那 人 ， 就 逃 跑 ， 极 其 害 怕 。

25

以 色 列 人 彼 此 说 ， 这 上 来 的 人 你 看 见 了 麽 。 他 上 来 是 要 向 以 色 列 人 骂 阵 。 若 有 能 杀 他 的 ， 王 必 赏 赐 他 大 财 ， 将 自 己 的 女 儿 给 他 为 妻 ， 并 在 以 色 列 人 中 免 他 父 家 纳 粮 当 差 。

26

大 卫 问 站 在 旁 边 的 人 说 ， 有 人 杀 这 非 利 士 人 ， 除 掉 以 色 列 人 的 耻 辱 ， 怎 样 待 他 呢 。 这 未 受 割 礼 的 非 利 士 人 是 谁 呢 。 竟 敢 向 永 生 神 的 军 队 骂 阵 麽 。

27

百 姓 照 先 前 的 话 回 答 他 说 ， 有 人 能 杀 这 非 利 士 人 ， 必 如 此 如 此 待 他 。

28

大 卫 的 长 兄 以 利 押 听 见 大 卫 与 他 们 所 说 的 话 ， 就 向 他 发 怒 ， 说 ， 你 下 来 作 什 么 呢 。 在 旷 野 的 那 几 只 羊 ， 你 交 托 了 谁 呢 。 我 知 道 你 的 骄 傲 和 你 心 里 的 恶 意 ， 你 下 来 特 为 要 看 争 战 。

29

大 卫 说 ， 我 作 了 什 么 呢 。 我 来 岂 没 有 缘 故 麽 。

30

大 卫 就 离 开 他 转 向 别 人 ， 照 先 前 的 话 而 问 。 百 姓 仍 照 先 前 的 话 回 答 他 。

31

有 人 听 见 大 卫 所 说 的 话 ， 就 告 诉 了 扫 罗 。 扫 罗 便 打 发 人 叫 他 来 。

32

大 卫 对 扫 罗 说 ， 人 都 不 必 因 那 非 利 士 人 胆 怯 。 你 的 仆 人 要 去 与 那 非 利 士 人 战 斗 。

33

扫 罗 对 大 卫 说 ， 你 不 能 去 与 那 非 利 士 人 战 斗 。 因 为 你 年 纪 太 轻 ， 他 自 幼 就 作 战 士 。

34

大 卫 对 扫 罗 说 ， 你 仆 人 为 父 亲 放 羊 ， 有 时 来 了 狮 子 ， 有 时 来 了 熊 ， 从 群 中 衔 一 只 羊 羔 去 。

35

我 就 追 赶 它 ， 击 打 它 ， 将 羊 羔 从 它 口 中 救 出 来 。 它 起 来 要 害 我 ， 我 就 揪 着 它 的 胡 子 ， 将 它 打 死 。

36

你 仆 人 曾 打 死 狮 子 和 熊 ， 这 未 受 割 礼 的 非 利 士 人 向 永 生 神 的 军 队 骂 阵 ， 也 必 像 狮 子 和 熊 一 般 。

37

大 卫 又 说 ， 耶 和 华 救 我 脱 离 狮 子 和 熊 的 爪 ， 也 必 救 我 脱 离 这 非 利 士 人 的 手 。 扫 罗 对 大 卫 说 ， 你 可 以 去 吧 。 耶 和 华 必 与 你 同 在 。

38

扫 罗 就 把 自 己 的 战 衣 给 大 卫 穿 上 ， 将 铜 盔 给 他 戴 上 ， 又 给 他 穿 上 铠 甲 。

39

大 卫 把 刀 跨 在 战 衣 外 ， 试 试 能 走 不 能 走 。 因 为 素 来 没 有 穿 惯 ， 就 对 扫 罗 说 ， 我 穿 戴 这 些 不 能 走 ， 因 为 素 来 没 有 穿 惯 。 于 是 摘 脱 了 。

40

他 手 中 拿 杖 ， 又 在 溪 中 挑 选 了 五 块 光 滑 石 子 ， 放 在 袋 里 ， 就 是 牧 人 带 的 囊 里 。 手 中 拿 着 甩 石 的 机 弦 ， 就 去 迎 那 非 利 士 人 。

41

非 利 士 人 也 渐 渐 地 迎 着 大 卫 来 ， 拿 盾 牌 的 走 在 前 头 。

42

非 利 士 人 观 看 ， 见 了 大 卫 ， 就 藐 视 他 。 因 为 他 年 轻 ， 面 色 光 红 ， 容 貌 俊 美 。

43

非 利 士 人 对 大 卫 说 ， 你 拿 杖 到 我 这 里 来 ， 我 岂 是 狗 呢 。 非 利 士 人 就 指 着 自 己 的 神 咒 诅 大 卫 。

44

非 利 士 人 又 对 大 卫 说 ， 来 吧 。 我 将 你 的 肉 给 空 中 的 飞 鸟 ， 田 野 的 走 兽 吃 。

45

大 卫 对 非 利 士 人 说 ， 你 来 攻 击 我 ， 是 靠 着 刀 枪 和 铜 戟 。 我 来 攻 击 你 ， 是 靠 着 万 军 之 耶 和 华 的 名 ， 就 是 你 所 怒 骂 带 领 以 色 列 军 队 的 神 。

46

今 日 耶 和 华 必 将 你 交 在 我 手 里 。 我 必 杀 你 ， 斩 你 的 头 ， 又 将 非 利 士 军 兵 的 尸 首 给 空 中 的 飞 鸟 ， 地 上 的 野 兽 吃 ， 使 普 天 下 的 人 都 知 道 以 色 列 中 有 神 。

47

又 使 这 众 人 知 道 耶 和 华 使 人 得 胜 ， 不 是 用 刀 用 枪 ， 因 为 争 战 的 胜 败 全 在 乎 耶 和 华 。 他 必 将 你 们 交 在 我 们 手 里 。

48

非 利 士 人 起 身 ， 迎 着 大 卫 前 来 。 大 卫 急 忙 迎 着 非 利 士 人 ， 往 战 场 跑 去 。

49

大 卫 用 手 从 囊 中 掏 出 一 块 石 子 来 ， 用 机 弦 甩 去 ， 打 中 非 利 士 人 的 额 ， 石 子 进 入 额 内 ， 他 就 仆 倒 ， 面 伏 于 地 。

50

这 样 ， 大 卫 用 机 弦 甩 石 ， 胜 了 那 非 利 士 人 ， 打 死 他 。 大 卫 手 中 却 没 有 刀 。

51

大 卫 跑 去 ， 站 在 非 利 士 人 身 旁 ， 将 他 的 刀 从 鞘 中 拔 出 来 ， 杀 死 他 ， 割 了 他 的 头 。 非 利 士 众 人 看 见 他 们 讨 战 的 勇 士 死 了 ， 就 都 逃 跑 。

52

以 色 列 人 和 犹 大 人 便 起 身 呐 喊 ， 追 赶 非 利 士 人 ， 直 到 迦 特 （ 或 作 该 ） 和 以 革 伦 的 城 门 。 被 杀 的 非 利 士 人 倒 在 沙 拉 音 的 路 上 ， 直 到 迦 特 和 以 革 伦 。

53

以 色 列 人 追 赶 非 利 士 人 回 来 ， 就 夺 了 他 们 的 营 盘 。

54

大 卫 将 那 非 利 士 人 的 头 拿 到 耶 路 撒 冷 ， 却 将 他 军 装 放 在 自 己 的 帐 棚 里 。

55

扫 罗 看 见 大 卫 去 攻 击 非 利 士 人 ， 就 问 元 帅 押 尼 珥 说 ， 押 尼 珥 阿 ， 那 少 年 人 是 谁 的 儿 子 。 押 尼 珥 说 ， 我 敢 在 王 面 前 起 誓 ， 我 不 知 道 。

56

王 说 ， 你 可 以 问 问 那 幼 年 人 是 谁 的 儿 子 。

57

大 卫 打 死 非 利 士 人 回 来 ， 押 尼 珥 领 他 到 扫 罗 面 前 ， 他 手 中 拿 着 非 利 士 人 的 头 。

58

扫 罗 问 他 说 ， 少 年 人 哪 ， 你 是 谁 的 儿 子 。 大 卫 说 ， 我 是 你 仆 人 伯 利 恒 人 耶 西 的 儿 子 。

撒母耳记上 / 1st Samuel 18


撒母耳记上 / 1st Samuel Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 17

撒母耳记上 / 1st Samuel

Return to Index

Chapter 18

1

大 卫 对 扫 罗 说 完 了 话 ， 约 拿 单 的 心 与 大 卫 的 心 深 相 契 合 。 约 拿 单 爱 大 卫 ， 如 同 爱 自 己 的 性 命 。

2

那 日 扫 罗 留 住 大 卫 ， 不 容 他 再 回 父 家 。

3

约 拿 单 爱 大 卫 如 同 爱 自 己 的 性 命 ， 就 与 他 结 盟 。

4

约 拿 单 从 身 上 脱 下 外 袍 ， 给 了 大 卫 ， 又 将 战 衣 ， 刀 ， 弓 ， 腰 带 都 给 了 他 。

5

扫 罗 无 论 差 遣 大 卫 往 何 处 去 ， 他 都 作 事 精 明 。 扫 罗 就 立 他 作 战 士 长 ， 众 百 姓 和 扫 罗 的 臣 仆 无 不 喜 悦 。

6

大 卫 打 死 了 那 非 利 士 人 ， 同 众 人 回 来 的 时 候 ， 妇 女 们 从 以 色 列 各 城 里 出 来 ， 欢 欢 喜 喜 ， 打 鼓 击 磬 ， 歌 唱 跳 舞 ， 迎 接 扫 罗 王 。

7

众 妇 女 舞 蹈 唱 和 ， 说 ， 扫 罗 杀 死 千 千 ， 大 卫 杀 死 万 万 。

8

扫 罗 甚 发 怒 ， 不 喜 悦 这 话 ， 就 说 ， 将 万 万 归 大 卫 ， 千 千 归 我 ， 只 剩 下 王 位 没 有 给 他 了 。

9

从 这 日 起 ， 扫 罗 就 怒 视 大 卫 。

10

次 日 ， 从 神 那 里 来 的 恶 魔 大 大 降 在 扫 罗 身 上 ， 他 就 在 家 中 胡 言 乱 语 。 大 卫 照 常 弹 琴 ， 扫 罗 手 里 拿 着 枪 。

11

扫 罗 把 枪 一 抡 ， 心 里 说 ， 我 要 将 大 卫 刺 透 ， 钉 在 墙 上 。 大 卫 躲 避 他 两 次 。

12

扫 罗 惧 怕 大 卫 。 因 为 耶 和 华 离 开 自 己 ， 与 大 卫 同 在 。

13

所 以 扫 罗 使 大 卫 离 开 自 己 ， 立 他 为 千 夫 长 ， 他 就 领 兵 出 入 。

14

大 卫 作 事 无 不 精 明 ， 耶 和 华 也 与 他 同 在 。

15

扫 罗 见 大 卫 作 事 精 明 ， 就 甚 怕 他 。

16

但 以 色 列 和 犹 大 众 人 都 爱 大 卫 ， 因 为 他 领 他 们 出 入 。

17

扫 罗 对 大 卫 说 ， 我 将 大 女 儿 米 拉 给 你 为 妻 ， 只 要 你 为 我 奋 勇 ， 为 耶 和 华 争 战 。 扫 罗 心 里 说 ， 我 不 好 亲 手 害 他 ， 要 藉 非 利 士 人 的 手 害 他 。

18

大 卫 对 扫 罗 说 ， 我 是 谁 ， 我 是 什 么 出 身 ， 我 父 家 在 以 色 列 中 是 何 等 的 家 ， 岂 敢 作 王 的 女 婿 呢 。

19

扫 罗 的 女 儿 米 拉 到 了 当 给 大 卫 的 时 候 ， 扫 罗 却 给 了 米 何 拉 人 亚 得 列 为 妻 。

20

扫 罗 的 次 女 米 甲 爱 大 卫 。 有 人 告 诉 扫 罗 ， 扫 罗 就 喜 悦 。

21

扫 罗 心 里 说 ， 我 将 这 女 儿 给 大 卫 ， 作 他 的 网 罗 ， 好 藉 非 利 士 人 的 手 害 他 。 所 以 扫 罗 对 大 卫 说 ， 你 今 日 可 以 第 二 次 作 我 的 女 婿 。

22

扫 罗 吩 咐 臣 仆 说 ， 你 们 暗 中 对 大 卫 说 ， 王 喜 悦 你 ， 王 的 臣 仆 也 都 喜 爱 你 ， 所 以 你 当 作 王 的 女 婿 。

23

扫 罗 的 臣 仆 就 照 这 话 说 给 大 卫 听 。 大 卫 说 ， 你 们 以 为 作 王 的 女 婿 是 一 件 小 事 麽 。 我 是 贫 穷 卑 微 的 人 。

24

扫 罗 的 臣 仆 回 奏 说 ， 大 卫 所 说 的 如 此 如 此 。

25

扫 罗 说 ， 你 们 要 对 大 卫 这 样 说 ， 王 不 要 什 么 聘 礼 ， 只 要 一 百 非 利 士 人 的 阳 皮 ， 好 在 王 的 仇 敌 身 上 报 仇 。 扫 罗 的 意 思 要 使 大 卫 丧 在 非 利 士 人 的 手 里 。

26

扫 罗 的 臣 仆 将 这 话 告 诉 大 卫 ， 大 卫 就 欢 喜 作 王 的 女 婿 。 日 期 还 没 有 到 ，

27

大 卫 和 跟 随 他 的 人 起 身 前 往 ， 杀 了 二 百 非 利 士 人 ， 将 阳 皮 满 数 交 给 王 ， 为 要 作 王 的 女 婿 。 于 是 扫 罗 将 女 儿 米 甲 给 大 卫 为 妻 。

28

扫 罗 见 耶 和 华 与 大 卫 同 在 ， 又 知 道 女 儿 米 甲 爱 大 卫 ，

29

就 更 怕 大 卫 ， 常 作 大 卫 的 仇 敌 。

30

每 逢 非 利 士 军 长 出 来 打 仗 ， 大 卫 比 扫 罗 的 臣 仆 作 事 精 明 ， 因 此 他 的 名 被 人 尊 重 。

撒母耳记上 / 1st Samuel 19


撒母耳记上 / 1st Samuel Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 18

撒母耳记上 / 1st Samuel

Return to Index

Chapter 19

1

扫 罗 对 他 儿 子 约 拿 单 和 众 臣 仆 说 ， 要 杀 大 卫 。 扫 罗 的 儿 子 约 拿 单 却 甚 喜 爱 大 卫 。

2

约 拿 单 告 诉 大 卫 说 ， 我 父 扫 罗 想 要 杀 你 ， 所 以 明 日 早 晨 你 要 小 心 ， 到 一 个 僻 静 地 方 藏 身 。

3

我 就 出 到 你 所 藏 的 田 里 ， 站 在 我 父 亲 旁 边 与 他 谈 论 。 我 看 他 情 形 怎 样 ， 我 必 告 诉 你 。

4

约 拿 单 向 他 父 亲 扫 罗 替 大 卫 说 好 话 ， 说 ， 王 不 可 得 罪 王 的 仆 人 大 卫 。 因 为 他 未 曾 得 罪 你 ， 他 所 行 的 都 与 你 大 有 益 处 。

5

他 拚 命 杀 那 非 利 士 人 ， 耶 和 华 为 以 色 列 众 人 大 行 拯 救 。 那 时 你 看 见 ， 甚 是 欢 喜 ， 现 在 为 何 无 故 要 杀 大 卫 ， 流 无 辜 人 的 血 ， 自 己 取 罪 呢 。

6

扫 罗 听 了 约 拿 单 的 话 ， 就 指 着 永 生 的 耶 和 华 起 誓 说 ， 我 必 不 杀 他 。

7

约 拿 单 叫 大 卫 来 ， 把 这 一 切 事 告 诉 他 ， 带 他 去 见 扫 罗 。 他 就 仍 然 侍 立 在 扫 罗 面 前 。

8

此 后 又 有 争 战 的 事 。 大 卫 出 去 与 非 利 士 人 打 仗 ， 大 大 杀 败 他 们 ， 他 们 就 在 他 面 前 逃 跑 。

9

从 耶 和 华 那 里 来 的 恶 魔 又 降 在 扫 罗 身 上 （ 扫 罗 手 里 拿 枪 坐 在 屋 里 ） ， 大 卫 就 用 手 弹 琴 。

10

扫 罗 用 枪 想 要 刺 透 大 卫 ， 钉 在 墙 上 。 他 却 躲 开 ， 扫 罗 的 枪 刺 入 墙 内 。 当 夜 大 卫 逃 走 ， 躲 避 了 。

11

扫 罗 打 发 人 到 大 卫 的 房 屋 那 里 窥 探 他 ， 要 等 到 天 亮 杀 他 。 大 卫 的 妻 米 甲 对 他 说 ， 你 今 夜 若 不 逃 命 ， 明 日 你 要 被 杀 。

12

于 是 米 甲 将 大 卫 从 窗 户 里 缒 下 去 。 大 卫 就 逃 走 ， 躲 避 了 。

13

米 甲 把 家 中 的 神 像 放 在 床 上 ， 头 枕 在 山 羊 毛 装 的 枕 头 上 ， 用 被 遮 盖 。

14

扫 罗 打 发 人 去 捉 拿 大 卫 ， 米 甲 说 ， 他 病 了 。

15

扫 罗 又 打 发 人 去 看 大 卫 ， 说 ， 当 连 床 将 他 抬 来 ， 我 好 杀 他 。

16

使 者 进 去 ， 看 见 床 上 有 神 像 ， 头 枕 在 山 羊 毛 装 的 枕 头 上 。

17

扫 罗 对 米 甲 说 ， 你 为 什 么 这 样 欺 哄 我 ， 放 我 仇 敌 逃 走 呢 。 米 甲 回 答 说 ， 他 对 我 说 ， 你 放 我 走 ， 不 然 我 要 杀 你 。

18

大 卫 逃 避 ， 来 到 拉 玛 见 撒 母 耳 ， 将 扫 罗 向 他 所 行 的 事 述 说 了 一 遍 。 他 和 撒 母 耳 就 往 拿 约 去 居 住 。

19

有 人 告 诉 扫 罗 ， 说 大 卫 在 拉 玛 的 拿 约 。

20

扫 罗 打 发 人 去 捉 拿 大 卫 。 去 的 人 见 有 一 班 先 知 都 受 感 说 话 ， 撒 母 耳 站 在 其 中 监 管 他 们 。 打 发 去 的 人 也 受 神 的 灵 感 动 说 话 。

21

有 人 将 这 事 告 诉 扫 罗 ， 他 又 打 发 人 去 ， 他 们 也 受 感 说 话 。 扫 罗 第 三 次 打 发 人 去 ， 他 们 也 受 感 说 话 。

22

然 后 扫 罗 自 己 往 拉 玛 去 ， 到 了 西 沽 的 大 井 ， 问 人 说 ， 撒 母 耳 和 大 卫 在 哪 里 呢 。 有 人 说 ， 在 拉 玛 的 拿 约 。

23

他 就 往 拉 玛 的 拿 约 去 。 神 的 灵 也 感 动 他 ， 一 面 走 一 面 说 话 ， 直 到 拉 玛 的 拿 约 。

24

他 就 脱 了 衣 服 ， 在 撒 母 耳 面 前 受 感 说 话 ， 一 昼 一 夜 露 体 躺 卧 。 因 此 有 句 俗 语 说 ， 扫 罗 也 列 在 先 知 中 麽 。

撒母耳记上 / 1st Samuel 20


撒母耳记上 / 1st Samuel Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 19

撒母耳记上 / 1st Samuel

Return to Index

Chapter 20

1

大 卫 从 拉 玛 的 拿 约 逃 跑 ， 来 到 约 拿 单 那 里 ， 对 他 说 ， 我 作 了 什 么 。 有 什 么 罪 孽 呢 。 在 你 父 亲 面 前 犯 了 什 么 罪 ， 他 竟 寻 索 我 的 性 命 呢 。

2

约 拿 单 回 答 说 ， 断 然 不 是 。 你 必 不 致 死 。 我 父 作 事 ， 无 论 大 小 ， 没 有 不 叫 我 知 道 的 。 怎 麽 独 有 这 事 隐 瞒 我 呢 。 决 不 如 此 。

3

大 卫 又 起 誓 说 ， 你 父 亲 准 知 我 在 你 眼 前 蒙 恩 。 他 心 里 说 ， 不 如 不 叫 约 拿 单 知 道 ， 恐 怕 他 愁 烦 。 我 指 着 永 生 的 耶 和 华 ， 又 敢 在 你 面 前 起 誓 ， 我 离 死 不 过 一 步 。

4

约 拿 单 对 大 卫 说 ， 你 心 里 所 求 的 ， 我 必 为 你 成 就 。

5

大 卫 对 约 拿 单 说 ， 明 日 是 初 一 ， 我 当 与 王 同 席 ， 求 你 容 我 去 藏 在 田 野 ， 直 到 第 三 日 晚 上 。

6

你 父 亲 若 见 我 不 在 席 上 ， 你 就 说 ， 大 卫 切 求 我 许 他 回 本 城 伯 利 恒 去 ， 因 为 他 全 家 在 那 里 献 年 祭 。

7

你 父 亲 若 说 好 ， 仆 人 就 平 安 了 。 他 若 发 怒 ， 你 就 知 道 他 决 意 要 害 我 。

8

求 你 施 恩 与 仆 人 ， 因 你 在 耶 和 华 面 前 曾 与 仆 人 结 盟 。 我 若 有 罪 ， 不 如 你 自 己 杀 我 ， 何 必 将 我 交 给 你 父 亲 呢 。

9

约 拿 单 说 ， 断 无 此 事 。 我 若 知 道 我 父 亲 决 意 害 你 ， 我 岂 不 告 诉 你 呢 。

10

大 卫 对 约 拿 单 说 ， 你 父 亲 若 用 厉 言 回 答 你 ， 谁 来 告 诉 我 呢 。

11

约 拿 单 对 大 卫 说 ， 你 我 且 往 田 野 去 。 二 人 就 往 田 野 去 了 。

12

约 拿 单 对 大 卫 说 ， 愿 耶 和 华 以 色 列 的 神 为 证 。 明 日 约 在 这 时 候 ， 或 第 三 日 ， 我 探 我 父 亲 的 意 思 ， 若 向 你 有 好 意 ， 我 岂 不 打 发 人 告 诉 你 麽 。

13

我 父 亲 若 有 意 害 你 ， 我 不 告 诉 你 使 你 平 平 安 安 地 走 ， 愿 耶 和 华 重 重 地 降 罚 与 我 。 愿 耶 和 华 与 你 同 在 ， 如 同 从 前 与 我 父 亲 同 在 一 样 。

14

你 要 照 耶 和 华 的 慈 爱 恩 待 我 ， 不 但 我 活 着 的 时 候 免 我 死 亡 ，

15

就 是 我 死 后 ， 耶 和 华 从 地 上 剪 除 你 仇 敌 的 时 候 ， 你 也 永 不 可 向 我 家 绝 了 恩 惠 。

16

于 是 约 拿 单 与 大 卫 家 结 盟 ， 说 ， 愿 耶 和 华 藉 大 卫 的 仇 敌 追 讨 背 约 的 罪 。

17

约 拿 单 因 爱 大 卫 如 同 爱 自 己 的 性 命 ， 就 使 他 再 起 誓 。

18

约 拿 单 对 他 说 ， 明 日 是 初 一 ， 你 的 座 位 空 设 ， 人 必 理 会 你 不 在 那 里 。

19

你 等 三 日 ， 就 要 速 速 下 去 ， 到 你 从 前 遇 事 所 藏 的 地 方 ， 在 以 色 磐 石 那 里 等 候 。

20

我 要 向 磐 石 旁 边 射 三 箭 ， 如 同 射 箭 靶 一 样 。

21

我 要 打 发 童 子 ， 说 ， 去 把 箭 找 来 。 我 若 对 童 子 说 ， 箭 在 后 头 ， 把 箭 拿 来 ， 你 就 可 以 回 来 。 我 指 着 永 生 的 耶 和 华 起 誓 ， 你 必 平 安 无 事 。

22

我 若 对 童 子 说 ， 箭 在 前 头 ， 你 就 要 去 ， 因 为 是 耶 和 华 打 发 你 去 的 。

23

至 于 你 我 今 日 所 说 的 话 ， 有 耶 和 华 在 你 我 中 间 为 证 ， 直 到 永 远 。

24

大 卫 就 去 藏 在 田 野 。 到 了 初 一 日 ， 王 坐 席 要 吃 饭 。

25

王 照 常 坐 在 靠 墙 的 位 上 ， 约 拿 单 侍 立 ， 押 尼 珥 坐 在 扫 罗 旁 边 ， 大 卫 的 座 位 空 设 。

26

然 而 这 日 扫 罗 没 有 说 什 么 ， 他 想 大 卫 遇 事 ， 偶 染 不 洁 ， 他 必 定 是 不 洁 。

27

初 二 日 大 卫 的 座 位 还 空 设 。 扫 罗 问 他 儿 子 约 拿 单 说 ， 耶 西 的 儿 子 为 何 昨 日 ， 今 日 没 有 来 吃 饭 呢 。

28

约 拿 单 回 答 扫 罗 说 ， 大 卫 切 求 我 容 他 往 伯 利 恒 去 。

29

他 说 ， 求 你 容 我 去 ， 因 为 我 家 在 城 里 有 献 祭 的 事 。 我 长 兄 吩 咐 我 去 。 如 今 我 若 在 你 眼 前 蒙 恩 ， 求 你 容 我 去 见 我 的 弟 兄 。 所 以 大 卫 没 有 赴 王 的 席 。

30

扫 罗 向 约 拿 单 发 怒 ， 对 他 说 ， 你 这 顽 梗 背 逆 之 妇 人 所 生 的 ， 我 岂 不 知 道 你 喜 悦 耶 西 的 儿 子 ， 自 取 羞 辱 ， 以 致 你 母 亲 露 体 蒙 羞 麽 。

31

耶 西 的 儿 子 若 在 世 间 活 着 ， 你 和 你 的 国 位 必 站 立 不 住 。 现 在 你 要 打 发 人 去 ， 将 他 捉 拿 交 给 我 。 他 是 该 死 的 。

32

约 拿 单 对 父 亲 扫 罗 说 ， 他 为 什 么 该 死 呢 。 他 作 了 什 么 呢 。

33

扫 罗 向 约 拿 单 抡 枪 要 刺 他 ， 约 拿 单 就 知 道 他 父 亲 决 意 要 杀 大 卫 。

34

于 是 约 拿 单 气 忿 忿 地 从 席 上 起 来 ， 在 这 初 二 日 没 有 吃 饭 。 他 因 见 父 亲 羞 辱 大 卫 ， 就 为 大 卫 愁 烦 。

35

次 日 早 晨 ， 约 拿 单 按 着 与 大 卫 约 会 的 时 候 出 到 田 野 ， 有 一 个 童 子 跟 随 。

36

约 拿 单 对 童 子 说 ， 你 跑 去 ， 把 我 所 射 的 箭 找 来 。 童 子 跑 去 ， 约 拿 单 就 把 箭 射 在 童 子 前 头 。

37

童 子 到 了 约 拿 单 落 箭 之 地 ， 约 拿 单 呼 叫 童 子 说 ， 箭 不 是 在 你 前 头 麽 。

38

约 拿 单 又 呼 叫 童 子 说 ， 速 速 地 去 ， 不 要 迟 延 。 童 子 就 拾 起 箭 来 ， 回 到 主 人 那 里 。

39

童 子 却 不 知 道 这 是 什 么 意 思 ， 只 有 约 拿 单 和 大 卫 知 道 。

40

约 拿 单 将 弓 箭 交 给 童 子 ， 吩 咐 说 ， 你 拿 到 城 里 去 。

41

童 子 一 去 ， 大 卫 就 从 磐 石 的 南 边 出 来 ， 俯 伏 在 地 ， 拜 了 三 拜 。 二 人 亲 嘴 ， 彼 此 哭 泣 ， 大 卫 哭 得 更 恸 。

42

约 拿 单 对 大 卫 说 ， 我 们 二 人 曾 指 着 耶 和 华 的 名 起 誓 说 ， 愿 耶 和 华 在 你 我 中 间 ， 并 你 我 后 裔 中 间 为 证 ， 直 到 永 远 。 如 今 你 平 平 安 安 地 去 吧 。 大 卫 就 起 身 走 了 。 约 拿 单 也 回 城 里 去 了 。

撒母耳记上 / 1st Samuel 21


撒母耳记上 / 1st Samuel Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 20

撒母耳记上 / 1st Samuel

Return to Index

Chapter 21

1

大 卫 到 了 挪 伯 祭 司 亚 希 米 勒 那 里 ， 亚 希 米 勒 战 战 兢 兢 地 出 来 迎 接 他 ， 问 他 说 ， 你 为 什 么 独 自 来 ， 没 有 人 跟 随 呢 。

2

大 卫 回 答 祭 司 亚 希 米 勒 说 ， 王 吩 咐 我 一 件 事 说 ， 我 差 遣 你 委 托 你 的 这 件 事 ， 不 要 使 人 知 道 。 故 此 我 已 派 定 少 年 人 在 某 处 等 候 我 。

3

现 在 你 手 下 有 什 么 。 求 你 给 我 五 个 饼 或 是 别 样 的 食 物 。

4

祭 司 对 大 卫 说 ， 我 手 下 没 有 寻 常 的 饼 ， 只 有 圣 饼 。 若 少 年 人 没 有 亲 近 妇 人 才 可 以 给 。

5

大 卫 对 祭 司 说 ， 实 在 约 有 三 日 我 们 没 有 亲 近 妇 人 。 我 出 来 的 时 候 ， 虽 是 寻 常 行 路 ， 少 年 人 的 器 皿 还 是 洁 净 的 。 何 况 今 日 不 更 是 洁 净 麽 。

6

祭 司 就 拿 圣 饼 给 他 。 因 为 在 那 里 没 有 别 样 饼 ， 只 有 更 换 新 饼 ， 从 耶 和 华 面 前 撤 下 来 的 陈 设 饼 。

7

当 日 有 扫 罗 的 一 个 臣 子 留 在 耶 和 华 面 前 。 他 名 叫 多 益 ， 是 以 东 人 ， 作 扫 罗 的 司 牧 长 。

8

大 卫 问 亚 希 米 勒 说 ， 你 手 下 有 枪 有 刀 没 有 。 因 为 王 的 事 甚 急 ， 连 刀 剑 器 械 我 都 没 有 带 。

9

祭 司 说 ， 你 在 以 拉 谷 杀 非 利 士 人 歌 利 亚 的 那 刀 在 这 里 ， 裹 在 布 中 ， 放 在 以 弗 得 后 边 ， 你 要 就 可 以 拿 去 。 除 此 以 外 ， 再 没 有 别 的 。 大 卫 说 ， 这 刀 没 有 可 比 的 。 求 你 给 我 。

10

那 日 大 卫 起 来 ， 躲 避 扫 罗 ， 逃 到 迦 特 王 亚 吉 那 里 。

11

亚 吉 的 臣 仆 对 亚 吉 说 ， 这 不 是 以 色 列 国 王 大 卫 麽 。 那 里 的 妇 女 跳 舞 唱 和 ， 不 是 指 着 他 说 扫 罗 杀 死 千 千 ， 大 卫 杀 死 万 万 麽 。

12

大 卫 将 这 话 放 在 心 里 ， 甚 惧 怕 迦 特 王 亚 吉 ，

13

就 在 众 人 面 前 改 变 了 寻 常 的 举 动 ， 在 他 们 手 下 假 装 疯 癫 ， 在 城 门 的 门 扇 上 胡 写 乱 画 ， 使 唾 沫 流 在 胡 子 上 。

14

亚 吉 对 臣 仆 说 ， 你 们 看 ， 这 人 是 疯 子 。 为 什 么 带 他 到 我 这 里 来 呢 。

15

我 岂 缺 少 疯 子 ， 你 们 带 这 人 来 在 我 面 前 疯 癫 麽 。 这 人 岂 可 进 我 的 家 呢 。

撒母耳记上 / 1st Samuel 22


撒母耳记上 / 1st Samuel Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 21

撒母耳记上 / 1st Samuel

Return to Index

Chapter 22

1

大 卫 就 离 开 那 里 ， 逃 到 亚 杜 兰 洞 。 他 的 弟 兄 和 他 父 亲 的 全 家 听 见 了 ， 就 都 下 到 他 那 里 。

2

凡 受 窘 迫 的 ， 欠 债 的 ， 心 里 苦 恼 的 都 聚 集 到 大 卫 那 里 。 大 卫 就 作 他 们 的 头 目 ， 跟 随 他 的 约 有 四 百 人 。

3

大 卫 从 那 里 往 摩 押 的 米 斯 巴 去 ， 对 摩 押 王 说 ， 求 你 容 我 父 母 搬 来 ， 住 在 你 们 这 里 ， 等 我 知 道 神 要 为 我 怎 样 行 。

4

大 卫 领 他 父 母 到 摩 押 王 面 前 。 大 卫 住 山 寨 多 少 日 子 ， 他 父 母 也 住 摩 押 王 那 里 多 少 日 子 。

5

先 知 迦 得 对 大 卫 说 ， 你 不 要 住 在 山 寨 ， 要 往 犹 大 地 去 。 大 卫 就 离 开 那 里 ， 进 入 哈 列 的 树 林 。

6

扫 罗 在 基 比 亚 的 拉 玛 ， 坐 在 垂 丝 柳 树 下 ， 手 里 拿 着 枪 ， 众 臣 仆 侍 立 在 左 右 。 扫 罗 听 见 大 卫 和 跟 随 他 的 人 在 何 处 ，

7

就 对 左 右 侍 立 的 臣 仆 说 ， 便 雅 悯 人 哪 ， 你 们 要 听 我 的 话 。 耶 西 的 儿 子 能 将 田 地 和 葡 萄 园 赐 给 你 们 各 人 麽 。 能 立 你 们 各 人 作 千 夫 长 百 夫 长 麽 。

8

你 们 竟 都 结 党 害 我 。 我 的 儿 子 与 耶 西 的 儿 子 结 盟 的 时 候 ， 无 人 告 诉 我 。 我 的 儿 子 挑 唆 我 的 臣 子 谋 害 我 ， 就 如 今 日 的 光 景 ， 也 无 人 告 诉 我 ， 为 我 忧 虑 。

9

那 时 以 东 人 多 益 站 在 扫 罗 的 臣 仆 中 ， 对 他 说 ， 我 曾 看 见 耶 西 的 儿 子 到 了 挪 伯 ， 亚 希 突 的 儿 子 亚 希 米 勒 那 里 。

10

亚 希 米 勒 为 他 求 问 耶 和 华 ， 又 给 他 食 物 ， 并 给 他 杀 非 利 士 人 歌 利 亚 的 刀 。

11

王 就 打 发 人 将 祭 司 亚 希 突 的 儿 子 亚 希 米 勒 和 他 父 亲 的 全 家 ， 就 是 住 挪 伯 的 祭 司 都 召 了 来 。 他 们 就 来 见 王 。

12

扫 罗 说 ， 亚 希 突 的 儿 子 ， 要 听 我 的 话 。 他 回 答 说 ， 主 阿 ， 我 在 这 里 。

13

扫 罗 对 他 说 ， 你 为 什 么 与 耶 西 的 儿 子 结 党 害 我 ， 将 食 物 和 刀 给 他 ， 又 为 他 求 问 神 ， 使 他 起 来 谋 害 我 ， 就 如 今 日 的 光 景 。

14

亚 希 米 勒 回 答 王 说 ， 王 的 臣 仆 中 有 谁 比 大 卫 忠 心 呢 。 他 是 王 的 女 婿 ， 又 是 王 的 叁 谋 ， 并 且 在 王 家 中 是 尊 贵 的 。

15

我 岂 是 从 今 日 才 为 他 求 问 神 呢 。 断 不 是 这 样 。 王 不 要 将 罪 归 我 和 我 父 的 全 家 。 因 为 这 事 ， 无 论 大 小 ， 仆 人 都 不 知 道 。

16

王 说 ， 亚 希 米 勒 阿 ， 你 和 你 父 的 全 家 都 是 该 死 的 。

17

王 就 吩 咐 左 右 的 侍 卫 说 ， 你 们 去 杀 耶 和 华 的 祭 司 。 因 为 他 们 帮 助 大 卫 ， 又 知 道 大 卫 逃 跑 ， 竟 没 有 告 诉 我 。 扫 罗 的 臣 子 却 不 肯 伸 手 杀 耶 和 华 的 祭 司 。

18

王 吩 咐 多 益 说 ， 你 去 杀 祭 司 吧 。 以 东 人 多 益 就 去 杀 祭 司 ， 那 日 杀 了 穿 细 麻 布 以 弗 得 的 八 十 五 人 。

19

又 用 刀 将 祭 司 城 挪 伯 中 的 男 女 ， 孩 童 ， 吃 奶 的 ， 和 牛 ， 羊 ， 驴 尽 都 杀 灭 。

20

亚 希 突 的 儿 子 亚 希 米 勒 有 一 个 儿 子 ， 名 叫 亚 比 亚 他 ， 逃 到 大 卫 那 里 。

21

亚 比 亚 他 将 扫 罗 杀 耶 和 华 祭 司 的 事 告 诉 大 卫 。

22

大 卫 对 亚 比 亚 他 说 ， 那 日 我 见 以 东 人 多 益 在 那 里 ， 就 知 道 他 必 告 诉 扫 罗 。 你 父 的 全 家 丧 命 ， 都 是 因 我 的 缘 故 。

23

你 可 以 住 在 我 这 里 ， 不 要 惧 怕 。 因 为 寻 索 你 命 的 就 是 寻 索 我 的 命 。 你 在 我 这 里 可 得 保 全 。

撒母耳记上 / 1st Samuel 23


撒母耳记上 / 1st Samuel Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 22

撒母耳记上 / 1st Samuel

Return to Index

Chapter 23

1

有 人 告 诉 大 卫 说 ， 非 利 士 人 攻 击 基 伊 拉 ， 抢 夺 禾 场 。

2

所 以 大 卫 求 问 耶 和 华 说 ， 我 去 攻 打 那 些 非 利 士 人 可 以 不 可 以 。 耶 和 华 对 大 卫 说 ， 你 可 以 去 攻 打 非 利 士 人 ， 拯 救 基 伊 拉 。

3

跟 随 大 卫 的 人 对 他 说 ， 我 们 在 犹 大 地 这 里 尚 且 惧 怕 ， 何 况 往 基 伊 拉 去 攻 打 非 利 士 人 的 军 旅 呢 。

4

大 卫 又 求 问 耶 和 华 。 耶 和 华 回 答 说 ， 你 起 身 下 基 伊 拉 去 ， 我 必 将 非 利 士 人 交 在 你 手 里 。

5

大 卫 和 跟 随 他 的 人 往 基 伊 拉 去 ， 与 非 利 士 人 打 仗 ， 大 大 杀 败 他 们 ， 又 夺 获 他 们 的 牲 畜 。 这 样 ， 大 卫 救 了 基 伊 拉 的 居 民 。

6

亚 希 米 勒 的 儿 子 亚 比 亚 他 逃 到 基 伊 拉 见 大 卫 的 时 候 ， 手 里 拿 着 以 弗 得 。

7

有 人 告 诉 扫 罗 说 ， 大 卫 到 了 基 伊 拉 。 扫 罗 说 ， 他 进 了 有 门 有 闩 的 城 ， 困 闭 在 里 头 。 这 是 神 将 他 交 在 我 手 里 了 。

8

于 是 扫 罗 招 聚 众 民 ， 要 下 去 攻 打 基 伊 拉 城 ， 围 困 大 卫 和 跟 随 他 的 人 。

9

大 卫 知 道 扫 罗 设 计 谋 害 他 ， 就 对 祭 司 亚 比 亚 他 说 ， 将 以 弗 得 拿 过 来 。

10

大 卫 祷 告 说 ， 耶 和 华 以 色 列 的 神 阿 ， 你 仆 人 听 真 了 扫 罗 要 往 基 伊 拉 来 ， 为 我 的 缘 故 灭 城 。

11

基 伊 拉 人 将 我 交 在 扫 罗 手 里 不 交 。 扫 罗 照 着 你 仆 人 所 听 的 话 下 来 不 下 来 。 耶 和 华 以 色 列 的 神 阿 ， 求 你 指 示 仆 人 。 耶 和 华 说 ， 扫 罗 必 下 来 。

12

大 卫 又 说 ， 基 伊 拉 人 将 我 和 跟 随 我 的 人 交 在 扫 罗 手 里 不 交 。 耶 和 华 说 ， 必 交 出 来 。

13

大 卫 和 跟 随 他 的 约 有 六 百 人 ， 就 起 身 出 了 基 伊 拉 ， 往 他 们 所 能 往 的 地 方 去 。 有 人 告 诉 扫 罗 ， 大 卫 离 开 基 伊 拉 逃 走 。 于 是 扫 罗 不 出 来 了 。

14

大 卫 住 在 旷 野 的 山 寨 里 ， 常 在 西 弗 旷 野 的 山 地 。 扫 罗 天 天 寻 索 大 卫 ， 神 却 不 将 大 卫 交 在 他 手 里 。

15

大 卫 知 道 扫 罗 出 来 寻 索 他 的 命 。 那 时 ， 他 住 在 西 弗 旷 野 的 树 林 里 。

16

扫 罗 的 儿 子 约 拿 单 起 身 ， 往 那 树 林 里 去 见 大 卫 ， 使 他 倚 靠 神 得 以 坚 固 ，

17

对 他 说 ， 不 要 惧 怕 。 我 父 扫 罗 的 手 必 不 加 害 于 你 。 你 必 作 以 色 列 的 王 ， 我 也 作 你 的 宰 相 。 这 事 我 父 扫 罗 知 道 了 。

18

于 是 二 人 在 耶 和 华 面 前 立 约 。 大 卫 仍 住 在 树 林 里 ， 约 拿 单 回 家 去 了 。

19

西 弗 人 上 到 基 比 亚 见 扫 罗 ， 说 ， 大 卫 不 是 在 我 们 那 里 的 树 林 里 山 寨 中 ， 旷 野 南 边 的 哈 基 拉 山 藏 着 麽 。

20

王 阿 ， 请 你 随 你 的 心 愿 下 来 ， 我 们 必 亲 自 将 他 交 在 王 的 手 里 。

21

扫 罗 说 ， 愿 耶 和 华 赐 福 与 你 们 ， 因 你 们 顾 恤 我 。

22

请 你 们 回 去 ， 再 确 实 查 明 他 的 住 处 和 行 踪 ， 是 谁 看 见 他 在 那 里 ， 因 为 我 听 见 人 说 他 甚 狡 猾 。

23

所 以 要 看 准 他 藏 匿 的 地 方 ， 回 来 据 实 地 告 诉 我 ， 我 就 与 你 们 同 去 。 他 若 在 犹 大 的 境 内 ， 我 必 从 千 门 万 户 中 搜 出 他 来 。

24

西 弗 人 就 起 身 ， 在 扫 罗 以 先 往 西 弗 去 。 大 卫 和 跟 随 他 的 人 却 在 玛 云 旷 野 南 边 的 亚 拉 巴 。

25

扫 罗 和 跟 随 他 的 人 去 寻 梢 大 卫 。 有 人 告 诉 大 卫 ， 他 就 下 到 磐 石 ， 住 在 玛 云 的 旷 野 。 扫 罗 听 见 ， 便 在 玛 云 的 旷 野 追 赶 大 卫 。

26

扫 罗 在 山 这 边 走 ， 大 卫 和 跟 随 他 的 人 在 山 那 边 走 。 大 卫 急 忙 躲 避 扫 罗 。 因 为 扫 罗 和 跟 随 他 的 人 ， 四 面 围 住 大 卫 和 跟 随 他 的 人 ， 要 拿 获 他 们 。

27

忽 有 使 者 来 报 告 扫 罗 说 ， 非 利 士 人 犯 境 抢 掠 ， 请 王 快 快 回 去 。

28

于 是 扫 罗 不 追 赶 大 卫 ， 回 去 攻 打 非 利 士 人 。 因 此 那 地 方 名 叫 西 拉 哈 玛 希 罗 结 。

29

大 卫 从 那 里 上 去 ， 住 在 隐 基 底 的 山 寨 里 。

撒母耳记上 / 1st Samuel 24


撒母耳记上 / 1st Samuel Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 23

撒母耳记上 / 1st Samuel

Return to Index

Chapter 24

1

扫 罗 追 赶 非 利 士 人 回 来 ， 有 人 告 诉 他 说 ， 大 卫 在 隐 基 底 的 旷 野 。

2

扫 罗 就 从 以 色 列 人 中 挑 选 三 千 精 兵 ， 率 领 他 们 往 野 羊 的 磐 石 去 ， 寻 索 大 卫 和 跟 随 他 的 人 。

3

到 了 路 旁 的 羊 圈 ， 在 那 里 有 洞 ， 扫 罗 进 去 大 解 。 大 卫 和 跟 随 他 的 人 正 藏 在 洞 里 的 深 处 。

4

跟 随 的 人 对 大 卫 说 ， 耶 和 华 曾 应 许 你 说 ， 我 要 将 你 的 仇 敌 交 在 你 手 里 ， 你 可 以 任 意 待 他 。 如 今 时 候 到 了 。 大 卫 就 起 来 ， 悄 悄 地 割 下 扫 罗 外 袍 的 衣 襟 。

5

随 后 大 卫 心 中 自 责 ， 因 为 割 下 扫 罗 的 衣 襟 。

6

对 跟 随 他 的 人 说 ， 我 的 主 乃 是 耶 和 华 的 受 膏 者 ， 我 在 耶 和 华 面 前 万 不 敢 伸 手 害 他 ， 因 他 是 耶 和 华 的 受 膏 者 。

7

大 卫 用 这 话 拦 住 跟 随 他 的 人 ， 不 容 他 们 起 来 害 扫 罗 。 扫 罗 起 来 ， 从 洞 里 出 去 行 路 。

8

随 后 大 卫 也 起 来 ， 从 洞 里 出 去 ， 呼 叫 扫 罗 说 ， 我 主 ， 我 王 。 扫 罗 回 头 观 看 ， 大 卫 就 屈 身 ， 脸 伏 于 地 下 拜 。

9

大 卫 对 扫 罗 说 ， 你 为 何 听 信 人 的 谗 言 ， 说 大 卫 想 要 害 你 呢 。

10

今 日 你 亲 眼 看 见 在 洞 中 ， 耶 和 华 将 你 交 在 我 手 里 。 有 人 叫 我 杀 你 ， 我 却 爱 惜 你 ， 说 ， 我 不 敢 伸 手 害 我 的 主 ， 因 为 他 是 耶 和 华 的 受 膏 者 。

11

我 父 阿 ， 看 看 你 外 袍 的 衣 襟 在 我 手 中 。 我 割 下 你 的 衣 襟 ， 没 有 杀 你 。 你 由 此 可 以 知 道 我 没 有 恶 意 叛 逆 你 。 你 虽 然 猎 取 我 的 命 ， 我 却 没 有 得 罪 你 。

12

愿 耶 和 华 在 你 我 中 间 判 断 是 非 ， 在 你 身 上 为 我 伸 冤 ， 我 却 不 亲 手 加 害 于 你 。

13

古 人 有 句 俗 语 说 ， 恶 事 出 于 恶 人 。 我 却 不 亲 手 加 害 于 你 。

14

以 色 列 王 出 来 要 寻 梢 谁 呢 。 追 赶 谁 呢 。 不 过 追 赶 一 条 死 狗 ， 一 个 虼 蚤 就 是 了 。

15

愿 耶 和 华 在 你 我 中 间 施 行 审 判 ， 断 定 是 非 ， 并 且 鉴 察 ， 为 我 伸 冤 ， 救 我 脱 离 你 的 手 。

16

大 卫 向 扫 罗 说 完 这 话 ， 扫 罗 说 ， 我 儿 大 卫 ， 这 是 你 的 声 音 麽 。 就 放 声 大 哭 ，

17

对 大 卫 说 ， 你 比 我 公 义 。 因 为 你 以 善 待 我 ， 我 却 以 恶 待 你 。

18

你 今 日 显 明 是 以 善 待 我 。 因 为 耶 和 华 将 我 交 在 你 手 里 ， 你 却 没 有 杀 我 。

19

人 若 遇 见 仇 敌 ， 岂 肯 放 他 平 安 无 事 地 去 呢 。 愿 耶 和 华 因 你 今 日 向 我 所 行 的 ， 以 善 报 你 。

20

我 也 知 道 你 必 要 作 王 ， 以 色 列 的 国 必 坚 立 在 你 手 里 。

21

现 在 你 要 指 着 耶 和 华 向 我 起 誓 ， 不 剪 除 我 的 后 裔 ， 在 我 父 家 不 灭 没 我 的 名 。

22

于 是 大 卫 向 扫 罗 起 誓 ， 扫 罗 就 回 家 去 。 大 卫 和 跟 随 他 的 人 上 山 寨 去 了 。

撒母耳记上 / 1st Samuel 25


撒母耳记上 / 1st Samuel Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 24

撒母耳记上 / 1st Samuel

Return to Index

Chapter 25

1

撒 母 耳 死 了 ， 以 色 列 众 人 聚 集 ， 为 他 哀 哭 ， 将 他 葬 在 拉 玛 他 自 己 的 坟 墓 （ 原 文 作 房 屋 ） 里 。 大 卫 起 身 ， 下 到 巴 兰 的 旷 野 。

2

在 玛 云 有 一 个 人 ， 他 的 产 业 在 迦 密 ， 是 一 个 大 富 户 ， 有 三 千 绵 羊 ， 一 千 山 羊 。 他 正 在 迦 密 剪 羊 毛 。

3

那 人 名 叫 拿 八 ， 是 迦 勒 族 的 人 。 他 的 妻 名 叫 亚 比 该 ， 是 聪 明 俊 美 的 妇 人 。 拿 八 为 人 刚 愎 凶 恶 。

4

大 卫 在 旷 野 听 见 说 拿 八 剪 羊 毛 ，

5

大 卫 就 打 发 十 个 仆 人 ， 吩 咐 他 们 说 ， 你 们 上 迦 密 去 见 拿 八 ， 提 我 的 名 问 他 安 。

6

要 对 那 富 户 如 此 说 ， 愿 你 平 安 ， 愿 你 家 平 安 ， 愿 你 一 切 所 有 的 都 平 安 。

7

现 在 我 听 说 有 人 为 你 剪 羊 毛 ， 你 的 牧 人 在 迦 密 的 时 候 和 我 们 在 一 处 ， 我 们 没 有 欺 负 他 们 ， 他 们 也 未 曾 失 落 什 么 。

8

可 以 问 你 的 仆 人 ， 他 们 必 告 诉 你 。 所 以 愿 我 的 仆 人 在 你 眼 前 蒙 恩 ， 因 为 是 在 好 日 子 来 的 。 求 你 随 手 取 点 赐 与 仆 人 和 你 儿 子 大 卫 。

9

大 卫 的 仆 人 到 了 ， 将 这 话 提 大 卫 的 名 都 告 诉 了 拿 八 ， 就 住 了 口 。

10

拿 八 回 答 大 卫 的 仆 人 说 ， 大 卫 是 谁 。 耶 西 的 儿 子 是 谁 。 近 来 悖 逆 主 人 奔 逃 的 仆 人 甚 多 ，

11

我 岂 可 将 饮 食 和 为 我 剪 羊 毛 人 所 宰 的 肉 给 我 不 知 道 从 哪 里 来 的 人 呢 。

12

大 卫 的 仆 人 就 转 身 从 原 路 回 去 ， 照 这 话 告 诉 大 卫 。

13

大 卫 向 跟 随 他 的 人 说 ， 你 们 各 人 都 要 带 上 刀 。 众 人 就 都 带 上 刀 ， 大 卫 也 带 上 刀 。 跟 随 大 卫 上 去 的 约 有 四 百 人 ， 留 下 二 百 人 看 守 器 具 。

14

有 拿 八 的 一 个 仆 人 告 诉 拿 八 的 妻 亚 比 该 说 ， 大 卫 从 旷 野 打 发 使 者 来 问 我 主 人 的 安 ， 主 人 却 辱 骂 他 们 。

15

但 是 那 些 人 待 我 们 甚 好 。 我 们 在 田 野 与 他 们 来 往 的 时 候 ， 没 有 受 他 们 的 欺 负 ， 也 未 曾 失 落 什 么 。

16

我 们 在 他 们 那 里 牧 羊 的 时 候 ， 他 们 昼 夜 作 我 们 的 保 障 。

17

所 以 你 当 筹 划 ， 看 怎 样 行 才 好 。 不 然 ， 祸 患 定 要 临 到 我 主 人 和 他 全 家 。 他 性 情 凶 暴 ， 无 人 敢 与 他 说 话 。

18

亚 比 该 急 忙 将 二 百 饼 ， 两 皮 袋 酒 ， 五 只 收 拾 好 了 的 羊 ， 五 细 亚 烘 好 了 的 穗 子 ， 一 百 葡 萄 饼 ， 二 百 无 花 果 饼 ， 都 驮 在 驴 上 ，

19

对 仆 人 说 ， 你 们 前 头 走 ， 我 随 着 你 们 去 。 这 事 她 却 没 有 告 诉 丈 夫 拿 八 。

20

亚 比 该 骑 着 驴 ， 正 下 山 坡 ， 见 大 卫 和 跟 随 他 的 人 从 对 面 下 来 ， 亚 比 该 就 迎 接 他 们 。

21

大 卫 曾 说 ， 我 在 旷 野 为 那 人 看 守 所 有 的 ， 以 致 他 一 样 不 失 落 ， 实 在 是 徒 然 了 。 他 向 我 以 恶 报 善 。

22

凡 属 拿 八 的 男 丁 ， 我 若 留 一 个 到 明 日 早 晨 ， 愿 神 重 重 降 罚 与 我 。

23

亚 比 该 见 大 卫 ， 便 急 忙 下 驴 ， 在 大 卫 面 前 脸 伏 于 地 叩 拜 ，

24

俯 伏 在 大 卫 的 脚 前 ， 说 ， 我 主 阿 ， 愿 这 罪 归 我 。 求 你 容 婢 女 向 你 进 言 ， 更 求 你 听 婢 女 的 话 。

25

我 主 不 要 理 这 坏 人 拿 八 ， 他 的 性 情 与 他 的 名 相 称 。 他 名 叫 拿 八 （ 就 是 愚 顽 的 意 思 ） ， 他 为 人 果 然 愚 顽 。 但 我 主 所 打 发 的 仆 人 ， 婢 女 并 没 有 看 见 。

26

我 主 阿 ， 耶 和 华 既 然 阻 止 你 亲 手 报 仇 ， 取 流 血 的 罪 ， 所 以 我 指 着 永 生 的 耶 和 华 ， 又 敢 在 你 面 前 起 誓 说 ， 愿 你 的 仇 敌 和 谋 害 你 的 人 都 像 拿 八 一 样 。

27

如 今 求 你 将 婢 女 送 来 的 礼 物 给 跟 随 你 的 仆 人 。

28

求 你 饶 恕 婢 女 的 罪 过 。 耶 和 华 必 为 我 主 建 立 坚 固 的 家 ， 因 我 主 为 耶 和 华 争 战 。 并 且 在 你 平 生 的 日 子 查 不 出 有 什 么 过 来 。

29

虽 有 人 起 来 追 逼 你 ， 寻 索 你 的 性 命 ， 你 的 性 命 却 在 耶 和 华 你 的 神 那 里 蒙 保 护 ， 如 包 裹 宝 器 一 样 。 你 仇 敌 的 性 命 ， 耶 和 华 必 抛 去 ， 如 用 机 弦 甩 石 一 样 。

30

31

我 主 现 在 若 不 亲 手 报 仇 流 无 辜 人 的 血 ， 到 了 耶 和 华 照 所 应 许 你 的 话 赐 福 与 你 ， 立 你 作 以 色 列 的 王 ， 那 时 我 主 必 不 至 心 里 不 安 ， 觉 得 良 心 有 亏 。 耶 和 华 赐 福 与 我 主 的 时 候 ， 求 你 记 念 婢 女

32

大 卫 对 亚 比 该 说 ， 耶 和 华 以 色 列 的 神 是 应 当 称 颂 的 ， 因 为 他 今 日 使 你 来 迎 接 我 。

33

你 和 你 的 见 识 也 当 称 赞 。 因 为 你 今 日 拦 阻 我 亲 手 报 仇 ， 流 人 的 血 。

34

我 指 着 阻 止 我 加 害 于 你 的 耶 和 华 以 色 列 永 生 的 神 起 誓 ， 你 若 不 速 速 地 来 迎 接 我 ， 到 明 日 早 晨 ， 凡 属 拿 八 的 男 丁 必 定 不 留 一 个 。

35

大 卫 受 了 亚 比 该 送 来 的 礼 物 ， 就 对 她 说 ， 我 听 了 你 的 话 ， 准 了 你 的 情 面 ， 你 可 以 平 平 安 安 地 回 家 吧 。

36

亚 比 该 到 拿 八 那 里 ， 见 他 在 家 里 设 摆 筵 席 ， 如 同 王 的 筵 席 。 拿 八 快 乐 大 醉 。 亚 比 该 无 论 大 小 事 都 没 有 告 诉 他 ， 就 等 到 次 日 早 晨 。

37

到 了 早 晨 ， 拿 八 醒 了 酒 ， 他 的 妻 将 这 些 事 都 告 诉 他 ， 他 就 魂 不 附 体 ， 身 僵 如 石 头 一 般 。

38

过 了 十 天 ， 耶 和 华 击 打 拿 八 ， 他 就 死 了 。

39

大 卫 听 见 拿 八 死 了 ， 就 说 ， 应 当 称 颂 耶 和 华 ， 因 他 伸 了 拿 八 羞 辱 我 的 冤 ， 又 阻 止 仆 人 行 恶 。 也 使 拿 八 的 恶 归 到 拿 八 的 头 上 。 于 是 大 卫 打 发 人 去 ， 与 亚 比 该 说 ， 要 娶 她 为 妻 。

40

大 卫 的 仆 人 到 了 迦 密 见 亚 比 该 ， 对 她 说 ， 大 卫 打 发 我 们 来 见 你 ， 想 要 娶 你 为 妻 。

41

亚 比 该 就 起 来 ， 俯 伏 在 地 ， 说 ， 我 情 愿 作 婢 女 ， 洗 我 主 仆 人 的 脚 。

42

亚 比 该 立 刻 起 身 ， 骑 上 驴 ， 带 着 五 个 使 女 ， 跟 从 大 卫 的 使 者 去 了 ， 就 作 了 大 卫 的 妻 。

43

大 卫 先 娶 了 耶 斯 列 人 亚 希 暖 ， 她 们 二 人 都 作 了 他 的 妻 。

44

扫 罗 已 将 他 的 女 儿 米 甲 ， 就 是 大 卫 的 妻 ， 给 了 迦 琳 人 拉 亿 的 儿 子 帕 提 为 妻 。

撒母耳记上 / 1st Samuel 26


撒母耳记上 / 1st Samuel Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 25

撒母耳记上 / 1st Samuel

Return to Index

Chapter 26

1

西 弗 人 到 基 比 亚 见 扫 罗 ， 说 ， 大 卫 不 是 在 旷 野 前 的 哈 基 拉 山 藏 着 麽 。

2

扫 罗 就 起 身 ， 带 领 以 色 列 人 中 挑 选 的 三 千 精 兵 下 到 西 弗 的 旷 野 ， 要 在 那 里 寻 索 大 卫 。

3

扫 罗 在 旷 野 前 的 哈 基 拉 山 ， 在 道 路 上 安 营 。 大 卫 住 在 旷 野 ， 听 说 扫 罗 到 旷 野 来 追 寻 他 ，

4

就 打 发 人 去 探 听 ， 便 知 道 扫 罗 果 然 来 到 。

5

大 卫 起 来 ， 到 扫 罗 安 营 的 地 方 ， 看 见 扫 罗 和 他 的 元 帅 尼 珥 的 儿 子 押 尼 珥 睡 卧 之 处 。 扫 罗 睡 在 辎 重 营 里 ， 百 姓 安 营 在 他 周 围 。

6

大 卫 对 赫 人 亚 希 米 勒 和 洗 鲁 雅 的 儿 子 约 押 的 兄 弟 亚 比 筛 说 ， 谁 同 我 下 到 扫 罗 营 里 去 。 亚 比 筛 说 ， 我 同 你 下 去 。

7

于 是 大 卫 和 亚 比 筛 夜 间 到 了 百 姓 那 里 ， 见 扫 罗 睡 在 辎 重 营 里 。 他 的 枪 在 头 旁 ， 插 在 地 上 。 押 尼 珥 和 百 姓 睡 在 他 周 围 。

8

亚 比 筛 对 大 卫 说 ， 现 在 神 将 你 的 仇 敌 交 在 你 手 里 ， 求 你 容 我 拿 枪 将 他 刺 透 在 地 ， 一 刺 就 成 ， 不 用 再 刺 。

9

大 卫 对 亚 比 筛 说 ， 不 可 害 死 他 。 有 谁 伸 手 害 耶 和 华 的 受 膏 者 而 无 罪 呢 。

10

大 卫 又 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 他 或 被 耶 和 华 击 打 ， 或 是 死 期 到 了 ， 或 是 出 战 阵 亡 。

11

我 在 耶 和 华 面 前 ， 万 不 敢 伸 手 害 耶 和 华 的 受 膏 者 。 现 在 你 可 以 将 他 头 旁 的 枪 和 水 瓶 拿 来 ， 我 们 就 走 。

12

大 卫 从 扫 罗 的 头 旁 拿 了 枪 和 水 瓶 ， 二 人 就 走 了 ， 没 有 人 看 见 ， 没 有 人 知 道 ， 也 没 有 人 醒 起 ， 都 睡 着 了 ， 因 为 耶 和 华 使 他 们 沉 沉 地 睡 了 。

13

大 卫 过 到 那 边 去 ， 远 远 地 站 在 山 顶 上 ， 与 他 们 相 离 甚 远 。

14

大 卫 呼 叫 百 姓 和 尼 珥 的 儿 子 押 尼 珥 说 ， 押 尼 珥 阿 ， 你 为 何 不 答 应 呢 。 押 尼 珥 说 ， 你 是 谁 。 竟 敢 呼 叫 王 呢 。

15

大 卫 对 押 尼 珥 说 ， 你 不 是 个 勇 士 麽 。 以 色 列 中 谁 能 比 你 呢 。 民 中 有 人 进 来 要 害 死 王 你 的 主 ， 你 为 何 没 有 保 护 王 你 的 主 呢 。

16

你 这 样 是 不 好 的 。 我 指 着 永 生 的 耶 和 华 起 誓 ， 你 们 都 是 该 死 的 。 因 为 没 有 保 护 你 们 的 主 ， 就 是 耶 和 华 的 受 膏 者 。 现 在 你 看 看 王 头 旁 的 枪 和 水 瓶 在 哪 里 。

17

扫 罗 听 出 是 大 卫 的 声 音 ， 就 说 ， 我 儿 大 卫 ， 这 是 你 的 声 音 麽 。 大 卫 说 ， 主 我 的 王 阿 ， 是 我 的 声 音 。

18

又 说 ， 我 作 了 什 么 。 我 手 里 有 什 么 恶 事 。 我 主 竟 追 赶 仆 人 呢 。

19

求 我 主 我 王 听 仆 人 的 话 ， 若 是 耶 和 华 激 发 你 攻 击 我 ， 愿 耶 和 华 收 纳 祭 物 。 若 是 人 激 发 你 ， 愿 他 在 耶 和 华 面 前 受 咒 诅 。 因 为 他 现 今 赶 逐 我 ， 不 容 我 在 耶 和 华 的 产 业 上 有 分 ， 说 ， 你 去 事 奉 别 神 吧 。

20

现 在 求 王 不 要 使 我 的 血 流 在 离 耶 和 华 远 的 地 方 。 以 色 列 王 出 来 是 寻 梢 一 个 虼 蚤 ， 如 同 人 在 山 上 猎 取 一 个 鹧 鸪 一 般 。

21

扫 罗 说 ， 我 有 罪 了 。 我 儿 大 卫 ， 你 可 以 回 来 ， 因 你 今 日 看 我 的 性 命 为 宝 贵 。 我 必 不 再 加 害 于 你 。 我 是 糊 涂 人 ， 大 大 错 了 。

22

大 卫 说 ， 王 的 枪 在 这 里 ， 可 以 吩 咐 一 个 仆 人 过 来 拿 去 。

23

今 日 耶 和 华 将 王 交 在 我 手 里 ， 我 却 不 肯 伸 手 害 耶 和 华 的 受 膏 者 。 耶 和 华 必 照 各 人 的 公 义 诚 实 报 应 他 。

24

我 今 日 重 看 你 的 性 命 ， 愿 耶 和 华 也 重 看 我 的 性 命 ， 并 且 拯 救 我 脱 离 一 切 患 难 。

25

扫 罗 对 大 卫 说 ， 我 儿 大 卫 ， 愿 你 得 福 。 你 必 作 大 事 ， 也 必 得 胜 。 于 是 大 卫 起 行 ， 扫 罗 回 他 的 本 处 去 了 。

撒母耳记上 / 1st Samuel 27


撒母耳记上 / 1st Samuel Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 26

撒母耳记上 / 1st Samuel

Return to Index

Chapter 27

1

大 卫 心 里 说 ， 必 有 一 日 我 死 在 扫 罗 手 里 ， 不 如 逃 奔 非 利 士 地 去 。 扫 罗 见 我 不 在 以 色 列 的 境 内 ， 就 必 绝 望 ， 不 再 寻 索 我 。 这 样 我 可 以 脱 离 他 的 手 。

2

于 是 大 卫 起 身 ， 和 跟 随 他 的 六 百 人 投 奔 迦 特 王 玛 俄 的 儿 子 亚 吉 去 了 。

3

大 卫 和 他 的 两 个 妻 ， 就 是 耶 斯 列 人 亚 希 暖 和 作 过 拿 八 妻 的 迦 密 人 亚 比 该 ， 并 跟 随 他 的 人 ， 连 各 人 的 眷 属 ， 都 住 在 迦 特 的 亚 吉 那 里 。

4

有 人 告 诉 扫 罗 说 ， 大 卫 逃 到 迦 特 。 扫 罗 就 不 再 寻 索 他 了 。

5

大 卫 对 亚 吉 说 ， 我 若 在 你 眼 前 蒙 恩 ， 求 你 在 京 外 的 城 邑 中 赐 我 一 个 地 方 居 住 。 仆 人 何 必 与 王 同 住 京 都 呢 。

6

当 日 亚 吉 将 洗 革 拉 赐 给 他 ， 因 此 洗 革 拉 属 犹 大 王 ， 直 到 今 日 。

7

大 卫 在 非 利 士 地 住 了 一 年 零 四 个 月 。

8

大 卫 和 跟 随 他 的 人 上 去 ， 侵 夺 基 述 人 ， 基 色 人 ， 亚 玛 力 人 之 地 。 这 几 族 历 来 住 在 那 地 ， 从 书 珥 直 到 埃 及 。

9

大 卫 击 杀 那 地 的 人 ， 无 论 男 女 都 没 有 留 下 一 个 ， 又 夺 获 牛 ， 羊 ， 骆 驼 ， 驴 ， 并 衣 服 ， 回 来 见 亚 吉 。

10

亚 吉 说 ， 你 们 今 日 侵 夺 了 什 么 地 方 呢 。 大 卫 说 ， 侵 夺 了 犹 大 的 南 方 ， 耶 拉 篾 的 南 方 ， 基 尼 的 南 方 。

11

无 论 男 女 ， 大 卫 没 有 留 下 一 个 带 到 迦 特 来 。 他 说 ， 恐 怕 他 们 将 我 们 的 事 告 诉 人 ， 说 大 卫 住 在 非 利 士 地 的 时 候 常 常 这 样 行 。

12

亚 吉 信 了 大 卫 ， 心 里 说 ， 大 卫 使 本 族 以 色 列 人 憎 恶 他 ， 所 以 他 必 永 远 作 我 的 仆 人 了 。

撒母耳记上 / 1st Samuel 28


撒母耳记上 / 1st Samuel Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 27

撒母耳记上 / 1st Samuel

Return to Index

Chapter 28

1

那 时 ， 非 利 士 人 聚 集 军 旅 ， 要 与 以 色 列 人 打 仗 。 亚 吉 对 大 卫 说 ， 你 当 知 道 ， 你 和 跟 随 你 的 人 都 要 随 我 出 战 。

2

大 卫 对 亚 吉 说 ， 仆 人 所 能 作 的 事 ， 王 必 知 道 。 亚 吉 对 大 卫 说 ， 这 样 ， 我 立 你 永 远 作 我 的 护 卫 长 。

3

那 时 撒 母 耳 已 经 死 了 ， 以 色 列 众 人 为 他 哀 哭 ， 葬 他 在 拉 玛 ， 就 是 在 他 本 城 里 。 扫 罗 曾 在 国 内 不 容 有 交 鬼 的 和 行 巫 术 的 人 。

4

非 利 士 人 聚 集 ， 来 到 书 念 安 营 。 扫 罗 聚 集 以 色 列 众 人 在 基 利 波 安 营 。

5

扫 罗 看 见 非 利 士 的 军 旅 就 惧 怕 ， 心 中 发 颤 。

6

扫 罗 求 问 耶 和 华 ， 耶 和 华 却 不 藉 梦 ， 或 乌 陵 ， 或 先 知 回 答 他 。

7

扫 罗 吩 咐 臣 仆 说 ， 当 为 我 找 一 个 交 鬼 的 妇 人 ， 我 好 去 问 她 。 臣 仆 说 ， 在 隐 多 珥 有 一 个 交 鬼 的 妇 人 。

8

于 是 扫 罗 改 了 装 ， 穿 上 别 的 衣 服 ， 带 着 两 个 人 ， 夜 里 去 见 那 妇 人 。 扫 罗 说 ， 求 你 用 交 鬼 的 法 术 ， 将 我 所 告 诉 你 的 死 人 ， 为 我 招 上 来 。

9

妇 人 对 他 说 ， 你 知 道 扫 罗 从 国 中 剪 除 交 鬼 的 和 行 巫 术 的 。 你 为 何 陷 害 我 的 性 命 ， 使 我 死 呢 。

10

扫 罗 向 妇 人 指 着 耶 和 华 起 誓 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 你 必 不 因 这 事 受 刑 。

11

妇 人 说 ， 我 为 你 招 谁 上 来 呢 。 回 答 说 ， 为 我 招 撒 母 耳 上 来 。

12

妇 人 看 见 撒 母 耳 ， 就 大 声 呼 叫 ， 对 扫 罗 说 ， 你 是 扫 罗 ， 为 什 么 欺 哄 我 呢 。

13

王 对 妇 人 说 ， 不 要 惧 怕 ， 你 看 见 了 什 么 呢 。 妇 人 对 扫 罗 说 ， 我 看 见 有 神 从 地 里 上 来 。

14

扫 罗 说 ， 他 是 怎 样 的 形 状 。 妇 人 说 ， 有 一 个 老 人 上 来 ， 身 穿 长 衣 。 扫 罗 知 道 是 撒 母 耳 ， 就 屈 身 ， 脸 伏 于 地 下 拜 。

15

撒 母 耳 对 扫 罗 说 ， 你 为 什 么 搅 扰 我 ， 招 我 上 来 呢 。 扫 罗 回 答 说 ， 我 甚 窘 急 。 因 为 非 利 士 人 攻 击 我 ， 神 也 离 开 我 ， 不 再 藉 先 知 或 梦 回 答 我 。 因 此 请 你 上 来 ， 好 指 示 我 应 当 怎 样 行 。

16

撒 母 耳 说 ， 耶 和 华 已 经 离 开 你 ， 且 与 你 为 敌 ， 你 何 必 问 我 呢 。

17

耶 和 华 照 他 藉 我 说 的 话 ， 已 经 从 你 手 里 夺 去 国 权 ， 赐 与 别 人 ， 就 是 大 卫 。

18

因 你 没 有 听 从 耶 和 华 的 命 令 。 他 恼 怒 亚 玛 力 人 ， 你 没 有 灭 绝 他 们 ， 所 以 今 日 耶 和 华 向 你 这 样 行 ，

19

并 且 耶 和 华 必 将 你 和 以 色 列 人 交 在 非 利 士 人 的 手 里 。 明 日 你 和 你 众 子 必 与 我 在 一 处 了 。 耶 和 华 必 将 以 色 列 的 军 兵 交 在 非 利 士 人 手 里 。

20

扫 罗 猛 然 仆 倒 ， 挺 身 在 地 ， 因 撒 母 耳 的 话 甚 是 惧 怕 。 那 一 昼 一 夜 没 有 吃 什 么 ， 就 毫 无 气 力 。

21

妇 人 到 扫 罗 面 前 ， 见 他 极 其 惊 恐 ， 对 他 说 ， 婢 女 听 从 你 的 话 ， 不 顾 惜 自 己 的 性 命 ， 遵 从 你 所 吩 咐 的 。

22

现 在 求 你 听 婢 女 的 话 ， 容 我 在 你 面 前 摆 上 一 点 食 物 ， 你 吃 了 ， 可 以 有 气 力 行 路 。

23

扫 罗 不 肯 ， 说 ， 我 不 吃 。 但 他 的 仆 人 和 妇 人 再 三 劝 他 ， 他 才 听 了 他 们 的 话 ， 从 地 上 起 来 ， 坐 在 床 上 。

24

妇 人 急 忙 将 家 里 的 一 只 肥 牛 犊 宰 了 ， 又 拿 面 抟 成 无 酵 饼 烤 了 ，

25

摆 在 扫 罗 和 他 仆 人 面 前 。 他 们 吃 完 ， 当 夜 就 起 身 走 了 。

撒母耳记上 / 1st Samuel 29


撒母耳记上 / 1st Samuel Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 28

撒母耳记上 / 1st Samuel

Return to Index

Chapter 29

1

非 利 士 人 将 他 们 的 军 旅 聚 到 亚 弗 。 以 色 列 人 在 耶 斯 列 的 泉 旁 安 营 。

2

非 利 士 人 的 首 领 各 率 军 队 ， 或 百 或 千 ， 挨 次 前 进 。 大 卫 和 跟 随 他 的 人 同 着 亚 吉 跟 在 后 边 。

3

非 利 士 人 的 首 领 说 ， 这 些 希 伯 来 人 在 这 里 作 什 么 呢 。 亚 吉 对 他 们 说 ， 这 不 是 以 色 列 王 扫 罗 的 臣 子 大 卫 麽 。 他 在 我 这 里 有 些 年 日 了 。 自 从 他 投 降 我 直 到 今 日 ， 我 未 曾 见 他 有 过 错 。

4

非 利 士 人 的 首 领 向 亚 吉 发 怒 ， 对 他 说 ， 你 要 叫 这 人 回 你 所 安 置 他 的 地 方 ， 不 可 叫 他 同 我 们 出 战 ， 恐 怕 他 在 阵 上 反 为 我 们 的 敌 人 。 他 用 什 么 与 他 主 人 复 和 呢 。 岂 不 是 用 我 们 这 些 人 的 首 级 吗 ？

5

从 前 以 色 列 的 妇 女 跳 舞 唱 和 说 ， 扫 罗 杀 死 千 千 ， 大 卫 杀 死 万 万 ， 所 说 的 不 是 这 个 大 卫 麽 。

6

亚 吉 叫 大 卫 来 ， 对 他 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 你 是 正 直 人 。 你 随 我 在 军 中 出 入 ， 我 看 你 甚 好 。 自 从 你 投 奔 我 到 如 今 ， 我 未 曾 见 你 有 什 么 过 失 。 只 是 众 首 领 不 喜 悦 你 。

7

现 在 你 可 以 平 平 安 安 地 回 去 ， 免 得 非 利 士 人 的 首 领 不 欢 喜 你 。

8

大 卫 对 亚 吉 说 ， 我 作 了 什 么 呢 。 自 从 仆 人 到 你 面 前 ， 直 到 今 日 ， 你 查 出 我 有 什 么 过 错 ， 使 我 不 去 攻 击 主 我 王 的 仇 敌 呢 。

9

亚 吉 说 ， 我 知 道 你 在 我 眼 前 是 好 人 ， 如 同 神 的 使 者 一 般 。 只 是 非 利 士 人 的 首 领 说 ， 这 人 不 可 同 我 们 出 战 。

10

故 此 你 和 跟 随 你 的 人 ， 就 是 你 本 主 的 仆 人 ， 要 明 日 早 晨 起 来 ， 等 到 天 亮 回 去 吧 。

11

于 是 大 卫 和 跟 随 他 的 人 早 晨 起 来 ， 回 往 非 利 士 地 去 。 非 利 士 人 也 上 耶 斯 列 去 了 。

撒母耳记上 / 1st Samuel 30


撒母耳记上 / 1st Samuel Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 29

撒母耳记上 / 1st Samuel

Return to Index

Chapter 30

1

第 三 日 ， 大 卫 和 跟 随 他 的 人 到 了 洗 革 拉 。 亚 玛 力 人 已 经 侵 夺 南 地 ， 攻 破 洗 革 拉 ， 用 火 焚 烧 ，

2

掳 了 城 内 的 妇 女 和 其 中 的 大 小 人 口 ， 却 没 有 杀 一 个 ， 都 带 着 走 了 。

3

大 卫 和 跟 随 他 的 人 到 了 那 城 ， 不 料 ， 城 已 烧 毁 ， 他 们 的 妻 子 儿 女 都 被 掳 去 了 。

4

大 卫 和 跟 随 他 的 人 就 放 声 大 哭 ， 直 哭 得 没 有 气 力 。

5

大 卫 的 两 个 妻 耶 斯 列 人 亚 希 暖 和 作 过 拿 八 妻 的 迦 密 人 亚 比 该 ， 也 被 掳 去 了 。

6

大 卫 甚 是 焦 急 ， 因 众 人 为 自 己 的 儿 女 苦 恼 ， 说 ， 要 用 石 头 打 死 他 。 大 卫 却 倚 靠 耶 和 华 他 的 神 ， 心 里 坚 固 。

7

大 卫 对 亚 希 米 勒 的 儿 子 祭 司 亚 比 亚 他 说 ， 请 你 将 以 弗 得 拿 过 来 。 亚 比 亚 他 就 将 以 弗 得 拿 到 大 卫 面 前 。

8

大 卫 求 问 耶 和 华 说 ， 我 追 赶 敌 军 ， 追 得 上 追 不 上 呢 。 耶 和 华 说 ， 你 可 以 追 ， 必 追 得 上 ， 都 救 得 回 来 。

9

于 是 ， 大 卫 和 跟 随 他 的 六 百 人 来 到 比 梭 溪 。 有 不 能 前 去 的 就 留 在 那 里 。

10

大 卫 却 带 着 四 百 人 往 前 追 赶 ， 有 二 百 人 疲 乏 ， 不 能 过 比 梭 溪 ， 所 以 留 在 那 里 。

11

这 四 百 人 在 田 野 遇 见 一 个 埃 及 人 ， 就 带 他 到 大 卫 面 前 ， 给 他 饼 吃 ， 给 他 水 喝 ，

12

又 给 他 一 块 无 花 果 饼 ， 两 个 葡 萄 饼 。 他 吃 了 ， 就 精 神 复 原 。 因 为 他 三 日 三 夜 没 有 吃 饼 ， 没 有 喝 水 。

13

大 卫 问 他 说 ， 你 是 属 谁 的 。 你 是 哪 里 的 人 。 他 回 答 说 ， 我 是 埃 及 的 少 年 人 ， 是 亚 玛 力 人 的 奴 仆 。 因 我 三 日 前 患 病 ， 我 主 人 就 把 我 撇 弃 了 。

14

我 们 侵 夺 了 基 利 提 的 南 方 和 属 犹 大 的 地 ， 并 迦 勒 地 的 南 方 ， 又 用 火 烧 了 洗 革 拉 。

15

大 卫 问 他 说 ， 你 肯 领 我 们 到 敌 军 那 里 不 肯 。 他 回 答 说 ， 你 要 向 我 指 着 神 起 誓 ， 不 杀 我 ， 也 不 将 我 交 在 我 主 人 手 里 ， 我 就 领 你 下 到 敌 军 那 里 。

16

那 人 领 大 卫 下 去 ， 见 他 们 散 在 地 上 ， 吃 喝 跳 舞 ， 因 为 从 非 利 士 地 和 犹 大 地 所 掳 来 的 财 物 甚 多 。

17

大 卫 从 黎 明 直 到 次 日 晚 上 ， 击 杀 他 们 ， 除 了 四 百 骑 骆 驼 的 少 年 人 之 外 ， 没 有 一 个 逃 脱 的 。

18

亚 玛 力 人 所 掳 去 的 财 物 ， 大 卫 全 都 夺 回 ， 并 救 回 他 的 两 个 妻 来 。

19

凡 亚 玛 力 人 所 掳 去 的 ， 无 论 大 小 ， 儿 女 ， 财 物 ， 大 卫 都 夺 回 来 ， 没 有 失 落 一 个 。

20

大 卫 所 夺 来 的 牛 群 羊 群 ， 跟 随 他 的 人 赶 在 原 有 的 群 畜 前 边 ， 说 ， 这 是 大 卫 的 掠 物 。

21

大 卫 到 了 那 疲 乏 不 能 跟 随 ， 留 在 比 梭 溪 的 二 百 人 那 里 。 他 们 出 来 迎 接 大 卫 并 跟 随 的 人 。 大 卫 前 来 问 他 们 安 。

22

跟 随 大 卫 人 中 的 恶 人 和 匪 类 说 ， 这 些 人 既 然 没 有 和 我 们 同 去 ， 我 们 所 夺 的 财 物 就 不 分 给 他 们 ， 只 将 他 们 各 人 的 妻 子 儿 女 给 他 们 ， 使 他 们 带 去 就 是 了 。

23

大 卫 说 ， 弟 兄 们 ， 耶 和 华 所 赐 给 我 们 的 ， 不 可 不 分 给 他 们 。 因 为 他 保 佑 我 们 ， 将 那 攻 击 我 们 的 敌 军 交 在 我 们 手 里 。

24

这 事 谁 肯 依 从 你 们 呢 。 上 阵 的 得 多 少 ， 看 守 器 具 的 也 得 多 少 。 应 当 大 家 平 分 。

25

大 卫 定 此 为 以 色 列 的 律 例 典 章 ， 从 那 日 直 到 今 日 。

26

大 卫 到 了 洗 革 拉 ， 从 掠 物 中 取 些 送 给 他 朋 友 犹 大 的 长 老 ， 说 ， 这 是 从 耶 和 华 仇 敌 那 里 夺 来 的 ， 送 你 们 为 礼 物 。

27

他 送 礼 物 给 住 伯 特 利 的 ， 南 地 拉 末 的 ， 雅 提 珥 的 。

28

住 亚 罗 珥 的 ， 息 末 的 ， 以 实 提 莫 的 。

29

住 拉 哈 勒 的 ， 耶 拉 篾 各 城 的 ， 基 尼 各 城 的 。

30

住 何 珥 玛 的 ， 歌 拉 珊 的 ， 亚 挞 的 。

31

住 希 伯 仑 的 ， 并 大 卫 和 跟 随 他 的 人 素 来 所 到 之 处 的 人 。

撒母耳记上 / 1st Samuel 31


撒母耳记上 / 1st Samuel Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 30

撒母耳记上 / 1st Samuel

Return to Index

Chapter 31

1

非 利 士 人 与 以 色 列 人 争 战 。 以 色 列 人 在 非 利 士 人 面 前 逃 跑 ， 在 基 利 波 有 被 杀 仆 倒 的 。

2

非 利 士 人 紧 追 扫 罗 和 他 儿 子 们 ， 就 杀 了 扫 罗 的 儿 子 约 拿 单 ， 亚 比 拿 达 ， 麦 基 舒 亚 。

3

势 派 甚 大 ， 扫 罗 被 弓 箭 手 追 上 ， 射 伤 甚 重 ，

4

就 吩 咐 拿 他 兵 器 的 人 说 ， 你 拔 出 刀 来 ， 将 我 刺 死 ， 免 得 那 些 未 受 割 礼 的 人 来 刺 我 ， 凌 辱 我 。 但 拿 兵 器 的 人 甚 惧 怕 ， 不 肯 刺 他 。 扫 罗 就 自 己 伏 在 刀 上 死 了 。

5

拿 兵 器 的 人 见 扫 罗 已 死 ， 也 伏 在 刀 上 死 了 。

6

这 样 ， 扫 罗 和 他 三 个 儿 子 ， 与 拿 他 兵 器 的 人 ， 以 及 跟 随 他 的 人 ， 都 一 同 死 亡 。

7

住 平 原 那 边 并 约 旦 河 西 的 以 色 列 人 ， 见 以 色 列 军 兵 逃 跑 ， 扫 罗 和 他 儿 子 都 死 了 ， 也 就 弃 城 逃 跑 。 非 利 士 人 便 来 住 在 其 中 。

8

次 日 ， 非 利 士 人 来 剥 那 被 杀 之 人 的 衣 服 ， 看 见 扫 罗 和 他 三 个 儿 子 仆 倒 在 基 利 波 山 ，

9

就 割 下 他 的 首 级 ， 剥 了 他 的 军 装 ， 打 发 人 到 （ 或 作 送 到 ） 非 利 士 地 的 四 境 ， 报 信 与 他 们 庙 里 的 偶 像 和 众 民 。

10

又 将 扫 罗 的 军 装 放 在 亚 斯 她 录 庙 里 ， 将 他 的 尸 身 钉 在 伯 珊 的 城 墙 上 。

11

基 列 雅 比 的 居 民 听 见 非 利 士 人 向 扫 罗 所 行 的 事 ，

12

他 们 中 间 所 有 的 勇 士 就 起 身 ， 走 了 一 夜 ， 将 扫 罗 和 他 儿 子 的 尸 身 从 伯 珊 城 墙 上 取 下 来 ， 送 到 雅 比 那 里 ， 用 火 烧 了 。

13

将 他 们 骸 骨 葬 在 雅 比 的 垂 丝 柳 树 下 ， 就 禁 食 七 日 。

撒母耳记下 / 2nd Samuel 1


撒母耳记下 / 2nd Samuel Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记上 / 1st Samuel 31

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 1

1

扫 罗 死 后 ， 大 卫 击 杀 亚 玛 力 人 回 来 ， 在 洗 革 拉 住 了 两 天 。

2

第 三 天 ， 有 一 人 从 扫 罗 的 营 里 出 来 ， 衣 服 撕 裂 ， 头 蒙 灰 尘 ， 到 大 卫 面 前 伏 地 叩 拜 。

3

大 卫 问 他 说 ， 你 从 哪 里 来 。 他 说 ， 我 从 以 色 列 的 营 里 逃 来 。

4

大 卫 又 问 他 说 ， 事 情 怎 样 。 请 你 告 诉 我 。 他 回 答 说 ， 百 姓 从 阵 上 逃 跑 ， 也 有 许 多 人 仆 倒 死 亡 。 扫 罗 和 他 儿 子 约 拿 单 也 死 了 。

5

大 卫 问 报 信 的 少 年 人 说 ， 你 怎 麽 知 道 扫 罗 和 他 儿 子 约 拿 单 死 了 呢 。

6

报 信 的 少 年 人 说 ， 我 偶 然 到 基 利 波 山 ， 看 见 扫 罗 伏 在 自 己 枪 上 ， 有 战 车 ， 马 兵 紧 紧 地 追 他 。

7

他 回 头 看 见 我 ， 就 呼 叫 我 。 我 说 ， 我 在 这 里 。

8

他 问 我 说 ， 你 是 什 么 人 。 我 说 ， 我 是 亚 玛 力 人 。

9

他 说 ， 请 你 来 ， 将 我 杀 死 。 因 为 痛 苦 抓 住 我 ， 我 的 生 命 尚 存 。

10

我 准 知 他 仆 倒 必 不 能 活 ， 就 去 将 他 杀 死 ， 把 他 头 上 的 冠 冕 ， 臂 上 的 镯 子 拿 到 我 主 这 里 。

11

大 卫 就 撕 裂 衣 服 ， 跟 随 他 的 人 也 是 如 此 ，

12

而 且 悲 哀 哭 号 ， 禁 食 到 晚 上 ， 是 因 扫 罗 和 他 儿 子 约 拿 单 ， 并 耶 和 华 的 民 以 色 列 家 的 人 ， 倒 在 刀 下 。

13

大 卫 问 报 信 的 少 年 人 说 ， 你 是 哪 里 的 人 。 他 说 ， 我 是 亚 玛 力 客 人 的 儿 子 。

14

大 卫 说 ， 你 伸 手 杀 害 耶 和 华 的 受 膏 者 ， 怎 麽 不 畏 惧 呢 。

15

大 卫 叫 了 一 个 少 年 人 来 ， 说 ， 你 去 杀 他 吧 。

16

大 卫 对 他 说 ， 你 流 人 血 的 罪 归 到 自 己 的 头 上 ， 因 为 你 亲 口 作 见 证 说 ， 我 杀 了 耶 和 华 的 受 膏 者 。 少 年 人 就 把 他 杀 了 。

17

大 卫 作 哀 歌 ， 吊 扫 罗 和 他 儿 子 约 拿 单 ，

18

且 吩 咐 将 这 歌 教 导 犹 大 人 。 这 歌 名 叫 弓 歌 ， 写 在 雅 煞 珥 书 上 。

19

歌 中 说 ， 以 色 列 阿 ， 你 尊 荣 者 在 山 上 被 杀 。 大 英 雄 何 竟 死 亡 。

20

不 要 在 迦 特 报 告 。 不 要 在 亚 实 基 伦 街 上 传 扬 。 免 得 非 利 士 的 女 子 欢 乐 。 免 得 未 受 割 礼 之 人 的 女 子 矜 夸 。

21

基 利 波 山 哪 ， 愿 你 那 里 没 有 雨 露 。 愿 你 田 地 无 土 产 可 作 供 物 。 因 为 英 雄 的 盾 牌 在 那 里 被 污 丢 弃 。 扫 罗 的 盾 牌 彷 佛 未 曾 抹 油 。

22

约 拿 单 的 弓 箭 非 流 敌 人 的 血 不 退 缩 。 扫 罗 的 刀 剑 非 剖 勇 士 的 油 不 收 回 。

23

扫 罗 和 约 拿 单 ， 活 时 相 悦 相 爱 ， 死 时 也 不 分 离 。 他 们 比 鹰 更 快 ， 比 狮 子 还 强 。

24

以 色 列 的 女 子 阿 ， 当 为 扫 罗 哭 号 。 他 曾 使 你 们 穿 朱 红 色 的 美 衣 ， 使 你 们 衣 服 有 黄 金 的 妆 饰 。

25

英 雄 何 竟 在 阵 上 仆 倒 。 约 拿 单 何 竟 在 山 上 被 杀 。

26

我 兄 约 拿 单 哪 ， 我 为 你 悲 伤 。 我 甚 喜 悦 你 。 你 向 我 发 的 爱 情 奇 妙 非 常 ， 过 于 妇 女 的 爱 情 。

27

英 雄 何 竟 仆 倒 。 战 具 何 竟 灭 没 。

撒母耳记下 / 2nd Samuel 2


撒母耳记下 / 2nd Samuel Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 1

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 2

1

此 后 ， 大 卫 问 耶 和 华 说 ， 我 上 犹 大 的 一 个 城 去 可 以 麽 。 耶 和 华 说 ， 可 以 。 大 卫 说 ， 我 上 哪 一 个 城 去 呢 。 耶 和 华 说 ， 上 希 伯 仑 去 。

2

于 是 大 卫 和 他 的 两 个 妻 ， 一 个 是 耶 斯 列 人 亚 希 暖 ， 一 个 是 作 过 迦 密 人 拿 八 妻 的 亚 比 该 ， 都 上 那 里 去 了 。

3

大 卫 也 将 跟 随 他 的 人 和 他 们 各 人 的 眷 属 一 同 带 上 去 ， 住 在 希 伯 仑 的 城 邑 中 。

4

犹 大 人 来 到 希 伯 仑 ， 在 那 里 膏 大 卫 作 犹 大 家 的 王 。 有 人 告 诉 大 卫 说 ， 葬 埋 扫 罗 的 是 基 列 雅 比 人 。

5

大 卫 就 差 人 去 见 基 列 雅 比 人 ， 对 他 们 说 ， 你 们 厚 待 你 们 的 主 扫 罗 ， 将 他 葬 埋 。 愿 耶 和 华 赐 福 与 你 们 。

6

你 们 既 行 了 这 事 ， 愿 耶 和 华 以 慈 爱 诚 实 待 你 们 ， 我 也 要 为 此 厚 待 你 们 。

7

现 在 你 们 的 主 扫 罗 死 了 ， 犹 大 家 已 经 膏 我 作 他 们 的 王 ， 所 以 你 们 要 刚 强 奋 勇 。

8

扫 罗 的 元 帅 尼 珥 的 儿 子 押 尼 珥 ， 曾 将 扫 罗 的 儿 子 伊 施 波 设 带 过 河 ， 到 玛 哈 念 ，

9

立 他 作 王 ， 治 理 基 列 ， 亚 书 利 ， 耶 斯 列 ， 以 法 莲 ， 便 雅 悯 ， 和 以 色 列 众 人 。

10

扫 罗 的 儿 子 伊 施 波 设 登 基 的 时 候 年 四 十 岁 ， 作 以 色 列 王 二 年 。 惟 独 犹 大 家 归 从 大 卫 。

11

大 卫 在 希 伯 仑 作 犹 大 家 的 王 ， 共 七 年 零 六 个 月 。

12

尼 珥 的 儿 子 押 尼 珥 和 扫 罗 的 儿 子 伊 施 波 设 的 仆 人 从 玛 哈 念 出 来 ， 往 基 遍 去 。

13

洗 鲁 雅 的 儿 子 约 押 和 大 卫 的 仆 人 也 出 来 ， 在 基 遍 池 旁 与 他 们 相 遇 。 一 班 坐 在 池 这 边 ， 一 班 坐 在 池 那 边 。

14

押 尼 珥 对 约 押 说 ， 让 少 年 人 起 来 ， 在 我 们 面 前 戏 耍 吧 。 约 押 说 ， 可 以 。

15

就 按 着 定 数 起 来 ， 属 扫 罗 儿 子 伊 施 波 设 的 便 雅 悯 人 过 去 十 二 名 ， 大 卫 的 仆 人 也 过 去 十 二 名 ，

16

彼 此 揪 头 ， 用 刀 刺 肋 ， 一 同 仆 倒 。 所 以 ， 那 地 叫 作 希 利 甲 哈 素 林 ， 就 在 基 遍 。

17

那 日 的 战 事 凶 猛 ， 押 尼 珥 和 以 色 列 人 败 在 大 卫 的 仆 人 面 前 。

18

在 那 里 有 洗 鲁 雅 的 三 个 儿 子 ， 约 押 ， 亚 比 筛 ， 亚 撒 黑 。 亚 撒 黑 脚 快 如 野 鹿 般 。

19

亚 撒 黑 追 赶 押 尼 珥 ， 直 追 赶 他 不 偏 左 右 。

20

押 尼 珥 回 头 说 ， 你 是 亚 撒 黑 麽 。 回 答 说 ， 是 。

21

押 尼 珥 对 他 说 ， 你 或 转 向 左 转 向 右 ， 拿 住 一 个 少 年 人 ， 剥 去 他 的 战 衣 。 亚 撒 黑 却 不 肯 转 开 不 追 赶 他 。

22

押 尼 珥 又 对 亚 撒 黑 说 ， 你 转 开 不 追 赶 我 吧 。 我 何 必 杀 你 呢 。 若 杀 你 ， 有 什 么 脸 见 你 哥 哥 约 押 呢 。

23

亚 撒 黑 仍 不 肯 转 开 。 故 此 ， 押 尼 珥 就 用 枪 ？ ？ 刺 入 他 的 肚 腹 ， 甚 至 枪 从 背 后 透 出 ， 亚 撒 黑 就 在 那 里 仆 倒 而 死 。 众 人 赶 到 亚 撒 黑 仆 倒 而 死 的 地 方 ， 就 都 站 住 。

24

约 押 和 亚 比 筛 追 赶 押 尼 珥 ， 日 落 的 时 候 ， 到 了 通 基 遍 旷 野 的 路 旁 ， 基 亚 对 面 的 亚 玛 山 。

25

便 雅 悯 人 聚 集 ， 跟 随 押 尼 珥 站 在 一 个 山 顶 上 。

26

押 尼 珥 呼 叫 约 押 说 ， 刀 剑 岂 可 永 远 杀 人 麽 。 你 岂 不 知 终 久 必 有 苦 楚 麽 。 你 要 等 何 时 才 叫 百 姓 回 去 ， 不 追 赶 弟 兄 呢 。

27

约 押 说 ， 我 指 着 永 生 的 神 起 誓 ， 你 若 不 说 戏 耍 的 那 句 话 ， 今 日 早 晨 百 姓 就 回 去 ， 不 追 赶 弟 兄 了 。

28

于 是 约 押 吹 角 ， 众 民 就 站 住 ， 不 再 追 赶 以 色 列 人 ， 也 不 再 打 仗 了 。

29

押 尼 珥 和 跟 随 他 的 人 整 夜 经 过 亚 拉 巴 ， 过 约 旦 河 ， 走 过 毕 伦 ， 到 了 玛 哈 念 。

30

约 押 追 赶 押 尼 珥 回 来 ， 聚 集 众 民 ， 见 大 卫 的 仆 人 中 缺 少 了 十 九 个 人 和 亚 撒 黑 。

31

但 大 卫 的 仆 人 杀 了 便 雅 悯 人 和 跟 随 押 尼 珥 的 人 ， 共 三 百 六 十 名 。

32

众 人 将 亚 撒 黑 送 到 伯 利 恒 ， 葬 在 他 父 亲 的 坟 墓 里 。 约 押 和 跟 随 他 的 人 走 了 一 夜 ， 天 亮 的 时 候 到 了 希 伯 仑 。

撒母耳记下 / 2nd Samuel 3


撒母耳记下 / 2nd Samuel Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 2

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 3

1

扫 罗 家 和 大 卫 家 争 战 许 久 。 大 卫 家 日 见 强 盛 。 扫 罗 家 日 见 衰 弱 。

2

大 卫 在 希 伯 仑 得 了 几 个 儿 子 ， 长 子 暗 嫩 是 耶 斯 列 人 亚 希 暖 所 生 的 。

3

次 子 基 利 押 （ 基 利 押 在 历 代 上 三 章 一 节 作 但 以 利 ） 是 作 过 迦 密 人 拿 八 的 妻 亚 比 该 所 生 的 。 三 子 押 沙 龙 是 基 述 王 达 买 的 女 儿 玛 迦 所 生 的 。

4

四 子 亚 多 尼 雅 是 哈 及 所 生 的 。 五 子 示 法 提 雅 是 亚 比 她 所 生 的 。

5

六 子 以 特 念 是 大 卫 的 妻 以 格 拉 所 生 的 。 大 卫 这 六 个 儿 子 都 是 在 希 伯 仑 生 的 。

6

扫 罗 家 和 大 卫 家 争 战 的 时 候 ， 押 尼 珥 在 扫 罗 家 大 有 权 势 。

7

扫 罗 有 一 妃 嫔 ， 名 叫 利 斯 巴 ， 是 爱 亚 的 女 儿 。 一 日 ， 伊 施 波 设 对 押 尼 珥 说 ， 你 为 什 么 与 我 父 的 妃 嫔 同 房 呢 。

8

押 尼 珥 因 伊 施 波 设 的 话 就 甚 发 怒 ， 说 ， 我 岂 是 犹 大 的 狗 头 呢 。 我 恩 待 你 父 扫 罗 的 家 和 他 的 弟 兄 ， 朋 友 ， 不 将 你 交 在 大 卫 手 里 ， 今 日 你 竟 为 这 妇 人 责 备 我 麽 。

9

10

我 若 不 照 着 耶 和 华 起 誓 应 许 大 卫 的 话 行 ， 废 去 扫 罗 的 位 ， 建 立 大 卫 的 位 ， 使 他 治 理 以 色 列 和 犹 大 ， 从 但 直 到 别 是 巴 ， 愿 神 重 重 地 降 罚 与 我 。

11

伊 施 波 设 惧 怕 押 尼 珥 ， 不 敢 回 答 一 句 。

12

押 尼 珥 打 发 人 去 见 大 卫 ， 替 他 说 ， 这 国 归 谁 呢 。 又 说 ， 你 与 我 立 约 ， 我 必 帮 助 你 ， 使 以 色 列 人 都 归 服 你 。

13

大 卫 说 ， 好 。 我 与 你 立 约 。 但 有 一 件 ， 你 来 见 我 面 的 时 候 ， 若 不 将 扫 罗 的 女 儿 米 甲 带 来 ， 必 不 得 见 我 的 面 。

14

大 卫 就 打 发 人 去 见 扫 罗 的 儿 子 伊 施 波 设 ， 说 ， 你 要 将 我 的 妻 米 甲 归 还 我 。 她 是 我 从 前 用 一 百 非 利 士 人 的 阳 皮 所 聘 定 的 。

15

伊 施 波 设 就 打 发 人 去 ， 将 米 甲 从 拉 亿 的 儿 子 ， 她 丈 夫 帕 铁 那 里 接 回 来 。

16

米 甲 的 丈 夫 跟 着 她 ， 一 面 走 一 面 哭 ， 直 跟 到 巴 户 琳 。 押 尼 珥 说 ， 你 回 去 吧 。 帕 铁 就 回 去 了 。

17

押 尼 珥 对 以 色 列 长 老 说 ， 从 前 你 们 愿 意 大 卫 作 王 治 理 你 们 ，

18

现 在 你 们 可 以 照 心 愿 而 行 。 因 为 耶 和 华 曾 论 到 大 卫 说 ， 我 必 藉 我 仆 人 大 卫 的 手 ， 救 我 民 以 色 列 脱 离 非 利 士 人 和 众 仇 敌 的 手 。

19

押 尼 珥 也 用 这 话 说 给 便 雅 悯 人 听 ， 又 到 希 伯 仑 ， 将 以 色 列 人 和 便 雅 悯 全 家 一 切 所 喜 悦 的 事 说 给 大 卫 听 。

20

押 尼 珥 带 着 二 十 个 人 来 到 希 伯 仑 见 大 卫 ， 大 卫 就 为 押 尼 珥 和 他 带 来 的 人 设 摆 筵 席 。

21

押 尼 珥 对 大 卫 说 ， 我 要 起 身 去 招 聚 以 色 列 众 人 来 见 我 主 我 王 ， 与 你 立 约 ， 你 就 可 以 照 着 心 愿 作 王 。 于 是 大 卫 送 押 尼 珥 去 ， 押 尼 珥 就 平 平 安 安 地 去 了 。

22

约 押 和 大 卫 的 仆 人 攻 击 敌 军 ， 带 回 许 多 的 掠 物 。 那 时 押 尼 珥 不 在 希 伯 仑 大 卫 那 里 ， 因 大 卫 已 经 送 他 去 ， 他 也 平 平 安 安 地 去 了 。

23

约 押 和 跟 随 他 的 全 军 到 了 ， 就 有 人 告 诉 约 押 说 ， 尼 珥 的 儿 子 押 尼 珥 来 见 王 ， 王 送 他 去 ， 他 也 平 平 安 安 地 去 了 。

24

约 押 去 见 王 说 ， 你 这 是 作 什 么 呢 。 押 尼 珥 来 见 你 ， 你 为 何 送 他 去 ， 他 就 踪 影 不 见 了 呢 。

25

你 当 晓 得 ， 尼 珥 的 儿 子 押 尼 珥 来 是 要 诓 哄 你 ， 要 知 道 你 的 出 入 和 你 一 切 所 行 的 事 。

26

约 押 从 大 卫 那 里 出 来 ， 就 打 发 人 去 追 赶 押 尼 珥 ， 在 西 拉 井 追 上 他 ， 将 他 带 回 来 ， 大 卫 却 不 知 道 。

27

押 尼 珥 回 到 希 伯 仑 ， 约 押 领 他 到 城 门 的 瓮 洞 ， 假 作 要 与 他 说 机 密 话 ， 就 在 那 里 刺 透 他 的 肚 腹 ， 他 便 死 了 。 这 是 报 杀 他 兄 弟 亚 撒 黑 的 仇 。

28

大 卫 听 见 了 ， 就 说 ， 流 尼 珥 的 儿 子 押 尼 珥 的 血 ， 这 罪 在 耶 和 华 面 前 必 永 不 归 我 和 我 的 国 。

29

愿 流 他 血 的 罪 归 到 约 押 头 上 和 他 父 的 全 家 。 又 愿 约 押 家 不 断 有 患 漏 症 的 ， 长 大 麻 疯 的 ， 架 拐 而 行 的 ， 被 刀 杀 死 的 ， 缺 乏 饮 食 的 。

30

约 押 和 他 兄 弟 亚 比 筛 杀 了 押 尼 珥 ， 是 因 押 尼 珥 在 基 遍 争 战 的 时 候 杀 了 他 们 的 兄 弟 亚 撒 黑 。

31

大 卫 吩 咐 约 押 和 跟 随 他 的 众 人 说 ， 你 们 当 撕 裂 衣 服 ， 腰 束 麻 布 ， 在 押 尼 珥 棺 前 哀 哭 。 大 卫 王 也 跟 在 棺 后 。

32

他 们 将 押 尼 珥 葬 在 希 伯 仑 。 王 在 押 尼 珥 的 墓 旁 放 声 而 哭 ， 众 民 也 都 哭 了 。

33

王 为 押 尼 珥 举 哀 ， 说 ， 押 尼 珥 何 竟 像 愚 顽 人 死 呢 。

34

你 手 未 曾 捆 绑 ， 脚 未 曾 锁 住 。 你 死 ， 如 人 死 在 罪 孽 之 辈 手 下 一 样 。 于 是 众 民 又 为 押 尼 珥 哀 哭 。

35

日 头 未 落 的 时 候 ， 众 民 来 劝 大 卫 吃 饭 ， 但 大 卫 起 誓 说 ， 我 若 在 日 头 未 落 以 前 吃 饭 ， 或 吃 别 物 ， 愿 神 重 重 地 降 罚 与 我 。

36

众 民 知 道 了 就 都 喜 悦 。 凡 王 所 行 的 ， 众 民 无 不 喜 悦 。

37

那 日 ， 以 色 列 众 民 才 知 道 杀 尼 珥 的 儿 子 押 尼 珥 并 非 出 于 王 意 。

38

王 对 臣 仆 说 ， 你 们 岂 不 知 今 日 以 色 列 人 中 死 了 一 个 作 元 帅 的 大 丈 夫 麽 。

39

我 虽 然 受 膏 为 王 ， 今 日 还 是 软 弱 。 这 洗 鲁 雅 的 两 个 儿 子 比 我 刚 强 。 愿 耶 和 华 照 着 恶 人 所 行 的 恶 报 应 他 。

撒母耳记下 / 2nd Samuel 4


撒母耳记下 / 2nd Samuel Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 3

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 4

1

扫 罗 的 儿 子 伊 施 波 设 听 见 押 尼 珥 死 在 希 伯 仑 ， 手 就 发 软 。 以 色 列 众 人 也 都 惊 惶 。

2

扫 罗 的 儿 子 伊 施 波 设 有 两 个 军 长 ， 一 名 巴 拿 ， 一 名 利 甲 ， 是 便 雅 悯 支 派 ， 比 录 人 临 门 的 儿 子 。 比 录 也 属 便 雅 悯 。

3

比 录 人 早 先 逃 到 基 他 音 ， 在 那 里 寄 居 ， 直 到 今 日 。

4

扫 罗 的 儿 子 约 拿 单 有 一 个 儿 子 名 叫 米 非 波 设 ， 是 瘸 腿 的 。 扫 罗 和 约 拿 单 死 亡 的 消 息 从 耶 斯 列 传 到 的 时 候 ， 他 才 五 岁 。 他 乳 母 抱 着 他 逃 跑 。 因 为 跑 得 太 急 ， 孩 子 掉 在 地 上 ， 腿 就 瘸 了 。

5

一 日 ， 比 录 人 临 门 的 两 个 儿 子 利 甲 和 巴 拿 出 去 ， 约 在 午 热 的 时 候 到 了 伊 施 波 设 的 家 。 伊 施 波 设 正 睡 午 觉 。

6

他 们 进 了 房 子 ， 假 作 要 取 麦 子 ， 就 刺 透 伊 施 波 设 的 肚 腹 ， 逃 跑 了 。

7

他 们 进 房 子 的 时 候 ， 伊 施 波 设 正 在 卧 房 里 躺 在 床 上 ， 他 们 将 他 杀 死 ， 割 了 他 的 首 级 ， 拿 着 首 级 在 亚 拉 巴 走 了 一 夜 ，

8

将 伊 施 波 设 的 首 级 拿 到 希 伯 仑 见 大 卫 王 ， 说 ， 王 的 仇 敌 扫 罗 曾 寻 索 王 的 性 命 。 看 哪 ， 这 是 他 儿 子 伊 施 波 设 的 首 级 。 耶 和 华 今 日 为 我 主 我 王 在 扫 罗 和 他 后 裔 的 身 上 报 了 仇 。

9

大 卫 对 比 录 人 临 门 的 儿 子 利 甲 和 他 兄 弟 巴 拿 说 ， 我 指 着 救 我 性 命 脱 离 一 切 苦 难 ， 永 生 的 耶 和 华 起 誓 ，

10

从 前 有 人 报 告 我 说 ， 扫 罗 死 了 ， 他 自 以 为 报 好 消 息 。 我 就 拿 住 他 ， 将 他 杀 在 洗 革 拉 ， 这 就 作 了 他 报 消 息 的 赏 赐 。

11

何 况 恶 人 将 义 人 杀 在 他 的 床 上 ， 我 岂 不 向 你 们 讨 流 他 血 的 罪 ， 从 世 上 除 灭 你 们 呢 。

12

于 是 大 卫 吩 咐 少 年 人 将 他 们 杀 了 ， 砍 断 他 们 的 手 脚 ， 挂 在 希 伯 仑 的 池 旁 ， 却 将 伊 施 波 设 的 首 级 葬 在 希 伯 仑 押 尼 珥 的 坟 墓 里 。

撒母耳记下 / 2nd Samuel 5


撒母耳记下 / 2nd Samuel Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 4

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 5

1

以 色 列 众 支 派 来 到 希 伯 仑 见 大 卫 ， 说 ， 我 们 原 是 你 的 骨 肉 。

2

从 前 扫 罗 作 我 们 王 的 时 候 ， 率 领 以 色 列 人 出 入 的 是 你 。 耶 和 华 也 曾 应 许 你 说 ， 你 必 牧 养 我 的 民 以 色 列 ， 作 以 色 列 的 君 。

3

于 是 以 色 列 的 长 老 都 来 到 希 伯 仑 见 大 卫 王 ， 大 卫 在 希 伯 仑 耶 和 华 面 前 与 他 们 立 约 ， 他 们 就 膏 大 卫 作 以 色 列 的 王 。

4

大 卫 登 基 的 时 候 年 三 十 岁 ， 在 位 四 十 年 。

5

在 希 伯 仑 作 犹 大 王 七 年 零 六 个 月 ， 在 耶 路 撒 冷 作 以 色 列 和 犹 大 王 三 十 三 年 。

6

大 卫 和 跟 随 他 的 人 到 了 耶 路 撒 冷 ， 要 攻 打 住 那 地 方 的 耶 布 斯 人 。 耶 布 斯 人 对 大 卫 说 ， 你 若 不 赶 出 瞎 子 ， 瘸 子 ， 必 不 能 进 这 地 方 。 心 里 想 大 卫 决 不 能 进 去 。

7

然 而 大 卫 攻 取 锡 安 的 保 障 ， 就 是 大 卫 的 城 。

8

当 日 ， 大 卫 说 ， 谁 攻 打 耶 布 斯 人 ， 当 上 水 沟 攻 打 我 心 里 所 恨 恶 的 瘸 子 ， 瞎 子 。 从 此 有 俗 语 说 ， 在 那 里 有 瞎 子 ， 瘸 子 ， 他 不 能 进 屋 去 。

9

大 卫 住 在 保 障 里 ， 给 保 障 起 名 叫 大 卫 城 。 大 卫 又 从 米 罗 以 里 ， 周 围 筑 墙 。

10

大 卫 日 见 强 盛 ， 因 为 耶 和 华 万 军 之 神 与 他 同 在 。

11

推 罗 王 希 兰 将 香 柏 木 运 到 大 卫 那 里 ， 又 差 遣 使 者 和 木 匠 ， 石 匠 给 大 卫 建 造 宫 殿 。

12

大 卫 就 知 道 耶 和 华 坚 立 他 作 以 色 列 王 ， 又 为 自 己 的 民 以 色 列 使 他 的 国 兴 旺 。

13

大 卫 离 开 希 伯 仑 之 后 ， 在 耶 路 撒 冷 又 立 后 妃 ， 又 生 儿 女 。

14

在 耶 路 撒 冷 所 生 的 儿 子 是 沙 母 亚 ， 朔 吧 ， 拿 单 ， 所 罗 门 ，

15

益 辖 ， 以 利 书 亚 ， 尼 斐 ， 雅 非 亚 ，

16

以 利 沙 玛 ， 以 利 雅 大 ， 以 利 法 列 。

17

非 利 士 人 听 见 人 膏 大 卫 作 以 色 列 王 ， 非 利 士 众 人 就 上 来 寻 索 大 卫 。 大 卫 听 见 ， 就 下 到 保 障 。

18

非 利 士 人 来 了 ， 布 散 在 利 乏 音 谷 。

19

大 卫 求 问 耶 和 华 说 ， 我 可 以 上 去 攻 打 非 利 士 人 麽 。 你 将 他 们 交 在 我 手 里 麽 。 耶 和 华 说 ， 你 可 以 上 去 ， 我 必 将 非 利 士 人 交 在 你 手 里 。

20

大 卫 来 到 巴 力 毗 拉 心 ， 在 那 里 击 杀 非 利 士 人 ， 说 ， 耶 和 华 在 我 面 前 冲 破 敌 人 ， 如 同 水 冲 去 一 般 。 因 此 称 那 地 方 为 巴 力 毗 拉 心 。

21

非 利 士 人 将 偶 像 撇 在 那 里 ， 大 卫 和 跟 随 他 的 人 拿 去 了 。

22

非 利 士 人 又 上 来 ， 布 散 在 利 乏 音 谷 。

23

大 卫 求 问 耶 和 华 。 耶 和 华 说 ， 不 要 一 直 地 上 去 ， 要 转 到 他 们 后 头 ， 从 桑 林 对 面 攻 打 他 们 。

24

你 听 见 桑 树 梢 上 有 脚 步 的 声 音 ， 就 要 急 速 前 去 ， 因 为 那 时 耶 和 华 已 经 在 你 前 头 去 攻 打 非 利 士 人 的 军 队 。

25

大 卫 就 遵 着 耶 和 华 所 吩 咐 的 去 行 ， 攻 打 非 利 士 人 ， 从 迦 巴 直 到 基 色 。

撒母耳记下 / 2nd Samuel 6


撒母耳记下 / 2nd Samuel Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 5

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 6

1

大 卫 又 聚 集 以 色 列 中 所 有 挑 选 的 人 三 万 。

2

大 卫 起 身 ， 率 领 跟 随 他 的 众 人 前 往 ， 要 从 巴 拉 犹 大 将 神 的 约 柜 运 来 。 这 约 柜 就 是 坐 在 二 基 路 伯 上 万 军 之 耶 和 华 留 名 的 约 柜 。

3

他 们 将 神 的 约 柜 从 冈 上 亚 比 拿 达 的 家 里 抬 出 来 ， 放 在 新 车 上 。 亚 比 拿 达 的 两 个 儿 子 乌 撒 和 亚 希 约 赶 这 新 车 。

4

他 们 将 神 的 约 柜 从 冈 上 亚 比 拿 达 家 里 抬 出 来 的 时 候 ， 亚 希 约 在 柜 前 行 走 。

5

大 卫 和 以 色 列 的 全 家 在 耶 和 华 面 前 ， 用 松 木 制 造 的 各 样 乐 器 和 琴 ， 瑟 ， 鼓 ， 钹 ， 锣 ， 作 乐 跳 舞 。

6

到 了 拿 艮 的 禾 场 ， 因 为 牛 失 前 蹄 （ 或 作 惊 跳 ） ， 乌 撒 就 伸 手 扶 住 神 的 约 柜 。

7

神 耶 和 华 向 乌 撒 发 怒 ， 因 这 错 误 击 杀 他 ， 他 就 死 在 神 的 约 柜 旁 。

8

大 卫 因 耶 和 华 击 杀 （ 原 文 作 闯 杀 ） 乌 撒 ， 心 里 愁 烦 ， 就 称 那 地 方 为 毗 列 斯 乌 撒 ， 直 到 今 日 。

9

那 日 ， 大 卫 惧 怕 耶 和 华 ， 说 ， 耶 和 华 的 约 柜 怎 可 运 到 我 这 里 来 。

10

于 是 大 卫 不 肯 将 耶 和 华 的 约 柜 运 进 大 卫 的 城 ， 却 运 到 迦 特 人 俄 别 以 东 的 家 中 。

11

耶 和 华 的 约 柜 在 迦 特 人 俄 别 以 东 家 中 三 个 月 。 耶 和 华 赐 福 给 俄 别 以 东 和 他 的 全 家 。

12

有 人 告 诉 大 卫 王 说 ， 耶 和 华 因 为 约 柜 赐 福 给 俄 别 以 东 的 家 和 一 切 属 他 的 。 大 卫 就 去 ， 欢 欢 喜 喜 地 将 神 的 约 柜 从 俄 别 以 东 家 中 抬 到 大 卫 的 城 里 。

13

抬 耶 和 华 约 柜 的 人 走 了 六 步 ， 大 卫 就 献 牛 与 肥 羊 为 祭 。

14

大 卫 穿 着 细 麻 布 的 以 弗 得 ， 在 耶 和 华 面 前 极 力 跳 舞 。

15

这 样 ， 大 卫 和 以 色 列 的 全 家 欢 呼 吹 角 ， 将 耶 和 华 的 约 柜 抬 上 来 。

16

耶 和 华 的 约 柜 进 了 大 卫 城 的 时 候 ， 扫 罗 的 女 儿 米 甲 从 窗 户 里 观 看 ， 见 大 卫 王 在 耶 和 华 面 前 踊 跃 跳 舞 ， 心 里 就 轻 视 他 。

17

众 人 将 耶 和 华 的 约 柜 请 进 去 ， 安 放 在 所 预 备 的 地 方 ， 就 是 在 大 卫 所 搭 的 帐 幕 里 。 大 卫 在 耶 和 华 面 前 献 燔 祭 和 平 安 祭 。

18

大 卫 献 完 了 燔 祭 和 平 安 祭 ， 就 奉 万 军 之 耶 和 华 的 名 给 民 祝 福 ，

19

并 且 分 给 以 色 列 众 人 ， 无 论 男 女 ， 每 人 一 个 饼 ， 一 块 肉 ， 一 个 葡 萄 饼 。 众 人 就 各 回 各 家 去 了 。

20

大 卫 回 家 要 给 眷 属 祝 福 。 扫 罗 的 女 儿 米 甲 出 来 迎 接 他 ， 说 ， 以 色 列 王 今 日 在 臣 仆 的 婢 女 眼 前 露 体 ， 如 同 一 个 轻 贱 人 无 耻 露 体 一 样 ， 有 好 大 的 荣 耀 阿 。

21

大 卫 对 米 甲 说 ， 这 是 在 耶 和 华 面 前 。 耶 和 华 已 拣 选 我 ， 废 了 你 父 和 你 父 的 全 家 ， 立 我 作 耶 和 华 民 以 色 列 的 君 ， 所 以 我 必 在 耶 和 华 面 前 跳 舞 。

22

我 也 必 更 加 卑 微 ， 自 己 看 为 轻 贱 。 你 所 说 的 那 些 婢 女 ， 她 们 倒 要 尊 敬 我 。

23

扫 罗 的 女 儿 米 甲 ， 直 到 死 日 ， 没 有 生 养 儿 女 。

撒母耳记下 / 2nd Samuel 7


撒母耳记下 / 2nd Samuel Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 6

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 7

1

王 住 在 自 己 宫 中 ， 耶 和 华 使 他 安 靖 ， 不 被 四 围 的 仇 敌 扰 乱 。

2

那 时 ， 王 对 先 知 拿 单 说 ， 看 哪 ， 我 住 在 香 柏 木 的 宫 中 ， 神 的 约 柜 反 在 幔 子 里 。

3

拿 单 对 王 说 ， 你 可 以 照 你 的 心 意 而 行 ， 因 为 耶 和 华 与 你 同 在 。

4

当 夜 ， 耶 和 华 的 话 临 到 拿 单 说 ，

5

你 去 告 诉 我 仆 人 大 卫 ， 说 耶 和 华 如 此 说 ， 你 岂 可 建 造 殿 宇 给 我 居 住 呢 。

6

自 从 我 领 以 色 列 人 出 埃 及 直 到 今 日 ， 我 未 曾 住 过 殿 宇 ， 常 在 会 幕 和 帐 幕 中 行 走 。

7

凡 我 同 以 色 列 人 所 走 的 地 方 ， 我 何 曾 向 以 色 列 一 支 派 的 士 师 ， 就 是 我 吩 咐 牧 养 我 民 以 色 列 的 说 ， 你 们 为 何 不 给 我 建 造 香 柏 木 的 殿 宇 呢 。

8

现 在 ， 你 要 告 诉 我 仆 人 大 卫 ， 说 万 军 之 耶 和 华 如 此 说 ， 我 从 羊 圈 中 将 你 召 来 ， 叫 你 不 再 跟 从 羊 群 ， 立 你 作 我 民 以 色 列 的 君 。

9

你 无 论 往 哪 里 去 ， 我 常 与 你 同 在 ， 剪 除 你 的 一 切 仇 敌 。 我 必 使 你 得 大 名 ， 好 像 世 上 大 大 有 名 的 人 一 样 。

10

我 必 为 我 民 以 色 列 选 定 一 个 地 方 ， 栽 培 他 们 ， 使 他 们 住 自 己 的 地 方 ， 不 再 迁 移 。 凶 恶 之 子 也 不 像 从 前 扰 害 他 们 ，

11

并 不 像 我 命 士 师 治 理 我 民 以 色 列 的 时 候 一 样 。 我 必 使 你 安 靖 ， 不 被 一 切 仇 敌 扰 乱 ， 并 且 我 耶 和 华 应 许 你 ， 必 为 你 建 立 家 室 。

12

你 寿 数 满 足 ， 与 你 列 祖 同 睡 的 时 候 ， 我 必 使 你 的 后 裔 接 续 你 的 位 。 我 也 必 坚 定 他 的 国 。

13

他 必 为 我 的 名 建 造 殿 宇 。 我 必 坚 定 他 的 国 位 ， 直 到 永 远 。

14

我 要 作 他 的 父 ， 他 要 作 我 的 子 。 他 若 犯 了 罪 ， 我 必 用 人 的 杖 责 打 他 ， 用 人 的 鞭 责 罚 他 。

15

但 我 的 慈 爱 仍 不 离 开 他 ， 像 离 开 在 你 面 前 所 废 弃 的 扫 罗 一 样 。

16

你 的 家 和 你 的 国 必 在 我 （ 原 文 作 你 ） 面 前 永 远 坚 立 。 你 的 国 位 也 必 坚 定 ， 直 到 永 远 。

17

拿 单 就 按 这 一 切 话 ， 照 这 默 示 ， 告 诉 大 卫 。

18

于 是 大 卫 王 进 去 ， 坐 在 耶 和 华 面 前 ， 说 ， 主 耶 和 华 阿 ， 我 是 谁 。 我 的 家 算 什 么 。 你 竟 使 我 到 这 地 步 呢 。

19

主 耶 和 华 阿 ， 这 在 你 眼 中 还 看 为 小 ， 又 应 许 你 仆 人 的 家 至 于 久 远 。 主 耶 和 华 阿 ， 这 岂 是 人 所 常 遇 的 事 麽 。

20

主 耶 和 华 阿 ， 我 还 有 何 言 可 以 对 你 说 呢 。 因 为 你 知 道 你 的 仆 人 。

21

你 行 这 大 事 使 仆 人 知 道 ， 是 因 你 所 应 许 的 话 ， 也 是 照 你 的 心 意 。

22

主 耶 和 华 阿 ， 你 本 为 大 ， 照 我 们 耳 中 听 见 ， 没 有 可 比 你 的 。 除 你 以 外 再 无 神 。

23

世 上 有 何 民 能 比 你 的 民 以 色 列 呢 。 你 从 埃 及 救 赎 他 们 作 自 己 的 子 民 ， 又 在 你 赎 出 来 的 民 面 前 行 大 而 可 畏 的 事 ， 驱 逐 列 邦 人 和 他 们 的 神 ， 显 出 你 的 大 名 。

24

你 曾 坚 立 你 的 民 以 色 列 作 你 的 子 民 ， 直 到 永 远 。 你 耶 和 华 也 作 了 他 们 的 神 。

25

耶 和 华 神 阿 ， 你 所 应 许 仆 人 和 仆 人 家 的 话 ， 求 你 坚 定 ， 直 到 永 远 。 照 你 所 说 的 而 行 。

26

愿 人 永 远 尊 你 的 名 为 大 ， 说 ， 万 军 之 耶 和 华 是 治 理 以 色 列 的 神 。 这 样 ， 你 仆 人 大 卫 的 家 必 在 你 面 前 坚 立 。

27

万 军 之 耶 和 华 以 色 列 的 神 阿 ， 因 你 启 示 你 的 仆 人 说 ， 我 必 为 你 建 立 家 室 ， 所 以 仆 人 大 胆 向 你 如 此 祈 祷 。

28

主 耶 和 华 阿 ， 惟 有 你 是 神 。 你 的 话 是 真 实 的 。 你 也 应 许 将 这 福 气 赐 给 仆 人 。

29

现 在 求 你 赐 福 与 仆 人 的 家 ， 可 以 永 存 在 你 面 前 。 主 耶 和 华 阿 ， 这 是 你 所 应 许 的 。 愿 你 永 远 赐 福 与 仆 人 的 家 。

撒母耳记下 / 2nd Samuel 8


撒母耳记下 / 2nd Samuel Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 7

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 8

1

此 后 ， 大 卫 攻 打 非 利 士 人 ， 把 他 们 治 服 ， 从 他 们 手 下 夺 取 了 京 城 的 权 柄 （ 原 文 作 母 城 的 嚼 环 ） 。

2

又 攻 打 摩 押 人 ， 使 他 们 躺 卧 在 地 上 ， 用 绳 量 一 量 ， 量 二 绳 的 杀 了 ， 量 一 绳 的 存 留 。 摩 押 人 就 归 服 大 卫 ， 给 他 进 贡 。

3

琐 巴 王 利 合 的 儿 子 哈 大 底 谢 往 大 河 去 ， 要 夺 回 他 的 国 权 。 大 卫 就 攻 打 他 ，

4

擒 拿 了 他 的 马 兵 一 千 七 百 ， 步 兵 二 万 ， 将 拉 战 车 的 马 砍 断 蹄 筋 ， 但 留 下 一 百 辆 车 的 马 。

5

大 马 色 的 亚 兰 人 来 帮 助 琐 巴 王 哈 大 底 谢 ， 大 卫 就 杀 了 亚 兰 人 二 万 二 千 。

6

于 是 大 卫 在 大 马 色 的 亚 兰 地 设 立 防 营 ， 亚 兰 人 就 归 服 他 ， 给 他 进 贡 。 大 卫 无 论 往 哪 里 去 ， 耶 和 华 都 使 他 得 胜 。

7

他 夺 了 哈 大 底 谢 臣 仆 所 拿 的 金 盾 牌 ， 带 到 耶 路 撒 冷 。

8

大 卫 王 又 从 属 哈 大 底 谢 的 比 他 和 比 罗 他 城 中 夺 取 了 许 多 的 铜 。

9

哈 马 王 陀 以 听 见 大 卫 杀 败 哈 大 底 谢 的 全 军 ，

10

就 打 发 他 儿 子 约 兰 去 见 大 卫 王 ， 问 他 的 安 ， 为 他 祝 福 ， 因 为 他 杀 败 了 哈 大 底 谢 ， 原 来 陀 以 与 哈 大 底 谢 常 常 争 战 。 约 兰 带 了 金 银 铜 的 器 皿 来 ，

11

大 卫 王 将 这 些 器 皿 和 他 治 服 各 国 所 得 来 的 金 银 都 分 别 为 圣 ， 献 给 耶 和 华 ，

12

就 是 从 亚 兰 ， 摩 押 ， 亚 扪 ， 非 利 士 ， 亚 玛 力 人 所 得 来 的 ， 以 及 从 琐 巴 王 利 合 的 儿 子 哈 大 底 谢 所 掠 之 物 。

13

大 卫 在 盐 谷 击 杀 了 亚 兰 （ 或 作 以 东 ， 见 诗 篇 六 十 篇 诗 题 ） 一 万 八 千 人 回 来 ， 就 得 了 大 名 。

14

又 在 以 东 全 地 设 立 防 营 ， 以 东 人 就 都 归 服 大 卫 。 大 卫 无 论 往 哪 里 去 ， 耶 和 华 都 使 他 得 胜 。

15

大 卫 作 以 色 列 众 人 的 王 ， 又 向 众 民 秉 公 行 义 。

16

洗 鲁 雅 的 儿 子 约 押 作 元 帅 。 亚 希 律 的 儿 子 约 沙 法 作 史 官 。

17

亚 希 突 的 儿 子 撒 督 和 亚 比 亚 他 的 儿 子 亚 希 米 勒 作 祭 司 长 。 西 莱 雅 作 书 记 。

18

耶 何 耶 大 的 儿 子 比 拿 雅 统 辖 基 利 提 人 和 比 利 提 人 。 大 卫 的 众 子 都 作 领 袖 。

撒母耳记下 / 2nd Samuel 9


撒母耳记下 / 2nd Samuel Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 8

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 9

1

大 卫 问 说 ， 扫 罗 家 还 有 剩 下 的 人 没 有 。 我 要 因 约 拿 单 的 缘 故 向 他 施 恩 。

2

扫 罗 家 有 一 个 仆 人 ， 名 叫 洗 巴 ， 有 人 叫 他 来 见 大 卫 ， 王 问 他 说 ， 你 是 洗 巴 麽 。 回 答 说 ， 仆 人 是 。

3

王 说 ， 扫 罗 家 还 有 人 没 有 。 我 要 照 神 的 慈 爱 恩 待 他 。 洗 巴 对 王 说 ， 还 有 约 拿 单 的 一 个 儿 子 ， 是 瘸 腿 的 。

4

王 说 ， 他 在 哪 里 。 洗 巴 对 王 说 ， 他 在 罗 底 巴 ， 亚 米 利 的 儿 子 玛 吉 家 里 。

5

于 是 大 卫 王 打 发 人 去 ， 从 罗 底 巴 亚 米 利 的 儿 子 玛 吉 家 里 召 了 他 来 。

6

扫 罗 的 孙 子 ， 约 拿 单 的 儿 子 米 非 波 设 来 见 大 卫 ， 伏 地 叩 拜 。 大 卫 说 ， 米 非 波 设 。 米 非 波 设 说 ， 仆 人 在 此 。

7

大 卫 说 ， 你 不 要 惧 怕 ， 我 必 因 你 父 亲 约 拿 单 的 缘 故 施 恩 与 你 ， 将 你 祖 父 扫 罗 的 一 切 田 地 都 归 还 你 。 你 也 可 以 常 与 我 同 席 吃 饭 。

8

米 非 波 设 又 叩 拜 ， 说 ， 仆 人 算 什 么 ， 不 过 如 死 狗 一 般 ， 竟 蒙 王 这 样 眷 顾 。

9

王 召 了 扫 罗 的 仆 人 洗 巴 来 ， 对 他 说 ， 我 已 将 属 扫 罗 和 他 的 一 切 家 产 都 赐 给 你 主 人 的 儿 子 了 。

10

你 和 你 的 众 子 ， 仆 人 要 为 你 主 人 的 儿 子 米 非 波 设 耕 种 田 地 ， 把 所 产 的 拿 来 供 他 食 用 。 他 却 要 常 与 我 同 席 吃 饭 。 洗 巴 有 十 五 个 儿 子 ， 二 十 个 仆 人 。

11

洗 巴 对 王 说 ， 凡 我 主 我 王 吩 咐 仆 人 的 ， 仆 人 都 必 遵 行 。 王 又 说 ， 米 非 波 设 必 与 我 同 席 吃 饭 ， 如 王 的 儿 子 一 样 。

12

米 非 波 设 有 一 个 小 儿 子 ， 名 叫 米 迦 。 凡 住 在 洗 巴 家 里 的 人 都 作 了 米 非 波 设 的 仆 人 。

13

于 是 米 非 波 设 住 在 耶 路 撒 冷 ， 常 与 王 同 席 吃 饭 。 他 两 腿 都 是 瘸 的 。

撒母耳记下 / 2nd Samuel 10


撒母耳记下 / 2nd Samuel Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 9

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 10

1

此 后 ， 亚 扪 人 的 王 死 了 ， 他 儿 子 哈 嫩 接 续 他 作 王 。

2

大 卫 说 ， 我 要 照 哈 嫩 的 父 亲 拿 辖 厚 待 我 的 恩 典 厚 待 哈 嫩 。 于 是 大 卫 差 遣 臣 仆 ， 为 他 丧 父 安 慰 他 。 大 卫 的 臣 仆 到 了 亚 扪 人 的 境 内 。

3

但 亚 扪 人 的 首 领 对 他 们 的 主 哈 嫩 说 ， 大 卫 差 人 来 安 慰 你 ， 你 想 他 是 尊 敬 你 父 亲 麽 。 他 差 臣 仆 来 不 是 详 察 窥 探 ， 要 倾 覆 这 城 麽 。

4

哈 嫩 便 将 大 卫 臣 仆 的 胡 须 剃 去 一 半 ， 又 割 断 他 们 下 半 截 的 衣 服 ， 使 他 们 露 出 下 体 ， 打 发 他 们 回 去 。

5

有 人 告 诉 大 卫 ， 他 就 差 人 去 迎 接 他 们 ， 因 为 他 们 甚 觉 羞 耻 ， 告 诉 他 们 说 ， 可 以 住 在 耶 利 哥 ， 等 到 胡 须 长 起 再 回 来 。

6

亚 扪 人 知 道 大 卫 憎 恶 他 们 ， 就 打 发 人 去 ， 招 募 伯 利 合 的 亚 兰 人 和 琐 巴 的 亚 兰 人 ， 步 兵 二 万 ， 与 玛 迦 王 的 人 一 千 ， 陀 伯 人 一 万 二 千 。

7

大 卫 听 见 了 ， 就 差 派 约 押 统 带 勇 猛 的 全 军 出 去 。

8

亚 扪 人 出 来 ， 在 城 门 前 摆 阵 。 琐 巴 与 利 合 的 亚 兰 人 ， 陀 伯 人 ， 并 玛 迦 人 ， 另 在 郊 野 摆 阵 。

9

约 押 看 见 敌 人 在 他 前 后 摆 阵 ， 就 从 以 色 列 军 中 挑 选 精 兵 ， 使 他 们 对 着 亚 兰 人 摆 阵 。

10

其 馀 的 兵 交 与 他 兄 弟 亚 比 筛 ， 对 着 亚 扪 人 摆 阵 。

11

约 押 对 亚 比 筛 说 ， 亚 兰 人 若 强 过 我 ， 你 就 来 帮 助 我 。 亚 扪 人 若 强 过 你 ， 我 就 去 帮 助 你 。

12

我 们 都 当 刚 强 ， 为 本 国 的 民 和 神 的 城 邑 作 大 丈 夫 。 愿 耶 和 华 凭 他 的 意 旨 而 行 。

13

于 是 ， 约 押 和 跟 随 他 的 人 前 进 攻 打 亚 兰 人 。 亚 兰 人 在 约 押 面 前 逃 跑 。

14

亚 扪 人 见 亚 兰 人 逃 跑 ， 他 们 也 在 亚 比 筛 面 前 逃 跑 进 城 。 约 押 就 离 开 亚 扪 人 那 里 ， 回 耶 路 撒 冷 去 了 。

15

亚 兰 人 见 自 己 被 以 色 列 人 打 败 ， 就 又 聚 集 。

16

哈 大 底 谢 差 遣 人 ， 将 大 河 那 边 的 亚 兰 人 调 来 。 他 们 到 了 希 兰 ， 哈 大 底 谢 的 将 军 朔 法 率 领 他 们 。

17

有 人 告 诉 大 卫 ， 他 就 聚 集 以 色 列 众 人 ， 过 约 旦 河 ， 来 到 希 兰 。 亚 兰 人 迎 着 大 卫 摆 阵 ， 与 他 打 仗 。

18

亚 兰 人 在 以 色 列 人 面 前 逃 跑 。 大 卫 杀 了 亚 兰 七 百 辆 战 车 的 人 ， 四 万 马 兵 ， 又 杀 了 亚 兰 的 将 军 朔 法 。

19

属 哈 大 底 谢 的 诸 王 见 自 己 被 以 色 列 人 打 败 ， 就 与 以 色 列 人 和 好 ， 归 服 他 们 。 于 是 亚 兰 人 不 敢 再 帮 助 亚 扪 人 了 。

撒母耳记下 / 2nd Samuel 11


撒母耳记下 / 2nd Samuel Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 10

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 11

1

过 了 一 年 ， 到 列 王 出 战 的 时 候 ， 大 卫 又 差 派 约 押 ， 率 领 臣 仆 和 以 色 列 众 人 出 战 。 他 们 就 打 败 亚 扪 人 ， 围 攻 拉 巴 。 大 卫 仍 住 在 耶 路 撒 冷 。

2

一 日 ， 太 阳 平 西 ， 大 卫 从 床 上 起 来 ， 在 王 宫 的 平 顶 上 游 行 ， 看 见 一 个 妇 人 沭 浴 ， 容 貌 甚 美 ，

3

大 卫 就 差 人 打 听 那 妇 人 是 谁 。 有 人 说 ， 她 是 以 连 的 女 儿 ， 赫 人 乌 利 亚 的 妻 拔 示 巴 。

4

大 卫 差 人 去 ， 将 妇 人 接 来 。 那 时 她 的 月 经 才 得 洁 净 。 她 来 了 ， 大 卫 与 她 同 房 ， 她 就 回 家 去 了 。

5

于 是 她 怀 了 孕 ， 打 发 人 去 告 诉 大 卫 说 ， 我 怀 了 孕 。

6

大 卫 差 人 到 约 押 那 里 ， 说 ， 你 打 发 赫 人 乌 利 亚 到 我 这 里 来 。 约 押 就 打 发 乌 利 亚 去 见 大 卫 。

7

乌 利 亚 来 了 ， 大 卫 问 约 押 好 ， 也 问 兵 好 ， 又 问 争 战 的 事 怎 样 。

8

大 卫 对 乌 利 亚 说 ， 你 回 家 去 ， 洗 洗 脚 吧 。 乌 利 亚 出 了 王 宫 ， 随 后 王 送 他 一 分 食 物 。

9

乌 利 亚 却 和 他 主 人 的 仆 人 一 同 睡 在 宫 门 外 ， 没 有 回 家 去 。

10

有 人 告 诉 大 卫 说 ， 乌 利 亚 没 有 回 家 去 。 大 卫 就 问 乌 利 亚 说 ， 你 从 远 路 上 来 ， 为 什 么 不 回 家 去 呢 。

11

乌 利 亚 对 大 卫 说 ， 约 柜 和 以 色 列 与 犹 大 兵 都 住 在 棚 里 ， 我 主 约 押 和 我 主 （ 或 作 王 ） 的 仆 人 都 在 田 野 安 营 ， 我 岂 可 回 家 吃 喝 ， 与 妻 子 同 寝 呢 。 我 敢 在 王 面 前 起 誓 （ 原 文 作 我 指 着 王 和 王 的 性 命 起 誓 ） 。

12

大 卫 吩 咐 乌 利 亚 说 ， 你 今 日 仍 住 在 这 里 ， 明 日 我 打 发 你 去 。 于 是 乌 利 亚 那 日 和 次 日 住 在 耶 路 撒 冷 。

13

大 卫 召 了 乌 利 亚 来 ， 叫 他 在 自 己 面 前 吃 喝 ， 使 他 喝 醉 。 到 了 晚 上 ， 乌 利 亚 出 去 与 他 主 的 仆 人 一 同 住 宿 ， 还 没 有 回 到 家 里 去 。

14

次 日 早 晨 ， 大 卫 写 信 与 约 押 ， 交 乌 利 亚 随 手 带 去 。

15

信 内 写 着 说 ， 要 派 乌 利 亚 前 进 ， 到 阵 势 极 险 之 处 ， 你 们 便 退 后 ， 使 他 被 杀 。

16

约 押 围 城 的 时 候 ， 知 道 敌 人 那 里 有 勇 士 ， 便 将 乌 利 亚 派 在 那 里 。

17

城 里 的 人 出 来 和 约 押 打 仗 。 大 卫 的 仆 人 中 有 几 个 被 杀 的 ， 赫 人 乌 利 亚 也 死 了 。

18

于 是 ， 约 押 差 人 去 将 争 战 的 一 切 事 告 诉 大 卫 ，

19

又 嘱 咐 使 者 说 ， 你 把 争 战 的 一 切 事 对 王 说 完 了 ，

20

王 若 发 怒 ， 问 你 说 ， 你 们 打 仗 为 什 么 挨 近 城 墙 呢 。 岂 不 知 敌 人 必 从 城 上 射 箭 麽 。

21

从 前 打 死 耶 路 比 设 （ 就 是 耶 路 巴 力 ， 见 士 师 记 九 章 一 节 ） 儿 子 亚 比 米 勒 的 是 谁 呢 。 岂 不 是 一 个 妇 人 从 城 上 抛 下 一 块 上 磨 石 来 ， 打 在 他 身 上 ， 他 就 死 在 提 备 斯 麽 。 你 们 为 什 么 挨 近 城 墙 呢 ？ 你 就 说 ， 王 的 仆 人 ， 赫 人 乌 利 亚 也 死 了 。

22

使 者 起 身 ， 来 见 大 卫 ， 照 着 约 押 所 吩 咐 他 的 话 奏 告 大 卫 。

23

使 者 对 大 卫 说 ， 敌 人 强 过 我 们 ， 出 到 郊 野 与 我 们 打 仗 ， 我 们 追 杀 他 们 ， 直 到 城 门 口 。

24

射 箭 的 从 城 上 射 王 的 仆 人 ， 射 死 几 个 ， 赫 人 乌 利 亚 也 死 了 。

25

王 向 使 者 说 ， 你 告 诉 约 押 说 ， 不 要 因 这 事 愁 闷 ， 刀 剑 或 吞 灭 这 人 或 吞 灭 那 人 ， 没 有 一 定 的 。 你 只 管 竭 力 攻 城 ， 将 城 倾 覆 。 可 以 用 这 话 勉 励 约 押 。

26

乌 利 亚 的 妻 听 见 丈 夫 乌 利 亚 死 了 ， 就 为 他 哀 哭 。

27

哀 哭 的 日 子 过 了 ， 大 卫 差 人 将 她 接 到 宫 里 ， 她 就 作 了 大 卫 的 妻 ， 给 大 卫 生 了 一 个 儿 子 。 但 大 卫 所 行 的 这 事 ， 耶 和 华 甚 不 喜 悦 。

撒母耳记下 / 2nd Samuel 12


撒母耳记下 / 2nd Samuel Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 11

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 12

1

耶 和 华 差 遣 拿 单 去 见 大 卫 。 拿 单 到 了 大 卫 那 里 ， 对 他 说 ， 在 一 座 城 里 有 两 个 人 ， 一 个 是 富 户 ， 一 个 是 穷 人 。

2

富 户 有 许 多 牛 群 羊 群 。

3

穷 人 除 了 所 买 来 养 活 的 一 只 小 母 羊 羔 之 外 ， 别 无 所 有 。 羊 羔 在 他 家 里 和 他 儿 女 一 同 长 大 ， 吃 他 所 吃 的 ， 喝 他 所 喝 的 ， 睡 在 他 怀 中 ， 在 他 看 来 如 同 女 儿 一 样 。

4

有 一 客 人 来 到 这 富 户 家 里 。 富 户 舍 不 得 从 自 己 的 牛 群 羊 群 中 取 一 只 预 备 给 客 人 吃 ， 却 取 了 那 穷 人 的 羊 羔 ， 预 备 给 客 人 吃 。

5

大 卫 就 甚 恼 怒 那 人 ， 对 拿 单 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 行 这 事 的 人 该 死 。

6

他 必 偿 还 羊 羔 四 倍 。 因 为 他 行 这 事 ， 没 有 怜 恤 的 心 。

7

拿 单 对 大 卫 说 ， 你 就 是 那 人 。 耶 和 华 以 色 列 的 神 如 此 说 ， 我 膏 你 作 以 色 列 的 王 ， 救 你 脱 离 扫 罗 的 手 。

8

我 将 你 主 人 的 家 业 赐 给 你 ， 将 你 主 人 的 妻 交 在 你 怀 里 ， 又 将 以 色 列 和 犹 大 家 赐 给 你 。 你 若 还 以 为 不 足 ， 我 早 就 加 倍 地 赐 给 你 。

9

你 为 什 么 藐 视 耶 和 华 的 命 令 ， 行 他 眼 中 看 为 恶 的 事 呢 。 你 借 亚 扪 人 的 刀 杀 害 赫 人 乌 利 亚 ， 又 娶 了 他 的 妻 为 妻 。

10

你 既 藐 视 我 ， 娶 了 赫 人 乌 利 亚 的 妻 为 妻 ， 所 以 刀 剑 必 永 不 离 开 陪 的 家 。

11

耶 和 华 如 此 说 ， 我 必 从 你 家 中 兴 起 祸 患 攻 击 你 。 我 必 在 你 眼 前 把 你 的 妃 嫔 赐 给 别 人 ， 他 在 日 光 之 下 就 与 她 们 同 寝 。

12

你 在 暗 中 行 这 事 ， 我 却 要 在 以 色 列 众 人 面 前 ， 日 光 之 下 ， 报 应 你 。

13

大 卫 对 拿 单 说 ， 我 得 罪 耶 和 华 了 。 拿 单 说 ， 耶 和 华 已 经 除 掉 你 的 罪 ， 你 必 不 至 于 死 。

14

只 是 你 行 这 事 ， 叫 耶 和 华 的 仇 敌 大 得 亵 渎 的 机 会 ， 故 此 ， 你 所 得 的 孩 子 必 定 要 死 。

15

拿 单 就 回 家 去 了 。 耶 和 华 击 打 乌 利 亚 妻 给 大 卫 所 生 的 孩 子 ， 使 他 得 重 病 。

16

所 以 大 卫 为 这 孩 子 恳 求 神 ， 而 且 禁 食 ， 进 入 内 室 ， 终 夜 躺 在 地 上 。

17

他 家 中 的 老 臣 来 到 他 旁 边 ， 要 把 他 从 地 上 扶 起 来 ， 他 却 不 肯 起 来 ， 也 不 同 他 们 吃 饭 。

18

到 第 七 日 ， 孩 子 死 了 。 大 卫 的 臣 仆 不 敢 告 诉 他 孩 子 死 了 ， 因 他 们 说 ， 孩 子 还 活 着 的 时 候 ， 我 们 劝 他 ， 他 尚 且 不 肯 听 我 们 的 话 ， 若 告 诉 他 孩 子 死 了 ， 岂 不 更 加 忧 伤 麽 。

19

大 卫 见 臣 仆 彼 此 低 声 说 话 ， 就 知 道 孩 子 死 了 ， 问 臣 仆 说 ， 孩 子 死 了 麽 。 他 们 说 ， 死 了 。

20

大 卫 就 从 地 上 起 来 ， 沭 浴 ， 抹 膏 ， 换 了 衣 裳 ， 进 耶 和 华 的 殿 敬 拜 。 然 后 回 宫 ， 吩 咐 人 摆 饭 ， 他 便 吃 了 。

21

臣 仆 问 他 说 ， 你 所 行 的 是 什 么 意 思 。 孩 子 活 着 的 时 候 ， 你 禁 食 哭 泣 。 孩 子 死 了 ， 你 倒 起 来 吃 饭 。

22

大 卫 说 ， 孩 子 还 活 着 ， 我 禁 食 哭 泣 。 因 为 我 想 ， 或 者 耶 和 华 怜 恤 我 ， 使 孩 子 不 死 也 未 可 知 。

23

孩 子 死 了 ， 我 何 必 禁 食 ， 我 岂 能 使 他 返 回 呢 。 我 必 往 他 那 里 去 ， 他 却 不 能 回 我 这 里 来 。

24

大 卫 安 慰 他 的 妻 拔 示 巴 ， 与 她 同 寝 ， 她 就 生 了 儿 子 ， 给 他 起 名 叫 所 罗 门 。 耶 和 华 也 喜 爱 他 ，

25

就 藉 先 知 拿 单 赐 他 一 个 名 字 ， 叫 耶 底 底 亚 ， 因 为 耶 和 华 爱 他 。

26

约 押 攻 取 亚 扪 人 的 京 城 拉 巴 。

27

约 押 打 发 使 者 去 见 大 卫 ， 说 ， 我 攻 打 拉 巴 ， 取 其 水 城 。

28

现 在 你 要 聚 集 其 馀 的 军 兵 来 ， 安 营 围 攻 这 城 ， 恐 怕 我 取 了 这 城 ， 人 就 以 我 的 名 叫 这 城 。

29

于 是 大 卫 聚 集 众 军 ， 往 拉 巴 去 攻 城 ， 就 取 了 这 城 ，

30

夺 了 亚 扪 人 之 王 所 戴 的 金 冠 冕 （ 王 或 作 玛 勒 堪 。 玛 勒 堪 就 是 米 勒 公 ， 又 名 摩 洛 ， 亚 扪 族 之 神 名 ） ， 其 上 的 金 子 重 一 他 连 得 ， 又 嵌 着 宝 石 。 人 将 这 冠 冕 戴 在 大 卫 头 上 。 大 卫 从 城 里 夺 了 许 多 财 物 ，

31

将 城 里 的 人 拉 出 来 ， 放 在 锯 下 ， 或 铁 耙 下 ， 或 铁 斧 下 ， 或 叫 他 经 过 砖 窑 （ 或 作 强 他 们 用 锯 ， 或 用 打 粮 食 的 铁 器 ， 或 用 铁 斧 作 工 ， 或 使 在 砖 窑 里 服 役 ） 。 大 卫 待 亚 扪 各 城 的 居 民 都 是 如 此 。 其 后 ， 大 卫 和 众 军 都 回 耶 路 撒 冷 去 了 。

撒母耳记下 / 2nd Samuel 13


撒母耳记下 / 2nd Samuel Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 12

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 13

1

大 卫 的 儿 子 押 沙 龙 有 一 个 美 貌 的 妹 子 ， 名 叫 他 玛 。 大 卫 的 儿 子 暗 嫩 爱 她 。

2

暗 嫩 为 他 妹 子 他 玛 忧 急 成 病 。 他 玛 还 是 处 女 ， 暗 嫩 以 为 难 向 她 行 事 。

3

暗 嫩 有 一 个 朋 友 ， 名 叫 约 拿 达 ， 是 大 卫 长 兄 示 米 亚 的 儿 子 。 这 约 拿 达 为 人 极 其 狡 猾 。

4

他 问 暗 嫩 说 ， 王 的 儿 子 阿 ， 为 何 一 天 比 一 天 瘦 弱 呢 。 请 你 告 诉 我 。 暗 嫩 回 答 说 ， 我 爱 我 兄 弟 押 沙 龙 的 妹 子 他 玛 。

5

约 拿 达 说 ， 你 不 如 躺 在 床 上 装 病 。 你 父 亲 来 看 你 ， 就 对 他 说 ， 求 父 叫 我 妹 子 他 玛 来 ， 在 我 眼 前 预 备 食 物 ， 递 给 我 吃 ， 使 我 看 见 ， 好 从 她 手 里 接 过 来 吃 。

6

于 是 暗 嫩 躺 卧 装 病 。 王 来 看 他 ， 他 对 王 说 ， 求 父 叫 我 妹 子 他 玛 来 ， 在 我 眼 前 为 我 作 两 个 饼 ， 我 好 从 她 手 里 接 过 来 吃 。

7

大 卫 就 打 发 人 到 宫 里 ， 对 他 玛 说 ， 你 往 你 哥 哥 暗 嫩 的 屋 里 去 ， 为 他 预 备 食 物 。

8

他 玛 就 到 她 哥 哥 暗 嫩 的 屋 里 。 暗 嫩 正 躺 卧 。 他 玛 抟 面 ， 在 他 眼 前 作 饼 ， 且 烤 熟 了 ，

9

在 他 面 前 将 饼 从 锅 里 倒 出 来 ， 他 却 不 肯 吃 ， 便 说 ， 众 人 离 开 我 出 去 吧 。 众 人 就 都 离 开 他 ， 出 去 了 。

10

暗 嫩 对 他 玛 说 ， 你 把 食 物 拿 进 卧 房 ， 我 好 从 你 手 里 接 过 来 吃 。 他 玛 就 把 所 作 的 饼 拿 进 卧 房 ， 到 她 哥 哥 暗 嫩 那 里 ，

11

拿 着 饼 上 前 给 他 吃 ， 他 便 拉 住 他 玛 ， 说 ， 我 妹 妹 ， 你 来 与 我 同 寝 。

12

他 玛 说 ， 我 哥 哥 ， 不 要 玷 辱 我 。 以 色 列 人 中 不 当 这 样 行 ， 你 不 要 作 这 丑 事 。

13

你 玷 辱 了 我 ， 我 何 以 掩 盖 我 的 羞 耻 呢 。 你 在 以 色 列 中 也 成 了 愚 妄 人 。 你 可 以 求 王 ， 他 必 不 禁 止 我 归 你 。

14

但 暗 嫩 不 肯 听 她 的 话 ， 因 比 她 力 大 ， 就 玷 辱 她 ， 与 她 同 寝 。

15

随 后 ， 暗 嫩 极 其 恨 她 ， 那 恨 她 的 心 比 先 前 爱 她 的 心 更 甚 ， 对 她 说 ， 你 起 来 ， 去 吧 。

16

他 玛 说 ， 不 要 这 样 。 你 赶 出 我 去 的 这 罪 比 你 才 行 的 更 重 。 但 暗 嫩 不 肯 听 她 的 话 ，

17

就 叫 伺 候 自 己 的 仆 人 来 ， 说 ， 将 这 个 女 子 赶 出 去 。 她 一 出 去 ， 你 就 关 门 ， 上 闩 。

18

那 时 他 玛 穿 着 彩 衣 ， 因 为 没 有 出 嫁 的 公 主 都 是 这 样 穿 。 暗 嫩 的 仆 人 就 把 她 赶 出 去 ， 关 门 上 闩 。

19

他 玛 把 灰 尘 撒 在 头 上 ， 撕 裂 所 穿 的 彩 衣 ， 以 手 抱 头 ， 一 面 行 走 ， 一 面 哭 喊 。

20

她 胞 兄 押 沙 龙 问 她 说 ， 莫 非 你 哥 哥 暗 嫩 与 你 亲 近 了 麽 。 我 妹 妹 ， 暂 且 不 要 作 声 ， 他 是 你 的 哥 哥 ， 不 要 将 这 事 放 在 心 上 。 他 玛 就 孤 孤 单 单 地 住 在 她 胞 兄 押 沙 龙 家 里 。

21

大 卫 王 听 见 这 事 ， 就 甚 发 怒 。

22

押 沙 龙 并 不 和 他 哥 哥 暗 嫩 说 好 说 歹 。 因 为 暗 嫩 玷 辱 他 妹 妹 他 玛 ， 所 以 押 沙 龙 恨 恶 他 。

23

过 了 二 年 ， 在 靠 近 以 法 莲 的 巴 力 夏 琐 有 人 为 押 沙 龙 剪 羊 毛 。 押 沙 龙 请 王 的 众 子 与 他 同 去 。

24

押 沙 龙 来 见 王 ， 说 ， 现 在 有 人 为 仆 人 剪 羊 毛 ， 请 王 和 王 的 臣 仆 与 仆 人 同 去 。

25

王 对 押 沙 龙 说 ， 我 儿 ， 我 们 不 必 都 去 ， 恐 怕 使 你 耗 费 太 多 。 押 沙 龙 再 三 请 王 ， 王 仍 是 不 肯 去 ， 只 为 他 祝 福 。

26

押 沙 龙 说 ， 王 若 不 去 ， 求 王 许 我 哥 哥 暗 嫩 同 去 。 王 说 ， 何 必 要 他 去 呢 。

27

押 沙 龙 再 三 求 王 ， 王 就 许 暗 嫩 和 王 的 众 子 与 他 同 去 。

28

押 沙 龙 吩 咐 仆 人 说 ， 你 们 注 意 ， 看 暗 嫩 饮 酒 畅 快 的 时 候 ， 我 对 你 们 说 杀 暗 嫩 ， 你 们 便 杀 他 ， 不 要 惧 怕 。 这 不 是 我 吩 咐 你 们 的 麽 。 你 们 只 管 壮 胆 奋 勇 。

29

押 沙 龙 的 仆 人 就 照 押 沙 龙 所 吩 咐 的 ， 向 暗 嫩 行 了 。 王 的 众 子 都 起 来 ， 各 人 骑 上 骡 子 ， 逃 跑 了 。

30

他 们 还 在 路 上 ， 有 风 声 传 到 大 卫 那 里 ， 说 ， 押 沙 龙 将 王 的 众 子 都 杀 了 ， 没 有 留 下 一 个 。

31

王 就 起 来 ， 撕 裂 衣 服 ， 躺 在 地 上 。 王 的 臣 仆 也 都 撕 裂 衣 服 ， 站 在 旁 边 。

32

大 卫 的 长 兄 ， 示 米 亚 的 儿 子 约 拿 达 说 ， 我 主 ， 不 要 以 为 王 的 众 子 少 年 人 都 杀 了 ， 只 有 暗 嫩 一 个 人 死 了 。 自 从 暗 嫩 玷 辱 押 沙 龙 妹 子 他 玛 的 那 日 ， 押 沙 龙 就 定 意 杀 暗 嫩 了 。

33

现 在 ， 我 主 我 王 ， 不 要 把 这 事 放 在 心 上 ， 以 为 王 的 众 子 都 死 了 ， 只 有 暗 嫩 一 个 人 死 了 。

34

押 沙 龙 逃 跑 了 。 守 望 的 少 年 人 举 目 观 看 ， 见 有 许 多 人 从 山 坡 的 路 上 来 。

35

约 拿 达 对 王 说 ， 看 哪 ， 王 的 众 子 都 来 了 ， 果 然 与 你 仆 人 所 说 的 相 合 。

36

话 才 说 完 ， 王 的 众 子 都 到 了 ， 放 声 大 哭 ， 王 和 臣 仆 也 都 哭 得 甚 恸 。

37

押 沙 龙 逃 到 基 述 王 亚 米 忽 的 儿 子 达 买 那 里 去 了 。 大 卫 天 天 为 他 儿 子 悲 哀 。

38

押 沙 龙 逃 到 基 述 ， 在 那 里 住 了 三 年 。

39

暗 嫩 死 了 以 后 ， 大 卫 王 得 了 安 慰 ， 心 里 切 切 想 念 押 沙 龙 。

撒母耳记下 / 2nd Samuel 14


撒母耳记下 / 2nd Samuel Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 13

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 14

1

洗 鲁 雅 的 儿 子 约 押 ， 知 道 王 心 里 想 念 押 沙 龙 ，

2

就 打 发 人 往 提 哥 亚 去 ， 从 那 里 叫 了 一 个 聪 明 的 妇 人 来 ， 对 她 说 ， 请 你 假 装 居 丧 的 ， 穿 上 孝 衣 ， 不 要 用 膏 抹 身 ， 要 装 作 为 死 者 许 久 悲 哀 的 妇 人 。

3

进 去 见 王 ， 对 王 如 此 如 此 说 。 于 是 约 押 将 当 说 的 话 教 导 了 妇 人 。

4

提 哥 亚 妇 人 到 王 面 前 ， 伏 地 叩 拜 ， 说 ， 王 阿 ， 求 你 拯 救 。

5

王 问 她 说 ， 你 有 什 么 事 呢 。 回 答 说 ， 婢 女 实 在 是 寡 妇 ， 我 丈 夫 死 了 。

6

我 有 两 个 儿 子 ， 一 日 在 田 间 争 斗 ， 没 有 人 解 劝 ， 这 个 就 打 死 那 个 。

7

现 在 全 家 的 人 都 起 来 攻 击 婢 女 ， 说 ， 你 将 那 打 死 兄 弟 的 交 出 来 ， 我 们 好 治 死 他 ， 偿 他 打 死 兄 弟 的 命 ， 灭 绝 那 承 受 家 业 的 。 这 样 ， 他 们 要 将 我 剩 下 的 炭 火 灭 尽 ， 不 与 我 丈 夫 留 名 留 后 在 世 上 。

8

王 对 妇 人 说 ， 你 回 家 去 吧 。 我 必 为 你 下 令 。

9

提 哥 亚 妇 人 又 对 王 说 ， 我 主 我 王 ， 愿 这 罪 归 我 和 我 父 家 ， 与 王 和 王 的 位 无 干 。

10

王 说 ， 凡 难 为 你 的 ， 你 就 带 他 到 我 这 里 来 ， 他 必 不 再 搅 扰 你 。

11

妇 人 说 ， 愿 王 记 念 耶 和 华 你 的 神 ， 不 许 报 血 仇 的 人 施 行 灭 绝 ， 恐 怕 他 们 灭 绝 我 的 儿 子 。 王 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 你 的 儿 子 连 一 根 头 发 也 不 致 落 在 地 上 。

12

妇 人 说 ， 求 我 主 我 王 容 婢 女 再 说 一 句 话 。 王 说 ， 你 说 吧 。

13

妇 人 说 ， 王 为 何 也 起 意 要 害 神 的 民 呢 。 王 不 使 那 逃 亡 的 人 回 来 ， 王 的 这 话 就 是 自 证 己 错 了 。

14

我 们 都 是 必 死 的 ， 如 同 水 泼 在 地 上 ， 不 能 收 回 。 神 并 不 夺 取 人 的 性 命 ， 乃 设 法 使 逃 亡 的 人 不 致 成 为 赶 出 ， 回 不 来 的 。

15

我 来 将 这 话 告 诉 我 主 我 王 ， 是 因 百 姓 使 我 惧 怕 。 婢 女 想 ， 不 如 将 这 话 告 诉 王 ， 或 者 王 成 就 婢 女 所 求 的 。

16

人 要 将 我 和 我 儿 子 从 神 的 地 业 上 一 同 除 灭 ， 王 必 应 允 救 我 脱 离 他 的 手 。

17

婢 女 又 想 ， 我 主 我 王 的 话 必 安 慰 我 。 因 为 我 主 我 王 能 辨 别 是 非 ， 如 同 神 的 使 者 一 样 。 惟 愿 耶 和 华 你 的 神 与 你 同 在 。

18

王 对 妇 人 说 ， 我 要 问 你 一 句 话 ， 你 一 点 不 要 瞒 我 。 妇 人 说 ， 愿 我 主 我 王 说 。

19

王 说 ， 你 这 些 话 莫 非 是 约 押 的 主 意 麽 。 妇 人 说 ， 我 敢 在 我 主 我 王 面 前 起 誓 ， 王 的 话 升 对 ， 不 偏 左 右 ， 是 王 的 仆 人 约 押 吩 咐 我 的 ， 这 些 话 是 他 教 导 我 的 。

20

王 的 仆 人 约 押 如 此 行 ， 为 要 挽 回 这 事 。 我 主 的 智 慧 却 如 神 使 者 的 智 慧 ， 能 知 世 上 一 切 事 。

21

王 对 约 押 说 ， 我 应 允 你 这 事 。 你 可 以 去 ， 把 那 少 年 人 押 沙 龙 带 回 来 。

22

约 押 就 面 伏 于 地 叩 拜 ， 祝 谢 于 王 ， 又 说 ， 王 既 应 允 仆 人 所 求 的 ， 仆 人 今 日 知 道 在 我 主 我 王 眼 前 蒙 恩 了 。

23

于 是 约 押 起 身 往 基 述 去 ， 将 押 沙 龙 带 回 耶 路 撒 冷 。

24

王 说 ， 使 他 回 自 己 家 里 去 ， 不 要 见 我 的 面 。 押 沙 龙 就 回 自 己 家 里 去 ， 没 有 见 王 的 面 。

25

以 色 列 全 地 之 中 ， 无 人 像 押 沙 龙 那 样 俊 美 ， 得 人 的 称 赞 ， 从 脚 底 到 头 顶 毫 无 瑕 疵 。

26

他 的 头 发 甚 重 ， 每 到 年 底 剪 发 一 次 。 所 剪 下 来 的 ， 按 王 的 平 称 一 称 ， 重 二 百 舍 客 勒 。

27

押 沙 龙 生 了 三 个 儿 子 ， 一 个 女 儿 。 女 儿 名 叫 他 玛 ， 是 个 容 貌 俊 美 的 女 子 。

28

押 沙 龙 住 在 耶 路 撒 冷 足 有 二 年 ， 没 有 见 王 的 面 。

29

押 沙 龙 打 发 人 去 叫 约 押 来 ， 要 托 他 去 见 王 ， 约 押 却 不 肯 来 。 第 二 次 打 发 人 去 叫 他 ， 他 仍 不 肯 来 。

30

所 以 押 沙 龙 对 仆 人 说 ， 你 们 看 ， 约 押 有 一 块 田 ， 与 我 的 田 相 近 ， 其 中 有 大 麦 ， 你 们 去 放 火 烧 了 。 押 沙 龙 的 仆 人 就 去 放 火 烧 了 那 田 。

31

于 是 约 押 起 来 ， 到 了 押 沙 龙 家 里 ， 问 他 说 ， 你 的 仆 人 为 何 放 火 烧 了 我 的 田 呢 。

32

押 沙 龙 回 答 约 押 说 ， 我 打 发 人 去 请 你 来 ， 好 托 你 去 见 王 ， 替 我 说 ， 我 为 何 从 基 述 回 来 呢 。 不 如 仍 在 那 里 。 现 在 要 许 我 见 王 的 面 。 我 若 有 罪 ， 任 凭 王 杀 我 就 是 了 。

33

于 是 约 押 去 见 王 ， 将 这 话 奏 告 王 ， 王 便 叫 押 沙 龙 来 。 押 沙 龙 来 见 王 ， 在 王 面 前 俯 伏 于 地 ， 王 就 与 押 沙 龙 亲 嘴 。

撒母耳记下 / 2nd Samuel 15


撒母耳记下 / 2nd Samuel Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 14

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 15

1

此 后 ， 押 沙 龙 为 自 己 预 备 车 马 ， 又 派 五 十 人 在 他 前 头 奔 走 。

2

押 沙 龙 常 常 早 晨 起 来 ， 站 在 城 门 的 道 旁 ， 凡 有 争 讼 要 去 求 王 判 断 的 ， 押 沙 龙 就 叫 他 过 来 ， 问 他 说 ， 你 是 哪 一 城 的 人 。 回 答 说 ， 仆 人 是 以 色 列 某 支 派 的 人 。

3

押 沙 龙 对 他 说 ， 你 的 事 有 情 有 理 ， 无 奈 王 没 有 委 人 听 你 伸 诉 。

4

押 沙 龙 又 说 ， 恨 不 得 我 作 国 中 的 士 师 。 凡 有 争 讼 求 审 判 的 到 我 这 里 来 ， 我 必 秉 公 判 断 。

5

若 有 人 近 前 来 要 拜 押 沙 龙 ， 押 沙 龙 就 伸 手 拉 住 他 ， 与 他 亲 嘴 。

6

以 色 列 人 中 ， 凡 去 见 王 求 判 断 的 ， 押 沙 龙 都 是 如 此 待 他 们 。 这 样 ， 押 沙 龙 暗 中 得 了 以 色 列 人 的 心 。

7

满 了 四 十 年 （ 有 作 四 年 的 ） ， 押 沙 龙 对 王 说 ， 求 你 准 我 往 希 伯 仑 去 ， 还 我 向 耶 和 华 所 许 的 愿 。

8

因 为 仆 人 住 在 亚 兰 的 基 述 ， 曾 许 愿 说 ， 耶 和 华 若 使 我 再 回 耶 路 撒 冷 ， 我 必 事 奉 他 。

9

王 说 ， 你 平 平 安 安 地 去 吧 。 押 沙 龙 就 起 身 ， 往 希 伯 仑 去 了 。

10

押 沙 龙 打 发 探 子 走 遍 以 色 列 各 支 派 ， 说 ， 你 们 一 听 见 角 声 就 说 ， 押 沙 龙 在 希 伯 仑 作 王 了 。

11

押 沙 龙 在 耶 路 撒 冷 请 了 二 百 人 与 他 同 去 ， 都 是 诚 诚 实 实 去 的 ， 并 不 知 道 其 中 的 真 情 。

12

押 沙 龙 献 祭 的 时 候 ， 打 发 人 去 将 大 卫 的 谋 士 ， 基 罗 人 亚 希 多 弗 从 他 本 城 请 了 来 。 于 是 叛 逆 的 势 派 甚 大 。 因 为 随 从 押 沙 龙 的 人 民 ， 日 渐 增 多 。

13

有 人 报 告 大 卫 说 ， 以 色 列 人 的 心 都 归 向 押 沙 龙 了 。

14

大 卫 就 对 耶 路 撒 冷 跟 随 他 的 臣 仆 说 ， 我 们 要 起 来 逃 走 ， 不 然 都 不 能 躲 避 押 沙 龙 了 。 要 速 速 地 去 ， 恐 怕 他 忽 然 来 到 ， 加 害 于 我 们 ， 用 刀 杀 尽 合 城 的 人 。

15

王 的 臣 仆 对 王 说 ， 我 主 我 王 所 定 的 ， 仆 人 都 愿 遵 行 。

16

于 是 王 带 着 全 家 的 人 出 去 了 ， 但 留 下 十 个 妃 嫔 看 守 宫 殿 。

17

王 出 去 ， 众 民 都 跟 随 他 ， 到 伯 墨 哈 ， 就 住 下 了 。

18

王 的 臣 仆 都 在 他 面 前 过 去 。 基 利 提 人 ， 比 利 提 人 ， 就 是 从 迦 特 跟 随 王 来 的 六 百 人 ， 也 都 在 他 面 前 过 去 。

19

王 对 迦 特 人 以 太 说 ， 你 是 外 邦 逃 来 的 人 ， 为 什 么 与 我 们 同 去 呢 。 你 可 以 回 去 与 新 王 同 住 ， 或 者 回 你 本 地 去 吧 。

20

你 来 的 日 子 不 多 ， 我 今 日 怎 好 叫 你 与 我 们 一 同 飘 流 ， 没 有 一 定 的 住 处 呢 。 你 不 如 带 你 的 弟 兄 回 去 吧 。 愿 耶 和 华 用 慈 爱 诚 实 待 你 。

21

以 太 对 王 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 又 敢 在 王 面 前 起 誓 ， 无 论 生 死 ， 王 在 哪 里 ， 仆 人 也 必 在 那 里 。

22

大 卫 对 以 太 说 ， 你 前 去 过 河 吧 。 于 是 迦 特 人 以 太 带 着 跟 随 他 的 人 和 所 有 的 妇 人 孩 子 ， 就 都 过 去 了 。

23

本 地 的 人 都 放 声 大 哭 。 众 民 尽 都 过 去 ， 王 也 过 了 汲 沦 溪 。 众 民 往 旷 野 去 了 。

24

撒 督 和 抬 神 约 柜 的 利 未 人 也 一 同 来 了 ， 将 神 的 约 柜 放 下 。 亚 比 亚 他 上 来 ， 等 着 众 民 从 城 里 出 来 过 去 。

25

王 对 撒 督 说 ， 你 将 神 的 约 柜 抬 回 城 去 。 我 若 在 耶 和 华 眼 前 蒙 恩 ， 他 必 使 我 回 来 ， 再 见 约 柜 和 他 的 居 所 。

26

倘 若 他 说 ， 我 不 喜 悦 你 ， 看 哪 ， 我 在 这 里 ， 愿 他 凭 自 己 的 意 旨 待 我 。

27

王 又 对 祭 司 撒 督 说 ， 你 不 是 先 见 麽 。 你 可 以 安 然 回 城 。 你 儿 子 亚 希 玛 斯 和 亚 比 亚 他 的 儿 子 约 拿 单 都 可 以 与 你 同 去 。

28

我 在 旷 野 的 渡 口 那 里 等 你 们 报 信 给 我 。

29

于 是 撒 督 和 亚 比 亚 他 将 神 的 约 柜 抬 回 耶 路 撒 冷 ， 他 们 就 住 在 那 里 。

30

大 卫 蒙 头 赤 脚 上 橄 榄 山 ， 一 面 上 ， 一 面 哭 。 跟 随 他 的 人 也 都 蒙 头 哭 着 上 去 。

31

有 人 告 诉 大 卫 说 ， 亚 希 多 弗 也 在 叛 党 之 中 ， 随 从 押 沙 龙 。 戴 卫 祷 告 说 ， 耶 和 华 阿 ， 求 你 使 亚 希 多 弗 的 计 谋 变 为 愚 拙 。

32

大 卫 到 了 山 顶 ， 敬 拜 神 的 地 方 ， 见 亚 基 人 户 筛 ， 衣 服 撕 裂 ， 头 蒙 灰 尘 来 迎 接 他 。

33

大 卫 对 他 说 ， 你 若 与 我 同 去 ， 必 累 赘 我 。

34

你 若 回 城 去 ， 对 押 沙 龙 说 ， 王 阿 ， 我 愿 作 你 的 仆 人 。 我 向 来 作 你 父 亲 的 仆 人 ， 现 在 我 也 照 样 作 你 的 仆 人 。 这 样 ， 你 就 可 以 为 我 破 坏 亚 希 多 弗 的 计 谋 。

35

祭 司 撒 督 和 亚 比 亚 他 岂 不 都 在 那 里 麽 。 你 在 王 宫 里 听 见 什 么 ， 就 要 告 诉 祭 司 撒 督 和 亚 比 亚 他 。

36

撒 督 的 儿 子 亚 希 玛 斯 ， 亚 比 亚 他 的 儿 子 约 拿 单 ， 也 都 在 那 里 。 凡 你 们 所 听 见 的 可 以 托 这 二 人 来 报 告 我 。

37

于 是 ， 大 卫 的 朋 友 户 筛 进 了 城 。 押 沙 龙 也 进 了 耶 路 撒 冷 。

撒母耳记下 / 2nd Samuel 16


撒母耳记下 / 2nd Samuel Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 15

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 16

1

大 卫 刚 过 山 顶 ， 见 米 非 波 设 的 仆 人 洗 巴 拉 着 备 好 了 的 两 匹 驴 ， 驴 上 驮 着 二 百 面 饼 ， 一 百 葡 萄 饼 ， 一 百 个 夏 天 的 果 饼 ， 一 皮 袋 酒 来 迎 接 他 。

2

王 问 洗 巴 说 ， 你 带 这 些 来 是 什 么 意 思 呢 。 洗 巴 说 ， 驴 是 给 王 的 家 眷 骑 的 。 面 饼 和 夏 天 的 果 饼 是 给 少 年 人 吃 的 。 酒 是 给 在 旷 野 疲 乏 人 喝 的 。

3

王 问 说 ， 你 主 人 的 儿 子 在 哪 里 呢 。 洗 巴 回 答 王 说 ， 他 仍 在 耶 路 撒 冷 ， 因 他 说 ， 以 色 列 人 今 日 必 将 我 父 的 国 归 还 我 。

4

王 对 洗 巴 说 ， 凡 属 米 非 波 设 的 都 归 你 了 。 洗 巴 说 ， 我 叩 拜 我 主 我 王 ， 愿 我 在 你 眼 前 蒙 恩 。

5

大 卫 王 到 了 巴 户 琳 ， 见 有 一 个 人 出 来 ， 是 扫 罗 族 基 拉 的 儿 子 ， 名 叫 示 每 。 他 一 面 走 一 面 咒 骂 ，

6

又 拿 石 头 砍 大 卫 王 和 王 的 臣 仆 。 众 民 和 勇 士 都 在 王 的 左 右 。

7

示 每 咒 骂 说 ， 你 这 流 人 血 的 坏 人 哪 ， 去 吧 去 吧 。

8

你 流 扫 罗 全 家 的 血 ， 接 续 他 作 王 。 耶 和 华 把 这 罪 归 在 你 身 上 ， 将 这 国 交 给 你 儿 子 押 沙 龙 。 现 在 你 自 取 其 祸 ， 因 为 你 是 流 人 血 的 人 。

9

洗 鲁 雅 的 儿 子 亚 比 筛 对 王 说 ， 这 死 狗 岂 可 咒 骂 我 主 我 王 呢 。 求 你 容 我 过 去 ， 割 下 他 的 头 来 。

10

王 说 ， 洗 鲁 雅 的 儿 子 ， 我 与 你 们 有 何 关 涉 呢 。 他 咒 骂 是 因 耶 和 华 吩 咐 他 说 ， 你 要 咒 骂 大 卫 。 如 此 ， 谁 敢 说 你 为 什 么 这 样 行 呢 。

11

大 卫 又 对 亚 比 筛 和 众 臣 仆 说 ， 我 亲 生 的 儿 子 尚 且 寻 索 我 的 性 命 ， 何 况 这 便 雅 悯 人 呢 。 由 他 咒 骂 吧 。 因 为 这 是 耶 和 华 吩 咐 他 的 。

12

或 者 耶 和 华 见 我 遭 难 ， 为 我 今 日 被 这 人 咒 骂 ， 就 施 恩 与 我 。

13

于 是 大 卫 和 跟 随 他 的 人 往 前 行 走 。 示 每 在 大 卫 对 面 山 坡 ， 一 面 行 走 一 面 咒 骂 ， 又 拿 石 头 砍 他 ， 拿 土 扬 他 。

14

王 和 跟 随 他 的 众 人 疲 疲 乏 乏 地 到 了 一 个 地 方 ， 就 在 那 里 歇 息 歇 息 。

15

押 沙 龙 和 以 色 列 众 人 来 到 耶 路 撒 冷 。 亚 希 多 弗 也 与 他 同 来 。

16

大 卫 的 朋 友 亚 基 人 户 筛 去 见 押 沙 龙 ， 对 他 说 ， 愿 王 万 岁 。 愿 王 万 岁 。

17

押 沙 龙 问 户 筛 说 ， 这 是 你 恩 待 朋 友 麽 。 为 什 么 不 与 你 的 朋 友 同 去 呢 。

18

户 筛 对 押 沙 龙 说 ， 不 然 ， 耶 和 华 和 这 民 ， 并 以 色 列 众 人 所 拣 选 的 ， 我 必 归 顺 他 ， 与 他 同 住 。

19

再 者 ， 我 当 服 事 谁 呢 。 岂 不 是 前 王 的 儿 子 麽 。 我 怎 样 服 事 你 父 亲 ， 也 必 照 样 服 事 你 。

20

押 沙 龙 对 亚 希 多 弗 说 ， 你 们 出 个 主 意 ， 我 们 怎 样 行 才 好 。

21

亚 希 多 弗 对 押 沙 龙 说 ， 你 父 所 留 下 看 守 宫 殿 的 妃 嫔 ， 你 可 以 与 她 们 亲 近 。 以 色 列 众 人 听 见 你 父 亲 憎 恶 你 ， 凡 归 顺 你 人 的 手 就 更 坚 强 。

22

于 是 人 为 押 沙 龙 在 宫 殿 的 平 顶 上 支 搭 帐 棚 。 押 沙 龙 在 以 色 列 众 人 眼 前 ， 与 他 父 的 妃 嫔 亲 近 。

23

那 时 亚 希 多 弗 所 出 的 主 意 好 像 人 问 神 的 话 一 样 。 他 昔 日 给 大 卫 ， 今 日 给 押 沙 龙 所 出 的 主 意 ， 都 是 这 样 。

撒母耳记下 / 2nd Samuel 17


撒母耳记下 / 2nd Samuel Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 16

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 17

1

亚 希 多 弗 又 对 押 沙 龙 说 ， 求 你 准 我 挑 选 一 万 二 千 人 ， 今 夜 我 就 起 身 追 赶 大 卫 ，

2

趁 他 疲 乏 手 软 ， 我 忽 然 追 上 他 ， 使 他 惊 惶 。 跟 随 他 的 民 必 都 逃 跑 ， 我 就 单 杀 王 一 人 ，

3

使 众 民 都 归 顺 你 。 你 所 寻 梢 的 人 既 然 死 了 ， 众 民 就 如 已 经 归 顺 你 。 这 样 ， 也 都 平 安 无 事 了 。

4

押 沙 龙 和 以 色 列 的 长 老 都 以 这 话 为 美 。

5

押 沙 龙 说 ， 要 召 亚 基 人 户 筛 来 ， 我 们 也 要 听 他 怎 样 说 。

6

户 筛 到 了 押 沙 龙 面 前 ， 押 沙 龙 向 他 说 ， 亚 希 多 弗 是 如 此 如 此 说 的 ， 我 们 照 着 他 的 话 行 可 以 不 可 以 。 若 不 可 ， 你 就 说 吧 。

7

户 筛 对 押 沙 龙 说 ， 亚 希 多 弗 这 次 所 定 的 谋 不 善 。

8

户 筛 又 说 ， 你 知 道 ， 你 父 亲 和 跟 随 他 的 人 都 是 勇 士 ， 现 在 他 们 心 里 恼 怒 ， 如 同 田 野 丢 崽 子 的 母 熊 一 般 ， 而 且 你 父 亲 是 个 战 士 ， 必 不 和 民 一 同 住 宿 。

9

他 现 今 或 藏 在 坑 中 或 在 别 处 ， 若 有 人 首 先 被 杀 ， 凡 听 见 的 必 说 ， 跟 随 押 沙 龙 的 民 被 杀 了 。

10

虽 有 人 胆 大 如 狮 子 ， 他 的 心 也 必 消 化 。 因 为 以 色 列 人 都 知 道 你 父 亲 是 英 雄 ， 跟 随 他 的 人 也 都 是 勇 士 。

11

依 我 之 计 ， 不 如 将 以 色 列 众 人 从 但 直 到 别 是 巴 ， 如 同 海 边 的 沙 那 样 多 聚 集 到 你 这 里 来 ， 你 也 亲 自 率 领 他 们 出 战 。

12

这 样 ， 我 们 在 何 处 遇 见 他 ， 就 下 到 他 那 里 ， 如 同 露 水 下 在 地 上 一 般 ， 连 他 带 跟 随 他 的 人 ， 一 个 也 不 留 下 。

13

他 若 进 了 哪 一 座 城 ， 以 色 列 众 人 必 带 绳 子 去 ， 将 那 城 拉 到 河 里 ， 甚 至 连 一 块 小 石 头 都 不 剩 下 。

14

押 沙 龙 和 以 色 列 众 人 说 ， 亚 基 人 户 筛 的 计 谋 比 亚 希 多 弗 的 计 谋 更 好 。 这 是 因 耶 和 华 定 意 破 坏 亚 希 多 弗 的 良 谋 ， 为 要 降 祸 与 押 沙 龙 。

15

户 筛 对 祭 司 撒 督 和 亚 比 亚 他 说 ， 亚 希 多 弗 为 押 沙 龙 和 以 色 列 的 长 老 所 定 的 计 谋 是 如 此 如 此 ， 我 所 定 的 计 谋 是 如 此 如 此 。

16

现 在 你 们 要 急 速 打 发 人 去 ， 告 诉 大 卫 说 ， 今 夜 不 可 住 在 旷 野 的 渡 口 ， 务 要 过 河 ， 免 得 王 和 跟 随 他 的 人 都 被 吞 灭 。

17

那 时 ， 约 拿 单 和 亚 希 玛 斯 在 隐 罗 结 那 里 等 候 ， 不 敢 进 城 ， 恐 怕 被 人 看 见 。 有 一 个 使 女 出 来 ， 将 这 话 告 诉 他 们 ， 他 们 就 去 报 信 给 大 卫 王 。

18

然 而 有 一 个 童 子 看 见 他 们 ， 就 去 告 诉 押 沙 龙 。 他 们 急 忙 跑 到 巴 户 琳 某 人 的 家 里 。 那 人 院 中 有 一 口 井 ， 他 们 就 下 到 井 里 。

19

那 家 的 妇 人 用 盖 盖 上 井 口 ， 又 在 上 头 铺 上 碎 麦 ， 事 就 没 有 泄 漏 。

20

押 沙 龙 的 仆 人 来 到 那 家 ， 问 妇 人 说 ， 亚 希 玛 斯 和 约 拿 单 在 哪 里 。 妇 人 说 ， 他 们 过 了 河 了 。 仆 人 找 他 们 ， 找 不 着 ， 就 回 耶 路 撒 冷 去 了 。

21

他 们 走 后 ， 二 人 从 井 里 上 来 ， 去 告 诉 大 卫 王 说 ， 亚 希 多 弗 如 此 如 此 定 计 害 你 ， 你 们 务 要 起 来 ， 快 快 过 河 。

22

于 是 大 卫 和 跟 随 他 的 人 都 起 来 ， 过 约 旦 河 。 到 了 天 亮 ， 无 一 人 不 过 约 旦 河 的 。

23

亚 希 多 弗 见 不 依 从 他 的 计 谋 ， 就 备 上 驴 ， 归 回 本 城 。 到 了 家 ， 留 下 遗 言 ， 便 吊 死 了 ， 葬 在 他 父 亲 的 坟 墓 里 。

24

大 卫 到 了 玛 哈 念 ， 押 沙 龙 和 跟 随 他 的 以 色 列 人 也 都 过 了 约 旦 河 。

25

押 沙 龙 立 亚 玛 撒 作 元 帅 ， 代 替 约 押 。 亚 玛 撒 是 以 实 玛 利 人 （ 又 作 以 色 列 人 ） 以 特 拉 的 儿 子 。 以 特 拉 曾 与 拿 辖 的 女 儿 亚 比 该 亲 近 。 这 亚 比 该 与 约 押 的 母 亲 洗 鲁 雅 是 姊 妹 。

26

押 沙 龙 和 以 色 列 人 都 安 营 在 基 列 地 。

27

大 卫 到 了 玛 哈 念 ， 亚 扪 族 的 拉 巴 人 拿 辖 的 儿 子 朔 比 ， 罗 底 巴 人 亚 米 利 的 儿 子 玛 吉 ， 基 列 的 罗 基 琳 人 巴 西 莱 ，

28

带 着 被 ， 褥 ， 盆 ， 碗 ， 瓦 器 ， 小 麦 ， 大 麦 ， 麦 面 ， 炒 谷 ， 豆 子 ， 红 豆 ， 炒 豆 ，

29

蜂 蜜 ， 奶 油 ， 绵 羊 ， 奶 饼 ， 供 给 大 卫 和 跟 随 他 的 人 吃 。 他 们 说 ， 民 在 旷 野 ， 必 饥 渴 困 乏 了 。

撒母耳记下 / 2nd Samuel 18


撒母耳记下 / 2nd Samuel Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 17

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 18

1

大 卫 数 点 跟 随 他 的 人 ， 立 千 夫 长 ， 百 夫 长 率 领 他 们 。

2

大 卫 打 发 军 兵 出 战 ， 分 为 三 队 ， 一 队 在 约 押 手 下 ， 一 队 在 洗 鲁 雅 的 儿 子 ， 约 押 兄 弟 亚 比 筛 手 下 ， 一 队 在 迦 特 人 以 太 手 下 。 大 卫 对 军 兵 说 ， 我 必 与 你 们 一 同 出 战 。

3

军 兵 却 说 ， 你 不 可 出 战 。 若 是 我 们 逃 跑 ， 敌 人 必 不 介 意 。 我 们 阵 亡 一 半 ， 敌 人 也 不 介 意 。 因 为 你 一 人 强 似 我 们 万 人 ， 你 不 如 在 城 里 预 备 帮 助 我 们 。

4

王 向 他 们 说 ， 你 们 以 为 怎 样 好 ， 我 就 怎 样 行 。 于 是 王 站 在 城 门 旁 ， 军 兵 或 百 或 千 地 挨 次 出 去 了 。

5

王 嘱 咐 约 押 ， 亚 比 筛 ， 以 太 说 ， 你 们 要 为 我 的 缘 故 宽 待 那 少 年 人 押 沙 龙 。 王 为 押 沙 龙 嘱 咐 众 将 的 话 ， 兵 都 听 见 了 。

6

兵 就 出 到 田 野 迎 着 以 色 列 人 ， 在 以 法 莲 树 林 里 交 战 。

7

以 色 列 人 败 在 大 卫 的 仆 人 面 前 。 那 日 阵 亡 的 甚 多 ， 共 有 二 万 人 。

8

因 为 在 那 里 四 面 打 仗 ， 死 于 树 林 的 比 死 于 刀 剑 的 更 多 。

9

押 沙 龙 偶 然 遇 见 大 卫 的 仆 人 。 押 沙 龙 骑 着 骡 子 ， 从 大 橡 树 密 枝 底 下 经 过 ， 他 的 头 发 被 树 枝 绕 住 ， 就 悬 挂 起 来 ， 所 骑 的 骡 子 便 离 他 去 了 。

10

有 个 人 看 见 ， 就 告 诉 约 押 说 ， 我 看 见 押 沙 龙 挂 在 橡 树 上 了 。

11

约 押 对 报 信 的 人 说 ， 你 既 看 见 他 ， 为 什 么 不 将 他 打 死 落 在 地 上 呢 。 你 若 打 死 他 ， 我 就 赏 你 十 舍 客 勒 银 子 ， 一 条 带 子 。

12

那 人 对 约 押 说 ， 我 就 是 得 你 一 千 舍 客 勒 银 子 ， 我 也 不 敢 伸 手 害 王 的 儿 子 。 因 为 我 们 听 见 王 嘱 咐 你 和 亚 比 筛 并 以 太 说 ， 你 们 要 谨 慎 ， 不 可 害 那 少 年 人 押 沙 龙 。

13

我 若 妄 为 害 了 他 的 性 命 ， 就 是 你 自 己 也 必 与 我 为 敌 。 原 来 无 论 何 事 都 瞒 不 过 王 。

14

约 押 说 ， 我 不 能 与 你 留 连 。 约 押 手 拿 三 杆 短 枪 ， 趁 押 沙 龙 在 橡 树 上 还 活 着 ， 就 刺 透 他 的 心 。

15

给 约 押 拿 兵 器 的 十 个 少 年 人 围 绕 押 沙 龙 ， 将 他 杀 死 。

16

约 押 吹 角 ， 拦 阻 众 人 ， 他 们 就 回 来 ， 不 再 追 赶 以 色 列 人 。

17

他 们 将 押 沙 龙 丢 在 林 中 一 个 大 坑 里 ， 上 头 堆 起 一 大 堆 石 头 。 以 色 列 众 人 都 逃 跑 ， 各 回 各 家 去 了 。

18

押 沙 龙 活 着 的 时 候 ， 在 王 谷 立 了 一 根 石 柱 ， 因 他 说 ， 我 没 有 儿 子 为 我 留 名 。 他 就 以 自 己 的 名 称 那 石 柱 叫 押 沙 龙 柱 ， 直 到 今 日 。

19

撒 督 的 儿 子 亚 希 玛 斯 说 ， 容 我 跑 去 ， 将 耶 和 华 向 仇 敌 给 王 报 仇 的 信 息 报 与 王 知 。

20

约 押 对 他 说 ， 你 今 日 不 可 去 报 信 ， 改 日 可 以 报 信 。 因 为 今 日 王 的 儿 子 死 了 ， 所 以 你 不 可 去 报 信 。

21

约 押 对 古 示 人 说 ， 你 去 将 你 所 看 见 的 告 诉 王 。 古 示 人 在 约 押 面 前 下 拜 ， 就 跑 去 了 。

22

撒 督 的 儿 子 亚 希 玛 斯 又 对 约 押 说 ， 无 论 怎 样 ， 求 你 容 我 随 着 古 示 人 跑 去 。 约 押 说 ， 我 儿 ， 你 报 这 信 息 ， 既 不 得 赏 赐 ， 何 必 要 跑 去 呢 。

23

他 又 说 ， 无 论 怎 样 ， 我 要 跑 去 。 约 押 说 ， 你 跑 去 吧 。 亚 希 玛 斯 就 从 平 原 往 前 跑 ， 跑 过 古 示 人 去 了 。

24

大 卫 正 坐 在 城 瓮 里 。 守 望 的 人 上 城 门 楼 的 顶 上 ， 举 目 观 看 ， 见 有 一 个 人 独 自 跑 来 。

25

守 望 的 人 就 大 声 告 诉 王 。 王 说 ， 他 若 独 自 来 ， 必 是 报 口 信 的 。 那 人 跑 得 渐 渐 近 了 。

26

守 望 的 人 又 见 一 人 跑 来 ， 就 对 守 城 门 的 人 说 ， 又 有 一 人 独 自 跑 来 。 王 说 ， 这 也 必 是 报 信 的 。

27

守 望 的 人 说 ， 我 看 前 头 人 的 跑 法 ， 好 像 撒 督 的 儿 子 亚 希 玛 斯 的 跑 法 一 样 。 王 说 ， 他 是 个 好 人 ， 必 是 报 好 信 息 。

28

亚 希 玛 斯 向 王 呼 叫 说 ， 平 安 了 。 就 在 王 面 前 脸 伏 于 地 叩 拜 ， 说 ， 耶 和 华 你 的 神 是 应 当 称 颂 的 ， 因 他 已 将 那 举 手 攻 击 我 主 我 王 的 人 交 给 王 了 。

29

王 问 说 ， 少 年 人 押 沙 龙 平 安 不 平 安 。 亚 希 玛 斯 回 答 说 ， 约 押 打 发 王 的 仆 人 ， 那 时 仆 人 听 见 众 民 大 声 喧 哗 ， 却 不 知 道 是 什 么 事 。

30

王 说 ， 你 退 去 ， 站 在 旁 边 。 他 就 退 去 ， 站 在 旁 边 。

31

古 示 人 也 来 到 ， 说 ， 有 信 息 报 给 我 主 我 王 。 耶 和 华 今 日 向 一 切 兴 起 攻 击 你 的 人 给 你 报 仇 了 。

32

王 问 古 示 人 说 ， 少 年 人 押 沙 龙 平 安 不 平 安 。 古 示 人 回 答 说 ， 愿 我 主 我 王 的 仇 敌 ， 和 一 切 兴 起 要 杀 害 你 的 人 ， 都 与 那 少 年 人 一 样 。

33

王 就 心 里 伤 恸 ， 上 城 门 楼 去 哀 哭 ， 一 面 走 一 面 说 ， 我 儿 押 沙 龙 阿 。 我 儿 ， 我 儿 押 沙 龙 阿 。 我 恨 不 得 替 你 死 ， 押 沙 龙 阿 ， 我 儿 。 我 儿 。

撒母耳记下 / 2nd Samuel 19


撒母耳记下 / 2nd Samuel Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 18

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 19

1

有 人 告 诉 约 押 说 ， 王 为 押 沙 龙 哭 泣 悲 哀 。

2

众 民 听 说 王 为 他 儿 子 忧 愁 ， 他 们 得 胜 的 欢 乐 却 变 成 悲 哀 。

3

那 日 众 民 暗 暗 地 进 城 ， 就 如 败 阵 逃 跑 ， 惭 愧 的 民 一 般 。

4

王 蒙 着 脸 ， 大 声 哭 号 说 ， 我 儿 押 沙 龙 阿 。 押 沙 龙 ， 我 儿 ， 我 儿 阿 。

5

约 押 进 去 见 王 ， 说 ， 你 今 日 使 你 一 切 仆 人 脸 面 惭 愧 了 。 他 们 今 日 救 了 你 的 性 命 和 你 儿 女 妻 妾 的 性 命 ，

6

你 却 爱 那 恨 你 的 人 ， 恨 那 爱 你 的 人 。 你 今 日 明 明 地 不 以 将 帅 ， 仆 人 为 念 。 我 今 日 看 明 ， 若 押 沙 龙 活 着 ， 我 们 都 死 亡 ， 你 就 喜 悦 了 。

7

现 在 你 当 出 去 ， 安 慰 你 仆 人 的 心 。 我 指 着 耶 和 华 起 誓 ， 你 若 不 出 去 ， 今 夜 必 无 一 人 与 你 同 在 一 处 。 这 祸 患 就 比 你 从 幼 年 到 如 今 所 遭 的 更 甚 。

8

于 是 王 起 来 ， 坐 在 城 门 口 。 众 民 听 说 王 坐 在 城 门 口 ， 就 都 到 王 面 前 。 以 色 列 人 已 经 逃 跑 ， 各 回 各 家 去 了 。

9

以 色 列 众 支 派 的 人 纷 纷 议 论 说 ， 王 曾 救 我 们 脱 离 仇 敌 的 手 ， 又 救 我 们 脱 离 非 利 士 人 的 手 ， 现 在 他 躲 避 押 沙 龙 逃 走 了 。

10

我 们 膏 押 沙 龙 治 理 我 们 ， 他 已 经 阵 亡 。 现 在 为 什 么 不 出 一 言 请 王 回 来 呢 。

11

大 卫 王 差 人 去 见 祭 司 撒 督 和 亚 比 亚 他 ， 说 ， 你 们 当 向 犹 大 长 老 说 ， 以 色 列 众 人 已 经 有 话 请 王 回 宫 ， 你 们 为 什 么 落 在 他 们 后 头 呢 。

12

你 们 是 我 的 弟 兄 ， 是 我 的 骨 肉 ， 为 什 么 在 人 后 头 请 王 回 来 呢 。

13

也 要 对 亚 玛 撒 说 ， 你 不 是 我 的 骨 肉 麽 。 我 若 不 立 你 替 约 押 常 作 元 帅 ， 愿 神 重 重 地 降 罚 与 我 。

14

如 此 就 挽 回 犹 大 众 人 的 心 ， 如 同 一 人 的 心 。 他 们 便 打 发 人 去 见 王 ， 说 ， 请 王 和 王 的 一 切 臣 仆 回 来 。

15

王 就 回 来 ， 到 了 约 旦 河 。 犹 大 人 来 到 吉 甲 ， 要 去 迎 接 王 ， 请 他 过 约 旦 河 。

16

巴 户 琳 的 便 雅 悯 人 ， 基 拉 的 儿 子 示 每 急 忙 与 犹 大 人 一 同 下 去 迎 接 大 卫 王 。

17

跟 从 示 每 的 有 一 千 便 雅 悯 人 ， 还 有 扫 罗 家 的 仆 人 洗 巴 和 他 十 五 个 儿 子 ， 二 十 个 仆 人 。 他 们 都 趟 过 约 旦 河 迎 接 王 。

18

有 摆 渡 船 过 去 ， 渡 王 的 家 眷 ， 任 王 使 用 。 王 要 过 约 旦 河 的 时 候 ， 基 拉 的 儿 子 示 每 就 俯 伏 在 王 面 前 ，

19

对 王 说 ， 我 主 我 王 出 耶 路 撒 冷 的 时 候 ， 仆 人 行 悖 逆 的 事 ， 现 在 求 我 主 不 要 因 此 加 罪 与 仆 人 ， 不 要 记 念 ， 也 不 要 放 在 心 上 。

20

仆 人 明 知 自 己 有 罪 ， 所 以 约 瑟 全 家 之 中 ， 今 日 我 首 先 下 来 迎 接 我 主 我 王 。

21

洗 鲁 雅 的 儿 子 亚 比 筛 说 ， 示 每 既 咒 骂 耶 和 华 的 受 膏 者 ， 不 应 当 治 死 他 麽 。

22

大 卫 说 ， 洗 鲁 雅 的 儿 子 ， 我 与 你 们 有 何 关 涉 ， 使 你 们 今 日 与 我 反 对 呢 。 今 日 在 以 色 列 中 岂 可 治 死 人 呢 。 我 岂 不 知 今 日 我 作 以 色 列 的 王 麽 。

23

于 是 王 对 示 每 说 ， 你 必 不 死 。 王 就 向 他 起 誓 。

24

扫 罗 的 孙 子 米 非 波 设 也 下 去 迎 接 王 。 他 自 从 王 去 的 日 子 ， 直 到 王 平 平 安 安 地 回 来 ， 没 有 修 脚 ， 没 有 剃 胡 须 ， 也 没 有 洗 衣 服 。

25

他 来 到 耶 路 撒 冷 迎 接 王 的 时 候 ， 王 问 他 说 ， 米 非 波 设 ， 你 为 什 么 没 有 与 我 同 去 呢 。

26

他 回 答 说 ， 我 主 我 王 ， 仆 人 是 瘸 腿 的 。 那 日 我 想 要 备 驴 骑 上 ， 与 王 同 去 ， 无 奈 我 的 仆 人 欺 哄 了 我 ，

27

又 在 我 主 我 王 面 前 谗 毁 我 。 然 而 我 主 我 王 如 同 神 的 使 者 一 般 ， 你 看 怎 样 好 ， 就 怎 样 行 吧 。

28

因 为 我 祖 全 家 的 人 ， 在 我 主 我 王 面 前 都 算 为 死 人 ， 王 却 使 仆 人 在 王 的 席 上 同 人 吃 饭 ， 我 现 在 向 王 还 能 辨 理 诉 冤 麽 。

29

王 对 他 说 ， 你 何 必 再 提 你 的 事 呢 。 我 说 ， 你 与 洗 巴 均 分 地 土 。

30

米 非 波 设 对 王 说 ， 我 主 我 王 既 平 平 安 安 地 回 宫 ， 就 任 凭 洗 巴 都 取 了 也 可 以 。

31

基 列 人 巴 西 莱 从 罗 基 琳 下 来 ， 要 送 王 过 约 旦 河 ， 就 与 王 一 同 过 了 约 旦 河 。

32

巴 西 莱 年 纪 老 迈 ， 已 经 八 十 岁 了 。 王 住 在 玛 哈 念 的 时 候 ， 他 就 拿 食 物 来 供 给 王 。 他 原 是 大 富 户 。

33

王 对 巴 西 莱 说 ， 你 与 我 同 去 ， 我 要 在 耶 路 撒 冷 那 里 养 你 的 老 。

34

巴 西 莱 对 王 说 ， 我 在 世 的 年 日 还 能 有 多 少 ， 使 我 与 王 同 上 耶 路 撒 冷 呢 。

35

仆 人 现 在 八 十 岁 了 ， 还 能 尝 出 饮 食 的 滋 味 ， 辨 别 美 恶 麽 。 还 能 听 男 女 歌 唱 的 声 音 麽 。 仆 人 何 必 累 赘 我 主 我 王 呢 。

36

仆 人 只 要 送 王 过 约 旦 河 ， 王 何 必 赐 我 这 样 的 恩 典 呢 。

37

求 你 准 我 回 去 ， 好 死 在 我 本 城 ， 葬 在 我 父 母 的 墓 旁 。 这 里 有 王 的 仆 人 金 罕 ， 让 他 同 我 主 我 王 过 去 ， 可 以 随 意 待 他 。

38

王 说 ， 金 罕 可 以 与 我 同 去 ， 我 必 照 你 的 心 愿 待 他 。 你 向 我 求 什 么 ， 我 都 必 为 你 成 就 。

39

于 是 众 民 过 约 旦 河 ， 王 也 过 去 。 王 与 巴 西 莱 亲 嘴 ， 为 他 祝 福 ， 巴 西 莱 就 回 本 地 去 了 。

40

王 过 去 ， 到 了 吉 甲 ， 金 罕 也 跟 他 过 去 。 犹 大 众 民 和 以 色 列 民 的 一 半 也 都 送 王 过 去 。

41

以 色 列 众 人 来 见 王 ， 对 他 说 ， 我 们 弟 兄 犹 大 人 为 什 么 暗 暗 送 王 和 王 的 家 眷 ， 并 跟 随 王 的 人 过 约 旦 河 。

42

犹 大 众 人 回 答 以 色 列 人 说 ， 因 为 王 与 我 们 是 亲 属 ， 你 们 为 何 因 这 事 发 怒 呢 。 我 们 吃 了 王 的 什 么 呢 。 王 赏 赐 了 我 们 什 么 呢 。

43

以 色 列 人 回 答 犹 大 人 说 ， 按 支 派 ， 我 们 与 王 有 十 分 的 情 分 。 在 大 卫 身 上 ， 我 们 也 比 你 们 更 有 情 分 。 你 们 为 何 藐 视 我 们 ， 请 王 回 来 不 先 与 我 们 商 量 呢 。 但 犹 大 人 的 话 比 以 色 列 人 的 话 更 硬 。

撒母耳记下 / 2nd Samuel 20


撒母耳记下 / 2nd Samuel Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 19

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 20

1

在 那 里 恰 巧 有 一 个 匪 徒 ， 名 叫 示 巴 ， 是 便 雅 悯 人 比 基 利 的 儿 子 。 他 吹 角 ， 说 ， 我 们 与 大 卫 无 分 ， 与 耶 西 的 儿 子 无 涉 。 以 色 列 人 哪 ， 你 们 各 回 各 家 去 吧 。

2

于 是 以 色 列 人 都 离 开 大 卫 ， 跟 随 比 基 利 的 儿 子 示 巴 。 但 犹 大 人 从 约 旦 河 直 到 耶 路 撒 冷 ， 都 紧 紧 跟 随 他 们 的 王 。

3

大 卫 王 来 到 耶 路 撒 冷 ， 进 了 宫 殿 ， 就 把 从 前 留 下 看 守 宫 殿 的 十 个 妃 嫔 禁 闭 在 冷 宫 ， 养 活 她 们 ， 不 与 她 们 亲 近 。 她 们 如 同 寡 妇 被 禁 ， 直 到 死 的 日 子 。

4

王 对 亚 玛 撒 说 ， 你 要 在 三 日 之 内 将 犹 大 人 招 聚 了 来 ， 你 也 回 到 这 里 来 。

5

亚 玛 撒 就 去 招 聚 犹 大 人 ， 却 耽 延 过 了 王 所 限 的 日 期 。

6

大 卫 对 亚 比 筛 说 ， 现 在 恐 怕 比 基 利 的 儿 子 示 巴 加 害 于 我 们 比 押 沙 龙 更 甚 。 你 要 带 领 你 主 的 仆 人 追 赶 他 ， 免 得 他 得 了 坚 固 城 ， 躲 避 我 们 。

7

约 押 的 人 和 基 利 提 人 ， 比 利 提 人 ， 并 所 有 的 勇 士 ， 都 跟 着 亚 比 筛 ， 从 耶 路 撒 冷 出 去 追 赶 比 基 利 的 儿 子 示 巴 。

8

他 们 到 了 基 遍 的 大 磐 石 那 里 ， 亚 玛 撒 来 迎 接 他 们 。 那 时 约 押 穿 着 战 衣 ， 腰 束 佩 刀 的 带 子 ， 刀 在 鞘 内 。 约 押 前 行 ， 刀 从 鞘 内 掉 出 来 。

9

约 押 左 手 拾 起 刀 来 ， 对 亚 玛 撒 说 ， 我 兄 弟 ， 你 好 阿 。 就 用 右 手 抓 住 亚 玛 撒 的 胡 子 ， 要 与 他 亲 嘴 。

10

亚 玛 撒 没 有 防 备 约 押 手 里 所 拿 的 刀 。 约 押 用 刀 刺 入 他 的 肚 腹 ， 他 的 肠 子 流 在 地 上 ， 没 有 再 刺 他 ， 就 死 了 。 约 押 和 他 兄 弟 亚 比 筛 往 前 追 赶 比 基 利 的 儿 子 示 巴 。

11

有 约 押 的 一 个 少 年 人 站 在 亚 玛 撒 尸 身 旁 边 ， 对 众 人 说 ， 谁 喜 悦 约 押 ， 谁 归 顺 大 卫 ， 就 当 跟 随 约 押 去 。

12

亚 玛 撒 在 道 路 上 滚 在 自 己 的 血 里 。 那 人 见 众 民 经 过 都 站 住 ， 就 把 亚 玛 撒 的 尸 身 从 路 上 挪 到 田 间 ， 用 衣 服 遮 盖 。

13

尸 身 从 路 上 挪 移 之 后 ， 众 民 就 都 跟 随 约 押 去 追 赶 比 基 利 的 儿 子 示 巴 。

14

他 走 遍 以 色 列 各 支 派 ， 直 到 伯 玛 迦 的 亚 比 拉 ， 并 比 利 人 的 全 地 。 那 些 地 方 的 人 也 都 聚 集 跟 随 他 。

15

约 押 和 跟 随 的 人 到 了 伯 玛 迦 的 亚 比 拉 ， 围 困 示 巴 ， 就 对 着 城 筑 垒 。 跟 随 约 押 的 众 民 用 锤 撞 城 ， 要 使 城 塌 陷 。

16

有 一 个 聪 明 妇 人 从 城 上 呼 叫 说 ， 听 阿 ， 听 阿 ， 请 约 押 近 前 来 ， 我 好 与 他 说 话 。

17

约 押 就 近 前 来 ， 妇 人 问 他 说 ， 你 是 约 押 不 是 。 他 说 ， 我 是 。 妇 人 说 ， 求 你 听 婢 女 的 话 。 约 押 说 ， 我 听 。

18

妇 人 说 ， 古 时 有 话 说 ， 当 先 在 亚 比 拉 求 问 ， 然 后 事 就 定 妥 。

19

我 们 这 城 的 人 在 以 色 列 人 中 是 和 平 ， 忠 厚 的 。 你 为 何 要 毁 坏 以 色 列 中 的 大 城 ， 吞 灭 耶 和 华 的 产 业 呢 。

20

约 押 回 答 说 ， 我 决 不 吞 灭 毁 坏 ，

21

乃 因 以 法 莲 山 地 的 一 个 人 比 基 利 的 儿 子 示 巴 举 手 攻 击 大 卫 王 ， 你 们 若 将 他 一 人 交 出 来 ， 我 便 离 城 而 去 。 妇 人 对 约 押 说 ， 那 人 的 首 级 必 从 城 墙 上 丢 给 你 。

22

妇 人 就 凭 她 的 智 慧 去 劝 众 人 。 他 们 便 割 下 比 基 利 的 儿 子 示 巴 的 首 级 ， 丢 给 约 押 。 约 押 吹 角 ， 众 人 就 离 城 而 散 ， 各 归 各 家 去 了 。 约 押 回 耶 路 撒 冷 ， 到 王 那 里 。

23

约 押 作 以 色 列 全 军 的 元 帅 。 耶 何 耶 大 的 儿 子 比 拿 雅 统 辖 基 利 提 人 和 比 利 提 人 。

24

亚 多 兰 掌 管 服 苦 的 人 。 亚 希 律 的 儿 子 约 沙 法 作 史 官 。

25

示 法 作 书 记 。 撒 督 和 亚 比 亚 他 作 祭 司 长 。

26

睚 珥 人 以 拉 作 大 卫 的 宰 相 。

撒母耳记下 / 2nd Samuel 21


撒母耳记下 / 2nd Samuel Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 20

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 21

1

大 卫 年 间 有 饥 荒 ， 一 连 三 年 ， 大 卫 就 求 问 耶 和 华 。 耶 和 华 说 ， 这 饥 荒 是 因 扫 罗 和 他 流 人 血 之 家 杀 死 基 遍 人 。

2

原 来 这 基 遍 人 不 是 以 色 列 人 ， 乃 是 亚 摩 利 人 中 所 剩 的 。 以 色 列 人 曾 向 他 们 起 誓 ， 不 杀 灭 他 们 ， 扫 罗 却 为 以 色 列 人 和 犹 大 人 发 热 心 ， 想 要 杀 灭 他 们 。 大 卫 王 召 了 他 们 来 ，

3

问 他 们 说 ， 我 当 为 你 们 怎 样 行 呢 。 可 用 什 么 赎 这 罪 ， 使 你 们 为 耶 和 华 的 产 业 祝 福 呢 。

4

基 遍 人 回 答 说 ， 我 们 和 扫 罗 与 他 家 的 事 并 不 关 乎 金 银 ， 也 不 要 因 我 们 的 缘 故 杀 一 个 以 色 列 人 。 大 卫 说 ， 你 们 怎 样 说 ， 我 就 为 你 们 怎 样 行 。

5

他 们 对 王 说 ， 那 从 前 谋 害 我 们 ， 要 灭 我 们 ， 使 我 们 不 得 再 住 以 色 列 境 内 的 人 ，

6

现 在 愿 将 他 的 子 孙 七 人 交 给 我 们 ， 我 们 好 在 耶 和 华 面 前 ， 将 他 们 悬 挂 在 耶 和 华 拣 选 扫 罗 的 基 比 亚 。 王 说 ， 我 必 交 给 你 们 。

7

王 因 为 曾 与 扫 罗 的 儿 子 约 拿 单 指 着 耶 和 华 起 誓 结 盟 ， 就 爱 惜 扫 罗 的 孙 子 ， 约 拿 单 的 儿 子 米 非 波 设 ， 不 交 出 来 。

8

却 把 爱 雅 的 女 儿 利 斯 巴 给 扫 罗 所 生 的 两 个 儿 子 亚 摩 尼 ， 米 非 波 设 ， 和 扫 罗 女 儿 米 甲 的 姊 姊 给 米 何 拉 人 巴 西 莱 儿 子 亚 得 列 所 生 的 五 个 儿 子

9

交 在 基 遍 人 的 手 里 。 基 遍 人 就 把 他 们 ， 在 耶 和 华 面 前 ， 悬 挂 在 山 上 ， 这 七 人 就 一 同 死 亡 。 被 杀 的 时 候 正 是 收 割 的 日 子 ， 就 是 动 手 割 大 麦 的 时 候 。

10

爱 雅 的 女 儿 利 斯 巴 用 麻 布 在 磐 石 上 搭 棚 ， 从 动 手 收 割 的 时 候 直 到 天 降 雨 在 尸 身 上 的 时 候 ， 日 间 不 容 空 中 的 雀 鸟 落 在 尸 身 上 ， 夜 间 不 让 田 野 的 走 兽 前 来 糟 践 。

11

有 人 将 扫 罗 的 妃 嫔 爱 雅 女 儿 利 斯 巴 所 行 的 这 事 告 诉 大 卫 。

12

大 卫 就 去 ， 从 基 列 雅 比 人 那 里 将 扫 罗 和 他 儿 子 约 拿 单 的 骸 骨 搬 了 来 。 是 因 非 利 士 人 从 前 在 基 利 波 杀 扫 罗 ， 将 尸 身 悬 挂 在 伯 珊 的 街 市 上 ， 基 列 雅 比 人 把 尸 身 偷 了 去 。

13

大 卫 将 扫 罗 和 他 儿 子 约 拿 单 的 骸 骨 从 那 里 搬 了 来 ， 又 收 殓 被 悬 挂 七 人 的 骸 骨 ，

14

将 扫 罗 和 他 儿 子 约 拿 单 的 骸 骨 葬 在 便 雅 悯 的 洗 拉 ， 在 扫 罗 父 亲 基 士 的 坟 墓 里 。 众 人 行 了 王 所 吩 咐 的 。 此 后 神 垂 听 国 民 所 求 的 。

15

非 利 士 人 与 以 色 列 人 打 仗 。 大 卫 带 领 仆 人 下 去 ， 与 非 利 士 人 接 战 ， 大 卫 就 疲 乏 了 。

16

伟 人 的 一 个 儿 子 以 实 比 诺 要 杀 大 卫 。 他 的 铜 枪 重 三 百 舍 客 勒 ， 又 佩 着 新 刀 。

17

但 洗 鲁 雅 的 儿 子 亚 比 筛 帮 助 大 卫 ， 攻 打 非 利 士 人 ， 将 他 杀 死 。 当 日 ， 跟 随 大 卫 的 人 向 大 卫 起 誓 说 ， 以 后 你 不 可 再 与 我 们 一 同 出 战 ， 恐 怕 熄 灭 以 色 列 的 灯 。

18

后 来 ， 以 色 列 人 在 歌 伯 与 非 利 士 人 打 仗 ， 户 沙 人 西 比 该 杀 了 伟 人 的 一 个 儿 子 撒 弗 。

19

又 在 歌 伯 与 非 利 士 人 打 仗 ， 伯 利 恒 人 雅 雷 俄 珥 金 的 儿 子 伊 勒 哈 难 杀 了 迦 特 人 歌 利 亚 。 这 人 的 枪 杆 粗 如 织 布 的 机 轴 。

20

又 在 迦 特 打 仗 ， 那 里 有 一 个 身 量 高 大 的 人 ， 手 脚 都 是 六 指 ， 共 有 二 十 四 个 指 头 。 他 也 是 伟 人 的 儿 子 。

21

这 人 向 以 色 列 人 骂 阵 ， 大 卫 的 哥 哥 示 米 亚 的 儿 子 约 拿 单 就 杀 了 他 。

22

这 四 个 人 是 迦 特 伟 人 的 儿 子 ， 都 死 在 大 卫 和 他 仆 人 的 手 下 。

撒母耳记下 / 2nd Samuel 22


撒母耳记下 / 2nd Samuel Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 21

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 22

1

当 耶 和 华 救 大 卫 脱 离 一 切 仇 敌 和 扫 罗 之 手 的 日 子 ， 他 向 耶 和 华 念 这 诗 ，

2

说 ， 耶 和 华 是 我 的 岩 石 ， 我 的 山 寨 ， 我 的 救 主 ，

3

我 的 神 ， 我 的 磐 石 ， 我 所 投 靠 的 。 他 是 我 的 盾 牌 ， 是 拯 救 我 的 角 ， 是 我 的 高 台 ， 是 我 的 避 难 所 。 我 的 救 主 阿 ， 你 是 救 我 脱 离 强 暴 的 。

4

我 要 求 告 当 赞 美 的 耶 和 华 ， 这 样 ， 我 必 从 仇 敌 手 中 被 救 出 来 。

5

曾 有 死 亡 的 波 浪 环 绕 我 ， 匪 类 的 急 流 使 我 惊 惧 ，

6

阴 间 的 绳 索 缠 绕 我 ， 死 亡 的 网 罗 临 到 我 。

7

我 在 急 难 中 求 告 耶 和 华 ， 向 我 的 神 呼 求 。 他 从 殿 中 听 了 我 的 声 音 。 我 的 呼 求 入 了 他 的 耳 中 。

8

那 时 因 他 发 怒 ， 地 就 摇 撼 战 抖 。 天 的 根 基 也 震 动 摇 撼 。

9

从 他 鼻 孔 冒 烟 上 腾 。 从 他 口 中 发 火 焚 烧 ， 连 炭 也 着 了 。

10

他 又 使 天 下 垂 ， 亲 自 降 临 。 有 黑 云 在 他 脚 下 。

11

他 坐 着 基 路 伯 飞 行 ， 在 风 的 翅 膀 上 显 现 。

12

他 以 黑 暗 和 聚 集 的 水 ， 天 空 的 厚 云 为 他 四 围 的 行 宫 。

13

因 他 面 前 的 光 辉 炭 都 着 了 。

14

耶 和 华 从 天 上 打 雷 。 至 高 者 发 出 声 音 。

15

他 射 出 箭 来 ， 使 仇 敌 四 散 ， 发 出 闪 电 ， 使 他 们 扰 乱 。

16

耶 和 华 的 斥 责 一 发 ， 鼻 孔 的 气 一 出 ， 海 底 就 出 现 ， 大 地 的 根 基 也 显 露 。

17

他 从 高 天 伸 手 抓 住 我 ， 把 我 从 大 水 中 拉 上 来 。

18

他 救 我 脱 离 我 的 劲 敌 和 那 些 恨 我 的 人 ， 因 为 他 们 比 我 强 盛 。

19

我 遭 遇 灾 难 的 日 子 ， 他 们 来 攻 击 我 。 但 耶 和 华 是 我 的 倚 靠 。

20

他 又 领 我 到 宽 阔 之 处 。 他 救 拔 我 ， 因 他 喜 悦 我 。

21

耶 和 华 按 着 我 的 公 义 报 答 我 ， 按 着 我 手 中 的 清 洁 赏 赐 我 。

22

因 为 我 遵 守 了 耶 和 华 的 道 ， 未 曾 作 恶 离 开 我 的 神 。

23

他 的 一 切 典 章 常 在 我 面 前 。 他 的 律 例 ， 我 也 未 曾 离 弃 。

24

我 在 他 面 前 作 了 完 全 人 。 我 也 保 守 自 己 远 离 我 的 罪 孽 。

25

所 以 耶 和 华 按 我 的 公 义 ， 按 我 在 他 眼 前 的 清 洁 赏 赐 我 。

26

慈 爱 的 人 ， 你 以 慈 爱 待 他 。 完 全 的 人 ， 你 以 完 全 待 他 。

27

清 洁 的 人 ， 你 以 清 洁 待 他 。 乖 僻 的 人 ， 你 以 弯 曲 待 他 。

28

困 苦 的 百 姓 ， 你 必 拯 救 。 但 你 的 眼 目 察 看 高 傲 的 人 ， 使 他 降 卑 。

29

耶 和 华 阿 ， 你 是 我 的 灯 。 耶 和 华 必 照 明 我 的 黑 暗 。

30

我 藉 着 你 冲 入 敌 军 ， 藉 着 我 的 神 跳 过 墙 垣 。

31

至 于 神 ， 他 的 道 是 完 全 的 。 耶 和 华 的 话 是 炼 净 的 。 凡 投 靠 他 的 ， 他 便 作 他 们 的 盾 牌 。

32

除 了 耶 和 华 ， 谁 是 神 呢 。 除 了 我 们 的 神 ， 谁 是 磐 石 呢 。

33

神 是 我 坚 固 的 保 障 。 他 引 导 完 全 人 行 他 的 路 。

34

他 使 我 的 脚 快 如 母 鹿 的 蹄 ， 又 使 我 在 高 处 安 稳 。

35

他 教 导 我 的 手 能 以 争 战 ， 甚 至 我 的 膀 臂 能 开 铜 弓 。

36

你 把 你 的 救 恩 给 我 作 盾 牌 。 你 的 温 和 使 我 为 大 。

37

你 使 我 脚 下 的 地 步 宽 阔 。 我 的 脚 未 曾 滑 跌 。

38

我 追 赶 我 的 仇 敌 ， 灭 绝 了 他 们 ， 未 灭 以 先 ， 我 没 有 归 回 。

39

我 灭 绝 了 他 们 ， 打 伤 了 他 们 ， 使 他 们 不 能 起 来 。 他 们 都 倒 在 我 的 脚 下 。

40

因 为 你 曾 以 力 量 束 我 的 腰 ， 使 我 能 争 战 。 你 也 使 那 起 来 攻 击 我 的 都 服 在 我 以 下 。

41

你 又 使 我 的 仇 敌 在 我 面 前 转 背 逃 跑 ， 叫 我 能 以 剪 除 那 恨 我 的 人 。

42

他 们 仰 望 ， 却 无 人 拯 救 。 就 是 呼 求 耶 和 华 ， 他 也 不 应 允 。

43

我 捣 碎 他 们 ， 如 同 地 上 的 灰 尘 ， 践 踏 他 们 ， 四 散 在 地 ， 如 同 街 上 的 泥 土 。

44

你 救 我 脱 离 我 百 姓 的 争 竞 ， 保 护 我 作 列 国 的 元 首 。 我 素 不 认 识 的 民 必 事 奉 我 。

45

外 邦 人 要 投 降 我 ， 一 听 见 我 的 名 声 就 必 顺 从 我 。

46

外 邦 人 要 衰 残 ， 战 战 兢 兢 地 出 他 们 的 营 寨 。

47

耶 和 华 是 活 神 ， 愿 我 的 磐 石 被 人 称 颂 。 愿 神 那 拯 救 我 的 磐 石 被 人 尊 崇 。

48

这 位 神 就 是 那 为 我 伸 冤 ， 使 众 民 服 在 我 以 下 的 。

49

你 救 我 脱 离 仇 敌 ， 又 把 我 举 起 ， 高 过 那 些 起 来 攻 击 我 的 。 你 救 我 脱 离 强 暴 的 人 。

50

耶 和 华 阿 ， 因 此 我 要 在 外 邦 中 称 谢 你 ， 歌 颂 你 的 名 。

51

耶 和 华 赐 极 大 的 救 恩 给 他 所 立 的 王 ， 施 慈 爱 给 他 的 受 膏 者 ， 就 是 给 大 卫 和 他 的 后 裔 ， 直 到 永 远 。

撒母耳记下 / 2nd Samuel 23


撒母耳记下 / 2nd Samuel Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 22

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 23

1

以 下 是 大 卫 末 了 的 话 。 耶 西 的 儿 子 大 卫 得 居 高 位 ， 是 雅 各 神 所 膏 的 ， 作 以 色 列 的 美 歌 者 ， 说 ，

2

耶 和 华 的 灵 藉 着 我 说 ， 他 的 话 在 我 口 中 。

3

以 色 列 的 神 ， 以 色 列 的 磐 石 晓 谕 我 说 ， 那 以 公 义 治 理 人 民 的 ， 敬 畏 神 执 掌 权 柄 ，

4

他 必 像 日 出 的 晨 光 ， 如 无 云 的 清 晨 ， 雨 后 的 晴 光 ， 使 地 发 生 嫩 草 。

5

我 家 在 神 面 前 并 非 如 此 。 神 却 与 我 立 永 远 的 约 。 这 约 凡 事 坚 稳 ， 关 乎 我 的 一 切 救 恩 和 我 一 切 所 想 望 的 ， 他 岂 不 为 我 成 就 麽 。

6

但 匪 类 都 必 像 荆 棘 被 丢 弃 。 人 不 敢 用 手 拿 它 。

7

拿 它 的 人 必 带 铁 器 和 枪 杆 ， 终 久 它 必 被 火 焚 烧 。

8

大 卫 勇 士 的 名 字 记 在 下 面 ， 他 革 扪 人 约 设 巴 设 ， 又 称 伊 斯 尼 人 亚 底 挪 ， 他 是 军 长 的 统 领 ， 一 时 击 杀 了 八 百 人 。

9

其 次 是 亚 合 人 朵 多 的 儿 子 以 利 亚 撒 。 从 前 非 利 士 人 聚 集 要 打 仗 ， 以 色 列 人 迎 着 上 去 ， 有 跟 随 大 卫 的 三 个 勇 士 向 非 利 士 人 骂 阵 ， 其 中 有 以 利 亚 撒 。

10

他 起 来 击 杀 非 利 士 人 ， 直 到 手 臂 疲 乏 ， 手 黏 住 刀 把 。 那 日 耶 和 华 使 以 色 列 人 大 获 全 胜 。 众 民 在 以 利 亚 撒 后 头 专 夺 财 物 。

11

其 次 是 哈 拉 人 亚 基 的 儿 子 沙 玛 。 一 日 ， 非 利 士 人 聚 集 成 群 ， 在 一 块 长 满 红 豆 的 田 里 ， 众 民 就 在 非 利 士 人 面 前 逃 跑 。

12

沙 玛 却 站 在 那 田 间 击 杀 非 利 士 人 ， 救 护 了 那 田 。 耶 和 华 使 以 色 列 人 大 获 全 胜 。

13

收 割 的 时 候 ， 有 三 十 个 勇 士 中 的 三 个 人 下 到 亚 杜 兰 洞 见 大 卫 。 非 利 士 的 军 兵 在 利 乏 音 谷 安 营 。

14

那 时 大 卫 在 山 寨 ， 非 利 士 人 的 防 营 在 伯 利 恒 。

15

大 卫 渴 想 ， 说 ， 甚 愿 有 人 将 伯 利 恒 城 门 旁 ， 井 里 的 水 打 来 给 我 喝 。

16

这 三 个 勇 士 就 闯 过 非 利 士 人 的 营 盘 ， 从 伯 利 恒 城 门 旁 的 井 里 打 水 ， 拿 来 奉 给 大 卫 。 他 却 不 肯 喝 ， 将 水 奠 在 耶 和 华 面 前 ，

17

说 ， 耶 和 华 阿 ， 这 三 个 人 冒 死 去 打 水 。 这 水 好 像 他 们 的 血 一 般 ， 我 断 不 敢 喝 。 如 此 ， 大 卫 不 肯 喝 。 这 是 三 个 勇 士 所 作 的 事 。

18

洗 鲁 雅 的 儿 子 ， 约 押 的 兄 弟 亚 比 筛 是 这 三 个 勇 士 的 首 领 。 他 举 枪 杀 了 三 百 人 ， 就 在 三 个 勇 士 里 得 了 名 。

19

他 在 这 三 个 勇 士 里 是 最 尊 贵 的 ， 所 以 作 他 们 的 首 领 ， 只 是 不 及 前 三 个 勇 士 。

20

有 甲 薛 勇 士 耶 何 耶 大 的 儿 子 比 拿 雅 行 过 大 能 的 事 。 他 杀 了 摩 押 人 亚 利 伊 勒 的 两 个 儿 子 ， 又 在 下 雪 的 时 候 下 坑 里 去 ， 杀 了 一 个 狮 子 ，

21

又 杀 了 一 个 强 壮 的 埃 及 人 。 埃 及 人 手 里 拿 着 枪 ， 比 拿 雅 只 拿 着 棍 子 下 去 ， 从 埃 及 人 手 里 夺 过 枪 来 ， 用 那 枪 将 他 杀 死 。

22

这 是 耶 何 耶 大 的 儿 子 比 拿 雅 所 行 的 事 ， 就 在 三 个 勇 士 里 得 了 名 。

23

他 比 那 三 十 个 勇 士 都 尊 贵 ， 只 是 不 及 前 三 个 勇 士 。 大 卫 立 他 作 护 卫 长 。

24

三 十 个 勇 士 里 有 约 押 的 兄 弟 亚 撒 黑 ， 伯 利 恒 人 朵 多 的 儿 子 伊 勒 哈 难 ，

25

哈 律 人 沙 玛 ， 哈 律 人 以 利 加 ，

26

帕 勒 提 人 希 利 斯 ， 提 哥 亚 人 益 吉 的 儿 子 以 拉 ，

27

亚 拿 突 人 亚 比 以 谢 ， 户 沙 人 米 本 乃 ，

28

亚 合 人 撒 们 ， 尼 陀 法 人 玛 哈 莱 ，

29

尼 陀 法 人 巴 拿 的 儿 子 希 立 ， 便 雅 悯 族 ， 基 比 亚 人 利 拜 的 儿 子 以 太 ，

30

比 拉 顿 人 比 拿 雅 ， 迦 实 溪 人 希 太 ，

31

伯 亚 拉 巴 人 亚 比 亚 本 ， 巴 鲁 米 人 押 斯 玛 弗 ，

32

沙 本 人 以 利 雅 哈 巴 ， 雅 善 儿 子 中 的 约 拿 单 ，

33

哈 拉 人 沙 玛 ， 哈 拉 人 沙 拉 的 儿 子 亚 希 暗 ，

34

玛 迦 人 亚 哈 拜 的 儿 子 以 利 法 列 ， 基 罗 人 亚 希 多 弗 的 儿 子 以 连 ，

35

迦 密 人 希 斯 莱 ， 亚 巴 人 帕 莱 ，

36

琐 巴 人 拿 单 的 儿 子 以 甲 ， 迦 得 人 巴 尼 ，

37

亚 扪 人 洗 勒 ， 比 录 人 拿 哈 莱 ， 是 给 洗 鲁 雅 的 儿 子 约 押 拿 兵 器 的 ，

38

以 帖 人 以 拉 ， 以 帖 人 迦 立 ，

39

赫 人 乌 利 亚 ， 共 有 三 十 七 人 。

撒母耳记下 / 2nd Samuel 24


撒母耳记下 / 2nd Samuel Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 23

撒母耳记下 / 2nd Samuel

Return to Index

Chapter 24

1

耶 和 华 又 向 以 色 列 人 发 怒 ， 就 激 动 大 卫 ， 使 他 吩 咐 人 去 数 点 以 色 列 人 和 犹 大 人 。

2

大 卫 就 吩 咐 跟 随 他 的 元 帅 约 押 说 ， 你 去 走 遍 以 色 列 众 支 派 ， 从 但 直 到 别 是 巴 ， 数 点 百 姓 ， 我 好 知 道 他 们 的 数 目 。

3

约 押 对 王 说 ， 无 论 百 姓 多 少 ， 愿 耶 和 华 你 的 神 再 加 增 百 倍 ， 使 我 主 我 王 亲 眼 得 见 。 我 主 我 王 何 必 喜 悦 行 这 事 呢 。

4

但 王 的 命 令 胜 过 约 押 和 众 军 长 。 约 押 和 众 军 长 就 从 王 面 前 出 去 ， 数 点 以 色 列 的 百 姓 。

5

他 们 过 了 约 旦 河 ， 在 迦 得 谷 中 ， 城 的 右 边 亚 罗 珥 安 营 ， 与 雅 谢 相 对 ，

6

又 到 了 基 列 和 他 停 合 示 地 ， 又 到 了 但 雅 安 ， 绕 到 西 顿 ，

7

来 到 推 罗 的 保 障 ， 并 希 未 人 和 迦 南 人 的 各 城 ， 又 到 犹 大 南 方 的 别 是 巴 。

8

他 们 走 遍 全 地 ， 过 了 九 个 月 零 二 十 天 ， 就 回 到 耶 路 撒 冷 。

9

约 押 将 百 姓 的 总 数 奏 告 于 王 ， 以 色 列 拿 刀 的 勇 士 有 八 十 万 。 犹 大 有 五 十 万 。

10

大 卫 数 点 百 姓 以 后 ， 就 心 中 自 责 ， 祷 告 耶 和 华 说 ， 我 行 这 事 大 有 罪 了 。 耶 和 华 阿 ， 求 你 除 掉 仆 人 的 罪 孽 ， 因 我 所 行 的 甚 是 愚 昧 。

11

大 卫 早 晨 起 来 ， 耶 和 华 的 话 临 到 先 知 迦 得 ， 就 是 大 卫 的 先 见 ， 说 ，

12

你 去 告 诉 大 卫 ， 说 耶 和 华 如 此 说 ， 我 有 三 样 灾 ， 随 你 选 择 一 样 ， 我 好 降 与 你 。

13

于 是 迦 得 来 见 大 卫 ， 对 他 说 ， 你 愿 意 国 中 有 七 年 的 饥 荒 呢 。 是 在 你 敌 人 面 前 逃 跑 ， 被 追 赶 三 个 月 呢 。 是 在 你 国 中 有 三 日 的 瘟 疫 呢 。 现 在 你 要 揣 摩 思 想 ， 我 好 回 覆 那 差 我 来 的 。

14

大 卫 对 迦 得 说 ， 我 甚 为 难 。 我 愿 落 在 耶 和 华 的 手 里 ， 因 为 他 有 丰 盛 的 怜 悯 。 我 不 愿 落 在 人 的 手 里 。

15

于 是 ， 耶 和 华 降 瘟 疫 与 以 色 列 人 ， 自 早 晨 到 所 定 的 时 候 。 从 但 直 到 别 是 巴 ， 民 间 死 了 七 万 人 。

16

天 使 向 耶 路 撒 冷 伸 手 要 灭 城 的 时 候 ， 耶 和 华 后 悔 ， 就 不 降 这 灾 了 ， 吩 咐 灭 民 的 天 使 说 ， 够 了 ， 住 手 吧 。 那 时 耶 和 华 的 使 者 在 耶 布 斯 人 亚 劳 拿 的 禾 场 那 里 。

17

大 卫 看 见 灭 民 的 天 使 ， 就 祷 告 耶 和 华 说 ， 我 犯 了 罪 ， 行 了 恶 。 但 这 群 羊 作 了 什 么 呢 。 愿 你 的 手 攻 击 我 和 我 的 父 家 。

18

当 日 ， 迦 得 来 见 大 卫 ， 对 他 说 ， 你 上 去 ， 在 耶 布 斯 人 亚 劳 拿 的 禾 场 上 为 耶 和 华 筑 一 座 坛 。

19

大 卫 就 照 着 迦 得 奉 耶 和 华 名 所 说 的 话 上 去 了 。

20

亚 劳 拿 观 看 ， 见 王 和 他 臣 仆 前 来 ， 就 迎 接 出 去 ， 脸 伏 于 地 ， 向 王 下 拜 ，

21

说 ， 我 主 我 王 为 何 来 到 仆 人 这 里 呢 。 大 卫 说 ， 我 要 买 你 这 禾 场 ， 为 耶 和 华 筑 一 座 坛 ， 使 民 间 的 瘟 疫 止 住 。

22

亚 劳 拿 对 大 卫 说 ， 我 主 我 王 ， 你 喜 悦 用 什 么 ， 就 拿 去 献 祭 。 看 哪 ， 这 里 有 牛 可 以 作 燔 祭 ， 有 打 粮 的 器 具 和 套 牛 的 轭 可 以 当 柴 烧 。

23

王 阿 ， 这 一 切 ， 我 亚 劳 拿 都 奉 给 你 。 又 对 王 说 ， 愿 耶 和 华 你 的 神 悦 纳 你 。

24

王 对 亚 劳 拿 说 ， 不 然 。 我 必 要 按 着 价 值 向 你 买 。 我 不 肯 用 白 得 之 物 作 燔 祭 献 给 耶 和 华 我 的 神 。 大 卫 就 用 五 十 舍 客 勒 银 子 买 了 那 禾 场 与 牛 。

25

大 卫 在 那 里 为 耶 和 华 筑 了 一 座 坛 ， 献 燔 祭 和 平 安 祭 。 如 此 ， 耶 和 华 垂 听 国 民 所 求 的 ， 瘟 疫 在 以 色 列 人 中 就 止 住 了 。

列王纪上 / 1st Kings 1


列王纪上 / 1st Kings Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒母耳记下 / 2nd Samuel 24

列王纪上 / 1st Kings

Return to Index

Chapter 1

1

大 卫 王 年 纪 老 迈 ， 虽 用 被 遮 盖 ， 仍 不 觉 暖 。

2

所 以 臣 仆 对 他 说 ， 不 如 为 我 主 我 王 寻 梢 一 个 处 女 ， 使 她 伺 候 王 ， 奉 养 王 ， 睡 在 王 的 怀 中 ， 好 叫 我 主 我 王 得 暖 。

3

于 是 在 以 色 列 全 境 寻 梢 美 貌 的 童 女 ， 寻 得 书 念 的 一 个 童 女 亚 比 煞 ， 就 带 到 王 那 里 。

4

这 童 女 极 其 美 貌 ， 她 奉 养 王 ， 伺 候 王 ， 王 却 没 有 与 她 亲 近 。

5

那 时 ， 哈 及 的 儿 子 亚 多 尼 雅 自 尊 ， 说 ， 我 必 作 王 ， 就 为 自 己 预 备 车 辆 ， 马 兵 ， 又 派 五 十 人 在 他 前 头 奔 走 。

6

他 父 亲 素 来 没 有 使 他 忧 闷 ， 说 ， 你 是 作 什 么 呢 。 他 甚 俊 美 ， 生 在 押 沙 龙 之 后 。

7

亚 多 尼 雅 与 洗 鲁 雅 的 儿 子 约 押 ， 和 祭 司 亚 比 亚 他 商 议 。 二 人 就 顺 从 他 ， 帮 助 他 。

8

但 祭 司 撒 督 ， 耶 何 耶 大 的 儿 子 比 拿 雅 ， 先 知 拿 单 ， 示 每 ， 利 以 ， 并 大 卫 的 勇 士 都 不 顺 从 亚 多 尼 雅 。

9

一 日 ， 亚 多 尼 雅 在 隐 罗 结 旁 ， 琐 希 列 磐 石 那 里 宰 了 牛 羊 ， 肥 犊 ， 请 他 的 诸 弟 兄 ， 就 是 王 的 众 子 ， 并 所 有 作 王 臣 仆 的 犹 大 人 。

10

惟 独 先 知 拿 单 和 比 拿 雅 并 勇 士 ， 与 他 的 兄 弟 所 罗 门 ， 他 都 没 有 请 。

11

拿 单 对 所 罗 门 的 母 亲 拔 示 巴 说 ， 哈 及 的 儿 子 亚 多 尼 雅 作 王 了 ， 你 没 有 听 见 麽 。 我 们 的 主 大 卫 却 不 知 道 。

12

现 在 我 可 以 给 你 出 个 主 意 ， 好 保 全 你 和 你 儿 子 所 罗 门 的 性 命 。

13

你 进 去 见 大 卫 王 ， 对 他 说 ， 我 主 我 王 阿 ， 你 不 曾 向 婢 女 起 誓 说 ， 你 儿 子 所 罗 门 必 接 续 我 作 王 ， 坐 在 我 的 位 上 麽 。 现 在 亚 多 尼 雅 怎 麽 作 了 王 呢 。

14

你 还 与 王 说 话 的 时 候 ， 我 也 随 后 进 去 ， 证 实 你 的 话 。

15

拔 示 巴 进 入 内 室 见 王 ， 王 甚 老 迈 ， 书 念 的 童 女 亚 比 煞 正 伺 候 王 。

16

拔 示 巴 向 王 屈 身 下 拜 。 王 说 ， 你 要 什 么 。

17

她 说 ， 我 主 阿 ， 你 曾 向 婢 女 指 着 耶 和 华 你 的 神 起 誓 说 ， 你 儿 子 所 罗 门 必 接 续 我 作 王 ， 坐 在 我 的 位 上 。

18

现 在 亚 多 尼 雅 作 王 了 ， 我 主 我 王 却 不 知 道 。

19

他 宰 了 许 多 牛 羊 ， 肥 犊 ， 请 了 王 的 众 子 和 祭 司 亚 比 亚 他 ， 并 元 帅 约 押 。 惟 独 王 的 仆 人 所 罗 门 ， 他 没 有 请 。

20

我 主 我 王 阿 ， 以 色 列 众 人 的 眼 目 都 仰 望 你 ， 等 你 晓 谕 他 们 ， 在 我 主 我 王 之 后 谁 坐 你 的 位 。

21

若 不 然 ， 到 我 主 我 王 与 列 祖 同 睡 以 后 ， 我 和 我 儿 子 所 罗 门 必 算 为 罪 人 了 。

22

拔 示 巴 还 与 王 说 话 的 时 候 ， 先 知 拿 单 也 进 来 了 。

23

有 人 奏 告 王 说 ， 先 知 拿 单 来 了 。 拿 单 进 到 王 前 ， 脸 伏 于 地 。

24

拿 单 说 ， 我 主 我 王 果 然 应 许 亚 多 尼 雅 说 你 必 接 续 我 作 王 ， 坐 在 我 的 位 上 麽 。

25

他 今 日 下 去 ， 宰 了 许 多 牛 羊 ， 肥 犊 ， 请 了 王 的 众 子 和 军 长 ， 并 祭 司 亚 比 亚 他 。 他 们 正 在 亚 多 尼 雅 面 前 吃 喝 ， 说 ， 愿 亚 多 尼 雅 王 万 岁 。

26

惟 独 我 ， 就 是 你 的 仆 人 和 祭 司 撒 督 ， 耶 何 耶 大 的 儿 子 比 拿 雅 ， 并 王 的 仆 人 所 罗 门 ， 他 都 没 有 请 。

27

这 事 果 然 出 乎 我 主 我 王 麽 。 王 却 没 有 告 诉 仆 人 们 ， 在 我 主 我 王 之 后 谁 坐 你 的 位 。

28

大 卫 王 吩 咐 说 ， 叫 拔 示 巴 来 。 拔 示 巴 就 进 来 ， 站 在 王 面 前 。

29

王 起 誓 说 ， 我 指 着 救 我 性 命 脱 离 一 切 苦 难 ， 永 生 的 耶 和 华 起 誓 。

30

我 既 然 指 着 耶 和 华 以 色 列 的 神 向 你 起 誓 说 ， 你 儿 子 所 罗 门 必 接 续 我 作 王 ， 坐 在 我 的 位 上 。 我 今 日 就 必 照 这 话 而 行 。

31

于 是 ， 拔 示 巴 脸 伏 于 地 ， 向 王 下 拜 ， 说 ， 愿 我 主 大 卫 王 万 岁 。

32

大 卫 王 又 吩 咐 说 ， 将 祭 司 撒 督 ， 先 知 拿 单 ， 耶 何 耶 大 的 儿 子 比 拿 雅 召 来 。 他 们 就 都 来 到 王 面 前 。

33

王 对 他 们 说 ， 要 带 领 你 们 主 的 仆 人 ， 使 我 儿 子 所 罗 门 骑 我 的 骡 子 ， 送 他 下 到 基 训 。

34

在 那 里 ， 祭 司 撒 督 和 先 知 拿 单 要 膏 他 作 以 色 列 的 王 。 你 们 也 要 吹 角 ， 说 ， 愿 所 罗 门 王 万 岁 。

35

然 后 要 跟 随 他 上 来 ， 使 他 坐 在 我 的 位 上 ， 接 续 我 作 王 。 我 已 立 他 作 以 色 列 和 犹 大 的 君 。

36

耶 何 耶 大 的 儿 子 比 拿 雅 对 王 说 ， 阿 们 。 愿 耶 和 华 我 主 我 王 的 神 也 这 样 命 定 。

37

耶 和 华 怎 样 与 我 主 我 王 同 在 ， 愿 他 照 样 与 所 罗 门 同 在 ， 使 他 的 国 位 比 我 主 大 卫 王 的 国 位 更 大 。

38

于 是 ， 祭 司 撒 督 ， 先 知 拿 单 ， 耶 何 耶 大 的 儿 子 比 拿 雅 ， 和 基 利 提 人 ， 比 利 提 人 都 下 去 使 所 罗 门 骑 大 卫 王 的 骡 子 ， 将 他 送 到 基 训 。

39

祭 司 撒 督 就 从 帐 幕 中 取 了 盛 膏 油 的 角 来 ， 用 膏 膏 所 罗 门 。 人 就 吹 角 ， 众 民 都 说 ， 愿 所 罗 门 王 万 岁 。

40

众 民 跟 随 他 上 来 ， 且 吹 笛 ， 大 大 欢 呼 ， 声 音 震 地 。

41

亚 多 尼 雅 和 所 请 的 众 客 筵 宴 方 毕 ， 听 见 这 声 音 。 约 押 听 见 角 声 就 说 ， 城 中 为 何 有 这 响 声 呢 。

42

他 正 说 话 的 时 候 ， 祭 司 亚 比 亚 他 的 儿 子 约 拿 单 来 了 。 亚 多 尼 雅 对 他 说 ， 进 来 吧 。 你 是 个 忠 义 的 人 ， 必 是 报 好 信 息 。

43

约 拿 单 对 亚 多 尼 雅 说 ， 我 们 的 主 大 卫 王 诚 然 立 所 罗 门 为 王 了 。

44

王 差 遣 祭 司 撒 督 ， 先 知 拿 单 ， 耶 何 耶 大 的 儿 子 比 拿 雅 ， 和 基 利 提 人 ， 比 利 提 人 都 去 使 所 罗 门 骑 王 的 骡 子 。

45

祭 司 撒 督 和 先 知 拿 单 在 基 训 已 经 膏 他 作 王 。 众 人 都 从 那 里 欢 呼 着 上 来 ， 声 音 使 城 震 动 ， 这 就 是 你 们 所 听 见 的 声 音 。

46

并 且 所 罗 门 登 了 国 位 。

47

王 的 臣 仆 也 来 为 我 们 的 主 大 卫 王 祝 福 ， 说 ， 愿 王 的 神 使 所 罗 门 的 名 比 王 的 名 更 尊 荣 。 使 他 的 国 位 比 王 的 国 位 更 大 。 王 就 在 床 上 屈 身 下 拜 。

48

王 又 说 ， 耶 和 华 以 色 列 的 神 是 应 当 称 颂 的 。 因 他 赐 我 一 人 今 日 坐 在 我 的 位 上 ， 我 也 亲 眼 看 见 了 。

49

亚 多 尼 雅 的 众 客 听 见 这 话 就 都 惊 惧 ， 起 来 四 散 。

50

亚 多 尼 雅 惧 怕 所 罗 门 ， 就 起 来 ， 去 抓 住 祭 坛 的 角 。

51

有 人 告 诉 所 罗 门 说 ， 亚 多 尼 雅 惧 怕 所 罗 门 王 ， 现 在 抓 住 祭 坛 的 角 ， 说 ， 愿 所 罗 门 王 今 日 向 我 起 誓 ， 必 不 用 刀 杀 仆 人 。

52

所 罗 门 说 ， 他 若 作 忠 义 的 人 ， 连 一 根 头 发 也 不 致 落 在 地 上 。 他 若 行 恶 ， 必 要 死 亡 。

53

于 是 所 罗 门 王 差 遣 人 ， 使 亚 多 尼 雅 从 坛 上 下 来 ， 他 就 来 ， 向 所 罗 门 王 下 拜 。 所 罗 门 对 他 说 ， 你 回 家 去 吧 。

列王纪上 / 1st Kings 2


列王纪上 / 1st Kings Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 1

列王纪上 / 1st Kings

Return to Index

Chapter 2

1

大 卫 的 死 期 临 近 了 ， 就 嘱 吩 他 儿 子 所 罗 门 说 ，

2

我 现 在 要 走 世 人 必 走 的 路 。 所 以 ， 你 当 刚 强 ， 作 大 丈 夫 ，

3

遵 守 耶 和 华 你 神 所 吩 咐 的 ， 照 着 摩 西 律 法 上 所 写 的 行 主 的 道 ， 谨 守 他 的 律 例 ， 诫 命 ， 典 章 ， 法 度 。 这 样 ， 你 无 论 作 什 么 事 ， 不 拘 往 何 处 去 ， 尽 都 亨 通 。

4

耶 和 华 必 成 就 向 我 所 应 许 的 话 说 ， 你 的 子 孙 若 谨 慎 自 己 的 行 为 ， 尽 心 尽 意 诚 诚 实 实 地 行 在 我 面 前 ， 就 不 断 人 坐 以 色 列 的 国 位 。

5

你 知 道 洗 鲁 雅 的 儿 子 约 押 向 我 所 行 的 ， 就 是 杀 了 以 色 列 的 两 个 元 帅 ， 尼 珥 的 儿 子 押 尼 珥 和 益 帖 的 儿 子 亚 玛 撒 。 他 在 太 平 之 时 流 这 二 人 的 血 ， 如 在 争 战 之 时 一 样 ， 将 这 血 染 了 腰 间 束 的 带 和 脚 上 穿 的 鞋 。

6

所 以 你 要 照 你 的 智 慧 行 ， 不 容 他 白 头 安 然 下 阴 间 。

7

你 当 恩 待 基 列 人 巴 西 莱 的 众 子 ， 使 他 们 常 与 你 同 席 吃 饭 。 因 为 我 躲 避 你 哥 哥 押 沙 龙 的 时 候 ， 他 们 拿 食 物 来 迎 接 我 。

8

在 你 这 里 有 巴 户 琳 的 便 雅 悯 人 ， 基 拉 的 儿 子 示 每 。 我 往 玛 哈 念 去 的 那 日 ， 他 用 狠 毒 的 言 语 咒 骂 我 ， 后 来 却 下 约 旦 河 迎 接 我 ， 我 就 指 着 耶 和 华 向 他 起 誓 说 ， 我 必 不 用 刀 杀 你 。

9

现 在 你 不 要 以 他 为 无 罪 。 你 是 聪 明 人 ， 必 知 道 怎 样 待 他 ， 使 他 白 头 见 杀 ， 流 血 下 到 阴 间 。

10

大 卫 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 。

11

大 卫 作 以 色 列 王 四 十 年 ， 在 希 伯 仑 作 王 七 年 ， 在 耶 路 撒 冷 作 王 三 十 三 年 。

12

所 罗 门 坐 他 父 亲 大 卫 的 位 ， 他 的 国 甚 是 坚 固 。

13

哈 及 的 儿 子 亚 多 尼 雅 去 见 所 罗 门 的 母 亲 拔 示 巴 ， 拔 示 巴 问 他 说 ， 你 来 是 为 平 安 麽 。 回 答 说 ， 是 为 平 安 。

14

又 说 ， 我 有 话 对 你 说 。 拔 示 巴 说 ， 你 说 吧 。

15

亚 多 尼 雅 说 ， 你 知 道 国 原 是 归 我 的 ， 以 色 列 众 人 也 都 仰 望 我 作 王 ， 不 料 ， 国 反 归 了 我 兄 弟 ， 因 他 得 国 是 出 乎 耶 和 华 。

16

现 在 我 有 一 件 事 求 你 ， 望 你 不 要 推 辞 。 拔 示 巴 说 ， 你 说 吧 。

17

他 说 ， 求 你 请 所 罗 门 王 将 书 念 的 女 子 亚 比 煞 赐 我 为 妻 ， 因 他 必 不 推 辞 你 。

18

拔 示 巴 说 ， 好 ， 我 必 为 你 对 王 提 说 。

19

于 是 ， 拔 示 巴 去 见 所 罗 门 王 ， 要 为 亚 多 尼 雅 提 说 。 王 起 来 迎 接 ， 向 她 下 拜 ， 就 坐 在 位 上 ， 吩 咐 人 为 王 母 设 一 座 位 ， 她 便 坐 在 王 的 右 边 。

20

拔 示 巴 说 ， 我 有 一 件 小 事 求 你 ， 望 你 不 要 推 辞 。 王 说 ， 请 母 亲 说 ， 我 必 不 推 辞 。

21

拔 示 巴 说 ， 求 你 将 书 念 的 女 子 亚 比 煞 赐 给 你 哥 哥 亚 多 尼 雅 为 妻 。

22

所 罗 门 王 对 他 母 亲 说 ， 为 何 单 替 他 求 书 念 的 女 子 亚 比 煞 呢 。 也 可 以 为 他 求 国 吧 。 他 是 我 的 哥 哥 ， 他 有 祭 司 亚 比 亚 他 和 洗 鲁 雅 的 儿 子 约 押 为 辅 佐 。

23

所 罗 门 王 就 指 着 耶 和 华 起 誓 说 ， 亚 多 尼 雅 这 话 是 自 己 送 命 ， 不 然 ， 愿 神 重 重 地 降 罚 与 我 。

24

耶 和 华 坚 立 我 ， 使 我 坐 在 父 亲 大 卫 的 位 上 ， 照 着 所 应 许 的 话 为 我 建 立 家 室 。 现 在 我 指 着 永 生 的 耶 和 华 起 誓 ， 亚 多 尼 雅 今 日 必 被 治 死 。

25

于 是 所 罗 门 王 差 遣 耶 何 耶 大 的 儿 子 比 拿 雅 ， 将 亚 多 尼 雅 杀 死 。

26

王 对 祭 司 亚 比 亚 他 说 ， 你 回 亚 拿 突 归 自 己 的 田 地 去 吧 。 你 本 是 该 死 的 ， 但 因 你 在 我 父 亲 大 卫 面 前 抬 过 主 耶 和 华 的 约 柜 ， 又 与 我 父 亲 同 受 一 切 苦 难 ， 所 以 我 今 日 不 将 你 杀 死 。

27

所 罗 门 就 革 除 亚 比 亚 他 ， 不 许 他 作 耶 和 华 的 祭 司 。 这 样 ， 便 应 验 耶 和 华 在 示 罗 论 以 利 家 所 说 的 话 。

28

约 押 虽 然 没 有 归 从 押 沙 龙 ， 却 归 从 了 亚 多 尼 雅 。 他 听 见 这 风 声 ， 就 逃 到 耶 和 华 的 帐 幕 ， 抓 住 祭 坛 的 角 。

29

有 人 告 诉 所 罗 门 王 说 ， 约 押 逃 到 耶 和 华 的 帐 幕 ， 现 今 在 祭 坛 的 旁 边 。 所 罗 门 就 差 遣 耶 何 耶 大 的 儿 子 比 拿 雅 ， 说 ， 你 去 将 他 杀 死 。

30

比 拿 雅 来 到 耶 和 华 的 帐 幕 ， 对 约 押 说 ， 王 吩 咐 说 ， 你 出 来 吧 。 他 说 ， 我 不 出 去 ， 我 要 死 在 这 里 。 比 拿 雅 就 去 回 覆 王 ， 说 约 押 如 此 如 此 回 答 我 。

31

王 说 ， 你 可 以 照 着 他 的 话 行 ， 杀 死 他 ， 将 他 葬 埋 ， 好 叫 约 押 流 无 辜 人 血 的 罪 不 归 我 和 我 的 父 家 了 。

32

耶 和 华 必 使 约 押 流 人 血 的 罪 归 到 他 自 己 的 头 上 。 因 为 他 用 刀 杀 了 两 个 比 他 又 义 又 好 的 人 ， 就 是 以 色 列 元 帅 尼 珥 的 儿 子 押 尼 珥 和 犹 大 元 帅 益 帖 的 儿 子 亚 玛 撒 ， 我 父 亲 大 卫 却 不 知 道 。

33

故 此 ， 流 这 二 人 血 的 罪 必 归 到 约 押 和 他 后 裔 的 头 上 ， 直 到 永 远 。 惟 有 大 卫 和 他 的 后 裔 ， 并 他 的 家 与 国 ， 必 从 耶 和 华 那 里 得 平 安 ， 直 到 永 远 。

34

于 是 耶 何 耶 大 的 儿 子 比 拿 雅 上 去 ， 将 约 押 杀 死 ， 葬 在 旷 野 约 押 自 己 的 坟 墓 （ 原 文 作 房 屋 ） 里 。

35

王 就 立 耶 何 耶 大 的 儿 子 比 拿 雅 作 元 帅 ， 代 替 约 押 ， 又 使 祭 司 撒 督 代 替 亚 比 亚 他 。

36

王 差 遣 人 将 示 每 召 来 ， 对 他 说 ， 你 要 在 耶 路 撒 冷 建 造 房 屋 居 住 ， 不 可 出 来 往 别 处 去 。

37

你 当 确 实 地 知 道 ， 你 何 日 出 来 过 汲 沦 溪 ， 何 日 必 死 。 你 的 罪 （ 原 文 作 血 ） 必 归 到 自 己 的 头 上 。

38

示 每 对 王 说 ， 这 话 甚 好 。 我 主 我 王 怎 样 说 ， 仆 人 必 怎 样 行 。 于 是 示 每 多 日 住 在 耶 路 撒 冷 。

39

过 了 三 年 ， 示 每 的 两 个 仆 人 逃 到 迦 特 王 玛 迦 的 儿 子 亚 吉 那 里 去 。 有 人 告 诉 示 每 说 ， 你 的 仆 人 在 迦 特 。

40

示 每 起 来 ， 备 上 驴 ， 往 迦 特 到 亚 吉 那 里 去 找 他 的 仆 人 ， 就 从 迦 特 带 他 仆 人 回 来 。

41

有 人 告 诉 所 罗 门 说 ， 示 每 出 耶 路 撒 冷 往 迦 特 去 ， 回 来 了 。

42

王 就 差 遣 人 将 示 每 召 了 来 ， 对 他 说 ， 我 岂 不 是 叫 你 指 着 耶 和 华 起 誓 ， 并 且 警 戒 你 说 你 当 确 实 地 知 道 ， 你 哪 日 出 来 往 别 处 去 ， 那 日 必 死 麽 。 你 也 对 我 说 ， 这 话 甚 好 ， 我 必 听 从 。

43

现 在 你 为 何 不 遵 守 你 指 着 耶 和 华 起 的 誓 和 我 所 吩 咐 你 的 命 令 呢 。

44

王 又 对 示 每 说 ， 你 向 我 父 亲 大 卫 所 行 的 一 切 恶 事 ， 你 自 己 心 里 也 知 道 ， 所 以 耶 和 华 必 使 你 的 罪 恶 归 到 自 己 的 头 上 。

45

惟 有 所 罗 门 王 必 得 福 ， 并 且 大 卫 的 国 位 必 在 耶 和 华 面 前 坚 定 ， 直 到 永 远 。

46

于 是 王 吩 咐 耶 何 耶 大 的 儿 子 比 拿 雅 ， 他 就 去 杀 死 示 每 。 这 样 ， 便 坚 定 了 所 罗 门 的 国 位 。

列王纪上 / 1st Kings 3


列王纪上 / 1st Kings Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 2

列王纪上 / 1st Kings

Return to Index

Chapter 3

1

所 罗 门 与 埃 及 王 法 老 结 亲 ， 娶 了 法 老 的 女 儿 为 妻 ， 接 她 进 入 大 卫 城 ， 直 等 到 造 完 了 自 己 的 宫 和 耶 和 华 的 殿 ， 并 耶 路 撒 冷 周 围 的 城 墙 。

2

当 那 些 日 子 ， 百 姓 仍 在 邱 坛 献 祭 ， 因 为 还 没 有 为 耶 和 华 的 名 建 殿 。

3

所 罗 门 爱 耶 和 华 ， 遵 行 他 父 亲 大 卫 的 律 例 ， 只 是 还 在 邱 坛 献 祭 烧 香 。

4

所 罗 门 王 上 基 遍 去 献 祭 。 因 为 在 那 里 有 极 大 （ 或 作 出 名 ） 的 邱 坛 ， 他 在 那 坛 上 献 一 千 牺 牲 作 燔 祭 。

5

在 基 遍 ， 夜 间 梦 中 ， 耶 和 华 向 所 罗 门 显 现 ， 对 他 说 ， 你 愿 我 赐 你 什 么 。 你 可 以 求 。

6

所 罗 门 说 ， 你 仆 人 我 父 亲 大 卫 用 诚 实 ， 公 义 ， 正 直 的 心 行 在 你 面 前 ， 你 就 向 他 大 施 恩 典 ， 又 为 他 存 留 大 恩 ， 赐 他 一 个 儿 子 坐 在 他 的 位 上 ， 正 如 今 日 一 样 。

7

耶 和 华 我 的 神 阿 ， 如 今 你 使 仆 人 接 续 我 父 亲 大 卫 作 王 。 但 我 是 幼 童 ， 不 知 道 应 当 怎 样 出 入 。

8

仆 人 住 在 你 所 拣 选 的 民 中 ， 这 民 多 得 不 可 胜 数 。

9

所 以 求 你 赐 我 智 慧 ， 可 以 判 断 你 的 民 ， 能 辨 别 是 非 。 不 然 ， 谁 能 判 断 这 众 多 的 民 呢 。

10

所 罗 门 因 为 求 这 事 ， 就 蒙 主 喜 悦 。

11

神 对 他 说 ， 你 既 然 求 这 事 ， 不 为 自 己 求 寿 ， 求 富 ， 也 不 求 灭 绝 你 仇 敌 的 性 命 ， 单 求 智 慧 可 以 听 讼 ，

12

我 就 应 允 你 所 求 的 ， 赐 你 聪 明 智 慧 ， 甚 至 在 你 以 前 没 有 像 你 的 ， 在 你 以 后 也 没 有 像 你 的 。

13

你 所 没 有 求 的 ， 我 也 赐 给 你 ， 就 是 富 足 ， 尊 荣 ， 使 你 在 世 的 日 子 ， 列 王 中 没 有 一 个 能 比 你 的 。

14

你 若 效 法 你 父 亲 大 卫 ， 遵 行 我 的 道 ， 谨 守 我 的 律 例 ， 诫 命 ， 我 必 使 你 长 寿 。

15

所 罗 门 醒 了 ， 不 料 是 个 梦 。 他 就 回 到 耶 路 撒 冷 ， 站 在 耶 和 华 的 约 柜 前 ， 献 燔 祭 和 平 安 祭 ， 又 为 他 众 臣 仆 设 摆 筵 席 。

16

一 日 ， 有 两 个 妓 女 来 ， 站 在 王 面 前 。

17

一 个 说 ， 我 主 阿 ， 我 和 这 妇 人 同 住 一 房 。 她 在 房 中 的 时 候 ， 我 生 了 一 个 男 孩 。

18

我 生 孩 子 后 第 三 日 ， 这 妇 人 也 生 了 孩 子 。 我 们 是 同 住 的 ， 除 了 我 们 二 人 之 外 ， 房 中 再 没 有 别 人 。

19

夜 间 ， 这 妇 人 睡 着 的 时 候 ， 压 死 了 她 的 孩 子 。

20

她 半 夜 起 来 ， 趁 我 睡 着 ， 从 我 旁 边 把 我 的 孩 子 抱 去 ， 放 在 她 怀 里 ， 将 她 的 死 孩 子 放 在 我 怀 里 。

21

天 要 亮 的 时 候 ， 我 起 来 要 给 我 的 孩 子 吃 奶 ， 不 料 ， 孩 子 死 了 。 及 至 天 亮 ， 我 细 细 地 察 看 ， 不 是 我 所 生 的 孩 子 。

22

那 妇 人 说 ， 不 然 ， 活 孩 子 是 我 的 ， 死 孩 子 是 你 的 。 这 妇 人 说 ， 不 然 ， 死 孩 子 是 你 的 ， 活 孩 子 是 我 的 。 她 们 在 王 面 前 如 此 争 论 。

23

王 说 ， 这 妇 人 说 活 孩 子 是 我 的 ， 死 孩 子 是 你 的 ， 那 妇 人 说 不 然 ， 死 孩 子 是 你 的 ， 活 孩 子 是 我 的 ，

24

就 吩 咐 说 ， 拿 刀 来 。 人 就 拿 刀 来 。

25

王 说 ， 将 活 孩 子 劈 成 两 半 ， 一 半 给 那 妇 人 ， 一 半 给 这 妇 人 。

26

活 孩 子 的 母 亲 为 自 己 的 孩 子 心 里 急 痛 ， 就 说 ， 求 我 主 将 活 孩 子 给 那 妇 人 吧 ， 万 不 可 杀 他 。 那 妇 人 说 ， 这 孩 子 也 不 归 我 ， 也 不 归 你 ， 把 他 劈 了 吧 。

27

王 说 ， 将 活 孩 子 给 这 妇 人 ， 万 不 可 杀 他 。 这 妇 人 实 在 是 他 的 母 亲 。

28

以 色 列 众 人 听 见 王 这 样 判 断 ， 就 都 敬 畏 他 。 因 为 见 他 心 里 有 神 的 智 慧 ， 能 以 断 案 。

列王纪上 / 1st Kings 4


列王纪上 / 1st Kings Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 3

列王纪上 / 1st Kings

Return to Index

Chapter 4

1

所 罗 门 作 以 色 列 众 人 的 王 。

2

他 的 臣 子 记 在 下 面 ， 撒 督 的 儿 子 亚 撒 利 雅 作 祭 司 ，

3

示 沙 的 两 个 儿 子 以 利 何 烈 ， 亚 希 亚 作 书 记 ， 亚 希 律 的 儿 子 约 沙 法 作 史 官 ，

4

耶 何 耶 大 的 儿 子 比 拿 雅 作 元 帅 ， 撒 督 和 亚 比 亚 他 作 祭 司 长 ，

5

拿 单 的 儿 子 亚 撒 利 雅 作 众 吏 长 ， 王 的 朋 友 拿 单 的 儿 子 撒 布 得 作 领 袖 ，

6

亚 希 煞 作 家 宰 ， 亚 比 大 的 儿 子 亚 多 尼 兰 掌 管 服 苦 的 人 。

7

所 罗 门 在 以 色 列 全 地 立 了 十 二 个 官 吏 ， 使 他 们 供 给 王 和 王 家 的 食 物 ， 每 年 各 人 供 给 一 月 。

8

他 们 的 名 字 记 在 下 面 ， 在 以 法 莲 山 地 有 便 户 珥 。

9

在 玛 迦 斯 ， 沙 宾 ， 伯 示 麦 ， 以 伦 伯 哈 南 有 便 底 甲 。

10

在 亚 鲁 $� 从 斜 阆 Ｏ ぃ   芾 硭 蟾 绾 拖 ８ ト  亍 �

11

在 多 珥 山 冈 （ 或 作 全 境 ） 有 便 亚 比 拿 达 ， 他 娶 了 所 罗 门 的 女 儿 她 法 为 妻 。

12

在 他 纳 和 米 吉 多 ， 并 靠 近 撒 拉 他 拿 ， 耶 斯 列 下 边 的 伯 善 全 地 ， 从 伯 善 到 亚 伯 米 何 拉 直 到 约 念 之 外 ， 有 亚 希 律 的 儿 子 巴 拿 。

13

在 基 列 的 拉 末 有 便 基 别 ， 他 管 理 在 基 列 的 玛 拿 西 子 孙 睚 珥 的 城 邑 ， 巴 珊 的 亚 珥 歌 伯 地 的 大 城 六 十 座 ， 都 有 城 墙 和 铜 闩 。

14

在 玛 哈 念 有 易 多 的 儿 子 亚 希 拿 达 。

15

在 拿 弗 他 利 有 亚 希 玛 斯 ， 他 也 娶 了 所 罗 门 的 一 个 女 儿 巴 实 抹 为 妻 。

16

在 亚 设 和 亚 禄 有 户 筛 的 儿 子 巴 拿 。

17

在 以 萨 迦 有 帕 路 亚 的 儿 子 约 沙 法 。

18

在 便 雅 悯 有 以 拉 的 儿 子 示 每 。

19

在 基 列 地 ， 就 是 从 前 属 亚 摩 利 王 西 宏 和 巴 珊 王 噩 之 地 ， 有 乌 利 的 儿 子 基 别 一 人 管 理 。

20

犹 大 人 和 以 色 列 人 如 同 海 边 的 沙 那 样 多 ， 都 吃 喝 快 乐 。

21

所 罗 门 统 管 诸 国 ， 从 大 河 到 非 利 士 地 ， 直 到 埃 及 的 边 界 。 所 罗 门 在 世 的 日 子 ， 这 些 国 都 进 贡 服 事 他 。

22

所 罗 门 每 日 所 用 的 食 物 ， 细 面 三 十 歌 珥 ， 粗 面 六 十 歌 珥 ，

23

肥 牛 十 只 ， 草 场 的 牛 二 十 只 ， 羊 一 百 只 ， 还 有 鹿 ， 羚 羊 ， 狍 子 ， 并 肥 禽 。

24

所 罗 门 管 理 大 河 西 边 的 诸 王 ， 以 及 从 提 弗 萨 直 到 迦 萨 的 全 地 ， 四 境 尽 都 平 安 。

25

所 罗 门 在 世 的 日 子 ， 从 但 到 别 是 巴 的 犹 大 人 和 以 色 列 人 ， 都 在 自 己 的 葡 萄 树 下 和 无 花 果 树 下 安 然 居 住 。

26

所 罗 门 有 套 车 的 马 四 万 ， 还 有 马 兵 一 万 二 千 。

27

那 十 二 个 官 吏 各 按 各 月 供 给 所 罗 门 王 ， 并 一 切 与 他 同 席 之 人 的 食 物 ， 一 无 所 缺 。

28

众 人 各 按 各 分 ， 将 养 马 与 快 马 的 大 麦 和 乾 草 送 到 官 吏 那 里 。

29

神 赐 给 所 罗 门 极 大 的 智 慧 聪 明 和 广 大 的 心 ， 如 同 海 沙 不 可 测 量 。

30

所 罗 门 的 智 慧 超 过 东 方 人 和 埃 及 人 的 一 切 智 慧 。

31

他 的 智 慧 胜 过 万 人 ， 胜 过 以 斯 拉 人 以 探 ， 并 玛 曷 的 儿 子 希 幔 ， 甲 各 ， 达 大 的 智 慧 。 他 的 名 声 传 扬 在 四 围 的 列 国 。

32

他 作 箴 言 三 千 句 ， 诗 歌 一 千 零 五 首 。

33

他 讲 论 草 木 ， 自 利 巴 嫩 的 香 柏 树 直 到 墙 上 长 的 牛 膝 草 ， 又 讲 论 飞 禽 走 兽 ， 昆 虫 水 族 。

34

天 下 列 王 听 见 所 罗 门 的 智 慧 ， 就 都 差 人 来 听 他 的 智 慧 话 。

列王纪上 / 1st Kings 5


列王纪上 / 1st Kings Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 4

列王纪上 / 1st Kings

Return to Index

Chapter 5

1

推 罗 王 希 兰 ， 平 素 爱 大 卫 。 他 听 见 以 色 列 人 膏 所 罗 门 ， 接 续 他 父 亲 作 王 ， 就 差 遣 臣 仆 来 见 他 。

2

所 罗 门 也 差 遣 人 去 见 希 兰 ， 说 ，

3

你 知 道 我 父 亲 大 卫 因 四 围 的 争 战 ， 不 能 为 耶 和 华 他 神 的 名 建 殿 ， 直 等 到 耶 和 华 使 仇 敌 都 服 在 他 脚 下 。

4

现 在 耶 和 华 我 的 神 使 我 四 围 平 安 ， 没 有 仇 敌 ， 没 有 灾 祸 。

5

我 定 意 要 为 耶 和 华 我 神 的 名 建 殿 ， 是 照 耶 和 华 应 许 我 父 亲 大 卫 的 话 说 ， 我 必 使 你 儿 子 接 续 你 坐 你 的 位 ， 他 必 为 我 的 名 建 殿 。

6

所 以 求 你 吩 咐 你 的 仆 人 在 利 巴 嫩 为 我 砍 伐 香 柏 木 ， 我 的 仆 人 也 必 帮 助 他 们 ， 我 必 照 你 所 定 的 ， 给 你 仆 人 的 工 价 。 因 为 你 知 道 ， 在 我 们 中 间 没 有 人 像 西 顿 人 善 于 砍 伐 树 木 。 ”

7

希 兰 听 见 所 罗 门 的 话 ， 就 甚 喜 悦 ， 说 ， 今 日 应 当 称 颂 耶 和 华 。 因 他 赐 给 大 卫 一 个 有 智 慧 的 儿 子 ， 治 理 这 众 多 的 民 。

8

希 兰 打 发 人 去 见 所 罗 门 ， 说 ， 你 差 遣 人 向 我 所 提 的 那 事 ， 我 都 听 见 了 。 论 到 香 柏 木 和 松 木 ， 我 必 照 你 的 心 愿 而 行 。

9

我 的 仆 人 必 将 这 木 料 从 利 巴 嫩 运 到 海 里 ， 扎 成 筏 子 ， 浮 海 运 到 你 所 指 定 我 的 地 方 ， 在 那 里 拆 开 ， 你 就 可 以 收 取 ， 你 也 要 成 全 我 的 心 愿 ， 将 食 物 给 我 的 家 。

10

于 是 希 兰 照 着 所 罗 门 所 要 的 ， 给 他 香 柏 木 和 松 木 。

11

所 罗 门 给 希 兰 麦 子 二 万 歌 珥 ， 清 油 二 十 歌 珥 ， 作 他 家 的 食 物 。 所 罗 门 每 年 都 是 这 样 给 希 兰 。

12

耶 和 华 照 着 所 应 许 的 赐 智 慧 给 所 罗 门 。 希 兰 与 所 罗 门 和 好 ， 彼 此 立 约 。

13

所 罗 门 王 从 以 色 列 人 中 挑 取 服 苦 的 人 共 有 三 万 ，

14

派 他 们 轮 流 每 月 一 万 人 上 利 巴 嫩 去 。 一 个 月 在 利 巴 嫩 ， 两 个 月 在 家 里 。 亚 多 尼 兰 掌 管 他 们 。

15

所 罗 门 用 七 万 扛 抬 的 ， 八 万 在 山 上 凿 石 头 的 。

16

此 外 ， 所 罗 门 用 三 千 三 百 督 工 的 ， 监 管 工 人 。

17

王 下 令 ， 人 就 凿 出 又 大 又 宝 贵 的 石 头 来 ， 用 以 立 殿 的 根 基 。

18

所 罗 门 的 匠 人 和 希 兰 的 匠 人 ， 并 迦 巴 勒 人 ， 都 将 石 头 凿 好 ， 预 备 木 料 和 石 头 建 殿 。

列王纪上 / 1st Kings 6


列王纪上 / 1st Kings Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 5

列王纪上 / 1st Kings

Return to Index

Chapter 6

1

以 色 列 人 出 埃 及 地 后 四 百 八 十 年 ， 所 罗 门 作 以 色 列 王 第 四 年 西 弗 月 ， 就 是 二 月 ， 开 工 建 造 耶 和 华 的 殿 。

2

所 罗 门 王 为 耶 和 华 所 建 的 殿 ， 长 六 十 肘 ， 宽 二 十 肘 ， 高 三 十 肘 。

3

殿 前 的 廊 子 长 二 十 肘 ， 与 殿 的 宽 窄 一 样 ， 阔 十 肘 。

4

又 为 殿 作 了 严 紧 的 窗 棂 。

5

靠 着 殿 墙 ， 围 着 外 殿 内 殿 ， 造 了 三 层 旁 屋 。

6

下 层 宽 五 肘 ， 中 层 宽 六 肘 ， 上 层 宽 七 肘 。 殿 外 旁 屋 的 梁 木 搁 在 殿 墙 坎 上 ， 免 得 插 入 殿 墙 。

7

建 殿 是 用 山 中 凿 成 的 石 头 。 建 殿 的 时 候 ， 槌 子 ， 斧 子 ， 和 别 样 铁 器 的 响 声 都 没 有 听 见 。

8

在 殿 右 边 当 中 的 旁 屋 有 门 ， 门 内 有 旋 螺 的 楼 梯 ， 可 以 上 到 第 二 层 ， 从 第 二 层 可 以 上 到 第 三 层 。

9

所 罗 门 建 殿 ， 安 置 香 柏 木 的 楝 梁 ， 又 用 香 柏 木 板 遮 盖 。

10

靠 着 殿 所 造 的 旁 屋 ， 每 层 高 五 肘 ， 香 柏 木 的 楝 梁 搁 在 殿 墙 坎 上 。

11

耶 和 华 的 话 临 到 所 罗 门 说 ，

12

论 到 你 所 建 的 这 殿 ， 你 若 遵 行 我 的 律 例 ， 谨 守 我 的 典 章 ， 遵 从 我 的 一 切 诫 命 ， 我 必 向 你 应 验 我 所 应 许 你 父 亲 大 卫 的 话 。

13

我 必 住 在 以 色 列 人 中 间 ， 并 不 丢 弃 我 民 以 色 列 。

14

所 罗 门 建 造 殿 宇 。

15

殿 里 面 用 香 柏 木 板 贴 墙 ， 从 地 到 棚 顶 都 用 木 板 遮 蔽 ， 又 用 松 木 板 铺 地 。

16

内 殿 ， 就 是 至 圣 所 ， 长 二 十 肘 ， 从 地 到 棚 顶 用 香 柏 木 板 遮 蔽 （ 或 作 隔 断 ） 。

17

内 殿 前 的 外 殿 ， 长 四 十 肘 。

18

殿 里 一 点 石 头 都 不 显 露 ， 一 概 用 香 柏 木 遮 蔽 。 上 面 刻 着 野 瓜 和 初 开 的 花 。

19

殿 里 预 备 了 内 殿 ， 好 安 放 耶 和 华 的 约 柜 。

20

内 殿 长 二 十 肘 ， 宽 二 十 肘 ， 高 二 十 肘 ， 墙 面 都 贴 上 精 金 。 又 用 香 柏 木 作 坛 ， 包 上 精 金 。

21

所 罗 门 用 精 金 贴 了 殿 内 的 墙 ， 又 用 金 链 子 挂 在 内 殿 前 门 扇 ， 用 金 包 裹 。

22

全 殿 都 贴 上 金 子 ， 直 到 贴 完 。 内 殿 前 的 坛 ， 也 都 用 金 包 裹 。

23

他 用 橄 榄 木 作 两 个 基 路 伯 ， 各 高 十 肘 ， 安 在 内 殿 。

24

这 一 个 基 路 伯 有 两 个 翅 膀 ， 各 长 五 肘 ， 从 这 翅 膀 尖 到 那 翅 膀 尖 共 有 十 肘 。

25

那 一 个 基 路 伯 的 两 个 翅 膀 也 是 十 肘 ， 两 个 基 路 伯 的 尺 寸 ， 形 像 都 是 一 样 。

26

这 基 路 伯 高 十 肘 ， 那 基 路 伯 也 是 如 此 。

27

他 将 两 个 基 路 伯 安 在 内 殿 里 。 基 路 伯 的 翅 膀 是 张 开 的 ， 这 基 路 伯 的 一 个 翅 膀 挨 着 这 边 的 墙 ， 那 基 路 伯 的 一 个 翅 膀 挨 着 那 边 的 墙 ， 里 边 的 两 个 翅 膀 在 殿 中 间 彼 此 相 接 。

28

又 用 金 子 包 裹 二 基 路 伯 。

29

内 殿 ， 外 殿 周 围 的 墙 上 都 刻 着 基 路 伯 ， 棕 树 ， 和 初 开 的 花 。

30

内 殿 ， 外 殿 的 地 板 都 贴 上 金 子 。

31

又 用 橄 榄 木 制 造 内 殿 的 门 扇 ， 门 楣 ， 门 框 。 门 口 有 墙 的 五 分 之 一 。

32

在 橄 榄 木 作 的 两 门 扇 上 刻 着 基 路 伯 ， 棕 树 ， 和 初 开 的 花 ， 都 贴 上 金 子 。

33

又 用 橄 榄 木 制 造 外 殿 的 门 框 ， 门 口 有 墙 的 四 分 之 一 。

34

用 松 木 作 门 两 扇 。 这 扇 分 两 扇 ， 是 摺 叠 的 。 那 扇 分 两 扇 。 也 是 摺 叠 的 。

35

上 面 刻 着 基 路 伯 ， 棕 树 ， 和 初 开 的 花 ， 都 用 金 子 贴 了 。

36

他 又 用 凿 成 的 石 头 三 层 ， 香 柏 木 一 层 建 筑 内 院 。

37

所 罗 门 在 位 第 四 年 西 弗 月 ， 立 了 耶 和 华 殿 的 根 基 。

38

到 十 一 年 布 勒 月 ， 就 是 八 月 ， 殿 和 一 切 属 殿 的 都 按 着 样 式 造 成 。 他 建 殿 的 工 夫 共 有 七 年 。

列王纪上 / 1st Kings 7


列王纪上 / 1st Kings Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 6

列王纪上 / 1st Kings

Return to Index

Chapter 7

1

所 罗 门 为 自 己 建 造 宫 室 ， 十 三 年 方 才 造 成 。

2

又 建 造 利 巴 嫩 林 宫 ， 长 一 百 肘 ， 宽 五 十 肘 ， 高 三 十 肘 ， 有 香 柏 木 柱 三 （ 原 文 作 四 ） 行 ， 柱 上 有 香 柏 木 柁 梁 。

3

其 上 以 香 柏 木 为 盖 ， 每 行 柱 子 十 五 根 ， 共 有 四 十 五 根 。

4

有 窗 户 三 层 ， 窗 与 窗 相 对 。

5

所 有 的 门 框 都 是 厚 木 见 方 的 ， 有 窗 户 三 层 ， 窗 与 窗 相 对 。

6

并 建 造 有 柱 子 的 廊 子 ， 长 五 十 肘 ， 宽 三 十 肘 。 在 这 廊 前 又 有 廊 子 ， 廊 外 有 柱 子 和 台 阶 。

7

又 建 造 一 廊 ， 其 中 设 立 审 判 的 座 位 ， 这 廊 从 地 到 顶 都 用 香 柏 木 遮 蔽 。

8

廊 后 院 内 有 所 罗 门 住 的 宫 室 。 工 作 与 这 工 作 相 同 。 所 罗 门 又 为 所 娶 法 老 的 女 儿 建 造 一 宫 ， 作 法 与 这 廊 子 一 样 。

9

建 造 这 一 切 所 用 的 石 头 都 是 宝 贵 的 ， 是 按 着 尺 寸 凿 成 的 ， 是 用 锯 里 外 锯 齐 的 。 从 根 基 直 到 檐 石 ， 从 外 头 直 到 大 院 ， 都 是 如 此 。

10

根 基 是 宝 贵 的 大 石 头 ， 有 长 十 肘 的 ， 有 长 八 肘 的 。

11

上 面 有 香 柏 木 和 按 着 尺 寸 凿 成 宝 贵 的 石 头 。

12

大 院 周 围 有 凿 成 的 石 头 三 层 ， 香 柏 木 一 层 ， 都 照 耶 和 华 殿 的 内 院 和 殿 廊 的 样 式 。

13

所 罗 门 王 差 遣 人 往 推 罗 去 ， 将 户 兰 召 了 来 。

14

他 是 拿 弗 他 利 支 派 中 一 个 寡 妇 的 儿 子 ， 他 父 亲 是 推 罗 人 ， 作 铜 匠 的 。 户 兰 满 有 智 慧 ， 聪 明 ， 技 能 ， 善 于 各 样 铜 作 。 他 来 到 所 罗 门 王 那 里 ， 作 王 一 切 所 要 作 的 。

15

他 制 造 两 根 铜 柱 ， 每 根 高 十 八 肘 ， 围 十 二 肘 。

16

又 用 铜 铸 了 两 个 柱 顶 安 在 柱 上 ， 各 高 五 肘 。

17

柱 顶 上 有 装 修 的 网 子 和 拧 成 的 链 索 ， 每 顶 七 个 。

18

网 子 周 围 有 两 行 石 榴 遮 盖 柱 顶 ， 两 个 柱 顶 都 是 如 此 。

19

廊 子 的 柱 顶 径 四 肘 ， 刻 着 百 合 花 。

20

两 柱 顶 的 鼓 肚 上 挨 着 网 子 ， 各 有 两 行 石 榴 环 绕 ， 两 行 共 有 二 百 。

21

他 将 两 根 柱 子 立 在 殿 廊 前 头 ， 右 边 立 一 根 ， 起 名 叫 雅 斤 。 左 边 立 一 根 ， 起 名 叫 波 阿 斯 。

22

在 柱 顶 上 刻 着 百 合 花 。 这 样 ， 造 柱 子 的 工 就 完 毕 了 。

23

他 又 铸 一 个 铜 海 ， 样 式 是 圆 的 ， 高 五 肘 ， 径 十 肘 ， 围 三 十 肘 。

24

在 海 边 之 下 ， 周 围 有 野 瓜 的 样 式 。 每 肘 十 瓜 ， 共 有 两 行 ， 是 铸 海 的 时 候 铸 上 的 。

25

有 十 二 只 铜 牛 驮 海 ， 三 只 向 北 ， 三 只 向 西 ， 三 只 向 南 ， 三 只 向 东 。 海 在 牛 上 ， 牛 尾 都 向 内 。

26

海 厚 一 掌 ， 边 如 杯 边 ， 又 如 百 合 花 ， 可 容 二 千 吧 特 。

27

他 用 铜 制 造 十 个 盆 座 ， 每 座 长 四 肘 ， 宽 四 肘 ， 高 三 肘 。

28

座 的 造 法 是 这 样 ， 四 面 都 有 心 子 ， 心 子 在 边 子 当 中 ，

29

心 子 上 有 狮 子 和 牛 ， 并 基 路 伯 。 边 上 有 小 座 ， 狮 子 和 牛 以 下 有 垂 下 的 璎 珞 。

30

每 盆 座 有 四 个 铜 轮 和 铜 轴 。 小 座 的 四 角 上 在 盆 以 下 ， 有 铸 成 的 盆 架 ， 其 旁 都 有 璎 珞 。

31

小 座 高 一 肘 ， 口 是 圆 的 ， 彷 佛 座 的 样 式 ， 径 一 肘 半 ， 在 口 上 有 雕 工 ， 心 子 是 方 的 ， 不 是 圆 的 。

32

四 个 轮 子 在 心 子 以 下 ， 轮 轴 与 座 相 连 ， 每 轮 高 一 肘 半 。

33

轮 的 样 式 如 同 车 轮 。 轴 ， 辋 ， 辐 ， 毂 都 是 铸 的 。

34

每 座 四 角 上 都 有 盆 架 ， 是 与 座 一 同 铸 成 的 。

35

座 上 有 圆 架 ， 高 半 肘 。 座 上 有 撑 子 和 心 子 ， 是 与 座 一 同 铸 的 。

36

在 撑 子 和 心 子 上 刻 着 基 路 伯 ， 狮 子 ， 和 棕 树 ， 周 围 有 璎 珞 。

37

十 个 盆 座 都 是 这 样 ， 铸 法 ， 尺 寸 ， 样 式 相 同 。

38

又 用 铜 制 造 十 个 盆 ， 每 盆 可 容 四 十 吧 特 。 盆 径 四 肘 ， 在 那 十 座 上 ， 每 座 安 设 一 盆 。

39

五 个 安 在 殿 门 的 右 边 ， 五 个 放 在 殿 门 的 左 边 。 又 将 海 放 在 殿 门 的 右 旁 ， 就 是 南 边 。

40

户 兰 又 造 了 盆 ， 铲 子 ， 和 盘 子 。 这 样 ， 他 为 所 罗 门 王 作 完 了 耶 和 华 殿 的 一 切 工 。

41

所 造 的 就 是 ， 两 根 柱 子 和 柱 上 两 个 如 球 的 顶 。 并 两 个 盖 柱 顶 的 网 子 。

42

和 四 百 石 榴 ， 安 在 两 个 网 子 上 ， 每 网 两 行 ， 盖 着 两 个 柱 上 如 球 的 顶 。

43

十 个 座 和 其 上 的 十 个 盆 。

44

海 和 海 下 的 十 二 只 牛 。

45

盆 ， 铲 子 ， 盘 子 。 这 一 切 都 是 户 兰 给 所 罗 门 王 用 光 亮 的 铜 为 耶 和 华 的 殿 造 成 的 ，

46

是 遵 王 命 在 约 旦 平 原 ， 疏 割 和 撒 拉 但 中 间 藉 胶 泥 铸 成 的 。

47

这 一 切 所 罗 门 都 没 有 过 秤 。 因 为 甚 多 ， 铜 的 轻 重 也 无 法 可 查 。

48

所 罗 门 又 造 耶 和 华 殿 里 的 金 坛 和 陈 设 饼 的 金 桌 子 。

49

内 殿 前 的 精 金 灯 台 ， 右 边 五 个 ， 左 边 五 个 ， 并 其 上 的 金 花 ， 灯 盏 ， 腊 剪 ，

50

与 精 金 的 杯 ， 盘 ， 镊 子 ， 调 羹 ， 火 鼎 ， 以 及 至 圣 所 ， 内 殿 的 门 枢 ， 和 外 殿 的 门 枢 。

51

所 罗 门 王 作 完 了 耶 和 华 殿 的 一 切 工 ， 就 把 他 父 大 卫 分 别 为 圣 的 金 银 和 器 皿 都 带 来 放 在 耶 和 华 殿 的 府 库 里 。

列王纪上 / 1st Kings 8


列王纪上 / 1st Kings Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 7

列王纪上 / 1st Kings

Return to Index

Chapter 8

1

那 时 ， 所 罗 门 将 以 色 列 的 长 老 和 各 支 派 的 首 领 ， 并 以 色 列 的 族 长 ， 招 聚 到 耶 路 撒 冷 ， 要 把 耶 和 华 的 约 柜 从 大 卫 城 就 是 锡 安 运 上 来 。

2

以 他 念 月 ， 就 是 七 月 ， 在 节 前 ， 以 色 列 人 都 聚 集 到 所 罗 门 王 那 里 。

3

以 色 列 长 老 来 到 ， 祭 司 便 抬 起 约 柜 ，

4

祭 司 和 利 未 人 将 耶 和 华 的 约 柜 运 上 来 ， 又 将 会 幕 和 会 幕 的 一 切 圣 器 具 都 带 上 来 。

5

所 罗 门 王 和 聚 集 到 他 那 里 的 以 色 列 全 会 众 ， 一 同 在 约 柜 前 献 牛 羊 为 祭 ， 多 得 不 可 胜 数 。

6

祭 司 将 耶 和 华 的 约 柜 抬 进 内 殿 ， 就 是 至 圣 所 ， 放 在 两 个 基 路 伯 的 翅 膀 底 下 。

7

基 路 伯 张 着 翅 膀 在 约 柜 之 上 ， 遮 掩 约 柜 和 抬 柜 的 杠 。

8

这 杠 甚 长 ， 杠 头 在 内 殿 前 的 圣 所 可 以 看 见 ， 在 殿 外 却 不 能 看 见 ， 直 到 如 今 还 在 那 里 。

9

约 柜 里 惟 有 两 块 石 版 ， 就 是 以 色 列 人 出 埃 及 地 后 ， 耶 和 华 与 他 们 立 约 的 时 候 摩 西 在 何 烈 山 所 放 的 。 除 此 以 外 ， 并 无 别 物 。

10

祭 司 从 圣 所 出 来 的 时 候 ， 有 云 充 满 耶 和 华 的 殿 。

11

甚 至 祭 司 不 能 站 立 供 职 ， 因 为 耶 和 华 的 荣 光 充 满 了 殿 。

12

那 时 所 罗 门 说 ， 耶 和 华 曾 说 ， 他 必 住 在 幽 暗 之 处 。

13

我 已 经 建 造 殿 宇 作 你 的 居 所 ， 为 你 永 远 的 住 处 。

14

王 转 脸 为 以 色 列 会 众 祝 福 ， 以 色 列 会 众 就 都 站 立 。

15

所 罗 门 说 ， 耶 和 华 以 色 列 的 神 是 应 当 称 颂 的 。 因 他 亲 口 向 我 父 大 卫 所 应 许 的 ， 也 亲 手 成 就 了 。

16

他 说 ， 自 从 我 领 我 民 以 色 列 出 埃 及 以 来 ， 我 未 曾 在 以 色 列 各 支 派 中 选 择 一 城 建 造 殿 宇 为 我 名 的 居 所 ， 但 拣 选 大 卫 治 理 我 民 以 色 列 。

17

所 罗 门 说 ， 我 父 大 卫 曾 立 意 ， 要 为 耶 和 华 以 色 列 神 的 名 建 殿 。

18

耶 和 华 却 对 我 父 大 卫 说 ， 你 立 意 为 我 的 名 建 殿 ， 这 意 思 甚 好 。

19

只 是 你 不 可 建 殿 ， 惟 你 所 生 的 儿 子 必 为 我 名 建 殿 。

20

现 在 耶 和 华 成 就 了 他 所 应 许 的 话 ， 使 我 接 续 我 父 大 卫 坐 以 色 列 的 国 位 ， 又 为 耶 和 华 以 色 列 神 的 名 建 造 了 殿 。

21

我 也 在 其 中 为 约 柜 预 备 一 处 。 约 柜 内 有 耶 和 华 的 约 ， 就 是 他 领 我 们 列 祖 出 埃 及 地 的 时 候 ， 与 他 们 所 立 的 约 。

22

所 罗 门 当 着 以 色 列 会 众 ， 站 在 耶 和 华 的 坛 前 ， 向 天 举 手 说 ，

23

耶 和 华 以 色 列 的 神 阿 ， 天 上 地 下 没 有 神 可 比 你 的 。 你 向 那 尽 心 行 在 你 面 前 的 仆 人 守 约 施 慈 爱 。

24

向 你 仆 人 我 父 大 卫 所 应 许 的 话 现 在 应 验 了 。 你 亲 口 应 许 ， 亲 手 成 就 ， 正 如 今 日 一 样 。

25

耶 和 华 以 色 列 的 神 阿 ， 你 所 应 许 你 仆 人 我 父 大 卫 的 话 说 ， 你 的 子 孙 若 谨 慎 自 己 的 行 为 ， 在 我 面 前 行 事 像 你 所 行 的 一 样 ， 就 不 断 人 坐 以 色 列 的 国 位 。 现 在 求 你 应 验 这 话 。

26

以 色 列 的 神 阿 ， 求 你 成 就 向 你 仆 人 我 父 大 卫 所 应 许 的 话 。

27

神 果 真 住 在 地 上 麽 。 看 哪 ， 天 和 天 上 的 天 尚 且 不 足 你 居 住 的 ， 何 况 我 所 建 的 这 殿 呢 。

28

惟 求 耶 和 华 我 的 神 垂 顾 仆 人 的 祷 告 祈 求 ， 俯 听 仆 人 今 日 在 你 面 前 的 祈 祷 呼 吁 。

29

愿 你 昼 夜 看 顾 这 殿 ， 就 是 你 应 许 立 为 你 名 的 居 所 。 求 你 垂 听 仆 人 向 此 处 祷 告 的 话 。

30

你 仆 人 和 你 民 以 色 列 向 此 处 祈 祷 的 时 候 ， 求 你 在 天 上 你 的 居 所 垂 听 ， 垂 听 而 赦 免 。

31

人 若 得 罪 邻 舍 ， 有 人 叫 他 起 誓 ， 他 来 到 这 殿 在 你 的 坛 前 起 誓 ，

32

求 你 在 天 上 垂 听 ， 判 断 你 的 仆 人 ， 定 恶 人 有 罪 ， 照 他 所 行 的 报 应 在 他 头 上 。 定 义 人 有 理 ， 照 他 的 义 赏 赐 他 。

33

你 的 民 以 色 列 若 得 罪 你 ， 败 在 仇 敌 面 前 ， 又 归 向 你 ， 承 认 你 的 名 ， 在 这 殿 里 祈 求 祷 告 ，

34

求 你 在 天 上 垂 听 ， 赦 免 你 民 以 色 列 的 罪 ， 使 他 们 归 回 你 赐 给 他 们 列 祖 之 地 。

35

你 的 民 因 得 罪 你 ， 你 惩 罚 他 们 ， 使 天 闭 塞 不 下 雨 。 他 们 若 向 此 处 祷 告 ， 承 认 你 的 名 ， 离 开 他 们 的 罪 ，

36

求 你 在 天 上 垂 听 ， 赦 免 你 仆 人 以 色 列 民 的 罪 ， 将 当 行 的 善 道 指 教 他 们 ， 且 降 雨 在 你 的 地 ， 就 是 你 赐 给 你 民 为 业 之 地 。

37

国 中 若 有 饥 荒 ， 瘟 疫 ， 旱 风 ， 霉 烂 ， 蝗 虫 ， 蚂 蚱 ， 或 有 仇 敌 犯 境 围 困 城 邑 ， 无 论 遭 遇 什 么 灾 祸 疾 病 ，

38

你 的 民 以 色 列 ， 或 是 众 人 ， 或 是 一 人 ， 自 觉 有 罪 （ 原 文 作 灾 ） ， 向 这 殿 举 手 ， 无 论 祈 求 什 么 ， 祷 告 什 么 ，

39

求 你 在 天 上 你 的 居 所 垂 听 赦 免 。 你 是 知 道 人 心 的 ， 要 照 各 人 所 行 的 待 他 们 ， （ 惟 有 你 知 道 世 人 的 心 ） ，

40

使 他 们 在 你 赐 给 我 们 列 祖 之 地 上 一 生 一 世 敬 畏 你 。

41

论 到 不 属 你 民 以 色 列 的 外 邦 人 ， 为 你 名 从 远 方 而 来 ，

42

（ 他 们 听 人 论 说 你 的 大 名 和 大 能 的 手 ， 并 伸 出 来 的 膀 臂 ） 向 这 殿 祷 告 ，

43

求 你 在 天 上 你 的 居 所 垂 听 ， 照 着 外 邦 人 所 祈 求 的 而 行 ， 使 天 下 万 民 都 认 识 你 的 名 ， 敬 畏 你 像 你 的 民 以 色 列 一 样 。 又 使 他 们 知 道 我 建 造 的 这 殿 是 称 为 你 名 下 的 。

44

你 的 民 若 奉 你 的 差 遣 ， 无 论 往 何 处 去 与 仇 敌 争 战 ， 向 耶 和 华 所 选 择 的 城 与 我 为 你 名 所 建 造 的 殿 祷 告 ，

45

求 你 在 天 上 垂 听 他 们 的 祷 告 祈 求 ， 使 他 们 得 胜 。

46

你 的 民 若 得 罪 你 （ 世 上 没 有 不 犯 罪 的 人 ） ， 你 向 他 们 发 怒 ， 将 他 们 交 给 仇 敌 掳 到 仇 敌 之 地 ， 或 远 或 近 ，

47

他 们 若 在 掳 到 之 地 想 起 罪 来 ， 回 心 转 意 ， 恳 求 你 说 ， 我 们 有 罪 了 ， 我 们 悖 逆 了 ， 我 们 作 恶 了 。

48

他 们 若 在 掳 到 之 地 尽 心 尽 性 归 服 你 ， 又 向 自 己 的 地 ， 就 是 你 赐 给 他 们 列 祖 之 地 和 你 所 选 择 的 城 ， 并 我 为 你 名 所 建 造 的 殿 祷 告 ，

49

求 你 在 天 上 你 的 居 所 垂 听 他 们 的 祷 告 祈 求 ， 为 他 们 伸 冤 。

50

饶 恕 得 罪 你 的 民 ， 赦 免 他 们 的 一 切 过 犯 ， 使 他 们 在 掳 他 们 的 人 面 前 蒙 怜 恤 。

51

因 为 他 们 是 你 的 子 民 ， 你 的 产 业 ， 是 你 从 埃 及 领 出 来 脱 离 铁 炉 的 。

52

愿 你 的 眼 目 看 顾 仆 人 ， 听 你 民 以 色 列 的 祈 求 ， 无 论 何 时 向 你 祈 求 ， 愿 你 垂 听 。

53

主 耶 和 华 阿 ， 你 将 他 们 从 地 上 的 万 民 中 分 别 出 来 作 你 的 产 业 ， 是 照 你 领 我 们 列 祖 出 埃 及 的 时 候 ， 藉 你 仆 人 摩 西 所 应 许 的 话 。

54

所 罗 门 在 耶 和 华 的 坛 前 屈 膝 跪 着 ， 向 天 举 手 ， 在 耶 和 华 面 前 祷 告 祈 求 已 毕 ， 就 起 来 ，

55

站 着 ， 大 声 为 以 色 列 全 会 众 祝 福 ， 说 ，

56

耶 和 华 是 应 当 称 颂 的 。 因 为 他 照 着 一 切 所 应 许 的 赐 平 安 给 他 的 民 以 色 列 人 ， 凡 藉 他 仆 人 摩 西 应 许 赐 福 的 话 ， 一 句 都 没 有 落 空 。

57

愿 耶 和 华 我 们 的 神 与 我 们 同 在 ， 像 与 我 们 列 祖 同 在 一 样 ， 不 撇 下 我 们 ， 不 丢 弃 我 们 ，

58

使 我 们 的 心 归 向 他 ， 遵 行 他 的 道 ， 谨 守 他 吩 咐 我 们 列 祖 的 诫 命 ， 律 例 ， 典 章 。

59

我 在 耶 和 华 面 前 祈 求 的 这 些 话 ， 愿 耶 和 华 我 们 的 神 昼 夜 垂 念 ， 每 日 为 他 仆 人 与 他 民 以 色 列 伸 冤 ，

60

使 地 上 的 万 民 都 知 道 惟 独 耶 和 华 是 神 ， 并 无 别 神 。

61

所 以 你 们 当 向 耶 和 华 我 们 的 神 存 诚 实 的 心 ， 遵 行 他 的 律 例 ， 谨 守 他 的 诫 命 ， 至 终 如 今 日 一 样 。

62

王 和 以 色 列 众 民 一 同 在 耶 和 华 面 前 献 祭 。

63

所 罗 门 向 耶 和 华 献 平 安 祭 ， 用 牛 二 万 二 千 ， 羊 十 二 万 。 这 样 ， 王 和 以 色 列 众 民 为 耶 和 华 的 殿 行 奉 献 之 礼 。

64

当 日 ， 王 因 耶 和 华 殿 前 的 铜 坛 太 小 ， 容 不 下 燔 祭 ， 素 祭 ， 和 平 安 祭 牲 的 脂 油 ， 便 将 耶 和 华 殿 前 院 子 当 中 分 别 为 圣 ， 在 那 里 献 燔 祭 ， 素 祭 ， 和 平 安 祭 牲 的 脂 油 。

65

那 时 ， 所 罗 门 和 以 色 列 众 人 ， 就 是 从 哈 马 口 直 到 埃 及 小 河 所 有 的 以 色 列 人 ， 都 聚 集 成 为 大 会 ， 在 耶 和 华 我 们 的 神 面 前 守 节 七 日 又 七 日 ， 共 十 四 日 。

66

第 八 日 ， 王 遣 散 众 民 。 他 们 都 为 王 祝 福 。 因 见 耶 和 华 向 他 仆 人 大 卫 和 他 民 以 色 列 所 施 的 一 切 恩 惠 ， 就 都 心 中 喜 乐 ， 各 归 各 家 去 了 。

列王纪上 / 1st Kings 9


列王纪上 / 1st Kings Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 8

列王纪上 / 1st Kings

Return to Index

Chapter 9

1

所 罗 门 建 造 耶 和 华 殿 和 王 宫 ， 并 一 切 所 愿 意 建 造 的 都 完 毕 了 ，

2

耶 和 华 就 二 次 向 所 罗 门 显 现 ， 如 先 前 在 基 遍 向 他 显 现 一 样 ，

3

对 他 说 ， 你 向 我 所 祷 告 祈 求 的 ， 我 都 应 允 了 。 我 已 将 你 所 建 的 这 殿 分 别 为 圣 ， 使 我 的 名 永 远 在 其 中 。 我 的 眼 ， 我 的 心 也 必 常 在 那 里 。

4

你 若 效 法 你 父 大 卫 ， 存 诚 实 正 直 的 心 行 在 我 面 前 ， 遵 行 我 一 切 所 吩 咐 你 的 ， 谨 守 我 的 律 例 典 章 ，

5

我 就 必 坚 固 你 的 国 位 在 以 色 列 中 ， 直 到 永 远 ， 正 如 我 应 许 你 父 大 卫 说 ， 你 的 子 孙 必 不 断 人 坐 以 色 列 的 国 位 。

6

倘 若 你 们 和 你 们 的 子 孙 转 去 不 跟 从 我 ， 不 守 我 指 示 你 们 的 诫 命 律 例 ， 去 事 奉 敬 拜 别 神 ，

7

我 就 必 将 以 色 列 人 从 我 赐 给 他 们 的 地 上 剪 除 ， 并 且 我 为 己 名 所 分 别 为 圣 的 殿 也 必 舍 弃 不 顾 ， 使 以 色 列 人 在 万 民 中 作 笑 谈 ， 被 讥 诮 。

8

这 殿 虽 然 甚 高 ， 将 来 经 过 的 人 必 惊 讶 ， 嗤 笑 ， 说 ， 耶 和 华 为 何 向 这 地 和 这 殿 如 此 行 呢 。

9

人 必 回 答 说 ， 是 因 此 地 的 人 离 弃 领 他 们 列 祖 出 埃 及 地 之 耶 和 华 他 们 的 神 ， 去 亲 近 别 神 ， 事 奉 敬 拜 他 ， 所 以 耶 和 华 使 这 一 切 灾 祸 临 到 他 们 。

10

所 罗 门 建 造 耶 和 华 殿 和 王 宫 ， 这 两 所 二 十 年 才 完 毕 了 。

11

（ 推 罗 王 希 兰 曾 照 所 罗 门 所 要 的 ， 资 助 他 香 柏 木 ， 松 木 ， 和 金 子 ） 所 罗 门 王 就 把 加 利 利 地 的 二 十 座 城 给 了 希 兰 。

12

希 兰 从 推 罗 出 来 ， 察 看 所 罗 门 给 他 的 城 邑 ， 就 不 喜 悦 ，

13

说 ， 我 兄 阿 ， 你 给 我 的 是 什 么 城 邑 呢 。 他 就 给 这 城 邑 之 地 起 名 叫 迦 步 勒 ， 直 到 今 日 。

14

希 兰 给 所 罗 门 一 百 二 十 他 连 得 金 子 。

15

所 罗 门 王 挑 取 服 苦 的 人 ， 是 为 建 造 耶 和 华 的 殿 ， 自 己 的 宫 ， 米 罗 ， 耶 路 撒 冷 的 城 墙 ， 夏 琐 ， 米 吉 多 ， 并 基 色 。

16

先 前 埃 及 王 法 老 上 来 攻 取 基 色 ， 用 火 焚 烧 ， 杀 了 城 内 居 住 的 迦 南 人 ， 将 城 赐 给 他 女 儿 所 罗 门 的 妻 作 妆 奁 。

17

所 罗 门 建 造 基 色 ， 下 伯 和 仑 ，

18

巴 拉 ， 并 国 中 旷 野 里 的 达 莫 ，

19

又 建 造 所 有 的 积 货 城 ， 并 屯 车 和 马 兵 的 城 ， 与 耶 路 撒 冷 ， 利 巴 嫩 ， 以 及 自 己 治 理 的 全 国 中 所 愿 建 造 的 。

20

至 于 国 中 所 剩 下 不 属 以 色 列 人 的 亚 摩 利 人 ， 赫 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 ，

21

就 是 以 色 列 人 不 能 灭 尽 的 ， 所 罗 门 挑 取 他 们 的 后 裔 作 服 苦 的 奴 仆 ， 直 到 今 日 。

22

惟 有 以 色 列 人 ， 所 罗 门 不 使 他 们 作 奴 仆 ， 乃 是 作 他 的 战 士 ， 臣 仆 ， 统 领 ， 军 长 ， 车 兵 长 ， 马 兵 长 。

23

所 罗 门 有 五 百 五 十 督 工 的 ， 监 管 工 人 。

24

法 老 的 女 儿 从 大 卫 城 搬 到 所 罗 门 为 她 建 造 的 宫 里 。 那 时 ， 所 罗 门 才 建 造 米 罗 。

25

所 罗 门 每 年 三 次 在 他 为 耶 和 华 所 筑 的 坛 上 献 燔 祭 和 平 安 祭 ， 又 在 耶 和 华 面 前 的 坛 上 烧 香 。 这 样 ， 他 建 造 殿 的 工 程 完 毕 了 。

26

所 罗 门 王 在 以 东 地 红 海 边 ， 靠 近 以 禄 的 以 旬 迦 别 制 造 船 只 。

27

希 兰 差 遣 他 的 仆 人 ， 就 是 熟 悉 泛 海 的 船 家 ， 与 所 罗 门 的 仆 人 一 同 坐 船 航 海 。

28

他 们 到 了 俄 斐 ， 从 那 里 得 了 四 百 二 十 他 连 得 金 子 ， 运 到 所 罗 门 王 那 里 。

列王纪上 / 1st Kings 10


列王纪上 / 1st Kings Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 9

列王纪上 / 1st Kings

Return to Index

Chapter 10

1

示 巴 女 王 听 见 所 罗 门 因 耶 和 华 之 名 所 得 的 名 声 ， 就 来 要 用 难 解 的 话 试 问 所 罗 门 。

2

跟 随 她 到 耶 路 撒 冷 的 人 甚 多 ， 又 有 骆 驼 驮 着 香 料 ， 宝 石 ， 和 许 多 金 子 。 她 来 见 了 所 罗 门 王 ， 就 把 心 里 所 有 的 对 所 罗 门 都 说 出 来 。

3

所 罗 门 王 将 她 所 问 的 都 答 上 了 ， 没 有 一 句 不 明 白 ， 不 能 答 的 。

4

示 巴 女 王 见 所 罗 门 大 有 智 慧 ， 和 他 所 建 造 的 宫 室 ，

5

席 上 的 珍 馐 美 味 ， 群 臣 分 列 而 坐 ， 仆 人 两 旁 侍 立 ， 以 及 他 们 的 衣 服 装 饰 和 酒 政 的 衣 服 装 饰 ， 又 见 他 上 耶 和 华 殿 的 台 阶 （ 或 作 他 在 耶 和 华 殿 里 所 献 的 燔 祭 ） ， 就 诧 异 得 神 不 守 舍 。

6

对 王 说 ， 我 在 本 国 里 所 听 见 论 到 你 的 事 和 你 的 智 慧 实 在 是 真 的 。

7

我 先 不 信 那 些 话 ， 及 至 我 来 亲 眼 见 了 才 知 道 人 所 告 诉 我 的 还 不 到 一 半 。 你 的 智 慧 和 你 的 福 分 越 过 我 所 听 见 的 风 声 。

8

你 的 臣 子 ， 你 的 仆 人 常 侍 立 在 你 面 前 听 你 智 慧 的 话 是 有 福 的 。

9

耶 和 华 你 的 神 是 应 当 称 颂 的 。 他 喜 悦 你 ， 使 你 坐 以 色 列 的 国 位 。 因 为 他 永 远 爱 以 色 列 ， 所 以 立 你 作 王 ， 使 你 秉 公 行 义 。

10

于 是 ， 示 巴 女 王 将 一 百 二 十 他 连 得 金 子 和 宝 石 ， 与 极 多 的 香 料 ， 送 给 所 罗 门 王 。 她 送 给 王 的 香 料 ， 以 后 奉 来 的 不 再 有 这 样 多 。

11

希 兰 的 船 只 从 俄 斐 运 了 金 子 来 ， 又 从 俄 斐 运 了 许 多 檀 香 木 （ 或 作 乌 木 下 同 ） 和 宝 石 来 。

12

王 用 檀 香 木 为 耶 和 华 殿 和 王 宫 作 栏 杆 ， 又 为 歌 唱 的 人 作 琴 瑟 。 以 后 再 没 有 这 样 的 檀 香 木 进 国 来 ， 也 没 有 人 看 见 过 ， 直 到 如 今 。 ）

13

示 巴 女 王 一 切 所 要 所 求 的 ， 所 罗 门 王 都 送 给 她 ， 另 外 照 自 己 的 厚 意 馈 送 她 。 于 是 女 王 和 她 臣 仆 转 回 本 国 去 了 。

14

所 罗 门 每 年 所 得 的 金 子 共 有 六 百 六 十 六 他 连 得 。

15

另 外 还 有 商 人 和 杂 族 的 诸 王 ， 与 国 中 的 省 长 ， 所 进 的 金 子 。 （ 杂 族 在 历 代 下 九 章 十 四 节 作 阿 拉 伯 ）

16

所 罗 门 王 用 锤 出 来 的 金 子 打 成 挡 牌 二 百 面 ， 每 面 用 金 子 六 百 舍 客 勒 。

17

又 用 锤 出 来 的 金 子 打 成 盾 牌 三 百 面 ， 每 面 用 金 子 三 弥 那 ， 都 放 在 利 巴 嫩 林 宫 里 。

18

王 用 象 牙 制 造 一 个 宝 座 ， 用 精 金 包 裹 。

19

宝 座 有 六 层 台 阶 ， 座 的 后 背 是 圆 的 ， 两 旁 有 扶 手 ， 靠 近 扶 手 有 两 个 狮 子 站 立 。

20

六 层 台 阶 上 有 十 二 个 狮 子 站 立 ， 每 层 有 两 个 ， 左 边 一 个 ， 右 边 一 个 。 在 列 国 中 没 有 这 样 作 的 。

21

所 罗 门 王 一 切 的 饮 器 都 是 金 子 的 。 利 巴 嫩 林 宫 里 的 一 切 器 皿 都 是 精 金 的 。 所 罗 门 年 间 ， 银 子 算 不 了 什 么 。

22

因 为 王 有 他 施 船 只 与 希 兰 的 船 只 一 同 航 海 ， 三 年 一 次 ， 装 载 金 银 ， 象 牙 ， 猿 猴 ， 孔 雀 回 来 。

23

所 罗 门 王 的 财 宝 与 智 慧 胜 过 天 下 的 列 王 。

24

普 天 下 的 王 都 求 见 所 罗 门 ， 要 听 神 赐 给 他 智 慧 的 话 。

25

他 们 各 带 贡 物 ， 就 是 金 器 ， 银 器 ， 衣 服 ， 军 械 ， 香 料 ， 骡 马 ， 每 年 有 一 定 之 例 。

26

所 罗 门 聚 集 战 车 马 兵 ， 有 战 车 一 千 四 百 辆 ， 马 兵 一 万 二 千 名 ， 安 置 在 屯 车 的 城 邑 和 耶 路 撒 冷 ， 就 是 王 那 里 。

27

王 在 耶 路 撒 冷 使 银 子 多 如 石 头 ， 香 柏 木 多 如 高 原 的 桑 树 。

28

所 罗 门 的 马 是 从 埃 及 带 来 的 ， 是 王 的 商 人 一 群 一 群 按 着 定 价 买 来 的 。

29

从 埃 及 买 来 的 车 ， 每 辆 价 银 六 百 舍 客 勒 ， 马 每 匹 一 百 五 十 舍 客 勒 。 赫 人 诸 王 和 亚 兰 诸 王 所 买 的 车 马 ， 也 是 按 这 价 值 经 他 们 手 买 来 的 。

列王纪上 / 1st Kings 11


列王纪上 / 1st Kings Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 10

列王纪上 / 1st Kings

Return to Index

Chapter 11

1

所 罗 门 王 在 法 老 的 女 儿 之 外 ， 又 宠 爱 许 多 外 邦 女 子 ， 就 是 摩 押 女 子 ， 亚 扪 女 子 ， 以 东 女 子 ， 西 顿 女 子 ， 赫 人 女 子 。

2

论 到 这 些 国 的 人 ， 耶 和 华 曾 晓 谕 以 色 列 人 说 ， 你 们 不 可 与 她 们 往 来 相 通 ， 因 为 她 们 必 诱 惑 你 们 的 心 去 随 从 她 们 的 神 。 所 罗 门 却 恋 爱 这 些 女 子 。

3

所 罗 门 有 妃 七 百 ， 都 是 公 主 。 还 有 嫔 三 百 。 这 些 妃 嫔 诱 惑 他 的 心 。

4

所 罗 门 年 老 的 时 候 ， 他 的 妃 嫔 诱 惑 他 的 心 去 随 从 别 神 ， 不 效 法 他 父 亲 大 卫 诚 诚 实 实 地 顺 服 耶 和 华 他 的 神 。

5

因 为 所 罗 门 随 从 西 顿 人 的 女 神 亚 斯 她 录 和 亚 扪 人 可 憎 的 神 米 勒 公 。

6

所 罗 门 行 耶 和 华 眼 中 看 为 恶 的 事 ， 不 效 法 他 父 亲 大 卫 专 心 顺 从 耶 和 华 。

7

所 罗 门 为 摩 押 可 憎 的 神 基 抹 和 亚 扪 人 可 憎 的 神 摩 洛 ， 在 耶 路 撒 冷 对 面 的 山 上 建 筑 邱 坛 。

8

他 为 那 些 向 自 己 的 神 烧 香 献 祭 的 外 邦 女 子 ， 就 是 他 娶 来 的 妃 嫔 也 是 这 样 行 。

9

耶 和 华 向 所 罗 门 发 怒 ， 因 为 他 的 心 偏 离 向 他 两 次 显 现 的 耶 和 华 以 色 列 的 神 。

10

耶 和 华 曾 吩 咐 他 不 可 随 从 别 神 ， 他 却 没 有 遵 守 耶 和 华 所 吩 咐 的 。

11

所 以 耶 和 华 对 他 说 ， 你 忌 行 了 这 事 ， 不 遵 守 我 所 吩 咐 你 守 的 约 和 律 例 ， 我 必 将 你 的 国 夺 回 ， 赐 给 你 的 臣 子 。

12

然 而 ， 因 你 父 亲 大 卫 的 缘 故 ， 我 不 在 你 活 着 的 日 子 行 这 事 ， 必 从 你 儿 子 的 手 中 将 国 夺 回 。

13

只 是 我 不 将 全 国 夺 回 ， 要 因 我 仆 人 大 卫 和 我 所 选 择 的 耶 路 撒 冷 ， 还 留 一 支 派 给 你 的 儿 子 。

14

耶 和 华 使 以 东 人 哈 达 兴 起 ， 作 所 罗 门 的 敌 人 。 他 是 以 东 王 的 后 裔 。

15

先 前 大 卫 攻 击 以 东 ， 元 帅 约 押 上 去 葬 埋 阵 亡 的 人 ， 将 以 东 的 男 丁 都 杀 了 。

16

约 押 和 以 色 列 众 人 在 以 东 住 了 六 个 月 ， 直 到 将 以 东 的 男 丁 尽 都 剪 除 。

17

那 时 哈 达 还 是 幼 童 。 他 和 他 父 亲 的 臣 仆 ， 几 个 以 东 人 逃 往 埃 及 。

18

他 们 从 米 甸 起 行 ， 到 了 巴 兰 。 从 巴 兰 带 着 几 个 人 来 到 埃 及 见 埃 及 王 法 老 。 法 老 为 他 派 定 粮 食 ， 又 给 他 房 屋 田 地 。

19

哈 达 在 法 老 面 前 大 蒙 恩 惠 ， 以 致 法 老 将 王 后 答 比 匿 的 妹 子 赐 他 为 妻 。

20

答 比 匿 的 妹 子 给 哈 达 生 了 一 个 儿 子 ， 名 叫 基 努 拔 。 答 比 匿 使 基 努 拔 在 法 老 的 宫 里 断 奶 ， 基 努 拔 就 与 法 老 的 众 子 一 同 住 在 法 老 的 宫 里 。

21

哈 达 在 埃 及 听 见 大 卫 与 他 列 祖 同 睡 ， 元 帅 约 押 也 死 了 ， 就 对 法 老 说 ， 求 王 容 我 回 本 国 去 。

22

法 老 对 他 说 ， 你 在 我 这 里 有 什 么 缺 乏 ， 你 竟 要 回 你 本 国 去 呢 。 他 回 答 说 ， 我 没 有 缺 乏 什 么 ， 只 是 求 王 容 我 回 去 。

23

神 又 使 以 利 亚 大 的 儿 子 利 逊 兴 起 ， 作 所 罗 门 的 敌 人 。 他 先 前 逃 避 主 人 琐 巴 王 哈 大 底 谢 。

24

大 卫 击 杀 琐 巴 人 的 时 候 ， 利 逊 招 聚 了 一 群 人 ， 自 己 作 他 们 的 头 目 ， 往 大 马 色 居 住 ， 在 那 里 作 王 。

25

所 罗 门 活 着 的 时 候 ， 哈 达 为 患 之 外 ， 利 逊 也 作 以 色 列 的 敌 人 。 他 恨 恶 以 色 列 人 ， 且 作 了 亚 兰 人 的 王 。

26

所 罗 门 的 臣 仆 ， 尼 八 的 儿 子 耶 罗 波 安 也 举 手 攻 击 王 。 他 是 以 法 莲 支 派 的 洗 利 达 人 ， 他 母 亲 是 寡 妇 ， 名 叫 洗 鲁 阿 。

27

他 举 手 攻 击 王 的 缘 故 ， 乃 由 先 前 所 罗 门 建 造 米 罗 ， 修 补 他 父 亲 大 卫 城 的 破 口 。

28

耶 罗 波 安 是 大 有 才 能 的 人 。 所 罗 门 见 这 少 年 人 殷 勤 ， 就 派 他 监 管 约 瑟 家 的 一 切 工 程 。

29

一 日 ， 耶 罗 波 安 出 了 耶 路 撒 冷 ， 示 罗 人 先 知 亚 希 雅 在 路 上 遇 见 他 。 亚 希 雅 身 上 穿 着 一 件 新 衣 。 他 们 二 人 在 田 野 ， 以 外 并 无 别 人 。

30

亚 希 雅 将 自 己 穿 的 那 件 新 衣 撕 成 十 二 片 ，

31

对 耶 罗 波 安 说 ， 你 可 以 拿 十 片 。 耶 和 华 以 色 列 的 神 如 此 说 ， 我 必 将 国 从 所 罗 门 手 里 夺 回 ， 将 十 个 支 派 赐 给 你 。

32

（ 我 因 仆 人 大 卫 和 我 在 以 色 列 众 支 派 中 所 选 择 的 耶 路 撒 冷 城 的 缘 故 ， 仍 给 所 罗 门 留 一 个 支 派 。 ）

33

因 为 他 离 弃 我 ， 敬 拜 西 顿 人 的 女 神 亚 斯 她 录 ， 摩 押 的 神 基 抹 ， 和 亚 扪 人 的 神 米 勒 公 ， 没 有 遵 从 我 的 道 ， 行 我 眼 中 看 为 正 的 事 ， 守 我 的 律 例 典 章 ， 像 他 父 亲 大 卫 一 样 。

34

但 我 不 从 他 手 里 将 全 国 夺 回 。 使 他 终 身 为 君 ， 是 因 我 所 拣 选 的 仆 人 大 卫 谨 守 我 的 诫 命 律 例 。

35

我 必 从 他 儿 子 的 手 里 将 国 夺 回 ， 以 十 个 支 派 赐 给 你 ，

36

还 留 一 个 支 派 给 他 的 儿 子 ， 使 我 仆 人 大 卫 在 我 所 选 择 立 我 名 的 耶 路 撒 冷 城 里 ， 在 我 面 前 长 有 灯 光 。

37

我 必 拣 选 你 ， 使 你 照 心 里 一 切 所 愿 的 ， 作 王 治 理 以 色 列 。

38

你 若 听 从 我 一 切 所 吩 咐 你 的 ， 遵 行 我 的 道 ， 行 我 眼 中 看 为 正 的 事 ， 谨 守 我 的 律 例 诫 命 ， 像 我 仆 人 大 卫 所 行 的 ， 我 就 与 你 同 在 ， 为 你 立 坚 固 的 家 ， 像 我 为 大 卫 所 立 的 一 样 ， 将 以 色 列 人 赐 给 你 。

39

我 必 因 所 罗 门 所 行 的 使 大 卫 后 裔 受 患 难 ， 但 不 至 于 永 远 。

40

所 罗 门 因 此 想 要 杀 耶 罗 波 安 。 耶 罗 波 安 却 起 身 逃 往 埃 及 。 到 了 埃 及 王 示 撒 那 里 ， 就 住 在 埃 及 ， 直 到 所 罗 门 死 了 。

41

所 罗 门 其 馀 的 事 ， 凡 他 所 行 的 和 他 的 智 慧 都 写 在 所 罗 门 记 上 。

42

所 罗 门 在 耶 路 撒 冷 作 以 色 列 众 人 的 王 共 四 十 年 。

43

所 罗 门 与 他 列 祖 同 睡 ， 葬 在 他 父 亲 大 卫 的 城 里 。 他 儿 子 罗 波 安 接 续 他 作 王 。

列王纪上 / 1st Kings 12


列王纪上 / 1st Kings Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 11

列王纪上 / 1st Kings

Return to Index

Chapter 12

1

罗 波 安 往 示 剑 去 。 因 为 以 色 列 人 都 到 了 示 剑 要 立 他 作 王 。

2

尼 八 的 儿 子 耶 罗 波 安 先 前 躲 避 所 罗 门 王 ， 逃 往 埃 及 ， 住 在 那 里 （ 他 听 见 这 事 。 ）

3

以 色 列 人 打 发 人 去 请 他 来 ， 他 就 和 以 色 列 会 众 都 来 见 罗 波 安 ， 对 他 说 ，

4

你 父 亲 使 我 们 负 重 轭 ， 作 苦 工 。 现 在 求 你 使 我 们 作 的 苦 工 ， 负 的 重 轭 轻 松 些 ， 我 们 就 事 奉 你 。

5

罗 波 安 对 他 们 说 ， 你 们 暂 且 去 ， 第 三 日 再 来 见 我 。 民 就 去 了 。

6

罗 波 安 之 父 所 罗 门 在 世 的 日 子 ， 有 侍 立 在 他 面 前 的 老 年 人 ， 罗 波 安 王 和 他 们 商 议 ， 说 ， 你 们 给 我 出 个 什 么 主 意 ， 我 好 回 覆 这 民 。

7

老 年 人 对 他 说 ， 现 在 王 若 服 事 这 民 如 仆 人 ， 用 好 话 回 答 他 们 ， 他 们 就 永 远 作 王 的 仆 人 。

8

王 却 不 用 老 年 人 给 他 出 的 主 意 ， 就 和 那 些 与 他 一 同 长 大 ， 在 他 面 前 侍 立 的 少 年 人 商 议 ，

9

说 ， 这 民 对 我 说 ， 你 父 亲 使 我 们 负 重 轭 ， 求 你 使 我 们 轻 松 些 。 你 们 给 我 出 个 什 么 主 意 ， 我 好 回 覆 他 们 。

10

那 同 他 长 大 的 少 年 人 说 ， 这 民 对 王 说 ， 你 父 亲 使 我 们 负 重 轭 ， 求 你 使 我 们 轻 松 些 。 王 要 对 他 们 如 此 说 ， 我 的 小 拇 指 头 比 我 父 亲 的 腰 还 粗 。

11

我 父 亲 使 你 们 负 重 轭 ， 我 必 使 你 们 负 更 重 的 轭 。 我 父 亲 用 鞭 子 责 打 你 们 ， 我 要 用 蝎 子 鞭 责 打 你 们 。

12

耶 罗 波 安 和 众 百 姓 遵 着 罗 波 安 王 所 说 你 们 第 三 日 再 来 见 我 的 那 话 ， 第 三 日 他 们 果 然 来 了 。

13

王 用 严 厉 的 话 回 答 百 姓 ， 不 用 老 年 人 给 他 所 出 的 主 意 ，

14

照 着 少 年 人 所 出 的 主 意 对 民 说 ， 我 父 亲 使 你 们 负 重 轭 ， 我 必 使 你 们 负 更 重 的 轭 。 我 父 亲 用 鞭 子 责 打 你 们 ， 我 要 用 蝎 子 鞭 责 打 你 们 。

15

王 不 肯 依 从 百 姓 ， 这 事 乃 出 于 耶 和 华 ， 为 要 应 验 他 藉 示 罗 人 亚 希 雅 对 尼 八 的 儿 子 耶 罗 波 安 所 说 的 话 。

16

以 色 列 众 民 见 王 不 依 从 他 们 ， 就 对 王 说 ， 我 们 与 大 卫 有 什 么 分 儿 呢 。 与 耶 西 的 儿 子 并 没 有 关 涉 。 以 色 列 人 哪 ， 各 回 各 家 去 吧 。 大 卫 家 阿 ， 自 己 顾 自 己 吧 。 于 是 ， 以 色 列 人 都 回 自 己 家 里 去 了 ，

17

惟 独 住 犹 大 城 邑 的 以 色 列 人 ， 罗 波 安 仍 作 他 们 的 王 。

18

罗 波 安 王 差 遣 掌 管 服 苦 之 人 的 亚 多 兰 往 以 色 列 人 那 里 去 ， 以 色 列 人 就 用 石 头 打 死 他 。 罗 波 安 王 急 忙 上 车 ， 逃 回 耶 路 撒 冷 去 了 。

19

这 样 ， 以 色 列 人 背 叛 大 卫 家 ， 直 到 今 日 。

20

以 色 列 众 人 听 见 耶 罗 波 安 回 来 了 ， 就 打 发 人 去 请 他 到 会 众 面 前 ， 立 他 作 以 色 列 众 人 的 王 。 除 了 犹 大 支 派 以 外 ， 没 有 顺 从 大 卫 家 的 。

21

罗 波 安 来 到 耶 路 撒 冷 ， 招 聚 犹 大 全 家 和 便 雅 悯 支 派 的 人 共 十 八 万 ， 都 是 挑 选 的 战 士 ， 要 与 以 色 列 家 争 战 ， 好 将 国 夺 回 ， 再 归 所 罗 门 的 儿 子 罗 波 安 。

22

但 神 的 话 临 到 神 人 示 玛 雅 ， 说 ，

23

你 去 告 诉 所 罗 门 的 儿 子 犹 大 王 罗 波 安 和 犹 大 ， 便 雅 悯 全 家 ， 并 其 馀 的 民 说 ，

24

耶 和 华 如 此 说 ， 你 们 不 可 上 去 与 你 们 的 弟 兄 以 色 列 人 争 战 。 各 归 各 家 去 吧 。 因 为 这 事 出 于 我 。 众 人 就 听 从 耶 和 华 的 话 ， 遵 着 耶 和 华 的 命 回 去 了 。

25

耶 罗 波 安 在 以 法 莲 山 地 建 筑 示 剑 ， 就 住 在 其 中 。 又 从 示 剑 出 去 ， 建 筑 毗 努 伊 勒 。

26

耶 罗 波 安 心 里 说 ， 恐 怕 这 国 仍 归 大 卫 家 。

27

这 民 若 上 耶 路 撒 冷 去 ， 在 耶 和 华 的 殿 里 献 祭 ， 他 们 的 心 必 归 向 他 们 的 主 犹 大 王 罗 波 安 ， 就 把 我 杀 了 ， 仍 归 犹 大 王 罗 波 安 。

28

耶 罗 波 安 王 就 筹 划 定 妥 ， 铸 造 了 两 个 金 牛 犊 ， 对 众 民 说 ， 以 色 列 人 哪 ， 你 们 上 耶 路 撒 冷 去 实 在 是 难 。 这 就 是 领 你 们 出 埃 及 地 的 神 。

29

他 就 把 牛 犊 一 只 安 在 伯 特 利 ， 一 只 安 在 但 。

30

这 事 叫 百 姓 陷 在 罪 里 ， 因 为 他 们 往 但 去 拜 那 牛 犊 。

31

耶 罗 波 安 在 邱 坛 那 里 建 殿 ， 将 那 不 属 利 未 人 的 凡 民 立 为 祭 司 。

32

耶 罗 波 安 定 八 月 十 五 日 为 节 期 ， 像 在 犹 大 的 节 期 一 样 ， 自 己 上 坛 献 祭 。 他 在 伯 特 利 也 这 样 向 他 所 铸 的 牛 犊 献 祭 ， 又 将 立 为 邱 坛 的 祭 司 安 置 在 伯 特 利 。

33

他 在 八 月 十 五 日 ， 就 是 他 私 自 所 定 的 月 日 ， 为 以 色 列 人 立 作 节 期 的 日 子 ， 在 伯 特 利 上 坛 烧 香 。

列王纪上 / 1st Kings 13


列王纪上 / 1st Kings Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 12

列王纪上 / 1st Kings

Return to Index

Chapter 13

1

那 时 ， 有 一 个 神 人 奉 耶 和 华 的 命 从 犹 大 来 到 伯 特 利 。 耶 罗 波 安 正 站 在 坛 旁 要 烧 香 。

2

神 人 奉 耶 和 华 的 命 向 坛 呼 叫 ， 说 ， 坛 哪 ， 坛 哪 。 耶 和 华 如 此 说 ， 大 卫 家 里 必 生 一 个 儿 子 ， 名 叫 约 西 亚 ， 他 必 将 邱 坛 的 祭 司 ， 就 是 在 你 上 面 烧 香 的 ， 杀 在 你 上 面 ， 人 的 骨 头 也 必 烧 在 你 上 面 。

3

当 日 ， 神 人 设 个 预 兆 ， 说 ， 这 坛 必 破 裂 ， 坛 上 的 灰 必 倾 撒 ， 这 是 耶 和 华 说 的 预 兆 。

4

耶 罗 波 安 王 听 见 神 人 向 伯 特 利 的 坛 所 呼 叫 的 话 ， 就 从 坛 上 伸 手 ， 说 ， 拿 住 他 吧 。 王 向 神 人 所 伸 的 手 就 枯 乾 了 ， 不 能 弯 回 。

5

坛 也 破 裂 了 ， 坛 上 的 灰 倾 撒 了 ， 正 如 神 人 奉 耶 和 华 的 命 所 设 的 预 兆 。

6

王 对 神 人 说 ， 请 你 为 我 祷 告 ， 求 耶 和 华 你 神 的 恩 典 使 我 的 手 复 原 。 于 是 神 人 祈 祷 耶 和 华 ， 王 的 手 就 复 了 原 ， 仍 如 寻 常 一 样 。

7

王 对 神 人 说 ， 请 你 同 我 回 去 吃 饭 ， 加 添 心 力 ， 我 也 必 给 你 赏 赐 。

8

神 人 对 王 说 ， 你 就 是 把 你 的 宫 一 半 给 我 ， 我 也 不 同 你 进 去 ， 也 不 在 这 地 方 吃 饭 喝 水 。

9

因 为 有 耶 和 华 的 话 嘱 咐 我 ， 说 不 可 在 伯 特 利 吃 饭 喝 水 ， 也 不 可 从 你 去 的 原 路 回 来 。

10

于 是 神 人 从 别 的 路 回 去 ， 不 从 伯 特 利 来 的 原 路 回 去 。

11

有 一 个 老 先 知 住 在 伯 特 利 ， 他 儿 子 们 来 ， 将 神 人 当 日 在 伯 特 利 所 行 的 一 切 事 和 向 王 所 说 的 话 都 告 诉 了 父 亲 。

12

父 亲 问 他 们 说 ， 神 人 从 哪 条 路 去 了 呢 。 儿 子 们 就 告 诉 他 。 原 来 他 们 看 见 那 从 犹 大 来 的 神 人 所 去 的 路 。

13

老 先 知 就 吩 咐 他 儿 子 们 说 ， 你 们 为 我 备 驴 。 他 们 备 好 了 驴 ， 他 就 骑 上 ，

14

去 追 赶 神 人 ， 遇 见 他 坐 在 橡 树 底 下 ， 就 问 他 说 ， 你 是 从 犹 大 来 的 神 人 不 是 。 他 说 ， 是 。

15

老 先 知 对 他 说 ， 请 你 同 我 回 家 吃 饭 。

16

神 人 说 ， 我 不 可 同 你 回 去 进 你 的 家 ， 也 不 可 在 这 里 同 你 吃 饭 喝 水 。

17

因 为 有 耶 和 华 的 话 嘱 咐 我 说 ， 你 在 那 里 不 可 吃 饭 喝 水 ， 也 不 可 从 你 去 的 原 路 回 来 。

18

老 先 知 对 他 说 ， 我 也 是 先 知 ， 和 你 一 样 。 有 天 使 奉 耶 和 华 的 命 对 我 说 ， 你 去 把 他 带 回 你 的 家 ， 叫 他 吃 饭 喝 水 。 这 都 是 老 先 知 诓 哄 他 。

19

于 是 神 人 同 老 先 知 回 去 ， 在 他 家 里 吃 饭 喝 水 。

20

二 人 坐 席 的 时 候 ， 耶 和 华 的 话 临 到 那 带 神 人 回 来 的 先 知 ，

21

他 就 对 那 从 犹 大 来 的 神 人 说 ， 耶 和 华 如 此 说 ， 你 既 违 背 耶 和 华 的 话 ， 不 遵 守 耶 和 华 你 神 的 命 令 ，

22

反 倒 回 来 ， 在 耶 和 华 禁 止 你 吃 饭 喝 水 的 地 方 吃 了 喝 了 ， 因 此 你 的 尸 身 不 得 入 你 列 祖 的 坟 墓 。

23

吃 喝 完 了 ， 老 先 知 为 所 带 回 来 的 先 知 备 驴 。

24

他 就 去 了 ， 在 路 上 有 个 狮 子 遇 见 他 ， 将 他 咬 死 ， 尸 身 倒 在 路 上 ， 驴 站 在 尸 身 旁 边 ， 狮 子 也 站 在 尸 身 旁 边 。

25

有 人 从 那 里 经 过 ， 看 见 尸 身 倒 在 路 上 ， 狮 子 站 在 尸 身 旁 边 ， 就 来 到 老 先 知 所 住 的 城 里 述 说 这 事 。

26

那 带 神 人 回 来 的 先 知 听 见 这 事 ， 就 说 ， 这 是 那 违 背 了 耶 和 华 命 令 的 神 人 ， 所 以 耶 和 华 把 他 交 给 狮 子 。 狮 子 抓 伤 他 ， 咬 死 他 ， 是 应 验 耶 和 华 对 他 说 的 话 。

27

老 先 知 就 吩 咐 他 儿 子 们 说 ， 你 们 为 我 备 驴 。 他 们 就 备 了 驴 。

28

他 去 了 ， 看 见 神 人 的 尸 身 倒 在 路 上 ， 驴 和 狮 子 站 在 尸 身 旁 边 ， 狮 子 却 没 有 吃 尸 身 ， 也 没 有 抓 伤 驴 。

29

老 先 知 就 把 神 人 的 尸 身 驮 在 驴 上 ， 带 回 自 己 的 城 里 ， 要 哀 哭 他 ， 葬 埋 他 。

30

就 把 他 的 尸 身 葬 在 自 己 的 坟 墓 里 ， 哀 哭 他 ， 说 ， 哀 哉 。 我 兄 阿 。

31

安 葬 之 后 ， 老 先 知 对 他 儿 子 们 说 ， 我 死 了 ， 你 们 要 葬 我 在 神 人 的 坟 墓 里 ， 使 我 的 尸 骨 靠 近 他 的 尸 骨 ，

32

因 为 他 奉 耶 和 华 的 命 ， 指 着 伯 特 利 的 坛 ， 和 撒 马 利 亚 各 城 有 邱 坛 之 殿 所 说 的 话 必 定 应 验 。

33

这 事 以 后 ， 耶 罗 波 安 仍 不 离 开 他 的 恶 道 ， 将 凡 民 立 为 邱 坛 的 祭 司 。 凡 愿 意 的 ， 他 都 分 别 为 圣 ， 立 为 邱 坛 的 祭 司 。

34

这 事 叫 耶 罗 波 安 的 家 陷 在 罪 里 ， 甚 至 他 的 家 从 地 上 除 灭 了 。

列王纪上 / 1st Kings 14


列王纪上 / 1st Kings Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 13

列王纪上 / 1st Kings

Return to Index

Chapter 14

1

那 时 ， 耶 罗 波 安 的 儿 子 亚 比 雅 病 了 。

2

耶 罗 波 安 对 他 的 妻 说 ， 你 可 以 起 来 改 装 ， 使 人 不 知 道 你 是 耶 罗 波 安 的 妻 ， 往 示 罗 去 ， 在 那 里 有 先 知 亚 希 雅 。 他 曾 告 诉 我 说 ， 你 必 作 这 民 的 王 。

3

现 在 你 要 带 十 个 饼 ， 与 几 个 薄 饼 ， 和 一 瓶 蜜 去 见 他 ， 他 必 告 诉 你 儿 子 将 要 怎 样 。

4

耶 罗 波 安 的 妻 就 这 样 行 ， 起 身 往 示 罗 去 ， 到 了 亚 希 雅 的 家 。 亚 希 雅 因 年 纪 老 迈 ， 眼 目 发 直 ， 不 能 看 见 。

5

耶 和 华 先 晓 谕 亚 希 雅 说 ， 耶 罗 波 安 的 妻 要 来 问 你 ， 因 她 儿 子 病 了 ， 你 当 如 此 如 此 告 诉 她 。 她 进 来 的 时 候 必 装 作 别 的 妇 人 。

6

她 刚 进 门 ， 亚 希 雅 听 见 她 脚 步 的 响 声 ， 就 说 ， 耶 罗 波 安 的 妻 ， 进 来 吧 。 你 为 何 装 作 别 的 妇 人 呢 。 我 奉 差 遣 将 凶 事 告 诉 你 。

7

你 回 去 告 诉 耶 罗 波 安 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 我 从 民 中 将 你 高 举 ， 立 你 作 我 民 以 色 列 的 君 ，

8

将 国 从 大 卫 家 夺 回 赐 给 你 。 你 却 不 效 法 我 仆 人 大 卫 ， 遵 守 我 的 诫 命 ， 一 心 顺 从 我 ， 行 我 眼 中 看 为 正 的 事 。

9

你 竟 行 恶 ， 比 那 在 你 以 先 的 更 甚 ， 为 自 己 立 了 别 神 ， 铸 了 偶 像 ， 惹 我 发 怒 ， 将 我 丢 在 背 后 。

10

因 此 ， 我 必 使 灾 祸 临 到 耶 罗 波 安 的 家 ， 将 属 耶 罗 波 安 的 男 丁 ， 无 论 困 住 的 ， 自 由 的 都 从 以 色 列 中 剪 除 ， 必 除 尽 耶 罗 波 安 的 家 ， 如 人 除 尽 粪 土 一 般 。

11

凡 属 耶 罗 波 安 的 人 ， 死 在 城 中 的 必 被 狗 吃 ， 死 在 田 野 的 必 被 空 中 的 鸟 吃 。 这 是 耶 和 华 说 的 。

12

所 以 你 起 身 回 家 去 吧 。 你 的 脚 一 进 城 ， 你 儿 子 就 必 死 了 。

13

以 色 列 众 人 必 为 他 哀 哭 ， 将 他 葬 埋 。 凡 属 耶 罗 波 安 的 人 ， 惟 有 他 得 入 坟 墓 。 因 为 在 耶 罗 波 安 的 家 中 ， 只 有 他 向 耶 和 华 以 色 列 的 神 显 出 善 行 。

14

耶 和 华 必 另 立 一 王 治 理 以 色 列 。 到 了 日 期 ， 他 必 剪 除 耶 罗 波 安 的 家 。 那 日 期 已 经 到 了 。

15

耶 和 华 必 击 打 以 色 列 人 ， 使 他 们 摇 动 ， 像 水 中 的 芦 苇 一 般 。 又 将 他 们 从 耶 和 华 赐 给 他 们 列 祖 的 美 地 上 拔 出 来 ， 分 散 在 大 河 那 边 。 因 为 他 们 作 木 偶 ， 惹 耶 和 华 发 怒 。

16

因 耶 罗 波 安 所 犯 的 罪 ， 又 使 以 色 列 人 陷 在 罪 里 ， 耶 和 华 必 将 以 色 列 人 交 给 仇 敌 。

17

耶 罗 波 安 的 妻 起 身 回 去 ， 到 了 得 撒 ， 刚 到 门 槛 ， 儿 子 就 死 了 。

18

以 色 列 众 人 将 他 葬 埋 ， 为 他 哀 哭 ， 正 如 耶 和 华 藉 他 仆 人 先 知 亚 希 雅 所 说 的 话 。

19

耶 罗 波 安 其 馀 的 事 ， 他 怎 样 争 战 ， 怎 样 作 王 ， 都 写 在 以 色 列 诸 王 记 上 。

20

耶 罗 波 安 作 王 二 十 二 年 ， 就 与 他 列 祖 同 睡 。 他 儿 子 拿 答 接 续 他 作 王 。

21

所 罗 门 的 儿 子 罗 波 安 作 犹 大 王 。 他 登 基 的 时 候 年 四 十 一 岁 ， 在 耶 路 撒 冷 ， 就 是 耶 和 华 从 以 色 列 众 支 派 中 所 选 择 立 他 名 的 城 ， 作 王 十 七 年 。 罗 波 安 的 母 亲 名 叫 拿 玛 ， 是 亚 扪 人 。

22

犹 大 人 行 耶 和 华 眼 中 看 为 恶 的 事 ， 犯 罪 触 动 他 的 愤 恨 ， 比 他 们 列 祖 更 甚 。

23

因 为 他 们 在 各 高 冈 上 ， 各 青 翠 树 下 筑 坛 ， 立 柱 像 和 木 偶 。

24

国 中 也 有 娈 童 。 犹 大 人 效 法 耶 和 华 在 以 色 列 人 面 前 所 赶 出 的 外 邦 人 ， 行 一 切 可 憎 恶 的 事 。

25

罗 波 安 王 第 五 年 ， 埃 及 王 示 撒 上 来 攻 取 耶 路 撒 冷 ，

26

夺 了 耶 和 华 殿 和 王 宫 里 的 宝 物 ， 尽 都 带 走 ， 又 夺 去 所 罗 门 制 造 的 金 盾 牌 。

27

罗 波 安 王 制 造 铜 盾 牌 代 替 那 金 盾 牌 ， 交 给 守 王 宫 门 的 护 卫 长 看 守 。

28

王 每 逢 进 耶 和 华 的 殿 ， 护 卫 兵 就 拿 这 盾 牌 ， 随 后 仍 将 盾 牌 送 回 ， 放 在 护 卫 房 。

29

罗 波 安 其 馀 的 事 ， 凡 他 所 行 的 ， 都 写 在 犹 大 列 王 记 上 。

30

罗 波 安 与 耶 罗 波 安 时 常 争 战 。

31

罗 波 安 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 他 列 祖 的 坟 地 里 。 他 母 亲 名 叫 拿 玛 ， 是 亚 扪 人 。 他 儿 子 亚 比 央 （ 又 名 亚 比 雅 ） 接 续 他 作 王 。

列王纪上 / 1st Kings 15


列王纪上 / 1st Kings Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 14

列王纪上 / 1st Kings

Return to Index

Chapter 15

1

尼 八 的 儿 子 耶 罗 波 安 王 十 八 年 ， 亚 比 央 登 基 作 犹 大 王 ，

2

在 耶 路 撒 冷 作 王 三 年 。 他 母 亲 名 叫 玛 迦 ， 是 押 沙 龙 的 女 儿 。

3

亚 比 央 行 他 父 亲 在 他 以 前 所 行 的 一 切 恶 ， 他 的 心 不 像 他 祖 大 卫 的 心 ， 诚 诚 实 实 地 顺 服 耶 和 华 他 的 神 。

4

然 而 耶 和 华 他 的 神 因 大 卫 的 缘 故 ， 仍 使 他 在 耶 路 撒 冷 有 灯 光 ， 叫 他 儿 子 接 续 他 作 王 ， 坚 立 耶 路 撒 冷 。

5

因 为 大 卫 除 了 赫 人 乌 利 亚 那 件 事 ， 都 是 行 耶 和 华 眼 中 看 为 正 的 事 ， 一 生 没 有 违 背 耶 和 华 一 切 所 吩 咐 的 。

6

罗 波 安 在 世 的 日 子 常 与 耶 罗 波 安 争 战 。

7

亚 比 央 其 馀 的 事 ， 凡 他 所 行 的 ， 都 写 在 犹 大 列 王 记 上 。 亚 比 央 常 与 耶 罗 波 安 争 战 。

8

亚 比 央 与 他 列 祖 同 睡 ， 葬 在 大 卫 的 城 里 。 他 儿 子 亚 撒 接 续 他 作 王 。

9

以 色 列 王 耶 罗 波 安 二 十 年 ， 亚 撒 登 基 作 犹 大 王 ，

10

在 耶 路 撒 冷 作 王 四 十 一 年 。 他 祖 母 名 叫 玛 迦 ， 是 押 沙 龙 的 女 儿 。

11

亚 撒 效 法 他 祖 大 卫 行 耶 和 华 眼 中 看 为 正 的 事 ，

12

从 国 中 除 去 娈 童 ， 又 除 掉 他 列 祖 所 造 的 一 切 偶 像 。

13

并 且 贬 了 他 祖 母 玛 迦 太 后 的 位 ， 因 她 造 了 可 憎 的 偶 像 亚 舍 拉 。 亚 撒 砍 下 她 的 偶 像 ， 烧 在 汲 沦 溪 边 ，

14

只 是 邱 坛 还 没 有 废 去 。 亚 撒 一 生 却 向 耶 和 华 存 诚 实 的 心 。

15

亚 撒 将 他 父 亲 所 分 别 为 圣 ， 与 自 己 所 分 别 为 圣 的 金 银 和 器 皿 ， 都 奉 到 耶 和 华 的 殿 里 。

16

亚 撒 和 以 色 列 王 巴 沙 在 世 的 日 子 常 常 争 战 。

17

以 色 列 王 巴 沙 上 来 要 攻 击 犹 大 ， 修 筑 拉 玛 ， 不 许 人 从 犹 大 王 亚 撒 那 里 出 入 。

18

于 是 亚 撒 将 耶 和 华 殿 和 王 宫 府 库 里 所 剩 下 的 金 银 都 交 在 他 臣 仆 手 中 ， 打 发 他 们 往 住 大 马 色 的 亚 兰 王 希 旬 的 孙 子 ， 他 伯 利 们 的 儿 子 便 哈 达 那 里 去 ，

19

说 ， 你 父 曾 与 我 父 立 约 ， 我 与 你 也 要 立 约 。 现 在 我 将 金 银 送 你 为 礼 物 ， 求 你 废 掉 你 与 以 色 列 王 巴 沙 所 立 的 约 ， 使 他 离 开 我 。

20

便 哈 达 听 从 亚 撒 王 的 话 ， 派 军 长 去 攻 击 以 色 列 的 城 邑 。 他 们 就 攻 破 以 云 ， 但 ， 亚 伯 伯 玛 迦 ， 基 尼 烈 全 境 ， 拿 弗 他 利 全 境 。

21

巴 沙 听 见 ， 就 停 工 不 修 筑 拉 玛 了 ， 仍 住 在 得 撒 。

22

于 是 亚 撒 王 宣 告 犹 大 众 人 ， 不 准 一 个 推 辞 ， 吩 咐 他 们 将 巴 沙 修 筑 拉 玛 所 用 的 石 头 ， 木 头 都 运 去 ， 用 以 修 筑 便 雅 悯 的 迦 巴 和 米 斯 巴 。

23

亚 撒 其 馀 的 事 ， 凡 他 所 行 的 ， 并 他 的 勇 力 与 他 所 建 筑 的 城 邑 ， 都 写 在 犹 大 列 王 记 上 。 亚 撒 年 老 的 时 候 ， 脚 上 有 病 。

24

亚 撒 与 他 列 祖 同 睡 ， 葬 在 他 祖 大 卫 城 他 列 祖 的 坟 地 里 。 他 儿 子 约 沙 法 接 续 他 作 王 。

25

犹 大 王 亚 撒 第 二 年 ， 耶 罗 波 安 的 儿 子 拿 答 登 基 作 以 色 列 王 共 二 年 ，

26

拿 答 行 耶 和 华 眼 中 看 为 恶 的 事 ， 行 他 父 亲 所 行 的 ， 犯 他 父 亲 使 以 色 列 人 陷 在 罪 里 的 那 罪 。

27

以 萨 迦 人 亚 希 雅 的 儿 子 巴 沙 背 叛 拿 答 ， 在 非 利 士 的 基 比 顿 杀 了 他 。 那 时 拿 答 和 以 色 列 众 人 正 围 困 基 比 顿 。

28

在 犹 大 王 亚 撒 第 三 年 巴 沙 杀 了 他 ， 篡 了 他 的 位 。

29

巴 沙 一 作 王 就 杀 了 耶 罗 波 安 的 全 家 ， 凡 有 气 息 的 没 有 留 下 一 个 ， 都 灭 尽 了 ， 正 应 验 耶 和 华 藉 他 仆 人 示 罗 人 亚 希 雅 所 说 的 话 。

30

这 是 因 为 耶 罗 波 安 所 犯 的 罪 使 以 色 列 人 陷 在 罪 里 ， 惹 动 耶 和 华 以 色 列 神 的 怒 气 。

31

拿 答 其 馀 的 事 ， 凡 他 所 行 的 ， 都 写 在 以 色 列 诸 王 记 上 。

32

亚 撒 和 以 色 列 王 巴 沙 在 世 的 日 子 常 常 争 战 。

33

犹 大 王 亚 撒 第 三 年 ， 亚 希 雅 的 儿 子 巴 沙 在 得 撒 登 基 作 以 色 列 众 人 的 王 共 二 十 四 年 。

34

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 行 耶 罗 波 安 所 行 的 道 ， 犯 他 使 以 色 列 人 陷 在 罪 里 的 那 罪 。

列王纪上 / 1st Kings 16


列王纪上 / 1st Kings Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 15

列王纪上 / 1st Kings

Return to Index

Chapter 16

1

耶 和 华 的 话 临 到 哈 拿 尼 的 儿 子 耶 户 ， 责 备 巴 沙 说 ，

2

我 既 从 尘 埃 中 提 拔 你 ， 立 你 作 我 民 以 色 列 的 君 ， 你 竟 行 耶 罗 波 安 所 行 的 道 ， 使 我 民 以 色 列 陷 在 罪 里 ， 惹 我 发 怒 ，

3

我 必 除 尽 你 和 你 的 家 ， 使 你 的 家 像 尼 八 的 儿 子 耶 罗 波 安 的 家 一 样 。

4

凡 属 巴 沙 的 人 ， 死 在 城 中 的 必 被 狗 吃 ， 死 在 田 野 的 必 被 空 中 的 鸟 吃 。

5

巴 沙 其 馀 的 事 ， 凡 他 所 行 的 和 他 的 勇 力 ， 都 写 在 以 色 列 诸 王 记 上 。

6

巴 沙 与 他 列 祖 同 睡 ， 葬 在 得 撒 。 他 儿 子 以 拉 接 续 他 作 王 。

7

耶 和 华 的 话 临 到 哈 拿 尼 的 儿 子 先 知 耶 户 ， 责 备 巴 沙 和 他 的 家 ， 因 他 行 耶 和 华 眼 中 看 为 恶 的 一 切 事 ， 以 他 手 所 作 的 惹 耶 和 华 发 怒 ， 像 耶 罗 波 安 的 家 一 样 ， 又 因 他 杀 了 耶 罗 波 安 的 全 家 。

8

犹 大 王 亚 撒 二 十 六 年 ， 巴 沙 的 儿 子 以 拉 在 得 撒 登 基 作 以 色 列 王 共 二 年 。

9

有 管 理 他 一 半 战 车 的 臣 子 心 利 背 叛 他 。 当 他 在 得 撒 家 宰 亚 杂 家 里 喝 醉 的 时 候 ，

10

心 利 就 进 去 杀 了 他 ， 篡 了 他 的 位 。 这 是 犹 大 王 亚 撒 二 十 七 年 的 事 。

11

心 利 一 坐 王 位 就 杀 了 巴 沙 的 全 家 ， 连 他 的 亲 属 ， 朋 友 也 没 有 留 下 一 个 男 丁 。

12

心 利 这 样 灭 绝 巴 沙 的 全 家 ， 正 如 耶 和 华 藉 先 知 耶 户 责 备 巴 沙 的 话 。

13

这 是 因 巴 沙 和 他 儿 子 以 拉 的 一 切 罪 ， 就 是 他 们 使 以 色 列 人 陷 在 罪 里 的 那 罪 ， 以 虚 无 的 神 惹 耶 和 华 以 色 列 神 的 怒 气 。

14

以 拉 其 馀 的 事 ， 凡 他 所 行 的 ， 都 写 在 以 色 列 诸 王 记 上 。

15

犹 大 王 亚 撒 二 十 七 年 ， 心 利 在 得 撒 作 王 七 日 。 那 时 民 正 安 营 围 攻 非 利 士 的 基 比 顿 。

16

民 在 营 中 听 说 心 利 背 叛 ， 又 杀 了 王 ， 故 此 以 色 列 众 人 当 日 在 营 中 立 元 帅 暗 利 作 以 色 列 王 。

17

暗 利 率 领 以 色 列 众 人 ， 从 基 比 顿 上 去 ， 围 困 得 撒 。

18

心 利 见 城 破 失 ， 就 进 了 王 宫 的 卫 所 ， 放 火 焚 烧 宫 殿 ， 自 焚 而 死 。

19

这 是 因 他 犯 罪 ， 行 耶 和 华 眼 中 看 为 恶 的 事 ， 行 耶 罗 波 安 所 行 的 ， 犯 他 使 以 色 列 人 陷 在 罪 里 的 那 罪 。

20

心 利 其 馀 的 事 和 他 背 叛 的 情 形 都 写 在 以 色 列 诸 王 记 上 。

21

那 时 ， 以 色 列 民 分 为 两 半 ， 一 半 随 从 基 纳 的 儿 子 提 比 尼 ， 要 立 他 作 王 。 一 半 随 从 暗 利 。

22

但 随 从 暗 利 的 民 胜 过 随 从 基 纳 的 儿 子 提 比 尼 的 民 。 提 比 尼 死 了 ， 暗 利 就 作 了 王 。

23

犹 大 王 亚 撒 三 十 一 年 ， 暗 利 登 基 作 以 色 列 王 共 十 二 年 。 在 得 撒 作 王 六 年 。

24

暗 利 用 二 他 连 得 银 子 向 撒 玛 买 了 撒 马 利 亚 山 ， 在 山 上 造 城 ， 就 按 着 山 的 原 主 撒 玛 的 名 ， 给 所 造 的 城 起 名 叫 撒 马 利 亚 。

25

暗 利 行 耶 和 华 眼 中 看 为 恶 的 事 ， 比 他 以 前 的 列 王 作 恶 更 甚 。

26

因 他 行 了 尼 八 的 儿 子 耶 罗 波 安 所 行 的 ， 犯 他 使 以 色 列 人 陷 在 罪 里 的 那 罪 ， 以 虚 无 的 神 惹 耶 和 华 以 色 列 神 的 怒 气 。

27

暗 利 其 馀 的 事 和 他 所 显 出 的 勇 力 都 写 在 以 色 列 诸 王 记 上 。

28

暗 利 与 他 列 祖 同 睡 ， 葬 在 撒 马 利 亚 。 他 儿 子 亚 哈 接 续 他 作 王 。

29

犹 大 王 亚 撒 三 十 八 年 ， 暗 利 的 儿 子 亚 哈 登 基 作 了 以 色 列 王 。 暗 利 的 儿 子 亚 哈 在 撒 马 利 亚 作 以 色 列 王 二 十 二 年 。

30

暗 利 的 儿 子 亚 哈 行 耶 和 华 眼 中 看 为 恶 的 事 ， 比 他 以 前 的 列 王 更 甚 ，

31

犯 了 尼 八 的 儿 子 耶 罗 波 安 所 犯 的 罪 。 他 还 以 为 轻 ， 又 娶 了 西 顿 王 谒 巴 力 的 女 儿 耶 洗 别 为 妻 ， 去 事 奉 敬 拜 巴 力 ，

32

在 撒 马 利 亚 建 造 巴 力 的 庙 ， 在 庙 里 为 巴 力 筑 坛 。

33

亚 哈 又 作 亚 舍 拉 ， 他 所 行 的 惹 耶 和 华 以 色 列 神 的 怒 气 ， 比 他 以 前 的 以 色 列 诸 王 更 甚 。

34

亚 哈 在 位 的 时 候 ， 有 伯 特 利 人 希 伊 勒 重 修 耶 利 哥 城 。 立 根 基 的 时 候 ， 丧 了 长 子 亚 比 兰 。 安 门 的 时 候 ， 丧 了 幼 子 西 割 ， 正 如 耶 和 华 藉 嫩 的 儿 子 约 书 亚 所 说 的 话 。

列王纪上 / 1st Kings 17


列王纪上 / 1st Kings Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 16

列王纪上 / 1st Kings

Return to Index

Chapter 17

1

基 列 寄 居 的 提 斯 比 人 以 利 亚 对 亚 哈 说 ， 我 指 着 所 事 奉 永 生 耶 和 华 以 色 列 的 神 起 誓 ， 这 几 年 我 若 不 祷 告 ， 必 不 降 露 ， 不 下 雨 。

2

耶 和 华 的 话 临 到 以 利 亚 说 ，

3

你 离 开 这 里 往 东 去 ， 藏 在 约 旦 河 东 边 的 基 立 溪 旁 。

4

你 要 喝 那 溪 里 的 水 ， 我 已 吩 咐 乌 鸦 在 那 里 供 养 你 。

5

于 是 以 利 亚 照 着 耶 和 华 的 话 ， 去 住 在 约 旦 河 东 的 基 立 溪 旁 。

6

乌 鸦 早 晚 给 他 叼 饼 和 肉 来 ， 他 也 喝 那 溪 里 的 水 。

7

过 了 些 日 子 ， 溪 水 就 乾 了 ， 因 为 雨 没 有 下 在 地 上 。

8

耶 和 华 的 话 临 到 他 说 ，

9

你 起 身 往 西 顿 的 撒 勒 法 （ 撒 勒 法 与 路 加 福 音 四 章 二 十 六 节 同 ） 去 ， 住 在 那 里 。 我 已 吩 咐 那 里 的 一 个 寡 妇 供 养 你 。

10

以 利 亚 就 起 身 往 撒 勒 法 去 。 到 了 城 门 ， 见 有 一 个 寡 妇 在 那 里 捡 柴 ， 以 利 亚 呼 叫 她 说 ， 求 你 用 器 皿 取 点 水 来 给 我 喝 。

11

她 去 取 水 的 时 候 ， 以 利 亚 又 呼 叫 她 说 ， 也 求 你 拿 点 饼 来 给 我 。

12

她 说 ， 我 指 着 永 生 耶 和 华 你 的 神 起 誓 ， 我 没 有 饼 ， 坛 内 只 有 一 把 面 ， 瓶 里 只 有 一 点 油 。 我 现 在 找 两 根 柴 ， 回 家 要 为 我 和 我 儿 子 作 饼 。 我 们 吃 了 ， 死 就 死 吧 。

13

以 利 亚 对 她 说 ， 不 要 惧 怕 。 可 以 照 你 所 说 的 去 作 吧 。 只 要 先 为 我 作 一 个 小 饼 拿 来 给 我 ， 然 后 为 你 和 你 的 儿 子 作 饼 。

14

因 为 耶 和 华 以 色 列 的 神 如 此 说 ， 坛 内 的 面 必 不 减 少 ， 瓶 里 的 油 必 不 缺 短 ， 直 到 耶 和 华 使 雨 降 在 地 上 的 日 子 。

15

妇 人 就 照 以 利 亚 的 话 去 行 。 她 和 她 家 中 的 人 ， 并 以 利 亚 ， 吃 了 许 多 日 子 。

16

坛 内 的 面 果 不 减 少 ， 瓶 里 的 油 也 不 缺 短 ， 正 如 耶 和 华 藉 以 利 亚 所 说 的 话 。

17

这 事 以 后 ， 作 那 家 主 母 的 妇 人 ， 她 儿 子 病 了 。 病 得 甚 重 ， 以 致 身 无 气 息 。

18

妇 人 对 以 利 亚 说 ， 神 人 哪 ， 我 与 你 何 干 。 你 竟 到 我 这 里 来 ， 使 神 想 念 我 的 罪 ， 以 致 我 的 儿 子 死 呢 。

19

以 利 亚 对 她 说 ， 把 你 儿 子 交 给 我 。 以 利 亚 就 从 妇 人 怀 中 将 孩 子 接 过 来 ， 抱 到 他 所 住 的 楼 中 ， 放 在 自 己 的 床 上 ，

20

就 求 告 耶 和 华 说 ， 耶 和 华 我 的 神 阿 ， 我 寄 居 在 这 寡 妇 的 家 里 ， 你 就 降 祸 与 她 ， 使 她 的 儿 子 死 了 麽 。

21

以 利 亚 三 次 伏 在 孩 子 的 身 上 ， 求 告 耶 和 华 说 ， 耶 和 华 我 的 神 阿 ， 求 你 使 这 孩 子 的 灵 魂 仍 入 他 的 身 体 。

22

耶 和 华 应 允 以 利 亚 的 话 ， 孩 子 的 灵 魂 仍 入 他 的 身 体 ， 他 就 活 了 。

23

以 利 亚 将 孩 子 从 楼 上 抱 下 来 ， 进 屋 子 交 给 他 母 亲 ， 说 ， 看 哪 ， 你 的 儿 子 活 了 。

24

妇 人 对 以 利 亚 说 ， 现 在 我 知 道 你 是 神 人 ， 耶 和 华 藉 你 口 所 说 的 话 是 真 的 。

列王纪上 / 1st Kings 18


列王纪上 / 1st Kings Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 17

列王纪上 / 1st Kings

Return to Index

Chapter 18

1

过 了 许 久 ， 到 第 三 年 ， 耶 和 华 的 话 临 到 以 利 亚 说 ， 你 去 ， 使 亚 哈 得 见 你 。 我 要 降 雨 在 地 上 。

2

以 利 亚 就 去 ， 要 使 亚 哈 得 见 他 。 那 时 ， 撒 马 利 亚 有 大 饥 荒 。

3

亚 哈 将 他 的 家 宰 俄 巴 底 召 了 来 。 俄 巴 底 甚 是 敬 畏 耶 和 华 ，

4

耶 洗 别 杀 耶 和 华 众 先 知 的 时 候 ， 俄 巴 底 将 一 百 个 先 知 藏 了 ， 每 五 十 人 藏 在 一 个 洞 里 ， 拿 饼 和 水 供 养 他 们 。

5

亚 哈 对 俄 巴 底 说 ， 我 们 走 遍 这 地 ， 到 一 切 水 泉 旁 和 一 切 溪 边 ， 或 者 找 得 着 青 草 ， 可 以 救 活 骡 马 ， 免 得 绝 了 牲 畜 。

6

于 是 二 人 分 地 游 行 ， 亚 哈 独 走 一 路 ， 俄 巴 底 独 走 一 路 。

7

俄 巴 底 在 路 上 恰 与 以 利 亚 相 遇 ， 俄 巴 底 认 出 他 来 ， 就 俯 伏 在 地 ， 说 ， 你 是 我 主 以 利 亚 不 是 。

8

回 答 说 ， 是 。 你 去 告 诉 你 主 人 说 ， 以 利 亚 在 这 里 。

9

俄 巴 底 说 ， 仆 人 有 什 么 罪 ， 你 竟 要 将 我 交 在 亚 哈 手 里 ， 使 他 杀 我 呢 。

10

我 指 着 永 生 耶 和 华 你 的 神 起 誓 ， 无 论 哪 一 邦 哪 一 国 ， 我 主 都 打 发 人 去 找 你 。 若 说 你 没 有 在 那 里 ， 就 必 使 那 邦 那 国 的 人 起 誓 说 ， 实 在 是 找 不 着 你 。

11

现 在 你 说 ， 要 去 告 诉 你 主 人 说 ， 以 利 亚 在 这 里 。

12

恐 怕 我 一 离 开 你 ， 耶 和 华 的 灵 就 提 你 到 我 所 不 知 道 的 地 方 去 。 这 样 ， 我 去 告 诉 亚 哈 ， 他 若 找 不 着 你 ， 就 必 杀 我 。 仆 人 却 是 自 幼 敬 畏 耶 和 华 的 。

13

耶 洗 别 杀 耶 和 华 众 先 知 的 时 候 ， 我 将 耶 和 华 的 一 百 个 先 知 藏 了 ， 每 五 十 人 藏 在 一 个 洞 里 ， 拿 饼 和 水 供 养 他 们 ， 岂 没 有 人 将 这 事 告 诉 我 主 麽 。

14

现 在 你 说 ， 要 去 告 诉 你 主 人 说 ， 以 利 亚 在 这 里 ， 他 必 杀 我 。

15

以 利 亚 说 ， 我 指 着 所 事 奉 永 生 的 万 军 之 耶 和 华 起 誓 ， 我 今 日 必 使 亚 哈 得 见 我 。

16

于 是 俄 巴 底 去 迎 着 亚 哈 ， 告 诉 他 。 亚 哈 就 去 迎 着 以 利 亚 。

17

亚 哈 见 了 以 利 亚 ， 便 说 ， 使 以 色 列 遭 灾 的 就 是 你 麽 。

18

以 利 亚 说 ， 使 以 色 列 遭 灾 的 不 是 我 ， 乃 是 你 和 你 父 家 。 因 为 你 们 离 弃 耶 和 华 的 诫 命 ， 去 随 从 巴 力 。

19

现 在 你 当 差 遣 人 ， 招 聚 以 色 列 众 人 和 事 奉 巴 力 的 那 四 百 五 十 个 先 知 ， 并 耶 洗 别 所 供 养 事 奉 亚 舍 拉 的 那 四 百 个 先 知 ， 使 他 们 都 上 迦 密 山 去 见 我 。

20

亚 哈 就 差 遣 人 招 聚 以 色 列 众 人 和 先 知 都 上 迦 密 山 。

21

以 利 亚 前 来 对 众 民 说 ， 你 们 心 持 两 意 要 到 几 时 呢 。 若 耶 和 华 是 神 ， 就 当 顺 从 耶 和 华 。 若 巴 力 是 神 ， 就 当 顺 从 巴 力 。 众 民 一 言 不 答 。

22

以 利 亚 对 众 民 说 ， 作 耶 和 华 先 知 的 只 剩 下 我 一 个 人 。 巴 力 的 先 知 却 有 四 百 五 十 个 人 。

23

当 给 我 们 两 只 牛 犊 ， 巴 力 的 先 知 可 以 挑 选 一 只 ， 切 成 块 子 ， 放 在 柴 上 ， 不 要 点 火 。 我 也 预 备 一 只 牛 犊 放 在 柴 上 ， 也 不 点 火 。

24

你 们 求 告 你 们 神 的 名 ， 我 也 求 告 耶 和 华 的 名 。 那 降 火 显 应 的 神 ， 就 是 神 。 众 民 回 答 说 ， 这 话 甚 好 。

25

以 利 亚 对 巴 力 的 先 知 说 ， 你 们 既 是 人 多 ， 当 先 挑 选 一 只 牛 犊 ， 预 备 好 了 ， 就 求 告 你 们 神 的 名 ， 却 不 要 点 火 。

26

他 们 将 所 得 的 牛 犊 预 备 好 了 ， 从 早 晨 到 午 间 ， 求 告 巴 力 的 名 说 ， 巴 力 阿 ， 求 你 应 允 我 们 。 却 没 有 声 音 ， 没 有 应 允 的 。 他 们 在 所 筑 的 坛 四 围 踊 跳 。

27

到 了 正 午 ， 以 利 亚 嬉 笑 他 们 ， 说 ， 大 声 求 告 吧 。 因 为 他 是 神 ， 他 或 默 想 ， 或 走 到 一 边 ， 或 行 路 ， 或 睡 觉 ， 你 们 当 叫 醒 他 。

28

他 们 大 声 求 告 ， 按 着 他 们 的 规 矩 ， 用 刀 枪 自 割 ， 自 刺 ， 直 到 身 体 流 血 。

29

从 午 后 直 到 献 晚 祭 的 时 候 ， 他 们 狂 呼 乱 叫 ， 却 没 有 声 音 ， 没 有 应 允 的 ， 也 没 有 理 会 的 。

30

以 利 亚 对 众 民 说 ， 你 们 到 我 这 里 来 。 众 民 就 到 他 那 里 。 他 便 重 修 已 经 毁 坏 耶 和 华 的 坛 。

31

以 利 亚 照 雅 各 子 孙 支 派 的 数 目 ， 取 了 十 二 块 石 头 （ 耶 和 华 的 话 曾 临 到 雅 各 说 ， 你 的 名 要 叫 以 色 列 ） ，

32

用 这 些 石 头 为 耶 和 华 的 名 筑 一 座 坛 ， 在 坛 的 四 围 挖 沟 ， 可 容 谷 种 二 细 亚 ，

33

又 在 坛 上 摆 好 了 柴 ， 把 牛 犊 切 成 块 子 放 在 柴 上 ， 对 众 人 说 ， 你 们 用 四 个 桶 盛 满 水 ， 倒 在 燔 祭 和 柴 上 。

34

又 说 ， 倒 第 二 次 。 他 们 就 倒 第 二 次 。 又 说 ， 倒 第 三 次 。 他 们 就 倒 第 三 次 。

35

水 流 在 坛 的 四 围 ， 沟 里 也 满 了 水 。

36

到 了 献 晚 祭 的 时 候 ， 先 知 以 利 亚 近 前 来 ， 说 ， 亚 伯 拉 罕 ， 以 撒 ， 以 色 列 的 神 ， 耶 和 华 阿 ， 求 你 今 日 使 人 知 道 你 是 以 色 列 的 神 ， 也 知 道 我 是 你 的 仆 人 ， 又 是 奉 你 的 命 行 这 一 切 事 。

37

耶 和 华 阿 ， 求 你 应 允 我 ， 应 允 我 。 使 这 民 知 道 你 耶 和 华 是 神 ， 又 知 道 是 你 叫 这 民 的 心 回 转 。

38

于 是 ， 耶 和 华 降 下 火 来 ， 烧 尽 燔 祭 ， 木 柴 ， 石 头 ， 尘 土 ， 又 烧 乾 沟 里 的 水 。

39

众 民 看 见 了 ， 就 俯 伏 在 地 ， 说 ， 耶 和 华 是 神 。 耶 和 华 是 神 。

40

以 利 亚 对 他 们 说 ， 拿 住 巴 力 的 先 知 ， 不 容 一 人 逃 脱 。 众 人 就 拿 住 他 们 。 以 利 亚 带 他 们 到 基 顺 河 边 ， 在 那 里 杀 了 他 们 。

41

以 利 亚 对 亚 哈 说 ， 你 现 在 可 以 上 去 吃 喝 ， 因 为 有 多 雨 的 响 声 了 。

42

亚 哈 就 上 去 吃 喝 。 以 利 亚 上 了 迦 密 山 顶 ， 屈 身 在 地 ， 将 脸 伏 在 两 膝 之 中 。

43

对 仆 人 说 ， 你 上 去 ， 向 海 观 看 。 仆 人 就 上 去 观 看 ， 说 ， 没 有 什 么 。 他 说 ， 你 再 去 观 看 。 如 此 七 次 。

44

第 七 次 仆 人 说 ， 我 看 见 有 一 小 片 云 从 海 里 上 来 ， 不 过 如 人 手 那 样 大 。 以 利 亚 说 ， 你 上 去 告 诉 亚 哈 ， 当 套 车 下 去 ， 免 得 被 雨 阻 挡 。

45

霎 时 间 ， 天 因 风 云 黑 暗 ， 降 下 大 雨 。 亚 哈 就 坐 车 往 耶 斯 列 去 了 。

46

耶 和 华 的 灵 （ 原 文 作 手 ） 降 在 以 利 亚 身 上 ， 他 就 束 上 腰 ， 奔 在 亚 哈 前 头 ， 直 到 耶 斯 列 的 城 门 。

列王纪上 / 1st Kings 19


列王纪上 / 1st Kings Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 18

列王纪上 / 1st Kings

Return to Index

Chapter 19

1

亚 哈 将 以 利 亚 一 切 所 行 的 和 他 用 刀 杀 众 先 知 的 事 都 告 诉 耶 洗 别 。

2

耶 洗 别 就 差 遣 人 去 见 以 利 亚 ， 告 诉 他 说 ， 明 日 约 在 这 时 候 ， 我 若 不 使 你 的 性 命 像 那 些 人 的 性 命 一 样 ， 愿 神 明 重 重 地 降 罚 与 我 。

3

以 利 亚 见 这 光 景 就 起 来 逃 命 ， 到 了 犹 大 的 别 是 巴 ， 将 仆 人 留 在 那 里 ，

4

自 己 在 旷 野 走 了 一 日 的 路 程 ， 来 到 一 棵 罗 腾 树 下 （ 罗 腾 ， 小 树 名 ， 松 类 。 下 同 ） ， 就 坐 在 那 里 求 死 ， 说 ， 耶 和 华 阿 ， 吧 了 。 求 你 取 我 的 性 命 ， 因 为 我 不 胜 于 我 的 列 祖 。

5

他 就 躺 在 罗 腾 树 下 ， 睡 着 了 。 有 一 个 天 使 拍 他 ， 说 ， 起 来 吃 吧 。

6

他 观 看 ， 见 头 旁 有 一 瓶 水 与 炭 火 烧 的 饼 ， 他 就 吃 了 喝 了 ， 仍 然 躺 下 。

7

耶 和 华 的 使 者 第 二 次 来 拍 他 ， 说 ， 起 来 吃 吧 。 因 为 你 当 走 的 路 甚 远 。

8

他 就 起 来 吃 了 喝 了 ， 仗 着 这 饮 食 的 力 ， 走 了 四 十 昼 夜 ， 到 了 神 的 山 ， 就 是 何 烈 山 。

9

他 在 那 里 进 了 一 个 洞 ， 就 住 在 洞 中 。 耶 和 华 的 话 临 到 他 说 ， 以 利 亚 阿 ， 你 在 这 里 作 什 么 。

10

他 说 ， 我 为 耶 和 华 万 军 之 神 大 发 热 心 。 因 为 以 色 列 人 背 弃 了 你 的 约 ， 毁 坏 了 你 的 坛 ， 用 刀 杀 了 你 的 先 知 ， 只 剩 下 我 一 个 人 ， 他 们 还 要 寻 索 我 的 命 。

11

耶 和 华 说 ， 你 出 来 站 在 山 上 ， 在 我 面 前 。 那 时 耶 和 华 从 那 里 经 过 ， 在 他 面 前 有 烈 风 大 作 ， 崩 山 碎 石 ， 耶 和 华 却 不 在 风 中 。 风 后 地 震 ， 耶 和 华 却 不 在 其 中 。

12

地 震 后 有 火 ， 耶 和 华 也 不 在 火 中 。 火 后 有 微 小 的 声 音 。

13

以 利 亚 听 见 ， 就 用 外 衣 蒙 上 脸 ， 出 来 站 在 洞 口 。 有 声 音 向 他 说 ， 以 利 亚 阿 ， 你 在 这 里 作 什 么 。

14

他 说 ， 我 为 耶 和 华 万 军 之 神 大 发 热 心 。 因 为 以 色 列 人 背 弃 了 你 的 约 ， 毁 坏 了 你 的 坛 ， 用 刀 杀 了 你 的 先 知 ， 只 剩 下 我 一 个 人 ， 他 们 还 要 寻 索 我 的 命 。

15

耶 和 华 对 他 说 ， 你 回 去 ， 从 旷 野 往 大 马 色 去 。 到 了 那 里 ， 就 要 膏 哈 薛 作 亚 兰 王 ，

16

又 膏 宁 示 的 孙 子 耶 户 作 以 色 列 王 ， 并 膏 亚 伯 米 何 拉 人 沙 法 的 儿 子 以 利 沙 作 先 知 接 续 你 。

17

将 来 躲 避 哈 薛 之 刀 的 ， 必 被 耶 户 所 杀 。 躲 避 耶 户 之 刀 的 ， 必 被 以 利 沙 所 杀 。

18

但 我 在 以 色 列 人 中 为 自 己 留 下 七 千 人 ， 是 未 曾 向 巴 力 屈 膝 的 ， 未 曾 与 巴 力 亲 嘴 的 。

19

于 是 ， 以 利 亚 离 开 那 里 走 了 ， 遇 见 沙 法 的 儿 子 以 利 沙 耕 地 。 在 他 前 头 有 十 二 对 牛 ， 自 己 赶 着 第 十 二 对 。 以 利 亚 到 他 那 里 去 ， 将 自 己 的 外 衣 搭 在 他 身 上 。

20

以 利 沙 就 离 开 牛 ， 跑 到 以 利 亚 那 里 ， 说 ， 求 你 容 我 先 与 父 母 亲 嘴 ， 然 后 我 便 跟 随 你 。 以 利 亚 对 他 说 ， 你 回 去 吧 ， 我 向 你 作 了 什 么 呢 。

21

以 利 沙 就 离 开 他 回 去 ， 宰 了 一 对 牛 ， 用 套 牛 的 器 具 煮 肉 给 民 吃 ， 随 后 就 起 身 跟 随 以 利 亚 ， 服 事 他 。

列王纪上 / 1st Kings 20


列王纪上 / 1st Kings Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 19

列王纪上 / 1st Kings

Return to Index

Chapter 20

1

亚 兰 王 便 哈 达 聚 集 他 的 全 军 ， 率 领 三 十 二 个 王 ， 带 着 车 马 上 来 围 攻 撒 马 利 亚 。

2

又 差 遣 使 者 进 城 见 以 色 列 王 亚 哈 ， 对 他 说 ， 便 哈 达 如 此 说 ，

3

你 的 金 银 都 要 归 我 ， 你 妻 子 儿 女 中 最 美 的 也 要 归 我 。

4

以 色 列 王 回 答 说 ， 我 主 我 王 阿 ， 可 以 依 着 你 的 话 ， 我 与 我 所 有 的 都 归 你 。

5

使 者 又 来 说 ， 便 哈 达 如 此 说 ， 我 已 差 遣 人 去 见 你 ， 要 你 将 你 的 金 银 ， 妻 子 ， 儿 女 都 给 我 。

6

但 明 日 约 在 这 时 候 ， 我 还 要 差 遣 臣 仆 到 你 那 里 ， 搜 查 你 的 家 和 你 仆 人 的 家 ， 将 你 眼 中 一 切 所 喜 爱 的 都 拿 了 去 。

7

以 色 列 王 召 了 国 中 的 长 老 来 ， 对 他 们 说 ， 请 你 们 看 看 ， 这 人 是 怎 样 地 谋 害 我 ， 他 先 差 遣 人 到 我 这 里 来 ， 要 我 的 妻 子 ， 儿 女 ， 和 金 银 ， 我 并 没 有 推 辞 他 。

8

长 老 和 百 姓 对 王 说 ， 不 要 听 从 他 ， 也 不 要 应 允 他 。

9

故 此 ， 以 色 列 王 对 便 哈 达 的 使 者 说 ， 你 们 告 诉 我 主 我 王 说 ， 王 头 一 次 差 遣 人 向 仆 人 所 要 的 ， 仆 人 都 依 从 。 但 这 次 所 要 的 ， 我 不 能 依 从 。 使 者 就 去 回 覆 便 哈 达 。

10

便 哈 达 又 差 遣 人 去 见 亚 哈 说 ， 撒 马 利 亚 的 尘 土 若 够 跟 从 我 的 人 每 人 捧 一 捧 的 ， 愿 神 明 重 重 地 降 罚 与 我 。

11

以 色 列 王 说 ， 你 告 诉 他 说 ， 才 顶 盔 贯 甲 的 ， 休 要 像 摘 盔 卸 甲 的 夸 口 。

12

便 哈 达 和 诸 王 正 在 帐 幕 里 喝 酒 ， 听 见 这 话 ， 就 对 他 臣 仆 说 ， 摆 队 吧 。 他 们 就 摆 队 攻 城 。

13

有 一 个 先 知 来 见 以 色 列 王 亚 哈 ， 说 ， 耶 和 华 如 此 说 ， 这 一 大 群 人 你 看 见 了 麽 。 今 日 我 必 将 他 们 交 在 你 手 里 ， 你 就 知 道 我 是 耶 和 华 。

14

亚 哈 说 ， 藉 着 谁 呢 。 他 回 答 说 ， 耶 和 华 说 ， 藉 着 跟 从 省 长 的 少 年 人 。 亚 哈 说 ， 要 谁 率 领 呢 。 他 说 ， 要 你 亲 自 率 领 。

15

于 是 亚 哈 数 点 跟 从 省 长 的 少 年 人 ， 共 有 二 百 三 十 二 名 ， 后 又 数 点 以 色 列 的 众 兵 ， 共 有 七 千 名 。

16

午 间 ， 他 们 就 出 城 。 便 哈 达 和 帮 助 他 的 三 十 二 个 王 正 在 帐 幕 里 痛 饮 。

17

跟 从 省 长 的 少 年 人 先 出 城 。 便 哈 达 差 遣 人 去 探 望 ， 他 们 回 报 说 ， 有 人 从 撒 马 利 亚 出 来 了 。

18

他 说 ， 他 们 若 为 讲 和 出 来 ， 要 活 捉 他 们 。 若 为 打 仗 出 来 ， 也 要 活 捉 他 们 。

19

跟 从 省 长 的 少 年 人 出 城 ， 军 兵 跟 随 他 们 。

20

各 人 遇 见 敌 人 就 杀 。 亚 兰 人 逃 跑 ， 以 色 列 人 追 赶 他 们 。 亚 兰 王 便 哈 达 骑 着 马 和 马 兵 一 同 逃 跑 。

21

以 色 列 王 出 城 攻 打 车 马 ， 大 大 击 杀 亚 兰 人 。

22

那 先 知 来 见 以 色 列 王 ， 对 他 说 ， 你 当 自 强 ， 留 心 怎 样 防 备 。 因 为 到 明 年 这 时 候 ， 亚 兰 王 必 上 来 攻 击 你 。

23

亚 兰 王 的 臣 仆 对 亚 兰 王 说 ， 以 色 列 人 的 神 是 山 神 ， 所 以 他 们 胜 过 我 们 。 但 在 平 原 与 他 们 打 仗 ， 我 们 必 定 得 胜 。

24

王 当 这 样 行 ， 把 诸 王 革 去 ， 派 军 长 代 替 他 们 ，

25

又 照 着 王 丧 失 军 兵 之 数 ， 再 招 募 一 军 ， 马 补 马 ， 车 补 车 ， 我 们 在 平 原 与 他 们 打 仗 ， 必 定 得 胜 。 王 便 听 臣 仆 的 话 去 行 。

26

次 年 ， 便 哈 达 果 然 点 齐 亚 兰 人 上 亚 弗 去 ， 要 与 以 色 列 人 打 仗 。

27

以 色 列 人 也 点 齐 军 兵 ， 预 备 食 物 ， 迎 着 亚 兰 人 出 去 ， 对 着 他 们 安 营 ， 好 像 两 小 群 山 羊 羔 。 亚 兰 人 却 满 了 地 面 。

28

有 神 人 来 见 以 色 列 王 ， 说 ， 耶 和 华 如 此 说 ， 亚 兰 人 既 说 我 耶 和 华 是 山 神 ， 不 是 平 原 的 神 ， 所 以 我 必 将 这 一 大 群 人 都 交 在 你 手 中 ， 你 们 就 知 道 我 是 耶 和 华 。

29

以 色 列 人 与 亚 兰 人 相 对 安 营 七 日 ， 到 第 七 日 两 军 交 战 。 那 一 日 以 色 列 人 杀 了 亚 兰 人 步 兵 十 万 ，

30

其 馀 的 逃 入 亚 弗 城 。 城 墙 塌 倒 ， 压 死 剩 下 的 二 万 七 千 人 。 便 哈 达 也 逃 入 城 ， 藏 在 严 密 的 屋 子 里 。

31

他 的 臣 仆 对 他 说 ， 我 们 听 说 以 色 列 王 都 是 仁 慈 的 王 ， 现 在 我 们 不 如 腰 束 麻 布 ， 头 套 绳 索 ， 出 去 投 降 以 色 列 王 ， 或 者 他 存 留 王 的 性 命 。

32

于 是 他 们 腰 束 麻 布 ， 头 套 绳 索 ， 去 见 以 色 列 王 ， 说 ， 王 的 仆 人 便 哈 达 说 ， 求 王 存 留 我 的 性 命 。 亚 哈 说 ， 他 还 活 着 麽 。 他 是 我 的 兄 弟 。

33

这 些 人 留 心 探 出 他 的 口 气 来 ， 便 急 忙 就 着 他 的 话 说 ， 便 哈 达 是 王 的 兄 弟 。 王 说 ， 你 们 去 请 他 来 。 便 哈 达 出 来 见 王 ， 王 就 请 他 上 车 。

34

便 哈 达 对 王 说 ， 我 父 从 你 父 那 里 所 夺 的 城 邑 ， 我 必 归 还 。 你 可 以 在 大 马 色 立 街 市 ， 像 我 父 在 撒 马 利 亚 所 立 的 一 样 。 亚 哈 说 ， 我 照 此 立 约 ， 放 你 回 去 ， 就 与 他 立 约 ， 放 他 去 了 。

35

有 先 知 的 一 个 门 徒 奉 耶 和 华 的 命 对 他 的 同 伴 说 ， 你 打 我 吧 。 那 人 不 肯 打 他 。

36

他 就 对 那 人 说 ， 你 既 不 听 从 耶 和 华 的 话 ， 你 一 离 开 我 ， 必 有 狮 子 咬 死 你 。 那 人 一 离 开 他 ， 果 然 遇 见 狮 子 ， 把 他 咬 死 了 。

37

先 知 的 门 徒 又 遇 见 一 个 人 ， 对 他 说 ， 你 打 我 吧 。 那 人 就 打 他 ， 将 他 打 伤 。

38

他 就 去 了 ， 用 头 巾 蒙 眼 ， 改 换 面 目 ， 在 路 旁 等 候 王 。

39

王 从 那 里 经 过 ， 他 向 王 呼 叫 说 ， 仆 人 在 阵 上 的 时 候 ， 有 人 带 了 一 个 人 来 ， 对 我 说 ， 你 看 守 这 人 ， 若 把 他 失 了 ， 你 的 性 命 必 代 替 他 的 性 命 。 不 然 ， 你 必 交 出 一 他 连 得 银 子 来 。

40

仆 人 正 在 忙 乱 之 间 ， 那 人 就 不 见 了 。 以 色 列 王 对 他 说 ， 你 自 己 定 妥 了 ， 必 照 样 判 断 你 。

41

他 急 忙 除 掉 蒙 眼 的 头 巾 ， 以 色 列 王 就 认 出 他 是 一 个 先 知 。

42

他 对 王 说 ， 耶 和 华 如 此 说 ， 因 你 将 我 定 要 灭 绝 的 人 放 去 ， 你 的 命 就 必 代 替 他 的 命 ， 你 的 民 也 必 代 替 他 的 民 。

43

于 是 以 色 列 王 闷 闷 不 乐 地 回 到 撒 马 利 亚 ， 进 了 他 的 宫 。

列王纪上 / 1st Kings 21


列王纪上 / 1st Kings Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 20

列王纪上 / 1st Kings

Return to Index

Chapter 21

1

这 事 以 后 ， 又 有 一 事 。 耶 斯 列 人 拿 伯 在 耶 斯 列 有 只 个 葡 萄 园 ， 靠 近 撒 马 利 亚 王 亚 哈 的 宫 。

2

亚 哈 对 拿 伯 说 ， 你 将 你 的 葡 萄 园 给 我 作 菜 园 ， 因 为 是 靠 近 我 的 宫 。 我 就 把 更 好 的 葡 萄 园 换 给 你 ， 或 是 你 要 银 子 ， 我 就 按 着 价 值 给 你 。

3

拿 伯 对 亚 哈 说 ， 我 敬 畏 耶 和 华 ， 万 不 敢 将 我 先 人 留 下 的 产 业 给 你 。

4

亚 哈 因 耶 斯 列 人 拿 伯 说 我 不 敢 将 我 先 人 留 下 的 产 业 给 你 ， 就 闷 闷 不 乐 地 回 宫 ， 躺 在 床 上 ， 转 脸 向 内 ， 也 不 吃 饭 。

5

王 后 耶 洗 别 来 问 他 说 ， 你 为 什 么 心 里 这 样 忧 闷 ， 不 吃 饭 呢 。

6

他 回 答 说 ， 因 我 向 耶 斯 列 人 拿 伯 说 ， 你 将 你 的 葡 萄 园 给 我 ， 我 给 你 价 银 ， 或 是 你 愿 意 ， 我 就 把 别 的 葡 萄 园 换 给 你 。 他 却 说 ， 我 不 将 我 的 葡 萄 园 给 你 。

7

王 后 耶 洗 别 对 亚 哈 说 ， 你 现 在 是 治 理 以 色 列 国 不 是 。 只 管 起 来 ， 心 里 畅 畅 快 快 地 吃 饭 ， 我 必 将 耶 斯 列 人 拿 伯 的 葡 萄 园 给 你 。

8

于 是 托 亚 哈 的 名 写 信 ， 用 王 的 印 印 上 ， 送 给 那 些 与 拿 伯 同 城 居 住 的 长 老 贵 胄 。

9

信 上 写 着 说 ， 你 们 当 宣 告 禁 食 ， 叫 拿 伯 坐 在 民 间 的 高 位 上 ，

10

又 叫 两 个 匪 徒 坐 在 拿 伯 对 面 ， 作 见 证 告 他 说 ， 你 谤 渎 神 和 王 了 。 随 后 就 把 他 拉 出 去 用 石 头 打 死 。

11

那 些 与 拿 伯 同 城 居 住 的 长 老 贵 胄 得 了 耶 洗 别 的 信 ， 就 照 信 而 行 ，

12

宣 告 禁 食 ， 叫 拿 伯 坐 在 民 间 的 高 位 上 。

13

有 两 个 匪 徒 来 ， 坐 在 拿 伯 的 对 面 ， 当 着 众 民 作 见 证 告 他 说 ， 拿 伯 谤 渎 神 和 王 了 。 众 人 就 把 他 拉 到 城 外 ， 用 石 头 打 死 。

14

于 是 打 发 人 去 见 耶 洗 别 ， 说 ， 拿 伯 被 石 头 打 死 了 。

15

耶 洗 别 听 见 拿 伯 被 石 头 打 死 ， 就 对 亚 哈 说 ， 你 起 来 得 耶 斯 列 人 拿 伯 不 肯 为 价 银 给 你 的 葡 萄 园 吧 。 现 在 他 已 经 死 了 。

16

亚 哈 听 见 拿 伯 死 了 ， 就 起 来 ， 下 去 要 得 耶 斯 列 人 拿 伯 的 葡 萄 园 。

17

耶 和 华 的 话 临 到 提 斯 比 人 以 利 亚 说 ，

18

你 起 来 ， 去 见 住 撒 马 利 亚 的 以 色 列 王 亚 哈 ， 他 下 去 要 得 拿 伯 的 葡 萄 园 ， 现 今 正 在 那 园 里 。

19

你 要 对 他 说 ， 耶 和 华 如 此 说 ， 你 杀 了 人 ， 又 得 他 的 产 业 麽 。 又 要 对 他 说 ， 耶 和 华 如 此 说 ， 狗 在 何 处 舔 拿 伯 的 血 ， 也 必 在 何 处 舔 你 的 血 。

20

亚 哈 对 以 利 亚 说 ， 我 仇 敌 阿 ， 你 找 到 我 麽 。 他 回 答 说 ， 我 找 到 你 了 。 因 为 你 卖 了 自 己 ， 行 耶 和 华 眼 中 看 为 恶 的 事 。

21

耶 和 华 说 ， 我 必 使 灾 祸 临 到 你 ， 将 你 除 尽 。 凡 属 你 的 男 丁 ， 无 论 困 住 的 ， 自 由 的 ， 都 从 以 色 列 中 剪 除 。

22

我 必 使 你 的 家 像 尼 八 的 儿 子 耶 罗 波 安 的 家 ， 又 像 亚 希 雅 的 儿 子 巴 沙 的 家 。 因 为 你 惹 我 发 怒 ， 又 使 以 色 列 人 陷 在 罪 里 。

23

论 到 耶 洗 别 ， 耶 和 华 也 说 ， 狗 在 耶 斯 列 的 外 郭 必 吃 耶 洗 别 的 肉 。

24

凡 属 亚 哈 的 人 ， 死 在 城 中 的 必 被 狗 吃 ， 死 在 田 野 的 必 被 空 中 的 鸟 吃 。

25

（ 从 来 没 有 像 亚 哈 的 ， 因 他 自 卖 ， 行 耶 和 华 眼 中 看 为 恶 的 事 ， 受 了 王 后 耶 洗 别 的 耸 动 。

26

就 照 耶 和 华 在 以 色 列 人 面 前 所 赶 出 的 亚 摩 利 人 ， 行 了 最 可 憎 恶 的 事 ， 信 从 偶 像 。 ）

27

亚 哈 听 见 这 话 ， 就 撕 裂 衣 服 ， 禁 食 ， 身 穿 麻 布 ， 睡 卧 也 穿 着 麻 布 ， 并 且 缓 缓 而 行 。

28

耶 和 华 的 话 临 到 提 斯 比 人 以 利 亚 说 ，

29

亚 哈 在 我 面 前 赦 样 自 卑 ， 你 看 见 了 麽 。 因 他 在 我 面 前 自 卑 ， 他 还 在 世 的 时 候 ， 我 不 降 这 祸 。 到 他 儿 子 的 时 候 ， 我 必 降 这 祸 与 他 的 家 。

列王纪上 / 1st Kings 22


列王纪上 / 1st Kings Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 21

列王纪上 / 1st Kings

Return to Index

Chapter 22

1

亚 兰 国 和 以 色 列 国 三 年 没 有 争 战 。

2

到 第 三 年 ， 犹 大 王 约 沙 法 下 去 见 以 色 列 王 。

3

以 色 列 王 对 臣 仆 说 ， 你 们 不 知 道 基 列 的 拉 末 是 属 我 们 的 麽 。 我 们 岂 可 静 坐 不 动 ， 不 从 亚 兰 王 手 里 夺 回 来 麽 。

4

亚 哈 问 约 沙 法 说 ， 你 肯 同 我 去 攻 取 基 列 的 拉 末 麽 。 约 沙 法 对 以 色 列 王 说 ， 你 我 不 分 彼 此 ， 我 的 民 与 你 的 民 一 样 ， 我 的 马 与 你 的 马 一 样 。

5

约 沙 法 对 以 色 列 王 说 ， 请 你 先 求 问 耶 和 华 。

6

于 是 以 色 列 王 招 聚 先 知 ， 约 有 四 百 人 ， 问 他 们 说 ， 我 上 去 攻 取 基 列 的 拉 末 可 以 不 可 以 。 他 们 说 ， 可 以 上 去 ， 因 为 主 必 将 那 城 交 在 王 的 手 里 。

7

约 沙 法 说 ， 这 里 不 是 还 有 耶 和 华 的 先 知 ， 我 们 可 以 求 问 他 麽 。

8

以 色 列 王 对 约 沙 法 说 ， 还 有 一 个 人 ， 是 音 拉 的 儿 子 米 该 雅 ， 我 们 可 以 托 他 求 问 耶 和 华 。 只 是 我 恨 他 。 因 为 他 指 着 我 所 说 的 预 言 ， 不 说 吉 语 ， 单 说 凶 言 。 约 沙 法 说 ， 王 不 必 这 样 说 。

9

以 色 列 王 就 召 了 一 个 太 监 来 ， 说 ， 你 快 去 ， 将 音 拉 的 儿 子 米 该 雅 召 来 。

10

以 色 列 王 和 犹 大 王 约 沙 法 在 撒 马 利 亚 城 门 前 的 空 场 上 ， 各 穿 朝 服 ， 坐 在 位 上 ， 所 有 的 先 知 都 在 他 们 面 前 说 预 言 。

11

基 拿 拿 的 儿 子 西 底 家 造 了 两 个 铁 角 ， 说 ， 耶 和 华 如 此 说 ， 你 要 用 这 角 抵 触 亚 兰 人 ， 直 到 将 他 们 灭 尽 。

12

所 有 的 先 知 也 都 这 样 预 言 说 ， 可 以 上 基 列 的 拉 末 去 ， 必 然 得 胜 ， 因 为 耶 和 华 必 将 那 城 交 在 王 的 手 中 。

13

那 去 召 米 该 雅 的 使 者 对 米 该 雅 说 。 众 先 知 一 口 同 音 地 都 向 王 说 吉 言 ， 你 不 如 与 他 们 说 一 样 的 话 ， 也 说 吉 言 。

14

米 该 雅 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 耶 和 华 对 我 说 什 么 ， 我 就 说 什 么 。

15

米 该 雅 到 王 面 前 ， 王 问 他 说 ， 米 该 雅 阿 ， 我 们 上 去 攻 取 基 列 的 拉 末 可 以 不 可 以 。 他 回 答 说 ， 可 以 上 去 ， 必 然 得 胜 ， 耶 和 华 必 将 那 城 交 在 王 的 手 中 。

16

王 对 他 说 ， 我 当 嘱 咐 你 几 次 ， 你 才 奉 耶 和 华 的 名 向 我 说 实 话 呢 。

17

米 该 雅 说 ， 我 看 见 以 色 列 众 民 散 在 山 上 ， 如 同 没 有 牧 人 的 羊 群 一 般 。 耶 和 华 说 ， 这 民 没 有 主 人 ， 他 们 可 以 平 平 安 安 地 各 归 各 家 去 。

18

以 色 列 王 对 约 沙 法 说 ， 我 岂 没 有 告 诉 你 ， 这 人 指 着 我 所 说 的 预 言 ， 不 说 吉 语 单 说 凶 言 麽 。

19

米 该 雅 说 ， 你 要 听 耶 和 华 的 话 。 我 看 见 耶 和 华 坐 在 宝 座 上 ， 天 上 的 万 军 侍 立 在 他 左 右 。

20

耶 和 华 说 ， 谁 去 引 诱 亚 哈 上 基 列 的 拉 末 去 阵 亡 呢 。 这 个 就 这 样 说 ， 那 个 就 那 样 说 。

21

随 后 有 一 个 神 灵 出 来 ， 站 在 耶 和 华 面 前 ， 说 ， 我 去 引 诱 他 。

22

耶 和 华 问 他 说 ， 你 用 何 法 呢 。 他 说 ， 我 去 ， 要 在 他 众 先 知 口 中 作 谎 言 的 灵 。 耶 和 华 说 ， 这 样 ， 你 必 能 引 诱 他 ， 你 去 如 此 行 吧 。

23

现 在 耶 和 华 使 谎 言 的 灵 入 了 你 这 些 先 知 的 口 ， 并 且 耶 和 华 已 经 命 定 降 祸 与 你 。

24

基 拿 拿 的 儿 子 西 底 家 前 来 ， 打 米 该 雅 的 脸 ， 说 ， 耶 和 华 的 灵 从 哪 里 离 开 我 与 你 说 话 呢 。

25

米 该 雅 说 ， 你 进 严 密 的 屋 子 藏 躲 的 那 日 ， 就 必 看 见 了 。

26

以 色 列 王 说 ， 将 米 该 雅 带 回 ， 交 给 邑 宰 亚 们 和 王 的 儿 子 约 阿 施 ， 说

27

王 如 此 说 ， 把 这 个 人 下 在 监 里 ， 使 他 受 苦 ， 吃 不 饱 喝 不 足 ， 等 候 我 平 平 安 安 地 回 来 。

28

米 该 雅 说 ， 你 若 能 平 平 安 安 地 回 来 ， 那 就 是 耶 和 华 没 有 藉 我 说 这 话 了 。 又 说 ， 众 民 哪 ， 你 们 都 要 听 。

29

以 色 列 王 和 犹 大 王 约 沙 法 上 基 列 的 拉 末 去 了 。

30

以 色 列 王 对 约 沙 法 说 ， 我 要 改 装 上 阵 ， 你 可 以 仍 穿 王 服 。 以 色 列 王 就 改 装 上 阵 。

31

先 是 亚 兰 王 吩 咐 他 的 三 十 二 个 车 兵 长 说 ， 他 们 的 兵 将 ， 无 论 大 小 ， 你 们 都 不 可 与 他 们 争 战 ， 只 要 与 以 色 列 王 争 战 。

32

车 兵 长 看 见 约 沙 法 ， 便 说 ， 这 必 是 以 色 列 王 。 就 转 过 去 与 他 争 战 ， 约 沙 法 便 呼 喊 。

33

车 兵 长 见 不 是 以 色 列 王 ， 就 转 去 不 追 他 了 。

34

有 一 人 随 便 开 弓 ， 恰 巧 射 入 以 色 列 王 的 甲 缝 里 。 王 对 赶 车 的 说 ， 我 受 了 重 伤 ， 你 转 过 车 来 ， 拉 我 出 阵 吧 。

35

那 日 ， 阵 势 越 战 越 猛 ， 有 人 扶 王 站 在 车 上 ， 抵 挡 亚 兰 人 。 到 晚 上 ， 王 就 死 了 ， 血 从 伤 处 流 在 车 中 。

36

约 在 日 落 的 时 候 ， 有 号 令 传 遍 军 中 ， 说 ， 各 归 本 城 ， 各 归 本 地 吧 。

37

王 既 死 了 ， 众 人 将 他 送 到 撒 马 利 亚 ， 就 葬 在 那 里 。

38

又 有 人 把 他 的 车 洗 在 撒 马 利 亚 的 池 旁 （ 妓 女 在 那 里 洗 澡 ） ， 狗 来 舔 他 的 血 ， 正 如 耶 和 华 所 说 的 话 。

39

亚 哈 其 馀 的 事 ， 凡 他 所 行 的 和 他 所 修 造 的 象 牙 宫 ， 并 所 建 筑 的 一 切 城 邑 ， 都 写 在 以 色 列 诸 王 记 上 。

40

亚 哈 与 他 列 祖 同 睡 。 他 儿 子 亚 哈 谢 接 续 他 作 王 。

41

以 色 列 王 亚 哈 第 四 年 ， 亚 撒 的 儿 子 约 沙 法 登 基 作 了 犹 大 王 。

42

约 沙 法 登 基 的 时 候 年 三 十 五 岁 ， 在 耶 路 撒 冷 作 王 二 十 五 年 。 他 母 亲 名 叫 阿 苏 巴 ， 乃 示 利 希 的 女 儿 。

43

约 沙 法 行 他 父 亲 亚 撒 所 行 的 道 ， 不 偏 离 左 右 ， 行 耶 和 华 眼 中 看 为 正 的 事 。 只 是 邱 坛 还 没 有 废 去 ， 百 姓 仍 在 那 里 献 祭 烧 香 。

44

约 沙 法 与 以 色 列 王 和 好 。

45

约 沙 法 其 馀 的 事 和 他 所 显 出 的 勇 力 ， 并 他 怎 样 争 战 ， 都 写 在 犹 大 列 王 记 上 。

46

约 沙 法 将 他 父 亲 亚 撒 在 世 所 剩 下 的 娈 童 都 从 国 中 除 去 了 。

47

那 时 以 东 没 有 王 ， 有 总 督 治 理 。

48

约 沙 法 制 造 他 施 船 只 ， 要 往 俄 斐 去 ， 将 金 子 运 来 。 只 是 没 有 去 ， 因 为 船 在 以 旬 迦 别 破 坏 了 。

49

亚 哈 的 儿 子 亚 哈 谢 对 约 沙 法 说 ， 容 我 的 仆 人 和 你 的 仆 人 坐 船 同 去 吧 。 约 沙 法 却 不 肯 。

50

约 沙 法 与 列 祖 同 睡 。 葬 在 大 卫 城 他 列 祖 的 坟 地 里 。 他 儿 子 约 兰 接 续 他 作 王 。

51

犹 大 王 约 沙 法 十 七 年 ， 亚 哈 的 儿 子 亚 哈 谢 在 撒 马 利 亚 登 基 ， 作 以 色 列 王 共 二 年 。

52

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 他 的 父 母 ， 又 行 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 事 。

53

他 照 他 父 亲 一 切 所 行 的 ， 事 奉 敬 拜 巴 力 ， 惹 耶 和 华 以 色 列 神 的 怒 气 。

列王纪下 / 2nd Kings 1


列王纪下 / 2nd Kings Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪上 / 1st Kings 22

列王纪下 / 2nd Kings

Return to Index

Chapter 1

1

亚 哈 死 后 ， 摩 押 背 叛 以 色 列 。

2

亚 哈 谢 在 撒 马 利 亚 ， 一 日 从 楼 上 的 栏 杆 里 掉 下 来 ， 就 病 了 。 于 是 差 遣 使 者 说 ， 你 们 去 问 以 革 伦 的 神 巴 力 西 卜 ， 我 这 病 能 好 不 能 好 。

3

但 耶 和 华 的 使 者 对 提 斯 比 人 以 利 亚 说 ， 你 起 来 ， 去 迎 着 撒 马 利 亚 王 的 使 者 ， 对 他 们 说 ， 你 们 去 问 以 革 伦 神 巴 力 西 卜 ， 岂 因 以 色 列 中 没 有 神 麽 。

4

所 以 耶 和 华 如 此 说 ， 你 必 不 下 你 所 上 的 床 ， 必 定 要 死 。 以 利 亚 就 去 了 。

5

使 者 回 来 见 王 ， 王 问 他 们 说 ， 你 们 为 什 么 回 来 呢 。

6

使 者 回 答 说 ， 有 一 个 人 迎 着 我 们 来 ， 对 我 们 说 ， 你 们 回 去 见 差 你 们 来 的 王 ， 对 他 说 ， 耶 和 华 如 此 说 ， 你 差 人 去 问 以 革 伦 神 巴 力 西 卜 ， 岂 因 以 色 列 中 没 有 神 麽 。 所 以 你 必 不 下 所 上 的 床 ， 必 定 要 死 。

7

王 问 他 们 说 ， 迎 着 你 们 来 告 诉 你 们 这 话 的 ， 是 怎 样 的 人 。

8

回 答 说 ， 他 身 穿 毛 衣 ， 腰 束 皮 带 。 王 说 ， 这 必 是 提 斯 比 人 以 利 亚 。

9

于 是 ， 王 差 遣 五 十 夫 长 ， 带 领 五 十 人 去 见 以 利 亚 ， 他 就 上 到 以 利 亚 那 里 。 以 利 亚 正 坐 在 山 顶 上 。 五 十 夫 长 对 他 说 ， 神 人 哪 ， 王 吩 咐 你 下 来 。

10

以 利 亚 回 答 说 ， 我 若 是 神 人 ， 愿 火 从 天 上 降 下 来 ， 烧 灭 你 和 你 那 五 十 人 。 于 是 有 火 从 天 上 降 下 来 ， 烧 灭 五 十 夫 长 和 他 那 五 十 人 。

11

王 第 二 次 差 遣 一 个 五 十 夫 长 ， 带 领 五 十 人 去 见 以 利 亚 。 五 十 夫 长 对 以 利 亚 说 ， 神 人 哪 ， 王 吩 咐 你 快 快 下 来 。

12

以 利 亚 回 答 说 ， 我 若 是 神 人 ， 愿 火 从 天 上 降 下 来 ， 烧 灭 你 和 你 那 五 十 人 。 于 是 神 的 火 从 天 上 降 下 来 ， 烧 灭 五 十 夫 长 和 他 那 五 十 人 。

13

王 第 三 次 差 遣 一 个 五 十 夫 长 ， 带 领 五 十 人 去 。 这 五 十 夫 长 上 去 ， 双 膝 跪 在 以 利 亚 面 前 ， 哀 求 他 说 ， 神 人 哪 ， 愿 我 的 性 命 和 你 这 五 十 个 仆 人 的 性 命 在 你 眼 前 看 为 宝 贵 。

14

已 经 有 火 从 天 上 降 下 来 ， 烧 灭 前 两 次 来 的 五 十 夫 长 和 他 们 各 自 带 的 五 十 人 。 现 在 愿 我 的 性 命 在 你 眼 前 看 为 宝 贵 。

15

耶 和 华 的 使 者 对 以 利 亚 说 ， 你 同 着 他 下 去 ， 不 要 怕 他 。 以 利 亚 就 起 来 ， 同 着 他 下 去 见 王 ，

16

对 王 说 ， 耶 和 华 如 此 说 ， 你 差 人 去 问 以 革 伦 神 巴 力 西 卜 ， 岂 因 以 色 列 中 没 有 神 可 以 求 问 麽 。 所 以 你 必 不 下 所 上 的 床 ， 必 定 要 死 。

17

亚 哈 谢 果 然 死 了 ， 正 如 耶 和 华 藉 以 利 亚 所 说 的 话 。 因 他 没 有 儿 子 ， 他 兄 弟 约 兰 接 续 他 作 王 ， 正 在 犹 大 王 约 沙 法 的 儿 子 约 兰 第 二 年 。

18

亚 哈 谢 其 馀 所 行 的 事 都 写 在 以 色 列 诸 王 记 上 。

列王纪下 / 2nd Kings 2


列王纪下 / 2nd Kings Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 1

列王纪下 / 2nd Kings

Return to Index

Chapter 2

1

耶 和 华 要 用 旋 风 接 以 利 亚 升 天 的 时 候 ， 以 利 亚 与 以 利 沙 从 吉 甲 前 往 。

2

以 利 亚 对 以 利 沙 说 ， 耶 和 华 差 我 往 伯 特 利 去 ， 你 可 以 在 这 里 等 候 。 以 利 沙 说 ， 我 指 着 永 生 的 耶 和 华 ， 又 敢 在 你 面 前 起 誓 ， 我 必 不 离 开 你 。 于 是 二 人 下 到 伯 特 利 。

3

住 伯 特 利 的 先 知 门 徒 出 来 见 以 利 沙 ， 对 他 说 ， 耶 和 华 今 日 要 接 你 的 师 傅 离 开 你 ， 你 知 道 不 知 道 。 他 说 ， 我 知 道 ， 你 们 不 要 作 声 。

4

以 利 亚 对 以 利 沙 说 ， 耶 和 华 差 遣 我 往 耶 利 哥 去 ， 你 可 以 在 这 里 等 候 。 以 利 沙 说 ， 我 指 着 永 生 的 耶 和 华 ， 又 敢 在 你 面 前 起 誓 ， 我 必 不 离 开 你 。 于 是 二 人 到 了 耶 利 哥 。

5

住 耶 利 哥 的 先 知 门 徒 就 近 以 利 沙 ， 对 他 说 ， 耶 和 华 今 日 要 接 你 的 师 傅 离 开 你 ， 你 知 道 不 知 道 。 他 说 ， 我 知 道 ， 你 们 不 要 作 声 。

6

以 利 亚 对 以 利 沙 说 ， 耶 和 华 差 遣 我 往 约 旦 河 去 ， 你 可 以 在 这 里 等 候 。 以 利 沙 说 ， 我 指 着 永 生 的 耶 和 华 ， 又 敢 在 你 面 前 起 誓 ， 我 必 不 离 开 你 。 于 是 二 人 一 同 前 往 。

7

有 先 知 门 徒 去 了 五 十 人 ， 远 远 地 站 在 他 们 对 面 。 二 人 在 约 旦 河 边 站 住 。

8

以 利 亚 将 自 己 的 外 衣 卷 起 来 ， 用 以 打 水 ， 水 就 左 右 分 开 ， 二 人 走 乾 地 而 过 。

9

过 去 之 后 ， 以 利 亚 对 以 利 沙 说 ， 我 未 曾 被 接 去 离 开 你 ， 你 要 我 为 你 作 什 么 ， 只 管 求 我 。 以 利 沙 说 ， 愿 感 动 你 的 灵 加 倍 地 感 动 我 。

10

以 利 亚 说 ， 你 所 求 的 难 得 。 虽 然 如 此 ， 我 被 接 去 离 开 你 的 时 候 ， 你 若 看 见 我 ， 就 必 得 着 。 不 然 ， 必 得 不 着 了 。

11

他 们 正 走 着 说 话 ， 忽 有 火 车 火 马 将 二 人 隔 开 ， 以 利 亚 就 乘 旋 风 升 天 去 了 。

12

以 利 沙 看 见 ， 就 呼 叫 说 ， 我 父 阿 。 我 父 阿 。 以 色 列 的 战 车 马 兵 阿 。 以 后 不 再 见 他 了 。 于 是 以 利 沙 把 自 己 的 衣 服 撕 为 两 片 。

13

他 拾 起 以 利 亚 身 上 掉 下 来 的 外 衣 ， 回 去 站 在 约 旦 河 边 。

14

他 用 以 利 亚 身 上 掉 下 来 的 外 衣 打 水 ， 说 ， 耶 和 华 以 利 亚 的 神 在 哪 里 呢 。 打 水 之 后 ， 水 也 左 右 分 开 ， 以 利 沙 就 过 来 了 。

15

住 耶 利 哥 的 先 知 门 徒 从 对 面 看 见 他 ， 就 说 ， 感 动 以 利 亚 的 灵 感 动 以 利 沙 了 。 他 们 就 来 迎 接 他 ， 在 他 面 前 俯 伏 于 地 ，

16

对 他 说 ， 仆 人 们 这 里 有 五 十 个 壮 士 ， 求 你 容 他 们 去 寻 梢 你 师 傅 ， 或 者 耶 和 华 的 灵 将 他 提 起 来 ， 投 在 某 山 某 谷 。 以 利 沙 说 ， 你 们 不 必 打 发 人 去 。

17

他 们 再 三 催 促 他 ， 他 难 以 推 辞 ， 就 说 ， 你 们 打 发 人 去 吧 。 他 们 便 打 发 五 十 人 去 ， 寻 梢 了 三 天 ， 也 没 有 找 着 。

18

以 利 沙 仍 然 在 耶 利 哥 等 候 他 们 回 到 他 那 里 。 他 对 他 们 说 ， 我 岂 没 有 告 诉 你 们 不 必 去 麽 。

19

耶 利 哥 城 的 人 对 以 利 沙 说 ， 这 城 的 地 势 美 好 ， 我 主 看 见 了 。 只 是 水 恶 劣 ， 土 产 不 熟 而 落 。

20

以 利 沙 说 ， 你 们 拿 一 个 新 瓶 来 ， 装 盐 给 我 。 他 们 就 拿 来 给 他 。

21

他 出 到 水 源 ， 将 盐 倒 在 水 中 ， 说 ， 耶 和 华 如 此 说 ， 我 治 好 了 这 水 ， 从 此 必 不 再 使 人 死 ， 也 不 再 使 地 土 不 生 产 。

22

于 是 那 水 治 好 了 ， 直 到 今 日 ， 正 如 以 利 沙 所 说 的 。

23

以 利 沙 从 那 里 上 伯 特 利 去 ， 正 上 去 的 时 候 ， 有 些 童 子 从 城 里 出 来 ， 戏 笑 他 说 ， 秃 头 的 上 去 吧 。 秃 头 的 上 去 吧 。

24

他 回 头 看 见 ， 就 奉 耶 和 华 的 名 咒 诅 他 们 。 于 是 有 两 个 母 熊 从 林 中 出 来 ， 撕 裂 他 们 中 间 四 十 二 个 童 子 。

25

以 利 沙 从 伯 特 利 上 迦 密 山 ， 又 从 迦 密 山 回 到 撒 马 利 亚 。

列王纪下 / 2nd Kings 3


列王纪下 / 2nd Kings Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 2

列王纪下 / 2nd Kings

Return to Index

Chapter 3

1

犹 大 王 约 沙 法 十 八 年 ， 亚 哈 的 儿 子 约 兰 在 撒 马 利 亚 登 基 作 了 以 色 列 王 十 二 年 。

2

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 但 不 至 像 他 父 母 所 行 的 ， 因 为 除 掉 他 父 所 造 巴 力 的 柱 像 。

3

然 而 ， 他 贴 近 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 那 罪 ， 总 不 离 开 。

4

摩 押 王 米 沙 牧 养 许 多 羊 ， 每 年 将 十 万 羊 羔 的 毛 和 十 万 公 绵 羊 的 毛 给 以 色 列 王 进 贡 。

5

亚 哈 死 后 ， 摩 押 王 背 叛 以 色 列 王 。

6

那 时 约 兰 王 出 撒 马 利 亚 ， 数 点 以 色 列 众 人 。

7

前 行 的 时 候 ， 差 人 去 见 犹 大 王 约 沙 法 ， 说 ， 摩 押 王 背 叛 我 ， 你 肯 同 我 去 攻 打 摩 押 麽 。 他 说 ， 我 肯 上 去 ， 你 我 不 分 彼 此 ， 我 的 民 与 你 的 民 一 样 ， 我 的 马 与 你 的 马 一 样 。

8

约 兰 说 ， 我 们 从 哪 条 路 上 去 呢 。 回 答 说 ， 从 以 东 旷 野 的 路 上 去 。

9

于 是 ， 以 色 列 王 和 犹 大 王 ， 并 以 东 王 ， 都 一 同 去 绕 行 七 日 的 路 程 。 军 队 和 所 带 的 牲 畜 没 有 水 喝 。

10

以 色 列 王 说 ， 哀 哉 。 耶 和 华 招 聚 我 们 这 三 王 ， 乃 要 交 在 摩 押 人 的 手 里 。

11

约 沙 法 说 ， 这 里 不 是 有 耶 和 华 的 先 知 麽 。 我 们 可 以 托 他 求 问 耶 和 华 。 以 色 列 王 的 一 个 臣 子 回 答 说 ， 这 里 有 沙 法 的 儿 子 以 利 沙 ， 就 是 从 前 服 事 以 利 亚 的 （ 原 文 作 倒 水 在 以 利 亚 手 上 的 ） 。

12

约 沙 法 说 ， 他 必 有 耶 和 华 的 话 。 于 是 以 色 列 王 和 约 沙 法 ， 并 以 东 王 都 下 去 见 他 。

13

以 利 沙 对 以 色 列 王 说 ， 我 与 你 何 干 。 去 问 你 父 亲 的 先 知 和 你 母 亲 的 先 知 吧 。 以 色 列 王 对 他 说 ， 不 要 这 样 说 ， 耶 和 华 招 聚 我 们 这 三 王 ， 乃 要 交 在 摩 押 人 的 手 里 。

14

以 利 沙 说 ， 我 指 着 所 事 奉 永 生 的 万 军 耶 和 华 起 誓 ， 我 若 不 看 犹 大 王 约 沙 法 的 情 面 ， 必 不 理 你 ， 不 顾 你 。

15

现 在 你 们 给 我 找 一 个 弹 琴 的 来 。 弹 琴 的 时 候 ， 耶 和 华 的 灵 （ 原 文 作 手 ） 就 降 在 以 利 沙 身 上 。

16

他 便 说 ， 耶 和 华 如 此 说 ， 你 们 要 在 这 谷 中 满 处 挖 沟 。

17

因 为 耶 和 华 如 此 说 ， 你 们 虽 不 见 风 ， 不 见 雨 ， 这 谷 必 满 了 水 ， 使 你 们 和 牲 畜 有 水 喝 。

18

在 耶 和 华 眼 中 这 还 算 为 小 事 ， 他 也 必 将 摩 押 人 交 在 你 们 手 中 。

19

你 们 必 攻 破 一 切 坚 城 美 邑 ， 砍 伐 各 种 佳 树 ， 塞 住 一 切 水 泉 ， 用 石 头 糟 踏 一 切 美 田 。

20

次 日 早 晨 ， 约 在 献 祭 的 时 候 ， 有 水 从 以 东 而 来 ， 遍 地 就 满 了 水 。

21

摩 押 众 人 听 见 这 三 王 上 来 要 与 他 们 争 战 ， 凡 能 顶 盔 贯 甲 的 ， 无 论 老 少 ， 尽 都 聚 集 站 在 边 界 上 。

22

次 日 早 晨 ， 日 光 照 在 水 上 ， 摩 押 人 起 来 ， 看 见 对 面 水 红 如 血 ，

23

就 说 ， 这 是 血 阿 。 必 是 三 王 互 相 击 杀 ， 俱 都 灭 亡 。 摩 押 人 哪 ， 我 们 现 在 去 抢 夺 财 物 吧 。

24

摩 押 人 到 了 以 色 列 营 ， 以 色 列 人 就 起 来 攻 打 他 们 ， 以 致 他 们 在 以 色 列 人 面 前 逃 跑 。 以 色 列 人 往 前 追 杀 摩 押 人 ， 直 杀 入 摩 押 的 境 内 ，

25

拆 毁 摩 押 的 城 邑 ， 各 人 抛 石 填 满 一 切 美 田 ， 塞 住 一 切 水 泉 ， 砍 伐 各 种 佳 树 ， 只 剩 下 吉 珥 哈 列 设 的 石 墙 。 甩 石 的 兵 在 四 围 攻 打 那 城 。

26

摩 押 王 见 阵 势 甚 大 ， 难 以 对 敌 ， 就 率 领 七 百 拿 刀 的 兵 ， 要 冲 过 阵 去 到 以 东 王 那 里 ， 却 是 不 能 。

27

便 将 那 应 当 接 续 他 作 王 的 长 子 ， 在 城 上 献 为 燔 祭 。 以 色 列 人 遭 遇 耶 和 华 的 大 怒 （ 或 作 招 人 痛 恨 ） ， 于 是 三 王 离 开 摩 押 王 ， 各 回 本 国 去 了 。

列王纪下 / 2nd Kings 4


列王纪下 / 2nd Kings Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 3

列王纪下 / 2nd Kings

Return to Index

Chapter 4

1

有 一 个 先 知 门 徒 的 妻 哀 求 以 利 沙 说 ， 你 仆 人 我 丈 夫 死 了 ， 他 敬 畏 耶 和 华 是 你 所 知 道 的 。 现 在 有 债 主 来 ， 要 取 我 两 个 儿 子 作 奴 仆 。

2

以 利 沙 问 她 说 ， 我 可 以 为 你 作 什 么 呢 。 你 告 诉 我 ， 你 家 里 有 什 么 。 她 说 ， 婢 女 家 中 除 了 一 瓶 油 之 外 ， 没 有 什 么 。

3

以 利 沙 说 ， 你 去 ， 向 你 众 邻 舍 借 空 器 皿 ， 不 要 少 借 。

4

回 到 家 里 ， 关 上 门 ， 你 和 你 儿 子 在 里 面 将 油 倒 在 所 有 的 器 皿 里 ， 倒 满 了 的 放 在 一 边 。

5

于 是 ， 妇 人 离 开 以 利 沙 去 了 ， 关 上 门 ， 自 己 和 儿 子 在 里 面 。 儿 子 把 器 皿 拿 来 ， 她 就 倒 油 。

6

器 皿 都 满 了 ， 她 对 儿 子 说 ， 再 给 我 拿 器 皿 来 。 儿 子 说 ， 再 没 有 器 皿 了 。 油 就 止 住 了 。

7

妇 人 去 告 诉 神 人 ， 神 人 说 ， 你 去 卖 油 还 债 ， 所 剩 的 你 和 你 儿 子 可 以 靠 着 度 日 。

8

一 日 ， 以 利 沙 走 到 书 念 ， 在 那 里 有 一 个 大 户 的 妇 人 强 留 他 吃 饭 。 此 后 ， 以 利 沙 每 从 那 里 经 过 就 进 去 吃 饭 。

9

妇 人 对 丈 夫 说 ， 我 看 出 那 常 从 我 们 这 里 经 过 的 是 圣 洁 的 神 人 。

10

我 们 可 以 为 他 在 墙 上 盖 一 间 小 楼 ， 在 其 中 安 放 床 榻 ， 桌 子 ， 椅 子 ， 灯 台 ， 他 来 到 我 们 这 里 ， 就 可 以 住 在 其 间 。

11

一 日 ， 以 利 沙 来 到 那 里 ， 就 进 了 那 楼 躺 卧 。

12

以 利 沙 吩 咐 仆 人 基 哈 西 说 ， 你 叫 这 书 念 妇 人 来 。 他 就 把 妇 人 叫 了 来 ， 妇 人 站 在 以 利 沙 面 前 。

13

以 利 沙 吩 咐 仆 人 说 ， 你 对 她 说 ， 你 既 为 我 们 费 了 许 多 心 思 ， 可 以 为 你 作 什 么 呢 。 你 向 王 或 元 帅 有 所 求 的 没 有 。 她 回 答 说 ， 我 在 我 本 乡 安 居 无 事 。

14

以 利 沙 对 仆 人 说 ， 究 竟 当 为 她 作 什 么 呢 。 基 哈 西 说 ， 她 没 有 儿 子 ， 她 丈 夫 也 老 了 。

15

以 利 沙 说 ， 再 叫 她 来 。 于 是 叫 了 她 来 ， 她 就 站 在 门 口 。

16

以 利 沙 说 ， 明 年 到 这 时 候 ， 你 必 抱 一 个 儿 子 。 她 说 ， 神 人 ， 我 主 阿 ， 不 要 那 样 欺 哄 婢 女 。

17

妇 人 果 然 怀 孕 ， 到 了 那 时 候 ， 生 了 一 个 儿 子 ， 正 如 以 利 沙 所 说 的 。

18

孩 子 渐 渐 长 大 ， 一 日 到 他 父 亲 和 收 割 的 人 那 里 ，

19

他 对 父 亲 说 ， 我 的 头 阿 ， 我 的 头 阿 。 他 父 亲 对 仆 人 说 ， 把 他 抱 到 他 母 亲 那 里 。

20

仆 人 抱 去 ， 交 给 他 母 亲 。 孩 子 坐 在 母 亲 的 膝 上 ， 到 晌 午 就 死 了 。

21

他 母 亲 抱 他 上 了 楼 ， 将 他 放 在 神 人 的 床 上 ， 关 上 门 出 来 ，

22

呼 叫 她 丈 夫 说 ， 你 叫 一 个 仆 人 给 我 牵 一 匹 驴 来 ， 我 要 快 快 地 去 见 神 人 ， 就 回 来 。

23

丈 夫 说 ， 今 日 不 是 月 朔 ， 也 不 是 安 息 日 ， 你 为 何 要 去 见 他 呢 。 妇 人 说 ， 平 安 无 事 。

24

于 是 备 上 驴 ， 对 仆 人 说 ， 你 快 快 赶 着 走 ， 我 若 不 吩 咐 你 ， 就 不 要 迟 慢 。

25

妇 人 就 往 迦 密 山 去 见 神 人 。 神 人 远 远 地 看 见 她 ， 对 仆 人 基 哈 西 说 ， 看 哪 ， 书 念 的 妇 人 来 了 。

26

你 跑 去 迎 接 她 ， 问 她 说 ， 你 平 安 麽 。 你 丈 夫 平 安 麽 。 孩 子 平 安 麽 。 她 说 ， 平 安 。

27

妇 人 上 了 山 ， 到 神 人 那 里 ， 就 抱 住 神 人 的 脚 。 基 哈 西 前 来 要 推 开 她 ， 神 人 说 ， 由 她 吧 。 因 为 她 心 里 愁 苦 ， 耶 和 华 向 我 隐 瞒 ， 没 有 指 示 我 。

28

妇 人 说 ， 我 何 尝 向 我 主 求 过 儿 子 呢 。 我 岂 没 有 说 过 ， 不 要 欺 哄 我 麽 。

29

以 利 沙 吩 咐 基 哈 西 说 ， 你 束 上 腰 ， 手 拿 我 的 杖 前 去 。 若 遇 见 人 ， 不 要 向 他 问 安 。 人 若 向 你 问 安 ， 也 不 要 回 答 。 要 把 我 的 杖 放 在 孩 子 脸 上 。

30

孩 子 的 母 亲 说 ， 我 指 着 永 生 的 耶 和 华 ， 又 敢 在 你 面 前 起 誓 ， 我 必 不 离 开 你 。 于 是 以 利 沙 起 身 ， 随 着 她 去 了 。

31

基 哈 西 先 去 ， 把 杖 放 在 孩 子 脸 上 ， 却 没 有 声 音 ， 也 没 有 动 静 。 基 哈 西 就 迎 着 以 利 沙 回 来 ， 告 诉 他 说 ， 孩 子 还 没 有 醒 过 来 。

32

以 利 沙 来 到 ， 进 了 屋 子 ， 看 见 孩 子 死 了 ， 放 在 自 己 的 床 上 。

33

他 就 关 上 门 ， 只 有 自 己 和 孩 子 在 里 面 ， 他 便 祈 祷 耶 和 华 ，

34

上 床 伏 在 孩 子 身 上 ， 口 对 口 ， 眼 对 眼 ， 手 对 手 。 既 伏 在 孩 子 身 上 ， 孩 子 的 身 体 就 渐 渐 温 和 了 。

35

然 后 他 下 来 ， 在 屋 里 来 往 走 了 一 趟 ， 又 上 去 伏 在 孩 子 身 上 ， 孩 子 打 了 七 个 喷 嚏 ， 就 睁 开 眼 睛 了 。

36

以 利 沙 叫 基 哈 西 说 ， 你 叫 这 书 念 妇 人 来 。 于 是 叫 了 她 来 。 以 利 沙 说 ， 将 你 儿 子 抱 起 来 。

37

妇 人 就 进 来 ， 在 以 利 沙 脚 前 俯 伏 于 地 ， 抱 起 她 儿 子 出 去 了 。

38

以 利 沙 又 来 到 吉 甲 ， 那 地 正 有 饥 荒 。 先 知 门 徒 坐 在 他 面 前 ， 他 吩 咐 仆 人 说 ， 你 将 大 锅 放 在 火 上 ， 给 先 知 门 徒 熬 汤 。

39

有 一 个 人 去 到 田 野 掐 菜 ， 遇 见 一 棵 野 瓜 藤 ， 就 摘 了 一 兜 野 瓜 回 来 ， 切 了 搁 在 熬 汤 的 锅 中 ， 因 为 他 们 不 知 道 是 什 么 东 西 。

40

倒 出 来 给 众 人 吃 ， 吃 的 时 候 ， 都 喊 叫 说 ， 神 人 哪 ， 锅 中 有 致 死 的 毒 物 。 所 以 众 人 不 能 吃 了 。

41

以 利 沙 说 ， 拿 点 面 来 ， 就 把 面 撒 在 锅 中 ， 说 ， 倒 出 来 ， 给 众 人 吃 吧 。 锅 中 就 没 有 毒 了 。

42

有 一 个 人 从 巴 力 沙 利 沙 来 ， 带 着 初 熟 大 麦 作 的 饼 二 十 个 ， 并 新 穗 子 ， 装 在 口 袋 里 送 给 神 人 。 神 人 说 ， 把 这 些 给 众 人 吃 。

43

仆 人 说 ， 这 一 点 岂 可 摆 给 一 百 人 吃 呢 。 以 利 沙 说 ， 你 只 管 给 众 人 吃 吧 。 因 为 耶 和 华 如 此 说 ， 众 人 必 吃 了 ， 还 剩 下 。

44

仆 人 就 摆 在 众 人 面 前 ， 他 们 吃 了 ， 果 然 还 剩 下 ， 正 如 耶 和 华 所 说 的 。

列王纪下 / 2nd Kings 5


列王纪下 / 2nd Kings Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 4

列王纪下 / 2nd Kings

Return to Index

Chapter 5

1

亚 兰 王 的 元 帅 乃 缦 在 他 主 人 面 前 为 尊 为 大 ， 因 耶 和 华 曾 藉 他 使 亚 兰 人 得 胜 。 他 又 是 大 能 的 勇 士 ， 只 是 长 了 大 麻 疯 。

2

先 前 亚 兰 人 成 群 地 出 去 ， 从 以 色 列 国 掳 了 一 个 小 女 子 ， 这 女 子 就 服 事 乃 缦 的 妻 。

3

她 对 主 母 说 ， 巴 不 得 我 主 人 去 见 撒 马 利 亚 的 先 知 ， 必 能 治 好 他 的 大 麻 疯 。

4

乃 缦 进 去 ， 告 诉 他 主 人 说 ， 以 色 列 国 的 女 子 如 此 如 此 说 。

5

亚 兰 王 说 ， 你 可 以 去 ， 我 也 达 信 于 以 色 列 王 。 于 是 乃 缦 带 银 子 十 他 连 得 ， 金 子 六 千 舍 客 勒 ， 衣 裳 十 套 ， 就 去 了 。

6

且 带 信 给 以 色 列 王 ， 信 上 说 ， 我 打 发 臣 仆 乃 缦 去 见 你 ， 你 接 到 这 信 ， 就 要 治 好 他 的 大 麻 疯 。

7

以 色 列 王 看 了 信 就 撕 裂 衣 服 ， 说 ， 我 岂 是 神 ， 能 使 人 死 使 人 活 呢 。 这 人 竟 打 发 人 来 ， 叫 我 治 好 他 的 大 麻 疯 。 你 们 看 一 看 ， 这 人 何 以 寻 隙 攻 击 我 呢 。

8

神 人 以 利 沙 听 见 以 色 列 王 撕 裂 衣 服 ， 就 打 发 人 去 见 王 ， 说 ， 你 为 什 么 撕 了 衣 服 呢 。 可 使 那 人 到 我 这 里 来 ， 他 就 知 道 以 色 列 中 有 先 知 了 。

9

于 是 ， 乃 缦 带 着 车 马 到 了 以 利 沙 的 家 ， 站 在 门 前 。

10

以 利 沙 打 发 一 个 使 者 ， 对 乃 缦 说 ， 你 去 在 约 旦 河 中 沭 浴 七 回 ， 你 的 肉 就 必 复 原 ， 而 得 洁 净 。

11

乃 缦 却 发 怒 走 了 ， 说 ， 我 想 他 必 定 出 来 见 我 ， 站 着 求 告 耶 和 华 他 神 的 名 ， 在 患 处 以 上 摇 手 ， 治 好 这 大 麻 疯 。

12

大 马 色 的 河 亚 吧 拿 和 法 珥 法 岂 不 比 以 色 列 的 一 切 水 更 好 麽 。 我 在 那 里 沭 浴 不 得 洁 净 麽 。 于 是 气 忿 忿 地 转 身 去 了 。

13

他 的 仆 人 进 前 来 ， 对 他 说 ， 我 父 阿 ， 先 知 若 吩 咐 你 作 一 件 大 事 ， 你 岂 不 作 麽 。 何 况 说 你 去 沭 浴 而 得 洁 净 呢 。

14

于 是 乃 缦 下 去 ， 照 着 神 人 的 话 ， 在 约 旦 河 里 沭 浴 七 回 。 他 的 肉 复 原 ， 好 像 小 孩 子 的 肉 ， 他 就 洁 净 了 。

15

乃 缦 带 着 一 切 跟 随 他 的 人 ， 回 到 神 人 那 里 ， 站 在 他 面 前 ， 说 ， 如 今 我 知 道 ， 除 了 以 色 列 之 外 ， 普 天 下 没 有 神 。 现 在 求 你 收 点 仆 人 的 礼 物 。

16

以 利 沙 说 ， 我 指 着 所 事 奉 永 生 的 耶 和 华 起 誓 ， 我 必 不 受 。 乃 缦 再 三 地 求 他 ， 他 却 不 受 。

17

乃 缦 说 ， 你 若 不 肯 受 ， 请 将 两 骡 子 驮 的 土 赐 给 仆 人 。 从 今 以 后 ， 仆 人 必 不 再 将 燔 祭 或 平 安 祭 献 与 别 神 ， 只 献 给 耶 和 华 。

18

惟 有 一 件 事 ， 愿 耶 和 华 饶 恕 你 仆 人 ， 我 主 人 进 临 门 庙 叩 拜 的 时 候 ， 我 用 手 搀 他 在 临 门 庙 ， 我 也 屈 身 。 我 在 临 门 庙 屈 身 的 这 事 ， 愿 耶 和 华 饶 恕 我 。

19

以 利 沙 对 他 说 ， 你 可 以 平 平 安 安 地 回 去 。 乃 缦 就 离 开 他 去 了 。 走 了 不 远 ，

20

神 人 以 利 沙 的 仆 人 基 哈 西 心 里 说 ， 我 主 人 不 愿 从 这 亚 兰 人 乃 缦 手 里 受 他 带 来 的 礼 物 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 我 必 跑 去 追 上 他 ， 向 他 要 些 。

21

于 是 基 哈 西 追 赶 乃 缦 。 乃 缦 看 见 有 人 追 赶 ， 就 急 忙 下 车 迎 着 他 ， 说 ， 都 平 安 麽 。

22

说 ， 都 平 安 。 我 主 人 打 发 我 来 说 ， 刚 才 有 两 个 少 年 人 ， 是 先 知 门 徒 ， 从 以 法 莲 山 地 来 见 我 ， 请 你 赐 他 们 一 他 连 得 银 子 ， 两 套 衣 裳 。

23

乃 缦 说 ， 请 受 二 他 连 得 。 再 三 地 请 受 ， 便 将 二 他 连 得 银 子 装 在 两 个 口 袋 里 ， 又 将 两 套 衣 裳 交 给 两 个 仆 人 。 他 们 就 在 基 哈 西 前 头 抬 着 走 。

24

到 了 山 冈 ， 基 哈 西 从 他 们 手 中 接 过 来 ， 放 在 屋 里 ， 打 发 他 们 回 去 。

25

基 哈 西 进 去 ， 站 在 他 主 人 面 前 。 以 利 沙 问 他 说 ， 基 哈 西 你 从 哪 里 来 。 回 答 说 ， 仆 人 没 有 往 哪 里 去 。

26

以 利 沙 对 他 说 ， 那 人 下 车 转 回 迎 你 的 时 候 ， 我 的 心 岂 没 有 去 呢 。 这 岂 是 受 银 子 ， 衣 裳 ， 买 橄 榄 园 ， 葡 萄 园 ， 牛 羊 ， 仆 婢 的 时 候 呢 。

27

因 此 ， 乃 缦 的 大 麻 疯 必 沾 染 你 和 你 的 后 裔 ， 直 到 永 远 。 基 哈 西 从 以 利 沙 面 前 退 出 去 ， 就 长 了 大 麻 疯 ， 像 雪 那 样 白 。

列王纪下 / 2nd Kings 6


列王纪下 / 2nd Kings Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 5

列王纪下 / 2nd Kings

Return to Index

Chapter 6

1

先 知 门 徒 对 以 利 沙 说 ， 看 哪 ， 我 们 同 你 所 住 的 地 方 过 于 窄 小 ，

2

求 你 容 我 们 往 约 旦 河 去 ， 各 人 从 那 里 取 一 根 木 料 建 造 房 屋 居 住 。 他 说 ， 你 们 去 吧 。

3

有 一 人 说 ， 求 你 与 仆 人 同 去 。 回 答 说 ， 我 可 以 去 。

4

于 是 以 利 沙 与 他 们 同 去 。 到 了 约 旦 河 ， 就 砍 伐 树 木 。

5

有 一 人 砍 树 的 时 候 ， 斧 头 掉 在 水 里 ， 他 就 呼 叫 说 ， 哀 哉 。 我 主 阿 ， 这 斧 子 是 借 的 。

6

神 人 问 说 ， 掉 在 哪 里 了 。 他 将 那 地 方 指 给 以 利 沙 看 。 以 利 沙 砍 了 一 根 木 头 ， 抛 在 水 里 ， 斧 头 就 漂 上 来 了 。

7

以 利 沙 说 ， 拿 起 来 吧 。 那 人 就 伸 手 拿 起 来 了 。

8

亚 兰 王 与 以 色 列 人 争 战 ， 和 他 的 臣 仆 商 议 说 ， 我 要 在 某 处 某 处 安 营 。

9

神 人 打 发 人 去 见 以 色 列 王 ， 说 ， 你 要 谨 慎 ， 不 要 从 某 处 经 过 ， 因 为 亚 兰 人 从 那 里 下 来 了 。

10

以 色 列 王 差 人 去 窥 探 神 人 所 告 诉 所 警 戒 他 去 的 地 方 ， 就 防 备 未 受 其 害 ， 不 止 一 两 次 。

11

亚 兰 王 因 这 事 心 里 惊 疑 ， 召 了 臣 仆 来 ， 对 他 们 说 ， 我 们 这 里 有 谁 帮 助 以 色 列 王 ， 你 们 不 指 给 我 麽 。

12

有 一 个 臣 仆 说 ， 我 主 ， 我 王 。 无 人 帮 助 他 ， 只 有 以 色 列 中 的 先 知 以 利 沙 ， 将 王 在 卧 房 所 说 的 话 告 诉 以 色 列 王 了 。

13

王 说 ， 你 们 去 探 他 在 哪 里 ， 我 好 打 发 人 去 捉 拿 他 。 有 人 告 诉 王 说 ， 他 在 多 坍 。

14

王 就 打 发 车 马 和 大 军 往 那 里 去 ， 夜 间 到 了 ， 围 困 那 城 。

15

神 人 的 仆 人 清 早 起 来 出 去 ， 看 见 车 马 军 兵 围 困 了 城 。 仆 人 对 神 人 说 ， 哀 哉 。 我 主 阿 ， 我 们 怎 样 行 才 好 呢 。

16

神 人 说 ， 不 要 惧 怕 。 与 我 们 同 在 的 比 与 他 们 同 在 的 更 多 。

17

以 利 沙 祷 告 说 ， 耶 和 华 阿 ， 求 你 开 这 少 年 人 的 眼 目 ， 使 他 能 看 见 。 耶 和 华 开 他 的 眼 目 ， 他 就 看 见 满 山 有 火 车 火 马 围 绕 以 利 沙 。

18

敌 人 下 到 以 利 沙 那 里 ， 以 利 沙 祷 告 耶 和 华 说 ， 求 你 使 这 些 人 的 眼 目 昏 迷 。 耶 和 华 就 照 以 利 沙 的 话 ， 使 他 们 的 眼 目 昏 迷 。

19

以 利 沙 对 他 们 说 ， 这 不 是 那 道 ， 也 不 是 那 城 。 你 们 跟 我 去 ， 我 必 领 你 们 到 所 寻 梢 的 人 那 里 。 于 是 领 他 们 到 了 撒 马 利 亚 。

20

他 们 进 了 撒 马 利 亚 ， 以 利 沙 祷 告 说 ， 耶 和 华 阿 ， 求 你 开 这 些 人 的 眼 目 ， 使 他 们 能 看 见 。 耶 和 华 开 他 们 的 眼 目 ， 他 们 就 看 见 了 ， 不 料 ， 是 在 撒 马 利 亚 的 城 中 。

21

以 色 列 王 见 了 他 们 ， 就 问 以 利 沙 说 ， 我 父 阿 ， 我 可 以 击 杀 他 们 麽 。

22

回 答 说 ， 不 可 击 杀 他 们 。 就 是 你 用 刀 用 弓 掳 来 的 ， 岂 可 击 杀 他 们 吗 （ 或 作 也 不 可 击 杀 ， 何 况 这 些 人 呢 ） 。 当 在 他 们 面 前 设 摆 饮 食 ， 使 他 们 吃 喝 回 到 他 们 的 主 人 那 里 。

23

王 就 为 他 们 预 备 了 许 多 食 物 。 他 们 吃 喝 完 了 ， 打 发 他 们 回 到 他 们 主 人 那 里 。 从 此 ， 亚 兰 军 不 再 犯 以 色 列 境 了 。

24

此 后 ， 亚 兰 王 便 哈 达 聚 集 他 的 全 军 ， 上 来 围 困 撒 马 利 亚 。

25

于 是 撒 马 利 亚 被 围 困 ， 有 饥 荒 ， 甚 至 一 个 驴 头 值 银 八 十 舍 客 勒 ， 二 升 鸽 子 粪 值 银 五 舍 客 勒 。

26

一 日 ， 以 色 列 王 在 城 上 经 过 ， 有 一 个 妇 人 向 他 呼 叫 说 ， 我 主 ， 我 王 阿 。 求 你 帮 助 。

27

王 说 ， 耶 和 华 不 帮 助 你 ， 我 从 何 处 帮 助 你 。 是 从 禾 场 ， 是 从 酒 ？ ？ 呢 。

28

王 问 妇 人 说 ， 你 有 什 么 苦 处 。 她 回 答 说 ， 这 妇 人 对 我 说 ， 将 你 的 儿 子 取 来 ， 我 们 今 日 可 以 吃 ， 明 日 可 以 吃 我 的 儿 子 。

29

我 们 就 煮 了 我 的 儿 子 吃 了 。 次 日 我 对 她 说 ， 要 将 你 的 儿 子 取 来 ， 我 们 可 以 吃 。 她 却 将 她 的 儿 子 藏 起 来 了 。

30

王 听 见 妇 人 的 话 ， 就 撕 裂 衣 服 。 （ 王 在 城 上 经 过 ） 百 姓 看 见 王 贴 身 穿 着 麻 衣 。

31

王 说 ， 我 今 日 若 容 沙 法 的 儿 子 以 利 沙 的 头 仍 在 他 项 上 ， 愿 神 重 重 地 降 罚 与 我 。

32

那 时 ， 以 利 沙 正 坐 在 家 中 ， 长 老 也 与 他 同 坐 。 王 打 发 一 个 伺 候 他 的 人 去 。 他 还 没 有 到 ， 以 利 沙 对 长 老 说 ， 你 们 看 这 凶 手 之 子 ， 打 发 人 来 斩 我 的 头 。 你 们 看 着 使 者 来 到 ， 就 关 上 门 ， 用 门 将 他 推 出 去 。 在 他 后 头 不 是 有 他 主 人 脚 步 的 响 声 吗 ？

33

正 说 话 的 时 候 ， 使 者 来 到 ， 王 也 到 了 ， 说 ， 这 灾 祸 是 从 耶 和 华 那 里 来 的 ， 我 何 必 再 仰 望 耶 和 华 呢 。

列王纪下 / 2nd Kings 7


列王纪下 / 2nd Kings Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 6

列王纪下 / 2nd Kings

Return to Index

Chapter 7

1

以 利 沙 说 ， 你 们 要 听 耶 和 华 的 话 ， 耶 和 华 如 此 说 ， 明 日 约 到 这 时 候 ， 在 撒 马 利 亚 城 门 口 ， 一 细 亚 细 面 要 卖 银 一 舍 客 勒 ， 二 细 亚 大 麦 也 要 卖 银 一 舍 客 勒 。

2

有 一 个 搀 扶 王 的 军 长 对 神 人 说 ， 即 便 耶 和 华 使 天 开 了 窗 户 ， 也 不 能 有 这 事 。 以 利 沙 说 ， 你 必 亲 眼 看 见 ， 却 不 得 吃 。

3

在 城 门 那 里 有 四 个 长 大 麻 疯 的 人 ， 他 们 彼 此 说 ， 我 们 为 何 坐 在 这 里 等 死 呢 。

4

我 们 若 说 ， 进 城 去 吧 。 城 里 有 饥 荒 ， 必 死 在 那 里 。 若 在 这 里 坐 着 不 动 ， 也 必 是 死 。 来 吧 ， 我 们 去 投 降 亚 兰 人 的 军 队 ， 他 们 若 留 我 们 的 活 命 ， 就 活 着 。 若 杀 我 们 ， 就 死 了 吧 。

5

黄 昏 的 时 候 ， 他 们 起 来 往 亚 兰 人 的 营 盘 去 。 到 了 营 边 ， 不 见 一 人 在 那 里 。

6

因 为 主 使 亚 兰 人 的 军 队 听 见 车 马 的 声 音 ， 是 大 军 的 声 音 。 他 们 就 彼 此 说 ， 这 必 是 以 色 列 王 贿 买 赫 人 的 诸 王 和 埃 及 人 的 诸 王 来 攻 击 我 们 。

7

所 以 ， 在 黄 昏 的 时 候 他 们 起 来 逃 跑 ， 撇 下 帐 棚 ， 马 ， 驴 ， 营 盘 照 旧 ， 只 顾 逃 命 。

8

那 些 长 大 麻 疯 的 到 了 营 边 ， 进 了 帐 棚 ， 吃 了 喝 了 ， 且 从 其 中 拿 出 金 银 和 衣 服 来 ， 去 收 藏 了 。 回 来 又 进 了 一 座 帐 棚 ， 从 其 中 拿 出 财 物 来 去 收 藏 了 。

9

那 时 ， 他 们 彼 此 说 ， 我 们 所 作 的 不 好 。 今 日 是 有 好 信 息 的 日 子 ， 我 们 竟 不 作 声 。 若 等 到 天 亮 ， 罪 必 临 到 我 们 。 来 吧 ， 我 们 与 王 家 报 信 去 。

10

他 们 就 去 叫 守 城 门 的 ， 告 诉 他 们 说 ， 我 们 到 了 亚 兰 人 的 营 ， 不 见 一 人 在 那 里 ， 也 无 人 声 ， 只 有 拴 着 的 马 和 驴 ， 帐 棚 都 照 旧 。

11

守 城 门 的 叫 了 众 守 门 的 人 来 ， 他 们 就 进 去 与 王 家 报 信 。

12

王 夜 间 起 来 ， 对 臣 仆 说 ， 我 告 诉 你 们 亚 兰 人 向 我 们 如 何 行 。 他 们 知 道 我 们 饥 饿 ， 所 以 离 营 ， 埋 伏 在 田 野 ， 说 ， 以 色 列 人 出 城 的 时 候 ， 我 们 就 活 捉 他 们 ， 得 以 进 城 。

13

有 一 个 臣 仆 对 王 说 ， 我 们 不 如 用 城 里 剩 下 之 马 中 的 五 匹 马 （ 马 和 城 里 剩 下 的 以 色 列 人 都 是 一 样 ， 快 要 灭 绝 ） ， 打 发 人 去 窥 探 。

14

于 是 取 了 两 辆 车 和 马 ， 王 差 人 去 追 寻 亚 兰 军 ， 说 ， 你 们 去 窥 探 窥 探 。

15

他 们 就 追 寻 到 约 旦 河 ， 看 见 满 道 上 都 是 亚 兰 人 急 跑 时 丢 弃 的 衣 服 器 具 ， 使 者 就 回 来 报 告 王 。

16

众 人 就 出 去 ， 掳 掠 亚 兰 人 的 营 盘 。 于 是 一 细 亚 细 面 卖 银 一 舍 客 勒 ， 二 细 亚 大 麦 也 卖 银 一 舍 客 勒 ， 正 如 耶 和 华 所 说 的 。

17

王 派 搀 扶 他 的 那 军 长 在 城 门 口 弹 压 ， 众 人 在 那 里 将 他 践 踏 ， 他 就 死 了 ， 正 如 神 人 在 王 下 来 见 他 的 时 候 所 说 的 。

18

神 人 曾 对 王 说 ， 明 日 约 到 这 时 候 ， 在 撒 马 利 亚 城 门 口 ， 二 细 亚 大 麦 要 卖 银 一 舍 客 勒 ， 一 细 亚 细 面 也 要 卖 银 一 舍 客 勒 。

19

那 军 长 对 神 人 说 ， 即 便 耶 和 华 使 天 开 了 窗 户 ， 也 不 能 有 这 事 。 神 人 说 ， 你 必 亲 眼 看 见 ， 却 不 得 吃 。

20

这 话 果 然 应 验 在 他 身 上 。 因 为 众 人 在 城 门 口 将 他 践 踏 ， 他 就 死 了 。

列王纪下 / 2nd Kings 8


列王纪下 / 2nd Kings Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 7

列王纪下 / 2nd Kings

Return to Index

Chapter 8

1

以 利 沙 曾 对 所 救 活 之 子 的 那 妇 人 说 ， 你 和 你 的 全 家 要 起 身 往 你 可 住 的 地 方 去 住 ， 因 为 耶 和 华 命 饥 荒 降 在 这 地 七 年 。

2

妇 人 就 起 身 ， 照 神 人 的 话 带 着 全 家 往 非 利 士 地 去 ， 住 了 七 年 。

3

七 年 完 了 ， 那 妇 人 从 非 利 士 地 回 来 ， 就 出 去 为 自 己 的 房 屋 田 地 哀 告 王 。

4

那 时 王 正 与 神 人 的 仆 人 基 哈 西 说 ， 请 你 将 以 利 沙 所 行 的 一 切 大 事 告 诉 我 。

5

基 哈 西 告 诉 王 以 利 沙 如 何 使 死 人 复 活 ， 恰 巧 以 利 沙 所 救 活 ， 她 儿 子 的 那 妇 人 为 自 己 的 房 屋 田 地 来 哀 告 王 。 基 哈 西 说 ， 我 主 我 王 ， 这 就 是 那 妇 人 ， 这 是 她 的 儿 子 ， 就 是 以 利 沙 所 救 活 的 。

6

王 问 那 妇 人 ， 她 就 把 那 事 告 诉 王 。 于 是 王 为 她 派 一 个 太 监 ， 说 ， 凡 属 这 妇 人 的 都 还 给 她 ， 自 从 她 离 开 本 地 直 到 今 日 ， 她 田 地 的 出 产 也 都 还 给 她 。

7

以 利 沙 来 到 大 马 色 ， 亚 兰 王 便 哈 达 正 患 病 。 有 人 告 诉 王 说 ， 神 人 来 到 这 里 了 。

8

王 就 吩 咐 哈 薛 说 ， 你 带 着 礼 物 去 见 神 人 ， 托 他 求 问 耶 和 华 ， 我 这 病 能 好 不 能 好 。

9

于 是 哈 薛 用 四 十 个 骆 驼 ， 驮 着 大 马 色 的 各 样 美 物 为 礼 物 ， 去 见 以 利 沙 。 到 了 他 那 里 ， 站 在 他 面 前 ， 说 ， 你 儿 子 亚 兰 王 便 哈 达 打 发 我 来 见 你 ， 他 问 说 ， 我 这 病 能 好 不 能 好 。

10

以 利 沙 对 哈 薛 说 ， 你 回 去 告 诉 他 说 ， 这 病 必 能 好 。 但 耶 和 华 指 示 我 ， 他 必 要 死 。

11

神 人 定 睛 看 着 哈 薛 ， 甚 至 他 惭 愧 。 神 人 就 哭 了 。

12

哈 薛 说 ， 我 主 为 什 么 哭 。 回 答 说 ， 因 为 我 知 道 你 必 苦 害 以 色 列 人 ， 用 火 焚 烧 他 们 的 保 障 ， 用 刀 杀 死 他 们 的 壮 丁 ， 摔 死 他 们 的 婴 孩 ， 剖 开 他 们 的 孕 妇 。

13

哈 薛 说 ， 你 仆 人 算 什 么 ， 不 过 是 一 条 狗 ， 焉 能 行 这 大 事 呢 。 以 利 沙 回 答 说 ， 耶 和 华 指 示 我 ， 你 必 作 亚 兰 王 。

14

哈 薛 离 开 以 利 沙 ， 回 去 见 他 的 主 人 。 主 人 问 他 说 ， 以 利 沙 对 你 说 什 么 。 回 答 说 ， 他 告 诉 我 你 必 能 好 。

15

次 日 ， 哈 薛 拿 被 窝 浸 在 水 中 ， 蒙 住 王 的 脸 ， 王 就 死 了 。 于 是 哈 薛 篡 了 他 的 位 。

16

以 色 列 王 亚 哈 的 儿 子 约 兰 第 五 年 ， 犹 大 王 约 沙 法 还 在 位 的 时 候 ， 约 沙 法 的 儿 子 约 兰 登 基 作 了 犹 大 王 。

17

约 兰 登 基 的 时 候 年 三 十 二 岁 ， 在 耶 路 撒 冷 作 王 八 年 。

18

他 行 以 色 列 诸 王 所 行 的 ， 与 亚 哈 家 一 样 。 因 为 他 娶 了 亚 哈 的 女 儿 为 妻 ， 行 耶 和 华 眼 中 看 为 恶 的 事 。

19

耶 和 华 却 因 他 仆 人 大 卫 的 缘 故 ， 仍 不 肯 灭 绝 犹 大 ， 照 他 所 应 许 大 卫 的 话 ， 永 远 赐 灯 光 与 他 的 子 孙 。

20

约 兰 年 间 ， 以 东 人 背 叛 犹 大 ， 脱 离 他 的 权 下 ， 自 己 立 王 。

21

约 兰 率 领 所 有 的 战 车 往 撒 益 去 ， 夜 间 起 来 ， 攻 打 围 困 他 的 以 东 人 和 车 兵 长 。 犹 大 兵 就 逃 跑 ， 各 回 各 家 去 了 。

22

这 样 ， 以 东 人 背 叛 犹 大 ， 脱 离 他 的 权 下 ， 直 到 今 日 。 那 时 立 拿 人 也 背 叛 了 。

23

约 兰 其 馀 的 事 ， 凡 他 所 行 的 ， 都 写 在 犹 大 列 王 记 上 。

24

约 兰 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 他 列 祖 的 坟 地 里 。 他 儿 子 亚 哈 谢 接 续 他 作 王 。

25

以 色 列 王 亚 哈 的 儿 子 约 兰 十 二 年 ， 犹 大 王 约 兰 的 儿 子 亚 哈 谢 登 基 。

26

他 登 基 的 时 候 年 二 十 二 岁 ， 在 耶 路 撒 冷 作 王 一 年 。 他 母 亲 名 叫 亚 他 利 雅 ， 是 以 色 列 王 暗 利 的 孙 女 。

27

亚 哈 谢 效 法 亚 哈 家 行 耶 和 华 眼 中 看 为 恶 的 事 ， 与 亚 哈 家 一 样 ， 因 为 他 是 亚 哈 家 的 女 婿 。

28

他 与 亚 哈 的 儿 子 约 兰 同 往 基 列 的 拉 末 去 ， 与 亚 兰 王 哈 薛 争 战 。 亚 兰 人 打 伤 了 约 兰 ，

29

约 兰 王 回 到 耶 斯 列 ， 医 治 在 拉 末 与 亚 兰 王 哈 薛 打 仗 的 时 候 所 受 的 伤 。 犹 大 王 约 兰 的 儿 子 亚 哈 谢 因 为 亚 哈 的 儿 子 约 兰 病 了 ， 就 下 到 耶 斯 列 看 望 他 。

列王纪下 / 2nd Kings 9


列王纪下 / 2nd Kings Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 8

列王纪下 / 2nd Kings

Return to Index

Chapter 9

1

先 知 以 利 沙 叫 了 一 个 先 知 门 徒 来 ， 吩 咐 他 说 ， 你 束 上 腰 ， 手 拿 这 瓶 膏 油 往 基 列 的 拉 末 去 。

2

到 了 那 里 ， 要 寻 梢 宁 示 的 孙 子 ， 约 沙 法 的 儿 子 耶 户 ， 使 他 从 同 僚 中 起 来 ， 带 他 进 严 密 的 屋 子 ，

3

将 瓶 里 的 膏 油 倒 在 他 头 上 ， 说 ， 耶 和 华 如 此 说 ， 我 膏 你 作 以 色 列 王 。 说 完 了 ， 就 开 门 逃 跑 ， 不 要 迟 延 。

4

于 是 那 少 年 先 知 往 基 列 的 拉 末 去 了 。

5

到 了 那 里 ， 看 见 众 军 长 都 坐 着 ， 就 说 ， 将 军 哪 ， 我 有 话 对 你 说 。 耶 户 说 ， 我 们 众 人 里 ， 你 要 对 哪 一 个 说 呢 。 回 答 说 ， 将 军 哪 ， 我 要 对 你 说 。

6

耶 户 就 起 来 ， 进 了 屋 子 ， 少 年 人 将 膏 油 倒 在 他 头 上 ， 对 他 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 我 膏 你 作 耶 和 华 民 以 色 列 的 王 。

7

你 要 击 杀 你 主 人 亚 哈 的 全 家 ， 我 好 在 耶 洗 别 身 上 伸 我 仆 人 众 先 知 和 耶 和 华 一 切 仆 人 流 血 的 冤 。

8

亚 哈 全 家 必 都 灭 亡 ， 凡 属 亚 哈 的 男 丁 ， 无 论 是 困 住 的 ， 自 由 的 ， 我 必 从 以 色 列 中 剪 除 ，

9

使 亚 哈 的 家 像 尼 八 儿 子 耶 罗 波 安 的 家 ， 又 像 亚 希 雅 儿 子 巴 沙 的 家 。

10

耶 洗 别 必 在 耶 斯 列 田 里 被 狗 所 吃 ， 无 人 葬 埋 。 说 完 了 ， 少 年 人 就 开 门 逃 跑 了 。

11

耶 户 出 来 ， 回 到 他 主 人 的 臣 仆 那 里 ， 有 一 人 问 他 说 ， 平 安 麽 。 这 狂 妄 的 人 来 见 你 有 什 么 事 呢 。 回 答 说 ， 你 们 认 得 那 人 ， 也 知 道 他 说 什 么 。

12

他 们 说 ， 这 是 假 话 ， 你 据 实 地 告 诉 我 们 。 回 答 说 ， 他 如 此 如 此 对 我 说 。 他 说 ， 耶 和 华 如 此 说 ， 我 膏 你 作 以 色 列 王 。

13

他 们 就 急 忙 各 将 自 己 的 衣 服 铺 在 上 层 台 阶 ， 使 耶 户 坐 在 其 上 。 他 们 吹 角 ， 说 ， 耶 户 作 王 了 。

14

这 样 ， 宁 示 的 孙 子 ， 约 沙 法 的 儿 子 耶 户 背 叛 约 兰 。 先 是 约 兰 和 以 色 列 众 人 因 为 亚 兰 王 哈 薛 的 缘 故 ， 把 守 基 列 的 拉 末 。

15

但 约 兰 王 回 到 耶 斯 列 ， 医 治 与 亚 兰 王 哈 薛 打 仗 所 受 的 伤 。 耶 户 说 ， 若 合 你 们 的 意 思 ， 就 不 容 人 逃 出 城 往 耶 斯 列 报 信 去 。

16

于 是 耶 户 坐 车 往 耶 斯 列 去 ， 因 为 约 兰 病 卧 在 那 里 。 犹 大 王 亚 哈 谢 已 经 下 去 看 望 他 。

17

有 一 个 守 望 的 人 站 在 耶 斯 列 的 楼 上 ， 看 见 耶 户 带 着 一 群 人 来 ， 就 说 ， 我 看 见 一 群 人 。 约 兰 说 ， 打 发 一 个 骑 马 的 去 迎 接 他 们 ， 问 说 ， 平 安 不 平 安 。

18

骑 马 的 就 去 迎 接 耶 户 ， 说 ， 王 问 说 ， 平 安 不 平 安 。 耶 户 说 ， 平 安 不 平 安 与 你 何 干 。 你 转 在 我 后 头 吧 。 守 望 的 人 又 说 ， 使 者 到 了 他 们 那 里 ， 却 不 回 来 。

19

王 又 打 发 一 个 骑 马 的 去 。 这 人 到 了 他 们 那 里 ， 说 ， 王 问 说 ， 平 安 不 平 安 。 耶 户 说 ， 平 安 不 平 安 与 你 何 干 。 你 转 在 我 后 头 吧 。

20

守 望 的 人 又 说 ， 他 到 了 他 们 那 里 ， 也 不 回 来 。 车 赶 得 甚 猛 ， 像 宁 示 的 孙 子 耶 户 的 赶 法 。

21

约 兰 吩 咐 说 ， 套 车 。 人 就 给 他 套 车 。 以 色 列 王 约 兰 和 犹 大 王 亚 哈 谢 各 坐 自 己 的 车 出 去 迎 接 耶 户 ， 在 耶 斯 列 人 拿 伯 的 田 那 里 遇 见 他 。

22

约 兰 见 耶 户 就 说 ， 耶 户 阿 ， 平 安 麽 。 耶 户 说 ， 你 母 亲 耶 洗 别 的 淫 行 邪 术 这 样 多 ， 焉 能 平 安 呢 。

23

约 兰 就 转 车 逃 跑 ， 对 亚 哈 谢 说 ， 亚 哈 谢 阿 ， 反 了 。

24

耶 户 开 满 了 弓 ， 射 中 约 兰 的 脊 背 ， 箭 从 心 窝 穿 出 ， 约 兰 就 仆 倒 在 车 上 。

25

耶 户 对 他 的 军 长 毕 甲 说 ， 你 把 他 抛 在 耶 斯 列 人 拿 伯 的 田 间 。 你 当 追 想 ， 你 我 一 同 坐 车 跟 随 他 父 亚 哈 的 时 候 ， 耶 和 华 对 亚 哈 所 说 的 预 言 ，

26

说 ， 我 昨 日 看 见 拿 伯 的 血 和 他 众 子 的 血 ， 我 必 在 这 块 田 上 报 应 你 。 这 是 耶 和 华 说 的 ， 现 在 你 要 照 着 耶 和 华 的 话 ， 把 他 抛 在 这 田 间 。

27

犹 大 王 亚 哈 谢 见 这 光 景 ， 就 从 园 亭 之 路 逃 跑 。 耶 户 追 赶 他 ， 说 ， 把 这 人 也 杀 在 车 上 。 到 了 靠 近 以 伯 莲 的 姑 珥 坡 上 击 伤 了 他 。 他 逃 到 米 吉 多 ， 就 死 在 那 里 。

28

他 的 臣 仆 用 车 将 他 的 尸 首 送 到 耶 路 撒 冷 ， 葬 在 大 卫 城 他 自 己 的 坟 墓 里 ， 与 他 列 祖 同 葬 。

29

亚 哈 谢 登 基 作 犹 大 王 的 时 候 ， 是 在 亚 哈 的 儿 子 约 兰 第 十 一 年 。

30

耶 户 到 了 耶 斯 列 。 耶 洗 别 听 见 就 擦 粉 ， 梳 头 ， 从 窗 户 里 往 外 观 看 。

31

耶 户 进 门 的 时 候 ， 耶 洗 别 说 ， 杀 主 人 的 心 利 阿 ， 平 安 麽 。

32

耶 户 抬 头 向 窗 户 观 看 ， 说 ， 谁 顺 从 我 。 有 两 三 个 太 监 从 窗 户 往 外 看 他 。

33

耶 户 说 ， 把 她 扔 下 来 。 他 们 就 把 她 扔 下 来 。 她 的 血 溅 在 墙 上 和 马 上 。 于 是 把 她 践 踏 了 。

34

耶 户 进 去 ， 吃 了 喝 了 ， 吩 咐 说 ， 你 们 把 这 被 咒 诅 的 妇 人 葬 埋 了 ， 因 为 她 是 王 的 女 儿 。

35

他 们 就 去 葬 埋 她 ， 只 寻 得 她 的 头 骨 和 脚 ， 并 手 掌 。

36

他 们 回 去 告 诉 耶 户 ， 耶 户 说 ， 这 正 应 验 耶 和 华 藉 他 仆 人 提 斯 比 人 以 利 亚 所 说 的 话 ， 说 ， 在 耶 斯 列 田 间 ， 狗 必 吃 耶 洗 别 的 肉 。

37

耶 洗 别 的 尸 首 必 在 耶 斯 列 田 间 如 同 粪 土 ， 甚 至 人 不 能 说 这 是 耶 洗 别 。

列王纪下 / 2nd Kings 10


列王纪下 / 2nd Kings Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 9

列王纪下 / 2nd Kings

Return to Index

Chapter 10

1

亚 哈 有 七 十 个 儿 子 在 撒 马 利 亚 。 耶 户 写 信 送 到 撒 马 利 亚 ， 通 知 耶 斯 列 的 首 领 ， 就 是 长 老 和 教 养 亚 哈 众 子 的 人 ， 说 ，

2

你 们 那 里 既 有 你 们 主 人 的 众 子 和 车 马 ， 器 械 ， 坚 固 城 ，

3

接 了 这 信 ， 就 可 以 在 你 们 主 人 的 众 子 中 选 择 一 个 贤 能 合 宜 的 ， 使 他 坐 他 父 亲 的 位 ， 你 们 也 可 以 为 你 们 主 人 的 家 争 战 。

4

他 们 却 甚 惧 怕 ， 彼 此 说 ， 二 王 在 他 面 前 尚 且 站 立 不 住 ， 我 们 怎 能 站 得 住 呢 。

5

家 宰 ， 邑 宰 ， 和 长 老 ， 并 教 养 众 子 的 人 ， 打 发 人 去 见 耶 户 ， 说 ， 我 们 是 你 的 仆 人 ， 凡 你 所 吩 咐 我 们 的 都 必 遵 行 ， 我 们 不 立 谁 作 王 ， 你 看 怎 样 好 就 怎 样 行 。

6

耶 户 又 给 他 们 写 信 说 ， 你 们 若 归 顺 我 ， 听 从 我 的 话 ， 明 日 这 时 候 ， 要 将 你 们 主 人 众 子 的 首 级 带 到 耶 斯 列 来 见 我 。 那 时 王 的 儿 子 七 十 人 都 住 在 教 养 他 们 那 城 中 的 尊 贵 人 家 里 。

7

信 一 到 ， 他 们 就 把 王 的 七 十 个 儿 子 杀 了 ， 将 首 级 装 在 筐 里 ， 送 到 在 耶 斯 列 的 耶 户 那 里 。

8

有 使 者 来 告 诉 耶 户 说 ， 他 们 将 王 众 子 的 首 级 送 来 了 。 耶 户 说 ， 将 首 级 在 城 门 口 堆 作 两 堆 ， 搁 到 明 日 。

9

次 日 早 晨 ， 耶 户 出 来 ， 站 着 对 众 民 说 ， 你 们 都 是 公 义 的 ， 我 背 叛 我 主 人 ， 将 他 杀 了 。 这 些 人 却 是 谁 杀 的 呢 。

10

由 此 可 知 ， 耶 和 华 指 着 亚 哈 家 所 说 的 话 一 句 没 有 落 空 ， 因 为 耶 和 华 藉 他 仆 人 以 利 亚 所 说 的 话 都 成 就 了 。

11

凡 亚 哈 家 在 耶 斯 列 所 剩 下 的 人 和 他 的 大 臣 ， 密 友 ， 祭 司 ， 耶 户 尽 都 杀 了 ， 没 有 留 下 一 个 。

12

耶 户 起 身 往 撒 马 利 亚 去 。 在 路 上 ， 牧 人 剪 羊 毛 之 处 ，

13

遇 见 犹 大 王 亚 哈 谢 的 弟 兄 ， 问 他 们 说 ， 你 们 是 谁 。 回 答 说 ， 我 们 是 亚 哈 谢 的 弟 兄 ， 现 在 下 去 要 问 王 和 太 后 的 众 子 安 。

14

耶 户 吩 咐 说 ， 活 捉 他 们 。 跟 从 的 人 就 活 捉 了 他 们 ， 将 他 们 杀 在 剪 羊 毛 之 处 的 坑 边 ， 共 四 十 二 人 ， 没 有 留 下 一 个 。

15

耶 户 从 那 里 前 行 ， 恰 遇 利 甲 的 儿 子 约 拿 达 来 迎 接 他 ， 耶 户 问 他 安 ， 对 他 说 ， 你 诚 心 待 我 像 我 诚 心 待 你 麽 。 约 拿 达 回 答 说 ， 是 。 耶 户 说 ， 若 是 这 样 ， 你 向 我 伸 手 ， 他 就 伸 手 。 耶 户 拉 他 上 车 。

16

耶 户 说 ， 你 和 我 同 去 ， 看 我 为 耶 和 华 怎 样 热 心 。 于 是 请 他 坐 在 车 上 ，

17

到 了 撒 马 利 亚 ， 就 把 撒 马 利 亚 的 亚 哈 家 剩 下 的 人 都 杀 了 ， 直 到 灭 尽 ， 正 如 耶 和 华 对 以 利 亚 所 说 的 。

18

耶 户 招 聚 众 民 ， 对 他 们 说 ， 亚 哈 事 奉 巴 力 还 冷 淡 ， 耶 户 却 更 热 心 。

19

现 在 我 要 给 巴 力 献 大 祭 。 应 当 叫 巴 力 的 众 先 知 和 一 切 拜 巴 力 的 人 ， 并 巴 力 的 众 祭 司 ， 都 到 我 这 里 来 ， 不 可 缺 少 一 个 。 凡 不 来 的 必 不 得 活 。 耶 户 这 样 行 ， 是 用 诡 计 要 杀 尽 拜 巴 力 的 人 。

20

耶 户 说 ， 要 为 巴 力 宣 告 严 肃 会 。 于 是 宣 告 了 。

21

耶 户 差 人 走 遍 以 色 列 地 。 凡 拜 巴 力 的 人 都 来 齐 了 ， 没 有 一 个 不 来 的 。 他 们 进 了 巴 力 庙 ， 巴 力 庙 中 从 前 边 直 到 后 边 都 满 了 人 。

22

耶 户 吩 咐 掌 管 礼 服 的 人 说 ， 拿 出 礼 服 来 ， 给 一 切 拜 巴 力 的 人 穿 。 他 就 拿 出 礼 服 来 给 了 他 们 。

23

耶 户 和 利 甲 的 儿 子 约 拿 达 进 了 巴 力 庙 ， 对 拜 巴 力 的 人 说 ， 你 们 察 看 察 看 ， 在 你 们 这 里 不 可 有 耶 和 华 的 仆 人 ， 只 可 容 留 拜 巴 力 的 人 。

24

耶 户 和 约 拿 达 进 去 ， 献 平 安 祭 和 燔 祭 。 耶 户 先 安 排 八 十 人 在 庙 外 ， 吩 咐 说 ， 我 将 这 些 人 交 在 你 们 手 中 ， 若 有 一 人 脱 逃 ， 谁 放 的 必 叫 他 偿 命 。

25

耶 户 献 完 了 燔 祭 ， 就 出 来 吩 咐 护 卫 兵 和 众 军 长 说 ， 你 们 进 去 杀 他 们 ， 不 容 一 人 出 来 。 护 卫 兵 和 军 长 就 用 刀 杀 他 们 ， 将 尸 首 抛 出 去 ， 便 到 巴 力 庙 的 城 去 了 ，

26

将 巴 力 庙 中 的 柱 像 都 拿 出 来 烧 了 。

27

毁 坏 了 巴 力 柱 像 ， 拆 毁 了 巴 力 庙 作 为 厕 所 ， 直 到 今 日 。

28

这 样 ， 耶 户 在 以 色 列 中 灭 了 巴 力 。

29

只 是 耶 户 不 离 开 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 那 罪 ， 就 是 拜 伯 特 利 和 但 的 金 牛 犊 。

30

耶 和 华 对 耶 户 说 ， 因 你 办 好 我 眼 中 看 为 正 的 事 ， 照 我 的 心 意 待 亚 哈 家 ， 你 的 子 孙 必 接 续 你 坐 以 色 列 的 国 位 ， 直 到 四 代 。

31

只 是 耶 户 不 尽 心 遵 守 耶 和 华 以 色 列 神 的 律 法 ， 不 离 开 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 那 罪 。

32

在 那 些 日 子 ， 耶 和 华 才 割 裂 以 色 列 国 ， 使 哈 薛 攻 击 以 色 列 的 境 界 ，

33

乃 是 约 旦 河 东 ， 基 列 全 地 ， 从 靠 近 亚 嫩 谷 边 的 亚 罗 珥 起 ， 就 是 基 列 和 巴 珊 的 迦 得 人 ， 流 便 人 ， 玛 拿 西 人 之 地 。

34

耶 户 其 馀 的 事 ， 凡 他 所 行 的 和 他 的 勇 力 都 写 在 以 色 列 诸 王 记 上 。

35

耶 户 与 他 列 祖 同 睡 ， 葬 在 撒 马 利 亚 。 他 儿 子 约 哈 斯 接 续 他 作 王 。

36

耶 户 在 撒 马 利 亚 作 以 色 列 王 二 十 八 年 。

列王纪下 / 2nd Kings 11


列王纪下 / 2nd Kings Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 10

列王纪下 / 2nd Kings

Return to Index

Chapter 11

1

亚 哈 谢 的 母 亲 亚 他 利 雅 见 她 儿 子 死 了 ， 就 起 来 剿 灭 王 室 。

2

但 约 兰 王 的 女 儿 ， 亚 哈 谢 的 妹 子 约 示 巴 ， 将 亚 哈 谢 的 儿 子 约 阿 施 从 那 被 杀 的 王 子 中 偷 出 来 ， 把 他 和 他 的 乳 母 都 藏 在 卧 房 里 ， 躲 避 亚 他 利 雅 ， 免 得 被 杀 。

3

约 阿 施 和 他 的 乳 母 藏 在 耶 和 华 的 殿 里 六 年 。 亚 他 利 雅 篡 了 国 位 。

4

第 七 年 ， 耶 何 耶 大 打 发 人 叫 迦 利 人 （ 或 作 亲 兵 ） 和 护 卫 兵 的 众 百 夫 长 来 ， 领 他 们 进 了 耶 和 华 的 殿 ， 与 他 们 立 约 ， 使 他 们 在 耶 和 华 殿 里 起 誓 ， 又 将 王 的 儿 子 指 给 他 们 看 ，

5

吩 咐 他 们 说 ， 你 们 当 这 样 行 ， 凡 安 息 日 进 班 的 三 分 之 一 要 看 守 王 宫 ，

6

三 分 之 一 要 在 苏 珥 门 ， 三 分 之 一 要 在 护 卫 兵 院 的 后 门 。 这 样 把 守 王 宫 ， 拦 阻 闲 人 。

7

你 们 安 息 日 所 有 出 班 的 三 分 之 二 要 在 耶 和 华 的 殿 里 护 卫 王 。

8

各 人 手 拿 兵 器 ， 四 围 护 卫 王 。 凡 擅 入 你 们 班 次 的 必 当 治 死 ， 王 出 入 的 时 候 ， 你 们 当 跟 随 他 。

9

众 百 夫 长 就 照 着 祭 司 耶 何 耶 大 一 切 所 吩 咐 的 去 行 ， 各 带 所 管 安 息 日 进 班 出 班 的 人 来 见 祭 司 耶 何 耶 大 。

10

祭 司 便 将 耶 和 华 殿 里 所 藏 大 卫 王 的 枪 和 盾 牌 交 给 百 夫 长 。

11

护 卫 兵 手 中 各 拿 兵 器 ， 在 坛 和 殿 那 里 ， 从 殿 右 直 到 殿 左 ， 站 在 王 子 的 四 围 。

12

祭 司 领 王 子 出 来 ， 给 他 戴 上 冠 冕 ， 将 律 法 书 交 给 他 ， 膏 他 作 王 。 众 人 就 拍 掌 说 ， 愿 王 万 岁 。

13

亚 他 利 雅 听 见 护 卫 兵 和 民 的 声 音 ， 就 到 民 那 里 ， 进 耶 和 华 的 殿 ，

14

看 见 王 照 例 站 在 柱 旁 ， 百 夫 长 和 吹 号 的 人 侍 立 在 王 左 右 ， 国 中 的 众 民 欢 乐 吹 号 。 亚 他 利 雅 就 撕 裂 衣 服 ， 喊 叫 说 ， 反 了 。 反 了 。

15

祭 司 耶 何 耶 大 吩 咐 管 辖 军 兵 的 百 夫 长 说 ， 将 她 赶 出 班 外 ， 凡 跟 随 她 的 必 用 刀 杀 死 。 因 为 祭 司 说 不 可 在 耶 和 华 殿 里 杀 她 ，

16

众 兵 就 闪 开 让 她 去 。 她 从 马 路 上 王 宫 去 ， 便 在 那 里 被 杀 。

17

耶 何 耶 大 使 王 和 民 与 耶 和 华 立 约 ， 作 耶 和 华 的 民 。 又 使 王 与 民 立 约 。

18

于 是 国 民 都 到 巴 力 庙 ， 拆 毁 了 庙 ， 打 碎 坛 和 像 ， 又 在 坛 前 将 巴 力 的 祭 司 玛 坦 杀 了 。 祭 司 耶 何 耶 大 派 官 看 守 耶 和 华 的 殿 ，

19

又 率 领 百 夫 长 和 迦 利 人 （ 或 作 亲 兵 ） 与 护 卫 兵 ， 以 及 国 中 的 众 民 ， 请 王 从 耶 和 华 殿 下 来 ， 由 护 卫 兵 的 门 进 入 王 宫 ， 他 就 坐 了 王 位 。

20

国 民 都 欢 乐 ， 合 城 都 安 静 。 众 人 已 将 亚 他 利 雅 在 王 宫 那 里 用 刀 杀 了 。

21

约 阿 施 登 基 的 时 候 年 方 七 岁 。

列王纪下 / 2nd Kings 12


列王纪下 / 2nd Kings Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 11

列王纪下 / 2nd Kings

Return to Index

Chapter 12

1

耶 户 第 七 年 ， 约 阿 施 登 基 ， 在 耶 路 撒 冷 作 王 四 十 年 。 他 母 亲 名 叫 西 比 亚 ， 是 别 是 巴 人 。

2

约 阿 施 在 祭 司 耶 何 耶 大 教 训 他 的 时 候 ， 就 行 耶 和 华 眼 中 看 为 正 的 事 。

3

只 是 邱 坛 还 没 有 废 去 ， 百 姓 仍 在 那 里 献 祭 烧 香 。

4

约 阿 施 对 众 祭 司 说 ， 凡 奉 到 耶 和 华 殿 分 别 为 圣 之 物 所 值 通 用 的 银 子 ， 或 各 人 当 纳 的 身 价 ， 或 乐 意 奉 到 耶 和 华 殿 的 银 子 ，

5

你 们 当 从 所 认 识 的 人 收 了 来 ， 修 理 殿 的 一 切 破 坏 之 处 。

6

无 奈 到 了 约 阿 施 王 二 十 三 年 ， 祭 司 仍 未 修 理 殿 的 破 坏 之 处 。

7

所 以 约 阿 施 王 召 了 大 祭 司 耶 何 耶 大 和 众 祭 司 来 ， 对 他 们 说 ， 你 们 怎 麽 不 修 理 殿 的 破 坏 之 处 呢 。 从 今 以 后 ， 你 们 不 要 从 所 认 识 的 人 再 收 银 子 ， 要 将 所 收 的 交 出 来 ， 修 理 殿 的 破 坏 之 处 。

8

众 祭 司 答 应 不 再 收 百 姓 的 银 子 ， 也 不 修 理 殿 的 破 坏 之 处 。

9

祭 司 耶 何 耶 大 取 了 一 个 柜 子 ， 在 柜 盖 上 钻 了 一 个 窟 窿 ， 放 于 坛 旁 ， 在 进 耶 和 华 殿 的 右 边 。 守 门 的 祭 司 将 奉 到 耶 和 华 殿 的 一 切 银 子 投 在 柜 里 。

10

他 们 见 柜 里 的 银 子 多 了 ， 便 叫 王 的 书 记 和 大 祭 司 上 来 ， 将 耶 和 华 殿 里 的 银 子 数 算 包 起 来 。

11

把 所 平 的 银 子 交 给 督 工 的 ， 就 是 耶 和 华 殿 里 办 事 的 人 。 他 们 把 银 子 转 交 修 理 耶 和 华 殿 的 木 匠 和 工 人 ，

12

并 瓦 匠 ， 石 匠 ， 又 买 木 料 和 凿 成 的 石 头 ， 修 理 耶 和 华 殿 的 破 坏 之 处 ， 以 及 修 理 殿 的 各 样 使 用 。

13

但 那 奉 到 耶 和 华 殿 的 银 子 ， 没 有 用 以 作 耶 和 华 殿 里 的 银 杯 ， 腊 剪 ， 碗 ， 号 ， 和 别 样 的 金 银 器 皿 ，

14

乃 将 那 银 子 交 给 督 工 的 人 修 理 耶 和 华 的 殿 。

15

且 将 银 子 交 给 办 事 的 人 转 交 作 工 的 人 ， 不 与 他 们 算 账 ， 因 为 他 们 办 事 诚 实 。

16

惟 有 赎 愆 祭 ， 赎 罪 祭 的 银 子 没 有 奉 到 耶 和 华 的 殿 ， 都 归 祭 司 。

17

那 时 ， 亚 兰 王 哈 薛 上 来 攻 打 迦 特 ， 攻 取 了 ， 就 定 意 上 来 攻 打 耶 路 撒 冷 。

18

犹 大 王 约 阿 施 将 他 列 祖 犹 大 王 约 沙 法 ， 约 兰 ， 亚 哈 谢 所 分 别 为 圣 的 物 和 自 己 所 分 别 为 圣 的 物 ， 并 耶 和 华 殿 与 王 宫 府 库 里 所 有 的 金 子 都 送 给 亚 兰 王 哈 薛 。 哈 薛 就 不 上 耶 路 撒 冷 来 了 。

19

约 阿 施 其 馀 的 事 ， 凡 他 所 行 的 都 写 在 犹 大 列 王 记 上 。

20

约 阿 施 的 臣 仆 起 来 背 叛 ， 在 下 悉 拉 的 米 罗 宫 那 里 将 他 杀 了 。

21

杀 他 的 那 臣 仆 就 是 示 米 押 的 儿 子 约 撒 甲 和 朔 默 的 儿 子 约 萨 拔 。 众 人 将 他 葬 在 大 卫 城 他 列 祖 的 坟 地 里 。 他 儿 子 亚 玛 谢 接 续 他 作 王 。

列王纪下 / 2nd Kings 13


列王纪下 / 2nd Kings Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 12

列王纪下 / 2nd Kings

Return to Index

Chapter 13

1

犹 大 王 亚 哈 谢 的 儿 子 约 阿 施 二 十 三 年 ， 耶 户 的 儿 子 约 哈 斯 在 撒 马 利 亚 登 基 作 以 色 列 王 十 七 年 。

2

约 哈 斯 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 那 罪 ， 总 不 离 开 。

3

于 是 ， 耶 和 华 的 怒 气 向 以 色 列 人 发 作 ， 将 他 们 屡 次 交 在 亚 兰 王 哈 薛 和 他 儿 子 便 哈 达 的 手 里 。

4

约 哈 斯 恳 求 耶 和 华 ， 耶 和 华 就 应 允 他 ， 因 为 见 以 色 列 人 所 受 亚 兰 王 的 欺 压 。

5

耶 和 华 赐 给 以 色 列 人 一 位 拯 救 者 ， 使 他 们 脱 离 亚 兰 人 的 手 。 于 是 以 色 列 人 仍 旧 安 居 在 家 里 。

6

然 而 他 们 不 离 开 耶 罗 波 安 家 使 以 色 列 人 陷 在 罪 里 的 那 罪 ， 仍 然 去 行 ， 并 且 在 撒 马 利 亚 留 下 亚 舍 拉 。

7

亚 兰 王 灭 绝 约 哈 斯 的 民 ， 践 踏 他 们 如 禾 场 上 的 尘 沙 ， 只 给 约 哈 斯 留 下 五 十 马 兵 ， 十 辆 战 车 ， 一 万 步 兵 。

8

约 哈 斯 其 馀 的 事 ， 凡 他 所 行 的 和 他 的 勇 力 都 写 在 以 色 列 诸 王 记 上 。

9

约 哈 斯 与 他 列 祖 同 睡 ， 葬 在 撒 马 利 亚 。 他 儿 子 约 阿 施 接 续 他 作 王 。

10

犹 大 王 约 阿 施 三 十 七 年 ， 约 哈 斯 的 儿 子 约 阿 施 在 撒 马 利 亚 登 基 作 以 色 列 王 十 六 年 。

11

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 不 离 开 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 一 切 罪 ， 仍 然 去 行 。

12

约 阿 施 其 馀 的 事 ， 凡 他 所 行 的 和 他 与 犹 大 王 亚 玛 谢 争 战 的 勇 力 ， 都 写 在 以 色 列 诸 王 记 上 。

13

约 阿 施 与 他 列 祖 同 睡 ， 耶 罗 波 安 坐 了 他 的 位 。 约 阿 施 与 以 色 列 诸 王 一 同 葬 在 撒 马 利 亚 。

14

以 利 沙 得 了 必 死 的 病 ， 以 色 列 王 约 阿 施 下 来 看 他 ， 伏 在 他 脸 上 哭 泣 ， 说 ， 我 父 阿 。 我 父 阿 。 以 色 列 的 战 车 马 兵 阿 。

15

以 利 沙 对 他 说 ， 你 取 弓 箭 来 。 王 就 取 了 弓 箭 来 。

16

又 对 以 色 列 王 说 ， 你 用 手 拿 弓 。 王 就 用 手 拿 弓 。 以 利 沙 按 手 在 王 的 手 上 ，

17

说 ， 你 开 朝 东 的 窗 户 。 他 就 开 了 。 以 利 沙 说 ， 射 箭 吧 。 他 就 射 箭 。 以 利 沙 说 ， 这 是 耶 和 华 的 得 胜 箭 ， 就 是 战 胜 亚 兰 人 的 箭 。 因 为 你 必 在 亚 弗 攻 打 亚 兰 人 ， 直 到 灭 尽 他 们 。

18

以 利 沙 又 说 ， 取 几 枝 箭 来 。 他 就 取 了 来 。 以 利 沙 说 ， 打 地 吧 。 他 打 了 三 次 ， 便 止 住 了 。

19

神 人 向 他 发 怒 ， 说 ， 应 当 击 打 五 六 次 ， 就 能 攻 打 亚 兰 人 直 到 灭 尽 。 现 在 只 能 打 败 亚 兰 人 三 次 。

20

以 利 沙 死 了 ， 人 将 他 葬 埋 。 到 了 新 年 ， 有 一 群 摩 押 人 犯 境 ，

21

有 人 正 葬 死 人 ， 忽 然 看 见 一 群 人 ， 就 把 死 人 抛 在 以 利 沙 的 坟 墓 里 ， 一 碰 着 以 利 沙 的 骸 骨 ， 死 人 就 复 活 ， 站 起 来 了 。

22

约 哈 斯 年 间 ， 亚 兰 王 哈 薛 屡 次 欺 压 以 色 列 人 。

23

耶 和 华 却 因 与 亚 伯 拉 罕 ， 以 撒 ， 雅 各 所 立 的 约 ， 仍 施 恩 给 以 色 列 人 ， 怜 恤 他 们 ， 眷 顾 他 们 ， 不 肯 灭 尽 他 们 ， 尚 未 赶 逐 他 们 离 开 自 己 面 前 。

24

亚 兰 王 哈 薛 死 了 ， 他 儿 子 便 哈 达 接 续 他 作 王 。

25

从 前 哈 薛 和 约 阿 施 的 父 亲 约 哈 斯 争 战 ， 攻 取 了 些 城 邑 ， 现 在 约 哈 斯 的 儿 子 约 阿 施 三 次 打 败 哈 薛 的 儿 子 便 哈 达 ， 就 收 回 了 以 色 列 的 城 邑 。

列王纪下 / 2nd Kings 14


列王纪下 / 2nd Kings Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 13

列王纪下 / 2nd Kings

Return to Index

Chapter 14

1

以 色 列 王 约 哈 斯 的 儿 子 约 阿 施 第 二 年 ， 犹 大 王 约 阿 施 的 儿 子 亚 玛 谢 登 基 。

2

他 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 二 十 九 年 。 他 母 亲 名 叫 约 耶 但 ， 是 耶 路 撒 冷 人 。

3

亚 玛 谢 行 耶 和 华 眼 中 看 为 正 的 事 ， 但 不 如 他 祖 大 卫 ， 乃 效 法 他 父 约 阿 施 一 切 所 行 的 。

4

只 是 邱 坛 还 没 有 废 去 ， 百 姓 仍 在 那 里 献 祭 烧 香 。

5

国 一 坚 定 ， 就 把 杀 他 父 王 的 臣 仆 杀 了 ，

6

却 没 有 治 死 杀 王 之 人 的 儿 子 ， 是 照 摩 西 律 法 书 上 耶 和 华 所 吩 咐 的 说 ， 不 可 因 子 杀 父 ， 也 不 可 因 父 杀 子 ， 各 人 要 为 本 身 的 罪 而 死 。

7

亚 玛 谢 在 盐 谷 杀 了 以 东 人 一 万 ， 又 攻 取 了 西 拉 ， 改 名 叫 约 帖 ， 直 到 今 日 。

8

那 时 ， 亚 玛 谢 差 遣 使 者 去 见 耶 户 的 孙 子 约 哈 斯 的 儿 子 以 色 列 王 约 阿 施 ， 说 ， 你 来 ， 我 们 二 人 相 见 于 战 场 。

9

以 色 列 王 约 阿 施 差 遣 使 者 去 见 犹 大 王 亚 玛 谢 ， 说 ， 利 巴 嫩 的 蒺 藜 差 遣 使 者 去 见 利 巴 嫩 的 香 柏 树 ， 说 ， 将 你 的 女 儿 给 我 儿 子 为 妻 。 后 来 利 巴 嫩 有 一 个 野 兽 经 过 ， 把 蒺 藜 践 踏 了 。

10

你 打 败 了 以 东 人 就 心 高 气 傲 ， 你 以 此 为 荣 耀 ， 在 家 里 安 居 就 吧 了 ， 为 何 要 惹 祸 ， 使 自 己 和 犹 大 国 一 同 败 亡 呢 。

11

亚 玛 谢 却 不 肯 听 这 话 。 于 是 以 色 列 王 约 阿 施 上 来 ， 在 犹 大 的 伯 示 麦 与 犹 大 王 亚 玛 谢 相 见 于 战 场 。

12

犹 大 人 败 在 以 色 列 人 面 前 ， 各 自 逃 回 家 里 去 了 。

13

以 色 列 王 约 阿 施 在 伯 示 麦 擒 住 亚 哈 谢 的 孙 子 ， 约 阿 施 的 儿 子 犹 大 王 亚 玛 谢 ， 就 来 到 耶 路 撒 冷 ， 拆 毁 耶 路 撒 冷 的 城 墙 ， 从 以 法 莲 门 直 到 角 门 共 四 百 肘 ，

14

又 将 耶 和 华 殿 里 与 王 宫 府 库 里 所 有 的 金 银 和 器 皿 都 拿 了 去 ， 并 带 人 去 为 质 ， 就 回 撒 马 利 亚 去 了 。

15

约 阿 施 其 馀 所 行 的 事 和 他 的 勇 力 ， 并 与 犹 大 王 亚 玛 谢 争 战 的 事 ， 都 写 在 以 色 列 诸 王 记 上 。

16

约 阿 施 与 他 列 祖 同 睡 ， 葬 在 撒 马 利 亚 ， 以 色 列 诸 王 的 坟 地 里 。 他 儿 子 耶 罗 波 安 接 续 他 作 王 。

17

以 色 列 王 约 哈 斯 的 儿 子 约 阿 施 死 后 ， 犹 大 王 约 阿 施 的 儿 子 亚 玛 谢 又 活 了 十 五 年 。

18

亚 玛 谢 其 馀 的 事 都 写 在 犹 大 列 王 记 上 。

19

耶 路 撒 冷 有 人 背 叛 亚 玛 谢 ， 他 就 逃 到 拉 吉 。 叛 党 却 打 发 人 到 拉 吉 将 他 杀 了 。

20

人 就 用 马 将 他 的 尸 首 驮 到 耶 路 撒 冷 ， 葬 在 大 卫 城 他 列 祖 的 坟 地 里 。

21

犹 大 众 民 立 亚 玛 谢 的 儿 子 亚 撒 利 雅 （ 又 名 乌 西 雅 ） 接 续 他 父 作 王 ， 那 时 他 年 十 六 岁 。

22

亚 玛 谢 与 他 列 祖 同 睡 之 后 ， 亚 撒 利 雅 收 回 以 拉 他 仍 归 犹 大 ， 又 重 新 修 理 。

23

犹 大 王 约 阿 施 的 儿 子 亚 玛 谢 十 五 年 ， 以 色 列 王 约 阿 施 的 儿 子 耶 罗 波 安 在 撒 马 利 亚 登 基 ， 作 王 四 十 一 年 。

24

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 不 离 开 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 一 切 罪 。

25

他 收 回 以 色 列 边 界 之 地 ， 从 哈 马 口 直 到 亚 拉 巴 海 ， 正 如 耶 和 华 以 色 列 的 神 ， 藉 他 仆 人 迦 特 希 弗 人 亚 米 太 的 儿 子 先 知 约 拿 所 说 的 。

26

因 为 耶 和 华 看 见 以 色 列 人 甚 是 艰 苦 ， 无 论 困 住 的 ， 自 由 的 都 没 有 了 ， 也 无 人 帮 助 以 色 列 人 。

27

耶 和 华 并 没 有 说 要 将 以 色 列 的 名 从 天 下 涂 抹 ， 乃 藉 约 阿 施 的 儿 子 耶 罗 波 安 拯 救 他 们 。

28

耶 罗 波 安 其 馀 的 事 ， 凡 他 所 行 的 和 他 的 勇 力 ， 他 怎 样 争 战 ， 怎 样 收 回 大 马 色 和 先 前 属 犹 大 的 哈 马 归 以 色 列 ， 都 写 在 以 色 列 诸 王 记 上 。

29

耶 罗 波 安 与 他 列 祖 以 色 列 诸 王 同 睡 。 他 儿 子 撒 迦 利 雅 接 续 他 作 王 。

列王纪下 / 2nd Kings 15


列王纪下 / 2nd Kings Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 14

列王纪下 / 2nd Kings

Return to Index

Chapter 15

1

以 色 列 王 耶 罗 波 安 二 十 七 年 ， 犹 大 王 亚 玛 谢 的 儿 子 亚 撒 利 雅 登 基 ，

2

他 登 基 的 时 候 年 十 六 岁 ， 在 耶 路 撒 冷 作 王 五 十 二 年 。 他 母 亲 名 叫 耶 可 利 雅 ， 是 耶 路 撒 冷 人 。

3

亚 撒 利 雅 行 耶 和 华 眼 中 看 为 正 的 事 ， 效 法 他 父 亲 亚 玛 谢 一 切 所 行 的 。

4

只 是 邱 坛 还 没 有 废 去 ， 百 姓 仍 在 那 里 献 祭 烧 香 。

5

耶 和 华 降 灾 与 王 ， 使 他 长 大 麻 疯 ， 直 到 死 日 ， 他 就 住 在 别 的 宫 里 。 他 的 儿 子 约 坦 管 理 家 事 ， 治 理 国 民 。

6

亚 撒 利 雅 其 馀 的 事 ， 凡 他 所 行 的 都 写 在 犹 大 列 王 记 上 。

7

亚 撒 利 雅 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 他 列 祖 的 坟 地 里 。 他 儿 子 约 坦 接 续 他 作 王 。

8

犹 大 王 亚 撒 利 雅 三 十 八 年 ， 耶 罗 波 安 的 儿 子 撒 迦 利 雅 在 撒 马 利 亚 作 以 色 列 王 六 个 月 。

9

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 他 列 祖 所 行 的 ， 不 离 开 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 那 罪 。

10

雅 比 的 儿 子 沙 龙 背 叛 他 ， 在 百 姓 面 前 击 杀 他 ， 篡 了 他 的 位 。

11

撒 迦 利 雅 其 馀 的 事 都 写 在 以 色 列 诸 王 记 上 。

12

这 是 从 前 耶 和 华 应 许 耶 户 说 ， 你 的 子 孙 必 坐 以 色 列 的 国 位 直 到 四 代 。 这 话 果 然 应 验 了 。

13

犹 大 王 乌 西 雅 （ 就 是 亚 撒 利 雅 ） 三 十 九 年 ， 雅 比 的 儿 子 沙 龙 登 基 在 撒 马 利 亚 作 王 一 个 月 。

14

迦 底 的 儿 子 米 拿 现 从 得 撒 上 撒 马 利 亚 ， 杀 了 雅 比 的 儿 子 沙 龙 ， 篡 了 他 的 位 。

15

沙 龙 其 馀 的 事 和 他 背 叛 的 情 形 都 写 在 以 色 列 诸 王 记 上 。

16

那 时 米 拿 现 从 得 撒 起 攻 打 提 斐 萨 和 其 四 境 ， 击 杀 城 中 一 切 的 人 ， 剖 开 其 中 所 有 的 孕 妇 ， 都 因 他 们 没 有 给 他 开 城 。

17

犹 大 王 亚 撒 利 雅 三 十 九 年 ， 迦 底 的 儿 子 米 拿 现 登 基 ， 在 撒 马 利 亚 作 以 色 列 王 十 年 。

18

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 终 身 不 离 开 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 那 罪 。

19

亚 述 王 普 勒 来 攻 击 以 色 列 国 ， 米 拿 现 给 他 一 千 他 连 得 银 子 ， 请 普 勒 帮 助 他 坚 定 国 位 。

20

米 拿 现 向 以 色 列 一 切 大 富 户 索 要 银 子 ， 使 他 们 各 出 五 十 舍 客 勒 ， 就 给 了 亚 述 王 。 于 是 亚 述 王 回 去 ， 不 在 国 中 停 留 。

21

米 拿 现 其 馀 的 事 ， 凡 他 所 行 的 都 写 在 以 色 列 诸 王 记 上 。

22

米 拿 现 与 他 列 祖 同 睡 。 他 儿 子 比 加 辖 接 续 他 作 王 。

23

犹 大 王 亚 撒 利 雅 五 十 年 ， 米 拿 现 的 儿 子 比 加 辖 在 撒 马 利 亚 登 基 作 以 色 列 王 二 年 。

24

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 不 离 开 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 那 罪 。

25

比 加 辖 的 将 军 ， 利 玛 利 的 儿 子 比 加 背 叛 他 ， 在 撒 马 利 亚 王 宫 里 的 卫 所 杀 了 他 。 亚 珥 歌 伯 和 亚 利 耶 并 基 列 的 五 十 人 帮 助 比 加 。 比 加 击 杀 他 ， 篡 了 他 的 位 。

26

比 加 辖 其 馀 的 事 ， 凡 他 所 行 的 都 写 在 以 色 列 诸 王 记 上 。

27

犹 大 王 亚 撒 利 雅 五 十 二 年 ， 利 玛 利 的 儿 子 比 加 在 撒 马 利 亚 登 基 作 以 色 列 王 二 十 年 。

28

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 不 离 开 尼 八 的 儿 子 耶 罗 波 安 使 以 色 列 人 陷 在 罪 里 的 那 罪 。

29

以 色 列 王 比 加 年 间 ， 亚 述 王 提 革 拉 毗 列 色 来 夺 了 以 云 ， 亚 伯 伯 玛 迦 ， 亚 挪 ， 基 低 斯 ， 夏 琐 ， 基 列 ， 加 利 利 ， 和 拿 弗 他 利 全 地 ， 将 这 些 地 方 的 居 民 都 掳 到 亚 述 去 了 。

30

乌 西 雅 的 儿 子 约 坦 二 十 年 ， 以 拉 的 儿 子 何 细 亚 背 叛 利 玛 利 的 儿 子 比 加 ， 击 杀 他 ， 篡 了 他 的 位 。

31

比 加 其 馀 的 事 ， 凡 他 所 行 的 都 写 在 以 色 列 诸 王 记 上 。

32

以 色 列 王 利 玛 利 的 儿 子 比 加 第 二 年 ， 犹 大 王 乌 西 雅 的 儿 子 约 坦 登 基 。

33

他 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 十 六 年 。 他 母 亲 名 叫 耶 路 沙 ， 是 撒 督 的 女 儿 。

34

约 坦 行 耶 和 华 眼 中 看 为 正 的 事 ， 效 法 他 父 亲 乌 西 雅 一 切 所 行 的 。

35

只 是 邱 坛 还 没 有 废 去 ， 百 姓 仍 在 那 里 献 祭 烧 香 。 约 坦 建 立 耶 和 华 殿 的 上 门 。

36

约 坦 其 馀 的 事 ， 凡 他 所 行 的 都 写 在 犹 大 列 王 记 上 。

37

在 那 些 日 子 ， 耶 和 华 才 使 亚 兰 王 利 汛 和 利 玛 利 的 儿 子 比 加 去 攻 击 犹 大 。

38

约 坦 与 他 列 祖 同 睡 ， 葬 在 他 祖 大 卫 城 他 列 祖 的 坟 地 里 。 他 儿 子 亚 哈 斯 接 续 他 作 王 。

列王纪下 / 2nd Kings 16


列王纪下 / 2nd Kings Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 15

列王纪下 / 2nd Kings

Return to Index

Chapter 16

1

利 玛 利 的 儿 子 比 加 十 七 年 ， 犹 大 王 约 坦 的 儿 子 亚 哈 斯 登 基 。

2

他 登 基 的 时 候 年 二 十 岁 ， 在 耶 路 撒 冷 作 王 十 六 年 。 不 像 他 祖 大 卫 行 耶 和 华 他 神 眼 中 看 为 正 的 事 ，

3

却 效 法 以 色 列 诸 王 所 行 的 ， 又 照 着 耶 和 华 从 以 色 列 人 面 前 赶 出 的 外 邦 人 所 行 可 憎 的 事 ， 使 他 的 儿 子 经 火 ，

4

并 在 邱 坛 上 ， 山 冈 上 ， 各 青 翠 树 下 献 祭 烧 香 。

5

亚 兰 王 利 汛 和 以 色 列 王 利 玛 利 的 儿 子 比 加 上 来 攻 打 耶 路 撒 冷 ， 围 困 亚 哈 斯 ， 却 不 能 胜 他 。

6

当 时 亚 兰 王 利 汛 收 回 以 拉 他 归 与 亚 兰 ， 将 犹 大 人 从 以 拉 他 赶 出 去 。 亚 兰 人 （ 有 作 以 东 人 的 ） 就 来 到 以 拉 他 ， 住 在 那 里 ， 直 到 今 日 。

7

亚 哈 斯 差 遣 使 者 去 见 亚 述 王 提 革 拉 毗 列 色 ， 说 ， 我 是 你 的 仆 人 ， 你 的 儿 子 。 现 在 亚 兰 王 和 以 色 列 王 攻 击 我 ， 求 你 来 救 我 脱 离 他 们 的 手 。

8

亚 哈 斯 将 耶 和 华 殿 里 和 王 宫 府 库 里 所 有 的 金 银 都 送 给 亚 述 王 为 礼 物 。

9

亚 述 王 应 允 了 他 ， 就 上 去 攻 打 大 马 色 ， 将 城 攻 取 ， 杀 了 利 汛 ， 把 居 民 掳 到 吉 珥 。

10

亚 哈 斯 王 上 大 马 色 去 迎 接 亚 述 王 提 革 拉 毗 列 色 ， 在 大 马 色 看 见 一 座 坛 ， 就 照 坛 的 规 模 样 式 作 法 画 了 图 样 ， 送 到 祭 司 乌 利 亚 那 里 。

11

祭 司 乌 利 亚 照 着 亚 哈 斯 王 从 大 马 色 送 来 的 图 样 ， 在 亚 哈 斯 王 没 有 从 大 马 色 回 来 之 先 ， 建 筑 一 座 坛 。

12

王 从 大 马 色 回 来 看 见 坛 ， 就 近 前 来 ， 在 坛 上 献 祭 。

13

烧 燔 祭 ， 素 祭 ， 浇 奠 祭 ， 将 平 安 祭 牲 的 血 洒 在 坛 上 ，

14

又 将 耶 和 华 面 前 的 铜 坛 从 耶 和 华 殿 和 新 坛 的 中 间 搬 到 新 坛 的 北 边 。

15

亚 哈 斯 王 吩 咐 祭 司 乌 利 亚 说 ， 早 晨 的 燔 祭 ， 晚 上 的 素 祭 ， 王 的 燔 祭 ， 素 祭 ， 国 内 众 民 的 燔 祭 ， 素 祭 ， 奠 祭 都 要 烧 在 大 坛 上 。 燔 祭 牲 和 平 安 祭 牲 的 血 也 要 洒 在 这 坛 上 ， 只 是 铜 坛 我 要 用 以 求 问 耶 和 华 。

16

祭 司 乌 利 亚 就 照 着 亚 哈 斯 王 所 吩 咐 的 行 了 。

17

亚 哈 斯 王 打 掉 盆 座 四 面 镶 着 的 心 子 ， 把 盆 从 座 上 挪 下 来 ， 又 将 铜 海 从 驮 海 的 铜 牛 上 搬 下 来 ， 放 在 铺 石 地 。

18

又 因 亚 述 王 的 缘 故 ， 将 耶 和 华 殿 为 安 息 日 所 盖 的 廊 子 和 王 从 外 入 殿 的 廊 子 挪 移 ， 围 绕 耶 和 华 的 殿 。

19

亚 哈 斯 其 馀 所 行 的 事 都 写 在 犹 大 列 王 记 上 。

20

亚 哈 斯 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 他 列 祖 的 坟 地 里 。 他 儿 子 希 西 家 接 续 他 作 王 。

列王纪下 / 2nd Kings 17


列王纪下 / 2nd Kings Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 16

列王纪下 / 2nd Kings

Return to Index

Chapter 17

1

犹 大 王 亚 哈 斯 十 二 年 ， 以 拉 的 儿 子 何 细 亚 在 撒 马 利 亚 登 基 作 以 色 列 王 九 年 。

2

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 只 是 不 像 在 他 以 前 的 以 色 列 诸 王 。

3

亚 述 王 撒 缦 以 色 上 来 攻 击 何 细 亚 ， 何 细 亚 就 服 事 他 ， 给 他 进 贡 。

4

何 细 亚 背 叛 ， 差 人 去 见 埃 及 王 梭 ， 不 照 往 年 所 行 的 与 亚 述 王 进 贡 。 亚 述 王 知 道 了 ， 就 把 他 锁 禁 ， 囚 在 监 里 。

5

亚 述 王 上 来 攻 击 以 色 列 遍 地 ， 上 到 撒 马 利 亚 ， 围 困 三 年 。

6

何 细 亚 第 九 年 亚 述 王 攻 取 了 撒 马 利 亚 ， 将 以 色 列 人 掳 到 亚 述 ， 把 他 们 安 置 在 哈 腊 与 歌 散 的 哈 博 河 边 ， 并 玛 代 人 的 城 邑 。

7

这 是 因 以 色 列 人 得 罪 那 领 他 们 出 埃 及 地 ， 脱 离 埃 及 王 法 老 手 的 耶 和 华 他 们 的 神 ， 去 敬 畏 别 神 ，

8

随 从 耶 和 华 在 他 们 面 前 所 赶 出 外 邦 人 的 风 俗 和 以 色 列 诸 王 所 立 的 条 规 。

9

以 色 列 人 暗 中 行 不 正 的 事 ， 违 背 耶 和 华 他 们 的 神 ， 在 他 们 所 有 的 城 邑 ， 从 了 望 楼 直 到 坚 固 城 ， 建 筑 邱 坛 。

10

在 各 高 冈 上 ， 各 青 翠 树 下 立 柱 像 和 木 偶 。

11

在 邱 坛 上 烧 香 ， 效 法 耶 和 华 在 他 们 面 前 赶 出 的 外 邦 人 所 行 的 ， 又 行 恶 事 惹 动 耶 和 华 的 怒 气 。

12

且 事 奉 偶 像 ， 就 是 耶 和 华 警 戒 他 们 不 可 行 的 。

13

但 耶 和 华 藉 众 先 知 ， 先 见 劝 戒 以 色 列 人 和 犹 大 人 说 ， 当 离 开 你 们 的 恶 行 ， 谨 守 我 的 诫 命 律 例 ， 遵 行 我 吩 咐 你 们 列 祖 ， 并 藉 我 仆 人 众 先 知 所 传 给 你 们 的 律 法 。

14

他 们 却 不 听 从 ， 竟 硬 着 颈 项 ， 效 法 他 们 列 祖 ， 不 信 服 耶 和 华 他 们 的 神 ，

15

厌 弃 他 的 律 例 和 他 与 他 们 列 祖 所 立 的 约 ， 并 劝 戒 他 们 的 话 ， 随 从 虚 无 的 神 ， 自 己 成 为 虚 妄 ， 效 法 周 围 的 外 邦 人 ， 就 是 耶 和 华 嘱 咐 他 们 不 可 效 法 的 。

16

离 弃 耶 和 华 他 们 神 的 一 切 诫 命 ， 为 自 己 铸 了 两 个 牛 犊 的 像 ， 立 了 亚 舍 拉 ， 敬 拜 天 上 的 万 象 ， 事 奉 巴 力 ，

17

又 使 他 们 的 儿 女 经 火 ， 用 占 卜 ， 行 法 术 卖 了 自 己 ， 行 耶 和 华 眼 中 看 为 恶 的 事 ， 惹 动 他 的 怒 气 。

18

所 以 耶 和 华 向 以 色 列 人 大 大 发 怒 ， 从 自 己 面 前 赶 出 他 们 ， 只 剩 下 犹 大 一 个 支 派 。

19

犹 大 人 也 不 遵 守 耶 和 华 他 们 神 的 诫 命 ， 随 从 以 色 列 人 所 立 的 条 规 。

20

耶 和 华 就 厌 弃 以 色 列 全 族 ， 使 他 们 受 苦 ， 把 他 们 交 在 抢 夺 他 们 的 人 手 中 ， 以 致 赶 出 他 们 离 开 自 己 面 前 ，

21

将 以 色 列 国 从 大 卫 家 夺 回 。 他 们 就 立 尼 八 的 儿 子 耶 罗 波 安 作 王 。 耶 罗 波 安 引 诱 以 色 列 人 不 随 从 耶 和 华 ， 陷 在 大 罪 里 。

22

以 色 列 人 犯 耶 罗 波 安 所 犯 的 一 切 罪 ， 总 不 离 开 ，

23

以 致 耶 和 华 从 自 己 面 前 赶 出 他 们 ， 正 如 藉 他 仆 人 众 先 知 所 说 的 。 这 样 ， 以 色 列 人 从 本 地 被 掳 到 亚 述 ， 直 到 今 日 。

24

亚 述 王 从 巴 比 伦 ， 古 他 ， 亚 瓦 ， 哈 马 ， 和 西 法 瓦 音 迁 移 人 来 ， 安 置 在 撒 马 利 亚 的 城 邑 ， 代 替 以 色 列 人 。 他 们 就 得 了 撒 马 利 亚 ， 住 在 其 中 。

25

他 们 才 住 那 里 的 时 候 ， 不 敬 畏 耶 和 华 ， 所 以 耶 和 华 叫 狮 子 进 入 他 们 中 间 ， 咬 死 了 些 人 。

26

有 人 告 诉 亚 述 王 说 ， 你 所 迁 移 安 置 在 撒 马 利 亚 各 城 的 那 些 民 ， 不 知 道 那 地 之 神 的 规 矩 ， 所 以 那 神 叫 狮 子 进 入 他 们 中 间 ， 咬 死 他 们 。

27

亚 述 王 就 吩 咐 说 ， 叫 所 掳 来 的 祭 司 回 去 一 个 ， 使 他 住 在 那 里 ， 将 那 地 之 神 的 规 矩 指 教 那 些 民 。

28

于 是 有 一 个 从 撒 马 利 亚 掳 去 的 祭 司 回 来 ， 住 在 伯 特 利 ， 指 教 他 们 怎 样 敬 畏 耶 和 华 。

29

然 而 ， 各 族 之 人 在 所 住 的 城 里 各 为 自 己 制 造 神 像 ， 安 置 在 撒 马 利 亚 人 所 造 有 邱 坛 的 殿 中 。

30

巴 比 伦 人 造 疏 割 比 讷 像 。 古 他 人 造 匿 甲 像 。 哈 马 人 造 亚 示 玛 像 。

31

亚 瓦 人 造 匿 哈 和 他 珥 他 像 。 西 法 瓦 音 人 用 火 焚 烧 儿 女 ， 献 给 西 法 瓦 音 的 神 亚 得 米 勒 和 亚 拿 米 勒 。

32

他 们 惧 怕 耶 和 华 ， 也 从 他 们 中 间 立 邱 坛 的 祭 司 ， 为 他 们 在 有 邱 坛 的 殿 中 献 祭 。

33

他 们 又 惧 怕 耶 和 华 ， 又 事 奉 自 己 的 神 ， 从 何 邦 迁 移 ， 就 随 何 邦 的 风 俗 。

34

他 们 直 到 如 今 仍 照 先 前 的 风 俗 去 行 ， 不 专 心 敬 畏 耶 和 华 ， 不 全 守 自 己 的 规 矩 ， 典 章 ， 也 不 遵 守 耶 和 华 吩 咐 雅 各 后 裔 的 律 法 ， 诫 命 。 雅 各 ， 就 是 从 前 耶 和 华 起 名 叫 以 色 列 的 。

35

耶 和 华 曾 与 他 们 立 约 ， 嘱 咐 他 们 说 ， 不 可 敬 畏 别 神 ， 不 可 跪 拜 事 奉 他 ， 也 不 可 向 他 献 祭 。

36

但 那 用 大 能 和 伸 出 来 的 膀 臂 领 你 们 出 埃 及 地 的 耶 和 华 ， 你 们 当 敬 畏 ， 跪 拜 ， 向 他 献 祭 。

37

他 给 你 们 写 的 律 例 ， 典 章 ， 律 法 ， 诫 命 ， 你 们 应 当 永 远 谨 守 遵 行 ， 不 可 敬 畏 别 神 。

38

我 耶 和 华 与 你 们 所 立 的 约 你 们 不 可 忘 记 ， 也 不 可 敬 畏 别 神 。

39

但 要 敬 畏 耶 和 华 你 们 的 神 ， 他 必 救 你 们 脱 离 一 切 仇 敌 的 手 。

40

他 们 却 不 听 从 ， 仍 照 先 前 的 风 俗 去 行 。

41

如 此 这 些 民 又 惧 怕 耶 和 华 ， 又 事 奉 他 们 的 偶 像 。 他 们 子 子 孙 孙 也 都 照 样 行 ， 效 法 他 们 的 祖 宗 ， 直 到 今 日 。

列王纪下 / 2nd Kings 18


列王纪下 / 2nd Kings Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 17

列王纪下 / 2nd Kings

Return to Index

Chapter 18

1

以 色 列 王 以 拉 的 儿 子 何 细 亚 第 三 年 ， 犹 大 王 亚 哈 斯 的 儿 子 希 西 家 登 基 。

2

他 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 二 十 九 年 。 他 母 亲 名 叫 亚 比 ， 是 撒 迦 利 雅 的 女 儿 。

3

希 西 家 行 耶 和 华 眼 中 看 为 正 的 事 ， 效 法 他 祖 大 卫 一 切 所 行 的 。

4

他 废 去 邱 坛 ， 毁 坏 柱 像 ， 砍 下 木 偶 ， 打 碎 摩 西 所 造 的 铜 蛇 ， 因 为 到 那 时 以 色 列 人 仍 向 铜 蛇 烧 香 。 希 西 家 叫 铜 蛇 为 铜 块 （ 或 作 人 称 铜 蛇 为 铜 像 ） 。

5

希 西 家 倚 靠 耶 和 华 以 色 列 的 神 ， 在 他 前 后 的 犹 大 列 王 中 没 有 一 个 及 他 的 。

6

因 为 他 专 靠 耶 和 华 ， 总 不 离 开 ， 谨 守 耶 和 华 所 吩 咐 摩 西 的 诫 命 。

7

耶 和 华 与 他 同 在 ， 他 无 论 往 何 处 去 尽 都 亨 通 。 他 背 叛 ， 不 肯 事 奉 亚 述 王 。

8

希 西 家 攻 击 非 利 士 人 ， 直 到 迦 萨 ， 并 迦 萨 的 四 境 ， 从 了 望 楼 到 坚 固 城 。

9

希 西 家 王 第 四 年 ， 就 是 以 色 列 王 以 拉 的 儿 子 何 细 亚 第 七 年 ， 亚 述 王 撒 缦 以 色 上 来 围 困 撒 马 利 亚 。

10

过 了 三 年 就 攻 取 了 城 。 希 西 家 第 六 年 ， 以 色 列 王 何 细 亚 第 九 年 ， 撒 马 利 亚 被 攻 取 了 。

11

亚 述 王 将 以 色 列 人 掳 到 亚 述 ， 把 他 们 安 置 在 哈 腊 与 歌 散 的 哈 博 河 边 ， 并 米 底 亚 人 的 城 邑 。

12

都 因 他 们 不 听 从 耶 和 华 他 们 神 的 话 ， 违 背 他 的 约 ， 就 是 耶 和 华 仆 人 摩 西 吩 咐 他 们 所 当 守 的 。

13

希 西 家 王 十 四 年 ， 亚 述 王 西 拿 基 立 上 来 攻 击 犹 大 的 一 切 坚 固 城 ， 将 城 攻 取 。

14

犹 大 王 希 西 家 差 人 往 拉 吉 去 见 亚 述 王 ， 说 ， 我 有 罪 了 ， 求 你 离 开 我 。 凡 你 罚 我 的 ， 我 必 承 当 。 于 是 亚 述 王 罚 犹 大 王 希 西 家 银 子 三 百 他 连 得 ， 金 子 三 十 他 连 得 。

15

希 西 家 就 把 耶 和 华 殿 里 和 王 宫 府 库 里 所 有 的 银 子 都 给 了 他 。

16

那 时 ， 犹 大 王 希 西 家 将 耶 和 华 殿 门 上 的 金 子 ， 和 他 自 己 包 在 柱 上 的 金 子 ， 都 刮 下 来 ， 给 了 亚 述 王 。

17

亚 述 王 从 拉 吉 差 遣 他 珥 探 ， 拉 伯 撒 利 ， 和 拉 伯 沙 基 率 领 大 军 往 耶 路 撒 冷 ， 到 希 西 家 王 那 里 去 。 他 们 上 到 耶 路 撒 冷 ， 就 站 在 上 池 的 水 沟 旁 ， 在 漂 布 地 的 大 路 上 。

18

他 们 呼 叫 王 的 时 候 ， 就 有 希 勒 家 的 儿 子 家 宰 以 利 亚 敬 ， 并 书 记 舍 伯 那 和 亚 萨 的 儿 子 史 官 约 亚 ， 出 来 见 他 们 。

19

拉 伯 沙 基 说 ， 你 们 去 告 诉 希 西 家 说 ， 亚 述 大 王 如 此 说 ， 你 所 倚 靠 的 有 什 么 可 仗 赖 的 呢 。

20

你 说 有 打 仗 的 计 谋 和 能 力 ， 我 看 不 过 是 虚 话 。 你 到 底 倚 靠 谁 才 背 叛 我 呢 。

21

看 哪 ， 你 所 倚 靠 的 埃 及 是 那 压 伤 的 苇 杖 人 若 靠 这 杖 ， 就 必 刺 透 他 的 手 。 埃 及 王 法 老 向 一 切 倚 靠 他 的 人 也 是 这 样 。

22

你 们 若 对 我 说 ， 我 们 倚 靠 耶 和 华 我 们 的 神 ， 希 西 家 岂 不 是 将 神 的 邱 坛 和 祭 坛 废 去 ， 且 对 犹 大 和 耶 路 撒 冷 的 人 说 ， 你 们 当 在 耶 路 撒 冷 这 坛 前 敬 拜 麽 。

23

现 在 你 把 当 头 给 我 主 亚 述 王 ， 我 给 你 二 千 匹 马 ， 看 你 这 一 面 骑 马 的 人 够 不 够 。

24

若 不 然 ， 怎 能 打 败 我 主 臣 仆 中 最 小 的 军 长 呢 。 你 竟 倚 靠 埃 及 的 战 车 马 兵 麽 。

25

现 在 我 上 来 攻 击 毁 灭 这 地 ， 岂 没 有 耶 和 华 的 意 思 麽 。 耶 和 华 吩 咐 我 说 ， 你 上 去 攻 击 毁 灭 这 地 吧 。

26

希 勒 家 的 儿 子 以 利 亚 敬 和 舍 伯 那 ， 并 约 亚 ， 对 拉 伯 沙 基 说 ， 求 你 用 亚 兰 言 语 和 仆 人 说 话 ， 因 为 我 们 懂 得 。 不 要 用 犹 大 言 语 和 我 们 说 话 ， 达 到 城 上 百 姓 的 耳 中 。

27

拉 伯 沙 基 说 ， 我 主 差 遣 我 来 ， 岂 是 单 对 你 和 你 的 主 说 这 些 话 麽 。 不 也 是 对 这 些 坐 在 城 上 ， 要 与 你 们 一 同 吃 自 己 粪 ， 喝 自 己 尿 的 人 说 麽 。

28

于 是 拉 伯 沙 基 站 着 ， 用 犹 大 言 语 大 声 喊 着 说 ， 你 们 当 听 亚 述 大 王 的 话 。

29

王 如 此 说 ， 你 们 不 要 被 希 西 家 欺 哄 了 。 因 他 不 能 救 你 们 脱 离 我 的 手 。

30

也 不 要 听 希 西 家 使 你 们 倚 靠 耶 和 华 ， 说 耶 和 华 必 要 拯 救 我 们 ， 这 城 必 不 交 在 亚 述 王 的 手 中 。

31

不 要 听 希 西 家 的 话 。 因 亚 述 王 如 此 说 ， 你 们 要 与 我 和 好 ， 出 来 投 降 我 ， 各 人 就 可 以 吃 自 己 葡 萄 树 和 无 花 果 树 的 果 子 ， 喝 自 己 井 里 的 水 。

32

等 我 来 领 你 们 到 一 个 地 方 与 你 们 本 地 一 样 ， 就 是 有 五 谷 和 新 酒 之 地 ， 有 粮 食 和 葡 萄 园 之 地 ， 有 橄 榄 树 和 蜂 蜜 之 地 ， 好 使 你 们 存 活 ， 不 至 于 死 。 希 西 家 劝 导 你 们 ， 说 耶 和 华 必 拯 救 我 们 ； 你 们 不 要 听 他 的 话 。

33

列 国 的 神 有 哪 一 个 救 他 本 国 脱 离 亚 述 王 的 手 呢 。

34

哈 马 ， 亚 珥 拔 的 神 在 哪 里 呢 。 西 法 瓦 音 ， 希 拿 ， 以 瓦 的 神 在 哪 里 呢 。 他 们 曾 救 撒 马 利 亚 脱 离 我 的 手 麽 。

35

这 些 国 的 神 有 谁 曾 救 自 己 的 国 脱 离 我 的 手 呢 。 难 道 耶 和 华 能 救 耶 路 撒 冷 脱 离 我 的 手 麽 。

36

百 姓 静 默 不 言 ， 并 不 回 答 一 句 ， 因 为 王 曾 吩 咐 说 ， 不 要 回 答 他 。

37

当 下 ， 希 勒 家 的 儿 子 家 宰 以 利 亚 敬 和 书 记 舍 伯 那 ， 并 亚 萨 的 儿 子 史 官 约 亚 ， 都 撕 裂 衣 服 ， 来 到 希 西 家 那 里 ， 将 拉 伯 沙 基 的 话 告 诉 了 他 。

列王纪下 / 2nd Kings 19


列王纪下 / 2nd Kings Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 18

列王纪下 / 2nd Kings

Return to Index

Chapter 19

1

希 西 家 王 听 见 ， 就 撕 裂 衣 服 ， 披 上 麻 布 ， 进 了 耶 和 华 的 殿 。

2

使 家 宰 以 利 亚 敬 和 书 记 舍 伯 那 ， 并 祭 司 中 的 长 老 ， 都 披 上 麻 布 ， 去 见 亚 摩 斯 的 儿 子 先 知 以 赛 亚 ，

3

对 他 说 ， 希 西 家 如 此 说 ， 今 日 是 急 难 ， 责 罚 ， 凌 辱 的 日 子 ， 就 如 妇 人 将 要 生 产 婴 孩 ， 却 没 有 力 量 生 产 。

4

或 者 耶 和 华 你 的 神 听 见 拉 伯 沙 基 的 一 切 话 ， 就 是 他 主 人 亚 述 王 打 发 他 来 辱 骂 永 生 神 的 话 ， 耶 和 华 你 的 神 听 见 这 话 ， 就 发 斥 责 。 故 此 ， 求 你 为 馀 剩 的 民 扬 声 祷 告 。

5

希 西 家 王 的 臣 仆 就 去 见 以 赛 亚 。

6

以 赛 亚 对 他 们 说 ， 要 这 样 对 你 们 的 主 人 说 ， 耶 和 华 如 此 说 ， 你 听 见 亚 述 王 的 仆 人 亵 渎 我 的 话 ， 不 要 惧 怕 。

7

我 必 惊 动 （ 原 文 作 使 灵 进 入 ） 他 的 心 ， 他 要 听 见 风 声 就 归 回 本 地 。 我 必 使 他 在 那 里 倒 在 刀 下 。

8

拉 伯 沙 基 回 去 ， 正 遇 见 亚 述 王 攻 打 立 拿 ， 原 来 他 早 听 见 亚 述 王 拔 营 离 开 拉 吉 。

9

亚 述 王 听 见 人 论 古 实 王 特 哈 加 说 ， 他 出 来 要 与 你 争 战 。 于 是 亚 述 王 又 打 发 使 者 去 见 希 西 家 ， 吩 咐 他 们 说 ，

10

你 们 对 犹 大 王 希 西 家 如 此 说 ， 不 要 听 你 所 倚 靠 的 神 欺 哄 你 说 ， 耶 路 撒 冷 必 不 交 在 亚 述 王 的 手 中 。

11

你 总 听 说 亚 述 诸 王 向 列 国 所 行 的 ， 乃 是 尽 行 灭 绝 ， 难 道 你 还 能 得 救 麽 。

12

我 列 祖 所 毁 灭 的 ， 就 是 歌 散 ， 哈 兰 ， 利 色 ， 和 属 提 拉 撒 的 伊 甸 人 ， 这 些 国 的 神 何 曾 拯 救 这 些 国 呢 。

13

哈 马 的 王 ， 亚 珥 拔 的 王 ， 西 法 瓦 音 城 的 王 ， 希 拿 ， 和 以 瓦 的 王 都 在 哪 里 呢 。

14

希 西 家 从 使 者 手 里 接 过 书 信 来 ， 看 完 了 ， 就 上 耶 和 华 的 殿 ， 将 书 信 在 耶 和 华 面 前 晒 开 。

15

希 西 家 向 耶 和 华 祷 告 说 ， 坐 在 二 基 路 伯 上 耶 和 华 以 色 列 的 神 阿 ， 你 是 天 下 万 国 的 神 ， 你 曾 创 造 天 地 。

16

耶 和 华 阿 ， 求 你 侧 耳 而 听 。 耶 和 华 阿 ， 求 你 睁 眼 而 看 。 要 听 西 拿 基 立 打 发 使 者 来 辱 骂 永 生 神 的 话 。

17

耶 和 华 阿 ， 亚 述 诸 王 果 然 使 列 国 和 列 国 之 地 变 为 荒 凉 ，

18

将 列 国 的 神 像 都 扔 在 火 里 。 因 为 它 本 不 是 神 ， 乃 是 人 手 所 造 的 ， 是 木 头 石 头 的 ， 所 以 灭 绝 它 。

19

耶 和 华 我 们 的 神 阿 ， 现 在 求 你 救 我 们 脱 离 亚 述 王 的 手 ， 使 天 下 万 国 都 知 道 惟 独 你 耶 和 华 是 神 。

20

亚 摩 斯 的 儿 子 以 赛 亚 就 打 发 人 去 见 希 西 家 ， 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 你 既 然 求 我 攻 击 亚 述 王 西 拿 基 立 ， 我 已 听 见 了 。

21

耶 和 华 论 他 这 样 说 ， 锡 安 的 处 女 藐 视 你 ， 嗤 笑 你 。 耶 路 撒 冷 的 女 子 向 你 摇 头 。

22

你 辱 骂 谁 。 亵 渎 谁 。 扬 起 声 来 ， 高 举 眼 目 攻 击 谁 呢 。 乃 是 攻 击 以 色 列 的 圣 者 。

23

你 藉 你 的 使 者 辱 骂 主 ， 并 说 ， 我 率 领 许 多 战 车 上 山 顶 ， 到 利 巴 嫩 极 深 之 处 。 我 要 砍 伐 其 中 高 大 的 香 柏 树 和 佳 美 的 松 树 。 我 必 上 极 高 之 处 ， 进 入 肥 田 的 树 林 。

24

我 已 经 在 外 邦 挖 井 喝 水 。 我 必 用 脚 掌 踏 乾 埃 及 的 一 切 河 。

25

耶 和 华 说 ， 我 早 先 所 作 的 ， 古 时 所 立 的 ， 就 是 现 在 藉 你 使 坚 固 城 荒 废 ， 变 为 乱 堆 ， 这 事 你 岂 没 有 听 见 麽 。

26

所 以 其 中 的 居 民 力 量 甚 小 ， 惊 惶 羞 愧 。 他 们 像 野 草 ， 像 青 菜 ， 如 房 顶 上 的 草 ， 又 如 未 长 成 而 枯 乾 的 禾 稼 。

27

你 坐 下 ， 你 出 去 ， 你 进 来 ， 你 向 我 发 烈 怒 ， 我 都 知 道 。

28

因 你 向 我 发 烈 怒 ， 又 因 你 狂 傲 的 话 达 到 我 耳 中 ， 我 就 要 用 钩 子 钩 上 你 的 鼻 子 ， 把 嚼 环 放 在 你 口 里 ， 使 你 从 你 来 的 路 转 回 去 。

29

以 色 列 人 哪 ， 我 赐 你 们 一 个 证 据 ， 你 们 今 年 要 吃 自 生 的 ， 明 年 也 要 吃 自 长 的 。 至 于 后 年 ， 你 们 要 耕 种 收 割 ， 栽 植 葡 萄 园 ， 吃 其 中 的 果 子 。

30

犹 大 家 所 逃 脱 馀 剩 的 ， 仍 要 往 下 扎 根 ， 向 上 结 果 。

31

必 有 馀 剩 的 民 从 耶 路 撒 冷 而 出 。 必 有 逃 脱 的 人 从 锡 安 山 而 来 。 耶 和 华 的 热 心 必 成 就 这 事 。

32

所 以 ， 耶 和 华 论 亚 述 王 如 此 说 ， 他 必 不 得 来 到 这 城 ， 也 不 在 这 里 射 箭 ， 不 得 拿 盾 牌 到 城 前 ， 也 不 筑 垒 攻 城 。

33

他 从 哪 条 路 来 ， 必 从 那 条 路 回 去 ， 必 不 得 来 到 这 城 。 这 是 耶 和 华 说 的 。

34

因 我 为 自 己 的 缘 故 ， 又 为 我 仆 人 大 卫 的 缘 故 ， 必 保 护 拯 救 这 城 。

35

当 夜 ， 耶 和 华 的 使 者 出 去 ， 在 亚 述 营 中 杀 了 十 八 万 五 千 人 。 清 早 有 人 起 来 ， 一 看 ， 都 是 死 尸 了 。

36

亚 述 王 西 拿 基 立 就 拔 营 回 去 ， 住 在 尼 尼 微 。

37

一 日 在 他 的 神 尼 斯 洛 庙 里 叩 拜 ， 他 儿 子 亚 得 米 勒 和 沙 利 色 用 刀 杀 了 他 ， 就 逃 到 亚 拉 腊 地 。 他 儿 子 以 撒 哈 顿 接 续 他 作 王 。

列王纪下 / 2nd Kings 20


列王纪下 / 2nd Kings Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 19

列王纪下 / 2nd Kings

Return to Index

Chapter 20

1

那 时 ， 希 西 家 病 得 要 死 。 亚 摩 斯 的 儿 子 先 知 以 赛 亚 去 见 他 ， 对 他 说 ， 耶 和 华 如 此 说 ， 你 当 留 遗 命 与 你 的 家 ， 因 为 你 必 死 ， 不 能 活 了 。

2

希 西 家 就 转 脸 朝 墙 ， 祷 告 耶 和 华 说 ，

3

耶 和 华 阿 ， 求 你 记 念 我 在 你 面 前 怎 样 存 完 全 的 心 ， 按 诚 实 行 事 ， 又 作 你 眼 中 所 看 为 善 的 。 希 西 家 就 痛 哭 了 。

4

以 赛 亚 出 来 ， 还 没 有 到 中 院 （ 院 或 作 城 ） ， 耶 和 华 的 话 就 临 到 他 ， 说 ，

5

你 回 去 告 诉 我 民 的 君 希 西 家 说 ， 耶 和 华 你 祖 大 卫 的 神 如 此 说 ， 我 听 见 了 你 的 祷 告 ， 看 见 了 你 的 眼 泪 ， 我 必 医 治 你 。 到 第 三 日 ， 你 必 上 到 耶 和 华 的 殿 。

6

我 必 加 增 你 十 五 年 的 寿 数 ， 并 且 我 要 救 你 和 这 城 脱 离 亚 述 王 的 手 。 我 为 自 己 和 我 仆 人 大 卫 的 缘 故 ， 必 保 护 这 城 。

7

以 赛 亚 说 ， 当 取 一 块 无 花 果 饼 来 。 人 就 取 了 来 ， 贴 在 疮 上 ， 王 便 痊 愈 了 。

8

希 西 家 问 以 赛 亚 说 ， 耶 和 华 必 医 治 我 ， 到 第 三 日 ， 我 能 上 耶 和 华 的 殿 ， 有 什 么 兆 头 呢 。

9

以 赛 亚 说 ， 耶 和 华 必 成 就 他 所 说 的 。 这 是 他 给 你 的 兆 头 ， 你 要 日 影 向 前 进 十 度 呢 。 是 要 往 后 退 十 度 呢 。

10

希 西 家 回 答 说 ， 日 影 向 前 进 十 度 容 易 ， 我 要 日 影 往 后 退 十 度 。

11

先 知 以 赛 亚 求 告 耶 和 华 ， 耶 和 华 就 使 亚 哈 斯 的 日 晷 向 前 进 的 日 影 ， 往 后 退 了 十 度 。

12

那 时 ， 巴 比 伦 王 巴 拉 但 的 儿 子 比 罗 达 巴 拉 但 听 见 希 西 家 病 而 痊 愈 ， 就 送 书 信 和 礼 物 给 他 。

13

希 西 家 听 从 使 者 的 话 ， 就 把 他 宝 库 的 金 子 ， 银 子 ， 香 料 ， 贵 重 的 膏 油 ， 和 他 武 库 的 一 切 军 器 ， 并 他 所 有 的 财 宝 ， 都 给 他 们 看 。 他 家 中 和 他 全 国 之 内 ， 希 西 家 没 有 一 样 不 给 他 们 看 的 。

14

于 是 先 知 以 赛 亚 来 见 希 西 家 王 ， 问 他 说 ， 这 些 人 说 什 么 。 他 们 从 哪 里 来 见 你 。 希 西 家 说 ， 他 们 从 远 方 的 巴 比 伦 来 。

15

以 赛 亚 说 ， 他 们 在 你 家 里 看 见 了 什 么 。 希 西 家 说 ， 凡 我 家 中 所 有 的 ， 他 们 都 看 见 了 。 我 财 宝 中 没 有 一 样 不 给 他 们 看 的 。

16

以 赛 亚 对 希 西 家 说 ， 你 要 听 耶 和 华 的 话 ，

17

日 子 必 到 ， 凡 你 家 里 所 有 的 ， 并 你 列 祖 积 蓄 到 如 今 的 ， 都 要 被 掳 到 巴 比 伦 去 ， 不 留 下 一 样 。 这 是 耶 和 华 说 的 。

18

并 且 从 你 本 身 所 生 的 众 子 ， 其 中 必 有 被 掳 去 在 巴 比 伦 王 宫 里 当 太 监 的 。

19

希 西 家 对 以 赛 亚 说 ， 你 所 说 耶 和 华 的 话 甚 好 。 若 在 我 的 年 日 中 有 太 平 和 稳 固 的 景 况 ， 岂 不 是 好 麽 。

20

希 西 家 其 馀 的 事 和 他 的 勇 力 ， 他 怎 样 挖 池 ， 挖 沟 ， 引 水 入 城 ， 都 写 在 犹 大 列 王 记 上 。

21

希 西 家 与 他 列 祖 同 睡 。 他 儿 子 玛 拿 西 接 续 他 作 王 。

列王纪下 / 2nd Kings 21


列王纪下 / 2nd Kings Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 20

列王纪下 / 2nd Kings

Return to Index

Chapter 21

1

玛 拿 西 登 基 的 时 候 年 十 二 岁 ， 在 耶 路 撒 冷 作 王 五 十 五 年 。 他 母 亲 名 叫 协 西 巴 。

2

玛 拿 西 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 耶 和 华 在 以 色 列 人 面 前 赶 出 的 外 邦 人 所 行 可 憎 的 事 。

3

重 新 建 筑 他 父 希 西 家 所 毁 坏 的 邱 坛 ， 又 为 巴 力 筑 坛 ， 作 亚 舍 拉 像 ， 效 法 以 色 列 王 亚 哈 所 行 的 ， 且 敬 拜 事 奉 天 上 的 万 象 。

4

在 耶 和 华 殿 宇 中 筑 坛 。 耶 和 华 曾 指 着 这 殿 说 ， 我 必 立 我 的 名 在 耶 路 撒 冷 。

5

他 在 耶 和 华 殿 的 两 院 中 为 天 上 的 万 象 筑 坛 ，

6

并 使 他 的 儿 子 经 火 ， 又 观 兆 ， 用 法 术 ， 立 交 鬼 的 和 行 巫 术 的 ， 多 行 耶 和 华 眼 中 看 为 恶 的 事 ， 惹 动 他 的 怒 气 。

7

又 在 殿 内 立 雕 刻 的 亚 舍 拉 像 。 耶 和 华 曾 对 大 卫 和 他 儿 子 所 罗 门 说 ， 我 在 以 色 列 众 支 派 中 所 选 择 的 耶 路 撒 冷 和 这 殿 ， 必 立 我 的 名 ， 直 到 永 远 。

8

以 色 列 人 若 谨 守 遵 行 我 一 切 所 吩 咐 他 们 的 ， 和 我 仆 人 摩 西 所 吩 咐 他 们 的 一 切 律 法 ， 我 就 不 再 使 他 们 挪 移 离 开 我 所 赐 给 他 们 列 祖 之 地 。

9

他 们 却 不 听 从 。 玛 拿 西 引 诱 他 们 行 恶 ， 比 耶 和 华 在 以 色 列 人 面 前 所 灭 的 列 国 更 甚 。

10

耶 和 华 藉 他 仆 人 众 先 知 说 ，

11

因 犹 大 王 玛 拿 西 行 这 些 可 憎 的 恶 事 比 先 前 亚 摩 利 人 所 行 的 更 甚 ， 使 犹 大 人 拜 他 的 偶 像 ， 陷 在 罪 里 。

12

所 以 耶 和 华 以 色 列 的 神 如 此 说 ， 我 必 降 祸 与 耶 路 撒 冷 和 犹 大 ， 叫 一 切 听 见 的 人 无 不 耳 呜 。

13

我 必 用 量 撒 马 利 亚 的 准 绳 和 亚 哈 家 的 线 铊 拉 在 耶 路 撒 冷 上 ， 必 擦 净 耶 路 撒 冷 ， 如 人 擦 盘 ， 将 盘 倒 扣 。

14

我 必 弃 掉 所 馀 剩 的 子 民 （ 原 文 作 产 业 ） ， 把 他 们 交 在 仇 敌 手 中 ， 使 他 们 成 为 一 切 仇 敌 掳 掠 之 物 。

15

是 因 他 们 自 从 列 祖 出 埃 及 直 到 如 今 ， 常 行 我 眼 中 看 为 恶 的 事 ， 惹 动 我 的 怒 气 。

16

玛 拿 西 行 耶 和 华 眼 中 看 为 恶 的 事 ， 使 犹 大 人 陷 在 罪 里 ， 又 流 许 多 无 辜 人 的 血 ， 充 满 了 耶 路 撒 冷 ， 从 这 边 直 到 那 边 。

17

玛 拿 西 其 馀 的 事 ， 凡 他 所 行 的 和 他 所 犯 的 罪 都 写 在 犹 大 列 王 记 上 。

18

玛 拿 西 与 他 列 祖 同 睡 ， 葬 在 自 己 宫 院 乌 撒 的 园 内 。 他 儿 子 亚 们 接 续 他 作 王 。

19

亚 们 登 基 的 时 候 年 二 十 二 岁 ， 在 耶 路 撒 冷 作 王 二 年 。 他 母 亲 名 叫 米 舒 利 密 ， 是 约 提 巴 人 哈 鲁 斯 的 女 儿 。

20

亚 们 行 耶 和 华 眼 中 看 为 恶 的 事 ， 与 他 父 亲 玛 拿 西 所 行 的 一 样 。

21

行 他 父 亲 一 切 所 行 的 ， 敬 奉 他 父 亲 所 敬 奉 的 偶 像 ，

22

离 弃 耶 和 华 他 列 祖 的 神 ， 不 遵 行 耶 和 华 的 道 。

23

亚 们 王 的 臣 仆 背 叛 他 ， 在 宫 里 杀 了 他 。

24

但 国 民 杀 了 那 些 背 叛 亚 们 王 的 人 ， 立 他 儿 子 约 西 亚 接 续 他 作 王 。

25

亚 们 其 馀 所 行 的 事 都 写 在 犹 大 列 王 记 上 。

26

亚 们 葬 在 乌 撒 的 园 内 自 己 的 坟 墓 里 。 他 儿 子 约 西 亚 接 续 他 作 王 。

列王纪下 / 2nd Kings 22


列王纪下 / 2nd Kings Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 21

列王纪下 / 2nd Kings

Return to Index

Chapter 22

1

约 西 亚 登 基 的 时 候 年 八 岁 ， 在 耶 路 撒 冷 作 王 三 十 一 年 。 他 母 亲 名 叫 耶 底 大 ， 是 波 斯 加 人 亚 大 雅 的 女 儿 。

2

约 西 亚 行 耶 和 华 眼 中 看 为 正 的 事 ， 行 他 祖 大 卫 一 切 所 行 的 ， 不 偏 左 右 。

3

约 西 亚 王 十 八 年 ， 王 差 遣 米 书 兰 的 孙 子 ， 亚 萨 利 的 儿 子 书 记 沙 番 上 耶 和 华 殿 去 ， 吩 咐 他 说 ，

4

你 去 见 大 祭 司 希 勒 家 ， 使 他 将 奉 到 耶 和 华 殿 的 银 子 ， 就 是 守 门 的 从 民 中 收 聚 的 银 子 ， 数 算 数 算 ，

5

交 给 耶 和 华 殿 里 办 事 的 人 ， 使 他 们 转 交 耶 和 华 殿 里 作 工 的 人 ， 好 修 理 殿 的 破 坏 之 处 ，

6

就 是 转 交 木 匠 和 工 人 ， 并 瓦 匠 ， 又 买 木 料 和 凿 成 的 石 头 修 理 殿 宇 ，

7

将 银 子 交 在 办 事 的 人 手 里 ， 不 与 他 们 算 帐 ， 因 为 他 们 办 事 诚 实 。

8

大 祭 司 希 勒 家 对 书 记 沙 番 说 ， 我 在 耶 和 华 殿 里 得 了 律 法 书 。 希 勒 家 将 书 递 给 沙 番 ， 沙 番 就 看 了 。

9

书 记 沙 番 到 王 那 里 ， 回 覆 王 说 ， 你 的 仆 人 已 将 殿 里 的 银 子 倒 出 数 算 ， 交 给 耶 和 华 殿 里 办 事 的 人 了 。

10

书 记 沙 番 又 对 王 说 ， 祭 司 希 勒 家 递 给 我 一 卷 书 。 沙 番 就 在 王 面 前 读 那 书 。

11

王 听 见 律 法 书 上 的 话 ， 便 撕 裂 衣 服 ，

12

吩 咐 祭 司 希 勒 家 与 沙 番 的 儿 子 亚 希 甘 ， 米 该 亚 的 儿 子 亚 革 波 ， 书 记 沙 番 和 王 的 臣 仆 亚 撒 雅 ， 说 ，

13

你 们 去 为 我 ， 为 民 ， 为 犹 大 众 人 ， 以 这 书 上 的 话 求 问 耶 和 华 。 因 为 我 们 列 祖 没 有 听 从 这 书 上 的 言 语 ， 没 有 遵 着 书 上 所 吩 咐 我 们 的 去 行 ， 耶 和 华 就 向 我 们 大 发 烈 怒 。

14

于 是 ， 祭 司 希 勒 家 和 亚 希 甘 ， 亚 革 波 ， 沙 番 ， 亚 撒 雅 都 去 见 女 先 知 户 勒 大 。 户 勒 大 是 掌 管 礼 服 沙 龙 的 妻 。 沙 龙 是 哈 珥 哈 斯 的 孙 子 ， 特 瓦 的 儿 子 。 户 勒 大 住 在 耶 路 撒 冷 第 二 区 。 他 们 请 问 于 她 。

15

她 对 他 们 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 你 们 可 以 回 覆 那 差 遣 你 们 来 见 我 的 人 说 ，

16

耶 和 华 如 此 说 ， 我 必 照 着 犹 大 王 所 读 那 书 上 的 一 切 话 ， 降 祸 与 这 地 和 其 上 的 居 民 。

17

因 为 他 们 离 弃 我 ， 向 别 神 烧 香 ， 用 他 们 手 所 作 的 惹 我 发 怒 ， 所 以 我 的 忿 怒 必 向 这 地 发 作 ， 总 不 止 息 。

18

然 而 ， 差 遣 你 们 来 求 问 耶 和 华 的 犹 大 王 ， 你 们 要 这 样 回 覆 他 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 至 于 你 所 听 见 的 话 ，

19

就 是 听 见 我 指 着 这 地 和 其 上 的 居 民 所 说 ， 要 使 这 地 变 为 荒 场 ， 民 受 咒 诅 的 话 ， 你 便 心 里 敬 服 ， 在 我 面 前 自 卑 ， 撕 裂 衣 服 ， 向 我 哭 泣 ， 因 此 我 应 允 了 你 。 这 是 我 耶 和 华 说 的 。

20

我 必 使 你 平 平 安 安 地 归 到 坟 墓 到 你 列 祖 那 里 。 我 要 降 与 这 地 的 一 切 灾 祸 ， 你 也 不 至 亲 眼 看 见 。 他 们 就 回 覆 王 去 了 。

列王纪下 / 2nd Kings 23


列王纪下 / 2nd Kings Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 22

列王纪下 / 2nd Kings

Return to Index

Chapter 23

1

王 差 遣 人 招 聚 犹 大 和 耶 路 撒 冷 的 众 长 老 来 。

2

王 和 犹 大 众 人 与 耶 路 撒 冷 的 居 民 ， 并 祭 司 ， 先 知 ， 和 所 有 的 百 姓 ， 无 论 大 小 ， 都 一 同 上 到 耶 和 华 的 殿 。 王 就 把 耶 和 华 殿 里 所 得 的 约 书 念 给 他 们 听 。

3

王 站 在 柱 旁 ， 在 耶 和 华 面 前 立 约 ， 要 尽 心 尽 性 地 顺 从 耶 和 华 ， 遵 守 他 的 诫 命 ， 法 度 ， 律 例 ， 成 就 这 书 上 所 记 的 约 言 。 众 民 都 服 从 这 约 。

4

王 吩 咐 大 祭 司 希 勒 家 和 副 祭 司 ， 并 把 门 的 ， 将 那 为 巴 力 和 亚 舍 拉 ， 并 天 上 万 象 所 造 的 器 皿 ， 都 从 耶 和 华 殿 里 搬 出 来 ， 在 耶 路 撒 冷 外 汲 沦 溪 旁 的 田 间 烧 了 ， 把 灰 拿 到 伯 特 利 去 。

5

从 前 犹 大 列 王 所 立 拜 偶 像 的 祭 司 ， 在 犹 大 城 邑 的 邱 坛 和 耶 路 撒 冷 的 周 围 烧 香 ， 现 在 王 都 废 去 ， 又 废 去 向 巴 力 和 日 ， 月 ， 行 星 （ 或 作 十 二 宫 ） ， 并 天 上 万 象 烧 香 的 人 。

6

又 从 耶 和 华 殿 里 将 亚 舍 拉 搬 到 耶 路 撒 冷 外 汲 沦 溪 边 焚 烧 ， 打 碎 成 灰 ， 将 灰 撒 在 平 民 的 坟 上 。

7

又 拆 毁 耶 和 华 殿 里 娈 童 的 屋 子 ， 就 是 妇 女 为 亚 舍 拉 织 帐 子 的 屋 子 ，

8

并 且 从 犹 大 的 城 邑 带 众 祭 司 来 ， 污 秽 祭 司 烧 香 的 邱 坛 ， 从 迦 巴 直 到 别 是 巴 ， 又 拆 毁 城 门 旁 的 邱 坛 ， 这 邱 坛 在 邑 宰 约 书 亚 门 前 ， 进 城 门 的 左 边 。

9

但 是 邱 坛 的 祭 司 不 登 耶 路 撒 冷 耶 和 华 的 坛 ， 只 在 他 们 弟 兄 中 间 吃 无 酵 饼 。

10

又 污 秽 欣 嫩 子 谷 的 陀 斐 特 ， 不 许 人 在 那 里 使 儿 女 经 火 献 给 摩 洛 。

11

又 将 犹 大 列 王 在 耶 和 华 殿 门 旁 ， 太 监 拿 单 米 勒 靠 近 游 廊 的 屋 子 ， 向 日 头 所 献 的 马 废 去 ， 且 用 火 焚 烧 日 车 。

12

犹 大 列 王 在 亚 哈 斯 楼 顶 上 所 筑 的 坛 和 玛 拿 西 在 耶 和 华 殿 两 院 中 所 筑 的 坛 ， 王 都 拆 毁 打 碎 了 ， 就 把 灰 倒 在 汲 沦 溪 中 。

13

从 前 以 色 列 王 所 罗 门 在 耶 路 撒 冷 前 ， 邪 僻 山 右 边 为 西 顿 人 可 憎 的 神 亚 斯 她 录 ， 摩 押 人 可 憎 的 神 基 抹 ， 亚 扪 人 可 憎 的 神 米 勒 公 所 筑 的 邱 坛 ， 王 都 污 秽 了 ，

14

又 打 碎 柱 像 ， 砍 下 木 偶 ， 将 人 的 骨 头 充 满 了 那 地 方 。

15

他 将 伯 特 利 的 坛 ， 就 是 叫 以 色 列 人 陷 在 罪 里 ， 尼 八 的 儿 子 耶 罗 波 安 所 筑 的 那 坛 ， 都 拆 毁 焚 烧 ， 打 碎 成 灰 ， 并 焚 烧 了 亚 舍 拉 。

16

约 西 亚 回 头 ， 看 见 山 上 的 坟 墓 ， 就 打 发 人 将 坟 墓 里 的 骸 骨 取 出 来 ， 烧 在 坛 上 ， 污 秽 了 坛 ， 正 如 从 前 神 人 宣 传 耶 和 华 的 话 。

17

约 西 亚 问 说 ， 我 所 看 见 的 是 什 么 碑 。 那 城 里 的 人 回 答 说 ， 先 前 有 神 人 从 犹 大 来 ， 预 先 说 王 现 在 向 伯 特 利 坛 所 行 的 事 ， 这 就 是 他 的 墓 碑 。

18

约 西 亚 说 ， 由 他 吧 。 不 要 挪 移 他 的 骸 骨 。 他 们 就 不 动 他 的 骸 骨 ， 也 不 动 从 撒 马 利 亚 来 那 先 知 的 骸 骨 。

19

从 前 以 色 列 诸 王 在 撒 马 利 亚 的 城 邑 建 筑 邱 坛 的 殿 ， 惹 动 耶 和 华 的 怒 气 ， 现 在 约 西 亚 都 废 去 了 ， 就 如 他 在 伯 特 利 所 行 的 一 般 。

20

又 将 邱 坛 的 祭 司 都 杀 在 坛 上 ， 并 在 坛 上 烧 人 的 骨 头 ， 就 回 耶 路 撒 冷 去 了 。

21

王 吩 咐 众 民 说 ， 你 们 当 照 这 约 书 上 所 写 的 ， 向 耶 和 华 你 们 的 神 守 逾 越 节 。

22

自 从 士 师 治 理 以 色 列 人 和 以 色 列 王 ， 犹 大 王 的 时 候 ， 直 到 如 今 ， 实 在 没 有 守 过 这 样 的 逾 越 节 。

23

只 有 约 西 亚 王 十 八 年 在 耶 路 撒 冷 向 耶 和 华 守 这 逾 越 节 。

24

凡 犹 大 国 和 耶 路 撒 冷 所 有 交 鬼 的 ， 行 巫 术 的 ， 与 家 中 的 神 像 和 偶 像 ， 并 一 切 可 憎 之 物 ， 约 西 亚 尽 都 除 掉 ， 成 就 了 祭 司 希 勒 家 在 耶 和 华 殿 里 所 得 律 法 书 上 所 写 的 话 。

25

在 约 西 亚 以 前 没 有 王 像 他 尽 心 ， 尽 性 ， 尽 力 地 归 向 耶 和 华 ， 遵 行 摩 西 的 一 切 律 法 。 在 他 以 后 也 没 有 兴 起 一 个 王 像 他 。

26

然 而 ， 耶 和 华 向 犹 大 所 发 猛 烈 的 怒 气 仍 不 止 息 ， 是 因 玛 拿 西 诸 事 惹 动 他 。

27

耶 和 华 说 ， 我 必 将 犹 大 人 从 我 面 前 赶 出 ， 如 同 赶 出 以 色 列 人 一 般 。 我 必 弃 掉 我 从 前 所 选 择 的 这 城 耶 路 撒 冷 和 我 所 说 立 我 名 的 殿 。

28

约 西 亚 其 馀 的 事 ， 凡 他 所 行 的 都 写 在 犹 大 列 王 记 上 。

29

约 西 亚 年 间 ， 埃 及 王 法 老 尼 哥 上 到 伯 拉 河 攻 击 亚 述 王 。 约 西 亚 王 去 抵 挡 他 。 埃 及 王 遇 见 约 西 亚 在 米 吉 多 ， 就 杀 了 他 。

30

他 的 臣 仆 用 车 将 他 的 尸 首 从 米 吉 多 送 到 耶 路 撒 冷 ， 葬 在 他 自 己 的 坟 墓 里 。 国 民 膏 约 西 亚 的 儿 子 约 哈 斯 接 续 他 父 亲 作 王 。

31

约 哈 斯 登 基 的 时 候 年 二 十 三 岁 ， 在 耶 路 撒 冷 作 王 三 个 月 。 他 母 亲 名 叫 哈 慕 她 ， 是 立 拿 人 耶 利 米 的 女 儿 。

32

约 哈 斯 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 他 列 祖 一 切 所 行 的 。

33

法 老 尼 哥 将 约 哈 斯 锁 禁 在 哈 马 地 的 利 比 拉 ， 不 许 他 在 耶 路 撒 冷 作 王 ， 又 罚 犹 大 国 银 子 一 百 他 连 得 ， 金 子 一 他 连 得 。

34

法 老 尼 哥 立 约 西 亚 的 儿 子 以 利 亚 敬 接 续 他 父 亲 约 西 亚 作 王 ， 给 他 改 名 叫 约 雅 敬 ， 却 将 约 哈 斯 带 到 埃 及 ， 他 就 死 在 那 里 。

35

约 雅 敬 将 金 银 给 法 老 ， 遵 着 法 老 的 命 向 国 民 徵 取 金 银 ， 按 着 各 人 的 力 量 派 定 ， 索 要 金 银 ， 好 给 法 老 尼 哥 。

36

约 雅 敬 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 十 一 年 。 他 母 亲 名 叫 西 布 大 ， 是 鲁 玛 人 毗 大 雅 的 女 儿 。

37

约 雅 敬 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 他 列 祖 一 切 所 行 的 。

列王纪下 / 2nd Kings 24


列王纪下 / 2nd Kings Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 23

列王纪下 / 2nd Kings

Return to Index

Chapter 24

1

约 雅 敬 年 间 ， 巴 比 伦 王 尼 布 甲 尼 撒 上 到 犹 大 。 约 雅 敬 服 事 他 三 年 ， 然 后 背 叛 他 。

2

耶 和 华 使 迦 勒 底 军 ， 亚 兰 军 ， 摩 押 军 ， 和 亚 扪 人 的 军 来 攻 击 约 雅 敬 ， 毁 灭 犹 大 ， 正 如 耶 和 华 藉 他 仆 人 众 先 知 所 说 的 。

3

这 祸 临 到 犹 大 人 ， 诚 然 是 耶 和 华 所 命 的 ， 要 将 他 们 从 自 己 面 前 赶 出 ， 是 因 玛 拿 西 所 犯 的 一 切 罪 。

4

又 因 他 流 无 辜 人 的 血 ， 充 满 了 耶 路 撒 冷 。 耶 和 华 决 不 肯 赦 免 。

5

约 雅 敬 其 馀 的 事 ， 凡 他 所 行 的 都 写 在 犹 大 列 王 记 上 。

6

约 雅 敬 与 他 列 祖 同 睡 。 他 儿 子 约 雅 斤 接 续 他 作 王 。

7

埃 及 王 不 再 从 他 国 中 出 来 。 因 为 巴 比 伦 王 将 埃 及 王 所 管 之 地 ， 从 埃 及 小 河 直 到 伯 拉 河 都 夺 去 了 。

8

约 雅 斤 登 基 的 时 候 年 十 八 岁 ， 在 耶 路 撒 冷 作 王 三 个 月 。 他 母 亲 名 叫 尼 护 施 她 ， 是 耶 路 撒 冷 人 以 利 拿 单 的 女 儿 。

9

约 雅 斤 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 他 父 亲 一 切 所 行 的 。

10

那 时 ， 巴 比 伦 王 尼 布 甲 尼 撒 的 军 兵 上 到 耶 路 撒 冷 ， 围 困 城 。

11

当 他 军 兵 围 困 城 的 时 候 ， 巴 比 伦 王 尼 布 甲 尼 撒 就 亲 自 来 了 。

12

犹 大 王 约 雅 斤 和 他 母 亲 ， 臣 仆 ， 首 领 ， 太 监 一 同 出 城 ， 投 降 巴 比 伦 王 。 巴 比 伦 王 便 拿 住 他 。 那 时 是 巴 比 伦 王 第 八 年 。

13

巴 比 伦 王 将 耶 和 华 殿 和 王 宫 里 的 宝 物 都 拿 去 了 ， 将 以 色 列 王 所 罗 门 所 造 耶 和 华 殿 里 的 金 器 都 毁 坏 了 ， 正 如 耶 和 华 所 说 的 。

14

又 将 耶 路 撒 冷 的 众 民 和 众 首 领 ， 并 所 有 大 能 的 勇 士 ， 共 一 万 人 ， 连 一 切 木 匠 ， 铁 匠 都 掳 了 去 。 除 了 国 中 极 贫 穷 的 人 以 外 ， 没 有 剩 下 的 。

15

并 将 约 雅 斤 和 王 母 ， 后 妃 ， 太 监 ， 与 国 中 的 大 官 ， 都 从 耶 路 撒 冷 掳 到 巴 比 伦 去 了 。

16

又 将 一 切 勇 士 七 千 人 和 木 匠 ， 铁 匠 一 千 人 ， 都 是 能 上 阵 的 勇 士 ， 全 掳 到 巴 比 伦 去 了 。

17

巴 比 伦 王 立 约 雅 斤 的 叔 叔 玛 探 雅 代 替 他 作 王 ， 给 玛 探 雅 改 名 叫 西 底 家 。

18

西 底 家 登 基 的 时 候 年 二 十 一 岁 ， 在 耶 路 撒 冷 作 王 十 一 年 。 他 母 亲 名 叫 哈 慕 她 ， 是 立 拿 人 耶 利 米 的 女 儿 。

19

西 底 家 行 耶 和 华 眼 中 看 为 恶 的 事 ， 是 照 约 雅 敬 一 切 所 行 的 。

20

因 此 耶 和 华 的 怒 气 在 耶 路 撒 冷 和 犹 大 发 作 ， 以 致 将 人 民 从 自 己 面 前 赶 出 。

列王纪下 / 2nd Kings 25


列王纪下 / 2nd Kings Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 24

列王纪下 / 2nd Kings

Return to Index

Chapter 25

1

西 底 家 背 叛 巴 比 伦 王 。 他 作 王 第 九 年 十 月 初 十 日 ， 巴 比 伦 王 尼 布 甲 尼 撒 率 领 全 军 来 攻 击 耶 路 撒 冷 ， 对 城 安 营 ， 四 围 筑 垒 攻 城 。

2

于 是 城 被 围 困 ， 直 到 西 底 家 王 十 一 年 。

3

四 月 初 九 日 ， 城 里 有 大 饥 荒 ， 甚 至 百 姓 都 没 有 粮 食 。

4

城 被 攻 破 ， 一 切 兵 丁 就 在 夜 间 从 靠 近 王 园 两 城 中 间 的 门 逃 跑 。 迦 勒 底 人 正 在 四 围 攻 城 ， 王 就 向 亚 拉 巴 逃 走 。

5

迦 勒 底 的 军 队 追 赶 王 ， 在 耶 利 哥 的 平 原 追 上 他 。 他 的 全 军 都 离 开 他 四 散 了 。

6

迦 勒 底 人 就 拿 住 王 ， 带 他 到 在 利 比 拉 的 巴 比 伦 王 那 里 审 判 他 。

7

在 西 底 家 眼 前 杀 了 他 的 众 子 ， 并 且 剜 了 西 底 家 的 眼 睛 ， 用 铜 链 锁 着 他 ， 带 到 巴 比 伦 去 。

8

巴 比 伦 王 尼 布 甲 尼 撒 十 九 年 五 月 初 七 日 ， 巴 比 伦 王 的 臣 仆 ， 护 卫 长 尼 布 撒 拉 旦 来 到 耶 路 撒 冷 ，

9

用 火 焚 烧 耶 和 华 的 殿 和 王 宫 ， 又 焚 烧 耶 路 撒 冷 的 房 屋 ， 就 是 各 大 户 家 的 房 屋 。

10

跟 从 护 卫 长 迦 勒 底 的 全 军 就 拆 毁 耶 路 撒 冷 四 围 的 城 墙 。

11

那 时 护 卫 长 尼 布 撒 拉 旦 将 城 里 所 剩 下 的 百 姓 ， 并 已 经 投 降 巴 比 伦 王 的 人 ， 以 及 大 众 所 剩 下 的 人 ， 都 掳 去 了 。

12

但 护 卫 长 留 下 些 民 中 最 穷 的 ， 使 他 们 修 理 葡 萄 园 ， 耕 种 田 地 。

13

耶 和 华 殿 的 铜 柱 ， 并 耶 和 华 殿 的 盆 座 和 铜 海 ， 迦 勒 底 人 都 打 碎 了 ， 将 那 铜 运 到 巴 比 伦 去 了 ，

14

又 带 去 锅 ， 铲 子 ， 腊 剪 ， 调 羹 ， 并 所 用 的 一 切 铜 器 ，

15

火 鼎 ， 碗 ， 无 论 金 的 银 的 ， 护 卫 长 也 都 带 去 了 。

16

所 罗 门 为 耶 和 华 殿 所 造 的 两 根 铜 柱 ， 一 个 铜 海 ， 和 几 个 盆 座 ， 这 一 切 的 铜 ， 多 得 无 法 可 称 。

17

这 一 根 柱 子 高 十 八 肘 ， 柱 上 有 铜 顶 ， 高 三 肘 。 铜 顶 的 周 围 有 网 子 和 石 榴 ， 都 是 铜 的 。 那 一 根 柱 子 ， 照 此 一 样 ， 也 有 网 子 。

18

护 卫 长 拿 住 大 祭 司 西 莱 雅 ， 副 祭 司 西 番 亚 ， 和 三 个 把 门 的 ，

19

又 从 城 中 拿 住 一 个 管 理 兵 丁 的 官 （ 或 作 太 监 ） ， 并 在 城 里 所 遇 常 见 王 面 的 五 个 人 和 检 点 国 民 军 长 的 书 记 ， 以 及 城 里 遇 见 的 国 民 六 十 个 人 。

20

护 卫 长 尼 布 撒 拉 旦 将 这 些 人 带 到 在 利 比 拉 的 巴 比 伦 王 那 里 。

21

巴 比 伦 王 就 把 他 们 击 杀 在 哈 马 地 的 利 比 拉 。 这 样 ， 犹 大 人 被 掳 去 离 开 本 地 。

22

至 于 犹 大 国 剩 下 的 民 ， 就 是 巴 比 伦 王 尼 布 甲 尼 撒 所 剩 下 的 ， 巴 比 伦 王 立 了 沙 番 的 孙 子 ， 亚 希 甘 的 儿 子 基 大 利 作 他 们 的 省 长 。

23

众 军 长 和 属 他 们 的 人 听 见 巴 比 伦 王 立 了 基 大 利 作 省 长 ， 于 是 军 长 尼 探 雅 的 儿 子 以 实 玛 利 ， 加 利 亚 的 儿 子 约 哈 难 ， 尼 陀 法 人 单 户 蔑 的 儿 子 西 莱 雅 ， 玛 迦 人 的 儿 子 雅 撒 尼 亚 ， 和 属 他 们 的 人 都 到 米 斯 巴 见 基 大 利 。

24

基 大 利 向 他 们 和 属 他 们 的 人 起 誓 说 ， 你 们 不 必 惧 怕 迦 勒 底 臣 仆 ， 只 管 住 在 这 地 服 事 巴 比 伦 王 ， 就 可 以 得 福 。

25

七 月 间 ， 宗 室 以 利 沙 玛 的 孙 子 ， 尼 探 雅 的 儿 子 以 实 玛 利 带 着 十 个 人 来 ， 杀 了 基 大 利 和 同 他 在 米 斯 巴 的 犹 大 人 与 迦 勒 底 人 。

26

于 是 众 民 ， 无 论 大 小 ， 连 众 军 长 。 因 为 惧 怕 迦 勒 底 人 ， 都 起 身 往 埃 及 去 了 。

27

犹 大 王 约 雅 斤 被 掳 后 三 十 七 年 ， 巴 比 伦 王 以 未 米 罗 达 元 年 十 二 月 二 十 七 日 ， 使 犹 大 王 约 雅 斤 抬 头 ， 提 他 出 监 。

28

又 对 他 说 恩 言 ， 使 他 的 位 高 过 与 他 一 同 在 巴 比 伦 众 王 的 位 ，

29

给 他 脱 了 囚 服 。 他 终 身 常 在 巴 比 伦 王 面 前 吃 饭 。

30

王 赐 他 所 需 用 的 食 物 ， 日 日 赐 他 一 分 ， 终 身 都 是 这 样 。

历代志上 / 1st Chronicles 1


历代志上 / 1st Chronicles Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

列王纪下 / 2nd Kings 25

历代志上 / 1st Chronicles

Return to Index

Chapter 1

1

亚 当 生 塞 特 。 塞 特 生 以 挪 士 。

2

以 挪 士 生 该 南 。 该 南 生 玛 勒 列 。 玛 勒 列 生 雅 列 。

3

雅 列 生 以 诺 。 以 诺 生 玛 土 撒 拉 。 玛 土 撒 拉 生 拉 麦 。

4

拉 麦 生 挪 亚 。 挪 亚 生 闪 ， 含 ， 雅 弗 。

5

雅 弗 的 儿 子 是 歌 篾 ， 玛 各 ， 玛 代 ， 雅 完 ， 土 巴 ， 米 设 ， 提 拉 。

6

歌 篾 的 儿 子 是 亚 实 基 拿 ， 低 法 （ 低 法 创 世 记 十 章 三 节 是 利 法 ） ， 陀 迦 玛 。

7

雅 完 的 儿 子 是 以 利 沙 ， 他 施 ， 基 提 ， 多 单 （ 多 单 有 作 罗 单 的 ） 。

8

含 的 儿 子 是 古 实 ， 麦 西 ， 弗 ， 迦 南 。

9

古 实 的 儿 子 是 西 巴 ， 哈 腓 拉 ， 撒 弗 他 ， 拉 玛 ， 撒 弗 提 迦 。 拉 玛 的 儿 子 是 示 巴 ， 底 但 。

10

古 实 生 宁 录 。 他 为 世 上 英 雄 之 首 。

11

麦 西 生 路 低 人 ， 亚 拿 米 人 ， 利 哈 比 人 ， 拿 弗 土 希 人 ，

12

帕 斯 鲁 细 人 ， 迦 斯 路 希 人 ， 迦 斐 托 人 。 从 迦 斐 托 出 来 的 有 非 利 士 人 。

13

迦 南 生 长 子 西 顿 ， 又 生 赫

14

和 耶 布 斯 人 ， 亚 摩 利 人 ， 革 迦 撒 人 ，

15

希 未 人 ， 亚 基 人 ， 西 尼 人 ，

16

亚 瓦 底 人 ， 洗 玛 利 人 ， 并 哈 马 人 。

17

闪 的 儿 子 是 以 拦 ， 亚 述 ， 亚 法 撒 ， 路 德 ， 亚 兰 ， 乌 斯 ， 户 勒 ， 基 帖 ， 米 设 （ 米 设 创 世 记 十 章 二 十 三 节 作 玛 施 ） 。

18

亚 法 撒 生 沙 拉 。 沙 拉 生 希 伯 。

19

希 伯 生 了 两 个 儿 子 ， 一 个 名 叫 法 勒 （ 法 勒 就 是 分 的 意 思 ） ， 因 为 那 时 人 就 分 地 居 住 。 法 勒 的 兄 弟 名 叫 约 坍 。

20

约 坍 生 亚 摩 答 ， 沙 列 ， 哈 萨 玛 非 ， 耶 拉 ，

21

哈 多 兰 ， 乌 萨 ， 德 拉 ，

22

以 巴 录 ， 亚 比 玛 利 ， 示 巴 ，

23

阿 斐 ， 哈 腓 拉 ， 约 巴 。 这 都 是 约 坍 的 儿 子 。

24

闪 生 亚 法 撒 。 亚 法 撒 生 沙 拉 。

25

沙 拉 生 希 伯 。 希 伯 生 法 勒 。 法 勒 生 拉 吴 。

26

拉 吴 生 西 鹿 。 西 鹿 生 拿 鹤 。 拿 鹤 生 他 拉 。

27

他 拉 生 亚 伯 兰 ， 亚 伯 兰 就 是 亚 伯 拉 罕 。

28

亚 伯 拉 罕 的 儿 子 是 以 撒 ， 以 实 玛 利 。

29

以 实 玛 利 的 儿 子 记 在 下 面 ， 以 实 玛 利 的 长 子 是 尼 拜 约 ， 其 次 是 基 达 ， 押 德 别 ， 米 比 衫 ，

30

米 施 玛 ， 度 玛 ， 玛 撒 ， 哈 达 ， 提 玛 ，

31

伊 突 ， 拿 非 施 ， 基 底 玛 。 这 都 是 以 实 玛 利 的 儿 子 。

32

亚 伯 拉 罕 的 妾 基 土 拉 所 生 的 儿 子 ， 就 是 心 兰 ， 约 珊 ， 米 但 ， 米 甸 ， 伊 施 巴 ， 书 亚 。 约 珊 的 儿 子 是 示 巴 ， 底 但 。

33

米 甸 的 儿 子 是 以 法 ， 以 弗 ， 哈 诺 ， 亚 比 大 ， 以 勒 大 。 这 都 是 基 土 拉 的 子 孙 。

34

亚 伯 拉 罕 生 以 撒 。 以 撒 的 儿 子 是 以 扫 和 以 色 列 。

35

以 扫 的 儿 子 是 以 利 法 ， 流 珥 ， 耶 乌 施 ， 雅 兰 ， 可 拉 。

36

以 利 法 的 儿 子 是 毯 螅 ， 阿 抹 ， 洗 玻 ， 迦 坦 ， 基 纳 斯 ， 亭 纳 ， 亚 玛 力 。

37

流 珥 的 儿 子 是 拿 哈 ， 谢 拉 ， 沙 玛 ， 米 撒 。

38

西 珥 的 儿 子 是 罗 坍 ， 朔 巴 ， 祭 便 ， 亚 拿 ， 底 顺 ， 以 察 ， 底 珊 。

39

罗 坍 的 儿 子 是 何 利 ， 荷 幔 。 罗 坍 的 妹 子 是 亭 纳 。

40

朔 巴 的 儿 子 是 亚 勒 文 ， 玛 拿 辖 ， 以 巴 录 ， 示 非 ， 阿 南 。 祭 便 的 儿 子 是 亚 雅 ， 亚 拿 。

41

亚 拿 的 儿 子 是 底 顺 。 底 顺 的 儿 子 是 哈 默 兰 ， 伊 是 班 ， 益 兰 ， 基 兰 。

42

以 察 的 儿 子 是 辟 罕 ， 撒 番 ， 亚 干 。 底 珊 的 儿 子 是 乌 斯 ， 亚 兰 。

43

以 色 列 人 未 有 君 王 治 理 之 先 ， 在 以 东 地 作 王 的 记 在 下 面 ， 有 比 珥 的 儿 子 比 拉 ， 他 的 京 城 名 叫 亭 哈 巴 。

44

比 拉 死 了 ， 波 斯 拉 人 谢 拉 的 儿 子 约 巴 接 续 他 作 王 。

45

约 巴 死 了 ， 毯 螅 地 的 人 户 珊 接 续 他 作 王 。

46

户 珊 死 了 ， 比 达 的 儿 子 哈 达 接 续 他 作 王 。 这 哈 达 就 是 在 摩 押 地 杀 败 米 甸 人 的 ， 他 的 京 城 名 叫 亚 未 得 。

47

哈 达 死 了 ， 玛 士 利 加 人 桑 拉 接 续 他 作 王 。

48

桑 拉 死 了 ， 大 河 边 的 利 河 伯 人 扫 罗 接 续 他 作 王 。

49

扫 罗 死 了 ， 亚 革 波 的 儿 子 巴 勒 哈 南 接 续 他 作 王 。

50

巴 勒 哈 南 死 了 ， 哈 达 接 续 他 作 王 。 他 的 京 城 名 叫 巴 伊 ， 他 的 妻 子 名 叫 米 希 她 别 ， 是 米 萨 合 的 孙 女 ， 玛 特 列 的 女 儿 。

51

哈 达 死 了 ， 以 东 人 的 族 长 有 亭 纳 族 长 ， 亚 勒 瓦 族 长 ， 耶 帖 族 长 ，

52

亚 何 利 巴 玛 族 长 ， 以 拉 族 长 ， 比 嫩 族 长 ，

53

基 纳 斯 族 长 ， 毯 螅 族 长 ， 米 比 萨 族 长 ，

54

玛 基 叠 族 长 ， 以 兰 族 长 。 这 都 是 以 东 人 的 族 长 。

历代志上 / 1st Chronicles 2


历代志上 / 1st Chronicles Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 1

历代志上 / 1st Chronicles

Return to Index

Chapter 2

1

以 色 列 的 儿 子 是 流 便 ， 西 缅 ， 利 未 ， 犹 大 ， 以 萨 迦 ， 西 布 伦 ，

2

但 ， 约 瑟 ， 便 雅 悯 ， 拿 弗 他 利 ， 迦 得 ， 亚 设 。

3

犹 大 的 儿 子 是 珥 ， 俄 南 ， 示 拉 ， 这 三 人 是 迦 南 人 书 亚 女 儿 所 生 的 。 犹 大 的 长 子 珥 在 耶 和 华 眼 中 看 为 恶 ， 耶 和 华 就 使 他 死 了 。

4

犹 大 的 儿 妇 她 玛 给 犹 大 生 法 勒 斯 和 谢 拉 。 犹 大 共 有 五 个 儿 子 。

5

法 勒 斯 的 儿 子 是 希 斯 仑 ， 哈 母 勒 。

6

谢 拉 的 儿 子 是 心 利 ， 以 探 ， 希 幔 ， 甲 各 ， 大 拉 （ 大 拉 即 达 大 ） ， 共 五 人 。

7

迦 米 的 儿 子 是 亚 干 ， 这 亚 干 在 当 灭 的 物 上 犯 了 罪 ， 连 累 了 以 色 列 人 。

8

以 探 的 儿 子 是 亚 撒 利 雅 。

9

希 斯 仑 所 生 的 儿 子 是 耶 拉 篾 ， 兰 ， 基 路 拜 。

10

兰 生 亚 米 拿 达 。 亚 米 拿 达 生 拿 顺 。 拿 顺 作 犹 大 人 的 首 领 。

11

拿 顺 生 撒 门 。 撒 门 生 波 阿 斯 。

12

波 阿 斯 生 俄 备 得 。 俄 备 得 生 耶 西 。

13

耶 西 生 长 子 以 利 押 ， 次 子 亚 比 拿 达 ， 三 子 示 米 亚 （ 示 米 亚 即 沙 玛 ， 见 撒 母 耳 上 十 六 章 九 节 ） ，

14

四 子 拿 坦 业 ， 五 子 拉 代 ，

15

六 子 阿 鲜 ， 七 子 大 卫 。

16

他 们 的 姊 妹 是 洗 鲁 雅 和 亚 比 该 。 洗 鲁 雅 的 儿 子 是 亚 比 筛 ， 约 押 ， 亚 撒 黑 ， 共 三 人 。

17

亚 比 该 生 亚 玛 撒 。 亚 玛 撒 的 父 亲 是 以 实 玛 利 人 益 帖 。

18

希 斯 仑 的 儿 子 迦 勒 娶 阿 苏 巴 和 耶 略 为 妻 ， 阿 苏 巴 的 儿 子 是 耶 设 ， 朔 吧 ， 押 墩 。

19

阿 苏 巴 死 了 ， 迦 勒 又 娶 以 法 她 ， 生 了 户 珥 。

20

户 珥 生 乌 利 。 乌 利 生 比 撒 列 。

21

希 斯 仑 正 六 十 岁 娶 了 基 列 父 亲 玛 吉 的 女 儿 ， 与 她 同 房 。 玛 吉 的 女 儿 生 了 西 割 。

22

西 割 生 睚 珥 。 睚 珥 在 基 列 地 有 二 十 三 个 城 邑 。

23

后 来 基 述 人 和 亚 兰 人 夺 了 睚 珥 的 城 邑 ， 并 基 纳 和 其 乡 村 ， 共 六 十 个 。 这 都 是 基 列 父 亲 玛 吉 之 子 的 。

24

希 斯 仑 在 迦 勒 以 法 他 死 后 ， 他 的 妻 亚 比 雅 给 他 生 了 亚 施 户 。 亚 施 户 是 提 哥 亚 的 父 亲 。

25

希 斯 仑 的 长 子 耶 拉 篾 生 长 子 兰 ， 又 生 布 拿 ， 阿 连 ， 阿 鲜 ， 亚 希 雅 。

26

耶 拉 篾 又 娶 一 妻 名 叫 亚 她 拉 ， 是 阿 南 的 母 亲 。

27

耶 拉 篾 长 子 兰 的 儿 子 是 玛 斯 ， 雅 悯 ， 以 结 。

28

阿 南 的 儿 子 是 沙 买 ， 雅 大 。 沙 买 的 儿 子 是 拿 答 ， 亚 比 述 。

29

亚 比 述 的 妻 名 叫 亚 比 孩 ， 亚 比 孩 给 他 生 了 亚 办 和 摩 利 。

30

拿 答 的 儿 子 是 西 列 ， 亚 遍 。 西 列 死 了 没 有 儿 子 。

31

亚 遍 的 儿 子 是 以 示 。 以 示 的 儿 子 是 示 珊 。 示 珊 的 儿 子 是 亚 来 。

32

沙 买 兄 弟 雅 大 的 儿 子 是 益 帖 ， 约 拿 单 。 益 帖 死 了 没 有 儿 子 。

33

约 拿 单 的 儿 子 是 比 勒 ， 撒 萨 。 这 都 是 耶 拉 篾 的 子 孙 。

34

示 珊 没 有 儿 子 ， 只 有 女 儿 。 示 珊 有 一 个 仆 人 名 叫 耶 哈 ， 是 埃 及 人 。

35

示 珊 将 女 儿 给 了 仆 人 耶 哈 为 妻 ， 给 他 生 了 亚 太 。

36

亚 太 生 拿 单 。 拿 单 生 撒 拔 。

37

撒 拔 生 以 弗 拉 。 以 弗 拉 生 俄 备 得 。

38

俄 备 得 生 耶 户 。 耶 户 生 亚 撒 利 雅 。

39

亚 撒 利 雅 生 希 利 斯 。 希 利 斯 生 以 利 亚 萨 。

40

以 利 亚 萨 生 西 斯 买 。 西 斯 买 生 沙 龙 。

41

沙 龙 生 耶 加 米 雅 。 耶 加 米 雅 生 以 利 沙 玛 。

42

耶 拉 篾 兄 弟 迦 勒 的 长 子 米 沙 ， 是 西 弗 之 祖 玛 利 沙 的 儿 子 ， 是 希 伯 仑 之 祖 。

43

希 伯 仑 的 儿 子 是 可 拉 ， 他 普 亚 ， 利 肯 ， 示 玛 。

44

示 玛 生 拉 含 ， 是 约 干 之 祖 。 利 肯 生 沙 买 。

45

沙 买 的 儿 子 是 玛 云 。 玛 云 是 伯 夙 之 祖 。

46

迦 勒 的 妾 以 法 生 哈 兰 ， 摩 撒 ， 迦 谢 。 哈 兰 生 迦 卸 。

47

雅 代 的 儿 子 是 利 健 ， 约 坦 ， 基 珊 ， 毗 力 ， 以 法 ， 沙 亚 弗 。

48

迦 勒 的 妾 玛 迦 生 示 别 ， 特 哈 拿 ，

49

又 生 麦 玛 拿 之 祖 沙 亚 弗 ， 抹 比 拿 和 基 比 亚 之 祖 示 法 。 迦 勒 的 女 儿 是 押 撒 。

50

迦 勒 的 子 孙 就 是 以 法 她 的 长 子 ， 户 珥 的 儿 子 ， 记 在 下 面 ， 基 列 耶 琳 之 祖 朔 巴 ，

51

伯 利 恒 之 祖 萨 玛 ， 伯 迦 得 之 祖 哈 勒 。

52

基 列 耶 琳 之 祖 朔 巴 的 子 孙 是 哈 罗 以 和 一 半 米 努 哈 人 （ 米 努 哈 人 即 玛 拿 哈 人 ） 。

53

基 列 耶 琳 的 诸 族 是 以 帖 人 ， 布 特 人 ， 舒 玛 人 ， 密 来 人 ， 又 从 这 些 族 中 生 出 琐 拉 人 和 以 实 陶 人 来 。

54

萨 玛 的 子 孙 是 伯 利 恒 人 ， 尼 陀 法 人 ， 亚 他 绿 伯 约 押 人 ， 一 半 玛 拿 哈 人 ， 琐 利 人 ，

55

和 住 雅 比 斯 众 文 士 家 的 特 拉 人 ， 示 米 押 人 ， 苏 甲 人 。 这 都 是 基 尼 人 利 甲 家 之 祖 哈 末 所 生 的 。

历代志上 / 1st Chronicles 3


历代志上 / 1st Chronicles Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 2

历代志上 / 1st Chronicles

Return to Index

Chapter 3

1

大 卫 在 希 伯 仑 所 生 的 儿 子 记 在 下 面 ， 长 子 暗 嫩 是 耶 斯 列 人 亚 希 暖 生 的 。 次 子 但 以 利 是 迦 密 人 亚 比 该 生 的 。

2

三 子 押 沙 龙 是 基 述 王 达 买 的 女 儿 玛 迦 生 的 。 四 子 亚 多 尼 雅 是 哈 及 生 的 。

3

五 子 示 法 提 雅 是 亚 比 她 生 的 。 六 子 以 特 念 是 大 卫 的 妻 以 格 拉 生 的 。

4

这 六 人 都 是 大 卫 在 希 伯 仑 生 的 。 大 卫 在 希 伯 仑 作 王 七 年 零 六 个 月 ， 在 耶 路 撒 冷 作 王 三 十 三 年 。

5

大 卫 在 耶 路 撒 冷 所 生 的 儿 子 是 示 米 亚 ， 朔 吧 ， 拿 单 ， 所 罗 门 。 这 四 人 是 亚 米 利 的 女 儿 拔 书 亚 生 的 。

6

还 有 益 辖 ， 以 利 沙 玛 ， 以 利 法 列 ，

7

挪 迦 ， 尼 斐 ， 雅 非 亚 ，

8

以 利 沙 玛 ， 以 利 雅 大 ， 以 利 法 列 ， 共 九 人 。

9

这 都 是 大 卫 的 儿 子 ， 还 有 他 们 的 妹 子 她 玛 ， 妃 嫔 的 儿 子 不 在 其 内 。

10

所 罗 门 的 儿 子 是 罗 波 安 。 罗 波 安 的 儿 子 是 亚 比 雅 。 亚 比 雅 的 儿 子 是 亚 撒 。 亚 撒 的 儿 子 是 约 沙 法 。

11

约 沙 法 的 儿 子 是 约 兰 。 约 兰 的 儿 子 是 亚 哈 谢 。 亚 哈 谢 的 儿 子 是 约 阿 施 。

12

约 阿 施 的 儿 子 是 亚 玛 谢 。 亚 玛 谢 的 儿 子 是 亚 撒 利 雅 。 亚 撒 利 雅 的 儿 子 是 约 坦 。

13

约 坦 的 儿 子 是 亚 哈 斯 。 亚 哈 斯 的 儿 子 是 希 西 家 。 希 西 家 的 儿 子 是 玛 拿 西 。

14

玛 拿 西 的 儿 子 是 亚 们 。 亚 们 的 儿 子 是 约 西 亚 。

15

约 西 亚 的 长 子 是 约 哈 难 ， 次 子 是 约 雅 敬 ， 三 子 是 西 底 家 ， 四 子 是 沙 龙 。

16

约 雅 敬 的 儿 子 是 耶 哥 尼 雅 和 西 底 家 。

17

耶 哥 尼 雅 被 掳 。 他 的 儿 子 是 撒 拉 铁 ，

18

玛 基 兰 ， 毗 大 雅 ， 示 拿 萨 ， 耶 加 米 ， 何 沙 玛 ， 尼 大 比 雅 。

19

毗 大 雅 的 儿 子 是 所 罗 巴 伯 ， 示 每 。 所 罗 巴 伯 的 儿 子 是 米 书 兰 ， 哈 拿 尼 雅 ， 他 们 的 妹 子 名 叫 示 罗 密 。

20

米 书 兰 的 儿 子 是 哈 舒 巴 ， 阿 黑 ， 比 利 家 ， 哈 撒 底 ， 于 沙 希 悉 ， 共 五 人 。

21

哈 拿 尼 雅 的 儿 子 是 毗 拉 提 ， 耶 筛 亚 。 还 有 利 法 雅 的 众 子 ， 亚 珥 难 的 众 子 ， 俄 巴 底 亚 的 众 子 ， 示 迦 尼 的 众 子 。

22

示 迦 尼 的 儿 子 是 示 玛 雅 。 示 玛 雅 的 儿 子 是 哈 突 ， 以 甲 ， 巴 利 亚 ， 尼 利 雅 ， 沙 法 ， 共 六 人 。

23

尼 利 雅 的 儿 子 是 以 利 约 乃 ， 希 西 家 ， 亚 斯 利 干 ， 共 三 人 。

24

以 利 约 乃 的 儿 子 是 何 大 雅 ， 以 利 亚 实 ， 毗 莱 雅 ， 阿 谷 ， 约 哈 难 ， 第 莱 雅 ， 阿 拿 尼 ， 共 七 人 。

历代志上 / 1st Chronicles 4


历代志上 / 1st Chronicles Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 3

历代志上 / 1st Chronicles

Return to Index

Chapter 4

1

犹 大 的 儿 子 是 法 勒 斯 ， 希 斯 仑 ， 迦 米 ， 户 珥 ， 朔 巴 。

2

朔 巴 的 儿 子 利 亚 雅 生 雅 哈 。 雅 哈 生 亚 户 买 和 拉 哈 。 这 是 琐 拉 人 的 诸 族 。

3

以 坦 之 祖 的 儿 子 是 耶 斯 列 ， 伊 施 玛 ， 伊 得 巴 。 他 们 的 妹 子 名 叫 哈 悉 勒 玻 尼 。

4

基 多 之 祖 是 毗 努 伊 勒 。 户 沙 之 祖 是 以 谢 珥 。 这 都 是 伯 利 恒 之 祖 以 法 她 的 长 子 户 珥 所 生 的 。

5

提 哥 亚 之 祖 亚 施 户 有 两 个 妻 子 ， 一 名 希 拉 ， 一 名 拿 拉 。

6

拿 拉 给 亚 施 户 生 亚 户 撒 ， 希 弗 ， 提 米 尼 ， 哈 辖 斯 他 利 。 这 都 是 拿 拉 的 儿 子 。

7

希 拉 的 儿 子 是 洗 列 ， 琐 辖 ， 伊 提 南 。

8

哥 斯 生 亚 诺 ， 琐 比 巴 ， 并 哈 仑 儿 子 亚 哈 黑 的 诸 族 。

9

雅 比 斯 比 他 众 弟 兄 更 尊 贵 ， 他 母 亲 给 他 起 名 叫 雅 比 斯 ， 意 思 说 ， 我 生 他 甚 是 痛 苦 。

10

雅 比 斯 求 告 以 色 列 的 神 说 ， 甚 愿 你 赐 福 与 我 ， 扩 张 我 的 境 界 ， 常 与 我 同 在 ， 保 佑 我 不 遭 患 难 ， 不 受 艰 苦 。 神 就 应 允 他 所 求 的 。

11

书 哈 的 弟 兄 基 绿 生 米 黑 ， 米 黑 是 伊 施 屯 之 祖 。

12

伊 施 屯 生 伯 拉 巴 ， 巴 西 亚 ， 并 珥 拿 辖 之 祖 提 欣 拿 ， 这 都 是 利 迦 人 。

13

基 纳 斯 的 儿 子 是 俄 陀 聂 ， 西 莱 雅 。 俄 陀 聂 的 儿 子 是 哈 塔 。

14

悯 挪 太 生 俄 弗 拉 。 西 莱 雅 生 革 夏 纳 欣 人 之 祖 约 押 。 他 们 都 是 匠 人 。

15

耶 孚 尼 的 儿 子 是 迦 勒 。 迦 勒 的 儿 子 是 以 路 ， 以 拉 ， 拿 安 。 以 拉 的 儿 子 是 基 纳 斯 。

16

耶 哈 利 勒 的 儿 子 是 西 弗 ， 西 法 ， 提 利 ， 亚 撒 列 。

17

18

以 斯 拉 的 儿 子 是 益 帖 ， 米 列 ， 以 弗 ， 雅 伦 。 米 列 娶 法 老 女 儿 比 提 雅 为 妻 ， 生 米 利 暗 ， 沙 买 ， 和 以 实 提 摩 之 祖 益 巴 。 米 列 又 娶 犹 大 女 子 为 妻 ， 生 基 多 之 祖 雅 列 ， 梭 哥 之 祖 希 伯 ， 和 撒 挪 亚 之 祖 耶 古 铁 。

19

荷 第 雅 的 妻 是 拿 含 的 妹 子 ， 她 所 生 的 儿 子 是 迦 米 人 基 伊 拉 和 玛 迦 人 以 实 提 摩 之 祖 。

20

示 门 的 儿 子 是 暗 嫩 ， 林 拿 ， 便 哈 南 ， 提 伦 。 以 示 的 儿 子 是 梭 黑 与 便 梭 黑 。

21

犹 大 的 儿 子 是 示 拉 。 示 拉 的 儿 子 是 利 迦 之 祖 珥 ， 玛 利 沙 之 祖 拉 大 ， 和 属 亚 实 比 族 织 细 麻 布 的 各 家 。

22

还 有 约 敬 ， 哥 西 巴 人 ， 约 阿 施 ， 萨 拉 ， 就 是 在 摩 押 地 掌 权 的 ， 又 有 雅 叔 比 利 恒 。 这 都 是 古 时 所 记 载 的 。

23

这 些 人 都 是 窑 匠 ， 是 尼 他 应 和 基 低 拉 的 居 民 。 与 王 同 处 ， 为 王 作 工 。

24

西 缅 的 儿 子 是 尼 母 利 ， 雅 悯 ， 雅 立 ， 谢 拉 ， 扫 罗 。

25

扫 罗 的 儿 子 是 沙 龙 。 沙 龙 的 儿 子 是 米 比 衫 。 米 比 衫 的 儿 子 是 米 施 玛 。

26

米 施 玛 的 儿 子 是 哈 母 利 。 哈 母 利 的 儿 子 是 撒 刻 。 撒 刻 的 儿 子 是 示 每 。

27

示 每 有 十 六 个 儿 子 ， 六 个 女 儿 ， 他 弟 兄 的 儿 女 不 多 ， 他 们 各 家 不 如 犹 大 族 的 人 丁 增 多 。

28

西 缅 人 住 在 别 是 巴 ， 摩 拉 大 ， 哈 萨 书 亚 ，

29

辟 拉 ， 以 森 ， 陀 腊 ，

30

彼 土 利 ， 何 珥 玛 ， 洗 革 拉 ，

31

伯 玛 嘉 博 ， 哈 萨 苏 撒 ， 伯 比 利 ， 沙 拉 音 ， 这 些 城 邑 直 到 大 卫 作 王 的 时 候 都 是 属 西 缅 人 的 。

32

他 们 的 五 个 城 邑 是 以 坦 ， 亚 因 ， 临 门 ， 陀 健 ， 亚 珊 。

33

还 有 属 城 的 乡 村 ， 直 到 巴 力 。 这 是 他 们 的 住 处 ， 他 们 都 有 家 谱 。

34

还 有 米 所 巴 ， 雅 米 勒 ， 亚 玛 谢 的 儿 子 约 沙 ，

35

约 珥 ， 约 示 比 的 儿 子 耶 户 。 约 示 比 是 西 莱 雅 的 儿 子 。 西 莱 雅 是 亚 薛 的 儿 子 。

36

还 有 以 利 约 乃 ， 雅 哥 巴 ， 约 朔 海 ， 亚 帅 雅 ， 亚 底 业 ， 耶 西 篾 ， 比 拿 雅 ，

37

示 非 的 儿 子 细 撒 。 示 非 是 亚 龙 的 儿 子 。 亚 龙 是 耶 大 雅 的 儿 子 。 耶 大 雅 是 申 利 的 儿 子 。 申 利 是 示 玛 雅 的 儿 子 。

38

以 上 所 记 的 人 名 都 是 作 族 长 的 ， 他 们 宗 族 的 人 数 增 多 。

39

他 们 往 平 原 东 边 基 多 口 去 ， 寻 梢 牧 放 羊 群 的 草 场 ，

40

寻 得 肥 美 的 草 场 地 ， 又 宽 阔 又 平 静 。 从 前 住 那 里 的 是 含 族 的 人 。

41

以 上 录 名 的 人 ， 在 犹 大 王 希 西 家 年 间 ， 来 攻 击 含 族 人 的 帐 棚 和 那 里 所 有 的 米 乌 尼 人 ， 将 他 们 灭 尽 ， 就 住 在 他 们 的 地 方 ， 直 到 今 日 ， 因 为 那 里 有 草 场 可 以 牧 放 羊 群 。

42

这 西 缅 人 中 ， 有 五 百 人 上 西 珥 山 ， 率 领 他 们 的 是 以 示 的 儿 子 毗 拉 提 ， 尼 利 雅 ， 利 法 雅 ， 和 乌 薛 ，

43

杀 了 逃 脱 剩 下 的 亚 玛 力 人 ， 就 住 在 那 里 直 到 今 日 。

历代志上 / 1st Chronicles 5


历代志上 / 1st Chronicles Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 4

历代志上 / 1st Chronicles

Return to Index

Chapter 5

1

以 色 列 的 长 子 原 是 流 便 。 因 他 污 秽 了 父 亲 的 床 ， 他 长 子 的 名 分 就 归 了 约 瑟 。 只 是 按 家 谱 他 不 算 长 子 。

2

犹 大 胜 过 一 切 弟 兄 ， 君 王 也 是 从 他 而 出 。 长 子 的 名 分 却 归 约 瑟 。

3

以 色 列 长 子 流 便 的 儿 子 是 哈 诺 ， 法 路 ， 希 斯 伦 ， 迦 米 。

4

约 珥 的 儿 子 是 示 玛 雅 。 示 玛 雅 的 儿 子 是 歌 革 。 歌 革 的 儿 子 是 示 每 。

5

示 每 的 儿 子 是 米 迦 。 米 迦 的 儿 子 是 利 亚 雅 。 利 亚 雅 的 儿 子 是 巴 力 。

6

巴 力 的 儿 子 是 备 拉 。 这 备 拉 作 流 便 支 派 的 首 领 ， 被 亚 述 王 提 革 拉 毗 尼 色 掳 去 。

7

他 的 弟 兄 照 着 宗 族 ， 按 着 家 谱 作 族 长 的 是 耶 利 ， 撒 迦 利 雅 ， 比 拉 。

8

比 拉 是 亚 撒 的 儿 子 。 亚 撒 是 示 玛 的 儿 子 。 示 玛 是 约 珥 的 儿 子 。 约 珥 所 住 的 地 方 是 从 亚 罗 珥 直 到 尼 波 和 巴 力 免 ，

9

又 向 东 延 到 伯 拉 河 这 边 的 旷 野 ， 因 为 他 们 在 基 列 地 牲 畜 增 多 。

10

扫 罗 年 间 ， 他 们 与 夏 甲 人 争 战 ， 夏 甲 人 倒 在 他 们 手 下 ， 他 们 就 在 基 列 东 边 的 全 地 ， 住 在 夏 甲 人 的 帐 棚 里 。

11

迦 得 的 子 孙 在 流 便 对 面 ， 住 在 巴 珊 地 ， 延 到 撒 迦 。

12

他 们 中 间 有 作 族 长 的 约 珥 ， 有 作 副 族 长 的 沙 番 ， 还 有 雅 乃 和 住 在 巴 珊 的 沙 法 。

13

他 们 族 弟 兄 是 米 迦 勒 ， 米 书 兰 ， 示 巴 ， 约 赖 ， 雅 干 ， 细 亚 ， 希 伯 ， 共 七 人 。

14

这 都 是 亚 比 孩 的 儿 子 。 亚 比 孩 是 户 利 的 儿 子 。 户 利 是 耶 罗 亚 的 儿 子 。 耶 罗 亚 是 基 列 的 儿 子 。 基 列 是 米 迦 勒 的 儿 子 。 米 迦 勒 是 耶 示 筛 的 儿 子 。 耶 示 筛 是 耶 哈 多 的 儿 子 。 耶 哈 多 是 布 斯 的 儿 子 。

15

还 有 古 尼 的 孙 子 ， 押 比 叠 的 儿 子 亚 希 。 这 都 是 作 族 长 的 。

16

他 们 住 在 基 列 与 巴 珊 和 巴 珊 的 乡 村 ， 并 沙 仑 的 郊 野 ， 直 到 四 围 的 交 界 。

17

这 些 人 在 犹 大 王 约 坦 并 在 以 色 列 王 耶 罗 波 安 年 间 ， 都 载 入 家 谱 。

18

流 便 人 ， 迦 得 人 ， 和 玛 拿 西 半 支 派 的 人 ， 能 拿 盾 牌 和 刀 剑 ， 拉 弓 射 箭 ， 出 征 善 战 的 勇 士 共 有 四 万 四 千 七 百 六 十 名 。

19

他 们 与 夏 甲 人 ， 伊 突 人 ， 拿 非 施 人 ， 挪 答 人 争 战 。

20

他 们 得 了 神 的 帮 助 ， 夏 甲 人 和 跟 随 夏 甲 的 人 都 交 在 他 们 手 中 。 因 为 他 们 在 阵 上 呼 求 神 ， 倚 赖 神 ， 神 就 应 允 他 们 。

21

他 们 掳 掠 了 夏 甲 人 的 牲 畜 ， 有 骆 驼 五 万 ， 羊 二 十 五 万 ， 驴 二 千 。 又 有 人 十 万 。

22

敌 人 被 杀 仆 倒 的 甚 多 ， 因 为 这 争 战 是 出 乎 神 。 他 们 就 住 在 敌 人 的 地 上 ， 直 到 被 掳 的 时 候 。

23

玛 拿 西 半 支 派 的 人 住 在 那 地 。 从 巴 珊 延 到 巴 力 黑 们 ， 示 尼 珥 与 黑 门 山 。

24

他 们 的 族 长 是 以 弗 ， 以 示 ， 以 列 ， 亚 斯 列 ， 耶 利 米 ， 何 达 威 雅 ， 雅 叠 ， 都 是 大 能 的 勇 士 ， 是 有 名 的 人 ， 也 是 作 族 长 的 。

25

他 们 得 罪 了 他 们 列 祖 的 神 ， 随 从 那 地 之 民 的 神 行 邪 淫 。 这 民 就 是 神 在 他 们 面 前 所 除 灭 的 。

26

故 此 ， 以 色 列 的 神 激 动 亚 述 王 普 勒 和 亚 述 王 提 革 拉 毗 尼 色 的 心 ， 他 们 就 把 吕 便 人 ， 迦 得 人 ， 玛 拿 西 半 支 派 的 人 掳 到 哈 腊 ， 哈 博 ， 哈 拉 与 歌 散 河 边 ， 直 到 今 日 还 在 那 里 。

历代志上 / 1st Chronicles 6


历代志上 / 1st Chronicles Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 5

历代志上 / 1st Chronicles

Return to Index

Chapter 6

1

利 未 的 儿 子 是 革 顺 ， 哥 辖 ， 米 拉 利 。

2

歌 辖 的 儿 子 是 暗 兰 ， 以 斯 哈 ， 希 伯 伦 ， 乌 薛 。

3

暗 兰 的 儿 子 是 亚 伦 ， 摩 西 ， 还 有 女 儿 米 利 暗 。 亚 伦 的 儿 子 是 拿 答 ， 亚 比 户 ， 以 利 亚 撒 ， 以 他 玛 。

4

以 利 亚 撒 生 非 尼 哈 。 非 尼 哈 生 亚 比 书 。

5

亚 比 书 生 布 基 。 布 基 生 乌 西 。

6

乌 西 生 西 拉 希 雅 。 西 拉 希 雅 生 米 拉 约 。

7

米 拉 约 生 亚 玛 利 雅 。 亚 玛 利 雅 生 亚 希 突 。

8

亚 希 突 生 撒 督 。 撒 督 生 亚 希 玛 斯 。

9

亚 希 玛 斯 生 亚 撒 利 雅 。 亚 撒 利 雅 生 约 哈 难 。

10

约 哈 难 生 亚 撒 利 雅 （ 这 亚 撒 利 雅 在 所 罗 门 于 耶 路 撒 冷 所 建 造 的 殿 中 ， 供 祭 司 的 职 分 ） 。

11

亚 撒 利 雅 生 亚 玛 利 雅 。 亚 玛 利 雅 生 亚 希 突 。

12

亚 希 突 生 撒 督 。 撒 督 生 沙 龙 。

13

沙 龙 生 希 勒 家 。 希 勒 家 生 亚 撒 利 雅 。

14

亚 撒 利 雅 生 西 莱 雅 。 西 莱 雅 生 约 萨 答 。

15

当 耶 和 华 藉 尼 布 甲 尼 撒 的 手 掳 掠 犹 大 和 耶 路 撒 冷 人 的 时 候 ， 这 约 萨 答 也 被 掳 去 。

16

利 未 的 儿 子 是 革 顺 ， 哥 辖 ， 米 拉 利 。

17

革 顺 的 儿 子 名 叫 立 尼 ， 示 每 。

18

哥 辖 的 儿 子 是 暗 兰 ， 以 斯 哈 ， 希 伯 伦 ， 乌 薛 。

19

米 拉 利 的 儿 子 是 抹 利 ， 母 示 。 这 是 按 着 利 未 人 宗 族 分 的 各 家 。

20

革 顺 的 儿 子 是 立 尼 。 立 尼 的 儿 子 是 雅 哈 。 雅 哈 的 儿 子 是 薪 玛 。

21

薪 玛 的 儿 子 是 约 亚 。 约 亚 的 儿 子 是 易 多 。 易 多 的 儿 子 是 谢 拉 。 谢 拉 的 儿 子 是 耶 特 赖 。

22

哥 辖 的 儿 子 是 亚 米 拿 达 。 亚 米 拿 达 的 儿 子 是 可 拉 。 可 拉 的 儿 子 是 亚 惜 。

23

亚 惜 的 儿 子 是 以 利 加 拿 。 以 利 加 拿 的 儿 子 是 以 比 雅 撒 。 以 比 雅 撒 的 儿 子 是 亚 惜 。

24

亚 惜 的 儿 子 是 他 哈 。 他 哈 的 儿 子 是 乌 列 。 乌 列 的 儿 子 是 乌 西 雅 。 乌 西 雅 的 儿 子 是 少 罗 。

25

以 利 加 拿 的 儿 子 是 亚 玛 赛 和 亚 希 摩 。

26

亚 希 摩 的 儿 子 是 以 利 加 拿 。 以 利 加 拿 的 儿 子 是 琐 菲 。 琐 菲 的 儿 子 是 拿 哈 。

27

拿 哈 的 儿 子 是 以 利 押 。 以 利 押 的 儿 子 是 耶 罗 罕 。 耶 罗 罕 的 儿 子 是 以 利 加 拿 。 以 利 加 拿 的 儿 子 是 撒 母 耳 。

28

撒 母 耳 的 长 子 是 约 珥 ， 次 子 是 亚 比 亚 。

29

米 拉 利 的 儿 子 是 抹 利 。 抹 利 的 儿 子 是 立 尼 。 立 尼 的 儿 子 是 示 每 。 示 每 的 儿 子 是 乌 撒 。

30

乌 撒 的 儿 子 是 示 米 亚 。 示 米 亚 的 儿 子 是 哈 基 雅 。 哈 基 雅 的 儿 子 是 亚 帅 雅 。

31

约 柜 安 设 之 后 ， 大 卫 派 人 在 耶 和 华 殿 中 管 理 歌 唱 的 事 。

32

他 们 就 在 会 幕 前 当 歌 唱 的 差 ， 及 至 所 罗 门 在 耶 路 撒 冷 建 造 了 耶 和 华 的 殿 ， 他 们 便 按 着 班 次 供 职 。

33

供 职 的 人 和 他 们 的 子 孙 记 在 下 面 ， 哥 辖 的 子 孙 中 有 歌 唱 的 希 幔 。 希 幔 是 约 珥 的 儿 子 。 约 珥 是 撒 母 耳 的 儿 子 。

34

撒 母 耳 是 以 利 加 拿 的 儿 子 。 以 利 加 拿 是 耶 罗 罕 的 儿 子 。 耶 罗 罕 是 以 列 的 儿 子 。 以 列 是 陀 亚 的 儿 子 。

35

陀 亚 是 苏 弗 的 儿 子 。 苏 弗 是 以 利 加 拿 的 儿 子 。 以 利 加 拿 是 玛 哈 的 儿 子 。 玛 哈 是 亚 玛 赛 的 儿 子 。

36

亚 玛 赛 是 以 利 加 拿 的 儿 子 。 以 利 加 拿 是 约 珥 的 儿 子 。 约 珥 是 亚 撒 利 雅 的 儿 子 。 亚 撒 利 雅 是 西 番 雅 的 儿 子 。

37

西 番 雅 是 他 哈 的 儿 子 。 他 哈 是 亚 惜 的 儿 子 。 亚 惜 是 以 比 雅 撒 的 儿 子 。 以 比 雅 撒 是 可 拉 的 儿 子 。

38

可 拉 是 以 斯 哈 的 儿 子 。 以 斯 哈 是 哥 辖 的 儿 子 。 哥 辖 是 利 未 的 儿 子 。 利 未 是 以 色 列 的 儿 子 。

39

希 幔 的 族 兄 亚 萨 是 比 利 家 的 儿 子 ， 亚 萨 在 希 幔 右 边 供 职 。 比 利 家 是 示 米 亚 的 儿 子 。

40

示 米 亚 是 米 迦 勒 的 儿 子 。 米 迦 勒 是 巴 西 雅 的 儿 子 。 巴 西 雅 是 玛 基 雅 的 儿 子 。

41

玛 基 雅 是 伊 特 尼 的 儿 子 。 伊 特 尼 是 谢 拉 的 儿 子 。 谢 拉 是 亚 大 雅 的 儿 子 。

42

亚 大 雅 是 以 探 的 儿 子 。 以 探 是 薪 玛 的 儿 子 。 薪 玛 是 示 每 的 儿 子 。

43

示 每 是 雅 哈 的 儿 子 。 雅 哈 是 革 顺 的 儿 子 。 革 顺 是 利 未 的 儿 子 。

44

他 们 的 族 弟 兄 米 拉 利 的 子 孙 ， 在 他 们 左 边 供 职 的 有 以 探 。 以 探 是 基 示 的 儿 子 。 基 示 是 亚 伯 底 的 儿 子 。 亚 伯 底 是 玛 鹿 的 儿 子 。

45

玛 鹿 是 哈 沙 比 雅 的 儿 子 。 哈 沙 比 雅 是 亚 玛 谢 的 儿 子 。 亚 玛 谢 是 希 勒 家 的 儿 子 。

46

希 勒 家 是 暗 西 的 儿 子 。 暗 西 是 巴 尼 的 儿 子 。 巴 尼 是 沙 麦 的 儿 子 。

47

沙 麦 是 末 力 的 儿 子 。 末 力 是 母 示 的 儿 子 。 母 示 是 米 拉 利 的 儿 子 。 米 拉 利 是 利 未 的 儿 子 。

48

他 们 的 族 弟 兄 利 未 人 也 被 派 办 神 殿 中 的 一 切 事 。

49

亚 伦 和 他 的 子 孙 在 燔 祭 坛 和 香 坛 上 献 祭 烧 香 ， 又 在 至 圣 所 办 理 一 切 的 事 ， 为 以 色 列 人 赎 罪 ， 是 照 神 仆 人 摩 西 所 吩 咐 的 。

50

亚 伦 的 儿 子 是 以 利 亚 撒 。 以 利 亚 撒 的 儿 子 是 非 尼 哈 。 非 尼 哈 的 儿 子 是 亚 比 书 。

51

亚 比 书 的 儿 子 是 布 基 。 布 基 的 儿 子 是 乌 西 。 乌 西 的 儿 子 是 西 拉 希 雅 。

52

西 拉 希 雅 的 儿 子 是 米 拉 约 。 米 拉 约 的 儿 子 是 亚 玛 利 雅 。 亚 玛 利 雅 的 儿 子 是 亚 希 突 。

53

亚 希 突 的 儿 子 是 撒 督 。 撒 督 的 儿 子 是 亚 希 玛 斯 。

54

他 们 的 住 处 按 着 境 内 的 营 寨 ， 记 在 下 面 。 哥 辖 族 亚 伦 的 子 孙 先 拈 阄 得 地 ，

55

在 犹 大 地 中 得 了 希 伯 仑 和 四 围 的 郊 野 。

56

只 是 属 城 的 田 地 和 村 庄 都 为 耶 孚 尼 的 儿 子 迦 勒 所 得 。

57

亚 伦 的 子 孙 得 了 逃 城 希 伯 仑 ， 又 得 了 立 拿 与 其 郊 野 ， 雅 提 珥 ， 以 实 提 莫 与 其 郊 野 。

58

希 仑 与 其 郊 野 ， 底 璧 与 其 郊 野 ，

59

亚 珊 与 其 郊 野 ， 伯 示 麦 与 其 郊 野 。

60

在 便 雅 悯 支 派 的 地 中 ， 得 了 迦 巴 与 其 郊 野 ， 阿 勒 篾 与 其 郊 野 ， 亚 拿 突 与 其 郊 野 。 他 们 诸 家 所 得 的 城 共 十 三 座 。

61

哥 辖 族 其 馀 的 人 又 拈 阄 ， 在 玛 拿 西 半 支 派 的 地 中 得 了 十 座 城 。

62

革 顺 族 按 着 宗 族 ， 在 以 萨 迦 支 派 的 地 中 ， 亚 设 支 派 的 地 中 ， 拿 弗 他 利 支 派 的 地 中 ， 巴 珊 内 玛 拿 西 支 派 的 地 中 ， 得 了 十 三 座 城 。

63

米 拉 利 族 按 着 宗 族 拈 阄 ， 在 流 便 支 派 的 地 中 ， 迦 得 支 派 的 地 中 ， 西 布 伦 支 派 的 地 中 ， 得 了 十 二 座 城 。

64

以 色 列 人 将 这 些 城 与 其 郊 野 给 了 利 未 人 。

65

这 以 上 录 名 的 城 ， 在 犹 大 ， 西 缅 ， 便 雅 悯 三 支 派 的 地 中 ， 以 色 列 人 拈 阄 给 了 他 们 。

66

哥 辖 族 中 有 几 家 在 以 法 莲 支 派 的 地 中 也 得 了 城 邑 ，

67

在 以 法 莲 山 地 得 了 逃 城 示 剑 与 其 郊 野 ， 又 得 了 基 色 与 其 郊 野 ，

68

约 缅 与 其 郊 野 ， 伯 和 仑 与 其 郊 野 ，

69

亚 雅 仑 与 其 郊 野 ， 迦 特 临 门 与 其 郊 野 。

70

哥 辖 族 其 馀 的 人 在 玛 拿 西 半 支 派 的 地 中 得 了 亚 乃 与 其 郊 野 ， 比 连 与 其 郊 野 。

71

革 顺 族 在 玛 拿 西 半 支 派 的 地 中 得 了 巴 珊 的 哥 兰 与 其 郊 野 ， 亚 斯 他 录 与 其 郊 野 。

72

又 在 以 萨 迦 支 派 的 地 中 得 了 基 低 斯 与 其 郊 野 ， 大 比 拉 与 其 郊 野 ，

73

拉 末 与 其 郊 野 ， 亚 年 与 其 郊 野 。

74

在 亚 设 支 派 的 地 中 得 了 玛 沙 与 其 郊 野 ， 押 顿 与 其 郊 野 ，

75

户 割 与 其 郊 野 ， 利 合 与 其 郊 野 。

76

在 拿 弗 他 利 支 派 的 地 中 得 了 加 利 利 的 基 低 斯 与 其 郊 野 ， 哈 们 与 其 郊 野 ， 基 列 亭 与 其 郊 野 。

77

还 有 米 拉 利 族 的 人 在 西 布 伦 支 派 的 地 中 得 了 临 摩 挪 与 其 郊 野 ， 他 泊 与 其 郊 野 。

78

又 在 耶 利 哥 的 约 旦 河 东 ， 在 流 便 支 派 的 地 中 得 了 旷 野 的 比 悉 与 其 郊 野 ， 雅 哈 撒 与 其 郊 野 ，

79

基 底 莫 与 其 郊 野 ， 米 法 押 与 其 郊 野 。

80

又 在 迦 得 支 派 的 地 中 得 了 基 列 的 拉 末 与 其 郊 野 ， 玛 哈 念 与 其 郊 野 ，

81

希 实 本 与 其 郊 野 ， 雅 谢 与 其 郊 野 。

历代志上 / 1st Chronicles 7


历代志上 / 1st Chronicles Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 6

历代志上 / 1st Chronicles

Return to Index

Chapter 7

1

以 萨 迦 的 儿 子 是 陀 拉 ， 普 瓦 ， 雅 述 （ 雅 述 创 世 记 第 四 十 六 章 十 三 节 作 约 伯 ） ， 伸 仑 ， 共 四 人 。

2

陀 拉 的 儿 子 是 乌 西 ， 利 法 雅 ， 耶 勒 ， 雅 买 ， 易 伯 散 ， 示 母 利 ， 都 是 陀 拉 的 族 长 ， 是 大 能 的 勇 士 。 到 大 卫 年 间 ， 他 们 的 人 数 共 有 二 万 二 千 六 百 名 。

3

乌 西 的 儿 子 是 伊 斯 拉 希 。 伊 斯 拉 希 的 儿 子 是 米 迦 勒 ， 俄 巴 底 亚 ， 约 珥 ， 伊 示 雅 ， 共 五 人 ， 都 是 族 长 。

4

他 们 所 率 领 的 ， 按 着 宗 族 出 战 的 军 队 ， 共 有 三 万 六 千 人 ， 因 为 他 们 的 妻 和 子 众 多 。

5

他 们 的 族 弟 兄 在 以 萨 迦 各 族 中 都 是 大 能 的 勇 士 ， 按 着 家 谱 计 算 共 有 八 万 七 千 人 。

6

便 雅 悯 的 儿 子 是 比 拉 ， 比 结 ， 耶 叠 ， 共 三 人 。

7

比 拉 的 儿 子 是 以 斯 本 ， 乌 西 ， 乌 薛 ， 耶 利 摩 ， 以 利 ， 共 五 人 ， 都 是 族 长 ， 是 大 能 的 勇 士 。 按 着 家 谱 计 算 ， 他 们 的 子 孙 共 有 二 万 二 千 零 三 十 四 人 。

8

比 结 的 儿 子 是 细 米 拉 ， 约 阿 施 ， 以 利 以 谢 ， 以 利 约 乃 ， 暗 利 ， 耶 利 摩 ， 亚 比 雅 ， 亚 拿 突 ， 亚 拉 篾 。 这 都 是 比 结 的 儿 子 。

9

他 们 都 是 族 长 ， 是 大 能 的 勇 士 。 按 着 家 谱 计 算 ， 他 们 的 子 孙 共 有 二 万 零 二 百 人 。

10

耶 叠 的 儿 子 是 比 勒 罕 。 比 勒 罕 的 儿 子 是 耶 乌 施 ， 便 雅 悯 ， 以 忽 ， 基 拿 拿 ， 细 坦 ， 他 施 ， 亚 希 沙 哈 。

11

这 都 是 耶 叠 的 儿 子 ， 都 是 族 长 ， 是 大 能 的 勇 士 。 他 们 的 子 孙 能 上 阵 打 仗 的 ， 共 有 一 万 七 千 二 百 人 。

12

还 有 以 珥 的 儿 子 书 品 ， 户 品 ， 并 亚 黑 的 儿 子 户 伸 。

13

拿 弗 他 利 的 儿 子 是 雅 薛 ， 沽 尼 ， 耶 色 ， 沙 龙 。 这 都 是 辟 拉 的 子 孙 。

14

玛 拿 西 的 儿 子 亚 斯 列 是 他 妾 亚 兰 人 所 生 的 ， 又 生 了 基 列 之 父 玛 吉 。

15

玛 吉 娶 的 妻 是 户 品 ， 书 品 的 妹 子 ， 名 叫 玛 迦 。 玛 拿 西 的 次 子 名 叫 西 罗 非 哈 。 西 罗 非 哈 但 有 几 个 女 儿 。

16

玛 吉 的 妻 玛 迦 生 了 一 个 儿 子 ， 起 名 叫 毗 利 施 。 毗 利 施 的 兄 弟 名 叫 示 利 施 。 示 利 施 的 儿 子 是 乌 兰 和 利 金 。

17

乌 兰 的 儿 子 是 比 但 。 这 都 是 基 列 的 子 孙 。 基 列 是 玛 吉 的 儿 子 ， 玛 吉 是 玛 拿 西 的 儿 子 。

18

基 列 的 妹 子 哈 摩 利 吉 生 了 伊 施 荷 ， 亚 比 以 谢 ， 玛 拉 。

19

示 米 大 的 儿 子 是 亚 现 ， 示 剑 ， 利 克 希 ， 阿 尼 安 。

20

以 法 莲 的 儿 子 是 书 提 拉 。 书 提 拉 的 儿 子 是 比 列 。 比 列 的 儿 子 是 他 哈 。 他 哈 的 儿 子 是 以 拉 大 。 以 拉 大 的 儿 子 是 他 哈 。

21

他 哈 的 儿 子 是 撒 拔 。 撒 拔 的 儿 子 是 书 提 拉 。 以 法 莲 又 生 以 谢 ， 以 列 。 这 二 人 因 为 下 去 夺 取 迦 特 人 的 牲 畜 ， 被 本 地 的 迦 特 人 杀 了 。

22

他 们 的 父 亲 以 法 莲 为 他 们 悲 哀 了 多 日 ， 他 的 弟 兄 都 来 安 慰 他 。

23

以 法 莲 与 妻 同 房 ， 他 妻 就 怀 孕 生 了 一 子 ， 以 法 莲 因 为 家 里 遭 祸 ， 就 给 这 儿 子 起 名 叫 比 利 亚 。

24

他 的 女 儿 名 叫 舍 伊 拉 ， 就 是 建 筑 上 伯 和 仑 ， 下 伯 和 仑 与 乌 羡 舍 伊 拉 的 。

25

比 利 阿 的 儿 子 是 利 法 和 利 悉 。 利 悉 的 儿 子 是 他 拉 。 他 拉 的 儿 子 是 他 罕 。

26

他 罕 的 儿 子 是 拉 但 。 拉 但 的 儿 子 是 亚 米 忽 。 亚 米 忽 的 儿 子 是 以 利 沙 玛 。

27

以 利 沙 玛 的 儿 子 是 嫩 。 嫩 的 儿 子 是 约 书 亚 。

28

以 法 莲 人 的 地 业 和 住 处 是 伯 特 利 与 其 村 庄 。 东 边 拿 兰 ， 西 边 基 色 与 其 村 庄 。 示 剑 与 其 村 庄 ， 直 到 迦 萨 与 其 村 庄 。

29

还 有 靠 近 玛 拿 西 人 的 境 界 ， 伯 善 与 其 村 庄 。 他 纳 与 其 村 庄 。 米 吉 多 与 其 村 庄 。 多 珥 与 其 村 庄 。 以 色 列 儿 子 约 瑟 的 子 孙 住 在 这 些 地 方 。

30

亚 设 的 儿 子 是 音 拿 ， 亦 施 瓦 ， 亦 施 韦 ， 比 利 亚 ， 还 有 他 们 的 妹 子 西 拉 。

31

比 利 亚 的 儿 子 是 希 别 ， 玛 结 。 玛 结 是 比 撒 威 的 父 亲 。

32

希 别 生 雅 弗 勒 ， 朔 默 ， 何 坦 ， 和 他 们 的 妹 子 书 雅 。

33

雅 弗 勒 的 儿 子 是 巴 萨 ， 宾 哈 ， 亚 施 法 。 这 都 是 雅 弗 勒 的 儿 子 。

34

朔 默 的 儿 子 是 亚 希 ， 罗 迦 ， 耶 户 巴 ， 亚 兰 。

35

朔 默 兄 弟 希 连 的 儿 子 是 琐 法 ， 音 那 ， 示 利 斯 ， 亚 抹 。

36

琐 法 的 儿 子 是 书 亚 ， 哈 尼 弗 ， 书 阿 勒 ， 比 利 ， 音 拉 ，

37

比 悉 ， 河 得 ， 珊 玛 ， 施 沙 ， 益 兰 ， 比 拉 。

38

益 帖 的 儿 子 是 耶 孚 尼 ， 毗 斯 巴 ， 亚 拉 。

39

乌 拉 的 儿 子 是 亚 拉 ， 汉 尼 业 ， 利 写 。

40

这 都 是 亚 设 的 子 孙 ， 都 是 族 长 ， 是 精 壮 大 能 的 勇 士 ， 也 是 首 领 中 的 头 目 ， 按 着 家 谱 计 算 ， 他 们 的 子 孙 能 出 战 的 共 有 二 万 六 千 人 。

历代志上 / 1st Chronicles 8


历代志上 / 1st Chronicles Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 7

历代志上 / 1st Chronicles

Return to Index

Chapter 8

1

便 雅 悯 的 长 子 比 拉 ， 次 子 亚 实 别 ， 三 子 亚 哈 拉 ，

2

四 子 挪 哈 ， 五 子 拉 法 。

3

比 拉 的 儿 子 是 亚 大 ， 基 拉 ， 亚 比 忽 ，

4

亚 比 书 ， 乃 幔 ， 亚 何 亚 ，

5

基 拉 ， 示 孚 汛 ， 户 兰 。

6

以 忽 的 儿 子 作 迦 巴 居 民 的 族 长 ， 被 掳 到 玛 拿 辖 。

7

以 忽 的 儿 子 乃 幔 ， 亚 希 亚 ， 基 拉 也 被 掳 去 。 基 拉 生 乌 撒 ， 亚 希 忽 。

8

沙 哈 连 休 他 二 妻 户 伸 和 巴 拉 之 后 ， 在 摩 押 地 生 了 儿 子 。

9

他 与 妻 贺 得 同 房 ， 生 了 约 巴 ， 洗 比 雅 ， 米 沙 ， 玛 拉 干 ，

10

耶 乌 斯 ， 沙 迦 ， 米 玛 。 他 这 些 儿 子 都 是 族 长 。

11

他 的 妻 户 伸 给 他 生 的 儿 子 有 亚 比 突 ， 以 利 巴 力 。

12

以 利 巴 力 的 儿 子 是 希 伯 ， 米 珊 ， 沙 麦 。 沙 麦 建 立 阿 挪 和 罗 德 二 城 与 其 村 庄 。

13

又 有 比 利 亚 和 示 玛 是 亚 雅 仑 居 民 的 族 长 ， 是 驱 逐 迦 特 人 的 。

14

亚 希 约 ， 沙 煞 ， 耶 利 末 ，

15

西 巴 第 雅 ， 亚 拉 得 ， 亚 得 ，

16

米 迦 勒 ， 伊 施 巴 ， 约 哈 都 是 比 利 亚 的 儿 子 。

17

西 巴 第 雅 ， 米 书 兰 ， 希 西 基 ， 希 伯 ，

18

伊 施 米 莱 ， 伊 斯 利 亚 ， 约 巴 都 是 以 利 巴 力 的 儿 子 。

19

雅 金 ， 细 基 利 ， 撒 底 ，

20

以 利 乃 ， 洗 勒 太 ， 以 列 ，

21

亚 大 雅 ， 比 拉 雅 ， 申 拉 都 是 示 每 的 儿 子 。

22

伊 施 班 ， 希 伯 ， 以 列 ，

23

亚 伯 顿 ， 细 基 利 ， 哈 难 ，

24

哈 拿 尼 雅 ， 以 拦 ， 安 陀 提 雅 ，

25

伊 弗 底 雅 ， 毗 努 伊 勒 都 是 沙 煞 的 儿 子 。

26

珊 示 莱 ， 示 哈 利 ， 亚 他 利 雅 ，

27

雅 利 西 ， 以 利 亚 ， 细 基 利 都 是 耶 罗 罕 的 儿 子 。

28

这 些 人 都 是 着 名 的 族 长 ， 住 在 耶 路 撒 冷 。

29

在 基 遍 住 的 有 基 遍 的 父 亲 耶 利 。 他 的 妻 名 叫 玛 迦 。

30

他 长 子 是 亚 伯 顿 。 他 又 生 苏 珥 ， 基 士 ， 巴 力 ， 拿 答 ，

31

基 多 ， 亚 希 约 ， 撒 迦 ， 米 基 罗 。

32

米 基 罗 生 示 米 暗 。 这 些 人 和 他 们 的 弟 兄 在 耶 路 撒 冷 对 面 居 住 。

33

尼 珥 生 基 士 。 基 士 生 扫 罗 。 扫 罗 生 约 拿 单 ， 麦 基 舒 亚 ， 亚 比 拿 达 ， 伊 施 巴 力 。

34

约 拿 单 的 儿 子 是 米 力 巴 力 （ 米 力 巴 力 撒 母 耳 下 四 章 四 节 作 米 非 波 设 ） 。 米 力 巴 力 生 米 迦 。

35

米 迦 的 儿 子 是 毗 敦 ， 米 勒 ， 他 利 亚 ， 亚 哈 斯 。

36

亚 哈 斯 生 耶 何 阿 达 。 耶 何 阿 达 生 亚 拉 篾 ， 亚 斯 玛 威 ， 心 利 。 心 利 生 摩 撒 。

37

摩 撒 生 比 尼 亚 。 比 尼 亚 的 儿 子 是 拉 法 。 拉 法 的 儿 子 是 以 利 亚 萨 。 以 利 亚 萨 的 儿 子 是 亚 悉 。

38

亚 悉 有 六 个 儿 子 ， 他 们 的 名 字 是 亚 斯 利 干 ， 波 基 路 ， 以 实 玛 利 ， 示 亚 利 雅 ， 俄 巴 底 雅 ， 哈 难 。 这 都 是 亚 悉 的 儿 子 。

39

亚 悉 兄 弟 以 设 的 长 子 是 乌 兰 ， 次 子 耶 乌 施 ， 三 子 是 以 利 法 列 。

40

乌 兰 的 儿 子 都 是 大 能 的 勇 士 ， 是 弓 箭 手 ， 他 们 有 许 多 的 子 孙 ， 共 一 百 五 十 名 ， 都 是 便 雅 悯 人 。

历代志上 / 1st Chronicles 9


历代志上 / 1st Chronicles Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 8

历代志上 / 1st Chronicles

Return to Index

Chapter 9

1

以 色 列 人 都 按 家 谱 计 算 ， 写 在 以 色 列 诸 王 记 上 。 犹 大 人 因 犯 罪 就 被 掳 到 巴 比 伦 。

2

先 从 巴 比 伦 回 来 ， 住 在 自 己 地 业 城 邑 中 的 有 以 色 列 人 ， 祭 司 ， 利 未 人 ， 尼 提 宁 的 首 领 。

3

住 在 耶 路 撒 冷 的 有 犹 大 人 ， 便 雅 悯 人 ， 以 法 莲 人 ， 玛 拿 西 人 。

4

犹 大 儿 子 法 勒 斯 的 子 孙 中 有 乌 太 。 乌 太 是 亚 米 忽 的 儿 子 。 亚 米 忽 是 暗 利 的 儿 子 。 暗 利 是 音 利 的 儿 子 。 音 利 是 巴 尼 的 儿 子 。

5

示 罗 的 子 孙 中 有 长 子 亚 帅 雅 和 他 的 众 子 。

6

谢 拉 的 子 孙 中 有 耶 乌 利 和 他 的 弟 兄 ， 共 六 百 九 十 人 。

7

便 雅 悯 人 中 有 哈 西 努 的 曾 孙 ， 何 达 威 雅 的 孙 子 ， 米 书 兰 的 儿 子 撒 路 ，

8

又 有 耶 罗 罕 的 儿 子 伊 比 尼 雅 ， 米 基 立 的 孙 子 ， 乌 西 的 儿 子 以 拉 ， 伊 比 尼 雅 的 曾 孙 ， 流 珥 的 孙 子 ， 示 法 提 雅 的 儿 子 米 书 兰 ，

9

和 他 们 的 族 弟 兄 ， 按 着 家 谱 计 算 共 有 九 百 五 十 六 名 。 这 些 人 都 是 他 们 的 族 长 。

10

祭 司 中 有 耶 大 雅 ， 耶 何 雅 立 ， 雅 斤 ，

11

还 有 管 理 神 殿 希 勒 家 的 儿 子 亚 萨 利 雅 。 希 勒 家 是 米 书 兰 的 儿 子 。 米 书 兰 是 撒 督 的 儿 子 。 撒 督 是 米 拉 约 的 儿 子 。 米 拉 约 是 亚 希 突 的 儿 子 。

12

有 玛 基 雅 的 曾 孙 ， 巴 施 户 珥 的 孙 子 ， 耶 罗 罕 的 儿 子 亚 大 雅 ， 又 有 亚 第 业 的 儿 子 玛 赛 。 亚 第 业 是 雅 希 细 拉 的 儿 子 。 雅 希 细 拉 是 米 书 兰 的 儿 子 。 米 书 兰 是 米 实 利 密 的 儿 子 。 米 实 利 密 是 音 麦 的 儿 子 。

13

他 们 和 众 弟 兄 都 是 族 长 ， 共 有 一 千 七 百 六 十 人 ， 是 善 于 作 神 殿 使 用 之 工 的 。

14

利 未 人 米 拉 利 的 子 孙 中 ， 有 哈 沙 比 雅 的 曾 孙 ， 押 利 甘 的 孙 子 ， 哈 述 的 儿 子 示 玛 雅 。

15

有 拔 巴 甲 ， 黑 勒 施 ， 迦 拉 ， 并 亚 萨 的 曾 孙 ， 细 基 利 的 孙 子 ， 米 迦 的 儿 子 玛 探 雅 ，

16

又 有 耶 杜 顿 的 曾 孙 ， 迦 拉 的 孙 子 ， 示 玛 雅 的 儿 子 俄 巴 底 ， 还 有 以 利 加 拿 的 孙 子 ， 亚 撒 的 儿 子 比 利 家 。 他 们 都 住 在 尼 陀 法 人 的 村 庄 。

17

守 门 的 是 沙 龙 ， 亚 谷 ， 达 们 ， 亚 希 幔 ， 和 他 们 的 弟 兄 。 沙 龙 为 长 。

18

从 前 赦 些 人 看 守 朝 东 的 王 门 ， 如 今 是 利 未 营 中 守 门 的 。

19

可 拉 的 曾 孙 ， 以 比 雅 撒 的 孙 子 ， 可 利 的 儿 子 沙 龙 ， 和 他 的 族 弟 兄 可 拉 人 都 管 理 使 用 之 工 ， 并 守 会 幕 的 门 。 他 们 的 祖 宗 曾 管 理 耶 和 华 的 营 盘 ， 又 把 守 营 门 。

20

从 前 以 利 亚 撒 的 儿 子 非 尼 哈 管 理 他 们 ， 耶 和 华 也 与 他 同 在 。

21

米 施 利 米 雅 的 儿 子 撒 迦 利 雅 是 看 守 会 幕 之 门 的 。

22

被 选 守 门 的 人 共 有 二 百 一 十 二 名 。 他 们 在 自 己 的 村 庄 ， 按 着 家 谱 计 算 ， 是 大 卫 和 先 见 撒 母 耳 所 派 当 这 紧 要 职 任 的 。

23

他 们 和 他 们 的 子 孙 按 着 班 次 看 守 耶 和 华 殿 的 门 ， 就 是 会 幕 的 门 。

24

在 东 西 南 北 ， 四 方 都 有 守 门 的 。

25

他 们 的 族 弟 兄 住 在 村 庄 ， 每 七 日 来 与 他 们 换 班 。

26

这 四 个 门 领 都 是 利 未 人 ， 各 有 紧 要 的 职 任 ， 看 守 神 殿 的 仓 库 。

27

他 们 住 在 神 殿 的 四 围 ， 是 因 委 托 他 们 守 殿 ， 要 每 日 早 晨 开 门 。

28

利 未 人 中 有 管 理 使 用 器 皿 的 ， 按 着 数 目 拿 出 拿 入 。

29

又 有 人 管 理 器 具 和 圣 所 的 器 皿 ， 并 细 面 ， 酒 ， 油 ， 乳 香 ， 香 料 。

30

祭 司 中 有 人 用 香 料 作 膏 油 。

31

利 未 人 玛 他 提 雅 是 可 拉 族 沙 龙 的 长 子 ， 他 紧 要 的 职 任 是 管 理 盘 中 烤 的 物 。

32

他 们 族 弟 兄 哥 辖 子 孙 中 ， 有 管 理 陈 设 饼 的 ， 每 安 息 日 预 备 摆 列 。

33

歌 唱 的 有 利 未 人 的 族 长 ， 住 在 属 殿 的 房 屋 ， 昼 夜 供 职 ， 不 作 别 样 的 工 。

34

以 上 都 是 利 未 人 着 名 的 族 长 ， 住 在 耶 路 撒 冷 。

35

在 基 遍 住 的 有 基 遍 的 父 亲 耶 利 。 他 的 妻 名 叫 玛 迦 。

36

他 长 子 是 亚 伯 顿 。 他 又 生 苏 珥 ， 基 士 ， 巴 力 ， 尼 珥 ， 拿 答 ，

37

基 多 ， 亚 希 约 ， 撒 迦 利 雅 ， 米 基 罗 。

38

米 基 罗 生 示 米 暗 。 这 些 人 和 他 们 的 弟 兄 在 耶 路 撒 冷 对 面 居 住 。

39

尼 珥 生 基 士 。 基 士 生 扫 罗 。 扫 罗 生 约 拿 单 ， 麦 基 舒 亚 ， 亚 比 拿 达 ， 伊 施 巴 力 。

40

约 拿 单 的 儿 子 是 米 力 巴 力 （ 米 力 巴 力 即 米 非 波 设 ） 。 米 力 巴 力 生 米 迦 。

41

米 迦 的 儿 子 是 毗 敦 ， 米 勒 ， 他 利 亚 ， 亚 哈 斯 。

42

亚 哈 斯 生 雅 拉 。 雅 拉 生 亚 拉 篾 ， 亚 斯 玛 威 ， 心 利 。 心 利 生 摩 撒 。

43

摩 撒 生 比 尼 亚 。 比 尼 亚 生 利 法 雅 。 利 法 雅 的 儿 子 是 以 利 亚 萨 。 以 利 亚 萨 的 儿 子 是 亚 悉 。

44

亚 悉 有 六 个 儿 子 ， 他 们 的 名 字 是 亚 斯 利 干 ， 波 基 路 ， 以 实 玛 利 ， 示 亚 利 雅 ， 俄 巴 底 雅 ， 哈 难 。 这 都 是 亚 悉 的 儿 子 。

历代志上 / 1st Chronicles 10


历代志上 / 1st Chronicles Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 9

历代志上 / 1st Chronicles

Return to Index

Chapter 10

1

非 利 士 人 与 以 色 列 人 争 战 ， 以 色 列 人 在 非 利 士 人 面 前 逃 跑 ， 在 基 利 波 山 有 被 杀 仆 倒 的 。

2

非 利 士 人 紧 追 扫 罗 和 他 儿 子 们 ， 就 杀 了 扫 罗 的 儿 子 约 拿 单 ， 亚 比 拿 达 ， 麦 基 舒 亚 。

3

势 派 甚 大 ， 扫 罗 被 弓 箭 手 追 上 ， 射 伤 甚 重 ，

4

就 吩 咐 拿 他 兵 器 的 人 说 ， 你 拔 出 刀 来 ， 将 我 刺 死 ， 免 得 那 些 未 受 割 礼 的 人 来 凌 辱 我 。 但 拿 兵 器 的 人 甚 惧 怕 ， 不 肯 刺 他 。

5

扫 罗 就 自 己 伏 在 刀 上 死 了 。 拿 兵 器 的 人 见 扫 罗 已 死 ， 也 伏 在 刀 上 死 了 。

6

这 样 ， 扫 罗 和 他 三 个 儿 子 ， 并 他 的 全 家 都 一 同 死 亡 。

7

住 平 原 的 以 色 列 众 人 见 以 色 列 军 兵 逃 跑 ， 扫 罗 和 他 儿 子 都 死 了 ， 也 就 弃 城 逃 跑 ， 非 利 士 人 便 来 住 在 其 中 。

8

次 日 ， 非 利 士 人 来 剥 那 被 杀 之 人 的 衣 服 ， 看 见 扫 罗 和 他 儿 子 仆 倒 在 基 利 波 山 ，

9

就 剥 了 他 的 军 装 ， 割 下 他 的 首 级 ， 打 发 人 到 （ 到 或 作 送 到 ） 非 利 士 地 的 四 境 报 信 与 他 们 的 偶 像 和 众 民 ，

10

又 将 扫 罗 的 军 装 放 在 他 们 神 的 庙 里 ， 将 他 的 首 级 钉 在 大 衮 庙 中 。

11

基 列 雅 比 人 听 见 非 利 士 人 向 扫 罗 所 行 的 一 切 事 ，

12

他 们 中 间 所 有 的 勇 士 就 起 身 前 去 ， 将 扫 罗 和 他 儿 子 的 尸 身 送 到 雅 比 ， 将 他 们 的 尸 骨 葬 在 雅 比 的 橡 树 下 ， 就 禁 食 七 日 。

13

这 样 ， 扫 罗 死 了 。 因 为 他 干 犯 耶 和 华 ， 没 有 遵 守 耶 和 华 的 命 。 又 因 他 求 问 交 鬼 的 妇 人 ，

14

没 有 求 问 耶 和 华 ， 所 以 耶 和 华 使 他 被 杀 ， 把 国 归 于 耶 西 的 儿 子 大 卫 。

历代志上 / 1st Chronicles 11


历代志上 / 1st Chronicles Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 10

历代志上 / 1st Chronicles

Return to Index

Chapter 11

1

以 色 列 众 人 聚 集 到 希 伯 仑 见 大 卫 ， 说 ， 我 们 原 是 你 的 骨 肉 。

2

从 前 扫 罗 作 王 的 时 候 ， 率 领 以 色 列 人 出 入 的 是 你 。 耶 和 华 你 的 神 也 曾 应 许 你 说 ， 你 必 牧 养 我 的 民 以 色 列 ， 作 以 色 列 的 君 。

3

于 是 以 色 列 的 长 老 都 来 到 希 伯 仑 见 大 卫 王 。 大 卫 在 希 伯 仑 耶 和 华 面 前 与 他 们 立 约 ， 他 们 就 膏 大 卫 作 以 色 列 的 王 ， 是 照 耶 和 华 藉 撒 母 耳 所 说 的 话 。

4

大 卫 和 以 色 列 众 人 到 了 耶 路 撒 冷 ， 就 是 耶 布 斯 。 那 时 耶 布 斯 人 住 在 那 里 。

5

耶 布 斯 人 对 大 卫 说 ， 你 决 不 能 进 这 地 方 。 然 而 大 卫 攻 取 锡 安 的 保 障 ， 就 是 大 卫 的 城 。

6

大 卫 说 ， 谁 先 攻 打 耶 布 斯 人 ， 必 作 首 领 元 帅 。 洗 鲁 雅 的 儿 子 约 押 先 上 去 ， 就 作 了 元 帅 。

7

大 卫 住 在 保 障 里 ， 所 以 那 保 障 叫 作 大 卫 城 。

8

大 卫 又 从 米 罗 起 ， 四 围 建 筑 城 墙 ， 其 馀 的 是 约 押 修 理 。

9

大 卫 日 见 强 盛 ， 因 为 万 军 之 耶 和 华 与 他 同 在 。

10

以 下 记 录 跟 随 大 卫 勇 士 的 首 领 ， 就 是 奋 勇 帮 助 他 得 国 ， 照 着 耶 和 华 吩 咐 以 色 列 人 的 话 ， 与 以 色 列 人 一 同 立 他 作 王 的 。

11

大 卫 勇 士 的 数 目 记 在 下 面 ， 哈 革 摩 尼 的 儿 子 雅 朔 班 ， 他 是 军 长 的 统 领 ， 一 时 举 枪 杀 了 三 百 人 。

12

其 次 是 亚 合 人 犰 多 的 儿 子 以 利 亚 撒 ， 他 是 三 个 勇 士 里 的 一 个 。

13

他 从 前 与 大 卫 在 巴 斯 达 闵 ， 非 利 士 人 聚 集 要 打 仗 。 那 里 有 一 块 长 满 大 麦 的 田 ， 众 民 就 在 非 利 士 人 面 前 逃 跑 。

14

这 勇 士 便 站 在 那 田 间 击 杀 非 利 士 人 ， 救 护 了 那 田 。 耶 和 华 使 以 色 列 人 大 获 全 胜 。

15

三 十 个 勇 士 中 的 三 个 人 下 到 磐 石 那 里 ， 进 了 亚 杜 兰 洞 见 大 卫 。 非 利 士 的 军 队 在 利 乏 音 谷 安 营 。

16

那 时 大 卫 在 山 寨 ， 非 利 士 人 的 防 营 在 伯 利 恒 。

17

大 卫 渴 想 ， 说 ， 甚 愿 有 人 将 伯 利 恒 城 门 旁 井 里 的 水 打 来 给 我 喝 。

18

这 三 个 勇 士 就 闯 过 非 利 士 人 的 营 盘 ， 从 伯 利 恒 城 门 旁 的 井 里 打 水 ， 拿 来 奉 给 大 卫 。 他 却 不 肯 喝 ， 将 水 奠 在 耶 和 华 面 前 ，

19

说 ， 我 的 神 阿 ， 这 三 个 人 冒 死 去 打 水 ， 这 水 好 像 他 们 的 血 一 般 ， 我 断 不 敢 喝 。 如 此 ， 大 卫 不 肯 喝 。 这 是 三 个 勇 士 所 作 的 事 。

20

约 押 的 兄 弟 亚 比 筛 是 这 三 个 勇 士 的 首 领 。 他 举 枪 杀 了 三 百 人 ， 就 在 三 个 勇 士 里 得 了 名 。

21

他 在 这 三 个 勇 士 里 是 最 尊 贵 的 ， 所 以 作 他 们 的 首 领 。 只 是 不 及 前 三 个 勇 士 。

22

有 甲 薛 勇 士 耶 何 耶 大 的 儿 子 比 拿 雅 行 过 大 能 的 事 ， 他 杀 了 摩 押 人 亚 利 伊 勒 的 两 个 儿 子 ， 又 在 下 雪 的 时 候 下 坑 里 去 杀 了 一 个 狮 子 ，

23

又 杀 了 一 个 埃 及 人 。 埃 及 人 身 高 五 肘 ， 手 里 拿 着 枪 ， 枪 杆 粗 如 织 布 的 机 轴 。 比 拿 雅 只 拿 着 棍 子 下 去 ， 从 埃 及 人 手 里 夺 过 枪 来 ， 用 那 枪 将 他 刺 死 。

24

这 是 耶 何 耶 大 的 儿 子 比 拿 雅 所 行 的 事 ， 就 在 三 个 勇 士 里 得 了 名 。

25

他 比 那 三 十 个 勇 士 都 尊 贵 ， 只 是 不 及 前 三 个 勇 士 。 大 卫 立 他 作 护 卫 长 。

26

军 中 的 勇 士 有 约 押 的 兄 弟 亚 撒 黑 ， 伯 利 恒 人 朵 多 的 儿 子 伊 勒 哈 难 ，

27

哈 律 人 沙 玛 ， 比 伦 人 希 利 斯 ，

28

提 哥 亚 人 益 吉 的 儿 子 以 拉 ， 亚 拿 突 人 亚 比 以 谢 ，

29

户 沙 人 西 比 该 ， 亚 合 人 以 来 ，

30

尼 陀 法 人 玛 哈 莱 ， 尼 陀 法 人 巴 拿 的 儿 子 希 立 ，

31

便 雅 悯 族 基 比 亚 人 利 拜 的 儿 子 以 太 ， 比 拉 顿 人 比 拿 雅 ，

32

迦 实 溪 人 户 莱 ， 亚 拉 巴 人 亚 比 ，

33

巴 路 米 人 押 斯 玛 弗 ， 沙 本 人 以 利 雅 哈 巴 ，

34

基 孙 人 哈 深 的 众 子 ， 哈 拉 人 沙 基 的 儿 子 约 拿 单 ，

35

哈 拉 人 沙 甲 的 儿 子 亚 希 暗 ， 吾 珥 的 儿 子 以 利 法 勒 ，

36

米 基 拉 人 希 弗 ， 比 伦 人 亚 希 雅 ，

37

迦 密 人 希 斯 罗 ， 伊 斯 拜 的 儿 子 拿 莱 ，

38

拿 单 的 兄 弟 约 珥 ， 哈 基 利 的 儿 子 弥 伯 哈 ，

39

亚 扪 人 洗 勒 ， 比 录 人 拿 哈 莱 ， 拿 哈 莱 是 给 洗 鲁 雅 的 儿 子 约 押 拿 兵 器 的 。

40

以 帖 人 以 拉 ， 以 帖 人 迦 立 ，

41

赫 人 乌 利 亚 ， 亚 莱 的 儿 子 撒 拔 ，

42

流 便 人 示 撒 的 儿 子 亚 第 拿 ， 他 是 流 便 支 派 中 的 一 个 族 长 ， 率 领 三 十 人 。

43

玛 迦 的 儿 子 哈 难 ， 弥 特 尼 人 约 沙 法 ，

44

亚 施 他 拉 人 乌 西 亚 ， 亚 罗 珥 人 何 坦 的 儿 子 沙 玛 ， 耶 利 ，

45

提 洗 人 申 利 的 儿 子 耶 叠 和 他 的 兄 弟 约 哈 ，

46

玛 哈 未 人 以 利 业 ， 伊 利 拿 安 的 儿 子 耶 利 拜 ， 约 沙 未 雅 ， 摩 押 人 伊 特 玛 ，

47

以 利 业 ， 俄 备 得 ， 并 米 琐 八 人 雅 西 业 。

历代志上 / 1st Chronicles 12


历代志上 / 1st Chronicles Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 11

历代志上 / 1st Chronicles

Return to Index

Chapter 12

1

大 卫 因 怕 基 士 的 儿 子 扫 罗 ， 躲 在 洗 革 拉 的 时 候 ， 有 勇 士 到 他 那 里 帮 助 他 打 仗 。

2

他 们 善 于 拉 弓 ， 能 用 左 右 两 手 甩 石 射 箭 ， 都 是 便 雅 悯 人 扫 罗 的 族 弟 兄 。

3

为 首 的 是 亚 希 以 谢 ， 其 次 是 约 阿 施 ， 都 是 基 比 亚 人 示 玛 的 儿 子 。 还 有 亚 斯 玛 威 的 儿 子 耶 薛 和 毗 力 ， 又 有 比 拉 迦 ， 并 亚 拿 突 人 耶 户 ，

4

基 遍 人 以 实 买 雅 ， 他 在 三 十 人 中 是 勇 士 ， 管 理 他 们 ， 且 有 耶 利 米 ， 雅 哈 悉 ， 约 哈 难 ， 和 基 得 拉 人 约 撒 拔 ，

5

伊 利 乌 赛 ， 耶 利 摩 ， 比 亚 利 雅 ， 示 玛 利 雅 ， 哈 律 弗 人 示 法 提 雅 ，

6

可 拉 人 以 利 加 拿 ， 耶 西 亚 ， 亚 萨 列 ， 约 以 谢 ， 雅 朔 班 ，

7

基 多 人 耶 罗 罕 的 儿 子 犹 拉 和 西 巴 第 雅 。

8

迦 得 支 派 中 有 人 到 旷 野 的 山 寨 投 奔 大 卫 ， 都 是 大 能 的 勇 士 ， 能 拿 盾 牌 和 枪 的 战 士 。 他 们 的 面 貌 好 像 狮 子 ， 快 跑 如 同 山 上 的 鹿 。

9

第 一 以 薛 ， 第 二 俄 巴 底 雅 ， 第 三 以 利 押 ，

10

第 四 弥 施 玛 拿 ， 第 五 耶 利 米 ，

11

第 六 亚 太 ， 第 七 以 利 业 ，

12

第 八 约 哈 难 ， 第 九 以 利 萨 巴 ，

13

第 十 耶 利 米 ， 第 十 一 末 巴 奈 。

14

这 都 是 迦 得 人 中 的 军 长 ， 至 小 的 能 抵 一 百 人 ， 至 大 的 能 抵 一 千 人 。

15

正 月 ， 约 旦 河 水 涨 过 两 岸 的 时 候 ， 他 们 过 河 ， 使 一 切 住 平 原 的 人 东 奔 西 逃 。

16

又 有 便 雅 悯 和 犹 大 人 到 山 寨 大 卫 那 里 。

17

大 卫 出 去 迎 接 他 们 ， 对 他 们 说 ， 你 们 若 是 和 和 平 平 地 来 帮 助 我 ， 我 心 就 与 你 们 相 契 。 你 们 若 是 将 我 这 无 罪 的 人 卖 在 敌 人 手 里 ， 愿 我 们 列 祖 的 神 察 看 责 罚 。

18

那 时 神 的 灵 感 动 那 三 十 个 勇 士 的 首 领 亚 玛 撒 ， 他 就 说 ， 大 卫 阿 ， 我 们 是 归 于 你 的 。 耶 西 的 儿 子 阿 ， 我 们 是 帮 助 你 的 。 愿 你 平 平 安 安 ， 愿 帮 助 你 的 也 都 平 安 。 因 为 你 的 神 帮 助 你 。 大 卫 就 收 留 他 们 ， 立 他 们 作 军 长 。

19

大 卫 从 前 与 非 利 士 人 同 去 ， 要 与 扫 罗 争 战 ， 有 些 玛 拿 西 人 来 投 奔 大 卫 ， 他 们 却 没 有 帮 助 非 利 士 人 。 因 为 非 利 士 人 的 首 领 商 议 ， 打 发 他 们 回 去 ， 说 ， 恐 怕 大 卫 拿 我 们 的 首 级 ， 归 降 他 的 主 人 扫 罗 。

20

大 卫 往 洗 革 拉 去 的 时 候 ， 有 玛 拿 西 人 的 千 夫 长 押 拿 ， 约 撒 拔 ， 耶 叠 ， 米 迦 勒 ， 约 撒 拔 ， 以 利 户 ， 洗 勒 太 都 来 投 奔 他 。

21

这 些 人 帮 助 大 卫 攻 击 群 贼 。 他 们 都 是 大 能 的 勇 士 ， 且 作 军 长 。

22

那 时 天 天 有 人 来 帮 助 大 卫 ， 以 致 成 了 大 军 ， 如 神 的 军 一 样 。

23

预 备 打 仗 的 兵 来 到 希 伯 仑 见 大 卫 ， 要 照 着 耶 和 华 的 话 将 扫 罗 的 国 位 归 与 大 卫 。 他 们 的 数 目 如 下 ，

24

犹 大 支 派 ， 拿 盾 牌 和 枪 预 备 打 仗 的 有 六 千 八 百 人 。

25

西 缅 支 派 ， 能 上 阵 大 能 的 勇 士 有 七 千 一 百 人 。

26

利 未 支 派 有 四 千 六 百 人 。

27

耶 何 耶 大 是 亚 伦 家 的 首 领 ， 跟 从 他 的 有 三 千 七 百 人 。

28

还 有 少 年 大 能 的 勇 士 撒 督 ， 同 着 他 的 有 族 长 二 十 二 人 。

29

便 雅 悯 支 派 ， 扫 罗 的 族 弟 兄 也 有 三 千 人 ， 他 们 向 来 大 半 归 顺 扫 罗 家 。

30

以 法 莲 支 派 大 能 的 勇 士 ， 在 本 族 着 名 的 有 二 万 零 八 百 人 。

31

玛 拿 西 半 支 派 ， 册 上 有 名 的 共 一 万 八 千 人 ， 都 来 立 大 卫 作 王 。

32

以 萨 迦 支 派 ， 有 二 百 族 长 都 通 达 时 务 ， 知 道 以 色 列 人 所 当 行 的 。 他 们 族 弟 兄 都 听 从 他 们 的 命 令 。

33

西 布 伦 支 派 ， 能 上 阵 用 各 样 兵 器 打 仗 ， 行 伍 整 齐 ， 不 生 二 心 的 有 五 万 人 。

34

拿 弗 他 利 支 派 ， 有 一 千 军 长 。 跟 从 他 们 ， 拿 盾 牌 和 枪 的 有 三 万 七 千 人 。

35

但 支 派 ， 能 摆 阵 的 有 二 万 八 千 六 百 人 。

36

亚 设 支 派 ， 能 上 阵 打 仗 的 有 四 万 人 。

37

约 旦 河 东 的 流 便 支 派 ， 迦 得 支 派 ， 玛 拿 西 半 支 派 ， 拿 着 各 样 兵 器 打 仗 的 有 十 二 万 人 。

38

以 上 都 是 能 守 行 伍 的 战 士 ， 他 们 都 诚 心 来 到 希 伯 仑 ， 要 立 大 卫 作 以 色 列 的 王 。 以 色 列 其 馀 的 人 也 都 一 心 要 立 大 卫 作 王 。

39

他 们 在 那 里 三 日 ， 与 大 卫 一 同 吃 喝 ， 因 为 他 们 的 族 弟 兄 给 他 们 预 备 了 。

40

靠 近 他 们 的 人 以 及 以 萨 迦 ， 西 布 伦 ， 拿 弗 他 利 人 将 许 多 面 饼 ， 无 花 果 饼 ， 乾 葡 萄 ， 酒 ， 油 ， 用 驴 ， 骆 驼 ， 骡 子 ， 牛 驮 来 ， 又 带 了 许 多 的 牛 和 羊 来 ， 因 为 以 色 列 人 甚 是 欢 乐 。

历代志上 / 1st Chronicles 13


历代志上 / 1st Chronicles Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 12

历代志上 / 1st Chronicles

Return to Index

Chapter 13

1

大 卫 与 千 夫 长 ， 百 夫 长 ， 就 是 一 切 首 领 商 议 。

2

大 卫 对 以 色 列 全 会 众 说 ， 你 们 若 以 为 美 ， 见 这 事 是 出 于 耶 和 华 我 们 的 神 ， 我 们 就 差 遣 人 走 遍 以 色 列 地 ， 见 我 们 未 来 的 弟 兄 ， 又 见 住 在 有 郊 野 之 城 的 祭 司 利 未 人 ， 使 他 们 都 到 这 里 来 聚 集 。

3

我 们 要 把 神 的 约 柜 运 到 我 们 这 里 来 。 因 为 在 扫 罗 年 间 ， 我 们 没 有 在 约 柜 前 求 问 神 。

4

全 会 众 都 说 可 以 如 此 行 。 这 事 在 众 民 眼 中 都 看 为 好 。

5

于 是 ， 大 卫 将 以 色 列 人 从 埃 及 的 西 曷 河 直 到 哈 马 口 都 招 聚 了 来 ， 要 从 基 列 耶 琳 将 神 的 约 柜 运 来 。

6

大 卫 率 领 以 色 列 众 人 上 到 巴 拉 ， 就 是 属 犹 大 的 基 列 耶 琳 ， 要 从 那 里 将 约 柜 运 来 。 这 约 柜 就 是 坐 在 二 基 路 伯 上 耶 和 华 神 留 名 的 约 柜 。

7

他 们 将 神 的 约 柜 从 亚 比 拿 达 的 家 里 抬 出 来 ， 放 在 新 车 上 。 乌 撒 和 亚 希 约 赶 车 。

8

大 卫 和 以 色 列 众 人 在 神 前 用 琴 ， 瑟 ， 锣 ， 鼓 ， 号 作 乐 ， 极 力 跳 舞 歌 唱 。

9

到 了 基 顿 （ 基 顿 撒 母 耳 下 六 章 六 节 作 拿 艮 ） 的 禾 场 。 因 为 牛 失 前 蹄 （ 或 作 惊 跳 ） ， 乌 撒 就 伸 手 扶 住 约 柜 。

10

耶 和 华 向 他 发 怒 ， 因 他 伸 手 扶 住 约 柜 击 杀 他 ， 他 就 死 在 神 面 前 。

11

大 卫 因 耶 和 华 击 杀 （ 原 文 作 闯 杀 ） 乌 撒 ， 心 里 愁 烦 ， 就 称 那 地 方 为 毗 列 斯 乌 撒 ， 直 到 今 日 。

12

那 日 ， 大 卫 惧 怕 神 ， 说 ， 神 的 约 柜 怎 可 运 到 我 这 里 来 。

13

于 是 大 卫 不 将 约 柜 运 进 大 卫 的 城 ， 却 运 到 迦 特 人 俄 别 以 东 的 家 中 。

14

神 的 约 柜 在 俄 别 以 东 家 中 三 个 月 ， 耶 和 华 赐 福 给 俄 别 以 东 的 家 和 他 一 切 所 有 的 。

历代志上 / 1st Chronicles 14


历代志上 / 1st Chronicles Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 13

历代志上 / 1st Chronicles

Return to Index

Chapter 14

1

推 罗 王 希 兰 将 香 柏 木 运 到 大 卫 那 里 ， 又 差 遣 使 者 和 石 匠 ， 木 匠 给 大 卫 建 造 宫 殿 。

2

大 卫 就 知 道 耶 和 华 坚 立 他 作 以 色 列 王 ， 又 为 自 己 的 民 以 色 列 ， 使 他 的 国 兴 旺 。

3

大 卫 在 耶 路 撒 冷 又 立 后 妃 ， 又 生 儿 女 。

4

在 耶 路 撒 冷 所 生 的 众 子 是 沙 母 亚 ， 朔 吧 ， 拿 单 ， 所 罗 门 ，

5

益 辖 ， 以 利 书 亚 ， 以 法 列 ，

6

挪 迦 ， 尼 斐 ， 雅 非 亚 ，

7

以 利 沙 玛 ， 比 利 雅 大 ， 以 利 法 列 。

8

非 利 士 人 听 见 大 卫 受 膏 作 以 色 列 众 人 的 王 ， 非 利 士 众 人 就 上 来 寻 索 大 卫 。 大 卫 听 见 ， 就 出 去 迎 敌 。

9

非 利 士 人 来 了 ， 布 散 在 利 乏 音 谷 。

10

大 卫 求 问 神 ， 说 ， 我 可 以 上 去 攻 打 非 利 士 人 麽 。 你 将 他 们 交 在 我 手 里 麽 。 耶 和 华 说 ， 你 可 以 上 去 ， 我 必 将 他 们 交 在 你 手 里 。

11

非 利 士 人 来 到 巴 力 毗 拉 心 ， 大 卫 在 那 里 杀 败 他 们 。 大 卫 说 ， 神 藉 我 的 手 冲 破 敌 人 ， 如 同 水 冲 去 一 般 。 因 此 称 那 地 方 为 巴 力 毗 拉 心 。

12

非 利 士 人 将 神 像 撇 在 那 里 ， 大 卫 吩 咐 人 用 火 焚 烧 了 。

13

非 利 士 人 又 布 散 在 利 乏 音 谷 。

14

大 卫 又 求 问 神 。 神 说 ， 不 要 一 直 地 上 去 ， 要 转 到 他 们 后 头 ， 从 桑 林 对 面 攻 打 他 们 。

15

你 听 见 桑 树 梢 上 有 脚 步 的 声 音 ， 就 要 出 战 ， 因 为 神 已 经 在 你 前 头 去 攻 打 非 利 士 人 的 军 队 。

16

大 卫 就 遵 着 神 所 吩 咐 的 ， 攻 打 非 利 士 人 的 军 队 ， 从 基 遍 直 到 基 色 。

17

于 是 大 卫 的 名 传 扬 到 列 国 ， 耶 和 华 使 列 国 都 惧 怕 他 。

历代志上 / 1st Chronicles 15


历代志上 / 1st Chronicles Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 14

历代志上 / 1st Chronicles

Return to Index

Chapter 15

1

大 卫 在 大 卫 城 为 自 己 建 造 宫 殿 ， 又 为 神 的 约 柜 预 备 地 方 ， 支 搭 帐 幕 。

2

那 时 大 卫 说 ， 除 了 利 未 人 之 外 ， 无 人 可 抬 神 的 约 柜 。 因 为 耶 和 华 拣 选 他 们 抬 神 的 约 柜 ， 且 永 远 事 奉 他 。

3

大 卫 招 聚 以 色 列 众 人 到 耶 路 撒 冷 ， 要 将 耶 和 华 的 约 柜 抬 到 他 所 预 备 的 地 方 。

4

大 卫 又 聚 集 亚 伦 的 子 孙 和 利 未 人 。

5

哥 辖 子 孙 中 有 族 长 乌 列 和 他 的 弟 兄 一 百 二 十 人 。

6

米 拉 利 子 孙 中 有 族 长 亚 帅 雅 和 他 的 弟 兄 二 百 二 十 人 。

7

革 顺 子 孙 中 有 族 长 约 珥 和 他 的 弟 兄 一 百 三 十 人 。

8

以 利 撒 反 子 孙 中 有 族 长 示 玛 雅 和 他 的 弟 兄 二 百 人 。

9

希 伯 仑 子 孙 中 有 族 长 以 列 和 他 的 弟 兄 八 十 人 。

10

乌 薛 子 孙 中 有 族 长 亚 米 拿 达 和 他 的 弟 兄 一 百 一 十 二 人 。

11

大 卫 将 祭 司 撒 督 和 亚 比 亚 他 ， 并 利 未 人 乌 列 ， 亚 帅 雅 ， 约 珥 ， 示 玛 雅 ， 以 列 ， 亚 米 拿 达 召 来 ，

12

对 他 们 说 ， 你 们 是 利 未 人 的 族 长 ， 你 们 和 你 们 的 弟 兄 应 当 自 洁 ， 好 将 耶 和 华 以 色 列 神 的 约 柜 抬 到 我 所 预 备 的 地 方 。

13

因 你 们 先 前 没 有 抬 这 约 柜 ， 按 定 例 求 问 耶 和 华 我 们 的 神 ， 所 以 他 刑 罚 （ 原 文 作 闯 杀 ） 我 们 。

14

于 是 祭 司 利 未 人 自 洁 ， 好 将 耶 和 华 以 色 列 神 的 约 柜 抬 上 来 。

15

利 未 子 孙 就 用 杠 ， 肩 抬 神 的 约 柜 ， 是 照 耶 和 华 藉 摩 西 所 吩 咐 的 。

16

大 卫 吩 咐 利 未 人 的 族 长 ， 派 他 们 歌 唱 的 弟 兄 用 琴 瑟 和 钹 作 乐 ， 欢 欢 喜 喜 地 大 声 歌 颂 。

17

于 是 利 未 人 派 约 珥 的 儿 子 希 幔 和 他 弟 兄 中 比 利 家 的 儿 子 亚 萨 ， 并 他 们 族 弟 兄 米 拉 利 子 孙 里 古 沙 雅 的 儿 子 以 探 。

18

其 次 还 有 他 们 的 弟 兄 撒 迦 利 雅 ， 便 雅 薛 ， 示 米 拉 末 ， 耶 歇 ， 乌 尼 ， 以 利 押 ， 比 拿 雅 ， 玛 西 雅 ， 玛 他 提 雅 ， 以 利 斐 利 户 ， 弥 克 尼 雅 ， 并 守 门 的 俄 别 以 东 和 耶 利 。

19

这 样 ， 派 歌 唱 的 希 幔 ， 亚 萨 ， 以 探 敲 铜 钹 ， 大 发 响 声 。

20

派 撒 迦 利 雅 ， 雅 薛 ， 示 米 拉 末 ， 耶 歇 ， 乌 尼 ， 以 利 押 ， 玛 西 雅 ， 比 拿 雅 鼓 瑟 ， 调 用 女 音 。

21

又 派 玛 他 提 雅 ， 以 利 斐 利 户 ， 弥 克 尼 雅 ， 俄 别 以 东 ， 耶 利 ， 亚 撒 西 雅 领 首 弹 琴 ， 调 用 第 八 。

22

利 未 人 的 族 长 基 拿 尼 雅 是 歌 唱 人 的 首 领 ， 又 教 训 人 歌 唱 ， 因 为 他 精 通 此 事 。

23

比 利 家 ， 以 利 加 拿 是 约 柜 前 守 门 的 。

24

祭 司 示 巴 尼 ， 约 沙 法 ， 拿 坦 业 ， 亚 玛 赛 ， 撒 迦 利 雅 ， 比 拿 亚 ， 以 利 以 谢 在 神 的 约 柜 前 吹 号 。 俄 别 以 东 和 耶 希 亚 也 是 约 柜 前 守 门 的 。

25

于 是 ， 大 卫 和 以 色 列 的 长 老 ， 并 千 夫 长 都 去 从 俄 别 以 东 的 家 欢 欢 喜 喜 地 将 耶 和 华 的 约 柜 抬 上 来 。

26

神 赐 恩 与 抬 耶 和 华 约 柜 的 利 未 人 ， 他 们 就 献 上 七 只 公 牛 ， 七 只 公 羊 。

27

大 卫 和 抬 约 柜 的 利 未 人 ， 并 歌 唱 人 的 首 领 基 拿 尼 雅 ， 以 及 歌 唱 的 人 ， 都 穿 着 细 麻 布 的 外 袍 。 大 卫 另 外 穿 着 细 麻 布 的 以 弗 得 。

28

这 样 ， 以 色 列 众 人 欢 呼 吹 角 ， 吹 号 ， 敲 钹 ， 鼓 瑟 ， 弹 琴 ， 大 发 响 声 ， 将 耶 和 华 的 约 柜 抬 上 来 。

29

耶 和 华 的 约 柜 进 了 大 卫 城 的 时 候 ， 扫 罗 的 女 儿 米 甲 从 窗 户 里 观 看 ， 见 大 卫 王 踊 跃 跳 舞 ， 心 里 就 轻 视 他 。

历代志上 / 1st Chronicles 16


历代志上 / 1st Chronicles Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 15

历代志上 / 1st Chronicles

Return to Index

Chapter 16

1

众 人 将 神 的 约 柜 请 进 去 ， 安 放 在 大 卫 所 搭 的 帐 幕 里 ， 就 在 神 面 前 献 燔 祭 和 平 安 祭 。

2

大 卫 献 完 了 燔 祭 和 平 安 祭 ， 就 奉 耶 和 华 的 名 给 民 祝 福 ，

3

并 且 分 给 以 色 列 人 ， 无 论 男 女 ， 每 人 一 个 饼 ， 一 块 肉 ， 一 个 葡 萄 饼 。

4

大 卫 派 几 个 利 未 人 在 耶 和 华 的 约 柜 前 事 奉 ， 颂 扬 ， 称 谢 ， 赞 美 耶 和 华 以 色 列 的 神 ，

5

为 首 的 是 亚 萨 ， 其 次 是 撒 迦 利 雅 ， 雅 薛 ， 示 米 拉 末 ， 耶 歇 ， 玛 他 提 雅 ， 以 利 押 ， 比 拿 雅 ， 俄 别 以 东 ， 耶 利 ， 鼓 瑟 弹 琴 。 惟 有 亚 萨 敲 钹 ， 大 发 响 声 。

6

祭 司 比 拿 雅 和 雅 哈 悉 常 在 神 的 约 柜 前 吹 号 。

7

那 日 ， 大 卫 初 次 藉 亚 萨 和 他 的 弟 兄 以 诗 歌 称 颂 耶 和 华 ， 说 ，

8

你 们 要 称 谢 耶 和 华 ， 求 告 他 的 名 ， 在 万 民 中 传 扬 他 的 作 为 。

9

要 向 他 唱 诗 ， 歌 颂 ， 谈 论 他 一 切 奇 妙 的 作 为 。

10

要 以 他 的 圣 名 夸 耀 。 寻 求 耶 和 华 的 人 ， 心 中 应 当 欢 喜 。

11

要 寻 求 耶 和 华 与 他 的 能 力 ， 时 常 寻 求 他 的 面 。

12

13

他 仆 人 以 色 列 的 后 裔 ， 他 所 拣 选 雅 各 的 子 孙 哪 ， 你 们 要 记 念 他 奇 妙 的 作 为 和 他 的 奇 事 ， 并 他 口 中 的 判 语 。

14

他 是 耶 和 华 我 们 的 神 ， 全 地 都 有 他 的 判 断 。

15

你 们 要 记 念 他 的 约 ， 直 到 永 远 。 他 所 吩 咐 的 话 ， 直 到 千 代 ，

16

就 是 与 亚 伯 拉 罕 所 立 的 约 ， 向 以 撒 所 起 的 誓 。

17

他 又 将 这 约 向 雅 各 定 为 律 例 ， 向 以 色 列 定 为 永 远 的 约 ，

18

说 ， 我 必 将 迦 南 地 赐 给 你 ， 作 你 产 业 的 分 。

19

当 时 你 们 人 丁 有 限 ， 数 目 稀 少 ， 并 且 在 那 地 为 寄 居 的 。

20

他 们 从 这 邦 游 到 那 邦 ， 从 这 国 行 到 那 国 。

21

耶 和 华 不 容 什 么 人 欺 负 他 们 ， 为 他 们 的 缘 故 责 备 君 王 ，

22

说 ， 不 可 难 为 我 受 膏 的 人 ， 也 不 可 恶 待 我 的 先 知 。

23

全 地 都 要 向 耶 和 华 歌 唱 。 天 天 传 扬 他 的 救 恩 ，

24

在 列 邦 中 述 说 他 的 荣 耀 ， 在 万 民 中 述 说 他 的 奇 事 。

25

因 耶 和 华 为 大 ， 当 受 极 大 的 赞 美 。 他 在 万 神 之 上 ， 当 受 敬 畏 。

26

外 邦 的 神 都 属 虚 无 ， 惟 独 耶 和 华 创 造 诸 天 。

27

有 尊 荣 和 威 严 在 他 面 前 ， 有 能 力 和 喜 乐 在 他 圣 所 。

28

民 中 的 万 族 阿 ， 你 们 要 将 荣 耀 能 力 归 给 耶 和 华 ， 都 归 给 耶 和 华 。

29

要 将 耶 和 华 的 名 所 当 得 的 荣 耀 归 给 他 ， 拿 供 物 来 奉 到 他 面 前 。 当 以 圣 洁 的 （ 的 或 作 为 ） 妆 饰 敬 拜 耶 和 华 。

30

全 地 要 在 他 面 前 山 抖 ， 世 界 也 坚 定 不 得 动 摇 。

31

愿 天 欢 喜 ， 愿 地 快 乐 。 愿 人 在 列 邦 中 说 ， 耶 和 华 作 王 了 。

32

愿 海 和 其 中 所 充 满 的 澎 湃 。 愿 田 和 其 中 所 有 的 都 欢 乐 。

33

那 时 ， 林 中 的 树 木 都 要 在 耶 和 华 面 前 欢 呼 ， 因 为 他 来 要 审 判 全 地 。

34

应 当 称 谢 耶 和 华 。 因 他 本 为 善 ， 他 的 慈 爱 永 远 长 存 。

35

要 说 ， 拯 救 我 们 的 神 阿 ， 求 你 救 我 们 ， 聚 集 我 们 ， 使 我 们 脱 离 外 邦 ， 我 们 好 称 赞 你 的 圣 名 ， 以 赞 美 你 为 夸 胜 。

36

耶 和 华 以 色 列 的 神 ， 从 亘 古 直 到 永 远 ， 是 应 当 称 颂 的 。 众 民 都 说 ， 阿 们 。 并 且 赞 美 耶 和 华 。

37

大 卫 派 亚 萨 和 他 的 弟 兄 在 约 柜 前 常 常 事 奉 耶 和 华 ， 一 日 尽 一 日 的 职 分 。

38

又 派 俄 别 以 东 和 他 的 弟 兄 六 十 八 人 ， 与 耶 杜 顿 的 儿 子 俄 别 以 东 ， 并 何 萨 作 守 门 的 。

39

40

且 派 祭 司 撒 督 和 他 弟 兄 众 祭 司 在 基 遍 的 邱 坛 ， 耶 和 华 的 帐 幕 前 燔 祭 坛 上 ， 每 日 早 晚 ， 照 着 耶 和 华 律 法 书 上 所 吩 咐 以 色 列 人 的 ， 常 给 耶 和 华 献 燔 祭 。

41

与 他 们 一 同 被 派 的 有 希 幔 ， 耶 杜 顿 ， 和 其 馀 被 选 名 字 录 在 册 上 的 ， 称 谢 耶 和 华 ， 因 他 的 慈 爱 永 远 长 存 。

42

希 幔 ， 耶 杜 顿 同 着 他 们 吹 号 ， 敲 钹 ， 大 发 响 声 ， 并 用 别 的 乐 器 随 着 歌 颂 神 。 耶 杜 顿 的 子 孙 作 守 门 的 。

43

于 是 众 民 各 归 各 家 。 大 卫 也 回 去 为 家 眷 祝 福 。

历代志上 / 1st Chronicles 17


历代志上 / 1st Chronicles Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 16

历代志上 / 1st Chronicles

Return to Index

Chapter 17

1

大 卫 住 在 自 己 宫 中 ， 对 先 知 拿 单 说 ， 看 哪 ， 我 住 在 香 柏 木 的 宫 中 ， 耶 和 华 的 约 柜 反 在 幔 子 里 。

2

拿 单 对 大 卫 说 ， 你 可 以 照 你 的 心 意 而 行 ， 因 为 神 与 你 同 在 。

3

当 夜 ， 神 的 话 临 到 拿 单 ， 说 ，

4

你 去 告 诉 我 仆 人 大 卫 ， 说 耶 和 华 如 此 说 ， 你 不 可 建 造 殿 宇 给 我 居 住 。

5

自 从 我 领 以 色 列 人 出 埃 及 ， 直 到 今 日 ， 我 未 曾 住 过 殿 宇 ， 乃 从 这 会 幕 到 那 会 幕 ， 从 这 帐 幕 到 那 帐 幕 。

6

凡 我 同 以 色 列 人 所 走 的 地 方 ， 我 何 曾 向 以 色 列 的 一 个 士 师 ， 就 是 我 吩 咐 牧 养 我 民 的 说 ， 你 为 何 不 给 我 建 造 香 柏 木 的 殿 宇 呢 。

7

现 在 你 要 告 诉 我 仆 人 大 卫 ， 说 万 军 之 耶 和 华 如 此 说 ， 我 从 羊 圈 中 将 你 召 来 ， 叫 你 不 再 跟 从 羊 群 ， 立 你 作 我 民 以 色 列 的 君 。

8

你 无 论 往 哪 里 去 ， 我 常 与 你 同 在 ， 剪 除 你 的 一 切 仇 敌 。 我 必 使 你 得 大 名 ， 好 像 世 上 大 大 有 名 的 人 一 样 。

9

我 必 为 我 民 以 色 列 选 定 一 个 地 方 ， 栽 培 他 们 ， 使 他 们 住 自 己 的 地 方 ， 不 再 迁 移 。 凶 恶 之 子 也 不 像 从 前 扰 害 他 们 ，

10

并 不 像 我 命 士 师 治 理 我 民 以 色 列 的 时 候 一 样 。 我 必 治 服 你 的 一 切 仇 敌 ， 并 且 我 耶 和 华 应 许 你 ， 必 为 你 建 立 家 室 。

11

你 寿 数 满 足 归 你 列 祖 的 时 候 ， 我 必 使 你 的 后 裔 接 续 你 的 位 ， 我 也 必 坚 定 他 的 国 。

12

他 必 为 我 建 造 殿 宇 。 我 必 坚 定 他 的 国 位 直 到 永 远 。

13

我 要 作 他 的 父 ， 他 要 作 我 的 子 。 并 不 使 我 的 慈 爱 离 开 他 ， 像 离 开 在 你 以 前 的 扫 罗 一 样 。

14

我 却 要 将 他 永 远 坚 立 在 我 家 里 和 我 国 里 。 他 的 国 位 也 必 坚 定 ， 直 到 永 远 。

15

拿 单 就 按 这 一 切 话 ， 照 这 默 示 告 诉 大 卫 。

16

于 是 大 卫 王 进 去 ， 坐 在 耶 和 华 面 前 ， 说 ， 耶 和 华 神 阿 ， 我 是 谁 ， 我 的 家 算 什 么 ， 你 竟 使 我 到 这 地 步 呢 。

17

神 阿 ， 这 在 你 眼 中 还 看 为 小 ， 又 应 许 你 仆 人 的 家 至 于 久 远 。 耶 和 华 神 阿 ， 你 看 顾 我 好 像 看 顾 高 贵 的 人 。

18

你 加 于 仆 人 的 尊 荣 ， 我 还 有 何 言 可 说 呢 。 因 为 你 知 道 你 的 仆 人 。

19

耶 和 华 阿 ， 你 行 了 这 大 事 ， 并 且 显 明 出 来 ， 是 因 你 仆 人 的 缘 故 ， 也 是 照 你 的 心 意 。

20

耶 和 华 阿 ， 照 我 们 耳 中 听 见 ， 没 有 可 比 你 的 ， 除 你 以 外 再 无 神 。

21

世 上 有 何 民 能 比 你 的 民 以 色 列 呢 。 你 神 从 埃 及 救 赎 他 们 作 自 己 的 子 民 ， 又 在 你 赎 出 来 的 民 面 前 行 大 而 可 畏 的 事 ， 驱 逐 列 邦 人 ， 显 出 你 的 大 名 。

22

你 使 以 色 列 人 作 你 的 子 民 ， 直 到 永 远 。 你 耶 和 华 也 作 他 们 的 神 。

23

耶 和 华 阿 ， 你 所 应 许 仆 人 和 仆 人 家 的 话 ， 求 你 坚 定 ， 直 到 永 远 ， 照 你 所 说 的 而 行 。

24

愿 你 的 名 永 远 坚 立 ， 被 尊 为 大 ， 说 ， 万 军 之 耶 和 华 是 以 色 列 的 神 ， 是 治 理 以 色 列 的 神 。 这 样 ， 你 仆 人 大 卫 的 家 必 在 你 面 前 坚 立 。

25

我 的 神 阿 ， 因 你 启 示 仆 人 说 ， 我 必 为 你 建 立 家 室 ， 所 以 仆 人 大 胆 在 你 面 前 祈 祷 。

26

耶 和 华 阿 ， 惟 有 你 是 神 ， 你 也 应 许 将 这 福 气 赐 给 仆 人 。

27

现 在 你 喜 悦 赐 福 与 仆 人 的 家 ， 可 以 永 存 在 你 面 前 。 耶 和 华 阿 ， 你 已 经 赐 福 ， 还 要 赐 福 到 永 远 。

历代志上 / 1st Chronicles 18


历代志上 / 1st Chronicles Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 17

历代志上 / 1st Chronicles

Return to Index

Chapter 18

1

此 后 ， 大 卫 攻 打 非 利 士 人 ， 把 他 们 治 服 ， 从 他 们 手 下 夺 取 了 迦 特 和 属 迦 特 的 村 庄 。

2

又 攻 打 摩 押 ， 摩 押 人 就 归 服 大 卫 ， 给 他 进 贡 。

3

琐 赐 王 哈 大 利 谢 （ 哈 大 利 谢 撒 母 耳 下 八 章 三 节 作 哈 大 底 谢 ） 往 伯 拉 河 去 ， 要 坚 定 自 己 的 国 权 ， 大 卫 就 攻 打 他 ， 直 到 哈 马 ，

4

夺 了 他 的 战 车 一 千 ， 马 兵 七 千 ， 步 兵 二 万 ， 将 拉 战 车 的 马 砍 断 蹄 筋 ， 但 留 下 一 百 辆 车 的 马 。

5

大 马 色 的 亚 兰 人 来 帮 助 琐 巴 王 哈 大 利 谢 ， 大 卫 就 杀 了 亚 兰 人 二 万 二 千 。

6

于 是 大 卫 在 大 马 色 的 亚 兰 地 设 立 防 营 ， 亚 兰 人 就 归 服 他 ， 给 他 进 贡 。 大 卫 无 论 往 哪 里 去 ， 耶 和 华 都 使 他 得 胜 。

7

他 夺 了 哈 大 利 谢 臣 仆 所 拿 的 金 盾 牌 带 到 耶 路 撒 冷 。

8

大 卫 又 从 属 哈 大 利 谢 的 提 巴 （ 提 巴 或 作 比 他 ） 和 均 二 城 中 夺 取 了 许 多 的 铜 。 后 来 所 罗 门 用 此 制 造 铜 海 ， 铜 柱 ， 和 一 切 的 铜 器 。

9

哈 马 王 陀 乌 听 见 大 卫 杀 败 琐 巴 王 哈 大 利 谢 的 全 军 ，

10

就 打 发 他 儿 子 哈 多 兰 去 见 大 卫 王 ， 问 他 的 安 ， 为 他 祝 福 ， 因 为 他 杀 败 了 哈 大 利 谢 ， 原 来 陀 乌 与 哈 大 利 谢 常 常 争 战 。 哈 多 兰 带 了 金 银 铜 的 各 样 器 皿 来 。

11

大 卫 王 将 这 些 器 皿 ， 并 从 各 国 夺 来 的 金 银 ， 就 是 从 以 东 ， 摩 押 ， 亚 扪 ， 非 利 士 ， 亚 玛 力 人 所 夺 来 的 ， 都 分 别 为 圣 献 给 耶 和 华 。

12

洗 鲁 雅 的 儿 子 亚 比 筛 在 盐 谷 击 杀 了 以 东 一 万 八 千 人 。

13

大 卫 在 以 东 地 设 立 防 营 ， 以 东 人 就 都 归 服 他 。 大 卫 无 论 往 哪 里 去 ， 耶 和 华 都 使 他 得 胜 。

14

大 卫 作 以 色 列 众 人 的 王 ， 又 向 众 民 秉 公 行 义 。

15

洗 鲁 雅 的 儿 子 约 押 作 元 帅 。 亚 希 律 的 儿 子 约 沙 法 作 史 官 。

16

亚 希 突 的 儿 子 撒 督 和 亚 比 亚 他 的 儿 子 亚 希 米 勒 作 祭 司 长 。 沙 威 沙 作 书 记 。

17

耶 何 耶 大 的 儿 子 比 拿 雅 统 辖 基 利 提 人 和 比 利 提 人 。 大 卫 的 众 子 都 在 王 的 左 右 作 领 袖 。

历代志上 / 1st Chronicles 19


历代志上 / 1st Chronicles Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 18

历代志上 / 1st Chronicles

Return to Index

Chapter 19

1

此 后 ， 亚 扪 人 的 王 拿 辖 死 了 ， 他 儿 子 接 续 他 作 王 。

2

大 卫 说 ， 我 要 照 哈 嫩 的 父 亲 拿 辖 厚 待 我 的 恩 典 厚 待 哈 嫩 。 于 是 大 卫 差 遣 使 者 为 他 丧 父 安 慰 他 。 大 卫 的 臣 仆 到 了 亚 扪 人 的 境 内 见 哈 嫩 ， 要 安 慰 他 ，

3

但 亚 扪 人 的 首 领 对 哈 嫩 说 ， 大 卫 差 人 来 安 慰 你 ， 你 想 他 是 尊 敬 你 父 亲 麽 。 他 的 臣 仆 来 见 你 不 是 为 详 察 窥 探 ， 倾 覆 这 地 麽 。

4

哈 嫩 便 将 大 卫 臣 仆 的 胡 须 剃 去 一 半 ， 又 割 断 他 们 下 半 截 的 衣 服 ， 使 他 们 露 出 下 体 ， 打 发 他 们 回 去 。

5

有 人 将 臣 仆 所 遇 的 事 告 诉 大 卫 ， 他 就 差 人 去 迎 接 他 们 ， 因 为 他 们 甚 觉 羞 耻 。 告 诉 他 们 说 ， 可 以 住 在 耶 利 哥 ， 等 到 胡 须 长 起 再 回 来 。

6

亚 扪 人 知 道 大 卫 憎 恶 他 们 ， 哈 嫩 和 亚 扪 人 就 打 发 人 拿 一 千 他 连 得 银 子 ， 从 美 索 不 达 米 亚 ， 亚 兰 ， 玛 迦 ， 琐 巴 雇 战 车 和 马 兵 ，

7

于 是 雇 了 三 万 二 千 辆 战 车 和 玛 迦 王 并 他 的 军 兵 。 他 们 来 安 营 在 米 底 巴 前 。 亚 扪 人 也 从 他 们 的 城 里 出 来 ， 聚 集 交 战 。

8

大 卫 听 见 了 ， 就 差 派 约 押 统 带 勇 猛 的 全 军 出 去 。

9

亚 扪 人 出 来 在 城 门 前 摆 阵 ， 所 来 的 诸 王 另 在 郊 野 摆 阵 。

10

约 押 看 见 敌 人 在 他 前 后 摆 阵 ， 就 从 以 色 列 军 中 挑 选 精 兵 ， 使 他 们 对 着 亚 兰 人 摆 阵 。

11

其 馀 的 兵 交 与 他 兄 弟 亚 比 筛 ， 对 着 亚 扪 人 摆 阵 。

12

约 押 对 亚 比 筛 说 ， 亚 兰 人 若 强 过 我 ， 你 就 来 帮 助 我 。 亚 扪 人 若 强 过 你 ， 我 就 去 帮 助 你 。

13

我 们 都 当 刚 强 ， 为 本 国 的 民 和 神 的 城 邑 作 大 丈 夫 ， 愿 耶 和 华 凭 他 的 意 旨 而 行 。

14

于 是 约 押 和 跟 随 他 的 人 前 进 攻 打 亚 兰 人 。 亚 兰 人 在 约 押 面 前 逃 跑 。

15

亚 扪 人 见 亚 兰 人 逃 跑 ， 他 们 也 在 约 押 的 兄 弟 亚 比 筛 面 前 逃 跑 进 城 。 约 押 就 回 耶 路 撒 冷 去 了 。

16

亚 兰 人 见 自 己 被 以 色 列 人 打 败 ， 就 打 发 使 者 将 大 河 那 边 的 亚 兰 人 调 来 ， 哈 大 利 谢 的 将 军 朔 法 率 领 他 们 。

17

有 人 告 诉 大 卫 ， 他 就 聚 集 以 色 列 众 人 过 约 旦 河 ， 来 到 亚 兰 人 那 里 ， 迎 着 他 们 摆 阵 。 大 卫 既 摆 阵 攻 击 亚 兰 人 ， 亚 兰 人 就 与 他 打 仗 。

18

亚 兰 人 在 以 色 列 人 面 前 逃 跑 。 大 卫 杀 了 亚 兰 七 千 辆 战 车 的 人 ， 四 万 步 兵 ， 又 杀 了 亚 兰 的 将 军 朔 法 。

19

属 哈 大 利 谢 的 诸 王 见 自 己 被 以 色 列 人 打 败 ， 就 与 大 卫 和 好 ， 归 服 他 。 于 是 亚 兰 人 不 敢 再 帮 助 亚 扪 人 了 。

历代志上 / 1st Chronicles 20


历代志上 / 1st Chronicles Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 19

历代志上 / 1st Chronicles

Return to Index

Chapter 20

1

过 了 一 年 ， 到 列 王 出 战 的 时 候 ， 约 押 率 领 军 兵 毁 坏 亚 扪 人 的 地 ， 围 攻 拉 巴 。 大 卫 仍 住 在 耶 路 撒 冷 。 约 押 攻 打 拉 巴 ， 将 城 倾 覆 。

2

大 卫 夺 了 亚 扪 人 之 王 所 戴 的 金 冠 冕 （ 王 或 作 玛 勒 堪 。 玛 勒 堪 即 米 勒 公 ， 亚 扪 族 之 神 名 ） ， 其 上 的 金 子 重 一 他 连 得 ， 又 嵌 着 宝 石 。 人 将 这 冠 冕 戴 在 大 卫 头 上 。 大 卫 从 城 里 夺 了 许 多 财 物 ，

3

将 城 里 的 人 拉 出 来 ， 放 在 锯 下 ， 或 铁 耙 下 ， 或 铁 斧 下 （ 或 作 强 他 们 用 锯 ， 或 用 打 粮 食 的 铁 器 ， 或 用 铁 斧 作 工 ） ， 大 卫 待 亚 扪 各 城 的 居 民 都 是 如 此 。 其 后 大 卫 和 众 军 都 回 耶 路 撒 冷 去 了 。

4

后 来 ， 以 色 列 人 在 基 色 与 非 利 士 人 打 仗 。 户 沙 人 西 比 该 杀 了 伟 人 的 一 个 儿 子 细 派 ， 非 利 士 人 就 被 制 伏 了 。

5

又 与 非 利 士 人 打 仗 。 睚 珥 的 儿 子 伊 勒 哈 难 杀 了 迦 特 人 歌 利 亚 的 兄 弟 拉 哈 米 。 这 人 的 枪 杆 粗 如 织 布 的 机 轴 。

6

又 在 迦 特 打 仗 。 那 里 有 一 个 身 量 高 大 的 人 ， 手 脚 都 是 六 指 ， 共 有 二 十 四 个 指 头 ， 他 也 是 伟 人 的 儿 子 。

7

这 人 向 以 色 列 人 骂 阵 ， 大 卫 的 哥 哥 示 米 亚 的 儿 子 约 拿 单 就 杀 了 他 。

8

这 三 个 人 是 迦 特 伟 人 的 儿 子 ， 都 死 在 大 卫 和 他 仆 人 的 手 下 。

历代志上 / 1st Chronicles 21


历代志上 / 1st Chronicles Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 20

历代志上 / 1st Chronicles

Return to Index

Chapter 21

1

撒 但 起 来 攻 击 以 色 列 人 ， 激 动 大 卫 数 点 他 们 。

2

大 卫 就 吩 咐 约 押 和 民 中 的 首 领 说 ， 你 们 去 数 点 以 色 列 人 ， 从 别 是 巴 直 到 但 ， 回 来 告 诉 我 ， 我 好 知 道 他 们 的 数 目 。

3

约 押 说 ， 愿 耶 和 华 使 他 的 百 姓 比 现 在 加 增 百 倍 。 我 主 我 王 阿 ， 他 们 不 都 是 你 的 仆 人 麽 。 我 主 为 何 吩 咐 行 这 事 ， 为 何 使 以 色 列 人 陷 在 罪 里 呢 。

4

但 王 的 命 令 胜 过 约 押 。 约 押 就 出 去 ， 走 遍 以 色 列 地 ， 回 到 耶 路 撒 冷 ，

5

将 百 姓 的 总 数 奏 告 大 卫 ， 以 色 列 人 拿 刀 的 有 一 百 一 十 万 。 犹 大 人 拿 刀 的 有 四 十 七 万 。

6

惟 有 利 未 人 和 便 雅 悯 人 没 有 数 在 其 中 ， 因 为 约 押 厌 恶 王 的 这 命 令 。

7

神 不 喜 悦 这 数 点 百 姓 的 事 ， 便 降 灾 给 以 色 列 人 。

8

大 卫 祷 告 神 说 ， 我 行 这 事 大 有 罪 了 。 现 在 求 你 除 掉 仆 人 的 罪 孽 ， 因 我 所 行 的 甚 是 愚 昧 。

9

耶 和 华 吩 咐 大 卫 的 先 见 迦 得 说 ，

10

你 去 告 诉 大 卫 说 ， 耶 和 华 如 此 说 ， 我 有 三 样 灾 ， 随 你 选 择 一 样 ， 我 好 降 与 你 。

11

于 是 ， 迦 得 来 见 大 卫 ， 对 他 说 ， 耶 和 华 如 此 说 ， 你 可 以 随 意 选 择 ，

12

或 三 年 的 饥 荒 。 或 败 在 你 敌 人 面 前 ， 被 敌 人 的 刀 追 杀 三 个 月 。 或 在 你 国 中 有 耶 和 华 的 刀 ， 就 是 三 日 的 瘟 疫 ， 耶 和 华 的 使 者 在 以 色 列 的 四 境 施 行 毁 灭 。 现 在 你 要 想 一 想 ， 我 好 回 覆 那 差 我 来 的 。

13

大 卫 对 迦 得 说 ， 我 甚 为 难 。 我 愿 落 在 耶 和 华 的 手 里 ， 因 为 他 有 丰 盛 的 怜 悯 。 我 不 愿 落 在 人 的 手 里 。

14

于 是 ， 耶 和 华 降 瘟 疫 与 以 色 列 人 ， 以 色 列 人 就 死 了 七 万 。

15

神 差 遣 使 者 去 灭 耶 路 撒 冷 ， 刚 要 灭 的 时 候 ， 耶 和 华 看 见 后 悔 ， 就 不 降 这 灾 了 ， 吩 咐 灭 城 的 天 使 说 ， 够 了 ， 住 手 吧 。 那 时 ， 耶 和 华 的 使 者 站 在 耶 布 斯 人 阿 珥 楠 的 禾 场 那 里 。

16

大 卫 举 目 ， 看 见 耶 和 华 的 使 者 站 在 天 地 间 ， 手 里 有 拔 出 来 的 刀 ， 伸 在 耶 路 撒 冷 以 上 。 大 卫 和 长 老 都 身 穿 麻 衣 ， 面 伏 于 地 。

17

大 卫 祷 告 神 说 ， 吩 咐 数 点 百 姓 的 不 是 我 麽 。 我 犯 了 罪 ， 行 了 恶 ， 但 这 群 羊 作 了 什 么 呢 。 愿 耶 和 华 我 神 的 手 攻 击 我 和 我 的 父 家 ， 不 要 攻 击 你 的 民 ， 降 瘟 疫 与 他 们 。

18

耶 和 华 的 使 者 吩 咐 迦 得 去 告 诉 大 卫 ， 叫 他 上 去 ， 在 耶 布 斯 人 阿 珥 楠 的 禾 场 上 为 耶 和 华 筑 一 座 坛 。

19

大 卫 就 照 着 迦 得 奉 耶 和 华 名 所 说 的 话 上 去 了 。

20

那 时 阿 珥 楠 正 打 麦 子 ， 回 头 看 见 天 使 ， 就 和 他 四 个 儿 子 都 藏 起 来 了 。

21

大 卫 到 了 阿 珥 楠 那 里 ， 阿 珥 楠 看 见 大 卫 ， 就 从 禾 场 上 出 去 ， 脸 伏 于 地 ， 向 他 下 拜 。

22

大 卫 对 阿 珥 楠 说 ， 你 将 这 禾 场 与 相 连 之 地 卖 给 我 ， 我 必 给 你 足 价 ， 我 好 在 其 上 为 耶 和 华 筑 一 座 坛 ， 使 民 间 的 瘟 疫 止 住 。

23

阿 珥 楠 对 大 卫 说 ， 你 可 以 用 这 禾 场 ， 愿 我 主 我 王 照 你 所 喜 悦 的 去 行 。 我 也 将 牛 给 你 作 燔 祭 ， 把 打 粮 的 器 具 当 柴 烧 ， 拿 麦 子 作 素 祭 。 这 些 我 都 送 给 你 。

24

大 卫 王 对 阿 珥 楠 说 ， 不 然 。 我 必 要 用 足 价 向 你 买 。 我 不 用 你 的 物 献 给 耶 和 华 ， 也 不 用 白 得 之 物 献 为 燔 祭 。

25

于 是 大 卫 为 那 块 地 平 了 六 百 舍 客 勒 金 子 给 阿 珥 楠 。

26

大 卫 在 那 里 为 耶 和 华 筑 了 一 座 坛 ， 献 燔 祭 和 平 安 祭 ， 求 告 耶 和 华 。 耶 和 华 就 应 允 他 ， 使 火 从 天 降 在 燔 祭 坛 上 。

27

耶 和 华 吩 咐 使 者 ， 他 就 收 刀 入 鞘 。

28

那 时 ， 大 卫 见 耶 和 华 在 耶 布 斯 人 阿 珥 楠 的 禾 场 上 应 允 了 他 ， 就 在 那 里 献 祭 。

29

摩 西 在 旷 野 所 造 之 耶 和 华 的 帐 幕 和 燔 祭 坛 都 在 基 遍 的 高 处 。

30

只 是 大 卫 不 敢 前 去 求 问 神 ， 因 为 惧 怕 耶 和 华 使 者 的 刀 。

31

大 卫 说 ， 这 就 是 耶 和 华 神 的 殿 ， 为 以 色 列 人 献 燔 祭 的 坛 。

历代志上 / 1st Chronicles 22


历代志上 / 1st Chronicles Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 21

历代志上 / 1st Chronicles

Return to Index

Chapter 22

1

大 卫 吩 咐 聚 集 住 以 色 列 地 的 外 邦 人 ， 从 其 中 派 石 匠 凿 石 头 ， 要 建 造 神 的 殿 。

2

大 卫 预 备 许 多 铁 作 门 上 的 钉 子 和 钩 子 ， 又 预 备 许 多 铜 ， 多 得 无 法 可 称 。

3

又 预 备 无 数 的 香 柏 木 ， 因 为 西 顿 人 和 推 罗 人 给 大 卫 运 了 许 多 香 柏 木 来 。

4

大 卫 说 ， 我 儿 子 所 罗 门 还 年 幼 娇 嫩 ， 要 为 耶 和 华 建 造 的 殿 宇 必 须 高 大 辉 煌 ， 使 名 誉 荣 耀 传 遍 万 国 。 所 以 我 要 为 殿 预 备 材 料 。 于 是 ， 大 卫 在 未 死 之 先 预 备 的 材 料 甚 多 。

5

大 卫 召 了 他 儿 子 所 罗 门 来 ， 嘱 咐 他 给 耶 和 华 以 色 列 的 神 建 造 殿 宇 ，

6

对 所 罗 门 说 ， 我 儿 阿 ， 我 心 里 本 想 为 耶 和 华 我 神 的 名 建 造 殿 宇 ，

7

只 是 耶 和 华 的 话 临 到 我 说 ， 你 流 了 多 人 的 血 ， 打 了 多 次 大 仗 ， 你 不 可 为 我 的 名 建 造 殿 宇 ， 因 为 你 在 我 眼 前 使 多 人 的 血 流 在 地 上 。

8

你 要 生 一 个 儿 子 ， 他 必 作 太 平 的 人 。 我 必 使 他 安 静 ， 不 被 四 围 的 仇 敌 扰 乱 。 他 的 名 要 叫 所 罗 门 （ 就 是 太 平 的 意 思 ） 。 他 在 位 的 日 子 ， 我 必 使 以 色 列 人 平 安 康 泰 。

9

他 必 为 我 的 名 建 造 殿 宇 。 他 要 作 我 的 子 。 我 要 作 他 的 父 。 他 作 以 色 列 王 。 我 必 坚 定 他 的 国 位 ， 直 到 永 远 。

10

我 儿 阿 ， 现 今 愿 耶 和 华 与 你 同 在 ， 使 你 亨 通 ， 照 他 指 着 你 说 的 话 ， 建 造 耶 和 华 你 神 的 殿 。

11

但 愿 耶 和 华 赐 你 聪 明 智 慧 ， 好 治 理 以 色 列 国 ， 遵 行 耶 和 华 你 神 的 律 法 。

12

你 若 谨 守 遵 行 耶 和 华 藉 摩 西 吩 咐 以 色 列 的 律 例 典 章 ， 就 得 亨 通 。 你 当 刚 强 壮 胆 ， 不 要 惧 怕 ， 也 不 要 惊 惶 。

13

我 在 困 难 之 中 为 耶 和 华 的 殿 预 备 了 金 子 十 万 他 连 得 ， 银 子 一 百 万 他 连 得 ， 铜 和 铁 多 得 无 法 可 称 。 我 也 预 备 了 木 头 ， 石 头 ， 你 还 可 以 增 添 。

14

你 有 许 多 匠 人 ， 就 是 石 匠 ， 木 匠 ， 和 一 切 能 作 各 样 工 的 巧 匠 ，

15

并 有 无 数 的 金 银 铜 铁 。 你 当 起 来 办 事 ， 愿 耶 和 华 与 你 同 在 。

16

大 卫 又 吩 咐 以 色 列 的 众 首 领 帮 助 他 儿 子 所 罗 门 ， 说 ，

17

耶 和 华 你 们 的 神 不 是 与 你 们 同 在 麽 。 不 是 叫 你 们 四 围 都 平 安 麽 。 因 他 已 将 这 地 的 居 民 交 在 我 手 中 ， 这 地 就 在 耶 和 华 与 他 百 姓 面 前 制 伏 了 。

18

现 在 你 们 应 当 立 定 心 意 ， 寻 求 耶 和 华 你 们 的 神 。 也 当 起 来 建 造 耶 和 华 神 的 圣 所 ， 好 将 耶 和 华 的 约 柜 和 供 奉 神 的 圣 器 皿 都 搬 进 为 耶 和 华 名 建 造 的 殿 里 。

19

历代志上 / 1st Chronicles 23


历代志上 / 1st Chronicles Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 22

历代志上 / 1st Chronicles

Return to Index

Chapter 23

1

大 卫 年 纪 老 迈 ， 日 子 满 足 ， 就 立 他 儿 子 所 罗 门 作 以 色 列 的 王 。

2

大 卫 招 聚 以 色 列 的 众 首 领 和 祭 司 利 未 人 。

3

利 未 人 从 三 十 岁 以 外 的 都 被 数 点 ， 他 们 男 丁 的 数 目 共 有 三 万 八 千 。

4

其 中 有 二 万 四 千 人 管 理 耶 和 华 殿 的 事 ， 有 六 千 人 作 官 长 和 士 师 ，

5

有 四 千 人 作 守 门 的 ， 又 有 四 千 人 用 大 卫 所 作 的 乐 器 颂 赞 耶 和 华 。

6

大 卫 将 利 未 人 革 顺 ， 哥 辖 ， 米 拉 利 的 子 孙 分 了 班 次 。

7

革 顺 的 子 孙 有 拉 但 和 示 每 。

8

拉 但 的 长 子 是 耶 歇 ， 还 有 细 坦 和 约 珥 ， 共 三 人 。

9

示 每 的 儿 子 是 示 罗 密 ， 哈 薛 ， 哈 兰 三 人 。 这 是 拉 但 族 的 族 长 。

10

示 每 的 儿 子 是 雅 哈 ， 细 拿 ， 耶 乌 施 ， 比 利 亚 共 四 人 。

11

雅 哈 是 长 子 ， 细 撒 是 次 子 。 但 耶 乌 施 和 比 利 亚 的 子 孙 不 多 ， 所 以 算 为 一 族 。

12

哥 辖 的 儿 子 是 暗 兰 ， 以 斯 哈 ， 希 伯 伦 ， 乌 薛 共 四 人 。

13

暗 兰 的 儿 子 是 亚 伦 ， 摩 西 。 亚 伦 和 他 的 子 孙 分 出 来 ， 好 分 别 至 圣 的 物 ， 在 耶 和 华 面 前 烧 香 ， 事 奉 他 ， 奉 他 的 名 祝 福 ， 直 到 永 远 。

14

至 于 神 人 摩 西 ， 他 的 子 孙 名 字 记 在 利 未 支 派 的 册 上 。

15

摩 西 的 儿 子 是 革 舜 和 以 利 以 谢 。

16

革 舜 的 长 子 是 细 布 业 。

17

以 利 以 谢 的 儿 子 是 利 哈 比 雅 。 以 利 以 谢 没 有 别 的 儿 子 ， 但 利 哈 比 雅 的 子 孙 甚 多 。

18

以 斯 哈 的 长 子 是 示 罗 密 。

19

希 伯 伦 的 长 子 是 耶 利 雅 ， 次 子 是 亚 玛 利 亚 ， 三 子 是 雅 哈 悉 ， 四 子 是 耶 加 面 。

20

乌 薛 的 长 子 是 米 迦 ， 次 子 是 耶 西 雅 。

21

米 拉 利 的 儿 子 是 抹 利 ， 母 示 。 抹 利 的 儿 子 是 以 利 亚 撒 ， 基 士 。

22

以 利 亚 撒 死 了 ， 没 有 儿 子 ， 只 有 女 儿 ， 他 们 本 族 基 士 的 儿 子 娶 了 她 们 为 妻 。

23

母 示 的 儿 子 是 末 力 ， 以 得 ， 耶 利 摩 共 三 人 。

24

以 上 利 未 子 孙 作 族 长 的 ， 照 着 男 丁 的 数 目 ， 从 二 十 岁 以 外 ， 都 办 耶 和 华 殿 的 事 务 。

25

大 卫 说 ， 耶 和 华 以 色 列 的 神 已 经 使 他 的 百 姓 平 安 ， 他 永 远 住 在 耶 路 撒 冷 。

26

利 未 人 不 必 再 抬 帐 幕 和 其 中 所 用 的 一 切 器 皿 了 。

27

照 着 大 卫 临 终 所 吩 咐 的 ， 利 未 人 从 二 十 岁 以 外 的 都 被 数 点 。

28

他 们 的 职 任 是 服 事 亚 伦 的 子 孙 ， 在 耶 和 华 的 殿 和 院 子 ， 并 屋 中 办 事 ， 洁 净 一 切 圣 物 ， 就 是 办 神 殿 的 事 务 ，

29

并 管 理 陈 设 饼 ， 素 祭 的 细 面 ， 或 无 酵 薄 饼 ， 或 用 盘 烤 ， 或 用 油 调 和 的 物 ， 又 管 理 各 样 的 升 斗 尺 度 。

30

每 日 早 晚 ， 站 立 称 谢 赞 美 耶 和 华 ，

31

又 在 安 息 日 ， 月 朔 ， 并 节 期 ， 按 数 照 例 ， 将 燔 祭 常 常 献 给 耶 和 华 。

32

又 看 守 会 幕 和 圣 所 ， 并 守 耶 和 华 吩 咐 他 们 弟 兄 亚 伦 子 孙 的 ， 办 耶 和 华 殿 的 事 。

历代志上 / 1st Chronicles 24


历代志上 / 1st Chronicles Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 23

历代志上 / 1st Chronicles

Return to Index

Chapter 24

1

亚 伦 子 孙 的 班 次 记 在 下 面 ， 亚 伦 的 儿 子 是 拿 答 ， 亚 比 户 ， 以 利 亚 撒 ， 以 他 玛 。

2

拿 答 ， 亚 比 户 死 在 他 们 父 亲 之 先 ， 没 有 留 下 儿 子 。 故 此 ， 以 利 亚 撒 ， 以 他 玛 供 祭 司 的 职 分 。

3

以 利 亚 撒 的 子 孙 撒 督 和 以 他 玛 的 子 孙 亚 希 米 勒 ， 同 着 大 卫 将 他 们 的 族 弟 兄 分 成 班 次 。

4

以 利 亚 撒 子 孙 中 为 首 的 比 以 他 玛 子 孙 中 为 首 的 更 多 ， 分 班 如 下 ， 以 利 亚 撒 的 子 孙 中 有 十 六 个 族 长 ， 以 他 玛 的 子 孙 中 有 八 个 族 长 。

5

都 掣 签 分 立 ， 彼 此 一 样 。 在 圣 所 和 神 面 前 作 首 领 的 有 以 利 亚 撒 的 子 孙 ， 也 有 以 他 玛 的 子 孙 。

6

作 书 记 的 利 未 人 拿 坦 业 的 儿 子 示 玛 雅 在 王 和 首 领 ， 与 祭 司 撒 督 ， 亚 比 亚 他 的 儿 子 亚 希 米 勒 ， 并 祭 司 利 未 人 的 族 长 面 前 记 录 他 们 的 名 字 。 在 以 利 亚 撒 的 子 孙 中 取 一 族 ， 在 以 他 玛 的 子 孙 中 取 一 族 。

7

掣 签 的 时 候 ， 第 一 掣 出 来 的 是 耶 何 雅 立 ， 第 二 是 耶 大 雅 ，

8

第 三 是 哈 琳 ， 第 四 是 梭 琳 ，

9

第 五 是 玛 基 雅 ， 第 六 是 米 雅 民 ，

10

第 七 是 哈 歌 斯 ， 第 八 是 亚 比 雅 ，

11

第 九 是 耶 书 亚 ， 第 十 是 示 迦 尼 ，

12

第 十 一 是 以 利 亚 实 ， 第 十 二 是 雅 金 ，

13

第 十 三 是 胡 巴 ， 第 十 四 是 耶 是 比 押 ，

14

第 十 五 是 璧 迦 ， 第 十 六 是 音 麦 ，

15

第 十 七 是 希 悉 ， 第 十 八 是 哈 辟 悉 ，

16

第 十 九 是 毗 他 希 雅 ， 第 二 十 是 以 西 结 ，

17

第 二 十 一 是 雅 斤 ， 第 二 十 二 是 迦 末 ，

18

第 二 十 三 是 第 来 雅 ， 第 二 十 四 是 玛 西 亚 。

19

这 就 是 他 们 的 班 次 ， 要 照 耶 和 华 以 色 列 的 神 藉 他 们 祖 宗 亚 伦 所 吩 咐 的 条 例 ， 进 入 耶 和 华 的 殿 办 理 事 务 。

20

利 未 其 馀 的 子 孙 如 下 ， 暗 兰 的 子 孙 里 有 书 巴 业 。 书 巴 业 的 子 孙 里 有 耶 希 底 亚 。

21

利 哈 比 雅 的 子 孙 里 有 长 子 伊 示 雅 。

22

以 斯 哈 的 子 孙 里 有 示 罗 摩 。 示 罗 摩 的 子 孙 里 有 雅 哈 。

23

希 伯 伦 的 子 孙 里 有 长 子 耶 利 雅 ， 次 子 亚 玛 利 亚 ， 三 子 雅 哈 悉 ， 四 子 耶 加 面 。

24

乌 薛 的 子 孙 里 有 米 迦 。 米 迦 的 子 孙 里 有 沙 密 。

25

米 迦 的 兄 弟 是 伊 示 雅 。 伊 示 雅 的 子 孙 里 有 撒 迦 利 雅 。

26

米 拉 利 的 儿 子 是 抹 利 ， 母 示 ， 雅 西 雅 。 雅 西 雅 的 儿 子 有 比 挪 。

27

米 拉 利 的 子 孙 里 有 雅 西 雅 的 儿 子 比 挪 ， 朔 含 ， 撒 刻 ， 伊 比 利 。

28

抹 利 的 儿 子 是 以 利 亚 撒 。 以 利 亚 撒 没 有 儿 子 。

29

基 士 的 子 孙 里 有 耶 拉 篾 。

30

母 示 的 儿 子 是 末 力 ， 以 得 ， 耶 利 摩 。 按 着 宗 族 这 都 是 利 未 的 子 孙 。

31

他 们 在 大 卫 王 和 撒 督 ， 并 亚 希 米 勒 与 祭 司 利 未 人 的 族 长 面 前 掣 签 ， 正 如 他 们 弟 兄 亚 伦 的 子 孙 一 般 。 各 族 的 长 者 与 兄 弟 没 有 分 别 。

历代志上 / 1st Chronicles 25


历代志上 / 1st Chronicles Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 24

历代志上 / 1st Chronicles

Return to Index

Chapter 25

1

大 卫 和 众 首 领 分 派 亚 萨 ， 希 幔 ， 并 耶 杜 顿 的 子 孙 弹 琴 ， 鼓 瑟 ， 敲 钹 ， 唱 歌 （ 唱 歌 原 文 作 说 预 言 本 章 同 ） 。 他 们 供 职 的 人 数 记 在 下 面 ，

2

亚 萨 的 儿 子 撒 刻 ， 约 瑟 ， 尼 探 雅 ， 亚 萨 利 拉 都 归 亚 萨 指 教 ， 遵 王 的 旨 意 唱 歌 。

3

耶 杜 顿 的 儿 子 基 大 利 ， 西 利 ， 耶 筛 亚 ， 哈 沙 比 雅 ， 玛 他 提 雅 ， 示 每 共 六 人 ， 都 归 他 们 父 亲 耶 杜 顿 指 教 ， 弹 琴 ， 唱 歌 ， 称 谢 ， 颂 赞 耶 和 华 。

4

希 幔 的 儿 子 布 基 雅 ， 玛 探 雅 ， 乌 薛 ， 细 布 业 ， 耶 利 摩 ， 哈 拿 尼 雅 ， 哈 拿 尼 ， 以 利 亚 他 ， 基 大 利 提 ， 罗 幔 提 以 谢 ， 约 施 比 加 沙 ， 玛 罗 提 ， 何 提 ， 玛 哈 秀 。

5

这 都 是 希 幔 的 儿 子 ， 吹 角 颂 赞 。 希 幔 奉 神 之 命 作 王 的 先 见 。 神 赐 给 希 幔 十 四 个 儿 子 ， 三 个 女 儿 ，

6

都 归 他 们 父 亲 指 教 ， 在 耶 和 华 的 殿 唱 歌 ， 敲 钹 ， 弹 琴 ， 鼓 瑟 ， 办 神 殿 的 事 务 。 亚 萨 ， 耶 杜 顿 ， 希 幔 都 是 王 所 命 定 的 。

7

他 们 和 他 们 的 弟 兄 学 习 颂 赞 耶 和 华 。 善 于 歌 唱 的 共 有 二 百 八 十 八 人 。

8

这 些 人 无 论 大 小 ， 为 师 的 ， 为 徒 的 ， 都 一 同 掣 签 分 了 班 次 。

9

掣 签 的 时 候 ， 第 一 掣 出 来 的 是 亚 萨 的 儿 子 约 瑟 。 第 二 是 基 大 利 。 他 和 他 弟 兄 并 儿 子 共 十 二 人 。

10

第 三 是 撒 刻 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

11

第 四 是 伊 洗 利 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

12

第 五 是 尼 探 雅 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

13

第 六 是 布 基 雅 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

14

第 七 是 耶 萨 利 拉 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

15

第 八 是 耶 筛 亚 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

16

第 九 是 玛 探 雅 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

17

第 十 是 示 每 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

18

第 十 一 是 亚 萨 烈 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

19

第 十 二 是 哈 沙 比 雅 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

20

第 十 三 是 书 巴 业 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

21

第 十 四 是 玛 他 提 雅 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

22

第 十 五 是 耶 利 摩 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

23

第 十 六 是 哈 拿 尼 雅 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

24

第 十 七 是 约 施 比 加 沙 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

25

第 十 八 是 哈 拿 尼 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

26

第 十 九 是 玛 罗 提 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

27

第 二 十 是 以 利 亚 他 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

28

第 二 十 一 是 何 提 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

29

第 二 十 二 是 基 大 利 提 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

30

第 二 十 三 是 玛 哈 秀 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

31

第 二 十 四 是 罗 幔 提 以 谢 。 他 和 他 儿 子 并 弟 兄 共 十 二 人 。

历代志上 / 1st Chronicles 26


历代志上 / 1st Chronicles Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 25

历代志上 / 1st Chronicles

Return to Index

Chapter 26

1

守 门 的 班 次 记 在 下 面 ， 可 拉 族 亚 萨 的 子 孙 中 ， 有 可 利 的 儿 子 米 施 利 米 雅 。

2

米 施 利 米 雅 的 长 子 是 撒 迦 利 亚 ， 次 子 是 耶 叠 ， 三 子 是 西 巴 第 雅 ， 四 子 是 耶 提 聂 ，

3

五 子 是 以 拦 ， 六 子 是 约 哈 难 ， 七 子 是 以 利 约 乃 。

4

俄 别 以 东 的 长 子 是 示 玛 雅 ， 次 子 是 约 萨 拔 ， 三 子 是 约 亚 ， 四 子 是 沙 甲 ， 五 子 是 拿 坦 业 ，

5

六 子 是 亚 米 利 ， 七 子 是 以 萨 迦 ， 八 子 是 毗 乌 利 太 ， 因 为 神 赐 福 与 俄 别 以 东 。

6

他 的 儿 子 示 玛 雅 有 几 个 儿 子 ， 都 是 大 能 的 壮 士 ， 掌 管 父 亲 的 家 。

7

示 玛 雅 的 儿 子 是 俄 得 尼 ， 利 法 益 ， 俄 备 得 ， 以 利 萨 巴 。 以 利 萨 巴 的 弟 兄 是 壮 士 ， 还 有 以 利 户 和 西 玛 迦 。

8

这 都 是 俄 别 以 东 的 子 孙 ， 他 们 和 他 们 的 儿 子 并 弟 兄 ， 都 是 善 于 办 事 的 壮 士 。 俄 别 以 东 的 子 孙 共 六 十 二 人 。

9

米 施 利 米 雅 的 儿 子 和 弟 兄 都 是 壮 士 ， 共 十 八 人 。

10

米 拉 利 子 孙 何 萨 有 几 个 儿 子 ， 长 子 是 申 利 ， 他 原 不 是 长 子 ， 是 他 父 亲 立 他 作 长 子 。

11

次 子 是 希 勒 家 ， 三 子 是 底 巴 利 雅 ， 四 子 是 撒 迦 利 亚 。 何 萨 的 儿 子 并 弟 兄 共 十 三 人 。

12

这 些 人 都 是 守 门 的 班 长 ， 与 他 们 的 弟 兄 一 同 在 耶 和 华 殿 里 按 班 供 职 。

13

他 们 无 论 大 小 ， 都 按 着 宗 族 掣 签 分 守 各 门 。

14

掣 签 守 东 门 的 是 示 利 米 雅 。 他 的 儿 子 撒 迦 利 亚 是 精 明 的 谋 士 ， 掣 签 守 北 门 。

15

俄 别 以 东 守 南 门 ， 他 的 儿 子 守 库 房 。

16

书 聘 与 何 萨 守 西 门 ， 在 靠 近 沙 利 基 门 ， 通 着 往 上 去 的 街 道 上 ， 班 与 班 相 对 。

17

每 日 东 门 有 六 个 利 未 人 ， 北 门 有 四 个 ， 南 门 有 四 个 ， 库 房 有 两 个 ， 又 有 两 个 轮 班 替 换 。

18

在 西 面 街 道 上 有 四 个 ， 在 游 廊 上 有 两 个 。

19

以 上 是 可 拉 子 孙 和 米 拉 利 子 孙 守 门 的 班 次 。

20

利 未 子 孙 中 有 亚 希 雅 掌 管 神 殿 的 府 库 和 圣 物 的 府 库 。

21

革 顺 族 ， 拉 但 子 孙 里 ， 作 族 长 的 是 革 顺 族 拉 但 的 子 孙 耶 希 伊 利 。

22

耶 希 伊 利 的 儿 子 西 坦 和 他 兄 弟 约 珥 掌 管 耶 和 华 殿 里 的 府 库 。

23

暗 兰 族 ， 以 斯 哈 族 ， 希 伯 伦 族 ， 乌 泄 族 也 有 职 分 。

24

摩 西 的 孙 子 ， 革 舜 的 儿 子 细 布 业 掌 管 府 库 。

25

还 有 他 的 弟 兄 以 利 以 谢 。 以 利 以 谢 的 儿 子 是 利 哈 比 雅 。 利 哈 比 雅 的 儿 子 是 耶 筛 亚 。 耶 筛 亚 的 儿 子 是 约 兰 。 约 兰 的 儿 子 是 细 基 利 。 细 基 利 的 儿 子 是 示 罗 密 。

26

这 示 罗 密 和 他 的 弟 兄 掌 管 府 库 的 圣 物 ， 就 是 大 卫 王 和 众 族 长 ， 千 夫 长 ， 百 夫 长 ， 并 军 长 所 分 别 为 圣 的 物 。

27

他 们 将 争 战 时 所 夺 的 财 物 分 别 为 圣 ， 以 备 修 造 耶 和 华 的 殿 。

28

先 见 撒 母 耳 ， 基 士 的 儿 子 扫 罗 ， 尼 珥 的 儿 子 押 尼 珥 ， 洗 鲁 雅 的 儿 子 约 押 所 分 别 为 圣 的 物 都 归 示 罗 密 和 他 的 弟 兄 掌 管 。

29

以 斯 哈 族 有 基 拿 尼 雅 和 他 众 子 作 官 长 和 士 师 ， 管 理 以 色 列 的 外 事 。

30

希 伯 伦 族 有 哈 沙 比 雅 和 他 弟 兄 一 千 七 百 人 ， 都 是 壮 士 ， 在 约 旦 河 西 ， 以 色 列 地 办 理 耶 和 华 与 王 的 事 。

31

希 伯 伦 族 中 有 耶 利 雅 作 族 长 。 大 卫 作 王 第 四 十 年 ， 在 基 列 的 雅 谢 ， 从 这 族 中 寻 得 大 能 的 勇 士 。

32

耶 利 雅 的 弟 兄 有 二 千 七 百 人 ， 都 是 壮 士 ， 且 作 族 长 。 大 卫 王 派 他 们 在 流 便 支 派 ， 迦 得 支 派 ， 玛 拿 西 半 支 派 中 办 理 神 和 王 的 事 。

历代志上 / 1st Chronicles 27


历代志上 / 1st Chronicles Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 26

历代志上 / 1st Chronicles

Return to Index

Chapter 27

1

以 色 列 人 的 族 长 ， 千 夫 长 ， 百 夫 长 ， 和 官 长 都 分 定 班 次 ， 每 班 是 二 万 四 千 人 ， 周 年 按 月 轮 流 ， 替 换 出 入 服 事 王 。

2

正 月 第 一 班 的 班 长 是 撒 巴 第 业 的 儿 子 雅 朔 班 。 他 班 内 有 二 万 四 千 人 。

3

他 是 法 勒 斯 的 子 孙 ， 统 管 正 月 班 的 一 切 军 长 。

4

二 月 的 班 长 是 亚 哈 希 人 朵 代 ， 还 有 副 官 密 基 罗 。 他 班 内 有 二 万 四 千 人 。

5

三 月 第 三 班 的 班 长 （ 原 文 作 军 长 下 同 ） 是 祭 司 耶 何 耶 大 的 儿 子 比 拿 雅 。 他 班 内 有 二 万 四 千 人 。

6

这 比 拿 雅 是 那 三 十 人 中 的 勇 士 ， 管 理 那 三 十 人 。 他 班 内 又 有 他 儿 子 暗 米 萨 拔 。

7

四 月 第 四 班 的 班 长 是 约 押 的 兄 弟 亚 撒 黑 。 接 续 他 的 是 他 儿 子 西 巴 第 雅 。 他 班 内 有 二 万 四 千 人 。

8

五 月 第 五 班 的 班 长 是 伊 斯 拉 人 珊 合 。 他 班 内 有 二 万 四 千 人 。

9

六 月 第 六 班 的 班 长 是 提 哥 亚 人 益 吉 的 儿 子 以 拉 。 他 班 内 有 二 万 四 千 人 。

10

七 月 第 七 班 的 班 长 是 以 法 莲 族 比 伦 人 希 利 斯 。 他 班 内 有 二 万 四 千 人 。

11

八 月 第 八 班 的 班 长 是 谢 拉 族 户 沙 人 西 比 该 。 他 班 内 有 二 万 四 千 人 。

12

九 月 第 九 班 的 班 长 是 便 雅 悯 族 亚 拿 突 人 亚 比 以 谢 。 他 班 内 有 二 万 四 千 人 。

13

十 月 第 十 班 的 班 长 是 谢 拉 族 尼 陀 法 人 玛 哈 莱 。 他 班 内 有 二 万 四 千 人 。

14

十 一 月 第 十 一 班 的 班 长 是 以 法 莲 族 比 拉 顿 人 比 拿 雅 。 他 班 内 有 二 万 四 千 人 。

15

十 二 月 第 十 二 班 的 班 长 是 俄 陀 聂 族 尼 陀 法 人 黑 玳 。 他 班 内 有 二 万 四 千 人 。

16

管 理 以 色 列 众 支 派 的 记 在 下 面 ， 管 流 便 人 的 是 细 基 利 的 儿 子 以 利 以 谢 。 管 西 缅 人 的 是 玛 迦 的 儿 子 示 法 提 雅 。

17

管 利 未 人 的 是 基 母 利 的 儿 子 哈 沙 比 雅 。 管 亚 伦 子 孙 的 是 撒 督 。

18

管 犹 大 人 的 是 大 卫 的 一 个 哥 哥 以 利 户 ， 管 以 萨 迦 人 的 是 米 迦 勒 的 儿 子 暗 利 。

19

管 西 布 伦 人 的 是 俄 巴 第 雅 的 儿 子 伊 施 玛 雅 。 管 拿 弗 他 利 人 的 是 亚 斯 列 的 儿 子 耶 利 摩 。

20

管 以 法 莲 人 的 是 阿 撒 细 雅 的 儿 子 何 细 亚 。 管 玛 拿 西 半 支 派 的 是 毗 大 雅 的 儿 子 约 珥 。

21

管 基 列 地 玛 拿 西 那 半 支 派 的 是 撒 迦 利 亚 的 儿 子 易 多 。 管 便 雅 悯 人 的 是 押 尼 珥 的 儿 子 雅 西 业 。

22

管 但 人 的 是 耶 罗 罕 的 儿 子 亚 萨 列 。 以 上 是 以 色 列 众 支 派 的 首 领 。

23

以 色 列 人 二 十 岁 以 内 的 ， 大 卫 没 有 记 其 数 目 。 因 耶 和 华 曾 应 许 说 ， 必 加 增 以 色 列 人 如 天 上 的 星 那 样 多 。

24

洗 鲁 雅 的 儿 子 约 押 动 手 数 点 ， 当 时 耶 和 华 的 烈 怒 临 到 以 色 列 人 。 因 此 ， 没 有 点 完 ， 数 目 也 没 有 写 在 大 卫 王 记 上 。

25

掌 管 王 府 库 的 是 亚 叠 的 儿 子 押 斯 马 威 。 掌 管 田 野 城 邑 村 庄 保 障 之 仓 库 的 是 乌 西 雅 的 儿 子 约 拿 单 。

26

掌 管 耕 田 种 地 的 是 基 绿 的 儿 子 以 斯 利 。

27

掌 管 葡 萄 园 的 是 拉 玛 人 示 每 。 掌 管 葡 萄 园 酒 窖 的 是 实 弗 米 人 撒 巴 底 。

28

掌 管 高 原 橄 榄 树 和 桑 树 的 是 基 第 利 人 巴 勒 哈 南 。 掌 管 油 库 的 是 约 阿 施 。

29

掌 管 沙 仑 牧 放 牛 群 的 是 沙 仑 人 施 提 赉 。 掌 管 山 谷 牧 养 牛 群 的 是 亚 第 赉 的 儿 子 沙 法 。

30

掌 管 驼 群 的 是 以 实 玛 利 人 阿 比 勒 。 掌 管 驴 群 的 是 米 仑 人 耶 希 底 亚 。 掌 管 羊 群 的 是 夏 甲 人 雅 悉 。

31

这 都 是 给 大 卫 王 掌 管 产 业 的 。

32

大 卫 的 叔 叔 约 拿 单 作 谋 士 。 这 人 有 智 慧 ， 又 作 书 记 。 哈 摩 尼 的 儿 子 耶 歇 作 王 众 子 的 师 傅 。

33

亚 希 多 弗 也 作 王 的 谋 士 。 亚 基 人 户 筛 作 王 的 陪 伴 。

34

亚 希 多 弗 之 后 ， 有 比 拿 雅 的 儿 子 耶 何 耶 大 和 亚 比 亚 他 接 续 他 作 谋 士 。 约 押 作 王 的 元 帅 。

历代志上 / 1st Chronicles 28


历代志上 / 1st Chronicles Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 27

历代志上 / 1st Chronicles

Return to Index

Chapter 28

1

大 卫 招 聚 以 色 列 各 支 派 的 首 领 和 轮 班 服 事 王 的 军 长 ， 与 千 夫 长 ， 百 夫 长 ， 掌 管 王 和 王 子 产 业 牲 畜 的 ， 并 太 监 ， 以 及 大 能 的 勇 士 ， 都 到 耶 路 撒 冷 来 。

2

大 卫 王 就 站 起 来 ， 说 ， 我 的 弟 兄 ， 我 的 百 姓 阿 ， 你 们 当 听 我 言 ， 我 心 里 本 想 建 造 殿 宇 ， 安 放 耶 和 华 的 约 柜 ， 作 为 我 神 的 脚 凳 。 我 已 经 预 备 建 造 的 材 料 。

3

只 是 神 对 我 说 ， 你 不 可 为 我 的 名 建 造 殿 宇 。 因 你 是 战 士 ， 流 了 人 的 血 。

4

然 而 ， 耶 和 华 以 色 列 的 神 在 我 父 的 全 家 拣 选 我 作 以 色 列 的 王 ， 直 到 永 远 。 因 他 拣 选 犹 大 为 首 领 。 在 犹 大 支 派 中 拣 选 我 父 家 ， 在 我 父 的 众 子 里 喜 悦 我 ， 立 我 作 以 色 列 众 人 的 王 。

5

耶 和 华 赐 我 许 多 儿 子 ， 在 我 儿 子 中 拣 选 所 罗 门 坐 耶 和 华 的 国 位 ， 治 理 以 色 列 人 。

6

耶 和 华 对 我 说 ， 你 儿 子 所 罗 门 必 建 造 我 的 殿 和 院 宇 。 因 为 我 拣 选 他 作 我 的 子 ， 我 也 必 作 他 的 父 。

7

他 若 恒 久 遵 行 我 的 诫 命 典 章 如 今 日 一 样 ， 我 就 必 坚 定 他 的 国 位 ， 直 到 永 远 。

8

现 今 在 耶 和 华 的 会 中 ， 以 色 列 众 人 眼 前 所 说 的 ， 我 们 的 神 也 听 见 了 。 你 们 应 当 寻 求 耶 和 华 你 们 神 的 一 切 诫 命 ， 谨 守 遵 行 ， 如 此 你 们 可 以 承 受 这 美 地 ， 遗 留 给 你 们 的 子 孙 ， 永 远 为 业 。

9

我 儿 所 罗 门 哪 ， 你 当 认 识 耶 和 华 你 父 的 神 ， 诚 心 乐 意 地 事 奉 他 。 因 为 他 鉴 察 众 人 的 心 ， 知 道 一 切 心 思 意 念 。 你 若 寻 求 他 ， 他 必 使 你 寻 见 。 你 若 离 弃 他 ， 他 必 永 远 丢 弃 你 。

10

你 当 谨 慎 ， 因 耶 和 华 拣 选 你 建 造 殿 宇 作 为 圣 所 。 你 当 刚 强 去 行 。

11

大 卫 将 殿 的 游 廊 ， 旁 屋 ， 府 库 ， 楼 房 ， 内 殿 ， 和 施 恩 所 的 样 式 指 示 他 儿 子 所 罗 门 ，

12

又 将 被 灵 感 动 所 得 的 样 式 ， 就 是 耶 和 华 神 殿 的 院 子 ， 周 围 的 房 屋 ， 殿 的 府 库 ， 和 圣 物 府 库 的 一 切 样 式 都 指 示 他 。

13

又 指 示 他 祭 司 和 利 未 人 的 班 次 与 耶 和 华 殿 里 各 样 的 工 作 ， 并 耶 和 华 殿 里 一 切 器 皿 的 样 式 ，

14

以 及 各 样 应 用 金 器 的 分 两 和 各 样 应 用 银 器 的 分 两 ，

15

金 灯 台 和 金 灯 的 分 两 ， 银 灯 台 和 银 灯 的 分 两 ， 轻 重 各 都 合 宜 。

16

陈 设 饼 金 桌 子 的 分 两 ， 银 桌 子 的 分 两 ，

17

精 金 的 肉 叉 子 ， 盘 子 ， 和 爵 的 分 两 ， 各 金 碗 与 各 银 碗 的 分 两 ，

18

精 金 香 坛 的 分 两 ， 并 用 金 子 作 基 路 伯 （ 原 文 作 用 金 子 作 车 式 的 基 路 伯 ） 。 基 路 伯 张 开 翅 膀 ， 遮 掩 耶 和 华 的 约 柜 。

19

大 卫 说 ， 这 一 切 工 作 的 样 式 都 是 耶 和 华 用 手 划 出 来 使 我 明 白 的 。

20

大 卫 又 对 他 儿 子 所 罗 门 说 ， 你 当 刚 强 壮 胆 去 行 。 不 要 惧 怕 ， 也 不 要 惊 惶 。 因 为 耶 和 华 神 就 是 我 的 神 ， 与 你 同 在 。 他 必 不 撇 下 你 ， 也 不 丢 弃 你 ， 直 到 耶 和 华 殿 的 工 作 都 完 毕 了 。

21

有 祭 司 和 利 未 人 的 各 班 ， 为 要 办 理 神 殿 各 样 的 事 ， 又 有 灵 巧 的 人 在 各 样 的 工 作 上 乐 意 帮 助 你 。 并 有 众 首 领 和 众 民 一 心 听 从 你 的 命 令 。

历代志上 / 1st Chronicles 29


历代志上 / 1st Chronicles Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 28

历代志上 / 1st Chronicles

Return to Index

Chapter 29

1

大 卫 王 对 会 众 说 ， 我 儿 子 所 罗 门 是 神 特 选 的 ， 还 年 幼 娇 嫩 。 这 工 程 甚 大 ， 因 这 殿 不 是 为 人 ， 乃 是 为 耶 和 华 神 建 造 的 。

2

我 为 我 神 的 殿 已 经 尽 力 ， 预 备 金 子 作 金 器 ， 银 子 作 银 器 ， 铜 作 铜 器 ， 铁 作 铁 器 ， 木 作 木 器 ， 还 有 红 玛 瑙 可 镶 嵌 的 宝 石 ， 彩 石 和 一 切 的 宝 石 ， 并 许 多 汉 白 玉 。

3

且 因 我 心 中 爱 慕 我 神 的 殿 ， 就 在 预 备 建 造 圣 殿 的 材 料 之 外 ， 又 将 我 自 己 积 蓄 的 金 银 献 上 ， 建 造 我 神 的 殿 ，

4

就 是 俄 斐 金 三 千 他 连 得 ， 精 链 的 银 子 七 千 他 连 得 ， 以 贴 殿 墙 。

5

金 子 作 金 器 ， 银 子 作 银 器 ， 并 藉 匠 人 的 手 制 造 一 切 。 今 日 有 谁 乐 意 将 自 己 献 给 耶 和 华 呢 。

6

于 是 ， 众 族 长 和 以 色 列 各 支 派 的 首 领 ， 千 夫 长 ， 百 夫 长 ， 并 监 管 王 工 的 官 长 ， 都 乐 意 献 上 。

7

他 们 为 神 殿 的 使 用 献 上 金 子 五 千 他 连 得 零 一 万 达 利 克 ， 银 子 一 万 他 连 得 ， 铜 一 万 八 千 他 连 得 ， 铁 十 万 他 连 得 。

8

凡 有 宝 石 的 都 交 给 革 顺 人 耶 歇 ， 送 入 耶 和 华 殿 的 府 库 。

9

因 这 些 人 诚 心 乐 意 献 给 耶 和 华 ， 百 姓 就 欢 喜 ， 大 卫 王 也 大 大 欢 喜 。

10

所 以 ， 大 卫 在 会 众 面 前 称 颂 耶 和 华 说 ， 耶 和 华 我 们 的 父 ， 以 色 列 的 神 是 应 当 称 颂 ， 直 到 永 永 远 远 的 。

11

耶 和 华 阿 ， 尊 大 ， 能 力 ， 荣 耀 ， 强 胜 ， 威 严 都 是 你 的 。 凡 天 上 地 下 的 都 是 你 的 。 国 度 也 是 你 的 ， 并 且 你 为 至 高 ， 为 万 有 之 首 。

12

丰 富 尊 荣 都 从 你 而 来 ， 你 也 治 理 万 物 。 在 你 手 里 有 大 能 大 力 ， 使 人 尊 大 强 盛 都 出 于 你 。

13

我 们 的 神 阿 ， 现 在 我 们 称 谢 你 ， 赞 美 你 荣 耀 之 名 。

14

我 算 什 么 ， 我 的 民 算 什 么 ， 竟 能 如 此 乐 意 奉 献 。 因 为 万 物 都 从 你 而 来 ， 我 们 把 从 你 而 得 的 献 给 你 。

15

我 们 在 你 面 前 是 客 旅 ， 是 寄 居 的 ， 与 我 们 列 祖 一 样 。 我 们 在 世 的 日 子 如 影 儿 ， 不 能 长 存 （ 或 作 没 有 长 存 的 指 望 ） 。

16

耶 和 华 我 们 的 神 阿 ， 我 们 预 备 这 许 多 材 料 ， 要 为 你 的 圣 名 建 造 殿 宇 ， 都 是 从 你 而 来 ， 都 是 属 你 的 。

17

我 的 神 阿 ， 我 知 道 你 察 验 人 心 ， 喜 悦 正 直 。 我 以 正 直 的 心 乐 意 献 上 这 一 切 物 。 现 在 我 喜 欢 见 你 的 民 在 这 里 都 乐 意 奉 献 与 你 。

18

耶 和 华 我 们 列 祖 亚 伯 拉 罕 ， 以 撒 ， 以 色 列 的 神 阿 ， 求 你 使 你 的 民 常 存 这 样 的 心 思 意 念 ， 坚 定 他 们 的 心 归 向 你 ，

19

又 求 你 赐 我 儿 子 所 罗 门 诚 实 的 心 ， 遵 守 你 的 命 令 ， 法 度 ， 律 例 ， 成 就 这 一 切 的 事 ， 用 我 所 预 备 的 建 造 殿 宇 。

20

大 卫 对 全 会 众 说 ， 你 们 应 当 称 颂 耶 和 华 你 们 的 神 。 于 是 会 众 称 颂 耶 和 华 他 们 列 祖 的 神 ， 低 头 拜 耶 和 华 与 王 。

21

次 日 ， 他 们 向 耶 和 华 献 平 安 祭 和 燔 祭 ， 就 是 献 公 牛 一 千 只 ， 公 绵 羊 一 千 只 ， 羊 羔 一 千 只 ， 并 同 献 的 奠 祭 。 又 为 以 色 列 众 人 献 许 多 的 祭 。 那 日 ， 他 们 在 耶 和 华 面 前 吃 喝 ， 大 大 欢 乐 。

22

他 们 奉 耶 和 华 的 命 再 膏 大 卫 的 儿 子 所 罗 门 作 王 ， 又 膏 撒 督 作 祭 司 。

23

于 是 所 罗 门 坐 在 耶 和 华 所 赐 的 位 上 ， 接 续 他 父 亲 大 卫 作 王 ， 万 事 亨 通 。 以 色 列 众 人 也 都 听 从 他 。

24

众 首 领 和 勇 士 ， 并 大 卫 王 的 众 子 ， 都 顺 服 所 罗 门 王 。

25

耶 和 华 使 所 罗 门 在 以 色 列 众 人 眼 前 甚 为 尊 大 ， 极 其 威 严 ， 胜 过 在 他 以 前 的 以 色 列 王 。

26

耶 西 的 儿 子 大 卫 作 以 色 列 众 人 的 王 ，

27

作 王 共 四 十 年 ， 在 希 伯 仑 作 王 七 年 ， 在 耶 路 撒 冷 作 王 三 十 三 年 。

28

他 年 纪 老 迈 ， 日 子 满 足 ， 享 受 丰 富 ， 尊 荣 ， 就 死 了 。 他 儿 子 所 罗 门 接 续 他 作 王 。

29

大 卫 王 始 终 的 事 都 写 在 先 见 撒 母 耳 的 书 上 和 先 知 拿 单 并 先 见 迦 得 的 书 上 。

30

他 的 国 事 和 他 的 勇 力 ， 以 及 他 和 以 色 列 并 列 国 所 经 过 的 事 都 写 在 这 书 上 。

历代志下 / 2nd Chronicles 1


历代志下 / 2nd Chronicles Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志上 / 1st Chronicles 29

历代志下 / 2nd Chronicles

Return to Index

Chapter 1

1

大 卫 的 儿 子 所 罗 门 国 位 坚 固 。 耶 和 华 他 的 神 与 他 同 在 ， 使 他 甚 为 尊 大 。

2

所 罗 门 吩 咐 以 色 列 众 人 ， 就 是 千 夫 长 ， 百 夫 长 ， 审 判 官 ， 首 领 与 族 长 都 来 。

3

所 罗 门 和 会 众 都 往 基 遍 的 邱 坛 去 ， 因 那 里 有 神 的 会 幕 ， 就 是 耶 和 华 仆 人 摩 西 在 旷 野 所 制 造 的 。

4

只 是 神 的 约 柜 ， 大 卫 已 经 从 基 列 耶 琳 搬 到 他 所 预 备 的 地 方 ， 因 他 曾 在 耶 路 撒 冷 为 约 柜 支 搭 了 帐 幕 ，

5

并 且 户 珥 的 孙 子 ， 乌 利 的 儿 子 比 撒 列 所 造 的 铜 坛 也 在 基 遍 耶 和 华 的 会 幕 前 。 所 罗 门 和 会 众 都 就 近 坛 前 。

6

所 罗 门 上 到 耶 和 华 面 前 会 幕 的 铜 坛 那 里 ， 献 一 千 牺 牲 为 燔 祭 。

7

当 夜 ， 神 向 所 罗 门 显 现 ， 对 他 说 ， 你 愿 我 赐 你 什 么 ， 你 可 以 求 。

8

所 罗 门 对 神 说 ， 你 曾 向 我 父 大 卫 大 施 慈 爱 ， 使 我 接 续 他 作 王 。

9

耶 和 华 神 阿 ， 现 在 求 你 成 就 向 我 父 大 卫 所 应 许 的 话 。 因 你 立 我 作 这 民 的 王 ， 他 们 如 同 地 上 尘 沙 那 样 多 。

10

求 你 赐 我 智 慧 聪 明 ， 我 好 在 这 民 前 出 入 。 不 然 ， 谁 能 判 断 这 众 多 的 民 呢 。

11

神 对 所 罗 门 说 ， 我 已 立 你 作 我 民 的 王 。 你 既 有 这 心 意 ， 并 不 求 资 财 ， 丰 富 ， 尊 荣 ， 也 不 求 灭 绝 那 恨 你 之 人 的 性 命 ， 又 不 求 大 寿 数 ， 只 求 智 慧 聪 明 好 判 断 我 的 民 。

12

我 必 赐 你 智 慧 聪 明 ， 也 必 赐 你 资 财 ， 丰 富 ， 尊 荣 。 在 你 以 前 的 列 王 都 没 有 这 样 ， 在 你 以 后 也 必 没 有 这 样 的 。

13

于 是 ， 所 罗 门 从 基 遍 邱 坛 会 幕 前 回 到 耶 路 撒 冷 ， 治 理 以 色 列 人 。

14

所 罗 门 聚 集 战 车 马 兵 ， 有 战 车 一 千 四 百 辆 ， 马 兵 一 万 二 千 名 ， 安 置 在 屯 车 的 城 邑 和 耶 路 撒 冷 ， 就 是 王 那 里 。

15

王 在 耶 路 撒 冷 使 金 银 多 如 石 头 ， 香 柏 木 多 如 高 原 的 桑 树 。

16

所 罗 门 的 马 是 从 埃 及 带 来 的 ， 是 王 的 商 人 一 群 一 群 按 着 定 价 买 来 的 。

17

他 们 从 埃 及 买 来 的 车 ， 每 辆 价 银 七 百 舍 客 勒 ， 马 每 匹 一 百 五 十 舍 客 勒 。 赫 人 诸 王 和 亚 兰 诸 王 所 买 的 车 马 ， 也 是 按 这 价 值 经 他 们 手 买 来 的 。

历代志下 / 2nd Chronicles 2


历代志下 / 2nd Chronicles Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 1

历代志下 / 2nd Chronicles

Return to Index

Chapter 2

1

所 罗 门 定 意 要 为 耶 和 华 的 名 建 造 殿 宇 ， 又 为 自 己 的 国 建 造 宫 室 。

2

所 罗 门 就 挑 选 七 万 扛 抬 的 ， 八 万 在 山 上 凿 石 头 的 ， 三 千 六 百 督 工 的 。

3

所 罗 门 差 人 去 见 推 罗 王 希 兰 ， 说 ， 你 曾 运 香 柏 木 与 我 父 大 卫 建 宫 居 住 ， 求 你 也 这 样 待 我 。

4

我 要 为 耶 和 华 我 神 的 名 建 造 殿 宇 ， 分 别 为 圣 献 给 他 ， 在 他 面 前 焚 烧 美 香 ， 常 摆 陈 设 饼 ， 每 早 晚 ， 安 息 日 ， 月 朔 ， 并 耶 和 华 我 们 神 所 定 的 节 期 献 燔 祭 。 这 是 以 色 列 人 永 远 的 定 例 。

5

我 所 要 建 造 的 殿 宇 甚 大 。 因 为 我 们 的 神 至 大 ， 超 乎 诸 神 。

6

天 和 天 上 的 天 ， 尚 且 不 足 他 居 住 的 ， 谁 能 为 他 建 造 殿 宇 呢 。 我 是 谁 。 能 为 他 建 造 殿 宇 麽 。 不 过 在 他 面 前 烧 香 而 已 。

7

现 在 求 你 差 一 个 巧 匠 来 ， 就 是 善 用 金 ， 银 ， 铜 ， 铁 ， 和 紫 色 ， 朱 红 色 ， 蓝 色 线 ， 并 精 于 雕 刻 之 工 的 巧 匠 ， 与 我 父 大 卫 在 犹 大 和 耶 路 撒 冷 所 预 备 的 巧 匠 一 同 作 工 。

8

又 求 你 从 利 巴 嫩 运 些 香 柏 木 ， 松 木 ， 檀 香 木 到 我 这 里 来 ， 因 我 知 道 你 的 仆 人 善 于 砍 伐 利 巴 嫩 的 树 木 。 我 的 仆 人 也 必 与 你 的 仆 人 同 工 。

9

这 样 ， 可 以 给 我 预 备 许 多 的 木 料 ， 因 我 要 建 造 的 殿 宇 高 大 出 奇 。

10

你 的 仆 人 砍 伐 树 木 ， 我 必 给 他 们 打 好 了 的 小 麦 二 万 歌 珥 ， 大 麦 二 万 歌 珥 ， 酒 二 万 吧 特 ， 油 二 万 吧 特 。

11

推 罗 王 希 兰 写 信 回 答 所 罗 门 说 ， 耶 和 华 因 为 爱 他 的 子 民 ， 所 以 立 你 作 他 们 的 王 。

12

又 说 ， 创 造 天 地 的 耶 和 华 以 色 列 的 神 是 应 当 称 颂 的 。 他 赐 给 大 卫 王 一 个 有 智 慧 的 儿 子 ， 使 他 有 谋 略 聪 明 ， 可 以 为 耶 和 华 建 造 殿 宇 ， 又 为 自 己 的 国 建 造 宫 室 。

13

现 在 我 打 发 一 个 精 巧 有 聪 明 的 人 去 ， 他 是 我 父 亲 希 兰 所 用 的 ，

14

是 但 支 派 一 个 妇 人 的 儿 子 。 他 父 亲 是 推 罗 人 ， 他 善 用 金 ， 银 ， 铜 ， 铁 ， 石 ， 木 ， 和 紫 色 ， 蓝 色 ， 朱 红 色 线 与 细 麻 制 造 各 物 ， 并 精 于 雕 刻 ， 又 能 想 出 各 样 的 巧 工 。 请 你 派 定 这 人 ， 与 你 的 巧 匠 和 你 父 ， 我 主 大 卫 的 巧 匠 一 同 做 工 。

15

我 主 所 说 的 小 麦 ， 大 麦 ， 酒 ， 油 ， 愿 我 主 运 来 给 众 仆 人 。

16

我 们 必 照 你 所 需 用 的 ， 从 利 巴 嫩 砍 伐 树 木 ， 扎 成 筏 子 ， 浮 海 运 到 约 帕 。 你 可 以 从 那 里 运 到 耶 路 撒 冷 。

17

所 罗 门 仿 照 他 父 大 卫 数 点 住 在 以 色 列 地 所 有 寄 居 的 外 邦 人 ， 共 有 十 五 万 三 千 六 百 名 。

18

使 七 万 人 扛 抬 材 料 ， 八 万 人 在 山 上 凿 石 头 ， 三 千 六 百 人 督 理 工 作 。

历代志下 / 2nd Chronicles 3


历代志下 / 2nd Chronicles Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 2

历代志下 / 2nd Chronicles

Return to Index

Chapter 3

1

所 罗 门 就 在 耶 路 撒 冷 ， 耶 和 华 向 他 父 大 卫 显 现 的 摩 利 亚 山 上 ， 就 是 耶 布 斯 人 阿 珥 楠 的 禾 场 上 ， 大 卫 所 指 定 的 地 方 预 备 好 了 ， 开 工 建 造 耶 和 华 的 殿 。

2

所 罗 门 作 王 第 四 年 二 月 初 二 日 开 工 建 造 。

3

所 罗 门 建 筑 神 殿 的 根 基 ， 乃 是 这 样 ， 长 六 十 肘 ， 宽 二 十 肘 ， 都 按 着 古 时 的 尺 寸 。

4

殿 前 的 廊 子 长 二 十 肘 ， 与 殿 的 宽 窄 一 样 ， 高 一 百 二 十 肘 。 里 面 贴 上 精 金 。

5

大 殿 的 墙 都 用 松 木 板 遮 蔽 ， 又 贴 了 精 金 ， 上 面 雕 刻 棕 树 和 链 子 。

6

又 用 宝 石 装 饰 殿 墙 ， 使 殿 华 美 。 所 用 的 金 子 都 是 巴 瓦 音 的 金 子 。

7

又 用 金 子 贴 殿 和 殿 的 楝 梁 ， 门 槛 ， 墙 壁 ， 门 扇 。 墙 上 雕 刻 基 路 伯 。

8

又 建 造 至 圣 所 ， 长 二 十 肘 ， 与 殿 的 宽 窄 一 样 ， 宽 也 是 二 十 肘 。 贴 上 精 金 ， 共 用 金 子 六 百 他 连 得 。

9

金 钉 重 五 十 舍 客 勒 。 楼 房 都 贴 上 金 子 。

10

在 至 圣 所 按 造 像 的 法 子 造 两 个 基 路 伯 ， 用 金 子 包 裹 。

11

两 个 基 路 伯 的 翅 膀 共 长 二 十 肘 。 这 基 路 伯 的 一 个 翅 膀 长 五 肘 ， 挨 着 殿 这 边 的 墙 。 那 一 个 翅 膀 也 长 五 肘 ， 与 那 基 路 伯 翅 膀 相 接 。

12

那 基 路 伯 的 一 个 翅 膀 长 五 肘 ， 挨 着 殿 那 边 的 墙 。 那 一 个 翅 膀 也 长 五 肘 ， 与 这 基 路 伯 的 翅 膀 相 接 。

13

两 个 基 路 伯 张 开 翅 膀 ， 共 长 二 十 肘 ， 面 向 外 殿 而 立 。

14

又 用 蓝 色 ， 紫 色 ， 朱 红 色 线 和 细 麻 织 幔 子 ， 在 其 上 绣 出 基 路 伯 来 。

15

在 殿 前 造 了 两 根 柱 子 ， 高 三 十 五 肘 。 每 柱 顶 高 五 肘 。

16

又 照 圣 所 内 链 子 的 样 式 作 链 子 ， 安 在 柱 顶 上 。 又 作 一 百 石 榴 ， 安 在 链 子 上 。

17

将 两 根 柱 子 立 在 殿 前 ， 一 根 在 右 边 ， 一 根 在 左 边 。 右 边 的 起 名 叫 雅 斤 ， 左 边 的 起 名 叫 波 阿 斯 。

历代志下 / 2nd Chronicles 4


历代志下 / 2nd Chronicles Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 3

历代志下 / 2nd Chronicles

Return to Index

Chapter 4

1

他 又 制 造 一 座 铜 坛 ， 长 二 十 肘 ， 宽 二 十 肘 ， 高 十 肘 。

2

又 铸 一 个 铜 海 ， 样 式 是 圆 的 ， 高 五 肘 ， 径 十 肘 ， 围 三 十 肘 。

3

海 周 围 有 野 瓜 （ 野 瓜 原 文 作 牛 ） 的 样 式 ， 每 肘 十 瓜 ， 共 有 两 行 ， 是 铸 海 的 时 候 铸 上 的 。

4

有 十 二 只 铜 牛 驮 海 ， 三 只 向 北 ， 三 只 向 西 ， 三 只 向 南 ， 三 只 向 东 。 海 在 牛 上 ， 牛 尾 向 内 。

5

海 厚 一 掌 ， 边 如 杯 边 ， 又 如 百 合 花 ， 可 容 三 千 吧 特 。

6

又 制 造 十 个 盆 ， 五 个 放 在 右 边 ， 五 个 放 在 左 边 ， 献 燔 祭 所 用 之 物 都 洗 在 其 内 。 但 海 是 为 祭 司 沭 浴 的 。

7

他 又 照 所 定 的 样 式 造 十 个 金 灯 台 放 在 殿 里 ， 五 个 在 右 边 ， 五 个 在 左 边 。

8

又 造 十 张 桌 子 放 在 殿 里 ， 五 张 在 右 边 ， 五 张 在 左 边 。 又 造 一 百 个 金 碗 。

9

又 建 立 祭 司 院 和 大 院 ， 并 院 门 ， 用 铜 包 裹 门 扇 。

10

将 海 安 在 殿 门 的 右 边 ， 就 是 南 边 。

11

户 兰 又 造 了 盆 ， 铲 ， 碗 。 这 样 ， 他 为 所 罗 门 王 作 完 了 神 殿 的 工 。

12

所 造 的 就 是 两 根 柱 子 和 柱 上 两 个 如 球 的 顶 ， 并 两 个 盖 柱 顶 的 网 子 ，

13

和 四 百 石 榴 ， 安 在 两 个 网 子 上 ， 每 网 两 行 盖 着 两 个 柱 上 如 球 的 顶 。

14

盆 座 和 其 上 的 盆 ，

15

海 和 海 下 的 十 二 只 牛 ，

16

盆 ， 铲 子 ， 肉 锸 子 ， 与 耶 和 华 殿 里 的 一 切 器 皿 ， 都 是 巧 匠 户 兰 用 光 亮 的 铜 为 所 罗 门 王 造 成 的 ，

17

是 在 约 旦 平 原 疏 割 和 撒 利 但 中 间 藉 胶 泥 铸 成 的 。

18

所 罗 门 制 造 的 这 一 切 甚 多 ， 铜 的 轻 重 无 法 可 查 。

19

所 罗 门 又 造 神 殿 里 的 金 坛 和 陈 设 饼 的 桌 子 ，

20

并 精 金 的 灯 台 和 灯 盏 ， 可 以 照 例 点 在 内 殿 前 。

21

灯 台 上 的 花 和 灯 盏 ， 并 腊 剪 都 是 金 的 ， 且 是 纯 金 的 。

22

又 用 精 金 制 造 镊 子 ， 盘 子 ， 调 羹 ， 火 鼎 。 至 于 殿 门 和 至 圣 所 的 门 扇 ， 并 殿 的 门 扇 ， 都 是 金 子 妆 饰 的 。

历代志下 / 2nd Chronicles 5


历代志下 / 2nd Chronicles Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 4

历代志下 / 2nd Chronicles

Return to Index

Chapter 5

1

所 罗 门 作 完 了 耶 和 华 殿 的 一 切 工 ， 就 把 他 父 大 卫 分 别 为 圣 的 金 银 和 器 皿 都 带 来 ， 放 在 神 殿 的 府 库 里 。

2

那 时 ， 所 罗 门 将 以 色 列 的 长 老 ， 各 支 派 的 首 领 ， 并 以 色 列 的 族 长 招 聚 到 耶 路 撒 冷 ， 要 把 耶 和 华 的 约 柜 从 大 卫 城 就 是 锡 安 运 上 来 。

3

于 是 以 色 列 众 人 在 七 月 节 前 都 聚 集 到 王 那 里 。

4

以 色 列 众 长 老 来 到 ， 利 未 人 便 抬 起 约 柜 。

5

祭 司 利 未 人 将 约 柜 运 上 来 ， 又 将 会 幕 和 会 幕 的 一 切 圣 器 具 都 带 上 来 。

6

所 罗 门 王 和 聚 集 到 他 那 里 的 以 色 列 全 会 众 都 在 约 柜 前 献 牛 羊 为 祭 ， 多 得 不 可 胜 数 。

7

祭 司 将 耶 和 华 的 约 柜 抬 进 内 殿 ， 就 是 至 圣 所 ， 放 在 两 个 基 路 伯 的 翅 膀 底 下 。

8

基 路 伯 张 着 翅 膀 在 约 柜 之 上 ， 遮 掩 约 柜 和 抬 柜 的 杠 。

9

这 杠 甚 长 ， 杠 头 在 内 殿 前 可 以 看 见 ， 在 殿 外 却 不 能 看 见 ， 直 到 如 今 还 在 那 里 。

10

约 柜 里 惟 有 两 块 石 版 ， 就 是 以 色 列 人 出 埃 及 后 ， 耶 和 华 与 他 们 立 约 的 时 候 ， 摩 西 在 何 烈 山 所 放 的 。 除 此 以 外 ， 并 无 别 物 。

11

当 时 ， 在 那 里 所 有 的 祭 司 都 已 自 洁 ， 并 不 分 班 供 职 。

12

他 们 出 圣 所 的 时 候 ， 歌 唱 的 利 未 人 亚 萨 ， 希 幔 ， 耶 杜 顿 ， 和 他 们 的 众 子 众 弟 兄 都 穿 细 麻 布 衣 服 ， 站 在 坛 的 东 边 ， 敲 钹 ， 鼓 瑟 ， 弹 琴 ， 同 着 他 们 有 一 百 二 十 个 祭 司 吹 号 。

13

吹 号 的 ， 歌 唱 的 都 一 齐 发 声 ， 声 合 为 一 ， 赞 美 感 谢 耶 和 华 。 吹 号 ， 敲 钹 ， 用 各 种 乐 器 ， 扬 声 赞 美 耶 和 华 说 ， 耶 和 华 本 为 善 ， 他 的 慈 爱 永 远 长 存 。 那 时 ， 耶 和 华 的 殿 有 云 充 满 ，

14

甚 至 祭 司 不 能 站 立 供 职 ， 因 为 耶 和 华 的 荣 光 充 满 了 神 的 殿 。

历代志下 / 2nd Chronicles 6


历代志下 / 2nd Chronicles Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 5

历代志下 / 2nd Chronicles

Return to Index

Chapter 6

1

那 时 ， 所 罗 门 说 ， 耶 和 华 曾 说 他 必 住 在 幽 暗 之 处 。

2

但 我 已 经 建 造 殿 宇 作 你 的 居 所 ， 为 你 永 远 的 住 处 。

3

王 转 脸 为 以 色 列 会 众 祝 福 ， 以 色 列 会 众 就 都 站 立 。

4

所 罗 门 说 ， 耶 和 华 以 色 列 的 神 是 应 当 称 颂 的 。 因 他 亲 口 向 我 父 大 卫 所 应 许 的 ， 也 亲 手 成 就 了 。

5

他 说 ， 自 从 我 领 我 民 出 埃 及 地 以 来 ， 我 未 曾 在 以 色 列 众 支 派 中 选 择 一 城 建 造 殿 宇 为 我 名 的 居 所 ， 也 未 曾 拣 选 一 人 作 我 民 以 色 列 的 君 。

6

但 选 择 耶 路 撒 冷 为 我 名 的 居 所 ， 又 拣 选 大 卫 治 理 我 民 以 色 列 。

7

所 罗 门 说 ， 我 父 大 卫 曾 立 意 要 为 耶 和 华 以 色 列 神 的 名 建 殿 ，

8

耶 和 华 却 对 我 父 大 卫 说 ， 你 立 意 要 为 我 的 名 建 殿 ， 这 意 思 甚 好 。

9

只 是 你 不 可 建 殿 ， 惟 你 所 生 的 儿 子 必 为 我 名 建 殿 。

10

现 在 耶 和 华 成 就 了 他 所 应 许 的 话 ， 使 我 接 续 我 父 大 卫 坐 以 色 列 的 国 位 ， 是 照 耶 和 华 所 说 的 ， 又 为 耶 和 华 以 色 列 神 的 名 建 造 了 殿 。

11

我 将 约 柜 安 置 在 其 中 ， 柜 内 有 耶 和 华 的 约 ， 就 是 他 与 以 色 列 人 所 立 的 约 。

12

所 罗 门 当 着 以 色 列 会 众 ， 站 在 耶 和 华 的 坛 前 ， 举 起 手 来 ，

13

所 罗 门 曾 造 一 个 铜 台 ， 长 五 肘 ， 宽 五 肘 ， 高 三 肘 ， 放 在 院 中 。 就 站 在 台 上 ， 当 着 以 色 列 的 会 众 跪 下 ， 向 天 举 手 ，

14

说 ， 耶 和 华 以 色 列 的 神 阿 ， 天 上 地 下 没 有 神 可 比 你 的 。 你 向 那 尽 心 行 在 你 面 前 的 仆 人 守 约 施 慈 爱 。

15

向 你 仆 人 我 父 大 卫 所 应 许 的 话 现 在 应 验 了 。 你 亲 口 应 许 ， 亲 手 成 就 ， 正 如 今 日 一 样 。

16

耶 和 华 以 色 列 的 神 阿 ， 你 所 应 许 你 仆 人 我 父 大 卫 的 话 说 ， 你 的 子 孙 若 谨 慎 自 己 的 行 为 ， 遵 守 我 的 律 法 ， 像 你 在 我 面 前 所 行 的 一 样 ， 就 不 断 人 坐 以 色 列 的 国 位 。 现 在 求 你 应 验 这 话 。

17

耶 和 华 以 色 列 的 神 阿 ， 求 你 成 就 向 你 仆 人 大 卫 所 应 许 的 话 。

18

神 果 真 与 世 人 同 住 在 地 上 麽 。 看 哪 ， 天 和 天 上 的 天 尚 且 不 足 你 居 住 的 ， 何 况 我 所 建 的 这 殿 呢 。

19

惟 求 耶 和 华 我 的 神 垂 顾 仆 人 的 祷 告 祈 求 ， 俯 听 仆 人 在 你 面 前 的 祈 祷 呼 吁 。

20

愿 你 昼 夜 看 顾 这 殿 ， 就 是 你 应 许 立 为 你 名 的 居 所 。 求 你 垂 听 仆 人 向 此 处 祷 告 的 话 。

21

你 仆 人 和 你 民 以 色 列 向 此 处 祈 祷 的 时 候 ， 求 你 从 天 上 你 的 居 所 垂 听 ， 垂 听 而 赦 免 。

22

人 若 得 罪 邻 舍 ， 有 人 叫 他 起 誓 ， 他 来 到 这 殿 ， 在 你 的 坛 前 起 誓 ，

23

求 你 从 天 上 垂 听 ， 判 断 你 的 仆 人 ， 定 恶 人 有 罪 ， 照 他 所 行 的 报 应 在 他 头 上 。 定 义 人 有 理 ， 照 他 的 义 赏 赐 他 。

24

你 的 民 以 色 列 若 得 罪 你 ， 败 在 仇 敌 面 前 ， 又 回 心 转 意 承 认 你 的 名 ， 在 这 殿 里 向 你 祈 求 祷 告 ，

25

求 你 从 天 上 垂 听 ， 赦 免 你 民 以 色 列 的 罪 ， 使 他 们 归 回 你 赐 给 他 们 和 他 们 列 祖 之 地 。

26

你 的 民 因 得 罪 你 ， 你 惩 罚 他 们 ， 使 天 闭 塞 不 下 雨 ， 他 们 若 向 此 处 祷 告 ， 承 认 你 的 名 ， 离 开 他 们 的 罪 ，

27

求 你 在 天 上 垂 听 ， 赦 免 你 仆 人 和 你 民 以 色 列 的 罪 ， 将 当 行 的 善 道 指 教 他 们 ， 且 降 雨 在 你 的 地 ， 就 是 你 赐 给 你 民 为 业 之 地 。

28

国 中 若 有 饥 荒 ， 瘟 疫 ， 旱 风 ， 霉 烂 ， 蝗 虫 ， 蚂 蚱 ， 或 有 仇 敌 犯 境 ， 围 困 城 邑 ， 无 论 遭 遇 什 么 灾 祸 疾 病 ，

29

你 的 民 以 色 列 ， 或 是 众 人 ， 或 是 一 人 ， 自 觉 灾 祸 甚 苦 ， 向 这 殿 举 手 ， 无 论 祈 求 什 么 ， 祷 告 什 么 ，

30

求 你 从 天 上 你 的 居 所 垂 听 赦 免 。 你 是 知 道 人 心 的 ， 要 照 各 人 所 行 的 待 他 们 （ 惟 有 你 知 道 世 人 的 心 ） ，

31

使 他 们 在 你 赐 给 我 们 列 祖 之 地 上 一 生 一 世 敬 畏 你 ， 遵 行 你 的 道 。

32

论 到 不 属 你 民 以 色 列 的 外 邦 人 ， 为 你 的 大 名 和 大 能 的 手 ， 并 伸 出 来 的 膀 臂 ， 从 远 方 而 来 ， 向 这 殿 祷 告 ，

33

求 你 从 天 上 你 的 居 所 垂 听 ， 照 着 外 邦 人 所 祈 求 的 而 行 ， 使 天 下 万 民 都 认 识 你 的 名 ， 敬 畏 你 ， 像 你 的 民 以 色 列 一 样 ， 又 使 他 们 知 道 我 建 造 的 这 殿 是 称 为 你 名 下 的 。

34

你 的 民 若 奉 你 的 差 遣 ， 无 论 往 何 处 去 与 仇 敌 争 战 ， 向 你 所 选 择 的 城 与 我 为 你 名 所 建 造 的 殿 祷 告 ，

35

求 你 从 天 上 垂 听 他 们 的 祷 告 祈 求 ， 使 他 们 得 胜 。

36

你 的 民 若 得 罪 你 （ 世 上 没 有 不 犯 罪 的 人 ） ， 你 向 他 们 发 怒 ， 将 他 们 交 给 仇 敌 掳 到 或 远 或 近 之 地 。

37

他 们 若 在 掳 到 之 地 想 起 罪 来 ， 回 心 转 意 ， 恳 求 你 说 ， 我 们 有 罪 了 ， 我 们 悖 逆 了 ， 我 们 作 恶 了 。

38

他 们 若 在 掳 到 之 地 尽 心 尽 性 归 服 你 ， 又 向 自 己 的 地 ， 就 是 你 赐 给 他 们 列 祖 之 地 和 你 所 选 择 的 城 ， 并 我 为 你 名 所 建 造 的 殿 祷 告 ，

39

求 你 从 天 上 你 的 居 所 垂 听 你 民 的 祷 告 祈 求 ， 为 他 们 伸 冤 ， 赦 免 他 们 的 过 犯 。

40

我 的 神 阿 ， 现 在 求 你 睁 眼 看 ， 侧 耳 听 在 此 处 所 献 的 祷 告 。

41

耶 和 华 神 阿 ， 求 你 起 来 ， 和 你 有 能 力 的 约 柜 同 入 安 息 之 所 。 耶 和 华 神 阿 ， 愿 你 的 祭 司 披 上 救 恩 。 愿 你 的 圣 民 蒙 福 欢 乐 。

42

耶 和 华 神 阿 ， 求 你 不 要 厌 弃 你 的 受 膏 者 ， 要 记 念 向 你 仆 人 大 卫 所 施 的 慈 爱 。

历代志下 / 2nd Chronicles 7


历代志下 / 2nd Chronicles Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 6

历代志下 / 2nd Chronicles

Return to Index

Chapter 7

1

所 罗 门 祈 祷 已 毕 ， 就 有 火 从 天 上 降 下 来 ， 烧 尽 燔 祭 和 别 的 祭 。 耶 和 华 的 荣 光 充 满 了 殿 。

2

因 耶 和 华 的 荣 光 充 满 了 耶 和 华 殿 ， 所 以 祭 司 不 能 进 殿 。

3

那 火 降 下 ， 耶 和 华 的 荣 光 在 殿 上 的 时 候 ， 以 色 列 众 人 看 见 ， 就 在 铺 石 地 俯 伏 叩 拜 ， 称 谢 耶 和 华 说 ， 耶 和 华 本 为 善 ， 他 的 慈 爱 永 远 长 存 。

4

王 和 众 民 在 耶 和 华 面 前 献 祭 。

5

所 罗 门 王 用 牛 二 万 二 千 ， 羊 十 二 万 献 祭 。 这 样 ， 王 和 众 民 为 神 的 殿 行 奉 献 之 礼 。

6

祭 司 侍 立 ， 各 供 其 职 。 利 未 人 也 拿 着 耶 和 华 的 乐 器 ， 就 是 大 卫 王 造 出 来 ， 藉 利 未 人 颂 赞 耶 和 华 的 。 （ 他 的 慈 爱 永 远 长 存 。 ） 祭 司 在 众 人 面 前 吹 号 ， 以 色 列 人 都 站 立 。

7

所 罗 门 因 他 所 造 的 铜 坛 容 不 下 燔 祭 ， 素 祭 ， 和 脂 油 ， 便 将 耶 和 华 殿 前 院 子 当 中 分 别 为 圣 ， 在 那 里 献 燔 祭 和 平 安 祭 牲 的 脂 油 。

8

那 时 所 罗 门 和 以 色 列 众 人 ， 就 是 从 哈 马 口 直 到 埃 及 小 河 ， 所 有 的 以 色 列 人 都 聚 集 成 为 大 会 ， 守 节 七 日 。

9

第 八 日 设 立 严 肃 会 ， 行 奉 献 坛 的 礼 七 日 ， 守 节 七 日 。

10

七 月 二 十 三 日 ， 王 遣 散 众 民 。 他 们 因 见 耶 和 华 向 大 卫 和 所 罗 门 与 他 民 以 色 列 所 施 的 恩 惠 ， 就 都 心 中 喜 乐 ， 各 归 各 家 去 了 。

11

所 罗 门 造 成 了 耶 和 华 殿 和 王 宫 。 在 耶 和 华 殿 和 王 宫 凡 他 心 中 所 要 作 的 ， 都 顺 顺 利 利 地 作 成 了 。

12

夜 间 耶 和 华 向 所 罗 门 显 现 ， 对 他 说 ， 我 已 听 了 你 的 祷 告 ， 也 选 择 这 地 方 作 为 祭 祀 我 的 殿 宇 。

13

我 若 使 天 闭 塞 不 下 雨 ， 或 使 蝗 虫 吃 这 地 的 出 产 ， 或 使 瘟 疫 流 行 在 我 民 中 ，

14

这 称 为 我 名 下 的 子 民 ， 若 是 自 卑 ， 祷 告 ， 寻 求 我 的 面 ， 转 离 他 们 的 恶 行 ， 我 必 从 天 上 垂 听 ， 赦 免 他 们 的 罪 ， 医 治 他 们 的 地 。

15

我 必 睁 眼 看 ， 侧 耳 听 在 此 处 所 献 的 祷 告 。

16

现 在 我 已 选 择 这 殿 ， 分 别 为 圣 ， 使 我 的 名 永 在 其 中 ， 我 的 眼 ， 我 的 心 也 必 常 在 那 里 。

17

你 若 在 我 面 前 效 法 你 父 大 卫 所 行 的 ， 遵 行 我 一 切 所 吩 咐 你 的 ， 谨 守 我 的 律 例 典 章 ，

18

我 就 必 坚 固 你 的 国 位 ， 正 如 我 与 你 父 大 卫 所 立 的 约 ， 说 ， 你 的 子 孙 必 不 断 人 作 以 色 列 的 王 。

19

倘 若 你 们 转 去 丢 弃 我 指 示 你 们 的 律 例 诫 命 ， 去 事 奉 敬 拜 别 神 ，

20

我 就 必 将 以 色 列 人 从 我 赐 给 他 们 的 地 上 拔 出 根 来 ， 并 且 我 为 己 名 所 分 别 为 圣 的 殿 也 必 舍 弃 不 顾 ， 使 他 在 万 民 中 作 笑 谈 ， 被 讥 诮 。

21

这 殿 虽 然 甚 高 ， 将 来 经 过 的 人 必 惊 讶 说 ， 耶 和 华 为 何 向 这 地 和 这 殿 如 此 行 呢 。

22

人 必 回 答 说 ， 是 因 此 地 的 人 离 弃 耶 和 华 他 们 列 祖 的 神 ， 就 是 领 他 们 出 埃 及 地 的 神 ， 去 亲 近 别 神 ， 敬 拜 事 奉 他 ， 所 以 耶 和 华 使 这 一 切 灾 祸 临 到 他 们 。

历代志下 / 2nd Chronicles 8


历代志下 / 2nd Chronicles Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 7

历代志下 / 2nd Chronicles

Return to Index

Chapter 8

1

所 罗 门 建 造 耶 和 华 殿 和 王 宫 ， 二 十 年 才 完 毕 了 。

2

以 后 所 罗 门 重 新 修 筑 希 兰 送 给 他 的 那 些 城 邑 ， 使 以 色 列 人 住 在 那 里 。

3

所 罗 门 往 哈 马 琐 巴 去 ， 攻 取 了 那 地 方 。

4

所 罗 门 建 造 旷 野 里 的 达 莫 ， 又 建 造 哈 马 所 有 的 积 货 城 ，

5

又 建 造 上 伯 和 仑 ， 下 伯 和 仑 作 为 保 障 ， 都 有 墙 ， 有 门 ， 有 闩 。

6

又 建 造 巴 拉 和 所 有 的 积 货 城 ， 并 屯 车 辆 马 兵 的 城 ， 与 耶 路 撒 冷 ， 利 巴 嫩 ， 以 及 自 己 治 理 的 全 国 中 所 愿 意 建 造 的 。

7

至 于 国 中 所 剩 下 不 属 以 色 列 人 的 赫 人 ， 亚 摩 利 人 ， 比 利 洗 人 ， 希 未 人 ， 耶 布 斯 人 ，

8

就 是 以 色 列 人 未 曾 灭 绝 的 ， 所 罗 门 挑 取 他 们 的 后 裔 作 服 苦 的 奴 仆 ， 直 到 今 日 。

9

惟 有 以 色 列 人 ， 所 罗 门 不 使 他 们 当 奴 仆 作 工 ， 乃 是 作 他 的 战 士 ， 军 长 的 统 领 ， 车 兵 长 ， 马 兵 长 。

10

所 罗 门 王 有 二 百 五 十 督 工 的 ， 监 管 工 人 。

11

所 罗 门 将 法 老 的 女 儿 带 出 大 卫 城 ， 上 到 为 她 建 造 的 宫 里 。 因 所 罗 门 说 ， 耶 和 华 约 柜 所 到 之 处 都 为 圣 地 ， 所 以 我 的 妻 不 可 住 在 以 色 列 王 大 卫 的 宫 里 。

12

所 罗 门 在 耶 和 华 的 坛 上 ， 就 是 在 廊 子 前 他 所 筑 的 坛 上 ， 与 耶 和 华 献 燔 祭 。

13

又 遵 着 摩 西 的 吩 咐 在 安 息 日 ， 月 朔 ， 并 一 年 三 节 ， 就 是 除 酵 节 ， 七 七 节 ， 住 棚 节 ， 献 每 日 所 当 献 的 祭 。

14

所 罗 门 照 着 他 父 大 卫 所 定 的 例 ， 派 定 祭 司 的 班 次 ， 使 他 们 各 供 己 事 ， 又 使 利 未 人 各 尽 其 职 ， 赞 美 耶 和 华 ， 在 祭 司 面 前 作 每 日 所 当 作 的 。 又 派 守 门 的 按 着 班 次 看 守 各 门 ， 因 为 神 人 大 卫 是 这 样 吩 咐 的 。

15

王 所 吩 咐 众 祭 司 和 利 未 人 的 ， 无 论 是 管 府 库 或 办 别 的 事 ， 他 们 都 不 违 背 。

16

所 罗 门 建 造 耶 和 华 的 殿 ， 从 立 根 基 直 到 成 功 的 日 子 ， 工 料 俱 备 。 这 样 ， 耶 和 华 的 殿 全 然 完 毕 。

17

那 时 ， 所 罗 门 往 以 东 地 靠 海 的 以 旬 迦 别 和 以 禄 去 。

18

希 兰 差 遣 他 的 臣 仆 ， 将 船 只 和 熟 悉 泛 海 的 仆 人 送 到 所 罗 门 那 里 。 他 们 同 着 所 罗 门 的 仆 人 到 了 俄 斐 ， 得 了 四 百 五 十 他 连 得 金 子 ， 运 到 所 罗 门 王 那 里 。

历代志下 / 2nd Chronicles 9


历代志下 / 2nd Chronicles Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 8

历代志下 / 2nd Chronicles

Return to Index

Chapter 9

1

示 巴 女 王 听 见 所 罗 门 的 名 声 ， 就 来 到 耶 路 撒 冷 ， 要 用 难 解 的 话 试 问 所 罗 门 。 跟 随 她 的 人 甚 多 ， 又 有 骆 驼 驮 着 香 料 ， 宝 石 ， 和 许 多 金 子 。 她 来 见 了 所 罗 门 ， 就 把 心 里 所 有 的 对 所 罗 门 都 说 出 来 。

2

所 罗 门 将 她 所 问 的 都 答 上 了 ， 没 有 一 句 不 明 白 ， 不 能 答 的 。

3

示 巴 女 王 见 所 罗 门 的 智 慧 和 他 所 建 造 的 宫 室 ，

4

席 上 的 珍 馐 美 味 ， 群 臣 分 列 而 坐 ， 仆 人 两 旁 侍 立 ， 以 及 他 们 的 衣 服 装 饰 ， 酒 政 ， 和 酒 政 的 衣 服 装 饰 ， 又 见 他 上 耶 和 华 殿 的 台 阶 ， 就 诧 异 得 神 不 守 舍 ，

5

对 王 说 ， 我 在 本 国 里 所 听 见 论 到 你 的 事 和 你 的 智 慧 实 在 是 真 的 。

6

我 先 不 信 那 些 话 ， 及 至 我 来 亲 眼 见 了 ， 才 知 道 你 的 大 智 慧 。 人 所 告 诉 我 的 ， 还 不 到 一 半 。 你 的 实 迹 越 过 我 所 听 见 的 名 声 。

7

你 的 群 臣 ， 你 的 仆 人 常 侍 立 在 你 面 前 听 你 智 慧 的 话 是 有 福 的 。

8

耶 和 华 你 的 神 是 应 当 称 颂 的 。 他 喜 悦 你 ， 使 你 坐 他 的 国 位 ， 为 耶 和 华 你 的 神 作 王 。 因 为 你 的 神 爱 以 色 列 人 ， 要 永 远 坚 立 他 们 ， 所 以 立 你 作 他 们 的 王 ， 使 你 秉 公 行 义 。

9

于 是 示 巴 女 王 将 一 百 二 十 他 连 得 金 子 和 宝 石 ， 与 极 多 的 香 料 送 给 所 罗 门 王 。 她 送 给 王 的 香 料 ， 以 后 再 没 有 这 样 的 。

10

希 兰 的 仆 人 和 所 罗 门 的 仆 人 从 俄 斐 运 了 金 子 来 ， 也 运 了 檀 香 木 （ 或 作 乌 木 。 下 同 ） 和 宝 石 来 。

11

王 用 檀 香 木 为 耶 和 华 殿 和 王 宫 作 台 ， 又 为 歌 唱 的 人 作 琴 瑟 。 犹 大 地 从 来 没 有 见 过 这 样 的 。

12

所 罗 门 王 按 示 巴 女 王 所 带 来 的 ， 还 她 礼 物 ， 另 外 照 她 一 切 所 要 所 求 的 ， 都 送 给 她 。 于 是 女 王 和 她 臣 仆 转 回 本 国 去 了 。

13

所 罗 门 每 年 所 得 的 金 子 共 有 六 百 六 十 六 他 连 得 ，

14

另 外 还 有 商 人 所 进 的 金 子 ， 并 且 阿 拉 伯 诸 王 与 属 国 的 省 长 都 带 金 银 给 所 罗 门 。

15

所 罗 门 王 用 锤 出 来 的 金 子 打 成 挡 牌 二 百 面 ， 每 面 用 金 子 六 百 舍 客 勒 。

16

又 用 锤 出 来 的 金 子 打 成 盾 牌 三 百 面 ， 每 面 用 金 子 三 百 舍 客 勒 ， 都 放 在 利 巴 嫩 林 宫 里 。

17

王 用 象 牙 制 造 一 个 大 宝 座 ， 用 精 金 包 裹 。

18

宝 座 有 六 层 台 阶 ， 又 有 金 脚 凳 ， 与 宝 座 相 连 。 宝 座 两 旁 有 扶 手 ， 靠 近 扶 手 有 两 个 狮 子 站 立 。

19

六 层 台 阶 上 有 十 二 个 狮 子 站 立 ， 每 层 有 两 个 ， 左 边 一 个 ， 右 边 一 个 。 在 列 国 中 没 有 这 样 作 的 。

20

所 罗 门 王 一 切 的 饮 器 都 是 金 的 ， 利 巴 嫩 林 宫 里 的 一 切 器 皿 都 是 精 金 的 。 所 罗 门 年 间 ， 银 子 算 不 了 什 么 。

21

因 为 王 的 船 只 与 希 兰 的 仆 人 一 同 往 他 施 去 。 他 施 船 只 三 年 一 次 装 载 金 ， 银 ， 象 牙 ， 猿 猴 ， 孔 雀 回 来 。

22

所 罗 门 王 的 财 宝 与 智 慧 胜 过 天 下 的 列 王 。

23

普 天 下 的 王 都 求 见 所 罗 门 ， 要 听 神 赐 给 他 智 慧 的 话 。

24

他 们 各 带 贡 物 ， 就 是 金 器 ， 银 器 ， 衣 服 ， 军 械 ， 香 料 ， 骡 马 ， 每 年 有 一 定 之 例 。

25

所 罗 门 有 套 车 的 马 四 千 棚 ， 有 马 兵 一 万 二 千 ， 安 置 在 屯 车 的 城 邑 和 耶 路 撒 冷 ， 就 是 王 那 里 。

26

所 罗 门 统 管 诸 王 ， 从 大 河 到 非 利 士 地 ， 直 到 埃 及 的 边 界 。

27

王 在 耶 路 撒 冷 使 银 子 多 如 石 头 ， 香 柏 木 多 如 高 原 的 桑 树 。

28

有 人 从 埃 及 和 各 国 为 所 罗 门 赶 马 群 来 。

29

所 罗 门 其 馀 的 事 ， 自 始 至 终 ， 不 都 写 在 先 知 拿 单 的 书 上 和 示 罗 人 亚 希 雅 的 预 言 书 上 ， 并 先 见 易 多 论 尼 八 儿 子 耶 罗 波 安 的 默 示 书 上 麽 。

30

所 罗 门 在 耶 路 撒 冷 作 以 色 列 众 人 的 王 共 四 十 年 。

31

所 罗 门 与 他 列 祖 同 睡 ， 葬 在 他 父 大 卫 城 里 。 他 儿 子 罗 波 安 接 续 他 作 王 。

历代志下 / 2nd Chronicles 10


历代志下 / 2nd Chronicles Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 9

历代志下 / 2nd Chronicles

Return to Index

Chapter 10

1

罗 波 安 往 示 剑 去 ， 因 为 以 色 列 人 都 到 了 示 剑 ， 要 立 他 作 王 。

2

尼 八 的 儿 子 耶 罗 波 安 先 前 躲 避 所 罗 门 王 ， 逃 往 埃 及 ， 住 在 那 里 。 他 听 见 这 事 ， 就 从 埃 及 回 来 。

3

以 色 列 人 打 发 人 去 请 他 ， 他 就 和 以 色 列 众 人 来 见 罗 波 安 ， 对 他 说 ，

4

你 父 亲 使 我 们 负 重 轭 作 苦 工 ， 现 在 求 你 使 我 们 作 的 苦 工 负 的 重 轭 轻 松 些 ， 我 们 就 事 奉 你 。

5

罗 波 安 对 他 们 说 ， 第 三 日 再 来 见 我 吧 。 民 就 去 了 。

6

罗 波 安 之 父 所 罗 门 在 世 的 日 子 ， 有 侍 立 在 他 面 前 的 老 年 人 ， 罗 波 安 王 和 他 们 商 议 ， 说 ， 你 们 给 我 出 个 什 么 主 意 ， 我 好 回 覆 这 民 。

7

老 年 人 对 他 说 ， 王 若 恩 待 这 民 ， 使 他 们 喜 悦 ， 用 好 话 回 覆 他 们 ， 他 们 就 永 远 作 王 的 仆 人 。

8

王 却 不 用 老 年 人 给 他 出 的 主 意 ， 就 和 那 些 与 他 一 同 长 大 ， 在 他 面 前 侍 立 的 少 年 人 商 议 ，

9

说 ， 这 民 对 我 说 ， 你 父 亲 使 我 们 负 重 轭 ， 求 你 使 我 们 轻 松 些 。 你 们 给 我 出 个 什 么 主 意 ， 我 好 回 覆 他 们 。

10

那 同 他 长 大 的 少 年 人 说 ， 这 民 对 王 说 ， 你 父 亲 使 我 们 负 重 轭 ， 求 你 使 我 们 轻 松 些 。 王 要 对 他 们 如 此 说 ， 我 的 小 拇 指 比 我 父 亲 的 腰 还 粗 。

11

我 父 亲 使 你 们 负 重 轭 ， 我 必 使 你 们 负 更 重 的 轭 。 我 父 亲 用 鞭 子 责 打 你 们 ， 我 要 用 蝎 子 鞭 责 打 你 们 。

12

耶 罗 波 安 和 众 百 姓 遵 着 罗 波 安 王 所 说 你 们 第 三 日 再 来 见 我 的 那 话 ， 第 三 日 他 们 果 然 来 了 。

13

罗 波 安 王 用 严 厉 的 话 回 覆 他 们 ， 不 用 老 年 人 所 出 的 主 意 ，

14

照 着 少 年 人 所 出 的 主 意 对 他 们 说 ， 我 父 亲 使 你 们 负 重 轭 ， 我 必 使 你 们 负 更 重 的 轭 。 我 父 亲 用 鞭 子 责 打 你 们 ， 我 要 用 蝎 子 鞭 责 打 你 们 。

15

王 不 肯 依 从 百 姓 。 这 事 乃 出 于 神 ， 为 要 应 验 耶 和 华 藉 示 罗 人 亚 希 雅 对 尼 八 儿 子 耶 罗 波 安 所 说 的 话 。

16

以 色 列 众 民 见 王 不 依 从 他 们 ， 就 对 王 说 ， 我 们 与 大 卫 有 什 么 分 儿 呢 。 与 耶 西 的 儿 子 并 没 有 关 涉 。 以 色 列 人 哪 ， 各 回 各 家 去 吧 。 大 卫 家 阿 ， 自 己 顾 自 己 吧 。 于 是 ， 以 色 列 众 人 都 回 自 己 家 里 去 了 。

17

惟 独 住 在 犹 大 城 邑 的 以 色 列 人 ， 罗 波 安 仍 作 他 们 的 王 。

18

罗 波 安 王 差 遣 掌 管 服 苦 之 人 的 哈 多 兰 往 以 色 列 人 那 里 去 ， 以 色 列 人 就 用 石 头 打 死 他 。 罗 波 安 王 急 忙 上 车 ， 逃 回 耶 路 撒 冷 去 了 。

19

这 样 ， 以 色 列 人 背 叛 大 卫 家 ， 直 到 今 日 。

历代志下 / 2nd Chronicles 11


历代志下 / 2nd Chronicles Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 10

历代志下 / 2nd Chronicles

Return to Index

Chapter 11

1

罗 波 安 来 到 耶 路 撒 冷 ， 招 聚 犹 大 家 和 便 雅 悯 家 ， 共 十 八 万 人 ， 都 是 挑 选 的 战 士 ， 要 与 以 色 列 人 争 战 ， 好 将 国 夺 回 再 归 自 己 。

2

但 耶 和 华 的 话 临 到 神 人 示 玛 雅 说 ，

3

你 去 告 诉 所 罗 门 的 儿 子 犹 大 王 罗 波 安 和 住 犹 大 ， 便 雅 悯 的 以 色 列 众 人 说 ，

4

耶 和 华 如 此 说 ， 你 们 不 可 上 去 与 你 们 的 弟 兄 争 战 ， 各 归 各 家 去 吧 。 因 为 这 事 出 于 我 。 众 人 就 听 从 耶 和 华 的 话 归 回 ， 不 去 与 耶 罗 波 安 争 战 。

5

罗 波 安 住 在 耶 路 撒 冷 ， 在 犹 大 地 修 筑 城 邑 ，

6

为 保 障 修 筑 伯 利 恒 ， 以 坦 ， 提 哥 亚 ，

7

伯 夙 ， 梭 哥 ， 亚 杜 兰 ，

8

迦 特 ， 玛 利 沙 ， 西 弗 ，

9

亚 多 莱 音 ， 拉 吉 ， 亚 西 加 ，

10

琐 拉 ， 亚 雅 仑 ， 希 伯 仑 。 这 都 是 犹 大 和 便 雅 悯 的 坚 固 城 。

11

罗 波 安 又 坚 固 各 处 的 保 障 ， 在 其 中 安 置 军 长 ， 又 预 备 下 粮 食 ， 油 ， 酒 。

12

他 在 各 城 里 预 备 盾 牌 和 枪 ， 且 使 城 极 其 坚 固 。 犹 大 和 便 雅 悯 都 归 了 他 。

13

以 色 列 全 地 的 祭 司 和 利 未 人 都 从 四 方 来 归 罗 波 安 。

14

利 未 人 撇 下 他 们 的 郊 野 和 产 业 ， 来 到 犹 大 与 耶 路 撒 冷 ， 是 因 耶 罗 波 安 和 他 的 儿 子 拒 绝 他 们 ， 不 许 他 们 供 祭 司 职 分 事 奉 耶 和 华 。

15

耶 罗 波 安 为 邱 坛 ， 为 鬼 魔 （ 原 文 作 公 山 羊 ） ， 为 自 己 所 铸 造 的 牛 犊 设 立 祭 司 。

16

以 色 列 各 支 派 中 ， 凡 立 定 心 意 寻 求 耶 和 华 以 色 列 神 的 ， 都 随 从 利 未 人 ， 来 到 耶 路 撒 冷 祭 祀 耶 和 华 他 们 列 祖 的 神 。

17

这 样 ， 就 坚 固 犹 大 国 ， 使 所 罗 门 的 儿 子 罗 波 安 强 盛 三 年 ， 因 为 他 们 三 年 遵 行 大 卫 和 所 罗 门 的 道 。

18

罗 波 安 娶 大 卫 儿 子 耶 利 摩 的 女 儿 玛 哈 拉 为 妻 ， 又 娶 耶 西 儿 子 以 利 押 的 女 儿 亚 比 孩 为 妻 。

19

从 她 生 了 几 个 儿 子 ， 就 是 耶 乌 施 ， 示 玛 利 雅 ， 撒 罕 。

20

后 来 又 娶 押 沙 龙 的 女 儿 玛 迦 （ 十 三 章 二 节 作 乌 列 的 女 儿 米 该 雅 ） ， 从 她 生 了 亚 比 雅 ， 亚 太 ， 细 撒 ， 示 罗 密 。

21

罗 波 安 娶 十 八 个 妻 ， 立 六 十 个 妾 ， 生 二 十 八 个 儿 子 ， 六 十 个 女 儿 。 他 却 爱 押 沙 龙 的 女 儿 玛 迦 ， 比 爱 别 的 妻 妾 更 甚 。

22

罗 波 安 立 玛 迦 的 儿 子 亚 比 雅 作 太 子 ， 在 他 弟 兄 中 为 首 ， 因 为 想 要 立 他 接 续 作 王 。

23

罗 波 安 办 事 精 明 ， 使 他 众 子 分 散 在 犹 大 和 便 雅 悯 全 地 各 坚 固 城 里 ， 又 赐 他 们 许 多 粮 食 ， 为 他 们 多 寻 妻 子 。

历代志下 / 2nd Chronicles 12


历代志下 / 2nd Chronicles Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 11

历代志下 / 2nd Chronicles

Return to Index

Chapter 12

1

罗 波 安 的 国 坚 立 ， 他 强 盛 的 时 候 就 离 弃 耶 和 华 的 律 法 ， 以 色 列 人 也 都 随 从 他 。

2

罗 波 安 王 第 五 年 ， 埃 及 王 示 撒 上 来 攻 打 耶 路 撒 冷 ， 因 为 王 和 民 得 罪 了 耶 和 华 。

3

示 撒 带 战 车 一 千 二 百 辆 ， 马 兵 六 万 ， 并 且 跟 从 他 出 埃 及 的 路 比 人 ， 苏 基 人 ， 和 古 实 人 ， 多 得 不 可 胜 数 。

4

他 攻 取 了 犹 大 的 坚 固 城 ， 就 来 到 耶 路 撒 冷 。

5

那 时 ， 犹 大 的 首 领 因 为 示 撒 就 聚 集 在 耶 路 撒 冷 。 有 先 知 示 玛 雅 去 见 罗 波 安 和 众 首 领 ， 对 他 们 说 ， 耶 和 华 如 此 说 ， 你 们 离 弃 了 我 ， 所 以 我 使 你 们 落 在 示 撒 手 里 。

6

于 是 王 和 以 色 列 的 众 首 领 都 自 卑 说 ， 耶 和 华 是 公 义 的 。

7

耶 和 华 见 他 们 自 卑 ， 耶 和 华 的 话 就 临 到 示 玛 雅 说 ， 他 们 既 自 卑 ， 我 必 不 灭 绝 他 们 。 必 使 他 们 略 得 拯 救 ， 我 不 藉 着 示 撒 的 手 将 我 的 怒 气 倒 在 耶 路 撒 冷 。

8

然 而 他 们 必 作 示 撒 的 仆 人 ， 好 叫 他 们 知 道 ， 服 事 我 与 服 事 外 邦 人 有 何 分 别 。

9

于 是 ， 埃 及 王 示 撒 上 来 攻 取 耶 路 撒 冷 ， 夺 了 耶 和 华 殿 和 王 宫 里 的 宝 物 ， 尽 都 带 走 ， 又 夺 去 所 罗 门 制 造 的 金 盾 牌 。

10

罗 波 安 王 制 造 铜 盾 牌 代 替 那 金 盾 牌 ， 交 给 守 王 宫 门 的 护 卫 长 看 守 。

11

王 每 逢 进 耶 和 华 的 殿 ， 护 卫 兵 就 拿 这 盾 牌 ， 随 后 仍 将 盾 牌 送 回 ， 放 在 护 卫 房 。

12

王 自 卑 的 时 候 ， 耶 和 华 的 怒 气 就 转 消 了 ， 不 将 他 灭 尽 ， 并 且 在 犹 大 中 间 也 有 善 益 的 事 。

13

罗 波 安 王 自 强 ， 在 耶 路 撒 冷 作 王 。 他 登 基 的 时 候 年 四 十 一 岁 ， 在 耶 路 撒 冷 ， 就 是 耶 和 华 从 以 色 列 众 支 派 中 所 选 择 立 他 名 的 城 ， 作 王 十 七 年 。 罗 波 安 的 母 亲 名 叫 拿 玛 ， 是 亚 扪 人 。

14

罗 波 安 行 恶 ， 因 他 不 立 定 心 意 寻 求 耶 和 华 。

15

罗 波 安 所 行 的 事 ， 自 始 至 终 不 都 写 在 先 知 示 玛 雅 和 先 见 易 多 的 史 记 上 麽 。 罗 波 安 与 耶 罗 波 安 时 常 争 战 。

16

罗 波 安 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 里 。 他 儿 子 亚 比 雅 接 续 他 作 王 。

历代志下 / 2nd Chronicles 13


历代志下 / 2nd Chronicles Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 12

历代志下 / 2nd Chronicles

Return to Index

Chapter 13

1

耶 罗 波 安 王 十 八 年 ， 亚 比 雅 登 基 作 犹 大 王 ，

2

在 耶 路 撒 冷 作 王 三 年 。 他 母 亲 名 叫 米 该 亚 （ 又 作 玛 迦 ） ， 是 基 比 亚 人 乌 列 的 女 儿 。 亚 比 雅 常 与 耶 罗 波 安 争 战 。

3

有 一 次 亚 比 雅 率 领 挑 选 的 兵 四 十 万 摆 阵 ， 都 是 勇 敢 的 战 士 。 耶 罗 波 安 也 挑 选 大 能 的 勇 士 八 十 万 ， 对 亚 比 雅 摆 阵 。

4

亚 比 雅 站 在 以 法 莲 山 地 中 的 洗 玛 脸 山 上 ， 说 ， 耶 罗 波 安 和 以 色 列 众 人 哪 ， 要 听 我 说 。

5

耶 和 华 以 色 列 的 神 曾 立 盐 约 （ 盐 即 不 废 坏 的 意 思 ） ， 将 以 色 列 国 永 远 赐 给 大 卫 和 他 的 子 孙 ， 你 们 不 知 道 麽 。

6

无 奈 大 卫 儿 子 所 罗 门 的 臣 仆 ， 尼 八 儿 子 耶 罗 波 安 起 来 背 叛 他 的 主 人 。

7

有 些 无 赖 的 匪 徒 聚 集 跟 从 他 ， 逞 强 攻 击 所 罗 门 的 儿 子 罗 波 安 。 那 时 罗 波 安 还 幼 弱 ， 不 能 抵 挡 他 们 。

8

现 在 你 们 有 意 抗 拒 大 卫 子 孙 手 下 所 治 耶 和 华 的 国 ， 你 们 的 人 也 甚 多 ， 你 们 那 里 又 有 耶 罗 波 安 为 你 们 所 造 当 作 神 的 金 牛 犊 。

9

你 们 不 是 驱 逐 耶 和 华 的 祭 司 亚 伦 的 后 裔 和 利 未 人 麽 。 不 是 照 着 外 邦 人 的 恶 俗 为 自 己 立 祭 司 麽 。 无 论 何 人 牵 一 只 公 牛 犊 ， 七 只 公 绵 羊 将 自 己 分 别 出 来 ， 就 可 作 虚 无 之 神 的 祭 司 。

10

至 于 我 们 ， 耶 和 华 是 我 们 的 神 ， 我 们 并 没 有 离 弃 他 。 我 们 有 事 奉 耶 和 华 的 祭 司 ， 都 是 亚 伦 的 后 裔 ， 并 有 利 未 人 各 尽 其 职 ，

11

每 日 早 晚 向 耶 和 华 献 燔 祭 ， 烧 美 香 ， 又 在 精 金 的 桌 子 上 摆 陈 设 饼 。 又 有 金 灯 台 和 灯 盏 ， 每 晚 点 起 ， 因 为 我 们 遵 守 耶 和 华 我 们 神 的 命 。 惟 有 你 们 离 弃 了 他 。

12

率 领 我 们 的 是 神 ， 我 们 这 里 也 有 神 的 祭 司 拿 号 向 你 们 吹 出 大 声 。 以 色 列 人 哪 ， 不 要 与 耶 和 华 你 们 列 祖 的 神 争 战 ， 因 你 们 必 不 能 亨 通 。

13

耶 罗 波 安 却 在 犹 大 人 的 后 头 设 伏 兵 。 这 样 ， 以 色 列 人 在 犹 大 人 的 前 头 ， 伏 兵 在 犹 大 人 的 后 头 。

14

犹 大 人 回 头 观 看 ， 见 前 后 都 有 敌 兵 ， 就 呼 求 耶 和 华 ， 祭 司 也 吹 号 。

15

于 是 犹 大 人 呐 喊 。 犹 大 人 呐 喊 的 时 候 ， 神 就 使 耶 罗 波 安 和 以 色 列 众 人 败 在 亚 比 雅 与 犹 大 人 面 前 。

16

以 色 列 人 在 犹 大 人 面 前 逃 跑 ， 神 将 他 们 交 在 犹 大 人 手 里 。

17

亚 比 雅 和 他 的 军 兵 大 大 杀 戮 以 色 列 人 ， 以 色 列 人 仆 倒 死 亡 的 精 兵 有 五 十 万 。

18

那 时 ， 以 色 列 人 被 制 伏 了 ， 犹 大 人 得 胜 ， 是 因 倚 靠 耶 和 华 他 们 列 祖 的 神 。

19

亚 比 雅 追 赶 耶 罗 波 安 ， 攻 取 了 他 的 几 座 城 ， 就 是 伯 特 利 和 属 伯 特 利 的 镇 市 ， 耶 沙 拿 和 属 耶 沙 拿 的 镇 市 ， 以 法 拉 音 （ 或 作 以 弗 伦 ） 和 属 以 法 拉 音 的 镇 市 。

20

亚 比 雅 在 世 的 时 候 ， 耶 罗 波 安 不 能 再 强 盛 。 耶 和 华 攻 击 他 ， 他 就 死 了 。

21

亚 比 雅 却 渐 渐 强 盛 ， 娶 妻 妾 十 四 个 ， 生 了 二 十 二 个 儿 子 ， 十 六 个 女 儿 。

22

亚 比 雅 其 馀 的 事 和 他 的 言 行 都 写 在 先 知 易 多 的 传 上 。

历代志下 / 2nd Chronicles 14


历代志下 / 2nd Chronicles Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 13

历代志下 / 2nd Chronicles

Return to Index

Chapter 14

1

亚 比 雅 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 里 。 他 儿 子 亚 撒 接 续 他 作 王 。 亚 撒 年 间 ， 国 中 太 平 十 年 。

2

亚 撒 行 耶 和 华 他 神 眼 中 看 为 善 为 正 的 事 ，

3

除 掉 外 邦 神 的 坛 和 邱 坛 ， 打 碎 柱 像 ， 砍 下 木 偶 ，

4

吩 咐 犹 大 人 寻 求 耶 和 华 他 们 列 祖 的 神 ， 遵 行 他 的 律 法 ， 诫 命 。

5

又 在 犹 大 各 城 邑 除 掉 邱 坛 和 日 像 ， 那 时 国 享 太 平 。

6

又 在 犹 大 建 造 了 几 座 坚 固 城 。 国 中 太 平 数 年 ， 没 有 战 争 ， 因 为 耶 和 华 赐 他 平 安 。

7

他 对 犹 大 人 说 ， 我 们 要 建 造 这 些 城 邑 ， 四 围 筑 墙 ， 盖 楼 ， 安 门 ， 作 闩 。 地 还 属 我 们 ， 是 因 寻 求 耶 和 华 我 们 的 神 。 我 们 既 寻 求 他 ， 他 就 赐 我 们 四 境 平 安 。 于 是 建 造 城 邑 ， 诸 事 亨 通 。

8

亚 撒 的 军 兵 ， 出 自 犹 大 拿 盾 牌 拿 枪 的 三 十 万 人 。 出 自 便 雅 悯 拿 盾 牌 拉 弓 的 二 十 八 万 人 。 这 都 是 大 能 的 勇 士 。

9

有 古 实 王 谢 拉 率 领 军 兵 一 百 万 ， 战 车 三 百 辆 ， 出 来 攻 击 犹 大 人 ， 到 了 玛 利 沙 。

10

于 是 亚 撒 出 去 与 他 迎 敌 ， 就 在 玛 利 沙 的 洗 法 谷 彼 此 摆 阵 。

11

亚 撒 呼 求 耶 和 华 他 的 神 说 ， 耶 和 华 阿 ， 惟 有 你 能 帮 助 软 弱 的 ， 胜 过 强 盛 的 。 耶 和 华 我 们 的 神 阿 ， 求 你 帮 助 我 们 。 因 为 我 们 仰 赖 你 ， 奉 你 的 名 来 攻 击 这 大 军 。 耶 和 华 阿 ， 你 是 我 们 的 神 ， 不 要 容 人 胜 过 你 。

12

于 是 耶 和 华 使 古 实 人 败 在 亚 撒 和 犹 大 人 面 前 ， 古 实 人 就 逃 跑 了 。

13

亚 撒 和 跟 随 他 的 军 兵 追 赶 他 们 ， 直 到 基 拉 耳 。 古 实 人 被 杀 的 甚 多 ， 不 能 再 强 盛 ， 因 为 败 在 耶 和 华 与 他 军 兵 面 前 。 犹 大 人 就 夺 了 许 多 财 物 ，

14

又 打 破 基 拉 耳 四 围 的 城 邑 。 耶 和 华 使 其 中 的 人 都 甚 恐 惧 。 犹 大 人 又 将 所 有 的 城 掳 掠 一 空 ， 因 其 中 的 财 物 甚 多 ，

15

又 毁 坏 了 群 畜 的 圈 ， 夺 取 许 多 的 羊 和 骆 驼 ， 就 回 耶 路 撒 冷 去 了 。

历代志下 / 2nd Chronicles 15


历代志下 / 2nd Chronicles Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 14

历代志下 / 2nd Chronicles

Return to Index

Chapter 15

1

神 的 灵 感 动 俄 德 的 儿 子 亚 撒 利 雅 。

2

他 出 来 迎 接 亚 撒 ， 对 他 说 ， 亚 撒 和 犹 大 ， 便 雅 悯 众 人 哪 ， 要 听 我 说 ， 你 们 若 顺 从 耶 和 华 ， 耶 和 华 必 与 你 们 同 在 。 你 们 若 寻 求 他 ， 就 必 寻 见 。 你 们 若 离 弃 他 ， 他 必 离 弃 你 们 。

3

以 色 列 人 不 信 真 神 ， 没 有 训 诲 的 祭 司 ， 也 没 有 律 法 ， 已 经 好 久 了 。

4

但 他 们 在 急 难 的 时 候 归 向 耶 和 华 以 色 列 的 神 ， 寻 求 他 ， 他 就 被 他 们 寻 见 。

5

那 时 ， 出 入 的 人 不 得 平 安 ， 列 国 的 居 民 都 遭 大 乱 。

6

这 国 攻 击 那 国 ， 这 城 攻 击 那 城 ， 互 相 破 坏 ， 因 为 神 用 各 样 灾 难 扰 乱 他 们 。

7

现 在 你 们 要 刚 强 ， 不 要 手 软 ， 因 你 们 所 行 的 必 得 赏 赐 。

8

亚 撒 听 见 这 话 和 俄 德 儿 子 先 知 亚 撒 利 雅 的 预 言 ， 就 壮 起 胆 来 ， 在 犹 大 ， 便 雅 悯 全 地 ， 并 以 法 莲 山 地 所 夺 的 各 城 ， 将 可 憎 之 物 尽 都 除 掉 ， 又 在 耶 和 华 殿 的 廊 前 重 新 修 筑 耶 和 华 的 坛 。

9

又 招 聚 犹 大 ， 便 雅 悯 的 众 人 ， 并 他 们 中 间 寄 居 的 以 法 莲 人 ， 玛 拿 西 人 ， 西 缅 人 。 有 许 多 以 色 列 人 归 降 亚 撒 ， 因 见 耶 和 华 他 的 神 与 他 同 在 。

10

亚 撒 十 五 年 三 月 ， 他 们 都 聚 集 在 耶 路 撒 冷 。

11

当 日 他 们 从 所 取 的 掳 物 中 ， 将 牛 七 百 只 ， 羊 七 千 只 献 给 耶 和 华 。

12

他 们 就 立 约 ， 要 尽 心 尽 性 地 寻 求 耶 和 华 他 们 列 祖 的 神 。

13

凡 不 寻 求 耶 和 华 以 色 列 神 的 ， 无 论 大 小 ， 男 女 ， 必 被 治 死 。

14

他 们 就 大 声 欢 呼 ， 吹 号 吹 角 ， 向 耶 和 华 起 誓 。

15

犹 大 众 人 为 所 起 的 誓 欢 喜 。 因 他 们 是 尽 心 起 誓 ， 尽 意 寻 求 耶 和 华 ， 耶 和 华 就 被 他 们 寻 见 ， 且 赐 他 们 四 境 平 安 。

16

亚 撒 王 贬 了 他 祖 母 玛 迦 太 后 的 位 ， 因 她 造 了 可 憎 的 偶 像 亚 舍 拉 。 亚 撒 砍 下 她 的 偶 像 ， 捣 得 粉 碎 ， 烧 在 汲 沦 溪 边 。

17

只 是 邱 坛 还 没 有 从 以 色 列 中 废 去 ， 然 而 亚 撒 的 心 一 生 诚 实 。

18

亚 撒 将 他 父 所 分 别 为 圣 ， 与 自 己 所 分 别 为 圣 的 金 银 和 器 皿 都 奉 到 神 的 殿 里 。

19

从 这 时 直 到 亚 撒 三 十 五 年 ， 都 没 有 争 战 的 事 。

历代志下 / 2nd Chronicles 16


历代志下 / 2nd Chronicles Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 15

历代志下 / 2nd Chronicles

Return to Index

Chapter 16

1

亚 撒 三 十 六 年 ， 以 色 列 王 巴 沙 上 来 攻 击 犹 大 ， 修 筑 拉 玛 ， 不 许 人 从 犹 大 王 亚 撒 那 里 出 入 。

2

于 是 亚 撒 从 耶 和 华 殿 和 王 宫 的 府 库 里 拿 出 金 银 来 ， 送 与 住 大 马 色 的 亚 兰 王 便 哈 达 ， 说 ，

3

你 父 曾 与 我 父 立 约 ， 我 与 你 也 要 立 约 。 现 在 我 将 金 银 送 给 你 ， 求 你 废 掉 你 与 以 色 列 王 巴 沙 所 立 的 约 ， 使 他 离 开 我 。

4

便 哈 达 听 从 亚 撒 王 的 话 ， 派 军 长 去 攻 击 以 色 列 的 城 邑 。 他 们 就 攻 破 以 云 ， 但 ， 亚 伯 玛 音 ， 和 拿 弗 他 利 一 切 的 积 货 城 。

5

巴 沙 听 见 就 停 工 ， 不 修 筑 拉 玛 了 。

6

于 是 亚 撒 王 率 领 犹 大 众 人 ， 将 巴 沙 修 筑 拉 玛 所 用 的 石 头 ， 木 头 都 运 去 ， 用 以 修 筑 迦 巴 和 米 斯 巴 。

7

那 时 ， 先 见 哈 拿 尼 来 见 犹 大 王 亚 撒 ， 对 他 说 ， 因 你 仰 赖 亚 兰 王 ， 没 有 仰 赖 耶 和 华 你 的 神 ， 所 以 亚 兰 王 的 军 兵 脱 离 了 你 的 手 。

8

古 实 人 ， 路 比 人 的 军 队 不 是 甚 大 麽 。 战 车 马 兵 不 是 极 多 麽 。 只 因 你 仰 赖 耶 和 华 ， 他 便 将 他 们 交 在 你 手 里 。

9

耶 和 华 的 眼 目 遍 察 全 地 ， 要 显 大 能 帮 助 向 他 心 存 诚 实 的 人 。 你 这 事 行 得 愚 昧 。 此 后 ， 你 必 有 争 战 的 事 。

10

亚 撒 因 此 恼 恨 先 见 ， 将 他 囚 在 监 里 。 那 时 亚 撒 也 虐 待 一 些 人 民 。

11

亚 撒 所 行 的 事 ， 自 思 至 终 都 写 在 犹 大 和 以 色 列 诸 王 记 上 。

12

亚 撒 作 王 三 十 九 年 ， 他 脚 上 有 病 ， 而 且 甚 重 。 病 的 时 候 没 有 求 耶 和 华 ， 只 求 医 生 。

13

他 作 王 四 十 一 年 而 死 ， 与 他 列 祖 同 睡 ，

14

葬 在 大 卫 城 自 己 所 凿 的 坟 墓 里 ， 放 在 床 上 ， 其 床 堆 满 各 样 馨 香 的 香 料 ， 就 是 按 作 香 的 作 法 调 和 的 香 料 ， 又 为 他 烧 了 许 多 的 物 件 。

历代志下 / 2nd Chronicles 17


历代志下 / 2nd Chronicles Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 16

历代志下 / 2nd Chronicles

Return to Index

Chapter 17

1

亚 撒 的 儿 子 约 沙 法 接 续 他 作 王 ， 奋 勇 自 强 ， 防 备 以 色 列 人 ，

2

安 置 军 兵 在 犹 大 一 切 坚 固 城 里 ， 又 安 置 防 兵 在 犹 大 地 和 他 父 亚 撒 所 得 以 法 莲 的 城 邑 中 。

3

耶 和 华 与 约 沙 法 同 在 。 因 为 他 行 他 祖 大 卫 初 行 的 道 ， 不 寻 求 巴 力 ，

4

只 寻 求 他 父 亲 的 神 ， 遵 行 他 的 诫 命 ， 不 效 法 以 色 列 人 的 行 为 。

5

所 以 耶 和 华 坚 定 他 的 国 ， 犹 大 众 人 给 他 进 贡 。 约 沙 法 大 有 尊 荣 资 财 。

6

他 高 兴 遵 行 耶 和 华 的 道 ， 并 且 从 犹 大 除 掉 一 切 邱 坛 和 木 偶 。

7

他 作 王 第 三 年 ， 就 差 遣 臣 子 便 亥 伊 勒 ， 俄 巴 底 ， 撒 迦 利 雅 ， 拿 坦 业 ， 米 该 亚 往 犹 大 各 城 去 教 训 百 姓 。

8

同 着 他 们 有 利 未 人 示 玛 雅 ， 尼 探 雅 ， 西 巴 第 雅 ， 亚 撒 黑 ， 示 米 拉 末 ， 约 拿 单 ， 亚 多 尼 雅 ， 多 比 雅 ， 驼 巴 多 尼 雅 ， 又 有 祭 司 以 利 沙 玛 ， 约 兰 同 着 他 们 。

9

他 们 带 着 耶 和 华 的 律 法 书 ， 走 遍 犹 大 各 城 教 训 百 姓 。

10

耶 和 华 使 犹 大 四 围 的 列 国 都 甚 恐 惧 ， 不 敢 与 约 沙 法 争 战 。

11

有 些 非 利 士 人 与 约 沙 法 送 礼 物 ， 纳 贡 银 。 阿 拉 伯 人 也 送 他 公 绵 羊 七 千 七 百 只 ， 公 山 羊 七 千 七 百 只 。

12

约 沙 法 日 渐 强 大 ， 在 犹 大 建 造 营 寨 和 积 货 城 。

13

他 在 犹 大 城 邑 中 有 许 多 工 程 ， 又 在 耶 路 撒 冷 有 战 士 ， 就 是 大 能 的 勇 士 。

14

他 们 的 数 目 ， 按 着 宗 族 ， 记 在 下 面 ， 犹 大 族 的 ， 千 夫 长 押 拿 为 首 率 领 大 能 的 勇 士 三 十 万 。

15

其 次 是 ， 千 夫 长 约 哈 难 率 领 大 能 的 勇 士 二 十 八 万 。

16

其 次 是 细 基 利 的 儿 子 亚 玛 斯 雅 ， 他 为 耶 和 华 牺 牲 自 己 ， 率 领 大 能 的 勇 士 二 十 万 。

17

便 雅 悯 族 ， 是 大 能 的 勇 士 以 利 雅 大 率 领 ， 拿 弓 箭 和 盾 牌 的 二 十 万 。

18

其 次 是 ， 约 萨 拔 率 领 预 备 打 仗 的 十 八 万 。

19

这 都 是 伺 候 王 的 ， 还 有 王 在 犹 大 全 地 坚 固 城 所 安 置 的 不 在 其 内 。

历代志下 / 2nd Chronicles 18


历代志下 / 2nd Chronicles Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 17

历代志下 / 2nd Chronicles

Return to Index

Chapter 18

1

约 沙 法 大 有 尊 荣 资 财 ， 就 与 亚 哈 结 亲 。

2

过 了 几 年 ， 他 下 到 撒 马 利 亚 去 见 亚 哈 。 亚 哈 为 他 和 跟 从 他 的 人 宰 了 许 多 牛 羊 ， 劝 他 与 自 己 同 去 攻 取 基 列 的 拉 末 。

3

以 色 列 王 亚 哈 问 犹 大 王 约 沙 法 说 ， 你 肯 同 我 去 攻 取 基 列 的 拉 末 麽 。 他 回 答 说 ， 你 我 不 分 彼 此 ， 我 的 民 与 你 的 民 一 样 ， 必 与 你 同 去 争 战 。

4

约 沙 法 对 以 色 列 王 说 ， 请 你 先 求 问 耶 和 华 。

5

于 是 以 色 列 王 招 聚 先 知 四 百 人 ， 问 他 们 说 ， 我 们 上 去 攻 取 基 列 的 拉 末 可 以 不 可 以 。 他 们 说 ， 可 以 上 去 ， 因 为 神 必 将 那 城 交 在 王 的 手 里 。

6

约 沙 法 说 ， 这 里 不 是 还 有 耶 和 华 的 先 知 ， 我 们 可 以 求 问 他 麽 。

7

以 色 列 王 对 约 沙 法 说 ， 还 有 一 个 人 ， 是 音 拉 的 儿 子 米 该 雅 。 我 们 可 以 托 他 求 问 耶 和 华 ， 只 是 我 恨 他 。 因 为 他 指 着 我 所 说 的 预 言 ， 不 说 吉 语 ， 常 说 凶 言 。 约 沙 法 说 ， 王 不 必 这 样 说 。

8

以 色 列 王 就 召 了 一 个 太 监 来 ， 说 ， 你 快 去 将 音 拉 的 儿 子 米 该 雅 召 来 。

9

以 色 列 王 和 犹 大 王 约 沙 法 在 撒 马 利 亚 城 门 前 的 空 场 上 ， 各 穿 朝 服 坐 在 位 上 ， 所 有 的 先 知 都 在 他 们 面 前 说 预 言 。

10

基 拿 拿 的 儿 子 西 底 家 造 了 两 个 铁 角 ， 说 ， 耶 和 华 如 此 说 ， 你 要 用 这 角 抵 触 亚 兰 人 ， 直 到 将 他 们 灭 尽 。

11

所 有 的 先 知 也 都 这 样 预 言 说 ， 可 以 上 基 列 的 拉 末 去 ， 必 然 得 胜 ， 因 为 耶 和 华 必 将 那 城 交 在 王 的 手 中 。

12

那 去 召 米 该 雅 的 使 者 对 米 该 雅 说 ， 众 先 知 一 口 同 音 地 都 向 王 说 吉 言 ， 你 不 如 与 他 们 说 一 样 的 话 ， 也 说 吉 言 。

13

米 该 雅 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 我 的 神 说 什 么 ， 我 就 说 什 么 。

14

米 该 雅 到 王 面 前 ， 王 问 他 说 ， 米 该 雅 阿 ， 我 们 上 去 攻 取 基 列 的 拉 末 可 以 不 可 以 。 他 说 ， 可 以 上 去 ， 必 然 得 胜 ， 敌 人 必 交 在 你 们 手 里 。

15

王 对 他 说 ， 我 当 嘱 咐 你 几 次 ， 你 才 奉 耶 和 华 的 名 向 我 说 实 话 呢 。

16

米 该 雅 说 ， 我 看 见 以 色 列 众 民 散 在 山 上 ， 如 同 没 有 牧 人 的 羊 群 一 般 。 耶 和 华 说 ， 这 民 没 有 主 人 ， 他 们 可 以 平 平 安 安 地 各 归 各 家 去 。

17

以 色 列 王 对 约 沙 法 说 ， 我 岂 没 有 告 诉 你 ， 这 人 指 着 我 所 说 的 预 言 ， 不 说 吉 语 ， 单 说 凶 言 麽 。

18

米 该 雅 说 ， 你 们 要 听 耶 和 华 的 话 。 我 看 见 耶 和 华 坐 在 宝 座 上 ， 天 上 的 万 军 侍 立 在 他 左 右 。

19

耶 和 华 说 ， 谁 去 引 诱 以 色 列 王 亚 哈 上 基 列 的 拉 末 去 阵 亡 呢 。 这 个 就 这 样 说 ， 那 个 就 那 样 说 。

20

随 后 ， 有 一 个 神 灵 出 来 ， 站 在 耶 和 华 面 前 说 ， 我 去 引 诱 他 。 耶 和 华 问 他 说 ， 你 用 何 法 呢 。

21

他 说 ， 我 去 ， 要 在 他 众 先 知 口 中 作 谎 言 的 灵 。 耶 和 华 说 ， 这 样 ， 你 必 能 引 诱 他 ， 你 去 如 此 行 吧 。

22

现 在 耶 和 华 使 谎 言 的 灵 入 了 你 这 些 先 知 的 口 ， 并 且 耶 和 华 已 经 命 定 降 祸 与 你 。

23

基 拿 拿 的 儿 子 西 底 家 前 来 打 米 该 雅 的 脸 ， 说 ， 耶 和 华 的 灵 从 哪 里 离 开 我 与 你 说 话 呢 。

24

米 该 雅 说 ， 你 进 严 密 的 屋 子 藏 躲 的 那 日 ， 就 必 看 见 了 。

25

以 色 列 王 说 ， 将 米 该 雅 带 回 ， 交 给 邑 宰 亚 们 和 王 的 儿 子 约 阿 施 ， 说 ，

26

王 如 此 说 ， 把 这 个 人 下 在 监 里 ， 使 他 受 苦 ， 吃 不 饱 喝 不 足 ， 等 候 我 平 平 安 安 地 回 来 。

27

米 该 雅 说 ， 你 若 能 平 安 回 来 ， 那 就 是 耶 和 华 没 有 藉 我 说 这 话 了 。 又 说 ， 众 民 哪 ， 你 们 都 要 听 。

28

以 色 列 王 和 犹 大 王 约 沙 法 上 基 列 的 拉 末 去 了 。

29

以 色 列 王 对 约 沙 法 说 ， 我 要 改 装 上 阵 ， 你 可 以 仍 穿 王 服 。 于 是 以 色 列 王 改 装 ， 他 们 就 上 阵 去 了 。

30

先 是 亚 兰 王 吩 咐 车 兵 长 说 ， 他 们 的 兵 将 ， 无 论 大 小 ， 你 们 都 不 可 与 他 们 争 战 ， 只 要 与 以 色 列 王 争 战 。

31

车 兵 长 看 见 约 沙 法 便 说 ， 这 必 是 以 色 列 王 ， 就 转 过 去 与 他 争 战 。 约 沙 法 一 呼 喊 ， 耶 和 华 就 帮 助 他 ， 神 又 感 动 他 们 离 开 他 。

32

车 兵 长 见 不 是 以 色 列 王 ， 就 转 去 不 追 他 了 。

33

有 一 人 随 便 开 弓 ， 恰 巧 射 入 以 色 列 王 的 甲 缝 里 。 王 对 赶 车 的 说 ， 我 受 了 重 伤 ， 你 转 过 车 来 ， 拉 我 出 阵 吧 。

34

那 日 阵 势 越 战 越 猛 ， 以 色 列 王 勉 强 站 在 车 上 抵 挡 亚 兰 人 ， 直 到 晚 上 。 约 在 日 落 的 时 候 ， 王 就 死 了 。

历代志下 / 2nd Chronicles 19


历代志下 / 2nd Chronicles Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 18

历代志下 / 2nd Chronicles

Return to Index

Chapter 19

1

犹 大 王 约 沙 法 平 平 安 安 地 回 耶 路 撒 冷 ， 到 宫 里 去 了 。

2

先 见 哈 拿 尼 的 儿 子 耶 户 出 来 迎 接 约 沙 法 王 ， 对 他 说 ， 你 岂 当 帮 助 恶 人 ， 爱 那 恨 恶 耶 和 华 的 人 呢 。 因 此 耶 和 华 的 忿 怒 临 到 你 。

3

然 而 你 还 有 善 行 ， 因 你 从 国 中 除 掉 木 偶 ， 立 定 心 意 寻 求 神 。

4

约 沙 法 住 在 耶 路 撒 冷 ， 以 后 又 出 巡 民 间 ， 从 别 是 巴 直 到 以 法 莲 山 地 ， 引 导 民 归 向 耶 和 华 他 们 列 祖 的 神 。

5

又 在 犹 大 国 中 遍 地 的 坚 固 城 里 设 立 审 判 官 ，

6

对 他 们 说 ， 你 们 办 事 应 当 谨 慎 。 因 为 你 们 判 断 不 是 为 人 ， 乃 是 为 耶 和 华 。 判 断 的 时 候 ， 他 必 与 你 们 同 在 。

7

现 在 你 们 应 当 敬 畏 耶 和 华 ， 谨 慎 办 事 。 因 为 耶 和 华 我 们 的 神 没 有 不 义 ， 不 偏 待 人 ， 也 不 受 贿 赂 。

8

约 沙 法 从 利 未 人 和 祭 司 ， 并 以 色 列 族 长 中 派 定 人 ， 在 耶 路 撒 冷 为 耶 和 华 判 断 ， 听 民 间 的 争 讼 ， 就 回 耶 路 撒 冷 去 了 。

9

约 沙 法 嘱 咐 他 们 说 ， 你 们 当 敬 畏 耶 和 华 ， 忠 心 诚 实 办 事 。

10

住 在 各 城 里 你 们 的 弟 兄 ， 若 有 争 讼 的 事 来 到 你 们 这 里 ， 或 为 流 血 ， 或 犯 律 法 ， 诫 命 ， 律 例 ， 典 章 ， 你 们 要 警 戒 他 们 ， 免 得 他 们 得 罪 耶 和 华 ， 以 致 他 的 忿 怒 临 到 你 们 和 你 们 的 弟 兄 。 这 样 行 ， 你 们 就 没 有 罪 了 。

11

凡 属 耶 和 华 的 事 ， 有 大 祭 司 亚 玛 利 雅 管 理 你 们 。 凡 属 王 的 事 ， 有 犹 大 支 派 的 族 长 以 实 玛 利 的 儿 子 西 巴 第 雅 管 理 你 们 。 在 你 们 面 前 有 利 未 人 作 官 长 。 你 们 应 当 壮 胆 办 事 ， 愿 耶 和 华 与 善 人 同 在 。

历代志下 / 2nd Chronicles 20


历代志下 / 2nd Chronicles Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 19

历代志下 / 2nd Chronicles

Return to Index

Chapter 20

1

此 后 ， 摩 押 人 和 亚 扪 人 ， 又 有 米 乌 尼 人 ， 一 同 来 攻 击 约 沙 法 。

2

有 人 来 报 告 约 沙 法 说 ， 从 海 外 亚 兰 （ 又 作 以 东 ） 那 边 有 大 军 来 攻 击 你 ， 如 今 他 们 在 哈 洗 逊 他 玛 ， 就 是 隐 基 底 。

3

约 沙 法 便 惧 怕 ， 定 意 寻 求 耶 和 华 ， 在 犹 大 全 地 宣 告 禁 食 。

4

于 是 犹 大 人 聚 会 ， 求 耶 和 华 帮 助 。 犹 大 各 城 都 有 人 出 来 寻 求 耶 和 华 。

5

约 沙 法 就 在 犹 大 和 耶 路 撒 冷 的 会 中 ， 站 在 耶 和 华 殿 的 新 院 前 ，

6

说 ， 耶 和 华 我 们 列 祖 的 神 阿 ， 你 不 是 天 上 的 神 麽 。 你 不 是 万 邦 万 国 的 主 宰 麽 。 在 你 手 中 有 大 能 大 力 ， 无 人 能 抵 挡 你 。

7

我 们 的 神 阿 ， 你 不 是 曾 在 你 民 以 色 列 人 面 前 驱 逐 这 地 的 居 民 ， 将 这 地 赐 给 你 朋 友 亚 伯 拉 罕 的 后 裔 永 远 为 业 麽 。

8

他 们 住 在 这 地 ， 又 为 你 的 名 建 造 圣 所 ， 说 ，

9

倘 有 祸 患 临 到 我 们 ， 或 刀 兵 灾 殃 ， 或 瘟 疫 饥 荒 ， 我 们 在 急 难 的 时 候 ， 站 在 这 殿 前 向 你 呼 求 ， 你 必 垂 听 而 拯 救 ， 因 为 你 的 名 在 这 殿 里 。

10

从 前 以 色 列 人 出 埃 及 地 的 时 候 ， 你 不 容 以 色 列 人 侵 犯 亚 扪 人 ， 摩 押 人 ， 和 西 珥 山 人 ， 以 色 列 人 就 离 开 他 们 ， 不 灭 绝 他 们 。

11

看 哪 ， 他 们 怎 样 报 复 我 们 ， 要 来 驱 逐 我 们 出 离 你 的 地 ， 就 是 你 赐 给 我 们 为 业 之 地 。

12

我 们 的 神 阿 ， 你 不 惩 罚 他 们 麽 。 因 为 我 们 无 力 抵 挡 这 来 攻 击 我 们 的 大 军 ， 我 们 也 不 知 道 怎 样 行 ， 我 们 的 眼 目 单 仰 望 你 。

13

犹 大 众 人 和 他 们 的 婴 孩 ， 妻 子 ， 儿 女 都 站 在 耶 和 华 面 前 。

14

那 时 ， 耶 和 华 的 灵 在 会 中 临 到 利 未 人 亚 萨 的 后 裔 玛 探 雅 的 玄 孙 ， 耶 利 的 曾 孙 ， 比 拿 雅 的 孙 子 ， 撒 迦 利 雅 的 儿 子 雅 哈 悉 。

15

他 说 ， 犹 大 众 人 ， 耶 路 撒 冷 的 居 民 ， 和 约 沙 法 王 ， 你 们 请 听 。 耶 和 华 对 你 们 如 此 说 ， 不 要 因 这 大 军 恐 惧 惊 惶 。 因 为 胜 败 不 在 乎 你 们 ， 乃 在 乎 神 。

16

明 日 你 们 要 下 去 迎 敌 ， 他 们 是 从 洗 斯 坡 上 来 ， 你 们 必 在 耶 鲁 伊 勒 旷 野 前 的 谷 口 遇 见 他 们 。

17

犹 大 和 耶 路 撒 冷 人 哪 ， 这 次 你 们 不 要 争 战 ， 要 摆 阵 站 着 ， 看 耶 和 华 为 你 们 施 行 拯 救 。 不 要 恐 惧 ， 也 不 要 惊 惶 。 明 日 当 出 去 迎 敌 ， 因 为 耶 和 华 与 你 们 同 在 。

18

约 沙 法 就 面 伏 于 地 ， 犹 大 众 人 和 耶 路 撒 冷 的 居 民 也 俯 伏 在 耶 和 华 面 前 ， 叩 拜 耶 和 华 。

19

哥 辖 族 和 可 拉 族 的 利 未 人 都 起 来 ， 用 极 大 的 声 音 赞 美 耶 和 华 以 色 列 的 神 。

20

次 日 清 早 ， 众 人 起 来 往 提 哥 亚 的 旷 野 去 。 出 去 的 时 候 ， 约 沙 法 站 着 说 ， 犹 大 人 和 耶 路 撒 冷 的 居 民 哪 ， 要 听 我 说 ， 信 耶 和 华 你 们 的 神 就 必 立 稳 。 信 他 的 先 知 就 必 亨 通 。

21

约 沙 法 既 与 民 商 议 了 ， 就 设 立 歌 唱 的 人 ， 颂 赞 耶 和 华 ， 使 他 们 穿 上 圣 洁 的 礼 服 ， 走 在 军 前 赞 美 耶 和 华 说 ， 当 称 谢 耶 和 华 ， 因 他 的 慈 爱 永 远 长 存 。

22

众 人 方 唱 歌 赞 美 的 时 候 ， 耶 和 华 就 派 伏 兵 击 杀 那 来 攻 击 犹 大 人 的 亚 扪 人 ， 摩 押 人 ， 和 西 珥 山 人 ， 他 们 就 被 打 败 了 。

23

因 为 亚 扪 人 和 摩 押 人 起 来 ， 击 杀 住 西 珥 山 的 人 ， 将 他 们 灭 尽 。 灭 尽 住 西 珥 山 的 人 之 后 ， 他 们 又 彼 此 自 相 击 杀 。

24

犹 大 人 来 到 旷 野 的 望 楼 ， 向 那 大 军 观 看 ， 见 尸 横 遍 地 ， 没 有 一 个 逃 脱 的 。

25

约 沙 法 和 他 的 百 姓 就 来 收 取 敌 人 的 财 物 ， 在 尸 首 中 见 了 许 多 财 物 ， 珍 宝 ， 他 们 剥 脱 下 来 的 多 得 不 可 携 带 。 因 为 甚 多 ， 直 收 取 了 三 日 。

26

第 四 日 众 人 聚 集 在 比 拉 迦 谷 （ 就 是 称 颂 的 意 思 ） ， 在 那 里 称 颂 耶 和 华 。 因 此 那 地 方 名 叫 比 拉 迦 谷 ， 直 到 今 日 。

27

犹 大 人 和 耶 路 撒 冷 人 都 欢 欢 喜 喜 地 回 耶 路 撒 冷 ， 约 沙 法 率 领 他 们 。 因 为 耶 和 华 使 他 们 战 胜 仇 敌 ， 就 欢 喜 快 乐 。

28

他 们 弹 琴 ， 鼓 瑟 ， 吹 号 来 到 耶 路 撒 冷 ， 进 了 耶 和 华 的 殿 。

29

列 邦 诸 国 听 见 耶 和 华 战 败 以 色 列 的 仇 敌 ， 就 甚 惧 怕 。

30

这 样 ， 约 沙 法 的 国 得 享 太 平 ， 因 为 神 赐 他 四 境 平 安 。

31

约 沙 法 作 犹 大 王 ， 登 基 的 时 候 年 三 十 五 岁 ， 在 耶 路 撒 冷 作 王 二 十 五 年 。 他 母 亲 名 叫 阿 苏 巴 ， 乃 示 利 希 的 女 儿 。

32

约 沙 法 效 法 他 父 亚 撒 所 行 的 ， 不 偏 左 右 ， 行 耶 和 华 眼 中 看 为 正 的 事 。

33

只 是 邱 坛 还 没 有 废 去 ， 百 姓 也 没 有 立 定 心 意 归 向 他 们 列 祖 的 神 。

34

约 沙 法 其 馀 的 事 ， 自 始 至 终 都 写 在 哈 拿 尼 的 儿 子 耶 户 的 书 上 ， 也 载 入 以 色 列 诸 王 记 上 。

35

此 后 ， 犹 大 王 约 沙 法 与 以 色 列 王 亚 哈 谢 交 好 。 亚 哈 谢 行 恶 太 甚 。

36

二 王 合 夥 造 船 要 往 他 施 去 ， 遂 在 以 旬 迦 别 造 船 。

37

那 时 玛 利 沙 人 ， 多 大 瓦 的 儿 子 以 利 以 谢 向 约 沙 法 预 言 说 ， 因 你 与 亚 哈 谢 交 好 ， 耶 和 华 必 破 坏 你 所 造 的 。 后 来 那 船 果 然 破 坏 ， 不 能 往 他 施 去 了 。

历代志下 / 2nd Chronicles 21


历代志下 / 2nd Chronicles Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 20

历代志下 / 2nd Chronicles

Return to Index

Chapter 21

1

约 沙 法 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 他 列 祖 的 坟 地 里 。 他 儿 子 约 兰 接 续 他 作 王 。

2

约 兰 有 几 个 兄 弟 ， 就 是 约 沙 法 的 儿 子 亚 撒 利 雅 ， 耶 歇 ， 撒 迦 利 雅 ， 亚 撒 利 雅 ， 米 迦 勒 ， 示 法 提 雅 。 这 都 是 犹 大 王 约 沙 法 的 儿 子 。

3

他 们 的 父 亲 将 许 多 金 银 ， 财 宝 ， 和 犹 大 地 的 坚 固 城 赐 给 他 们 。 但 将 国 赐 给 约 兰 ， 因 为 他 是 长 子 。

4

约 兰 兴 起 坐 他 父 的 位 ， 奋 勇 自 强 ， 就 用 刀 杀 了 他 的 众 兄 弟 和 以 色 列 的 几 个 首 领 。

5

约 兰 登 基 的 时 候 年 三 十 二 岁 ， 在 耶 路 撒 冷 作 王 八 年 。

6

他 行 以 色 列 诸 王 的 道 ， 与 亚 哈 家 一 样 。 因 他 娶 了 亚 哈 的 女 儿 为 妻 ， 行 耶 和 华 眼 中 看 为 恶 的 事 。

7

耶 和 华 却 因 自 己 与 大 卫 所 立 的 约 ， 不 肯 灭 大 卫 的 家 ， 照 他 所 应 许 的 ， 永 远 赐 灯 光 与 大 卫 和 他 的 子 孙 。

8

约 兰 年 间 ， 以 东 人 背 叛 犹 大 ， 脱 离 他 的 权 下 ， 自 己 立 王 。

9

约 兰 就 率 领 军 长 和 所 有 的 战 车 ， 夜 间 起 来 ， 攻 击 围 困 他 的 以 东 人 和 车 兵 长 。

10

这 样 ， 以 东 人 背 叛 犹 大 ， 脱 离 他 的 权 下 ， 直 到 今 日 。 那 时 ， 立 拿 人 也 背 叛 了 ， 因 为 约 兰 离 弃 耶 和 华 他 列 祖 的 神 。

11

他 又 在 犹 大 诸 山 建 筑 邱 坛 ， 使 耶 路 撒 冷 的 居 民 行 邪 淫 ， 诱 惑 犹 大 人 。

12

先 知 以 利 亚 达 信 与 约 兰 说 ， 耶 和 华 你 祖 大 卫 的 神 如 此 说 ， 因 为 你 不 行 你 父 约 沙 法 和 犹 大 王 亚 撒 的 道 ，

13

乃 行 以 色 列 诸 王 的 道 ， 使 犹 大 人 和 耶 路 撒 冷 的 居 民 行 邪 淫 ， 像 亚 哈 家 一 样 ， 又 杀 了 你 父 家 比 你 好 的 诸 兄 弟 。

14

故 此 ， 耶 和 华 降 大 灾 与 你 的 百 姓 和 你 的 妻 子 ， 儿 女 ， 并 你 一 切 所 有 的 。

15

你 的 肠 子 必 患 病 ， 日 加 沉 重 ， 以 致 你 的 肠 子 坠 落 下 来 。

16

以 后 ， 耶 和 华 激 动 非 利 士 人 和 靠 近 古 实 的 阿 拉 伯 人 来 攻 击 约 兰 。

17

他 们 上 来 攻 击 犹 大 ， 侵 入 境 内 ， 掳 掠 了 王 宫 里 所 有 的 财 货 和 他 的 妻 子 ， 儿 女 ， 除 了 他 小 儿 子 约 哈 斯 （ 又 名 亚 哈 谢 ） 之 外 ， 没 有 留 下 一 个 儿 子 。

18

这 些 事 以 后 ， 耶 和 华 使 约 兰 的 肠 子 患 不 能 医 治 的 病 。

19

他 患 此 病 缠 绵 日 久 ， 过 了 二 年 ， 肠 子 坠 落 下 来 ， 病 重 而 死 。 他 的 民 没 有 为 他 烧 什 么 物 件 ， 像 从 前 为 他 列 祖 所 烧 的 一 样 。

20

约 兰 登 基 的 时 候 年 三 十 二 岁 ， 在 耶 路 撒 冷 作 王 八 年 。 他 去 世 无 人 思 慕 ， 众 人 葬 他 在 大 卫 城 ， 只 是 不 在 列 王 的 坟 墓 里 。

历代志下 / 2nd Chronicles 22


历代志下 / 2nd Chronicles Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 21

历代志下 / 2nd Chronicles

Return to Index

Chapter 22

1

耶 路 撒 冷 的 居 民 立 约 兰 的 小 儿 子 亚 哈 谢 接 续 他 作 王 。 因 为 跟 随 阿 拉 伯 人 来 攻 营 的 军 兵 曾 杀 了 亚 哈 谢 的 众 兄 长 。 这 样 ， 犹 大 王 约 兰 的 儿 子 亚 哈 谢 作 了 王 。

2

亚 哈 谢 登 基 的 时 候 年 四 十 二 岁 （ 列 王 下 八 章 二 十 六 节 作 二 十 二 岁 ） ， 在 耶 路 撒 冷 作 王 一 年 。 他 母 亲 名 叫 亚 他 利 雅 ， 是 暗 利 的 孙 女 。

3

亚 哈 谢 也 行 亚 哈 家 的 道 。 因 为 他 母 亲 给 他 主 谋 ， 使 他 行 恶 。

4

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 像 亚 哈 家 一 样 。 因 他 父 亲 死 后 有 亚 哈 家 的 人 给 他 主 谋 ， 以 致 败 坏 。

5

他 听 从 亚 哈 家 的 计 谋 ， 同 以 色 列 王 亚 哈 的 儿 子 约 兰 往 基 列 的 拉 末 去 ， 与 亚 兰 王 哈 薛 争 战 。 亚 兰 人 打 伤 了 约 兰 。

6

约 兰 回 到 耶 斯 列 ， 医 治 在 拉 末 与 亚 兰 王 哈 薛 打 仗 所 受 的 伤 ， 犹 大 王 约 兰 的 儿 子 亚 撒 利 雅 （ 即 亚 哈 谢 ） 因 为 亚 哈 的 儿 子 约 兰 病 了 ， 就 下 到 耶 斯 列 看 望 他 。

7

亚 哈 谢 去 见 约 兰 就 被 害 了 ， 这 是 出 乎 神 。 因 为 他 到 了 ， 就 同 约 兰 出 去 攻 击 宁 示 的 孙 子 耶 户 。 这 耶 户 是 耶 和 华 所 膏 ， 使 他 剪 除 亚 哈 家 的 。

8

耶 户 讨 亚 哈 家 罪 的 时 候 ， 遇 见 犹 大 的 众 首 领 和 亚 哈 谢 的 众 侄 子 服 事 亚 哈 谢 ， 就 把 他 们 都 杀 了 。

9

亚 哈 谢 藏 在 撒 马 利 亚 ， 耶 户 寻 梢 他 ， 众 人 将 他 拿 住 ， 送 到 耶 户 那 里 ， 就 杀 了 他 ， 将 他 葬 埋 。 因 他 们 说 ， 他 是 那 尽 心 寻 求 耶 和 华 之 约 沙 法 的 儿 子 。 这 样 ， 亚 哈 谢 的 家 无 力 保 守 国 权 。

10

亚 哈 谢 的 母 亲 亚 他 利 雅 见 她 儿 子 死 了 ， 就 起 来 剿 灭 犹 大 王 室 。

11

但 王 的 女 儿 约 示 巴 将 亚 哈 谢 的 儿 子 约 阿 施 从 那 被 杀 的 王 子 中 偷 出 来 ， 把 他 和 他 的 乳 母 都 藏 在 卧 房 里 。 约 示 巴 是 约 兰 王 的 女 儿 ， 亚 哈 谢 的 妹 子 ， 祭 司 耶 何 耶 大 的 妻 。 她 收 藏 约 阿 施 ， 躲 避 亚 她 利 雅 ， 免 得 被 杀 。

12

约 阿 施 和 她 们 一 同 藏 在 神 殿 里 六 年 。 亚 他 利 雅 篡 了 国 位 。

历代志下 / 2nd Chronicles 23


历代志下 / 2nd Chronicles Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 22

历代志下 / 2nd Chronicles

Return to Index

Chapter 23

1

第 七 年 ， 耶 何 耶 大 奋 勇 自 强 ， 将 百 夫 长 耶 罗 罕 的 儿 子 亚 撒 利 雅 ， 约 哈 难 的 儿 子 以 实 玛 利 ， 俄 备 得 的 儿 子 亚 撒 利 雅 ， 亚 大 雅 的 儿 子 玛 西 雅 ， 细 基 利 的 儿 子 以 利 沙 法 召 来 ， 与 他 们 立 约 。

2

他 们 走 遍 犹 大 ， 从 犹 大 各 城 里 招 聚 利 未 人 和 以 色 列 的 众 族 长 到 耶 路 撒 冷 来 。

3

会 众 在 神 殿 里 与 王 立 约 。 耶 何 耶 大 对 他 们 说 ， 看 哪 ， 王 的 儿 子 必 当 作 王 ， 正 如 耶 和 华 指 着 大 卫 子 孙 所 应 许 的 话 。

4

又 说 ， 你 们 当 这 样 行 ， 祭 司 和 利 未 人 凡 安 息 日 进 班 的 ， 三 分 之 一 要 把 守 各 门 ，

5

三 分 之 一 要 在 王 宫 ， 三 分 之 一 要 在 基 址 门 。 众 百 姓 要 在 耶 和 华 殿 的 院 内 。

6

除 了 祭 司 和 供 职 的 利 未 人 之 外 ， 不 准 别 人 进 耶 和 华 的 殿 。 惟 独 他 们 可 以 进 去 ， 因 为 他 们 圣 洁 。 众 百 姓 要 遵 守 耶 和 华 所 吩 咐 的 。

7

利 未 人 要 手 中 各 拿 兵 器 ， 四 围 护 卫 王 。 凡 擅 入 殿 宇 的 ， 必 当 治 死 。 王 出 入 的 时 候 ， 你 们 当 跟 随 他 。

8

利 未 人 和 犹 大 众 人 都 照 着 祭 司 耶 何 耶 大 一 切 所 吩 咐 的 去 行 ， 各 带 所 管 安 息 日 进 班 出 班 的 人 来 ， 因 为 祭 司 耶 何 耶 大 不 许 他 们 下 班 。

9

祭 司 耶 何 耶 大 便 将 神 殿 里 所 藏 大 卫 王 的 枪 ， 盾 牌 ， 挡 牌 交 给 百 夫 长 ，

10

又 分 派 众 民 手 中 各 拿 兵 器 ， 在 坛 和 殿 那 里 ， 从 殿 右 直 到 殿 左 ， 站 在 王 子 的 四 围 。

11

于 是 领 王 子 出 来 ， 给 他 戴 上 冠 冕 ， 将 律 法 书 交 给 他 ， 立 他 作 王 。 耶 何 耶 大 和 众 子 膏 他 ， 众 人 说 ， 愿 王 万 岁 。

12

亚 他 利 雅 听 见 民 奔 走 赞 美 王 的 声 音 ， 就 到 民 那 里 ， 进 耶 和 华 的 殿 ，

13

看 见 王 站 在 殿 门 的 柱 旁 ， 百 夫 长 和 吹 号 的 人 侍 立 在 王 左 右 ， 国 民 都 欢 乐 吹 号 ， 又 有 歌 唱 的 ， 用 各 样 的 乐 器 领 人 歌 唱 赞 美 。 亚 他 利 雅 就 撕 裂 衣 服 ， 喊 叫 说 ， 反 了 。 反 了 。

14

祭 司 耶 何 耶 大 带 管 辖 军 兵 的 百 夫 长 出 来 ， 吩 咐 他 们 说 ， 将 她 赶 到 班 外 ， 凡 跟 随 她 的 必 用 刀 杀 死 。 因 为 祭 司 说 ， 不 可 在 耶 和 华 殿 里 杀 她 。

15

众 兵 就 闪 开 ， 让 她 去 。 她 走 到 王 宫 的 马 门 ， 便 在 那 里 把 她 杀 了 。

16

耶 何 耶 大 与 众 民 和 王 立 约 ， 都 要 作 耶 和 华 的 民 。

17

于 是 众 民 都 到 巴 力 庙 ， 拆 毁 了 庙 ， 打 碎 坛 和 像 ， 又 在 坛 前 将 巴 力 的 祭 司 玛 坦 杀 了 。

18

耶 何 耶 大 派 官 看 守 耶 和 华 的 殿 ， 是 在 祭 司 利 未 人 手 下 。 这 祭 司 利 未 人 是 大 卫 分 派 在 耶 和 华 殿 中 ， 照 摩 西 律 法 上 所 写 的 ， 给 耶 和 华 献 燔 祭 ， 又 按 大 卫 所 定 的 例 ， 欢 乐 歌 唱 。

19

且 设 立 守 门 的 把 守 耶 和 华 殿 的 各 门 ， 无 论 为 何 事 ， 不 洁 净 的 人 都 不 准 进 去 。

20

又 率 领 百 夫 长 和 贵 胄 ， 与 民 间 的 官 长 ， 并 国 中 的 众 民 ， 请 王 从 耶 和 华 殿 下 来 ， 由 上 门 进 入 王 宫 ， 立 王 坐 在 国 位 上 。

21

国 民 都 欢 乐 ， 合 城 都 安 静 。 众 人 已 将 亚 他 利 雅 用 刀 杀 了 。

历代志下 / 2nd Chronicles 24


历代志下 / 2nd Chronicles Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 23

历代志下 / 2nd Chronicles

Return to Index

Chapter 24

1

约 阿 施 登 基 的 时 候 年 七 岁 ， 在 耶 路 撒 冷 作 王 四 十 年 。 他 母 亲 名 叫 西 比 亚 ， 是 别 是 巴 人 。

2

祭 司 耶 何 耶 大 在 世 的 时 候 ， 约 阿 施 行 耶 和 华 眼 中 看 为 正 的 事 。

3

耶 何 耶 大 为 他 娶 了 两 个 妻 ， 并 且 生 儿 养 女 。

4

此 后 ， 约 阿 施 有 意 重 修 耶 和 华 的 殿 ，

5

便 召 聚 众 祭 司 和 利 未 人 ， 吩 咐 他 们 说 ， 你 们 要 往 犹 大 各 城 去 ， 使 以 色 列 众 人 捐 纳 银 子 ， 每 年 可 以 修 理 你 们 神 的 殿 。 你 们 要 急 速 办 理 这 事 。 只 是 利 未 人 不 急 速 办 理 。

6

王 召 了 大 祭 司 耶 何 耶 大 来 ， 对 他 说 ， 从 前 耶 和 华 的 仆 人 摩 西 ， 为 法 柜 的 帐 幕 与 以 色 列 会 众 所 定 的 捐 项 ， 你 为 何 不 叫 利 未 人 照 这 例 从 犹 大 和 耶 路 撒 冷 带 来 作 殿 的 费 用 呢 。

7

因 为 那 恶 妇 亚 他 利 雅 的 众 子 曾 拆 毁 神 的 殿 ， 又 用 耶 和 华 殿 中 分 别 为 圣 的 物 供 奉 巴 力 。

8

于 是 王 下 令 ， 众 人 作 了 一 柜 ， 放 在 耶 和 华 殿 的 门 外 ，

9

又 通 告 犹 大 和 耶 路 撒 冷 的 百 姓 ， 要 将 神 仆 人 摩 西 在 旷 野 所 吩 咐 以 色 列 人 的 捐 项 给 耶 和 华 送 来 。

10

众 首 领 和 百 姓 都 欢 欢 喜 喜 地 将 银 子 送 来 ， 投 入 柜 中 ， 直 到 捐 完 。

11

利 未 人 见 银 子 多 了 ， 就 把 柜 抬 到 王 所 派 的 司 事 面 前 。 王 的 书 记 和 大 祭 司 的 属 员 来 将 柜 倒 空 ， 仍 放 在 原 处 。 日 日 都 是 这 样 ， 积 蓄 的 银 子 甚 多 。

12

王 与 耶 何 耶 大 将 银 子 交 给 耶 和 华 殿 里 办 事 的 人 ， 他 们 就 雇 了 石 匠 ， 木 匠 重 修 耶 和 华 的 殿 ， 又 雇 了 铁 匠 ， 铜 匠 修 理 耶 和 华 的 殿 。

13

工 人 操 作 ， 渐 渐 修 成 ， 将 神 殿 修 造 得 与 从 前 一 样 ， 而 且 甚 是 坚 固 。

14

工 程 完 了 ， 他 们 就 把 其 馀 的 银 子 拿 到 王 与 耶 何 耶 大 面 前 ， 用 以 制 造 耶 和 华 殿 供 奉 所 用 的 器 皿 和 调 羹 ， 并 金 银 的 器 皿 。 耶 何 耶 大 在 世 的 时 候 ， 众 人 常 在 耶 和 华 殿 里 献 燔 祭 。

15

耶 何 耶 大 年 纪 老 迈 ， 日 子 满 足 而 死 。 死 的 时 候 年 一 百 三 十 岁 ，

16

葬 在 大 卫 城 列 王 的 坟 墓 里 。 因 为 他 在 以 色 列 人 中 行 善 ， 又 事 奉 神 ， 修 理 神 的 殿 。

17

耶 何 耶 大 死 后 ， 犹 大 的 众 首 领 来 朝 拜 王 。 王 就 听 从 他 们 。

18

他 们 离 弃 耶 和 华 他 们 列 祖 神 的 殿 ， 去 事 奉 亚 舍 拉 和 偶 像 。 因 他 们 这 罪 ， 就 有 忿 怒 临 到 犹 大 和 耶 路 撒 冷 。

19

但 神 仍 遣 先 知 到 他 们 那 里 ， 引 导 他 们 归 向 耶 和 华 。 这 先 知 警 戒 他 们 ， 他 们 却 不 肯 听 。

20

那 时 ， 神 的 灵 感 动 祭 司 耶 何 耶 大 的 儿 子 撒 迦 利 亚 ， 他 就 站 在 上 面 对 民 说 ， 神 如 此 说 ， 你 们 为 何 干 犯 耶 和 华 的 诫 命 ， 以 致 不 得 亨 通 呢 。 因 为 你 们 离 弃 耶 和 华 ， 所 以 他 也 离 弃 你 们 。

21

众 民 同 心 谋 害 撒 迦 利 亚 ， 就 照 王 的 吩 咐 ， 在 耶 和 华 殿 的 院 内 用 石 头 打 死 他 。

22

这 样 ， 约 阿 施 王 不 想 念 撒 迦 利 亚 的 父 亲 耶 何 耶 大 向 自 己 所 施 的 恩 ， 杀 了 他 的 儿 子 。 撒 迦 利 亚 临 死 的 时 候 说 ， 愿 耶 和 华 鉴 察 伸 冤 。

23

满 了 一 年 ， 亚 兰 的 军 兵 上 来 攻 击 约 阿 施 ， 来 到 犹 大 和 耶 路 撒 冷 ， 杀 了 民 中 的 众 首 领 ， 将 所 掠 的 财 货 送 到 大 马 色 王 那 里 。

24

亚 兰 的 军 兵 虽 来 了 一 小 队 ， 耶 和 华 却 将 大 队 的 军 兵 交 在 他 们 手 里 ， 是 因 犹 大 人 离 弃 耶 和 华 他 们 列 祖 的 神 ， 所 以 藉 亚 兰 人 惩 罚 约 阿 施 。

25

亚 兰 人 离 开 约 阿 施 的 时 候 ， 他 患 重 病 。 臣 仆 背 叛 他 ， 要 报 祭 司 耶 何 耶 大 儿 子 流 血 之 仇 ， 杀 他 在 床 上 ， 葬 他 在 大 卫 城 ， 只 是 不 葬 在 列 王 的 坟 墓 里 。

26

背 叛 他 的 是 亚 扪 妇 人 示 米 押 的 儿 子 撒 拔 和 摩 押 妇 人 示 米 利 的 儿 子 约 萨 拔 。

27

至 于 他 的 众 子 和 他 所 受 的 警 戒 ， 并 他 重 修 神 殿 的 事 ， 都 写 在 列 王 的 传 上 。 他 儿 子 亚 玛 谢 接 续 他 作 王 。

历代志下 / 2nd Chronicles 25


历代志下 / 2nd Chronicles Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 24

历代志下 / 2nd Chronicles

Return to Index

Chapter 25

1

亚 玛 谢 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 二 十 九 年 。 他 母 亲 名 叫 约 耶 但 ， 是 耶 路 撒 冷 人 。

2

亚 玛 谢 行 耶 和 华 眼 中 看 为 正 的 事 ， 只 是 心 不 专 诚 。

3

国 一 坚 定 ， 就 把 杀 他 父 王 的 臣 仆 杀 了 ，

4

却 没 有 治 死 他 们 的 儿 子 ， 是 照 摩 西 律 法 书 上 耶 和 华 所 吩 咐 的 说 ， 不 可 因 子 杀 父 ， 也 不 可 因 父 杀 子 ， 各 人 要 为 本 身 的 罪 而 死 。

5

亚 玛 谢 招 聚 犹 大 人 ， 按 着 犹 大 和 便 雅 悯 的 宗 族 设 立 千 夫 长 ， 百 夫 长 ， 又 数 点 人 数 ， 从 二 十 岁 以 外 ， 能 拿 枪 拿 盾 牌 出 去 打 仗 的 精 兵 共 有 三 十 万 。

6

又 用 银 子 一 百 他 连 得 ， 从 以 色 列 招 募 了 十 万 大 能 的 勇 士 。

7

有 一 个 神 人 来 见 亚 玛 谢 ， 对 他 说 ， 王 阿 ， 不 要 使 以 色 列 的 军 兵 与 你 同 去 ， 因 为 耶 和 华 不 与 以 色 列 人 以 法 莲 的 后 裔 同 在 。

8

你 若 一 定 要 去 ， 就 奋 勇 争 战 吧 。 但 神 必 使 你 败 在 敌 人 面 前 。 因 为 神 能 助 人 得 胜 ， 也 能 使 人 倾 败 。

9

亚 玛 谢 问 神 人 说 ， 我 给 了 以 色 列 军 的 那 一 百 他 连 得 银 子 怎 麽 样 呢 。 神 人 回 答 说 ， 耶 和 华 能 把 更 多 的 赐 给 你 。

10

于 是 亚 玛 谢 将 那 从 以 法 莲 来 的 军 兵 分 别 出 来 ， 叫 他 们 回 家 去 。 故 此 ， 他 们 甚 恼 怒 犹 大 人 ， 气 忿 忿 地 回 家 去 了 。

11

亚 玛 谢 壮 起 胆 来 ， 率 领 他 的 民 到 盐 谷 ， 杀 了 西 珥 人 一 万 。

12

犹 大 人 又 生 擒 了 一 万 带 到 山 崖 上 ， 从 那 里 把 他 们 扔 下 去 ， 以 致 他 们 都 摔 碎 了 。

13

但 亚 玛 谢 所 打 发 回 去 ， 不 许 一 同 出 征 的 那 些 军 兵 攻 打 犹 大 各 城 ， 从 撒 马 利 亚 直 到 伯 和 仑 ， 杀 了 三 千 人 ， 抢 了 许 多 财 物 。

14

亚 玛 谢 杀 了 以 东 人 回 来 ， 就 把 西 珥 的 神 像 带 回 ， 立 为 自 己 的 神 ， 在 它 面 前 叩 拜 烧 香 。

15

因 此 ， 耶 和 华 的 怒 气 向 亚 玛 谢 发 作 ， 就 差 一 个 先 知 去 见 他 ， 说 ， 这 些 神 不 能 救 它 的 民 脱 离 你 的 手 ， 你 为 何 寻 求 它 呢 。

16

先 知 与 王 说 话 的 时 候 ， 王 对 他 说 ， 谁 立 你 作 王 的 谋 士 呢 。 你 住 口 吧 。 为 何 找 打 呢 。 先 知 就 止 住 了 ， 又 说 ， 你 行 这 事 ， 不 听 从 我 的 劝 戒 ， 我 知 道 神 定 意 要 灭 你 。

17

犹 大 王 亚 玛 谢 与 群 臣 商 议 ， 就 差 遣 使 者 去 见 耶 户 的 孙 子 ， 约 哈 斯 的 儿 子 ， 以 色 列 王 约 阿 施 ， 说 ， 你 来 ， 我 们 二 人 相 见 于 战 场 。

18

以 色 列 王 约 阿 施 差 遣 使 者 去 见 犹 大 王 亚 玛 谢 ， 说 ， 利 巴 嫩 的 蒺 藜 差 遣 使 者 去 见 利 巴 嫩 的 香 柏 树 ， 说 ， 将 你 的 女 儿 给 我 儿 子 为 妻 。 后 来 利 巴 嫩 有 一 个 野 兽 经 过 ， 把 蒺 藜 践 踏 了 。

19

你 说 ， 看 哪 ， 我 打 败 了 以 东 人 ， 你 就 心 高 气 傲 ， 以 致 矜 夸 。 你 在 家 里 安 居 就 吧 了 ， 为 何 要 惹 祸 使 自 己 和 犹 大 国 一 同 败 亡 呢 。

20

亚 玛 谢 却 不 肯 听 从 。 这 是 出 乎 神 ， 好 将 他 们 交 在 敌 人 手 里 ， 因 为 他 们 寻 求 以 东 的 神 。

21

于 是 以 色 列 王 约 阿 施 上 来 ， 在 犹 大 的 伯 示 麦 与 犹 大 王 亚 玛 谢 相 见 于 战 场 。

22

犹 大 人 败 在 以 色 列 人 面 前 ， 各 自 逃 回 家 里 去 了 。

23

以 色 列 王 约 阿 施 在 伯 示 麦 擒 住 约 哈 斯 （ 即 亚 哈 谢 ） 的 孙 子 ， 约 阿 施 的 儿 子 ， 犹 大 王 亚 玛 谢 ， 将 他 带 到 耶 路 撒 冷 ， 又 拆 毁 耶 路 撒 冷 的 城 墙 ， 从 以 法 莲 门 直 到 角 门 ， 共 四 百 肘 。

24

又 将 俄 别 以 东 所 看 守 神 殿 里 的 一 切 金 银 和 器 皿 ， 与 王 宫 里 的 财 宝 都 拿 了 去 ， 并 带 人 去 为 质 ， 就 回 撒 马 利 亚 去 了 。

25

以 色 列 王 约 哈 斯 的 儿 子 约 阿 施 死 后 ， 犹 大 王 约 阿 施 的 儿 子 亚 玛 谢 又 活 了 十 五 年 。

26

亚 玛 谢 其 馀 的 事 ， 自 始 至 终 不 都 写 在 犹 大 和 以 色 列 诸 王 记 上 麽 。

27

自 从 亚 玛 谢 离 弃 耶 和 华 之 后 ， 在 耶 路 撒 冷 有 人 背 叛 他 ， 他 就 逃 到 拉 吉 。 叛 党 却 打 发 人 到 拉 吉 ， 将 他 杀 了 。

28

人 就 用 马 将 他 的 尸 首 驮 回 ， 葬 在 犹 大 京 城 他 列 祖 的 坟 地 里 。

历代志下 / 2nd Chronicles 26


历代志下 / 2nd Chronicles Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 25

历代志下 / 2nd Chronicles

Return to Index

Chapter 26

1

犹 大 众 民 立 亚 玛 谢 的 儿 子 乌 西 雅 （ 又 名 亚 撒 利 雅 ） 接 续 他 父 作 王 ， 那 时 他 年 十 六 岁 。

2

亚 玛 谢 与 他 列 祖 同 睡 之 后 ， 乌 西 雅 收 回 以 禄 仍 归 犹 大 ， 又 重 新 修 理 。

3

乌 西 雅 登 基 的 时 候 年 十 六 岁 ， 在 耶 路 撒 冷 作 王 五 十 二 年 。 他 母 亲 名 叫 耶 可 利 雅 ， 是 耶 路 撒 冷 人 。

4

乌 西 雅 行 耶 和 华 眼 中 看 为 正 的 事 ， 效 法 他 父 亚 玛 谢 一 切 所 行 的 。

5

通 晓 神 默 示 ， 撒 迦 利 亚 在 世 的 时 候 ， 乌 西 雅 定 意 寻 求 神 。 他 寻 求 耶 和 华 ， 神 就 使 他 亨 通 。

6

他 出 去 攻 击 非 利 士 人 ， 拆 毁 了 迦 特 城 ， 雅 比 尼 城 ， 和 亚 实 突 城 。 在 非 利 士 人 中 ， 在 亚 实 突 境 内 ， 又 建 筑 了 些 城 。

7

神 帮 助 他 攻 击 非 利 士 人 和 住 在 姑 珥 巴 力 的 阿 拉 伯 人 ， 并 米 乌 尼 人 。

8

亚 扪 人 给 乌 西 雅 进 贡 。 他 的 名 声 传 到 埃 及 ， 因 他 甚 是 强 盛 。

9

乌 西 雅 在 耶 路 撒 冷 的 角 门 和 谷 门 ， 并 城 墙 转 弯 之 处 ， 建 筑 城 楼 ， 且 甚 坚 固 。

10

又 在 旷 野 与 高 原 和 平 原 ， 建 筑 望 楼 ， 挖 了 许 多 井 ， 因 他 的 牲 畜 甚 多 。 又 在 山 地 和 佳 美 之 地 ， 有 农 夫 和 修 理 葡 萄 园 的 人 ， 因 为 他 喜 悦 农 事 。

11

乌 西 雅 又 有 军 兵 ， 照 书 记 耶 利 和 官 长 玛 西 雅 所 数 点 的 ， 在 王 的 一 个 将 军 哈 拿 尼 雅 手 下 ， 分 队 出 战 。

12

族 长 ， 大 能 勇 士 的 总 数 共 有 二 千 六 百 人 ，

13

他 们 手 下 的 军 兵 共 有 三 十 万 七 千 五 百 人 ， 都 有 大 能 ， 善 于 争 战 ， 帮 助 王 攻 击 仇 敌 。

14

乌 西 雅 为 全 军 预 备 盾 牌 ， 枪 ， 盔 ， 甲 ， 弓 ， 和 甩 石 的 机 弦 ，

15

又 在 耶 路 撒 冷 使 巧 匠 作 机 器 ， 安 在 城 楼 和 角 楼 上 ， 用 以 射 箭 发 石 。 乌 西 雅 的 名 声 传 到 远 方 。 因 为 他 得 了 非 常 的 帮 助 ， 甚 是 强 盛 。

16

他 既 强 盛 ， 就 心 高 气 傲 ， 以 致 行 事 邪 僻 ， 干 犯 耶 和 华 他 的 神 ， 进 耶 和 华 的 殿 ， 要 在 香 坛 上 烧 香 。

17

祭 司 亚 撒 利 雅 率 领 耶 和 华 勇 敢 的 祭 司 八 十 人 ， 跟 随 他 进 去 。

18

他 们 就 阻 挡 乌 西 雅 王 ， 对 他 说 ， 乌 西 雅 阿 ， 给 耶 和 华 烧 香 不 是 你 的 事 ， 乃 是 亚 伦 子 孙 承 接 圣 职 祭 司 的 事 。 你 出 圣 殿 吧 。 因 为 你 犯 了 罪 。 你 行 这 事 ， 耶 和 华 神 必 不 使 你 得 荣 耀 。

19

乌 西 雅 就 发 怒 ， 手 拿 香 炉 要 烧 香 。 他 向 祭 司 发 怒 的 时 候 ， 在 耶 和 华 殿 中 香 坛 旁 众 祭 司 面 前 ， 额 上 忽 然 发 出 大 麻 疯 。

20

大 祭 司 亚 撒 利 雅 和 众 祭 司 观 看 ， 见 他 额 上 发 出 大 麻 疯 ， 就 催 他 出 殿 。 他 自 己 也 急 速 出 去 ， 因 为 耶 和 华 降 灾 与 他 。

21

乌 西 雅 王 长 大 麻 疯 直 到 死 日 ， 因 此 住 在 别 的 宫 里 ， 与 耶 和 华 的 殿 隔 绝 。 他 儿 子 约 坦 管 理 家 事 ， 治 理 国 民 。

22

乌 西 雅 其 馀 的 事 ， 自 始 至 终 都 是 亚 摩 斯 的 儿 子 先 知 以 赛 亚 所 记 的 。

23

乌 西 雅 与 他 列 祖 同 睡 ， 葬 在 王 陵 的 田 间 他 列 祖 的 坟 地 里 。 因 为 人 说 ， 他 是 长 大 麻 疯 的 。 他 儿 子 约 坦 接 续 他 作 王 。

历代志下 / 2nd Chronicles 27


历代志下 / 2nd Chronicles Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 26

历代志下 / 2nd Chronicles

Return to Index

Chapter 27

1

约 坦 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 十 六 年 ， 他 母 亲 名 叫 耶 路 沙 ， 是 撒 督 的 女 儿 。

2

约 坦 行 耶 和 华 眼 中 看 为 正 的 事 ， 效 法 他 父 乌 西 雅 一 切 所 行 的 ， 只 是 不 入 耶 和 华 的 殿 。 百 姓 还 行 邪 僻 的 事 。

3

约 坦 建 立 耶 和 华 殿 的 上 门 ， 在 俄 斐 勒 城 上 多 有 建 造 ，

4

又 在 犹 大 山 地 建 造 城 邑 ， 在 树 林 中 建 筑 营 寨 和 高 楼 。

5

约 坦 与 亚 扪 人 的 王 打 仗 胜 了 他 们 ， 当 年 他 们 进 贡 银 一 百 他 连 得 ， 小 麦 一 万 歌 珥 ， 大 麦 一 万 歌 珥 。 第 二 年 ， 第 三 年 也 是 这 样 。

6

约 坦 在 耶 和 华 他 神 面 前 行 正 道 ， 以 致 日 渐 强 盛 。

7

约 坦 其 馀 的 事 和 一 切 争 战 ， 并 他 的 行 为 ， 都 写 在 以 色 列 和 犹 大 列 王 记 上 。

8

他 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 十 六 年 。

9

约 坦 与 他 列 祖 同 睡 ， 葬 在 大 卫 城 里 。 他 儿 子 亚 哈 斯 接 续 他 作 王 。

历代志下 / 2nd Chronicles 28


历代志下 / 2nd Chronicles Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 27

历代志下 / 2nd Chronicles

Return to Index

Chapter 28

1

亚 哈 斯 登 基 的 时 候 年 二 十 岁 ， 在 耶 路 撒 冷 作 王 十 六 年 。 不 像 他 祖 大 卫 行 耶 和 华 眼 中 看 为 正 的 事 ，

2

却 行 以 色 列 诸 王 的 道 ， 又 铸 造 巴 力 的 像 ，

3

并 且 在 欣 嫩 子 谷 烧 香 ， 用 火 焚 烧 他 的 儿 女 ， 行 耶 和 华 在 以 色 列 人 面 前 所 驱 逐 的 外 邦 人 那 可 憎 的 事 。

4

并 在 邱 坛 上 ， 山 冈 上 ， 各 青 翠 树 下 献 祭 烧 香 。

5

所 以 ， 耶 和 华 他 的 神 将 他 交 在 亚 兰 王 手 里 。 亚 兰 王 打 败 他 ， 掳 了 他 许 多 的 民 ， 带 到 大 马 色 去 。 神 又 将 他 交 在 以 色 列 王 手 里 ， 以 色 列 王 向 他 大 行 杀 戮 。

6

利 玛 利 的 儿 子 比 加 一 日 杀 了 犹 大 人 十 二 万 ， 都 是 勇 士 ， 因 为 他 们 离 弃 了 耶 和 华 他 们 列 祖 的 神 。

7

有 一 个 以 法 莲 中 的 勇 士 ， 名 叫 细 基 利 ， 杀 了 王 的 儿 子 玛 西 雅 和 管 理 王 宫 的 押 斯 利 甘 ， 并 宰 相 以 利 加 拿 。

8

以 色 列 人 掳 了 他 们 的 弟 兄 ， 连 妇 人 带 儿 女 共 有 二 十 万 ， 又 掠 了 许 多 的 财 物 ， 带 到 撒 马 利 亚 去 了 。

9

但 那 里 有 耶 和 华 的 一 个 先 知 ， 名 叫 俄 德 ， 出 来 迎 接 往 撒 马 利 亚 去 的 军 兵 ， 对 他 们 说 ， 因 为 耶 和 华 你 们 列 祖 的 神 恼 怒 犹 大 人 ， 所 以 将 他 们 交 在 你 们 手 里 ， 你 们 竟 怒 气 冲 天 ， 大 行 杀 戮 。

10

如 今 你 们 又 有 意 强 逼 犹 大 人 和 耶 路 撒 冷 人 作 你 们 的 奴 婢 ， 你 们 岂 不 也 有 得 罪 耶 和 华 你 们 神 的 事 麽 。

11

现 在 你 们 当 听 我 说 ， 要 将 掳 来 的 弟 兄 释 放 回 去 ， 因 为 耶 和 华 向 你 们 已 经 大 发 烈 怒 。

12

于 是 ， 以 法 莲 人 的 几 个 族 长 就 是 约 哈 难 的 儿 子 亚 撒 利 雅 ， 米 实 利 末 的 儿 子 比 利 家 ， 沙 龙 的 儿 子 耶 希 西 家 ， 哈 得 莱 的 儿 子 亚 玛 撒 起 来 拦 挡 出 兵 回 来 的 人 ，

13

对 他 们 说 ， 你 们 不 可 带 进 这 被 掳 的 人 来 。 你 们 想 要 使 我 们 得 罪 耶 和 华 ， 加 增 我 们 的 罪 恶 过 犯 。 因 为 我 们 的 罪 过 甚 大 ， 已 经 有 烈 怒 临 到 以 色 列 人 了 。

14

于 是 带 兵 器 的 人 将 掳 来 的 人 口 和 掠 来 的 财 物 都 留 在 众 首 领 和 会 众 的 面 前 。

15

以 上 提 名 的 那 些 人 就 站 起 ， 使 被 掳 的 人 前 来 。 其 中 有 赤 身 的 ， 就 从 所 掠 的 财 物 中 拿 出 衣 服 和 鞋 来 ， 给 他 们 穿 ， 又 给 他 们 吃 喝 ， 用 膏 抹 他 们 。 其 中 有 软 弱 的 ， 就 使 他 们 骑 驴 ， 送 到 棕 树 城 耶 利 哥 他 们 弟 兄 那 里 ， 随 后 就 回 撒 马 利 亚 去 了 。

16

那 时 ， 亚 哈 斯 王 差 遣 人 去 见 亚 述 诸 王 ， 求 他 们 帮 助 。

17

因 为 以 东 人 又 来 攻 击 犹 大 ， 掳 掠 子 民 。

18

非 利 士 人 也 来 侵 占 高 原 和 犹 大 南 方 的 城 邑 ， 取 了 伯 示 麦 ， 亚 雅 仑 ， 基 低 罗 ， 梭 哥 和 属 梭 哥 的 乡 村 ， 亭 纳 和 属 亭 纳 的 乡 村 ， 瑾 锁 和 属 瑾 锁 的 乡 村 ， 就 住 在 那 里 。

19

因 为 以 色 列 王 亚 哈 斯 在 犹 大 放 肆 ， 大 大 干 犯 耶 和 华 ， 所 以 耶 和 华 使 犹 大 卑 微 。

20

亚 述 王 提 革 拉 毗 尼 色 上 来 ， 却 没 有 帮 助 他 ， 反 倒 欺 凌 他 。

21

亚 哈 斯 从 耶 和 华 殿 里 和 王 宫 中 ， 并 首 领 家 内 所 取 的 财 宝 给 了 亚 述 王 ， 这 也 无 济 于 事 。

22

这 亚 哈 斯 王 在 急 难 的 时 候 ， 越 发 得 罪 耶 和 华 。

23

他 祭 祀 攻 击 他 的 大 马 色 之 神 ， 说 ， 因 为 亚 兰 王 的 神 帮 助 他 们 ， 我 也 献 祭 与 他 ， 他 好 帮 助 我 。 但 那 些 神 使 他 和 以 色 列 众 人 败 亡 了 。

24

亚 哈 斯 将 神 殿 里 的 器 皿 都 聚 了 来 ， 毁 坏 了 ， 且 封 锁 耶 和 华 殿 的 门 。 在 耶 路 撒 冷 各 处 的 拐 角 建 筑 祭 坛 ，

25

又 在 犹 大 各 城 建 立 邱 坛 ， 与 别 神 烧 香 ， 惹 动 耶 和 华 他 列 祖 神 的 怒 气 。

26

亚 哈 斯 其 馀 的 事 和 他 的 行 为 ， 自 始 至 终 都 写 在 犹 大 和 以 色 列 诸 王 记 上 。

27

亚 哈 斯 与 他 列 祖 同 睡 ， 葬 在 耶 路 撒 冷 城 里 ， 没 有 送 入 以 色 列 诸 王 的 坟 墓 中 。 他 儿 子 希 西 家 接 续 他 作 王 。

历代志下 / 2nd Chronicles 29


历代志下 / 2nd Chronicles Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 28

历代志下 / 2nd Chronicles

Return to Index

Chapter 29

1

希 西 家 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 二 十 九 年 。 他 母 亲 名 叫 亚 比 雅 ， 是 撒 迦 利 雅 的 女 儿 。

2

希 西 家 行 耶 和 华 眼 中 看 为 正 的 事 ， 效 法 他 祖 大 卫 一 切 所 行 的 。

3

元 年 正 月 ， 开 了 耶 和 华 殿 的 门 ， 重 新 修 理 。

4

他 召 众 祭 司 和 利 未 人 来 ， 聚 集 在 东 边 的 宽 阔 处 ，

5

对 他 们 说 ， 利 未 人 哪 ， 当 听 我 说 ， 现 在 你 们 要 洁 净 自 己 ， 又 洁 净 耶 和 华 你 们 列 祖 神 的 殿 ， 从 圣 所 中 除 去 污 秽 之 物 。

6

我 们 列 祖 犯 了 罪 ， 行 耶 和 华 我 们 神 眼 中 看 为 恶 的 事 ， 离 弃 他 ， 转 脸 背 向 他 的 居 所 ，

7

封 锁 廊 门 ， 吹 灭 灯 火 ， 不 在 圣 所 中 向 以 色 列 神 烧 香 ， 或 献 燔 祭 。

8

因 此 ， 耶 和 华 的 忿 怒 临 到 犹 大 和 耶 路 撒 冷 ， 将 其 中 的 人 抛 来 抛 去 ， 令 人 惊 骇 ， 嗤 笑 ， 正 如 你 们 亲 眼 所 见 的 。

9

所 以 我 们 的 祖 宗 倒 在 刀 下 ， 我 们 的 妻 子 儿 女 也 被 掳 掠 。

10

现 在 我 心 中 有 意 与 耶 和 华 以 色 列 的 神 立 约 ， 好 使 他 的 烈 怒 转 离 我 们 。

11

我 的 众 子 阿 ， 现 在 不 要 懈 怠 。 因 为 耶 和 华 拣 选 你 们 站 在 他 面 前 事 奉 他 ， 与 他 烧 香 。

12

于 是 ， 利 未 人 哥 辖 的 子 孙 ， 亚 玛 赛 的 儿 子 玛 哈 ， 亚 撒 利 雅 的 儿 子 约 珥 。 米 拉 利 的 子 孙 ， 亚 伯 底 的 儿 子 基 士 ， 耶 哈 利 勒 的 儿 子 亚 撒 利 雅 。 革 顺 的 子 孙 ， 薪 玛 的 儿 子 约 亚 ， 约 亚 的 儿 子 伊 甸 ；

13

以 利 撒 反 的 子 孙 申 利 和 耶 利 。 亚 萨 的 子 孙 撒 迦 利 雅 和 玛 探 雅 。

14

希 幔 的 子 孙 耶 歇 和 示 每 。 耶 杜 顿 的 子 孙 示 玛 雅 和 乌 薛 。

15

起 来 聚 集 他 们 的 弟 兄 ， 洁 净 自 己 ， 照 着 王 的 吩 咐 ， 耶 和 华 的 命 令 ， 进 去 洁 净 耶 和 华 的 殿 。

16

祭 司 进 入 耶 和 华 的 殿 要 洁 净 殿 ， 将 殿 中 所 有 污 秽 之 物 搬 到 耶 和 华 殿 的 院 内 ， 利 未 人 接 去 ， 搬 到 外 头 汲 沦 溪 边 。

17

从 正 月 初 一 日 洁 净 起 ， 初 八 日 到 了 耶 和 华 的 殿 廊 ， 用 八 日 的 工 夫 洁 净 耶 和 华 的 殿 ， 到 正 月 十 六 日 才 洁 净 完 了 。

18

于 是 ， 他 们 晋 见 希 西 家 王 ， 说 ， 我 们 已 将 耶 和 华 的 全 殿 和 燔 祭 坛 ， 并 坛 的 一 切 器 皿 ， 陈 设 饼 的 桌 子 ， 与 桌 子 的 一 切 器 皿 都 洁 净 了 。

19

并 且 亚 哈 斯 王 在 位 犯 罪 的 时 候 所 废 弃 的 器 皿 ， 我 们 预 备 齐 全 ， 且 洁 净 了 ， 现 今 都 在 耶 和 华 的 坛 前 。

20

希 西 家 王 清 早 起 来 ， 聚 集 城 里 的 首 领 都 上 耶 和 华 的 殿 。

21

牵 了 七 只 公 牛 ， 七 只 公 羊 ， 七 只 羊 羔 ， 七 只 公 山 羊 ， 要 为 国 ， 为 殿 ， 为 犹 大 人 作 赎 罪 祭 。 王 吩 咐 亚 伦 的 子 孙 众 祭 司 ， 献 在 耶 和 华 的 坛 上 ，

22

就 宰 了 公 牛 ， 祭 司 接 血 洒 在 坛 上 ， 宰 了 公 羊 ， 把 血 洒 在 坛 上 ， 又 宰 了 羊 羔 ， 也 把 血 洒 在 坛 上 。

23

把 那 作 赎 罪 祭 的 公 山 羊 牵 到 王 和 会 众 面 前 ， 他 们 就 按 手 在 其 上 。

24

祭 司 宰 了 羊 ， 将 血 献 在 坛 上 作 赎 罪 祭 ， 为 以 色 列 众 人 赎 罪 ， 因 为 王 吩 咐 将 燔 祭 和 赎 罪 祭 为 以 色 列 众 人 献 上 。

25

王 又 派 利 未 人 在 耶 和 华 殿 中 敲 钹 ， 鼓 瑟 ， 弹 琴 ， 乃 照 大 卫 和 他 先 见 迦 得 ， 并 先 知 拿 单 所 吩 咐 的 ， 就 是 耶 和 华 藉 先 知 所 吩 咐 的 。

26

利 未 人 拿 大 卫 的 乐 器 ， 祭 司 拿 号 ， 一 同 站 立 。

27

希 西 家 吩 咐 在 坛 上 献 燔 祭 ， 燔 祭 一 献 ， 就 唱 赞 美 耶 和 华 的 歌 ， 用 号 ， 并 用 以 色 列 王 大 卫 的 乐 器 相 和 。

28

会 众 都 敬 拜 ， 歌 唱 的 歌 唱 ， 吹 号 的 吹 号 ， 如 此 直 到 燔 祭 献 完 了 。

29

献 完 了 祭 ， 王 和 一 切 跟 随 的 人 都 俯 伏 敬 拜 。

30

希 西 家 王 与 众 首 领 又 吩 咐 利 未 人 用 大 卫 和 先 见 亚 萨 的 诗 词 颂 赞 耶 和 华 。 他 们 就 欢 欢 喜 喜 地 颂 赞 耶 和 华 ， 低 头 敬 拜 。

31

希 西 家 说 ， 你 们 既 然 归 耶 和 华 为 圣 ， 就 要 前 来 把 祭 物 和 感 谢 祭 奉 到 耶 和 华 殿 里 。 会 众 就 把 祭 物 和 感 谢 祭 奉 来 ， 凡 甘 心 乐 意 的 也 将 燔 祭 奉 来 。

32

会 众 所 奉 的 燔 祭 如 下 ， 公 牛 七 十 只 ， 公 羊 一 百 只 ， 羊 羔 二 百 只 ， 这 都 是 作 燔 祭 献 给 耶 和 华 的 。

33

又 有 分 别 为 圣 之 物 ， 公 牛 六 百 只 ， 绵 羊 三 千 只 。

34

但 祭 司 太 少 ， 不 能 剥 尽 燔 祭 牲 的 皮 ， 所 以 他 们 的 弟 兄 利 未 人 帮 助 他 们 ， 直 等 燔 祭 的 事 完 了 ， 又 等 别 的 祭 司 自 洁 了 。 因 为 利 未 人 诚 心 自 洁 ， 胜 过 祭 司 。

35

燔 祭 和 平 安 祭 牲 的 脂 油 ， 并 燔 祭 同 献 的 奠 祭 甚 多 。 这 样 ， 耶 和 华 殿 中 的 事 务 俱 都 齐 备 了 （ 或 作 就 整 顿 了 ） 。

36

这 事 办 的 甚 速 ， 希 西 家 和 众 民 都 喜 乐 ， 是 因 神 为 众 民 所 预 备 的 。

历代志下 / 2nd Chronicles 30


历代志下 / 2nd Chronicles Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 29

历代志下 / 2nd Chronicles

Return to Index

Chapter 30

1

希 西 家 差 遣 人 去 见 以 色 列 和 犹 大 众 人 ， 又 写 信 给 以 法 莲 和 玛 拿 西 人 ， 叫 他 们 到 耶 路 撒 冷 耶 和 华 的 殿 ， 向 耶 和 华 以 色 列 的 神 守 逾 越 节 。

2

因 为 王 和 众 首 领 ， 并 耶 路 撒 冷 全 会 众 已 经 商 议 ， 要 在 二 月 内 守 逾 越 节 。

3

正 月 （ 原 文 作 那 时 ） 间 他 们 不 能 守 。 因 为 自 洁 的 祭 司 尚 不 敷 用 ， 百 姓 也 没 有 聚 集 在 耶 路 撒 冷 。

4

王 与 全 会 众 都 以 这 事 为 善 。

5

于 是 定 了 命 令 ， 传 遍 以 色 列 ， 从 别 是 巴 直 到 但 ， 使 他 们 都 来 ， 在 耶 路 撒 冷 向 耶 和 华 以 色 列 的 神 守 逾 越 节 。 因 为 照 所 写 的 例 ， 守 这 节 的 不 多 了 （ 或 作 因 为 民 许 久 没 有 照 所 写 的 例 守 节 了 ） 。

6

驿 卒 就 把 王 和 众 首 领 的 信 ， 遵 着 王 命 传 遍 以 色 列 和 犹 大 。 信 内 说 ， 以 色 列 人 哪 ， 你 们 当 转 向 耶 和 华 亚 伯 拉 罕 ， 以 撒 ， 以 色 列 的 神 ， 好 叫 他 转 向 你 们 这 脱 离 亚 述 王 手 的 馀 民 。

7

你 们 不 要 效 法 你 们 列 祖 和 你 们 的 弟 兄 。 他 们 干 犯 耶 和 华 他 们 列 祖 的 神 ， 以 致 耶 和 华 丢 弃 他 们 ， 使 他 们 败 亡 （ 或 作 令 人 惊 骇 ） ， 正 如 你 们 所 见 的 。

8

现 在 不 要 像 你 们 列 祖 硬 着 颈 项 ， 只 要 归 顺 耶 和 华 ， 进 入 他 的 圣 所 ， 就 是 永 远 成 圣 的 居 所 。 又 要 事 奉 耶 和 华 你 们 的 神 ， 好 使 他 的 烈 怒 转 离 你 们 。

9

你 们 若 转 向 耶 和 华 ， 你 们 的 弟 兄 和 儿 女 必 在 掳 掠 他 们 的 人 面 前 蒙 怜 恤 ， 得 以 归 回 这 地 ， 因 为 耶 和 华 你 们 的 神 有 恩 典 ， 施 怜 悯 。 你 们 若 转 向 他 ， 他 必 不 转 脸 不 顾 你 们 。

10

驿 卒 就 由 这 城 跑 到 那 城 ， 传 遍 了 以 法 莲 ， 玛 拿 西 ， 直 到 西 布 伦 。 那 里 的 人 却 戏 笑 他 们 ， 讥 诮 他 们 。

11

然 而 亚 设 ， 玛 拿 西 ， 西 布 伦 中 也 有 人 自 卑 ， 来 到 耶 路 撒 冷 。

12

神 也 感 动 犹 大 人 ， 使 他 们 一 心 遵 行 王 与 众 首 领 凭 耶 和 华 之 言 所 发 的 命 令 。

13

二 月 ， 有 许 多 人 在 耶 路 撒 冷 聚 集 ， 成 为 大 会 ， 要 守 除 酵 节 。

14

他 们 起 来 ， 把 耶 路 撒 冷 的 祭 坛 和 烧 香 的 坛 尽 都 除 去 ， 抛 在 汲 沦 溪 中 。

15

二 月 十 四 日 ， 宰 了 逾 越 节 的 羊 羔 。 祭 司 与 利 未 人 觉 得 惭 愧 ， 就 洁 净 自 己 ， 把 燔 祭 奉 到 耶 和 华 殿 中 ，

16

遵 着 神 人 摩 西 的 律 法 ， 照 例 站 在 自 己 的 地 方 。 祭 司 从 利 未 人 手 里 接 过 血 来 ， 洒 在 坛 上 。

17

会 中 有 许 多 人 尚 未 自 洁 ， 所 以 利 未 人 为 一 切 不 洁 之 人 宰 逾 越 节 的 羊 羔 ， 使 他 们 在 耶 和 华 面 前 成 为 圣 洁 。

18

19

以 法 莲 ， 玛 拿 西 ， 以 萨 迦 ， 西 布 伦 有 许 多 人 尚 未 自 洁 ， 他 们 却 也 吃 逾 越 节 的 羊 羔 ， 不 合 所 记 录 的 定 例 。 希 西 家 为 他 们 祷 告 说 ， 凡 专 心 寻 求 神 ， 就 是 耶 和 华 他 列 祖 之 神 的 ， 虽 不 照 着 圣 所 洁 净 之 礼 自 洁 ， 求 至 善 的 耶 和 华 也 饶 恕 他 。

20

耶 和 华 垂 听 希 西 家 的 祷 告 ， 就 饶 恕 （ 原 文 作 医 治 ） 百 姓 。

21

在 耶 路 撒 冷 的 以 色 列 人 大 大 喜 乐 ， 守 除 酵 节 七 日 。 利 未 人 和 祭 司 用 响 亮 的 乐 器 ， 日 日 颂 赞 耶 和 华 。

22

希 西 家 慰 劳 一 切 善 于 事 奉 耶 和 华 的 利 未 人 。 于 是 众 人 吃 节 筵 七 日 ， 又 献 平 安 祭 ， 且 向 耶 和 华 他 们 列 祖 的 神 认 罪 。

23

全 会 众 商 议 ， 要 再 守 节 七 日 。 于 是 欢 欢 喜 喜 地 又 守 节 七 日 。

24

犹 大 王 希 西 家 赐 给 会 众 公 牛 一 千 只 ， 羊 七 千 挚 为 祭 物 。 众 首 领 也 赐 给 会 众 公 牛 一 千 只 ， 羊 一 万 只 ， 并 有 许 多 的 祭 司 洁 净 自 己 。

25

犹 大 全 会 众 ， 祭 司 ， 利 未 人 ， 并 那 从 以 色 列 地 来 的 会 众 和 寄 居 的 人 ， 以 及 犹 大 寄 居 的 人 ， 尽 都 喜 乐 。

26

这 样 ， 在 耶 路 撒 冷 大 有 喜 乐 ， 自 从 以 色 列 王 大 卫 儿 子 所 罗 门 的 时 候 ， 在 耶 路 撒 冷 没 有 这 样 的 喜 乐 。

27

那 时 ， 祭 司 ， 利 未 人 起 来 ， 为 民 祝 福 。 他 们 的 声 音 蒙 神 垂 听 ， 他 们 的 祷 告 达 到 天 上 的 圣 所 。

历代志下 / 2nd Chronicles 31


历代志下 / 2nd Chronicles Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 30

历代志下 / 2nd Chronicles

Return to Index

Chapter 31

1

这 事 既 都 完 毕 ， 在 那 里 的 以 色 列 众 人 就 到 犹 大 的 城 邑 ， 打 碎 柱 像 ， 砍 断 木 偶 ， 又 在 犹 大 ， 便 雅 悯 ， 以 法 莲 ， 玛 拿 西 遍 地 将 邱 坛 和 祭 坛 拆 毁 净 尽 。 于 是 以 色 列 众 人 各 回 各 城 ， 各 归 各 地 。

2

希 西 家 派 定 祭 司 利 未 人 的 班 次 ， 各 按 各 职 献 燔 祭 和 平 安 祭 ， 又 在 耶 和 华 殿 （ 原 文 作 营 ） 门 内 事 奉 ， 称 谢 颂 赞 耶 和 华 。

3

王 又 从 自 己 的 产 业 中 定 出 分 来 为 燔 祭 ， 就 是 早 晚 的 燔 祭 和 安 息 日 ， 月 朔 ， 并 节 期 的 燔 祭 ， 都 是 按 耶 和 华 律 法 上 所 载 的 。

4

又 吩 咐 住 耶 路 撒 冷 的 百 姓 将 祭 司 ， 利 未 人 所 应 得 的 分 给 他 们 ， 使 他 们 专 心 遵 守 耶 和 华 的 律 法 。

5

谕 旨 一 出 ， 以 色 列 人 就 把 初 熟 的 五 谷 ， 新 酒 ， 油 ， 蜜 ， 和 田 地 的 出 产 多 多 送 来 ， 又 把 各 物 的 十 分 之 一 送 来 的 极 多 。

6

住 犹 大 各 城 的 以 色 列 人 和 犹 大 人 也 将 牛 羊 的 十 分 之 一 ， 并 分 别 为 圣 归 耶 和 华 他 们 神 之 物 ， 就 是 十 分 取 一 之 物 ， 尽 都 送 来 ， 积 成 堆 垒 。

7

从 三 月 积 起 ， 到 七 月 才 完 。

8

希 西 家 和 众 首 领 来 ， 看 见 堆 垒 ， 就 称 颂 耶 和 华 ， 又 为 耶 和 华 的 民 以 色 列 人 祝 福 。

9

希 西 家 向 祭 司 ， 利 未 人 查 问 这 堆 垒 。

10

撒 督 家 的 大 祭 司 亚 撒 利 雅 回 答 说 ， 自 从 民 将 供 物 送 到 耶 和 华 殿 以 来 ， 我 们 不 但 吃 饱 ， 且 剩 下 的 甚 多 。 因 为 耶 和 华 赐 福 给 他 的 民 ， 所 剩 下 的 才 这 样 丰 盛 。

11

希 西 家 吩 咐 在 耶 和 华 殿 里 预 备 仓 房 ， 他 们 就 预 备 了 。

12

他 们 诚 心 将 供 物 和 十 分 取 一 之 物 ， 并 分 别 为 圣 之 物 ， 都 搬 入 仓 内 。 利 未 人 歌 楠 雅 掌 管 这 事 ， 他 兄 弟 示 每 为 副 管 。

13

耶 歇 ， 亚 撒 细 雅 ， 拿 哈 ， 亚 撒 黑 ， 耶 利 末 ， 约 撒 拔 ， 以 列 ， 伊 斯 玛 基 雅 ， 玛 哈 ， 比 拿 雅 都 是 督 理 ， 在 歌 楠 雅 和 他 兄 弟 示 每 的 手 下 ， 是 希 西 家 王 和 管 理 神 殿 的 亚 撒 利 雅 所 派 的 。

14

守 东 门 的 利 未 人 音 拿 的 儿 子 可 利 ， 掌 管 乐 意 献 与 神 的 礼 物 ， 发 放 献 与 耶 和 华 的 供 物 和 至 圣 的 物 。

15

在 他 手 下 有 伊 甸 ， 泯 雅 泯 ， 耶 书 亚 ， 示 玛 雅 ， 亚 玛 利 雅 ， 示 迦 尼 雅 ， 在 祭 司 的 各 城 里 供 紧 要 的 职 任 ， 无 论 弟 兄 大 小 ， 都 按 着 班 次 分 给 他 们 。

16

按 家 谱 ， 三 岁 以 外 的 男 丁 ， 凡 每 日 进 耶 和 华 殿 ， 按 班 次 供 职 的 ， 也 分 给 他 。

17

又 按 宗 族 家 谱 分 给 祭 司 ， 按 班 次 职 任 分 给 二 十 岁 以 外 的 利 未 人 ，

18

又 按 家 谱 计 算 ， 分 给 他 们 会 中 的 妻 子 ， 儿 女 。 因 他 们 身 供 要 职 ， 自 洁 成 圣 。

19

按 名 派 定 的 人 要 把 应 得 的 分 给 亚 伦 子 孙 ， 住 在 各 城 郊 野 ， 祭 司 所 有 的 男 丁 和 一 切 载 入 家 谱 的 利 未 人 。

20

希 西 家 在 犹 大 遍 地 这 样 办 理 ， 行 耶 和 华 他 神 眼 中 看 为 善 为 正 为 忠 的 事 。

21

凡 他 所 行 的 ， 无 论 是 办 神 殿 的 事 ， 是 遵 律 法 守 诫 命 ， 是 寻 求 他 的 神 ， 都 是 尽 心 去 行 ， 无 不 亨 通 。

历代志下 / 2nd Chronicles 32


历代志下 / 2nd Chronicles Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 31

历代志下 / 2nd Chronicles

Return to Index

Chapter 32

1

这 虔 诚 的 事 以 后 ， 亚 述 王 西 拿 基 立 来 侵 入 犹 大 ， 围 困 一 切 坚 固 城 ， 想 要 攻 破 占 据 。

2

希 西 家 见 西 拿 基 立 来 ， 定 意 要 攻 打 耶 路 撒 冷 ，

3

就 与 首 领 和 勇 士 商 议 ， 塞 住 城 外 的 泉 源 。 他 们 就 都 帮 助 他 。

4

于 是 有 许 多 人 聚 集 ， 塞 了 一 切 泉 源 ， 并 通 流 国 中 的 小 河 ， 说 ， 亚 述 王 来 ， 为 何 让 他 得 着 许 多 水 呢 。

5

希 西 家 力 图 自 强 ， 就 修 筑 所 有 拆 毁 的 城 墙 ， 高 与 城 楼 相 齐 。 在 城 外 又 筑 一 城 ， 坚 固 大 卫 城 的 米 罗 ， 制 造 了 许 多 军 器 ， 盾 牌 。

6

设 立 军 长 管 理 百 姓 ， 将 他 们 招 聚 在 城 门 的 宽 阔 处 ， 用 话 勉 励 他 们 ， 说 ，

7

你 们 当 刚 强 壮 胆 ， 不 要 因 亚 述 王 和 跟 随 他 的 大 军 恐 惧 ， 惊 慌 。 因 为 与 我 们 同 在 的 ， 比 与 他 们 同 在 的 更 大 。

8

与 他 们 同 在 的 是 肉 臂 ， 与 我 们 同 在 的 是 耶 和 华 我 们 的 神 ， 他 必 帮 助 我 们 ， 为 我 们 争 战 。 百 姓 就 靠 犹 大 王 希 西 家 的 话 ， 安 然 无 惧 了 。

9

此 后 ， 亚 述 王 西 拿 基 立 和 他 的 全 军 攻 打 拉 吉 ， 就 差 遣 臣 仆 到 耶 路 撒 冷 见 犹 大 王 希 西 家 和 一 切 在 耶 路 撒 冷 的 犹 大 人 ， 说 ，

10

亚 述 王 西 拿 基 立 如 此 说 ， 你 们 倚 靠 什 么 ， 还 在 耶 路 撒 冷 受 困 呢 。

11

希 西 家 对 你 们 说 耶 和 华 我 们 的 神 必 救 我 们 脱 离 亚 述 王 的 手 ， 这 不 是 诱 惑 你 们 ， 使 你 们 受 饥 渴 而 死 麽 。

12

这 希 西 家 岂 不 是 废 去 耶 和 华 的 邱 坛 和 祭 坛 ， 吩 咐 犹 大 与 耶 路 撒 冷 的 人 说 你 们 当 在 一 个 坛 前 敬 拜 ， 在 其 上 烧 香 麽 。

13

我 与 我 列 祖 向 列 邦 所 行 的 ， 你 们 岂 不 知 道 麽 。 列 邦 的 神 何 尝 能 救 自 己 的 国 脱 离 我 手 呢 。

14

我 列 祖 所 灭 的 国 ， 那 些 神 中 谁 能 救 自 己 的 民 脱 离 我 手 呢 。 难 道 你 们 的 神 能 救 你 们 脱 离 我 手 麽 。

15

所 以 你 们 不 要 叫 希 西 家 这 样 欺 哄 诱 惑 你 们 ， 也 不 要 信 他 。 因 为 没 有 一 国 一 邦 的 神 能 救 自 己 的 民 脱 离 我 手 和 我 列 祖 的 手 ， 何 况 你 们 的 神 更 不 能 救 你 们 脱 离 我 的 手 。

16

西 拿 基 立 的 臣 仆 还 有 别 的 话 毁 谤 耶 和 华 神 和 他 仆 人 希 西 家 。

17

西 拿 基 立 也 写 信 毁 谤 耶 和 华 以 色 列 的 神 说 ， 列 邦 的 神 既 不 能 救 他 的 民 脱 离 我 手 ， 希 西 家 的 神 也 不 能 救 他 的 民 脱 离 我 手 了 。

18

亚 述 王 的 臣 仆 用 犹 大 言 语 向 耶 路 撒 冷 城 上 的 民 大 声 呼 叫 ， 要 惊 吓 他 们 ， 扰 乱 他 们 ， 以 便 取 城 。

19

他 们 论 耶 路 撒 冷 的 神 ， 如 同 论 世 上 人 手 所 造 的 神 一 样 。

20

希 西 家 王 和 亚 摩 斯 的 儿 子 先 知 以 赛 亚 因 此 祷 告 ， 向 天 呼 求 。

21

耶 和 华 就 差 遣 一 个 使 者 进 入 亚 述 王 营 中 ， 把 所 有 大 能 的 勇 士 和 官 长 ， 将 帅 尽 都 灭 了 。 亚 述 王 满 面 含 羞 地 回 到 本 国 ， 进 了 他 神 的 庙 中 ， 有 他 亲 生 的 儿 子 在 那 里 用 刀 杀 了 他 。

22

这 样 ， 耶 和 华 救 希 西 家 和 耶 路 撒 冷 的 居 民 脱 离 亚 述 王 西 拿 基 立 的 手 ， 也 脱 离 一 切 仇 敌 的 手 ， 又 赐 他 们 四 境 平 安 。

23

有 许 多 人 到 耶 路 撒 冷 ， 将 供 物 献 与 耶 和 华 ， 又 将 宝 物 送 给 犹 大 王 希 西 家 。 此 后 ， 希 西 家 在 列 邦 人 的 眼 中 看 为 尊 大 。

24

那 时 希 西 家 病 得 要 死 ， 就 祷 告 耶 和 华 ， 耶 和 华 应 允 他 ， 赐 他 一 个 兆 头 。

25

希 西 家 却 没 有 照 他 所 蒙 的 恩 报 答 耶 和 华 。 因 他 心 里 骄 傲 ， 所 以 忿 怒 要 临 到 他 和 犹 大 并 耶 路 撒 冷 。

26

但 希 西 家 和 耶 路 撒 冷 的 居 民 觉 得 心 里 骄 傲 ， 就 一 同 自 卑 ， 以 致 耶 和 华 的 忿 怒 在 希 西 家 的 日 子 没 有 临 到 他 们 。

27

希 西 家 大 有 尊 荣 资 财 ， 建 造 府 库 ， 收 藏 金 银 ， 宝 石 ， 香 料 ， 盾 牌 ， 和 各 样 的 宝 器 ，

28

又 建 造 仓 房 ， 收 藏 五 谷 ， 新 酒 ， 和 油 ， 又 为 各 类 牲 畜 盖 棚 立 圈 。

29

并 且 建 立 城 邑 ， 还 有 许 多 的 羊 群 牛 群 ， 因 为 神 赐 他 极 多 的 财 产 。

30

这 希 西 家 也 塞 住 基 训 的 上 源 ， 引 水 直 下 ， 流 在 大 卫 城 的 西 边 。 希 西 家 所 行 的 事 尽 都 亨 通 。

31

惟 有 一 件 事 ， 就 是 巴 比 伦 王 差 遣 使 者 来 见 希 西 家 ， 访 问 国 中 所 现 的 奇 事 。 这 件 事 神 离 开 他 ， 要 试 验 他 ， 好 知 道 他 心 内 如 何 。

32

希 西 家 其 馀 的 事 和 他 的 善 行 ， 都 写 在 亚 摩 斯 的 儿 子 先 知 以 赛 亚 的 默 示 书 上 ， 和 犹 大 ， 以 色 列 的 诸 王 记 上 。

33

希 西 家 与 他 列 祖 同 睡 ， 葬 在 大 卫 子 孙 的 高 陵 上 。 他 死 的 时 候 ， 犹 大 人 和 耶 路 撒 冷 的 居 民 都 尊 敬 他 。 他 儿 子 玛 拿 西 接 续 他 作 王 。

历代志下 / 2nd Chronicles 33


历代志下 / 2nd Chronicles Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 32

历代志下 / 2nd Chronicles

Return to Index

Chapter 33

1

玛 拿 西 登 基 的 时 候 年 十 二 岁 ， 在 耶 路 撒 冷 作 王 五 十 五 年 。

2

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 耶 和 华 在 以 色 列 人 面 前 赶 出 的 外 邦 人 那 可 憎 的 事 ，

3

重 新 建 筑 他 父 希 西 家 所 拆 毁 的 邱 坛 ， 又 为 巴 力 筑 坛 ， 作 木 偶 ， 且 敬 拜 事 奉 天 上 的 万 象 ，

4

在 耶 和 华 的 殿 宇 中 筑 坛 耶 和 华 曾 指 着 这 殿 说 ， 我 的 名 必 永 远 在 耶 路 撒 冷 。

5

他 在 耶 和 华 殿 的 两 院 中 为 天 上 的 万 象 筑 坛 ，

6

并 在 欣 嫩 子 谷 使 他 的 儿 女 经 火 ， 又 观 兆 ， 用 法 术 ， 行 邪 术 ， 立 交 鬼 的 和 行 巫 术 的 ， 多 行 耶 和 华 眼 中 看 为 恶 的 事 ， 惹 动 他 的 怒 气 ，

7

又 在 神 殿 内 立 雕 刻 的 偶 像 。 神 曾 对 大 卫 和 他 儿 子 所 罗 门 说 ， 我 在 以 色 列 各 支 派 中 所 选 择 的 耶 路 撒 冷 和 这 殿 ， 必 立 我 的 名 直 到 永 远 。

8

以 色 列 人 若 谨 守 遵 行 我 藉 摩 西 所 吩 咐 他 们 的 一 切 法 度 ， 律 例 ， 典 章 ， 我 就 不 再 使 他 们 挪 移 离 开 我 所 赐 给 他 们 列 祖 之 地 。

9

玛 拿 西 引 诱 犹 大 和 耶 路 撒 冷 的 居 民 ， 以 致 他 们 行 恶 比 耶 和 华 在 以 色 列 人 面 前 所 灭 的 列 国 更 甚 。

10

耶 和 华 警 戒 玛 拿 西 和 他 的 百 姓 ， 他 们 却 是 不 听 。

11

所 以 耶 和 华 使 亚 述 王 的 将 帅 来 攻 击 他 们 ， 用 铙 钩 钩 住 玛 拿 西 ， 用 铜 链 锁 住 他 ， 带 到 巴 比 伦 去 。

12

他 在 急 难 的 时 候 ， 就 恳 求 耶 和 华 他 的 神 ， 且 在 他 列 祖 的 神 面 前 极 其 自 卑 。

13

他 祈 祷 耶 和 华 ， 耶 和 华 就 允 准 他 的 祈 求 ， 垂 听 他 的 祷 告 ， 使 他 归 回 耶 路 撒 冷 ， 仍 坐 国 位 。 玛 拿 西 这 才 知 道 惟 独 耶 和 华 是 神 。

14

此 后 ， 玛 拿 西 在 大 卫 城 外 ， 从 谷 内 基 训 西 边 直 到 鱼 门 口 ， 建 筑 城 墙 ， 环 绕 俄 斐 勒 ， 这 墙 筑 得 甚 高 。 又 在 犹 大 各 坚 固 城 内 设 立 勇 敢 的 军 长 。

15

并 除 掉 外 邦 人 的 神 像 与 耶 和 华 殿 中 的 偶 像 ， 又 将 他 在 耶 和 华 殿 的 山 上 和 耶 路 撒 冷 所 筑 的 各 坛 都 拆 毁 抛 在 城 外 。

16

重 修 耶 和 华 的 祭 坛 ， 在 坛 上 献 平 安 祭 ， 感 谢 祭 ， 吩 咐 犹 大 人 事 奉 耶 和 华 以 色 列 的 神 。

17

百 姓 却 仍 在 邱 坛 上 献 祭 ， 只 献 给 耶 和 华 他 们 的 神 。

18

玛 拿 西 其 馀 的 事 和 祷 告 他 神 的 话 ， 并 先 见 奉 耶 和 华 以 色 列 神 的 名 警 戒 他 的 言 语 ， 都 写 在 以 色 列 诸 王 记 上 。

19

他 的 祷 告 ， 与 神 怎 样 应 允 他 ， 他 未 自 卑 以 前 的 罪 愆 过 犯 ， 并 在 何 处 建 筑 邱 坛 ， 设 立 亚 舍 拉 和 雕 刻 的 偶 像 ， 都 写 在 何 赛 的 书 上 。

20

玛 拿 西 与 他 列 祖 同 睡 ， 葬 在 自 己 的 宫 院 里 。 他 儿 子 亚 们 接 续 他 作 王 。

21

亚 们 登 基 的 时 候 年 二 十 二 岁 ， 在 耶 路 撒 冷 作 王 二 年 。

22

他 行 耶 和 华 眼 中 看 为 恶 的 事 ， 效 法 他 父 玛 拿 西 所 行 的 ， 祭 祀 事 奉 他 父 玛 拿 西 所 雕 刻 的 偶 像 ，

23

不 在 耶 和 华 面 前 像 他 父 玛 拿 西 自 卑 。 这 亚 们 所 犯 的 罪 越 犯 越 大 。

24

他 的 臣 仆 背 叛 ， 在 宫 里 杀 了 他 。

25

但 国 民 杀 了 那 些 背 叛 亚 们 王 的 人 ， 立 他 儿 子 约 西 亚 接 续 他 作 王 。

历代志下 / 2nd Chronicles 34


历代志下 / 2nd Chronicles Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 33

历代志下 / 2nd Chronicles

Return to Index

Chapter 34

1

约 西 亚 登 基 的 时 候 年 八 岁 ， 在 耶 路 撒 冷 作 王 三 十 一 年 。

2

他 行 耶 和 华 眼 中 看 为 正 的 事 ， 效 法 他 祖 大 卫 所 行 的 ， 不 偏 左 右 。

3

他 作 王 第 八 年 ， 尚 且 年 幼 ， 就 寻 求 他 祖 大 卫 的 神 。 到 了 十 二 年 才 洁 净 犹 大 和 耶 路 撒 冷 ， 除 掉 邱 坛 ， 木 偶 ， 雕 刻 的 像 ， 和 铸 造 的 像 。

4

众 人 在 他 面 前 拆 毁 巴 力 的 坛 ， 砍 断 坛 上 高 高 的 日 像 ， 又 把 木 偶 和 雕 刻 的 像 ， 并 铸 造 的 像 打 碎 成 灰 ， 撒 在 祭 偶 像 人 的 坟 上 ，

5

将 他 们 祭 司 的 骸 骨 烧 在 坛 上 ， 洁 净 了 犹 大 和 耶 路 撒 冷 。

6

又 在 玛 拿 西 ， 以 法 莲 ， 西 缅 ， 拿 弗 他 利 各 城 ， 和 四 围 破 坏 之 处 ， 都 这 样 行 。

7

又 拆 毁 祭 坛 ， 把 木 偶 和 雕 刻 的 像 打 碎 成 灰 ， 砍 断 以 色 列 遍 地 所 有 的 日 像 ， 就 回 耶 路 撒 冷 去 了 。

8

约 西 亚 王 十 八 年 ， 净 地 净 殿 之 后 ， 就 差 遣 亚 萨 利 雅 的 儿 子 沙 番 ， 邑 宰 玛 西 雅 ， 约 哈 斯 的 儿 子 史 官 约 亚 去 修 理 耶 和 华 他 神 的 殿 。

9

他 们 就 去 见 大 祭 司 希 勒 家 ， 将 奉 到 神 殿 的 银 子 交 给 他 。 这 银 子 是 看 守 殿 门 的 利 未 人 从 玛 拿 西 ， 以 法 莲 ， 和 一 切 以 色 列 剩 下 的 人 ， 以 及 犹 大 ， 便 雅 悯 众 人 ， 并 耶 路 撒 冷 的 居 民 收 来 的 。

10

又 将 这 银 子 交 给 耶 和 华 殿 里 督 工 的 ， 转 交 修 理 耶 和 华 殿 的 工 匠 ，

11

就 是 交 给 木 匠 ， 石 匠 ， 买 凿 成 的 石 头 和 架 木 与 楝 梁 ， 修 犹 大 王 所 毁 坏 的 殿 。

12

这 些 人 办 事 诚 实 ， 督 工 的 是 利 未 人 米 拉 利 的 子 孙 雅 哈 ， 俄 巴 底 。 督 催 的 是 哥 辖 的 子 孙 撒 迦 利 亚 ， 米 书 兰 。 还 有 善 于 作 乐 的 利 未 人 。

13

他 们 又 监 管 扛 抬 的 人 ， 督 催 一 切 作 工 的 。 利 未 人 中 也 有 作 书 记 ， 作 司 事 ， 作 守 门 的 。

14

他 们 将 奉 到 耶 和 华 殿 的 银 子 运 出 来 的 时 候 ， 祭 司 希 勒 家 偶 然 得 了 摩 西 所 传 耶 和 华 的 律 法 书 。

15

希 勒 家 对 书 记 沙 番 说 ， 我 在 耶 和 华 殿 里 得 了 律 法 书 。 遂 将 书 递 给 沙 番 。

16

沙 番 把 书 拿 到 王 那 里 ， 回 覆 王 说 ， 凡 交 给 仆 人 们 办 的 都 办 理 了 。

17

耶 和 华 殿 里 的 银 子 倒 出 来 ， 交 给 督 工 的 和 匠 人 的 手 里 了 。

18

书 记 沙 番 又 对 王 说 ， 祭 司 希 勒 家 递 给 我 一 卷 书 。 沙 番 就 在 王 面 前 读 那 书 。

19

王 听 见 律 法 上 的 话 ， 就 撕 裂 衣 服 ，

20

吩 咐 希 勒 家 与 沙 番 的 儿 子 亚 希 甘 ， 米 迦 的 儿 子 亚 比 顿 ， 书 记 沙 番 ， 和 王 的 臣 仆 亚 撒 雅 说 ，

21

你 们 去 为 我 ， 为 以 色 列 和 犹 大 剩 下 的 人 ， 以 这 书 上 的 话 求 问 耶 和 华 。 因 我 们 列 祖 没 有 遵 守 耶 和 华 的 言 语 ， 没 有 照 这 书 上 所 记 的 去 行 ， 耶 和 华 的 烈 怒 就 倒 在 我 们 身 上 。

22

于 是 ， 希 勒 家 和 王 所 派 的 众 人 都 去 见 女 先 知 户 勒 大 。 户 勒 大 是 掌 管 礼 服 沙 龙 的 妻 ， 沙 龙 是 哈 斯 拉 的 孙 子 ， 特 瓦 的 儿 子 。 户 勒 大 住 在 耶 路 撒 冷 第 二 区 。 他 们 请 问 于 她 。

23

她 对 他 们 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 你 们 可 以 回 覆 那 差 遣 你 们 来 见 我 的 人 说 ，

24

耶 和 华 如 此 说 ， 我 必 照 着 在 犹 大 王 面 前 所 读 那 书 上 的 一 切 咒 诅 ， 降 祸 与 这 地 和 其 上 的 居 民 。

25

因 为 他 们 离 弃 我 ， 向 别 神 烧 香 ， 用 他 们 手 所 作 的 惹 我 发 怒 ， 所 以 我 的 忿 怒 如 火 倒 在 这 地 上 ， 总 不 息 灭 。

26

然 而 差 遣 你 们 来 求 问 耶 和 华 的 犹 大 王 ， 你 们 要 这 样 回 覆 他 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 至 于 你 所 听 见 的 话 ，

27

就 是 听 见 我 指 着 这 地 和 其 上 居 民 所 说 的 话 ， 你 便 心 里 敬 服 ， 在 我 面 前 自 卑 ， 撕 裂 衣 服 ， 向 我 哭 泣 ， 因 此 我 应 允 了 你 。 这 是 我 耶 和 华 说 的 。

28

我 必 使 你 平 平 安 安 地 归 到 坟 墓 ， 到 你 列 祖 那 里 ， 我 要 降 与 这 地 和 其 上 居 民 的 一 切 灾 祸 ， 你 也 不 至 亲 眼 看 见 。 他 们 就 回 覆 王 去 了 。

29

王 差 遣 人 招 聚 犹 大 和 耶 路 撒 冷 的 众 长 老 来 。

30

王 和 犹 大 众 人 ， 与 耶 路 撒 冷 的 居 民 ， 并 祭 司 利 未 人 ， 以 及 所 有 的 百 姓 ， 无 论 大 小 ， 都 一 同 上 到 耶 和 华 的 殿 。 王 就 把 殿 里 所 得 的 约 书 念 给 他 们 听 。

31

王 站 在 他 的 地 位 上 ， 在 耶 和 华 面 前 立 约 ， 要 尽 心 尽 性 地 顺 从 耶 和 华 ， 遵 守 他 的 诫 命 ， 法 度 ， 律 例 ， 成 就 这 书 上 所 记 的 约 言 。

32

又 使 住 耶 路 撒 冷 和 便 雅 悯 的 人 都 服 从 这 约 。 于 是 耶 路 撒 冷 的 居 民 都 遵 行 他 们 列 祖 之 神 的 约 。

33

约 西 亚 从 以 色 列 各 处 将 一 切 可 憎 之 物 尽 都 除 掉 ， 使 以 色 列 境 内 的 人 都 事 奉 耶 和 华 他 们 的 神 。 约 西 亚 在 世 的 日 子 ， 就 跟 从 耶 和 华 他 们 列 祖 的 神 ， 总 不 离 开 。

历代志下 / 2nd Chronicles 35


历代志下 / 2nd Chronicles Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 34

历代志下 / 2nd Chronicles

Return to Index

Chapter 35

1

约 西 亚 在 耶 路 撒 冷 向 耶 和 华 守 逾 越 节 。 正 月 十 四 日 ， 就 宰 了 逾 越 节 的 羊 羔 。

2

王 分 派 祭 司 各 尽 其 职 ， 又 勉 励 他 们 办 耶 和 华 殿 中 的 事 。

3

又 对 那 归 耶 和 华 为 圣 ， 教 训 以 色 列 人 的 利 未 人 说 ， 你 们 将 圣 约 柜 安 放 在 以 色 列 王 大 卫 儿 子 所 罗 门 建 造 的 殿 里 ， 不 必 再 用 肩 扛 抬 。 现 在 要 事 奉 耶 和 华 你 们 的 神 ， 服 事 他 的 民 以 色 列 。

4

你 们 应 当 按 着 宗 族 ， 照 着 班 次 ， 遵 以 色 列 王 大 卫 和 他 儿 子 所 罗 门 所 写 的 ， 自 己 预 备 。

5

要 按 着 你 们 的 弟 兄 ， 这 民 宗 族 的 班 次 ， 站 在 圣 所 ， 每 班 中 要 利 未 宗 族 的 几 个 人 。

6

要 宰 逾 越 节 的 羊 羔 ， 洁 净 自 己 ， 为 你 们 的 弟 兄 预 备 了 ， 好 遵 守 耶 和 华 藉 摩 西 所 吩 咐 的 话 。

7

约 西 亚 从 群 畜 中 赐 给 在 那 里 所 有 的 人 民 ， 绵 羊 羔 和 山 羊 羔 三 万 只 ， 牛 三 千 只 ， 作 逾 越 节 的 祭 物 。 这 都 是 出 自 王 的 产 业 中 。

8

约 西 亚 的 众 首 领 也 乐 意 将 牺 牲 给 百 姓 和 祭 司 利 未 人 。 又 有 管 理 神 殿 的 希 勒 家 ， 撒 迦 利 亚 ， 耶 歇 将 羊 羔 二 千 六 百 只 ， 牛 三 百 只 ， 给 祭 司 作 逾 越 节 的 祭 物 。

9

利 未 人 的 族 长 歌 楠 雅 和 他 两 个 兄 弟 示 玛 雅 ， 拿 坦 业 ， 与 哈 沙 比 雅 ， 耶 利 ， 约 撒 拔 将 羊 羔 五 千 只 ， 牛 五 百 只 ， 给 利 未 人 作 逾 越 节 的 祭 物 。

10

这 样 ， 供 献 的 事 齐 备 了 。 祭 司 站 在 自 己 的 地 方 ， 利 未 人 按 着 班 次 站 立 ， 都 是 照 王 所 吩 咐 的 。

11

利 未 人 宰 了 逾 越 节 的 羊 羔 ， 祭 司 从 他 们 手 里 接 过 血 来 洒 在 坛 上 。 利 未 人 剥 皮 ，

12

将 燔 祭 搬 来 ， 按 着 宗 族 的 班 次 分 给 众 民 ， 好 照 摩 西 书 上 所 写 的 ， 献 给 耶 和 华 。 献 牛 也 是 这 样 。

13

他 们 按 着 常 例 ， 用 火 烤 逾 越 节 的 羊 羔 。 别 的 圣 物 用 锅 ， 用 釜 ， 用 罐 煮 了 ， 速 速 地 送 给 众 民 。

14

然 后 为 自 己 和 祭 司 预 备 祭 物 。 因 为 祭 司 亚 伦 的 子 孙 献 燔 祭 和 脂 油 ， 直 到 晚 上 。 所 以 利 未 人 为 自 己 和 祭 司 亚 伦 的 子 孙 ， 预 备 祭 物 。

15

歌 唱 的 亚 萨 之 子 孙 ， 照 着 大 卫 ， 亚 萨 ， 希 幔 ， 和 王 的 先 见 耶 杜 顿 所 吩 咐 的 ， 站 在 自 己 的 地 位 上 。 守 门 的 看 守 各 门 ， 不 用 离 开 他 们 的 职 事 ， 因 为 他 们 的 弟 兄 利 未 人 给 他 们 预 备 祭 物 。

16

当 日 ， 供 奉 耶 和 华 的 事 齐 备 了 ， 就 照 约 西 亚 王 的 吩 咐 守 逾 越 节 ， 献 燔 祭 在 耶 和 华 的 坛 上 。

17

当 时 在 耶 路 撒 冷 的 以 色 列 人 守 逾 越 节 ， 又 守 除 酵 节 七 日 。

18

自 从 先 知 撒 母 耳 以 来 ， 在 以 色 列 中 没 有 守 过 这 样 的 逾 越 节 ， 以 色 列 诸 王 也 没 有 守 过 ， 像 约 西 亚 ， 祭 司 ， 利 未 人 ， 在 那 里 的 犹 大 人 ， 和 以 色 列 人 ， 以 及 耶 路 撒 冷 居 民 所 守 的 逾 越 节 。

19

这 逾 越 节 是 约 西 亚 作 王 十 八 年 守 的 。

20

这 事 以 后 ， 约 西 亚 修 完 了 殿 ， 有 埃 及 王 尼 哥 上 来 ， 要 攻 击 靠 近 幼 发 拉 底 河 的 迦 基 米 施 。 约 西 亚 出 去 抵 挡 他 。

21

他 差 遣 使 者 来 见 约 西 亚 ， 说 ， 犹 大 王 阿 ， 我 与 你 何 干 。 我 今 日 来 不 是 要 攻 击 你 ， 乃 是 要 攻 击 与 我 争 战 之 家 ， 并 且 神 吩 咐 我 速 行 ， 你 不 要 干 预 神 的 事 ， 免 得 他 毁 灭 你 ， 因 为 神 是 与 我 同 在 。

22

约 西 亚 却 不 肯 转 去 离 开 他 ， 改 装 要 与 他 打 仗 ， 不 听 从 神 藉 尼 哥 之 口 所 说 的 话 ， 便 来 到 米 吉 多 平 原 争 战 。

23

弓 箭 手 射 中 约 西 亚 王 。 王 对 他 的 臣 仆 说 ， 我 受 了 重 伤 ， 你 拉 我 出 阵 吧 。

24

他 的 臣 仆 扶 他 下 了 战 车 ， 上 了 次 车 ， 送 他 到 耶 路 撒 冷 ， 他 就 死 了 ， 葬 在 他 列 祖 的 坟 墓 里 。 犹 大 人 和 耶 路 撒 冷 人 都 为 他 悲 哀 。

25

耶 利 米 为 约 西 亚 作 哀 歌 。 所 有 歌 唱 的 男 女 也 唱 哀 歌 ， 追 悼 约 西 亚 ， 直 到 今 日 。 而 且 在 以 色 列 中 成 了 定 例 。 这 歌 载 在 哀 歌 书 上 。

26

约 西 亚 其 馀 的 事 和 他 遵 着 耶 和 华 律 法 上 所 记 而 行 的 善 事 ，

27

并 他 自 始 至 终 所 行 的 ， 都 写 在 以 色 列 和 犹 大 列 王 记 上 。

历代志下 / 2nd Chronicles 36


历代志下 / 2nd Chronicles Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 35

历代志下 / 2nd Chronicles

Return to Index

Chapter 36

1

国 民 立 约 西 亚 的 儿 子 约 哈 斯 在 耶 路 撒 冷 接 续 他 父 作 王 。

2

约 哈 斯 登 基 的 时 候 年 二 十 三 岁 ， 在 耶 路 撒 冷 作 王 三 个 月 。

3

埃 及 王 在 耶 路 撒 冷 废 了 他 ， 又 罚 犹 大 国 银 子 一 百 他 连 得 ， 金 子 一 他 连 得 。

4

埃 及 王 尼 哥 立 约 哈 斯 的 哥 哥 以 利 雅 敬 作 犹 大 和 耶 路 撒 冷 的 王 ， 改 名 叫 约 雅 敬 ， 又 将 约 哈 斯 带 到 埃 及 去 了 。

5

约 雅 敬 登 基 的 时 候 年 二 十 五 岁 ， 在 耶 路 撒 冷 作 王 十 一 年 ， 行 耶 和 华 他 神 眼 中 看 为 恶 的 事 。

6

巴 比 伦 王 尼 布 甲 尼 撒 上 来 攻 击 他 ， 用 铜 链 锁 着 他 ， 要 将 他 带 到 巴 比 伦 去 。

7

尼 布 甲 尼 撒 又 将 耶 和 华 殿 里 的 器 皿 带 到 巴 比 伦 ， 放 在 他 神 的 庙 里 （ 或 作 自 己 的 宫 里 ） 。

8

约 雅 敬 其 馀 的 事 和 他 所 行 可 憎 的 事 ， 并 他 一 切 的 行 为 ， 都 写 在 以 色 列 和 犹 大 列 王 记 上 。 他 儿 子 约 雅 斤 接 续 他 作 王 。

9

约 雅 斤 登 基 的 时 候 年 八 岁 （ 列 王 下 二 十 四 章 八 节 作 十 八 岁 ） ， 在 耶 路 撒 冷 作 王 三 个 月 零 十 天 ， 行 耶 和 华 眼 中 看 为 恶 的 事 。

10

过 了 一 年 ， 尼 布 甲 尼 撒 差 遣 人 将 约 雅 斤 和 耶 和 华 殿 里 各 样 宝 贵 的 器 皿 带 到 巴 比 伦 ， 就 立 约 雅 斤 的 叔 叔 （ 原 文 作 兄 ） 西 底 家 ， 作 犹 大 和 耶 路 撒 冷 的 王 。

11

西 底 家 登 基 的 时 候 年 二 十 一 岁 ， 在 耶 路 撒 冷 作 王 十 一 年 ，

12

行 耶 和 华 他 神 眼 中 看 为 恶 的 事 。 先 知 耶 利 米 以 耶 和 华 的 话 劝 他 ， 他 仍 不 在 耶 利 米 面 前 自 卑 。

13

尼 布 甲 尼 撒 曾 使 他 指 着 神 起 誓 ， 他 却 背 叛 ， 强 项 硬 心 ， 不 归 服 耶 和 华 以 色 列 的 神 。

14

众 祭 司 长 和 百 姓 也 大 大 犯 罪 ， 效 法 外 邦 人 一 切 可 憎 的 事 ， 污 秽 耶 和 华 在 耶 路 撒 冷 分 别 为 圣 的 殿 。

15

耶 和 华 他 们 列 祖 的 神 因 为 爱 惜 自 己 的 民 和 他 的 居 所 ， 从 早 起 来 差 遣 使 者 去 警 戒 他 们 。

16

他 们 却 嘻 笑 神 的 使 者 ， 藐 视 他 的 言 语 ， 讥 诮 他 的 先 知 ， 以 致 耶 和 华 的 忿 怒 向 他 的 百 姓 发 作 ， 无 法 可 救 。

17

所 以 ， 耶 和 华 使 迦 勒 底 人 的 王 来 攻 击 他 们 ， 在 他 们 圣 殿 里 用 刀 杀 了 他 们 的 壮 丁 ， 不 怜 恤 他 们 的 少 男 处 女 ， 老 人 白 叟 。 耶 和 华 将 他 们 都 交 在 迦 勒 底 王 手 里 。

18

迦 勒 底 王 将 神 殿 里 的 大 小 器 皿 与 耶 和 华 殿 里 的 财 宝 ， 并 王 和 众 首 领 的 财 宝 ， 都 带 到 巴 比 伦 去 了 。

19

迦 勒 底 人 焚 烧 神 的 殿 ， 拆 毁 耶 路 撒 冷 的 城 墙 ， 用 火 烧 了 城 里 的 宫 殿 ， 毁 坏 了 城 里 宝 贵 的 器 皿 。

20

凡 脱 离 刀 剑 的 ， 迦 勒 底 王 都 掳 到 巴 比 伦 去 ， 作 他 和 他 子 孙 的 仆 婢 ， 直 到 波 斯 国 兴 起 来 。

21

这 就 应 验 耶 和 华 藉 耶 利 米 口 所 说 的 话 ， 地 享 受 安 息 。 因 为 地 土 荒 凉 便 守 安 息 ， 直 满 了 七 十 年 。

22

波 斯 王 古 列 元 年 ， 耶 和 华 为 要 应 验 藉 耶 利 米 口 所 说 的 话 ， 就 激 动 波 斯 王 塞 鲁 士 的 心 ， 使 他 下 诏 通 告 全 国 ， 说 ，

23

波 斯 王 古 列 如 此 说 ， 耶 和 华 天 上 的 神 已 将 天 下 万 国 赐 给 我 ， 又 嘱 咐 我 在 犹 大 的 耶 路 撒 冷 为 他 建 造 殿 宇 。 你 们 中 间 凡 作 他 子 民 的 ， 可 以 上 去 ， 愿 耶 和 华 他 的 神 与 他 同 在 。

以斯拉记 / Ezra 1


以斯拉记 / Ezra Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

历代志下 / 2nd Chronicles 36

以斯拉记 / Ezra

Return to Index

Chapter 1

1

波 斯 王 古 列 元 年 ， 耶 和 华 为 要 应 验 藉 耶 利 米 口 所 说 的 话 ， 就 激 动 波 斯 王 塞 鲁 士 的 心 ， 使 他 下 诏 通 告 全 国 ， 说 ，

2

波 斯 王 古 列 如 此 说 ， 耶 和 华 天 上 的 神 ， 已 将 天 下 万 国 赐 给 我 。 又 嘱 咐 我 在 犹 大 的 耶 路 撒 冷 ， 为 他 建 造 殿 宇 。

3

在 你 们 中 间 凡 作 他 子 民 的 ， 可 以 上 犹 大 的 耶 路 撒 冷 ， 在 耶 路 撒 冷 重 建 耶 和 华 以 色 列 神 的 殿 （ 只 有 他 是 神 ） 。 愿 神 与 这 人 同 在 。

4

凡 剩 下 的 人 ， 无 论 寄 居 何 处 ， 那 地 的 人 要 用 金 银 ， 财 物 ， 牲 畜 帮 助 他 ， 另 外 也 要 为 耶 路 撒 冷 神 的 殿 甘 心 献 上 礼 物 。

5

于 是 ， 犹 大 和 便 雅 悯 的 族 长 ， 祭 司 ， 利 未 人 ， 就 是 一 切 被 神 激 动 他 心 的 人 ， 都 起 来 要 上 耶 路 撒 冷 去 建 造 耶 和 华 的 殿 。

6

他 们 四 围 的 人 就 拿 银 器 ， 金 子 ， 财 物 ， 牲 畜 ， 珍 宝 帮 助 他 们 （ 原 文 是 坚 固 他 们 的 手 ） ， 另 外 还 有 甘 心 献 的 礼 物 。

7

古 列 王 也 将 耶 和 华 殿 的 器 皿 拿 出 来 ， 这 器 皿 是 尼 布 甲 尼 撒 从 耶 路 撒 冷 掠 来 ， 放 在 自 己 神 之 庙 中 的 。

8

波 斯 王 古 列 派 库 官 米 提 利 达 将 这 器 皿 拿 出 来 ， 按 数 交 给 犹 大 的 首 领 设 巴 萨 。

9

器 皿 的 数 目 记 在 下 面 。 金 盘 三 十 个 ， 银 盘 一 千 个 ， 刀 二 十 九 把 ，

10

金 碗 三 十 个 ， 银 碗 之 次 的 四 百 一 十 个 ， 别 样 的 器 皿 一 千 件 。

11

金 银 器 皿 共 有 五 千 四 百 件 。 被 掳 的 人 从 巴 比 伦 上 耶 路 撒 冷 的 时 候 ， 设 巴 萨 将 这 一 切 都 带 上 来 。

以斯拉记 / Ezra 2


以斯拉记 / Ezra Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 1

以斯拉记 / Ezra

Return to Index

Chapter 2

1

巴 比 伦 王 尼 布 甲 尼 撒 ， 从 前 掳 到 巴 比 伦 之 犹 大 省 的 人 ， 现 在 他 们 的 子 孙 ， 从 被 掳 到 之 地 ， 回 耶 路 撒 冷 和 犹 大 ， 各 归 本 城 。

2

他 们 是 同 着 所 罗 巴 伯 ， 耶 书 亚 ， 尼 希 米 ， 西 莱 雅 ， 利 来 雅 ， 末 底 改 ， 必 珊 ， 米 斯 拔 ， 比 革 瓦 伊 ， 利 宏 ， 巴 拿 回 来 的 。

3

以 色 列 人 民 的 数 目 记 在 下 面 。 巴 录 的 子 孙 二 千 一 百 七 十 二 名 。

4

示 法 提 雅 的 子 孙 三 百 七 十 二 名 。

5

亚 拉 的 子 孙 七 百 七 十 五 名 。

6

巴 哈 摩 押 的 后 裔 ， 就 是 耶 书 亚 ， 和 约 押 的 子 孙 二 千 八 百 一 十 二 名 。

7

以 拦 的 子 孙 一 千 二 百 五 十 四 名 。

8

萨 土 的 子 孙 九 百 四 十 五 名 。

9

萨 改 的 子 孙 七 百 六 十 名 。

10

巴 尼 的 子 孙 六 百 四 十 二 名 。

11

比 拜 的 子 孙 六 百 二 十 三 名 。

12

押 甲 的 子 孙 一 千 二 百 二 十 二 名 。

13

亚 多 尼 干 的 子 孙 六 百 六 十 六 名 ；

14

比 革 瓦 伊 的 子 孙 二 千 零 五 十 六 名 。

15

亚 丁 的 子 孙 四 百 五 十 四 名 。

16

亚 特 的 后 裔 ， 就 是 希 西 家 的 子 孙 九 十 八 名 。

17

比 赛 的 子 孙 三 百 二 十 三 名 。

18

约 拉 的 子 孙 一 百 一 十 二 名 。

19

哈 顺 的 子 孙 二 百 二 十 三 名 。

20

吉 吧 珥 人 九 十 五 名 。

21

伯 利 恒 人 一 百 二 十 三 名 。

22

尼 陀 法 人 五 十 六 名 。

23

亚 拿 突 人 一 百 二 十 八 名 。

24

亚 斯 玛 弗 人 四 十 二 名 。

25

基 列 耶 琳 人 ， 基 非 拉 人 ， 比 录 人 共 七 百 四 十 三 名 。

26

拉 玛 人 ， 迦 巴 人 共 六 百 二 十 一 名 。

27

默 玛 人 一 百 二 十 二 名 。

28

伯 特 利 人 ， 艾 人 共 二 百 二 十 三 名 。

29

尼 波 人 五 十 二 名 。

30

末 必 人 一 百 五 十 六 名 。

31

别 的 以 拦 子 孙 一 千 二 百 五 十 四 名 。

32

哈 琳 的 子 孙 三 百 二 十 名 。

33

罗 德 人 ， 哈 第 人 ， 阿 挪 人 共 七 百 二 十 五 名 。

34

耶 利 哥 人 三 百 四 十 五 名 。

35

西 拿 人 三 千 六 百 三 十 名 。

36

祭 司 ， 耶 书 亚 家 耶 大 雅 的 子 孙 九 百 七 十 三 名 。

37

音 麦 的 子 孙 一 千 零 五 十 二 名 。

38

巴 施 户 珥 的 子 孙 一 千 二 百 四 十 七 名 。

39

哈 琳 的 子 孙 一 千 零 一 十 七 名 。

40

利 未 人 ， 何 达 威 雅 的 后 裔 ， 就 是 耶 书 亚 和 甲 篾 的 子 孙 七 十 四 名 。

41

歌 唱 的 ， 亚 萨 的 子 孙 一 百 二 十 八 名 。

42

守 门 的 ， 沙 龙 的 子 孙 ， 亚 特 的 子 孙 ， 达 们 的 子 孙 ， 亚 谷 的 子 孙 ， 哈 底 大 的 子 孙 ， 朔 拜 的 子 孙 ， 共 一 百 三 十 九 名 。

43

尼 提 宁 （ 就 是 殿 役 ） ， 西 哈 的 子 孙 ， 哈 苏 巴 的 子 孙 ， 答 巴 俄 的 子 孙 ，

44

基 绿 的 子 孙 ， 西 亚 的 子 孙 ， 巴 顿 的 子 孙 ，

45

利 巴 拿 的 子 孙 ， 哈 迦 巴 的 子 孙 ， 亚 谷 的 子 孙 ，

46

哈 甲 的 子 孙 ， 萨 买 的 子 孙 ， 哈 难 的 子 孙 ，

47

吉 德 的 子 孙 ， 迦 哈 的 子 孙 ， 利 亚 雅 的 子 孙 ，

48

利 汛 的 子 孙 ， 尼 哥 大 的 子 孙 ， 迦 散 的 子 孙 ，

49

乌 撒 的 子 孙 ， 巴 西 亚 的 子 孙 ， 比 赛 的 子 孙 ，

50

押 拿 的 子 孙 ， 米 乌 宁 的 子 孙 ， 尼 普 心 的 子 孙 ，

51

巴 卜 的 子 孙 ， 哈 古 巴 的 子 孙 ， 哈 忽 的 子 孙 ，

52

巴 洗 律 的 子 孙 ， 米 希 大 的 子 孙 ， 哈 沙 的 子 孙 ，

53

巴 柯 的 子 孙 ， 西 西 拉 的 子 孙 ， 答 玛 的 子 孙 ，

54

尼 细 亚 的 子 孙 ， 哈 提 法 的 子 孙 。

55

所 罗 门 仆 人 的 后 裔 ， 就 是 琐 太 的 子 孙 ， 琐 斐 列 的 子 孙 ， 比 路 大 的 子 孙 ，

56

雅 拉 的 子 孙 ， 达 昆 的 子 孙 ， 吉 德 的 子 孙 ，

57

示 法 提 雅 的 子 孙 ， 哈 替 的 子 孙 ， 玻 黑 列 哈 斯 巴 音 的 子 孙 ， 亚 米 的 子 孙 。

58

尼 提 宁 ， 和 所 罗 门 仆 人 的 后 裔 ， 共 三 百 九 十 二 名 。

59

从 特 米 拉 ， 特 哈 萨 ， 基 绿 ， 押 但 ， 音 麦 上 来 的 ， 不 能 指 明 他 们 的 宗 族 谱 系 是 以 色 列 人 不 是 。

60

他 们 是 第 来 雅 的 子 孙 ， 多 比 雅 的 子 孙 ， 尼 哥 大 的 子 孙 ， 共 六 百 五 十 二 名 。

61

祭 司 中 ， 哈 巴 雅 的 子 孙 ， 哈 哥 斯 的 子 孙 ， 巴 西 莱 的 子 孙 。 因 为 他 们 的 先 祖 ， 娶 了 基 列 人 ， 巴 西 莱 的 女 儿 为 妻 ， 所 以 起 名 叫 巴 西 莱 。

62

这 三 家 的 人 在 族 谱 之 中 ， 寻 查 自 己 的 谱 系 ， 却 寻 不 着 ， 因 此 算 为 不 洁 ， 不 准 供 祭 司 的 职 任 。

63

省 长 对 他 们 说 ， 不 可 吃 至 圣 的 物 ， 直 到 有 用 乌 陵 和 土 明 ， 决 疑 的 祭 司 兴 起 来 。

64

会 众 共 有 四 万 二 千 三 百 六 十 名 。

65

此 外 ， 还 有 他 们 的 仆 婢 七 千 三 百 三 十 七 名 ， 又 有 歌 唱 的 男 女 二 百 名 。

66

他 们 有 马 七 百 三 十 六 匹 ， 骡 子 二 百 四 十 五 匹 ，

67

骆 驼 四 百 三 十 五 只 ， 驴 六 千 七 百 二 十 匹 。

68

有 些 族 长 到 了 耶 路 撒 冷 耶 和 华 殿 的 地 方 ， 便 为 神 的 殿 甘 心 献 上 礼 物 ， 要 重 新 建 造 。

69

他 们 量 力 捐 入 工 程 库 的 金 子 六 万 一 千 达 利 克 ， 银 子 五 千 弥 拿 ， 并 祭 司 的 礼 服 一 百 件 。

70

于 是 祭 司 ， 利 未 人 ， 民 中 的 一 些 人 ， 歌 唱 的 ， 守 门 的 ， 尼 提 宁 ， 并 以 色 列 众 人 ， 各 住 在 自 己 的 城 里 。

以斯拉记 / Ezra 3


以斯拉记 / Ezra Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 2

以斯拉记 / Ezra

Return to Index

Chapter 3

1

到 了 七 月 ， 以 色 列 人 住 在 各 城 ， 那 时 他 们 如 同 一 人 ， 聚 集 在 耶 路 撒 冷 。

2

约 萨 达 的 儿 子 耶 书 亚 和 他 的 弟 兄 众 祭 司 ， 并 撒 拉 铁 的 儿 子 所 罗 巴 伯 ， 与 他 的 弟 兄 ， 都 起 来 建 筑 以 色 列 神 的 坛 ， 要 照 神 人 摩 西 律 法 书 上 所 写 的 ， 在 坛 上 献 燔 祭 。

3

他 们 在 原 有 的 根 基 上 筑 坛 ， 因 惧 怕 邻 国 的 民 ， 又 在 其 上 向 耶 和 华 早 晚 献 燔 祭 。

4

又 照 律 法 书 上 所 写 的 守 住 棚 节 ， 按 数 照 例 献 每 日 所 当 献 的 燔 祭 。

5

其 后 献 常 献 的 燔 祭 ， 并 在 月 朔 与 耶 和 华 的 一 切 圣 节 献 祭 ， 又 向 耶 和 华 献 各 人 的 甘 心 祭 。

6

从 七 月 初 一 日 起 ， 他 们 就 向 耶 和 华 献 燔 祭 。 但 耶 和 华 殿 的 根 基 尚 未 立 定 。

7

他 们 又 将 银 子 给 石 匠 ， 木 匠 。 把 粮 食 ， 酒 ， 油 给 西 顿 人 ， 推 罗 人 ， 使 他 们 将 香 柏 树 从 利 巴 嫩 运 到 海 里 ， 浮 海 运 到 约 帕 ， 是 照 波 斯 王 古 列 所 允 准 的 。

8

百 姓 到 了 耶 路 撒 冷 神 殿 的 地 方 。 第 二 年 二 月 ， 撒 拉 铁 的 儿 子 所 罗 巴 伯 ， 约 萨 达 的 儿 子 ， 耶 书 亚 和 其 馀 的 弟 兄 ， 就 是 祭 司 ， 利 未 人 ， 并 一 切 被 掳 归 回 耶 路 撒 冷 的 人 ， 都 兴 工 建 造 。 又 派 利 未 人 ， 从 二 十 岁 以 外 的 ， 督 理 建 造 耶 和 华 殿 的 工 作 。

9

于 是 犹 大 （ 拉 02 ： 40 作 何 达 威 雅 ） 的 后 裔 ， 就 是 耶 书 亚 和 他 的 子 孙 与 弟 兄 。 甲 篾 和 他 的 子 孙 ， 利 未 人 希 拿 达 的 子 孙 与 弟 兄 ， 都 一 同 起 来 ， 督 理 那 在 神 殿 做 工 的 人 。

10

匠 人 立 耶 和 华 殿 根 基 的 时 候 ， 祭 司 皆 穿 礼 服 吹 号 ， 亚 萨 的 子 孙 利 未 人 敲 钹 ， 照 以 色 列 王 大 卫 所 定 的 例 ， 都 站 着 赞 美 耶 和 华 。

11

他 们 彼 此 唱 和 ， 赞 美 称 谢 耶 和 华 说 ， 他 本 为 善 ， 他 向 以 色 列 人 永 发 慈 爱 。 他 们 赞 美 耶 和 华 的 时 候 ， 众 民 大 声 呼 喊 ， 因 耶 和 华 殿 的 根 基 已 经 立 定 。

12

然 而 有 许 多 祭 司 ， 利 未 人 ， 族 长 ， 就 是 见 过 旧 殿 的 老 年 人 ， 现 在 亲 眼 看 见 立 这 殿 的 根 基 ， 便 大 声 哭 号 ， 也 有 许 多 人 大 声 欢 呼 。

13

甚 至 百 姓 不 能 分 辨 欢 呼 的 声 音 ， 和 哭 号 的 声 音 。 因 为 众 人 大 声 呼 喊 ， 声 音 听 到 远 处 。

以斯拉记 / Ezra 4


以斯拉记 / Ezra Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 3

以斯拉记 / Ezra

Return to Index

Chapter 4

1

犹 大 和 便 雅 悯 的 敌 人 ， 听 说 被 掳 归 回 的 人 ， 为 耶 和 华 以 色 列 的 神 建 造 殿 宇 ，

2

就 去 见 所 罗 巴 伯 和 以 色 列 的 族 长 ， 对 他 们 说 ， 请 容 我 们 与 你 们 一 同 建 造 。 因 为 我 们 寻 求 你 们 的 神 ， 与 你 们 一 样 。 自 从 亚 述 王 以 撒 哈 顿 带 我 们 上 这 地 以 来 ， 我 们 常 祭 祀 神 。

3

但 所 罗 巴 伯 ， 耶 书 亚 ， 和 其 馀 以 色 列 的 族 长 对 他 们 说 ， 我 们 建 造 神 的 殿 与 你 们 无 干 ， 我 们 自 己 为 耶 和 华 以 色 列 的 神 协 力 建 造 ， 是 照 波 斯 王 古 列 所 吩 咐 的 。

4

那 地 的 民 ， 就 在 犹 大 人 建 造 的 时 候 ， 使 他 们 的 手 发 软 ， 扰 乱 他 们 。

5

从 波 斯 王 古 列 年 间 ， 直 到 波 斯 王 大 利 乌 登 基 的 时 候 ， 贿 买 谋 士 ， 要 败 坏 他 们 的 谋 算 。

6

在 亚 哈 随 鲁 才 登 基 的 时 候 ， 上 本 控 告 犹 大 和 耶 路 撒 冷 的 居 民 。

7

亚 达 薛 西 年 间 ， 比 施 兰 ， 米 特 利 达 ， 他 别 ， 和 他 们 的 同 党 ， 上 本 奏 告 波 斯 王 亚 达 薛 西 。 本 章 是 用 亚 兰 文 字 ， 亚 兰 方 言 。

8

省 长 利 宏 ， 书 记 伸 帅 要 控 告 耶 路 撒 冷 人 ， 也 上 本 奏 告 亚 达 薛 西 王 。

9

省 长 利 宏 ， 书 记 伸 帅 ， 和 同 党 的 底 拿 人 ， 亚 法 萨 提 迦 人 ， 他 毗 拉 人 ， 亚 法 撒 人 ， 亚 基 卫 人 ， 巴 比 伦 人 ， 书 珊 迦 人 ， 底 亥 人 ， 以 拦 人 ，

10

和 尊 大 的 亚 斯 那 巴 所 迁 移 ， 安 置 在 撒 玛 利 亚 城 ， 并 大 河 西 一 带 地 方 的 人 等 ，

11

上 奏 亚 达 薛 西 王 说 ， 河 西 的 臣 民 云 云 。

12

王 该 知 道 ， 从 王 那 里 上 到 我 们 这 里 的 犹 大 人 ， 已 经 到 耶 路 撒 冷 重 建 ， 这 反 叛 恶 劣 的 城 ， 筑 立 根 基 ， 建 造 城 墙 。

13

如 今 王 该 知 道 ， 他 们 若 建 造 这 城 ， 城 墙 完 毕 就 不 再 与 王 进 贡 ， 交 课 ， 纳 税 ， 终 久 王 必 受 亏 损 。

14

我 们 既 食 御 盐 ， 不 忍 见 王 吃 亏 ， 因 此 奏 告 于 王 。

15

请 王 考 察 先 王 的 实 录 ， 必 在 其 上 查 知 这 城 是 反 叛 的 城 ， 与 列 王 和 各 省 有 害 。 自 古 以 来 ， 其 中 常 有 悖 逆 的 事 ， 因 此 这 城 曾 被 拆 毁 。

16

我 们 谨 奏 王 知 ， 这 城 若 再 建 造 ， 城 墙 完 毕 ， 河 西 之 地 王 就 无 分 了 。

17

那 时 王 谕 覆 省 长 利 宏 ， 书 记 伸 帅 ， 和 他 们 的 同 党 ， 就 是 住 撒 玛 利 亚 并 河 西 一 带 地 方 的 人 ， 说 ， 愿 你 们 平 安 云 云 。

18

你 们 所 上 的 本 ， 已 经 明 读 在 我 面 前 。

19

我 已 命 人 考 查 ， 得 知 此 城 古 来 果 然 背 叛 列 王 ， 其 中 常 有 反 叛 悖 逆 的 事 。

20

从 前 耶 路 撒 冷 也 有 大 君 王 统 管 河 西 全 地 ， 人 就 给 他 们 进 贡 ， 交 课 ， 纳 税 。

21

现 在 你 们 要 出 告 示 命 这 些 人 停 工 ， 使 这 城 不 得 建 造 ， 等 我 降 旨 。

22

你 们 当 谨 慎 ， 不 可 迟 延 ， 为 何 容 害 加 重 ， 使 王 受 亏 损 呢 。

23

亚 达 薛 西 王 的 上 谕 读 在 利 宏 和 书 记 伸 帅 ， 并 他 们 的 同 党 面 前 ， 他 们 就 急 忙 往 耶 路 撒 冷 去 见 犹 大 人 ， 用 势 力 强 迫 他 们 停 工 。

24

于 是 ， 在 耶 路 撒 冷 神 殿 的 工 程 就 停 止 了 ， 直 停 到 波 斯 王 大 利 乌 第 二 年 。

以斯拉记 / Ezra 5


以斯拉记 / Ezra Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 4

以斯拉记 / Ezra

Return to Index

Chapter 5

1

那 时 ， 先 知 哈 该 ， 和 易 多 的 孙 子 撒 迦 利 亚 ， 奉 以 色 列 神 的 名 向 犹 大 和 耶 路 撒 冷 的 犹 大 人 说 劝 勉 的 话 。

2

于 是 撒 拉 铁 的 儿 子 所 罗 巴 伯 ， 和 约 萨 达 的 儿 子 耶 书 亚 ， 都 起 来 动 手 建 造 耶 路 撒 冷 神 的 殿 ， 有 神 的 先 知 在 那 里 帮 助 他 们 。

3

当 时 河 西 的 总 督 达 乃 和 示 他 波 斯 乃 ， 并 他 们 的 同 党 来 问 说 ， 谁 降 旨 让 你 们 建 造 这 殿 ， 修 成 这 墙 呢 。

4

我 们 便 告 诉 他 们 建 造 这 殿 的 人 叫 什 么 名 字 。

5

神 的 眼 目 看 顾 犹 大 的 长 老 ， 以 致 总 督 等 没 有 叫 他 们 停 工 ， 直 到 这 事 奏 告 大 利 乌 得 着 他 的 回 谕 。

6

河 西 的 总 督 达 乃 和 示 他 波 斯 乃 ， 并 他 们 的 同 党 ， 就 是 住 河 西 的 亚 法 萨 迦 人 ， 上 本 奏 告 大 利 乌 王 。

7

本 上 写 着 说 ， 愿 大 利 乌 王 诸 事 平 安 。

8

王 该 知 道 ， 我 们 往 犹 大 省 去 ， 到 了 至 大 神 的 殿 ， 这 殿 是 用 大 石 建 造 的 。 梁 木 插 入 墙 内 ， 工 作 甚 速 ， 他 们 手 下 亨 通 。

9

我 们 就 问 那 些 长 老 说 ， 谁 降 旨 让 你 们 建 造 这 殿 ， 修 成 这 墙 呢 。

10

又 问 他 们 的 名 字 ， 要 记 录 他 们 首 领 的 名 字 ， 奏 告 于 王 。

11

他 们 回 答 说 ， 我 们 是 天 地 之 神 的 仆 人 ， 重 建 前 多 年 所 建 造 的 殿 ， 就 是 以 色 列 的 一 位 大 君 王 建 造 修 成 的 。

12

只 因 我 们 列 祖 惹 天 上 的 神 发 怒 ， 神 把 他 们 交 在 迦 勒 底 人 ， 巴 比 伦 王 尼 布 甲 尼 撒 的 手 中 ， 他 就 拆 毁 这 殿 ， 又 将 百 姓 掳 到 巴 比 伦 。

13

然 而 巴 比 伦 王 古 列 元 年 ， 他 降 旨 允 准 建 造 神 的 这 殿 。

14

神 殿 中 的 金 ， 银 器 皿 ， 就 是 尼 布 甲 尼 撒 从 耶 路 撒 冷 的 殿 中 掠 去 ， 带 到 巴 比 伦 庙 里 的 ， 古 列 王 从 巴 比 伦 庙 里 取 出 来 ， 交 给 派 为 省 长 的 ， 名 叫 设 巴 萨 ，

15

对 他 说 可 以 将 这 些 器 皿 带 去 ， 放 在 耶 路 撒 冷 的 殿 中 ， 在 原 处 建 造 神 的 殿 。

16

于 是 这 设 巴 萨 来 建 立 耶 路 撒 冷 神 殿 的 根 基 。 这 殿 从 那 时 直 到 如 今 尚 未 造 成 。

17

现 在 王 若 以 为 美 ， 请 察 巴 比 伦 王 的 府 库 ， 看 古 列 王 降 旨 允 准 在 耶 路 撒 冷 建 造 神 的 殿 没 有 ， 王 的 心 意 如 何 。 请 降 旨 晓 谕 我 们 。

以斯拉记 / Ezra 6


以斯拉记 / Ezra Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 5

以斯拉记 / Ezra

Return to Index

Chapter 6

1

于 是 大 利 乌 王 降 旨 ， 要 寻 察 典 籍 库 内 ， 就 是 在 巴 比 伦 藏 宝 物 之 处 。

2

在 米 底 亚 省 亚 马 他 城 的 宫 内 寻 得 一 卷 ， 其 中 记 着 说 ，

3

古 列 王 元 年 ， 他 降 旨 论 到 耶 路 撒 冷 神 的 殿 ， 要 建 造 这 殿 为 献 祭 之 处 ， 坚 立 殿 的 根 基 。 殿 高 六 十 肘 ， 宽 六 十 肘 ，

4

用 三 层 大 石 头 ， 一 层 新 木 头 ， 经 费 要 出 于 王 库 。

5

并 且 神 殿 的 金 银 器 皿 ， 就 是 尼 布 甲 尼 撒 从 耶 路 撒 冷 的 殿 中 掠 到 巴 比 伦 的 ， 要 归 还 带 到 耶 路 撒 冷 的 殿 中 ， 各 按 原 处 放 在 神 的 殿 里 。

6

现 在 河 西 的 总 督 达 乃 和 示 他 波 斯 乃 ， 并 你 们 的 同 党 ， 就 是 住 河 西 的 亚 法 萨 迦 人 ， 你 们 当 远 离 他 们 。

7

不 要 拦 阻 神 殿 的 工 作 ， 任 凭 犹 大 人 的 省 长 ， 和 犹 大 人 的 长 老 ， 在 原 处 建 造 神 的 这 殿 。

8

我 又 降 旨 ， 吩 咐 你 们 向 犹 大 人 的 长 老 为 建 造 神 的 殿 当 怎 样 行 ， 就 是 从 河 西 的 款 项 中 ， 急 速 拨 取 贡 银 作 他 们 的 经 费 ， 免 得 耽 误 工 作 。

9

他 们 与 天 上 的 神 献 燔 祭 所 需 用 的 公 牛 犊 ， 公 绵 羊 ， 绵 羊 羔 ， 并 所 用 的 麦 子 ， 盐 ， 酒 ， 油 ， 都 要 照 耶 路 撒 冷 祭 司 的 话 ， 每 日 供 给 他 们 ， 不 得 有 误 。

10

好 叫 他 们 献 馨 香 的 祭 给 天 上 的 神 ， 又 为 王 和 王 众 子 的 寿 命 祈 祷 。

11

我 再 降 旨 ， 无 论 谁 更 改 这 命 令 ， 必 从 他 房 屋 中 拆 出 一 根 梁 来 ， 把 他 举 起 ， 悬 在 其 上 ， 又 使 他 的 房 屋 成 为 粪 堆 。

12

若 有 王 和 民 伸 手 更 改 这 命 令 ， 拆 毁 这 殿 ， 愿 那 使 耶 路 撒 冷 的 殿 作 为 他 名 居 所 的 神 将 他 们 灭 绝 。 我 大 利 乌 降 这 旨 意 ， 当 速 速 遵 行 。

13

于 是 ， 河 西 总 督 达 乃 和 示 他 波 斯 乃 ， 并 他 们 的 同 党 ， 因 大 利 乌 王 所 发 的 命 令 ， 就 急 速 遵 行 。

14

犹 大 长 老 ， 因 先 知 哈 该 ， 和 易 多 的 孙 子 撒 迦 利 亚 ， 所 说 劝 勉 的 话 ， 就 建 造 这 殿 ， 凡 事 亨 通 。 他 们 遵 着 以 色 列 神 的 命 令 ， 和 波 斯 王 古 列 ， 大 利 乌 ， 亚 达 薛 西 的 旨 意 ， 建 造 完 毕 。

15

大 利 乌 王 第 六 年 ， 亚 达 月 初 三 日 ， 这 殿 修 成 了 。

16

以 色 列 的 祭 司 和 利 未 人 ， 并 其 馀 被 掳 归 回 的 人 ， 都 欢 欢 喜 喜 地 行 奉 献 神 殿 的 礼 。

17

行 奉 献 神 殿 的 礼 就 献 公 牛 一 百 只 ， 公 绵 羊 二 百 只 ， 绵 羊 羔 四 百 只 ， 又 照 以 色 列 支 派 的 数 目 献 公 山 羊 十 二 只 ， 为 以 色 列 众 人 作 赎 罪 祭 。

18

且 派 祭 司 和 利 未 人 按 着 班 次 在 耶 路 撒 冷 事 奉 神 ， 是 照 摩 西 律 法 书 上 所 写 的 。

19

正 月 十 四 日 ， 被 掳 归 回 的 人 守 逾 越 节 。

20

原 来 ， 祭 司 和 利 未 人 一 同 自 洁 ， 无 一 人 不 洁 净 。 利 未 人 为 被 掳 归 回 的 众 人 和 他 们 的 弟 兄 众 祭 司 ， 并 为 自 己 宰 逾 越 节 的 羊 羔 。

21

从 掳 到 之 地 归 回 的 以 色 列 人 ， 和 一 切 除 掉 所 染 外 邦 人 污 秽 ， 归 附 他 们 ， 要 寻 求 耶 和 华 以 色 列 神 的 人 都 吃 这 羊 羔 ，

22

欢 欢 喜 喜 地 守 除 酵 节 七 日 。 因 为 耶 和 华 使 他 们 欢 喜 ， 又 使 亚 述 王 的 心 转 向 他 们 ， 坚 固 他 们 的 手 ， 作 以 色 列 神 殿 的 工 程 。

以斯拉记 / Ezra 7


以斯拉记 / Ezra Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 6

以斯拉记 / Ezra

Return to Index

Chapter 7

1

这 事 以 后 ， 波 斯 王 亚 达 薛 西 年 间 ， 有 个 以 斯 拉 ， 他 是 西 莱 雅 的 儿 子 ， 西 莱 雅 是 亚 撒 利 雅 的 儿 子 ， 亚 撒 利 雅 是 希 勒 家 的 儿 子 。

2

希 勒 家 是 沙 龙 的 儿 子 ， 沙 龙 是 撒 督 的 儿 子 ， 撒 督 是 亚 希 突 的 儿 子 ，

3

亚 希 突 是 亚 玛 利 雅 的 儿 子 ， 亚 玛 利 雅 是 亚 撒 利 雅 的 儿 子 ， 亚 撒 利 雅 是 米 拉 约 的 儿 子 ，

4

米 拉 约 是 西 拉 希 雅 的 儿 子 ， 西 拉 希 雅 是 乌 西 的 儿 子 ， 乌 西 是 布 基 的 儿 子 ，

5

布 基 是 亚 比 书 的 儿 子 ， 亚 比 书 是 非 尼 哈 的 儿 子 ， 非 尼 哈 是 以 利 亚 撒 的 儿 子 ， 以 利 亚 撒 是 大 祭 司 亚 伦 的 儿 子 。

6

这 以 斯 拉 从 巴 比 伦 上 来 ， 他 是 敏 捷 的 文 士 ， 通 达 耶 和 华 以 色 列 神 所 赐 摩 西 的 律 法 书 。 王 允 准 他 一 切 所 求 的 ， 是 因 耶 和 华 他 神 的 手 帮 助 他 。

7

亚 达 薛 西 王 第 七 年 ， 以 色 列 人 ， 祭 司 ， 利 未 人 ， 歌 唱 的 ， 守 门 的 ， 尼 提 宁 ， 有 上 耶 路 撒 冷 的 。

8

王 第 七 年 五 月 ， 以 斯 拉 到 了 耶 路 撒 冷 。

9

正 月 初 一 日 ， 他 从 巴 比 伦 起 程 。 因 他 神 施 恩 的 手 帮 助 他 ， 五 月 初 一 日 就 到 了 耶 路 撒 冷 。

10

以 斯 拉 定 志 考 究 遵 行 耶 和 华 的 律 法 ， 又 将 律 例 典 章 教 训 以 色 列 人 。

11

祭 司 以 斯 拉 是 通 达 耶 和 华 诫 命 ， 和 赐 以 色 列 之 律 例 的 文 士 。 亚 达 薛 西 王 赐 给 他 们 谕 旨 ， 上 面 写 着 说 ，

12

诸 王 之 王 亚 达 薛 西 ， 达 于 祭 司 以 斯 拉 通 达 天 上 神 律 法 大 德 的 文 士 ， 云 云 。

13

住 在 我 国 中 的 以 色 列 人 ， 祭 司 ， 利 未 人 ， 凡 甘 心 上 耶 路 撒 冷 去 的 ， 我 降 旨 准 他 们 与 你 同 去 。

14

王 与 七 个 谋 士 既 然 差 你 去 ， 照 你 手 中 神 的 律 法 书 ， 察 问 犹 大 ， 和 耶 路 撒 冷 的 景 况 。

15

又 带 金 银 ， 就 是 王 和 谋 士 甘 心 献 给 住 耶 路 撒 冷 ， 以 色 列 神 的 ，

16

并 带 你 在 巴 比 伦 全 省 所 得 的 金 银 ， 和 百 姓 ， 祭 司 乐 意 献 给 耶 路 撒 冷 他 们 神 殿 的 礼 物 。

17

所 以 你 当 用 这 金 银 ， 急 速 买 公 牛 ， 公 绵 羊 ， 绵 羊 羔 ， 和 同 献 的 素 祭 奠 祭 之 物 ， 献 在 耶 路 撒 冷 你 们 神 殿 的 坛 上 。

18

剩 下 的 金 银 ， 你 和 你 的 弟 兄 看 着 怎 样 好 ， 就 怎 样 用 ， 总 要 遵 着 你 们 神 的 旨 意 。

19

所 交 给 你 神 殿 中 使 用 的 器 皿 ， 你 要 交 在 耶 路 撒 冷 神 面 前 。

20

你 神 殿 里 若 再 有 需 用 的 经 费 ， 你 可 以 从 王 的 府 库 里 支 取 。

21

我 亚 达 薛 西 王 又 降 旨 与 河 西 的 一 切 库 官 ， 说 ， 通 达 天 上 神 律 法 的 文 士 祭 司 以 斯 拉 ， 无 论 向 你 们 要 什 么 ， 你 们 要 速 速 地 备 办 ，

22

就 是 银 子 直 到 一 百 他 连 得 ， 麦 子 一 百 柯 珥 ， 酒 一 百 吧 特 ， 油 一 百 吧 特 ， 盐 不 计 其 数 ， 也 要 给 他 。

23

凡 天 上 之 神 所 吩 咐 的 ， 当 为 天 上 神 的 殿 详 细 办 理 。 为 何 使 忿 怒 临 到 王 和 王 众 子 的 国 呢 。

24

我 又 晓 谕 你 们 ， 至 于 祭 司 ， 利 未 人 ， 歌 唱 的 ， 守 门 的 ， 和 尼 提 宁 ， 并 在 神 殿 当 差 的 人 ， 不 可 叫 他 们 进 贡 ， 交 课 ， 纳 税 。

25

以 斯 拉 阿 ， 要 照 着 你 神 赐 你 的 智 慧 ， 将 所 有 明 白 你 神 律 法 的 人 立 为 士 师 ， 审 判 官 ， 治 理 河 西 的 百 姓 ， 使 他 们 教 训 一 切 不 明 白 神 律 法 的 人 。

26

凡 不 遵 行 你 神 律 法 和 王 命 令 的 人 就 当 速 速 定 他 的 罪 ， 或 治 死 ， 或 充 军 ， 或 抄 家 ， 或 囚 禁 。

27

以 斯 拉 说 ， 耶 和 华 我 们 列 祖 的 神 是 应 当 称 颂 的 。 因 他 使 王 起 这 心 意 修 饰 耶 路 撒 冷 耶 和 华 的 殿 ，

28

又 在 王 和 谋 士 ， 并 大 能 的 军 长 面 前 施 恩 于 我 。 因 耶 和 华 我 神 的 手 帮 助 我 ， 我 就 得 以 坚 强 ， 从 以 色 列 中 招 聚 首 领 ， 与 我 一 同 上 来 。

以斯拉记 / Ezra 8


以斯拉记 / Ezra Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 7

以斯拉记 / Ezra

Return to Index

Chapter 8

1

当 亚 达 薛 西 王 年 间 ， 同 我 从 巴 比 伦 上 来 的 人 ， 他 们 的 族 长 和 他 们 的 家 谱 记 在 下 面 。

2

属 非 尼 哈 的 子 孙 有 革 顺 ， 属 以 他 玛 的 子 孙 有 但 以 理 ， 属 大 卫 的 子 孙 有 哈 突 。

3

属 巴 录 的 后 裔 ， 就 是 示 迦 尼 的 子 孙 有 撒 迦 利 亚 ， 同 着 他 ， 按 家 谱 计 算 ， 男 丁 一 百 五 十 人 。

4

属 巴 哈 摩 押 的 子 孙 有 西 拉 希 雅 的 儿 子 以 利 约 乃 ， 同 着 他 有 男 丁 二 百 。

5

属 示 迦 尼 的 子 孙 有 雅 哈 悉 的 儿 子 ， 同 着 他 有 男 丁 三 百 。

6

属 亚 丁 的 子 孙 有 约 拿 单 的 儿 子 以 别 ， 同 着 他 有 男 丁 五 十 。

7

属 以 拦 的 子 孙 有 亚 他 利 雅 的 儿 子 耶 筛 亚 ， 同 着 他 有 男 丁 七 十 。

8

属 示 法 提 雅 的 子 孙 有 米 迦 勒 的 儿 子 西 巴 第 雅 ， 同 着 他 有 男 丁 八 十 。

9

属 约 押 的 子 孙 有 耶 歇 的 儿 子 俄 巴 底 亚 ， 同 着 他 有 男 丁 二 百 一 十 八 。

10

属 示 罗 密 的 子 孙 有 约 细 斐 的 儿 子 ， 同 着 他 有 男 丁 一 百 六 十 。

11

属 比 拜 的 子 孙 有 比 拜 的 儿 子 撒 迦 利 亚 ， 同 着 他 有 男 丁 二 十 八 。

12

属 押 甲 的 子 孙 有 哈 加 坦 的 儿 子 约 哈 难 ， 同 着 他 有 男 丁 一 百 一 十 。

13

属 亚 多 尼 干 的 子 孙 ， 就 是 末 尾 的 ， 他 们 的 名 字 是 以 利 法 列 ， 耶 利 ， 示 玛 雅 ， 同 着 他 们 有 男 丁 六 十 。

14

属 比 革 瓦 伊 的 子 孙 有 乌 太 和 撒 布 ， 同 着 他 们 有 男 丁 七 十 。

15

我 招 聚 这 些 人 在 流 入 亚 哈 瓦 的 河 边 ， 我 们 在 那 里 住 了 三 日 。 我 查 看 百 姓 和 祭 司 ， 见 没 有 利 未 人 在 那 里 ，

16

就 召 首 领 以 利 以 谢 ， 亚 列 ， 示 玛 雅 ， 以 利 拿 单 ， 雅 立 ， 以 利 拿 单 ， 拿 单 ， 撒 迦 利 亚 ， 米 书 兰 ， 又 召 教 习 约 雅 立 和 以 利 拿 单 。

17

我 打 发 他 们 往 迦 西 斐 雅 地 方 ， 去 见 那 里 的 首 领 易 多 ， 又 告 诉 他 们 当 向 易 多 和 他 的 弟 兄 尼 提 宁 说 什 么 话 ， 叫 他 们 为 我 们 神 的 殿 带 使 用 的 人 来 。

18

蒙 我 们 神 施 恩 的 手 帮 助 我 们 ， 他 们 在 以 色 列 的 曾 孙 ， 利 未 的 孙 子 ， 抹 利 的 后 裔 中 带 一 个 通 达 人 来 。 还 有 示 利 比 和 他 的 众 子 与 弟 兄 共 一 十 八 人 。

19

又 有 哈 沙 比 雅 ， 同 着 他 有 米 拉 利 的 子 孙 耶 筛 亚 ， 并 他 的 众 子 和 弟 兄 共 二 十 人 。

20

从 前 大 卫 和 众 首 领 派 尼 提 宁 服 事 利 未 人 ， 现 在 从 这 尼 提 宁 中 也 带 了 二 百 二 十 人 来 ， 都 是 按 名 指 定 的 。

21

那 时 ， 我 在 亚 哈 瓦 河 边 宣 告 禁 食 ， 为 要 在 我 们 神 面 前 克 苦 己 心 ， 求 他 使 我 们 和 妇 人 孩 子 ， 并 一 切 所 有 的 ， 都 得 平 坦 的 道 路 。

22

我 求 王 拨 步 兵 马 兵 帮 助 我 们 抵 挡 路 上 的 仇 敌 ， 本 以 为 羞 耻 。 因 我 曾 对 王 说 ， 我 们 神 施 恩 的 手 必 帮 助 一 切 寻 求 他 的 。 但 他 的 能 力 和 忿 怒 ， 必 攻 击 一 切 离 弃 他 的 。

23

所 以 我 们 禁 食 祈 求 我 们 的 神 ， 他 就 应 允 了 我 们 。

24

我 分 派 祭 司 长 十 二 人 ， 就 是 示 利 比 ， 哈 沙 比 雅 ， 和 他 们 的 弟 兄 十 人 ，

25

将 王 和 谋 士 ， 军 长 ， 并 在 那 里 的 以 色 列 众 人 为 我 们 神 殿 所 献 的 金 银 和 器 皿 ， 都 秤 了 交 给 他 们 。

26

我 秤 了 交 在 他 们 手 中 的 银 子 有 六 百 五 十 他 连 得 。 银 器 重 一 百 他 连 得 。 金 子 一 百 他 连 得 。

27

金 碗 二 十 个 ， 重 一 千 达 利 克 。 上 等 光 铜 的 器 皿 两 个 ， 宝 贵 如 金 。

28

我 对 他 们 说 ， 你 们 归 耶 和 华 为 圣 ， 器 皿 也 为 圣 。 金 银 是 甘 心 献 给 耶 和 华 你 们 列 祖 之 神 的 。

29

你 们 当 警 醒 看 守 ， 直 到 你 们 在 耶 路 撒 冷 耶 和 华 殿 的 库 内 ， 在 祭 司 长 和 利 未 族 长 ， 并 以 色 列 的 各 族 长 面 前 过 了 秤 。

30

于 是 ， 祭 司 ， 利 未 人 按 着 分 量 接 受 金 银 和 器 皿 ， 要 带 到 耶 路 撒 冷 我 们 神 的 殿 里 。

31

正 月 十 二 日 ， 我 们 从 亚 哈 瓦 河 边 起 行 ， 要 往 耶 路 撒 冷 去 。 我 们 神 的 手 保 佑 我 们 ， 救 我 们 脱 离 仇 敌 和 路 上 埋 伏 之 人 的 手 。

32

我 们 到 了 耶 路 撒 冷 ， 在 那 里 住 了 三 日 。

33

第 四 日 ， 在 我 们 神 的 殿 里 把 金 银 和 器 皿 都 秤 了 ， 交 在 祭 司 乌 利 亚 的 儿 子 米 利 末 的 手 中 。 同 着 他 有 非 尼 哈 的 儿 子 以 利 亚 撒 ， 还 有 利 未 人 耶 书 亚 的 儿 子 约 撒 拔 和 宾 内 的 儿 子 挪 亚 底 。

34

当 时 都 点 了 数 目 ， 按 着 分 量 写 在 册 上 。

35

从 掳 到 之 地 归 回 的 人 向 以 色 列 的 神 献 燔 祭 ， 就 是 为 以 色 列 众 人 献 公 牛 十 二 只 ， 公 绵 羊 九 十 六 只 ， 绵 羊 羔 七 十 七 只 ， 又 献 公 山 羊 十 二 只 作 赎 罪 祭 ， 这 都 是 向 耶 和 华 焚 献 的 。

36

他 们 将 王 的 谕 旨 交 给 王 所 派 的 总 督 与 河 西 的 省 长 ， 他 们 就 帮 助 百 姓 ， 又 供 给 神 殿 里 所 需 用 的 。

以斯拉记 / Ezra 9


以斯拉记 / Ezra Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 8

以斯拉记 / Ezra

Return to Index

Chapter 9

1

这 事 做 完 了 ， 众 首 领 来 见 我 ， 说 ， 以 色 列 民 和 祭 司 并 利 未 人 ， 没 有 离 绝 迦 南 人 ， 赫 人 ， 比 利 洗 人 ， 耶 布 斯 人 ， 亚 扪 人 ， 摩 押 人 ， 埃 及 人 ， 亚 摩 利 人 ， 仍 效 法 这 些 国 的 民 ， 行 可 憎 的 事 。

2

因 他 们 为 自 己 和 儿 子 娶 了 这 些 外 邦 女 子 为 妻 ， 以 致 圣 洁 的 种 类 和 这 些 国 的 民 混 杂 。 而 且 首 领 和 官 长 在 这 事 上 为 罪 魁 。

3

我 一 听 见 这 事 ， 就 撕 裂 衣 服 和 外 袍 ， 拔 了 头 发 和 胡 须 ， 惊 惧 忧 闷 而 坐 。

4

凡 为 以 色 列 神 言 语 战 兢 的 ， 都 因 这 被 掳 归 回 之 人 所 犯 的 罪 聚 集 到 我 这 里 来 。 我 就 惊 惧 忧 闷 而 坐 ， 直 到 献 晚 祭 的 时 候 。

5

献 晚 祭 的 时 候 我 起 来 ， 心 中 愁 苦 ， 穿 着 撕 裂 的 衣 袍 ， 双 膝 跪 下 向 耶 和 华 我 的 神 举 手 ，

6

说 ， 我 的 神 阿 ， 我 抱 愧 蒙 羞 ， 不 敢 向 我 神 仰 面 。 因 为 我 们 的 罪 孽 灭 顶 ， 我 们 的 罪 恶 滔 天 。

7

从 我 们 列 祖 直 到 今 日 ， 我 们 的 罪 恶 甚 重 。 因 我 们 的 罪 孽 ， 我 们 和 君 王 ， 祭 司 都 交 在 外 邦 列 王 的 手 中 ， 杀 害 ， 掳 掠 ， 抢 夺 ， 脸 上 蒙 羞 正 如 今 日 的 光 景 。

8

现 在 耶 和 华 我 们 的 神 暂 且 施 恩 与 我 们 ， 给 我 们 留 些 逃 脱 的 人 ， 使 我 们 安 稳 如 钉 子 钉 在 他 的 圣 所 ， 我 们 的 神 好 光 照 我 们 的 眼 目 ， 使 我 们 在 受 辖 制 之 中 稍 微 复 兴 。

9

我 们 是 奴 仆 ， 然 而 在 受 辖 制 之 中 ， 我 们 的 神 仍 没 有 丢 弃 我 们 ， 在 波 斯 王 眼 前 向 我 们 施 恩 ， 叫 我 们 复 兴 ， 能 重 建 我 们 神 的 殿 ， 修 其 毁 坏 之 处 ， 使 我 们 在 犹 大 和 耶 路 撒 冷 有 墙 垣 。

10

我 们 的 神 阿 ， 既 是 如 此 ， 我 们 还 有 什 么 话 可 说 呢 。 因 为 我 们 已 经 离 弃 你 的 命 令 ，

11

就 是 你 藉 你 仆 人 众 先 知 所 吩 咐 的 说 ， 你 们 要 去 得 为 业 之 地 是 污 秽 之 地 。 因 列 国 之 民 的 污 秽 和 可 憎 的 事 ， 叫 全 地 从 这 边 直 到 那 边 满 了 污 秽 。

12

所 以 不 可 将 你 们 的 女 儿 嫁 他 们 的 儿 子 ， 也 不 可 为 你 们 的 儿 子 娶 他 们 的 女 儿 ， 永 不 可 求 他 们 的 平 安 和 他 们 的 利 益 ， 这 样 你 们 就 可 以 强 盛 ， 吃 这 地 的 美 物 ， 并 遗 留 这 地 给 你 们 的 子 孙 永 远 为 业 。

13

神 阿 ， 我 们 因 自 己 的 恶 行 和 大 罪 ， 遭 遇 了 这 一 切 的 事 ， 并 且 你 刑 罚 我 们 轻 于 我 们 罪 所 当 得 的 ， 又 给 我 们 留 下 这 些 人 。

14

我 们 岂 可 再 违 背 你 的 命 令 ， 与 这 行 可 憎 之 事 的 民 结 亲 呢 。 若 这 样 行 ， 你 岂 不 向 我 们 发 怒 ， 将 我 们 灭 绝 ， 以 致 没 有 一 个 剩 下 逃 脱 的 人 麽 。

15

耶 和 华 以 色 列 的 神 阿 ， 因 你 是 公 义 的 ， 我 们 这 剩 下 的 人 才 得 逃 脱 ， 正 如 今 日 的 光 景 。 看 哪 ， 我 们 在 你 面 前 有 罪 恶 ， 因 此 无 人 在 你 面 前 删 立 得 住 。

以斯拉记 / Ezra 10


以斯拉记 / Ezra Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 9

以斯拉记 / Ezra

Return to Index

Chapter 10

1

以 斯 拉 祷 告 ， 认 罪 ， 哭 泣 ， 俯 伏 在 神 殿 前 的 时 候 ， 有 以 色 列 中 的 男 女 孩 童 聚 集 到 以 斯 拉 那 里 ， 成 了 大 会 ， 众 民 无 不 痛 哭 。

2

属 以 拦 的 子 孙 ， 耶 歇 的 儿 子 示 迦 尼 对 以 斯 拉 说 ， 我 们 在 此 地 娶 了 外 邦 女 子 为 妻 ， 干 犯 了 我 们 的 神 ， 然 而 以 色 列 人 还 有 指 望 。

3

现 在 当 与 我 们 的 神 立 约 ， 休 这 一 切 的 妻 ， 离 绝 她 们 所 生 的 ， 照 着 我 主 和 那 因 神 命 令 战 兢 之 人 所 议 定 的 ， 按 律 法 而 行 。

4

你 起 来 ， 这 是 你 当 办 的 事 ， 我 们 必 帮 助 你 ， 你 当 奋 勉 而 行 。

5

以 斯 拉 便 起 来 ， 使 祭 司 长 和 利 未 人 ， 并 以 色 列 众 人 起 誓 说 ， 必 照 这 话 去 行 。 他 们 就 起 了 誓 。

6

以 斯 拉 从 神 殿 前 起 来 ， 进 入 以 利 亚 实 的 儿 子 约 哈 难 的 屋 里 ， 到 了 那 里 不 吃 饭 ， 也 不 喝 水 。 因 为 被 掳 归 回 之 人 所 犯 的 罪 ， 心 里 悲 伤 。

7

他 们 通 告 犹 大 和 耶 路 撒 冷 被 掳 归 回 的 人 ， 叫 他 们 在 耶 路 撒 冷 聚 集 。

8

凡 不 遵 首 领 和 长 老 所 议 定 ， 三 日 之 内 不 来 的 ， 就 必 抄 他 的 家 ， 使 他 离 开 被 掳 归 回 之 人 的 会 。

9

于 是 ， 犹 大 和 便 雅 悯 众 人 ， 三 日 之 内 都 聚 集 在 耶 路 撒 冷 。 那 日 正 是 九 月 二 十 日 ， 众 人 都 坐 在 神 殿 前 的 宽 阔 处 。 因 这 事 ， 又 因 下 大 雨 ， 就 都 战 兢 。

10

祭 司 以 斯 拉 站 起 来 ， 对 他 们 说 ， 你 们 有 罪 了 。 因 你 们 娶 了 外 邦 的 女 子 为 妻 ， 增 添 以 色 列 人 的 罪 恶 。 。

11

现 在 当 向 耶 和 华 你 们 列 祖 的 神 认 罪 ， 遵 行 他 的 旨 意 ， 离 绝 这 些 国 的 民 和 外 邦 的 女 子 。

12

会 众 都 大 声 回 答 说 ， 我 们 必 照 着 你 的 话 行 ，

13

只 是 百 姓 众 多 ， 又 逢 大 雨 的 时 令 ， 我 们 不 能 站 在 外 头 ， 这 也 不 是 一 两 天 办 完 的 事 ， 因 我 们 在 这 事 上 犯 了 大 罪 。

14

不 如 为 全 会 众 派 首 领 办 理 。 凡 我 们 城 邑 中 娶 外 邦 女 子 为 妻 的 ， 当 按 所 定 的 日 期 ， 同 着 本 城 的 长 老 和 士 师 而 来 ， 直 到 办 完 这 事 ， 神 的 烈 怒 就 转 离 我 们 了 。

15

惟 有 亚 撒 黑 的 儿 子 约 拿 单 ， 特 瓦 的 儿 子 雅 哈 谢 阻 挡 （ 或 译 总 办 ） 这 事 ， 并 有 米 书 兰 和 利 未 人 沙 比 太 帮 助 他 们 。

16

被 掳 归 回 的 人 如 此 而 行 。 祭 司 以 斯 拉 和 些 族 长 按 着 宗 族 都 指 名 见 派 ， 在 十 月 初 一 日 ， 一 同 在 座 查 办 这 事 ，

17

到 正 月 初 一 日 ， 才 查 清 娶 外 邦 女 子 的 人 数 。

18

在 祭 司 中 查 出 娶 外 邦 女 子 为 妻 的 ， 就 是 耶 书 亚 的 子 孙 约 萨 达 的 儿 子 ， 和 他 弟 兄 玛 西 雅 ， 以 利 以 谢 ， 雅 立 ， 基 大 利 。

19

他 们 便 应 许 必 休 他 们 的 妻 。 他 们 因 有 罪 ， 就 献 群 中 的 一 只 公 绵 羊 赎 罪 。

20

音 麦 的 子 孙 中 ， 有 哈 拿 尼 ， 西 巴 第 雅 。

21

哈 琳 的 子 孙 中 ， 有 玛 西 雅 ， 以 利 雅 ， 示 玛 雅 ， 耶 歇 ， 乌 西 雅 。

22

巴 施 户 珥 的 子 孙 中 ， 有 以 利 约 乃 ， 玛 西 雅 ， 以 实 玛 利 ， 拿 坦 业 ， 约 撒 拔 ， 以 利 亚 撒 。

23

利 未 人 中 ， 有 约 撒 拔 ， 示 每 ， 基 拉 雅 （ 基 拉 雅 就 是 基 利 他 ） 。 还 有 毗 他 希 雅 ， 犹 大 ， 以 利 以 谢 。

24

歌 唱 的 人 中 有 以 利 亚 实 。 守 门 的 人 中 ， 有 沙 龙 ， 提 联 ， 乌 利 。

25

以 色 列 人 巴 录 的 子 孙 中 ， 有 拉 米 ， 耶 西 雅 ， 玛 基 雅 ， 米 雅 民 ， 以 利 亚 撒 ， 玛 基 雅 ， 比 拿 雅 。

26

以 拦 的 子 孙 中 ， 有 玛 他 尼 ， 撒 迦 利 亚 ， 耶 歇 ， 押 底 ， 耶 利 末 ， 以 利 雅 。

27

萨 土 的 子 孙 中 ， 有 以 利 约 乃 ， 以 利 亚 实 ， 玛 他 尼 ， 耶 利 末 ， 撒 拔 ， 亚 西 撒 。

28

比 拜 的 子 孙 中 ， 有 约 哈 难 ， 哈 拿 尼 雅 ， 萨 拜 ， 亚 勒 。

29

巴 尼 的 子 孙 中 ， 有 米 书 兰 ， 玛 鹿 ， 亚 大 雅 ， 雅 述 ， 示 押 ， 耶 利 末 。

30

巴 哈 摩 押 的 子 孙 中 ， 有 阿 底 拿 ， 基 拉 ， 比 拿 雅 ， 玛 西 雅 ， 玛 他 尼 ， 比 撒 列 ， 宾 内 ， 玛 拿 西 。

31

哈 琳 的 子 孙 中 ， 有 以 利 以 谢 ， 伊 示 雅 ， 玛 基 雅 ， 示 玛 雅 ， 西 缅 ，

32

便 雅 悯 ， 玛 鹿 ， 示 玛 利 雅 。

33

哈 顺 的 子 孙 中 ， 有 玛 特 乃 ， 玛 达 他 ， 撒 拔 ， 以 利 法 列 ， 耶 利 买 ， 玛 拿 西 ， 示 每 。

34

巴 尼 的 子 孙 中 ， 有 玛 玳 ， 暗 兰 ， 乌 益 ，

35

比 拿 雅 ， 比 底 雅 ， 基 禄 ，

36

瓦 尼 雅 ， 米 利 末 ， 以 利 亚 实 ，

37

玛 他 尼 ， 玛 特 乃 ， 雅 扫 ，

38

巴 尼 ， 宾 内 ， 示 每 ，

39

示 利 米 雅 ， 拿 单 ， 亚 大 雅 ，

40

玛 拿 底 拜 ， 沙 赛 ， 沙 赖 ，

41

亚 萨 利 ， 示 利 米 雅 ， 示 玛 利 雅 ，

42

沙 龙 ， 亚 玛 利 雅 ， 约 瑟 。

43

尼 波 的 子 孙 中 ， 有 耶 利 ， 玛 他 提 雅 ， 撒 拔 ， 西 比 拿 ， 雅 玳 ， 约 珥 ， 比 拿 雅 。

44

这 些 人 都 娶 了 外 邦 女 子 为 妻 ， 其 中 也 有 生 了 儿 女 的 。

尼希米记 / Nehemiah 1


尼希米记 / Nehemiah Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯拉记 / Ezra 10

尼希米记 / Nehemiah

Return to Index

Chapter 1

1

哈 迦 利 亚 的 儿 子 尼 希 米 的 言 语 如 下 。 亚 达 薛 西 王 二 十 年 基 斯 流 月 ， 我 在 书 珊 城 的 宫 中 。

2

那 时 ， 有 我 一 个 弟 兄 哈 拿 尼 ， 同 着 几 个 人 从 犹 大 来 。 我 问 他 们 那 些 被 掳 归 回 ， 剩 下 逃 脱 的 犹 大 人 和 耶 路 撒 冷 的 光 景 。

3

他 们 对 我 说 ， 那 些 被 掳 归 回 剩 下 的 人 ， 在 犹 大 省 遭 大 难 ， 受 凌 辱 。 并 且 耶 路 撒 冷 的 城 墙 拆 毁 ， 城 门 被 火 焚 烧 。

4

我 听 见 这 话 ， 就 坐 下 哭 泣 ， 悲 哀 几 日 。 在 天 上 的 神 面 前 禁 食 祈 祷 ， 说 ，

5

耶 和 华 天 上 的 神 ， 大 而 可 畏 的 神 阿 ， 你 向 爱 你 ， 守 你 诫 命 的 人 守 约 施 慈 爱 。

6

愿 你 睁 眼 看 ， 侧 耳 听 ， 你 仆 人 昼 夜 在 你 面 前 ， 为 你 众 仆 人 以 色 列 民 的 祈 祷 ， 承 认 我 们 以 色 列 人 向 你 所 犯 的 罪 。 我 与 我 父 家 都 有 罪 了 。

7

我 们 向 你 所 行 的 甚 是 邪 恶 ， 没 有 遵 守 你 藉 着 仆 人 ， 摩 西 所 吩 咐 的 诫 命 ， 律 例 ， 典 章 。

8

求 你 记 念 所 吩 咐 你 仆 人 摩 西 的 话 ， 说 ， 你 们 若 犯 罪 ， 我 就 把 你 们 分 散 在 万 民 中 。

9

但 你 们 若 归 向 我 ， 谨 守 遵 行 我 的 诫 命 ， 你 们 被 赶 散 的 人 虽 在 天 涯 ， 我 也 必 从 那 里 将 他 们 招 聚 回 来 ， 带 到 我 所 选 择 立 为 我 名 的 居 所 。

10

这 都 是 你 的 仆 人 ， 你 的 百 姓 ， 就 是 你 用 大 力 ， 和 大 能 的 手 所 救 赎 的 。

11

主 阿 ， 求 你 侧 耳 听 你 仆 人 的 祈 祷 ， 和 喜 爱 敬 畏 你 名 众 仆 人 的 祈 祷 ， 使 你 仆 人 现 今 亨 通 ， 在 王 面 前 蒙 恩 。 我 是 作 王 酒 政 的 。

尼希米记 / Nehemiah 2


尼希米记 / Nehemiah Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 1

尼希米记 / Nehemiah

Return to Index

Chapter 2

1

亚 达 薛 西 王 二 十 年 尼 散 月 ， 在 王 面 前 摆 酒 ， 我 拿 起 酒 来 奉 给 王 。 我 素 来 在 王 面 前 没 有 愁 容 。

2

王 对 我 说 ， 你 既 没 有 病 ， 为 什 么 面 带 愁 容 呢 。 这 不 是 别 的 ， 必 是 你 心 中 愁 烦 。 于 是 我 甚 惧 怕 。

3

我 对 王 说 ， 愿 王 万 岁 。 我 列 祖 坟 墓 所 在 的 那 城 荒 凉 ， 城 门 被 火 焚 烧 ， 我 岂 能 面 无 愁 容 麽 。

4

王 问 我 说 ， 你 要 求 什 么 。 于 是 我 默 祷 天 上 的 神 。

5

我 对 王 说 ， 仆 人 若 在 王 眼 前 蒙 恩 ， 王 若 喜 欢 ， 求 王 差 遣 我 往 犹 大 ， 到 我 列 祖 坟 墓 所 在 的 那 城 去 ， 我 好 重 新 建 造 。

6

那 时 王 后 坐 在 王 的 旁 边 。 王 问 我 说 ， 你 去 要 多 少 日 子 。 几 时 回 来 。 我 就 定 了 日 期 。 于 是 王 喜 欢 差 遣 我 去 。

7

我 又 对 王 说 ， 王 若 喜 欢 ， 求 王 赐 我 诏 书 ， 通 知 大 河 西 的 省 长 准 我 经 过 ， 直 到 犹 大 。

8

又 赐 诏 书 ， 通 知 管 理 王 园 林 的 亚 萨 ， 使 他 给 我 木 料 ， 做 属 殿 营 楼 之 门 的 横 梁 和 城 墙 ， 与 我 自 己 房 屋 使 用 的 。 王 就 允 准 我 ， 因 我 神 施 恩 的 手 帮 助 我 。

9

王 派 了 军 长 和 马 兵 护 送 我 。 我 到 了 河 西 的 省 长 那 里 ， 将 王 的 诏 书 交 给 他 们 。

10

和 伦 人 叁 巴 拉 ， 并 为 奴 的 亚 扪 人 多 比 雅 ， 听 见 有 人 来 为 以 色 列 人 求 好 处 ， 就 甚 恼 怒 。

11

我 到 了 耶 路 撒 冷 ， 在 那 里 住 了 三 日 。

12

我 夜 间 起 来 ， 有 几 个 人 也 一 同 起 来 ， 但 神 使 我 心 里 要 为 耶 路 撒 冷 做 什 么 事 ， 我 并 没 有 告 诉 人 。 除 了 我 骑 的 牲 口 以 外 ， 也 没 有 别 的 牲 口 在 我 那 里 。

13

当 夜 我 出 了 谷 门 ， 往 野 狗 井 去 （ 野 狗 或 作 龙 ） ， 到 了 粪 厂 门 ， 察 看 耶 路 撒 冷 的 城 墙 ， 见 城 墙 拆 毁 ， 城 门 被 火 焚 烧 。

14

我 又 往 前 ， 到 了 泉 门 和 王 池 ， 但 所 骑 的 牲 口 没 有 地 方 过 去 。

15

于 是 夜 间 沿 溪 而 上 ， 察 看 城 墙 ， 又 转 身 进 入 谷 门 ， 就 回 来 了 。

16

我 往 哪 里 去 ， 我 做 什 么 事 ， 官 长 都 不 知 道 。 我 还 没 有 告 诉 犹 大 平 民 ， 祭 司 ， 贵 胄 ， 官 长 ， 和 其 馀 做 工 的 人 。

17

以 后 ， 我 对 他 们 说 ， 我 们 所 遭 的 难 ， 耶 路 撒 冷 怎 样 荒 凉 ， 城 门 被 火 焚 烧 ， 你 们 都 看 见 了 。 来 吧 ， 我 们 重 建 耶 路 撒 冷 的 城 墙 ， 免 得 再 受 凌 辱 。

18

我 告 诉 他 们 我 神 施 恩 的 手 怎 样 帮 助 我 ， 并 王 对 我 所 说 的 话 。 他 们 就 说 ， 我 们 起 来 建 造 吧 。 于 是 他 们 奋 勇 做 这 善 工 。

19

但 和 伦 人 叁 巴 拉 ， 并 为 奴 的 亚 扪 人 多 比 雅 ， 和 阿 拉 伯 人 基 善 ， 听 见 就 嗤 笑 我 们 ， 藐 视 我 们 ， 说 ， 你 们 做 什 么 呢 。 要 背 叛 王 麽 。

20

我 回 答 他 们 说 ， 天 上 的 神 必 使 我 们 亨 通 。 我 们 作 他 仆 人 的 ， 要 起 来 建 造 。 你 们 却 在 耶 路 撒 冷 无 分 ， 无 权 ， 无 纪 念 。

尼希米记 / Nehemiah 3


尼希米记 / Nehemiah Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 2

尼希米记 / Nehemiah

Return to Index

Chapter 3

1

那 时 ， 大 祭 司 以 利 亚 实 ， 和 他 的 弟 兄 众 祭 司 ， 起 来 建 立 羊 门 ， 分 别 为 圣 ， 安 立 门 扇 。 又 筑 城 墙 到 哈 米 亚 楼 ， 直 到 哈 楠 业 楼 ， 分 别 为 圣 。

2

其 次 是 耶 利 哥 人 建 造 。 其 次 是 音 利 的 儿 子 撒 刻 建 造 。

3

哈 西 拿 的 子 孙 建 立 鱼 门 ， 架 横 梁 ， 安 门 扇 ， 和 闩 锁 。

4

其 次 是 哈 哥 斯 的 孙 子 ， 乌 利 亚 的 儿 子 米 利 末 修 造 。 其 次 是 米 示 萨 别 的 孙 子 ， 比 利 迦 的 儿 子 米 书 兰 修 造 。 其 次 是 巴 拿 的 儿 子 撒 督 修 造 。

5

其 次 是 提 哥 亚 人 修 造 。 但 是 他 们 的 贵 胄 不 用 肩 （ 肩 原 文 作 颈 项 ） 担 他 们 主 的 工 作 。

6

巴 西 亚 的 儿 子 ， 耶 何 耶 大 与 比 所 玳 的 儿 子 ， 米 书 兰 修 造 古 门 ， 架 横 梁 ， 安 门 扇 和 闩 锁 。

7

其 次 是 基 遍 人 米 拉 提 ， 米 伦 人 雅 顿 与 基 遍 人 ， 并 属 河 西 总 督 所 管 的 米 斯 巴 人 修 造 。

8

其 次 是 银 匠 ， 哈 海 雅 的 儿 子 乌 薛 修 造 。 其 次 是 做 香 的 哈 拿 尼 雅 修 造 。 这 些 人 修 坚 耶 路 撒 冷 ， 直 到 宽 墙 。

9

其 次 是 管 理 耶 路 撒 冷 一 半 ， 户 珥 的 儿 子 利 法 雅 修 造 。

10

其 次 是 哈 路 抹 的 儿 子 ， 耶 大 雅 对 着 自 己 的 房 屋 修 造 。 其 次 是 哈 沙 尼 的 儿 子 哈 突 修 造 。

11

哈 琳 的 儿 子 玛 基 雅 ， 和 巴 哈 摩 押 的 儿 子 哈 述 修 造 一 段 ， 并 修 造 炉 楼 。

12

其 次 是 管 理 耶 路 撒 冷 那 一 半 ， 哈 罗 黑 的 儿 子 沙 龙 ， 和 他 的 女 儿 们 修 造 。

13

哈 嫩 和 撒 挪 亚 的 居 民 修 造 谷 门 ， 立 门 ， 安 门 扇 和 闩 锁 ， 又 建 筑 城 墙 一 千 肘 ， 直 到 粪 厂 门 。

14

管 理 伯 哈 基 琳 ， 利 甲 的 儿 子 玛 基 雅 修 造 粪 厂 门 ， 立 门 ， 安 门 扇 和 闩 锁 。

15

管 理 米 斯 巴 ， 各 荷 西 的 儿 子 沙 仑 修 造 泉 门 ， 立 门 ， 盖 门 顶 ， 安 门 扇 和 闩 锁 ， 又 修 造 靠 近 王 园 西 罗 亚 池 的 墙 垣 ， 直 到 那 从 大 卫 城 下 来 的 台 阶 。

16

其 次 是 管 理 伯 夙 一 半 ， 押 卜 的 儿 子 尼 希 米 修 造 ， 直 到 大 卫 坟 地 的 对 面 ， 又 到 挖 成 的 池 子 ， 并 勇 士 的 房 屋 。

17

其 次 是 利 未 人 ， 巴 尼 的 儿 子 利 宏 修 造 。 其 次 是 管 理 基 伊 拉 一 半 ， 哈 沙 比 雅 为 他 所 管 的 本 境 修 造 。

18

其 次 是 利 未 人 弟 兄 中 管 理 基 伊 拉 那 一 半 ， 希 拿 达 的 儿 子 巴 瓦 伊 修 造 。

19

其 次 是 管 理 米 斯 巴 ， 耶 书 亚 的 儿 子 以 谢 修 造 一 段 ， 对 着 武 库 的 上 坡 ， 城 墙 转 弯 之 处 。

20

其 次 是 萨 拜 的 儿 子 ， 巴 录 竭 力 修 造 一 段 ， 从 城 墙 转 弯 ， 直 到 大 祭 司 以 利 亚 实 的 府 门 。

21

其 次 是 哈 哥 斯 的 孙 子 ， 乌 利 亚 的 儿 子 米 利 末 修 造 一 段 ， 从 以 利 亚 实 的 府 门 ， 直 到 以 利 亚 实 府 的 尽 头 。

22

其 次 是 住 平 原 的 祭 司 修 造 。

23

其 次 是 便 雅 悯 与 哈 述 ， 对 着 自 己 的 房 屋 修 造 。 其 次 是 亚 难 尼 的 孙 子 ， 玛 西 雅 的 儿 子 ， 亚 撒 利 雅 在 靠 近 自 己 的 房 屋 修 造 。

24

其 次 是 希 拿 达 的 儿 子 ， 宾 内 修 造 一 段 ， 从 亚 撒 利 雅 的 房 屋 直 到 城 墙 转 弯 ， 又 到 城 角 。

25

乌 赛 的 儿 子 ， 巴 拉 修 造 对 着 城 墙 的 转 弯 ， 和 王 上 宫 凸 出 来 的 城 楼 ， 靠 近 护 卫 院 的 那 一 段 。 其 次 是 巴 录 的 儿 子 毗 大 雅 修 造 。

26

（ 尼 提 宁 住 在 俄 斐 勒 ， 直 到 朝 东 水 门 的 对 面 ， 和 凸 出 来 的 城 楼

27

其 次 是 提 哥 亚 人 又 修 一 段 ， 对 着 那 凸 出 来 的 大 楼 ， 直 到 俄 斐 勒 的 墙 。

28

从 马 门 往 上 ， 众 祭 司 各 对 自 己 的 房 屋 修 造 。

29

其 次 是 音 麦 的 儿 子 ， 撒 督 对 着 自 己 的 房 屋 修 造 。 其 次 是 守 东 门 ， 示 迦 尼 的 儿 子 示 玛 雅 修 造 。

30

其 次 是 示 利 米 雅 的 儿 子 哈 拿 尼 雅 ， 和 萨 拉 的 第 六 子 哈 嫩 又 修 一 段 。 其 次 是 比 利 迦 的 儿 子 ， 米 书 兰 对 着 自 己 的 房 屋 修 造 。

31

其 次 是 银 匠 玛 基 雅 修 造 到 尼 提 宁 ， 和 商 人 的 房 屋 ， 对 着 哈 米 弗 甲 门 ， 直 到 城 的 角 楼 。

32

银 匠 与 商 人 在 城 的 角 楼 ， 和 羊 门 中 间 修 造 。

尼希米记 / Nehemiah 4


尼希米记 / Nehemiah Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 3

尼希米记 / Nehemiah

Return to Index

Chapter 4

1

叁 巴 拉 听 见 我 们 修 造 城 墙 就 发 怒 ， 大 大 恼 恨 ， 嗤 笑 犹 大 人 。

2

对 他 弟 兄 和 撒 玛 利 亚 的 军 兵 说 ， 这 些 软 弱 的 犹 大 人 做 什 么 呢 。 要 保 护 自 己 麽 。 要 献 祭 麽 。 要 一 日 成 功 麽 。 要 从 土 堆 里 拿 出 火 烧 的 石 头 再 立 墙 麽 。

3

亚 扪 人 多 比 雅 站 在 旁 边 ， 说 ， 他 们 所 修 造 的 石 墙 ， 就 是 狐 狸 上 去 也 必 ？ ？ 倒 。

4

我 们 的 神 阿 ， 求 你 垂 听 ， 因 为 我 们 被 藐 视 。 求 你 使 他 们 的 毁 谤 归 于 他 们 的 头 上 ， 使 他 们 在 掳 到 之 地 作 为 掠 物 。

5

不 要 遮 掩 他 们 的 罪 孽 ， 不 要 使 他 们 的 罪 恶 从 你 面 前 涂 抹 ， 因 为 他 们 在 修 造 的 人 眼 前 惹 动 你 的 怒 气 。

6

这 样 ， 我 们 修 造 城 墙 ， 城 墙 就 都 连 络 ， 高 至 一 半 ， 因 为 百 姓 专 心 做 工 。

7

叁 巴 拉 ， 多 比 雅 ， 阿 拉 伯 人 ， 亚 扪 人 ， 亚 实 突 人 听 见 修 造 耶 路 撒 冷 城 墙 ， 着 手 进 行 堵 塞 破 裂 的 地 方 ， 就 甚 发 怒 。

8

大 家 同 谋 要 来 攻 击 耶 路 撒 冷 ， 使 城 内 扰 乱 。

9

然 而 ， 我 们 祷 告 我 们 的 神 ， 又 因 他 们 的 缘 故 ， 就 派 人 看 守 ， 昼 夜 防 备 。

10

犹 大 人 说 ， 灰 土 尚 多 ， 扛 抬 的 人 力 气 已 经 衰 败 ， 所 以 我 们 不 能 建 造 城 墙 。

11

我 们 的 敌 人 且 说 ， 趁 他 们 不 知 ， 不 见 ， 我 们 进 入 他 们 中 间 ， 杀 他 们 ， 使 工 作 止 住 。

12

那 靠 近 敌 人 居 住 的 犹 大 人 ， 十 次 从 各 处 来 见 我 们 ， 说 ， 你 们 必 要 回 到 我 们 那 里 。

13

嚣 以 我 使 百 姓 各 按 宗 族 拿 刀 ， 拿 枪 ， 拿 弓 站 在 城 墙 后 边 低 洼 的 空 处 。

14

我 察 看 了 ， 就 起 来 对 贵 胄 ， 官 长 ， 和 其 馀 的 人 说 ， 不 要 怕 他 们 。 当 记 念 主 是 大 而 可 畏 的 。 你 们 要 为 弟 兄 ， 儿 女 ， 妻 子 ， 家 产 争 战 。

15

仇 敌 听 见 我 们 知 道 他 们 的 心 意 ， 见 神 也 破 坏 他 们 的 计 谋 ， 就 不 来 了 。 我 们 都 回 到 城 墙 那 里 ， 各 做 各 的 工 。

16

从 那 日 起 ， 我 的 仆 人 一 半 做 工 ， 一 半 拿 枪 ， 拿 盾 牌 ， 拿 弓 ， 穿 （ 穿 或 作 拿 ） 铠 甲 ， 官 长 都 站 在 犹 大 众 人 的 后 边 。

17

修 造 城 墙 的 ， 扛 抬 材 料 的 ， 都 一 手 做 工 一 手 拿 兵 器 。

18

修 造 的 人 都 腰 间 佩 刀 修 造 ， 吹 角 的 人 在 我 旁 边 。

19

我 对 贵 胄 ， 官 长 ， 和 其 馀 的 人 说 ， 这 工 程 浩 大 ， 我 们 在 城 墙 上 相 离 甚 远 。

20

你 们 听 见 角 声 在 哪 里 ， 就 聚 集 到 我 们 那 里 去 。 我 们 的 神 必 为 我 们 争 战 。

21

于 是 ， 我 们 做 工 ， 一 半 拿 兵 器 ， 从 天 亮 直 到 星 宿 出 现 的 时 候 。

22

那 时 ， 我 又 对 百 姓 说 ， 各 人 和 他 的 仆 人 ， 当 在 耶 路 撒 冷 住 宿 ， 好 在 夜 间 保 守 我 们 ， 白 昼 做 工 。

23

这 样 ， 我 和 弟 兄 仆 人 ， 并 跟 从 我 的 护 兵 都 不 脱 衣 服 ， 出 去 打 水 也 带 兵 器 。

尼希米记 / Nehemiah 5


尼希米记 / Nehemiah Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 4

尼希米记 / Nehemiah

Return to Index

Chapter 5

1

百 姓 和 他 们 的 妻 大 大 呼 号 ， 埋 怨 他 们 的 弟 兄 犹 大 人 。

2

有 的 说 ， 我 们 和 儿 女 人 口 众 多 ， 要 去 得 粮 食 度 命 。

3

有 的 说 ， 我 们 典 了 田 地 ， 葡 萄 园 ， 房 屋 ， 得 粮 食 充 饥 。

4

有 的 说 ， 我 们 已 经 指 着 田 地 ， 葡 萄 园 ， 借 了 钱 给 王 纳 税 。

5

我 们 的 身 体 与 我 们 弟 兄 的 身 体 一 样 。 我 们 的 儿 女 与 他 们 的 儿 女 一 般 。 现 在 我 们 将 要 使 儿 女 作 人 的 仆 婢 ， 我 们 的 女 儿 已 有 为 婢 的 。 我 们 并 无 力 拯 救 ， 因 为 我 们 的 田 地 ， 葡 萄 园 已 经 归 了 别 人 。

6

我 听 见 他 们 呼 号 说 这 些 话 ， 便 甚 发 怒 。

7

我 心 里 筹 划 ， 就 斥 责 贵 胄 和 官 长 说 ， 你 们 各 人 向 弟 兄 取 利 。 于 是 我 招 聚 大 会 攻 击 他 们 。

8

我 对 他 们 说 ， 我 们 尽 力 赎 回 我 们 弟 兄 ， 就 是 卖 与 外 邦 的 犹 大 人 。 你 们 还 要 卖 弟 兄 ， 我 们 赎 回 来 麽 。 他 们 就 静 默 不 语 ， 无 话 可 答 。

9

我 又 说 ， 你 们 所 行 的 不 善 。 你 们 行 事 不 当 敬 畏 我 们 的 神 麽 。 不 然 ， 难 免 我 们 的 仇 敌 外 邦 人 毁 谤 我 们 。

10

我 和 我 的 弟 兄 与 仆 人 ， 也 将 银 钱 粮 食 借 给 百 姓 。 我 们 大 家 都 当 免 去 利 息 。

11

如 今 我 劝 你 们 将 他 们 的 田 地 ， 葡 萄 园 ， 橄 榄 园 ， 房 屋 ， 并 向 他 们 所 取 的 银 钱 ， 粮 食 ， 新 酒 ， 和 油 ， 百 分 之 一 的 利 息 都 归 还 他 们 。

12

众 人 说 ， 我 们 必 归 还 ， 不 再 向 他 们 索 要 ， 必 照 你 的 话 行 。 我 就 召 了 祭 司 来 ， 叫 众 人 起 誓 ， 必 照 着 所 应 许 的 而 行 。

13

我 也 抖 着 胸 前 的 衣 襟 ， 说 ， 凡 不 成 就 这 应 许 的 ， 愿 神 照 样 抖 他 离 开 家 产 和 他 劳 碌 得 来 的 ， 直 到 抖 空 了 。 会 众 都 说 ， 阿 们 。 又 赞 美 耶 和 华 。 百 姓 就 照 着 所 应 许 的 去 行 。

14

自 从 我 奉 派 作 犹 大 地 的 省 长 ， 就 是 从 亚 达 薛 西 王 二 十 年 ， 直 到 三 十 二 年 ， 共 十 二 年 之 久 ， 我 与 我 弟 兄 都 没 有 吃 省 长 的 俸 禄 。

15

在 我 以 前 的 省 长 加 重 百 姓 的 担 子 ， 每 日 索 要 粮 食 和 酒 ， 并 银 子 四 十 舍 客 勒 ， 就 是 他 们 的 仆 人 也 辖 制 百 姓 。 但 我 因 敬 畏 神 不 这 样 行 。

16

并 且 我 恒 心 修 造 城 墙 ， 并 没 有 置 买 田 地 。 我 的 仆 人 也 都 聚 集 在 那 里 做 工 。

17

除 了 从 四 围 外 邦 中 来 的 犹 大 人 以 外 ， 有 犹 大 平 民 和 官 长 一 百 五 十 人 在 我 席 上 吃 饭 。

18

每 日 预 备 一 只 公 牛 ， 六 只 肥 羊 ， 又 预 备 些 飞 禽 。 每 十 日 一 次 ， 多 预 备 各 样 的 酒 。 虽 然 如 此 ， 我 并 不 要 省 长 的 俸 禄 ， 因 为 百 姓 服 役 甚 重 。

19

我 的 神 阿 ， 求 你 记 念 我 为 这 百 姓 所 行 的 一 切 事 ， 施 恩 与 我 。

尼希米记 / Nehemiah 6


尼希米记 / Nehemiah Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 5

尼希米记 / Nehemiah

Return to Index

Chapter 6

1

叁 巴 拉 ， 多 比 雅 ， 阿 拉 伯 人 基 善 ， 和 我 们 其 馀 的 仇 敌 ， 听 见 我 已 经 修 完 了 城 墙 ， 其 中 没 有 破 裂 之 处 （ 那 时 我 还 没 有 安 门 扇 ） 。

2

叁 巴 拉 和 基 善 就 打 发 人 来 见 我 ， 说 ， 请 你 来 ， 我 们 在 阿 挪 平 原 的 一 个 村 庄 相 会 。 他 们 却 想 害 我 。

3

于 是 我 差 遣 人 去 见 他 们 ， 说 ， 我 现 在 办 理 大 工 ， 不 能 下 去 。 焉 能 停 工 下 去 见 你 们 呢 。

4

他 们 这 样 四 次 打 发 人 来 见 我 ， 我 都 如 此 回 答 他 们 。

5

叁 巴 拉 第 五 次 打 发 仆 人 来 见 我 ， 手 里 拿 着 未 封 的 信 ，

6

信 上 写 着 说 ， 外 邦 人 中 有 风 声 ， 迦 施 慕 （ 就 是 基 善 见 二 章 十 九 节 ） 也 说 ， 你 和 犹 大 人 谋 反 ， 修 造 城 墙 ， 你 要 作 他 们 的 王 。

7

你 又 派 先 知 在 耶 路 撒 冷 指 着 你 宣 讲 ， 说 在 犹 大 有 王 。 现 在 这 话 必 传 与 王 知 。 所 以 请 你 来 ， 与 我 们 彼 此 商 议 。

8

我 就 差 遣 人 去 见 他 ， 说 ， 你 所 说 的 这 事 ， 一 概 没 有 ， 是 你 心 里 捏 造 的 。

9

他 们 都 要 使 我 们 惧 怕 ， 意 思 说 ， 他 们 的 手 必 软 弱 ， 以 致 工 作 不 能 成 就 。 神 阿 ， 求 你 坚 固 我 的 手 。

10

我 到 了 米 希 大 别 的 孙 子 ， 第 来 雅 的 儿 子 示 玛 雅 家 里 。 那 时 ， 他 闭 门 不 出 。 他 说 ， 我 们 不 如 在 神 的 殿 里 会 面 ， 将 殿 门 关 锁 。 因 为 他 们 要 来 杀 你 ， 是 夜 里 来 杀 你 。

11

我 说 ， 像 我 这 样 的 人 岂 要 逃 跑 呢 。 像 我 这 样 的 人 岂 能 进 入 殿 里 保 全 生 命 呢 。 我 不 进 去 。

12

我 看 明 神 没 有 差 遣 他 ， 是 他 自 己 说 这 话 攻 击 我 ， 是 多 比 雅 和 叁 巴 拉 贿 买 了 他 。

13

贿 买 他 的 缘 故 ， 是 要 叫 我 惧 怕 ， 依 从 他 犯 罪 ， 他 们 好 传 扬 恶 言 毁 谤 我 。

14

我 的 神 阿 ， 多 比 雅 ， 叁 巴 拉 ， 女 先 知 挪 亚 底 ， 和 其 馀 的 先 知 要 叫 我 惧 怕 ， 求 你 记 念 他 们 所 行 的 这 些 事 。

15

以 禄 月 二 十 五 日 ， 城 墙 修 完 了 ， 共 修 了 五 十 二 天 。

16

我 们 一 切 仇 敌 ， 四 围 的 外 邦 人 听 见 了 便 惧 怕 ， 愁 眉 不 展 。 因 为 见 这 工 作 完 成 是 出 乎 我 们 的 神 。

17

在 那 些 日 子 ， 犹 大 的 贵 胄 屡 次 寄 信 与 多 比 雅 ， 多 比 雅 也 来 信 与 他 们 。

18

在 犹 大 有 许 多 人 与 多 比 雅 结 盟 。 因 他 是 亚 拉 的 儿 子 ， 示 迦 尼 的 女 婿 ， 并 且 他 的 儿 子 ， 约 哈 难 娶 了 比 利 迦 儿 子 ， 米 书 兰 的 女 儿 为 妻 。

19

他 们 常 在 我 面 前 说 多 比 雅 的 善 行 ， 也 将 我 的 话 传 与 他 。 多 比 雅 又 常 寄 信 来 ， 要 叫 我 惧 怕 。

尼希米记 / Nehemiah 7


尼希米记 / Nehemiah Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 6

尼希米记 / Nehemiah

Return to Index

Chapter 7

1

城 墙 修 完 ， 我 安 了 门 扇 ， 守 门 的 ， 歌 唱 的 ， 和 利 未 人 都 已 派 定 。

2

我 就 派 我 的 弟 兄 哈 拿 尼 ， 和 营 楼 的 宰 官 哈 拿 尼 雅 ， 管 理 耶 路 撒 冷 。 因 为 哈 拿 尼 雅 是 忠 信 的 ， 又 敬 畏 神 过 于 众 人 。

3

我 吩 咐 他 们 说 ， 等 到 太 阳 上 升 才 可 开 耶 路 撒 冷 的 城 门 。 人 尚 看 守 的 时 候 就 要 关 门 上 闩 。 也 当 派 耶 路 撒 冷 的 居 民 ， 各 按 班 次 看 守 自 己 房 屋 对 面 之 处 。

4

城 是 广 大 ， 其 中 的 民 却 稀 少 ， 房 屋 还 没 有 建 造 。

5

我 的 神 感 动 我 心 ， 招 聚 贵 胄 ， 官 长 ， 和 百 姓 ， 要 照 家 谱 计 算 。 我 找 着 第 一 次 上 来 之 人 的 家 谱 ， 其 上 写 着 。

6

巴 比 伦 王 尼 布 甲 尼 撒 ， 从 前 掳 去 犹 大 省 的 人 ， 现 在 他 们 的 子 孙 从 被 掳 到 之 地 回 耶 路 撒 冷 和 犹 大 ， 各 归 本 城 。

7

他 们 是 同 着 所 罗 巴 伯 ， 耶 书 亚 ， 尼 希 米 ， 亚 撒 利 雅 ， 拉 米 ， 拿 哈 玛 尼 ， 末 底 改 ， 必 珊 ， 米 斯 毗 列 ， 比 革 瓦 伊 ， 尼 宏 ， 巴 拿 回 来 的 。

8

以 色 列 人 民 的 数 目 记 在 下 面 。 巴 录 的 子 孙 二 千 一 百 七 十 二 名 。

9

示 法 提 雅 的 子 孙 三 百 七 十 二 名 。

10

亚 拉 的 子 孙 六 百 五 十 二 名 。

11

巴 哈 摩 押 的 后 裔 ， 就 是 耶 书 亚 和 约 押 的 子 孙 二 千 八 百 一 十 八 名 。

12

以 拦 的 子 孙 一 千 二 百 五 十 四 名 。

13

萨 土 的 子 孙 八 百 四 十 五 名 。

14

萨 改 的 子 孙 七 百 六 十 名 。

15

宾 内 的 子 孙 六 百 四 十 八 名 。

16

比 拜 的 子 孙 六 百 二 十 八 名 。

17

押 甲 的 子 孙 二 千 三 百 二 十 二 名 。

18

亚 多 尼 干 的 子 孙 六 百 六 十 七 名 。

19

比 革 瓦 伊 的 子 孙 二 千 零 六 十 七 名 。

20

亚 丁 的 子 孙 六 百 五 十 五 名 。

21

亚 特 的 后 裔 ， 就 是 希 西 家 的 子 孙 九 十 八 名 。

22

哈 顺 的 子 孙 三 百 二 十 八 名 。

23

比 赛 的 子 孙 三 百 二 十 四 名 。

24

哈 拉 的 子 孙 一 百 一 十 二 名 。

25

基 遍 人 九 十 五 名 。

26

伯 利 恒 人 和 尼 陀 法 人 共 一 百 八 十 八 名 。

27

亚 拿 突 人 一 百 二 十 八 名 。

28

伯 亚 斯 玛 弗 人 四 十 二 名 。

29

基 列 耶 琳 人 ， 基 非 拉 人 ， 比 录 人 共 七 百 四 十 三 名 。

30

拉 玛 人 和 迦 巴 人 共 六 百 二 十 一 名 。

31

默 玛 人 一 百 二 十 二 名 。

32

伯 特 利 人 和 艾 人 共 一 百 二 十 三 名 。

33

别 的 尼 波 人 五 十 二 名 。

34

别 的 以 拦 子 孙 一 千 二 百 五 十 四 名 。

35

哈 琳 的 子 孙 三 百 二 十 名 。

36

耶 利 哥 人 三 百 四 十 五 名 。

37

罗 德 人 ， 哈 第 人 ， 阿 挪 人 共 七 百 二 十 一 名 。

38

西 拿 人 三 千 九 百 三 十 名 。

39

祭 司 。 耶 书 亚 家 ， 耶 大 雅 的 子 孙 九 百 七 十 三 名 。

40

音 麦 的 子 孙 一 千 零 五 十 二 名 。

41

巴 施 户 珥 的 子 孙 一 千 二 百 四 十 七 名 。

42

哈 琳 的 子 孙 一 千 零 一 十 七 名 。

43

利 未 人 。 何 达 威 的 后 裔 ， 就 是 耶 书 亚 和 甲 篾 的 子 孙 七 十 四 名 。

44

歌 唱 的 。 亚 萨 的 子 孙 一 百 四 十 八 名 。

45

守 门 的 。 沙 龙 的 子 孙 ， 亚 特 的 子 孙 ， 达 们 的 子 孙 ， 亚 谷 的 子 孙 ， 哈 底 大 的 子 孙 ， 朔 拜 的 子 孙 ， 共 一 百 三 十 八 名 。

46

尼 提 宁 （ 就 是 殿 役 ） 。 西 哈 的 子 孙 ， 哈 苏 巴 的 子 孙 ， 答 巴 俄 的 子 孙 ，

47

基 绿 的 子 孙 ， 西 亚 的 子 孙 ， 巴 顿 的 子 孙 ，

48

利 巴 拿 的 子 孙 ， 哈 迦 巴 的 子 孙 ， 萨 买 的 子 孙 ，

49

哈 难 的 子 孙 ， 吉 德 的 子 孙 ， 迦 哈 的 子 孙 ，

50

利 亚 雅 的 子 孙 ， 利 汛 的 子 孙 ， 尼 哥 大 的 子 孙 ，

51

迦 散 的 子 孙 ， 乌 撒 的 子 孙 ， 巴 西 亚 的 子 孙 ，

52

比 赛 的 子 孙 ， 米 乌 宁 的 子 孙 ， 尼 普 心 的 子 孙 ，

53

巴 卜 的 子 孙 ， 哈 古 巴 的 子 孙 ， 哈 忽 的 子 孙 ，

54

巴 洗 律 的 子 孙 ， 米 希 大 的 子 孙 ， 哈 沙 的 子 孙 ，

55

巴 柯 的 子 孙 ， 西 西 拉 的 子 孙 ， 答 玛 的 子 孙 ，

56

尼 细 亚 的 子 孙 ， 哈 提 法 的 子 孙 。

57

所 罗 门 仆 人 的 后 裔 ， 就 是 琐 太 的 子 孙 ， 琐 斐 列 的 子 孙 ， 比 路 大 的 子 孙 ，

58

雅 拉 的 子 孙 ， 达 昆 的 子 孙 ， 吉 德 的 子 孙 ，

59

示 法 提 雅 的 子 孙 ， 哈 替 的 子 孙 ， 玻 黑 列 哈 斯 巴 音 的 子 孙 ， 亚 们 的 子 孙 。

60

尼 提 宁 和 所 罗 门 仆 人 的 后 裔 共 三 百 九 十 二 名 。

61

从 特 米 拉 ， 特 哈 萨 ， 基 绿 ， 亚 顿 ， 音 麦 上 来 的 ， 不 能 指 明 他 们 的 宗 族 谱 系 是 以 色 列 人 不 是 。

62

他 们 是 第 莱 雅 的 子 孙 ， 多 比 雅 的 子 孙 ， 尼 哥 大 的 子 孙 ， 共 六 百 四 十 二 名 。

63

祭 司 中 ， 哈 巴 雅 的 子 孙 ， 哈 哥 斯 的 子 孙 ， 巴 西 莱 的 子 孙 。 因 为 他 们 的 先 祖 娶 了 基 列 人 ， 巴 西 莱 的 女 儿 为 妻 ， 所 以 起 名 叫 巴 西 莱 。

64

这 三 家 的 人 ， 在 族 谱 之 中 寻 查 自 己 的 谱 系 ， 却 寻 不 着 ， 因 此 算 为 不 洁 ， 不 准 供 祭 司 的 职 任 。

65

省 长 对 他 们 说 ， 不 可 吃 至 圣 的 物 ， 直 到 有 用 乌 陵 和 土 明 ， 决 疑 的 祭 司 兴 起 来 。

66

会 众 共 有 四 万 二 千 三 百 六 十 名 。

67

此 外 ， 还 有 他 们 的 仆 婢 七 千 三 百 三 十 七 名 ， 又 有 歌 唱 的 男 女 二 百 四 十 五 名 。

68

他 们 有 马 七 百 三 十 六 匹 ， 骡 子 二 百 四 十 五 匹 ，

69

骆 驼 四 百 三 十 五 只 ， 驴 六 千 七 百 二 十 匹 。

70

有 些 族 长 为 工 程 捐 助 。 省 长 捐 入 库 中 的 金 子 一 千 达 利 克 ， 碗 五 十 个 ， 祭 司 的 礼 服 五 百 三 十 件 。

71

又 有 族 长 捐 入 工 程 库 的 金 子 ， 二 万 达 利 克 ， 银 子 二 千 二 百 弥 拿 。

72

其 馀 百 姓 所 捐 的 金 子 ， 二 万 达 利 克 ， 银 子 二 千 弥 拿 ， 祭 司 的 礼 服 六 十 七 件 。

73

于 是 祭 司 ， 利 未 人 ， 守 门 的 ， 歌 唱 的 ， 民 中 的 一 些 人 ， 尼 提 宁 ， 并 以 色 列 众 人 ， 各 住 在 自 己 的 城 里 。

尼希米记 / Nehemiah 8


尼希米记 / Nehemiah Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 7

尼希米记 / Nehemiah

Return to Index

Chapter 8

1

到 了 七 月 ， 以 色 列 人 住 在 自 己 的 城 里 。 那 时 ， 他 们 如 同 一 人 聚 集 在 水 门 前 的 宽 阔 处 ， 请 文 士 以 斯 拉 ， 将 耶 和 华 藉 摩 西 传 给 以 色 列 人 的 律 法 书 带 来 。

2

七 月 初 一 日 ， 祭 司 以 斯 拉 将 律 法 书 ， 带 到 听 了 能 明 白 的 男 女 会 众 面 前 。

3

在 水 门 前 的 宽 阔 处 ， 从 清 早 到 晌 午 ， 在 众 男 女 ， 一 切 听 了 能 明 白 的 人 面 前 读 这 律 法 书 。 众 民 侧 耳 而 听 。

4

文 士 以 斯 拉 站 在 为 这 事 特 备 的 木 台 上 。 玛 他 提 雅 ， 示 玛 ， 亚 奈 雅 ， 乌 利 亚 ， 希 勒 家 ， 和 玛 西 雅 站 在 他 的 右 边 。 毗 大 雅 ， 米 沙 利 ， 玛 基 雅 ， 哈 顺 ， 哈 拔 大 拿 ， 撒 迦 利 亚 ， 和 米 书 兰 站 在 他 的 左 边 。

5

以 斯 拉 站 在 众 民 以 上 ， 在 众 民 眼 前 晒 开 这 书 。 他 一 展 开 ， 众 民 就 都 站 起 来 。

6

以 斯 拉 称 颂 耶 和 华 至 大 的 神 。 众 民 都 举 手 应 声 说 ， 阿 们 ， 阿 们 ， 就 低 头 ， 面 伏 于 地 ， 敬 拜 耶 和 华 。

7

耶 书 亚 ， 巴 尼 ， 示 利 比 ， 雅 悯 ， 亚 谷 ， 沙 比 太 ， 荷 第 雅 ， 玛 西 雅 ， 基 利 他 ， 亚 撒 利 雅 ， 约 撒 拔 ， 哈 难 ， 毗 莱 雅 ， 和 利 未 人 使 百 姓 明 白 律 法 。 百 姓 都 站 在 自 己 的 地 方 。

8

他 们 清 清 楚 楚 地 念 神 的 律 法 书 ， 讲 明 意 思 ， 使 百 姓 明 白 所 念 的 。

9

省 长 尼 希 米 和 作 祭 司 的 文 士 以 斯 拉 ， 并 教 训 百 姓 的 利 未 人 ， 对 众 民 说 ， 今 日 是 耶 和 华 你 们 神 的 圣 日 ， 不 要 悲 哀 哭 泣 。 这 是 因 为 众 民 听 见 律 法 书 上 的 话 都 哭 了 。

10

又 对 他 们 说 ， 你 们 去 吃 肥 美 的 ， 喝 甘 甜 的 ， 有 不 能 豫 备 的 ， 就 分 给 他 。 因 为 今 日 是 我 们 主 的 圣 日 。 你 们 不 要 忧 愁 ， 因 靠 耶 和 华 而 得 的 喜 乐 是 你 们 的 力 量 。

11

于 是 利 未 人 使 众 民 静 默 ， 说 ， 今 日 是 圣 日 。 不 要 作 声 ， 也 不 要 忧 愁 。

12

众 民 都 去 吃 喝 ， 也 分 给 人 ， 大 大 快 乐 ， 因 为 他 们 明 白 所 教 训 他 们 的 话 。

13

次 日 ， 众 民 的 族 长 ， 祭 司 ， 和 利 未 人 都 聚 集 到 文 士 以 斯 拉 那 里 ， 要 留 心 听 律 法 上 的 话 。

14

他 们 见 律 法 上 写 着 ， 耶 和 华 藉 摩 西 吩 咐 以 色 列 人 要 在 七 月 节 住 棚 ，

15

并 要 在 各 城 和 耶 路 撒 冷 宣 传 报 告 说 ， 你 们 当 上 山 ， 将 橄 榄 树 ， 野 橄 榄 树 ， 番 石 榴 树 ， 棕 树 ， 和 各 样 茂 密 树 的 枝 子 取 来 ， 照 着 所 写 的 搭 棚 。

16

于 是 百 姓 出 去 ， 取 了 树 枝 来 ， 各 人 在 自 己 的 房 顶 上 ， 或 院 内 ， 或 神 殿 的 院 内 ， 或 水 门 的 宽 阔 处 ， 或 以 法 莲 门 的 宽 阔 处 搭 棚 。

17

从 掳 到 之 地 归 回 的 全 会 众 就 搭 棚 ， 住 在 棚 里 。 从 嫩 的 儿 子 约 书 亚 的 时 候 直 到 这 日 ， 以 色 列 人 没 有 这 样 行 。 于 是 众 人 大 大 喜 乐 。

18

从 头 一 天 ， 直 到 末 一 天 ， 以 斯 拉 每 日 念 神 的 律 法 书 。 众 人 守 节 七 日 ， 第 八 日 照 例 有 严 肃 会 。

尼希米记 / Nehemiah 9


尼希米记 / Nehemiah Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 8

尼希米记 / Nehemiah

Return to Index

Chapter 9

1

这 月 二 十 四 日 ， 以 色 列 人 聚 集 禁 食 ， 身 穿 麻 衣 ， 头 蒙 灰 尘 。

2

以 色 列 人 （ 人 原 文 作 种 类 ） 就 与 一 切 外 邦 人 离 绝 ， 站 着 承 认 自 己 的 罪 恶 和 列 祖 的 罪 孽 。

3

那 日 的 四 分 之 一 ， 站 在 自 己 的 地 方 ， 念 耶 和 华 他 们 神 的 律 法 书 ， 又 四 分 之 一 认 罪 ， 敬 拜 耶 和 华 他 们 的 神 。

4

耶 书 亚 ， 巴 尼 ， 甲 篾 ， 示 巴 尼 ， 布 尼 ， 示 利 比 ， 巴 尼 ， 基 拿 尼 站 在 利 未 人 的 台 上 ， 大 声 哀 求 耶 和 华 他 们 的 神 。

5

利 未 人 耶 书 亚 ， 甲 篾 ， 巴 尼 ， 哈 沙 尼 ， 示 利 比 ， 荷 第 雅 ， 示 巴 尼 ， 毗 他 希 雅 说 ， 你 们 要 站 起 来 称 颂 耶 和 华 你 们 的 神 ， 永 世 无 尽 。 耶 和 华 阿 ， 你 荣 耀 之 名 是 应 当 称 颂 的 。 超 乎 一 切 称 颂 和 赞 美 。

6

你 ， 惟 独 你 是 耶 和 华 。 你 造 了 天 和 天 上 的 天 ， 并 天 上 的 万 象 ， 地 和 地 上 的 万 物 ， 海 和 海 中 所 有 的 。 这 一 切 都 是 你 所 保 存 的 。 天 军 也 都 敬 拜 你 。

7

你 是 耶 和 华 神 ， 曾 拣 选 亚 伯 兰 ， 领 他 出 迦 勒 底 的 吾 珥 ， 给 他 改 名 叫 亚 伯 拉 罕 。

8

你 见 他 在 你 面 前 心 里 诚 实 ， 就 与 他 立 约 。 应 许 把 迦 南 人 ， 赫 人 ， 亚 摩 利 人 ， 比 利 洗 人 ， 耶 布 斯 人 ， 革 迦 撒 人 之 地 赐 给 他 的 后 裔 。 且 应 验 了 你 的 话 ， 因 为 你 是 公 义 的 。

9

你 曾 看 见 我 们 列 祖 在 埃 及 所 受 的 困 苦 ， 垂 听 他 们 在 红 海 边 的 哀 求 。

10

就 施 行 神 迹 奇 事 在 法 老 ， 和 他 一 切 臣 仆 ， 并 他 国 中 的 众 民 身 上 。 你 也 得 了 名 声 ， 正 如 今 日 一 样 ， 因 为 你 知 道 他 们 向 我 们 列 祖 行 事 狂 傲 。

11

你 又 在 我 们 列 祖 面 前 把 海 分 开 ， 使 他 们 在 海 中 行 走 乾 地 ， 将 追 赶 他 们 的 人 抛 在 深 海 ， 如 石 头 抛 在 大 水 中 。

12

并 且 白 昼 用 云 柱 引 导 他 们 ， 黑 夜 用 火 柱 照 亮 他 们 当 行 的 路 。

13

你 也 降 临 在 西 奈 山 ， 从 天 上 与 他 们 说 话 ， 赐 给 他 们 正 直 的 典 章 ， 真 实 的 律 法 ， 美 好 的 条 例 与 诫 命 。

14

又 使 他 们 知 道 你 的 安 息 圣 日 ， 并 藉 你 仆 人 摩 西 传 给 他 们 诫 命 ， 条 例 ， 律 法 。

15

从 天 上 赐 下 粮 食 充 他 们 的 饥 ， 从 磐 石 使 水 流 出 解 他 们 的 渴 ， 又 吩 咐 他 们 进 去 得 你 起 誓 应 许 赐 给 他 们 的 地 。

16

但 我 们 的 列 祖 行 事 狂 傲 ， 硬 着 颈 项 不 听 从 你 的 诫 命 。

17

不 肯 顺 从 ， 也 不 记 念 你 在 他 们 中 间 所 行 的 奇 事 ， 竟 硬 着 颈 项 ， 居 心 背 逆 ， 自 立 首 领 ， 要 回 他 们 为 奴 之 地 。 但 你 是 乐 意 饶 恕 人 ， 有 恩 典 ， 有 怜 悯 ， 不 轻 易 发 怒 ， 有 丰 盛 慈 爱 的 神 ， 并 不 丢 弃 他 们 。

18

他 们 虽 然 铸 了 一 只 牛 犊 ， 彼 此 说 ， 这 是 领 你 出 埃 及 的 神 。 因 而 大 大 惹 动 你 的 怒 气 。

19

你 还 是 大 施 怜 悯 ， 在 旷 野 不 丢 弃 他 们 。 白 昼 ， 云 柱 不 离 开 他 们 ， 仍 引 导 他 们 行 路 。 黑 夜 ， 火 柱 也 不 离 开 他 们 ， 仍 照 亮 他 们 当 行 的 路 。

20

你 也 赐 下 你 良 善 的 灵 教 训 他 们 ， 未 尝 不 赐 吗 哪 使 他 们 糊 口 ， 并 赐 水 解 他 们 的 渴 。

21

在 旷 野 四 十 年 ， 你 养 育 他 们 ， 他 们 就 一 无 所 缺 。 衣 服 没 有 穿 破 ， 脚 也 没 有 肿 。

22

并 且 你 将 列 国 之 地 照 分 赐 给 他 们 ， 他 们 就 得 了 西 宏 之 地 ， 希 实 本 王 之 地 ， 和 巴 珊 王 噩 之 地 。

23

你 也 使 他 们 的 子 孙 多 如 天 上 的 星 ， 带 他 们 到 你 所 应 许 他 们 列 祖 进 入 得 为 业 之 地 。

24

这 样 ， 他 们 进 去 得 了 那 地 ， 你 在 他 们 面 前 制 伏 那 地 的 居 民 ， 就 是 迦 南 人 。 将 迦 南 人 和 其 君 王 ， 并 那 地 的 居 民 ， 都 交 在 他 们 手 里 ， 让 他 们 任 意 而 待 。

25

他 们 得 了 坚 固 的 城 邑 ， 肥 美 的 地 土 ， 充 满 各 样 美 物 的 房 屋 ， 凿 成 的 水 井 ， 葡 萄 园 ， 橄 榄 园 ， 并 许 多 果 木 树 。 他 们 就 吃 而 得 饱 ， 身 体 肥 胖 ， 因 你 的 大 恩 ， 心 中 快 乐 。

26

然 而 ， 他 们 不 顺 从 ， 竟 背 叛 你 ， 将 你 的 律 法 丢 在 背 后 ， 杀 害 那 劝 他 们 归 向 你 的 众 先 知 ， 大 大 惹 动 你 的 怒 气 。

27

所 以 你 将 他 们 交 在 敌 人 的 手 中 ， 磨 难 他 们 。 他 们 遭 难 的 时 候 哀 求 你 ， 你 就 从 天 上 垂 听 ， 照 你 的 大 怜 悯 赐 给 他 们 拯 救 者 ， 救 他 们 脱 离 敌 人 的 手 。

28

但 他 们 得 平 安 之 后 ， 又 在 你 面 前 行 恶 ， 所 以 你 丢 弃 他 们 在 仇 敌 的 手 中 ， 使 仇 敌 辖 制 他 们 。 然 而 他 们 转 回 哀 求 你 ， 你 仍 从 天 上 垂 听 ， 屡 次 照 你 的 怜 悯 拯 救 他 们 。

29

又 警 戒 他 们 ， 要 使 他 们 归 服 你 的 律 法 。 他 们 却 行 事 狂 傲 ， 不 听 从 你 的 诫 命 ， 干 犯 你 的 典 章 （ 人 若 遵 行 就 必 因 此 活 着 ） ， 扭 转 肩 头 ， 硬 着 颈 项 ， 不 肯 听 从 。

30

但 你 多 年 宽 容 他 们 ， 又 用 你 的 灵 藉 众 先 知 劝 戒 他 们 ， 他 们 仍 不 听 从 ， 所 以 你 将 他 们 交 在 列 国 之 民 的 手 中 。

31

然 而 你 大 发 怜 悯 ， 不 全 然 灭 绝 他 们 ， 也 不 丢 弃 他 们 。 因 为 你 是 有 恩 典 ， 有 怜 悯 的 神 。

32

我 们 的 神 阿 ， 你 是 至 大 ， 至 能 ， 至 可 畏 ， 守 约 施 慈 爱 的 神 。 我 们 的 君 王 ， 首 领 ， 祭 司 ， 先 知 ， 列 祖 ， 和 你 的 众 民 。 从 亚 述 列 王 的 时 候 直 到 今 日 所 遭 遇 的 苦 难 ， 现 在 求 你 不 要 以 为 小 。

33

在 一 切 临 到 我 们 的 事 上 ， 你 却 是 公 义 的 。 因 你 所 行 的 是 诚 实 ， 我 们 所 做 的 是 邪 恶 。

34

我 们 的 君 王 ， 首 领 ， 祭 司 ， 列 祖 都 不 遵 守 你 的 律 法 。 不 听 从 你 的 诫 命 和 你 警 戒 他 们 的 话 。

35

他 们 在 本 国 里 沾 你 大 恩 的 时 候 ， 在 你 所 赐 给 他 们 这 广 大 肥 美 之 地 上 不 事 奉 你 ， 也 不 转 离 他 们 的 恶 行 。

36

我 们 现 今 作 了 奴 仆 。 至 于 你 所 赐 给 我 们 列 祖 享 受 其 上 的 土 产 ， 并 美 物 之 地 ， 看 哪 ， 我 们 在 这 地 上 作 了 奴 仆 。

37

这 地 许 多 出 产 归 了 列 王 ， 就 是 你 因 我 们 的 罪 所 派 辖 制 我 们 的 。 他 们 任 意 辖 制 我 们 的 身 体 和 牲 畜 ， 我 们 遭 了 大 难 。

38

因 这 一 切 的 事 ， 我 们 立 确 实 的 约 ， 写 在 册 上 。 我 们 的 首 领 ， 利 未 人 ， 和 祭 司 都 签 了 名 。

尼希米记 / Nehemiah 10


尼希米记 / Nehemiah Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 9

尼希米记 / Nehemiah

Return to Index

Chapter 10

1

签 名 的 是 ， 哈 迦 利 亚 的 儿 子 省 长 尼 希 米 ， 和 西 底 家 。

2

祭 司 。 西 莱 雅 ， 亚 撒 利 雅 ， 耶 利 米 ，

3

巴 施 户 珥 ， 亚 玛 利 雅 ， 玛 基 雅 ，

4

哈 突 ， 示 巴 尼 ， 玛 鹿 ，

5

哈 琳 ， 米 利 末 ， 俄 巴 底 亚 ，

6

但 以 理 ， 近 顿 ， 巴 录 ，

7

米 书 兰 ， 亚 比 雅 ， 米 雅 民 ，

8

玛 西 亚 ， 璧 该 ， 示 玛 雅 。

9

又 有 利 未 人 ， 就 是 亚 散 尼 的 儿 子 耶 书 亚 ， 希 拿 达 的 子 孙 宾 内 ， 甲 篾 。

10

还 有 他 们 的 弟 兄 示 巴 尼 ， 荷 第 雅 ， 基 利 他 ， 毗 莱 雅 ， 哈 难 ，

11

米 迦 ， 利 合 ， 哈 沙 比 雅 ，

12

撒 刻 ， 示 利 比 ， 示 巴 尼 ，

13

荷 第 雅 ， 巴 尼 ， 比 尼 努 。

14

又 有 民 的 首 领 ， 就 是 巴 录 ， 巴 哈 摩 押 ， 以 拦 ， 萨 土 ， 巴 尼 ，

15

布 尼 ， 押 甲 ， 比 拜 ，

16

亚 多 尼 雅 ， 比 革 瓦 伊 ， 亚 丁 ，

17

亚 特 ， 希 西 家 ， 押 朔 ，

18

荷 第 雅 ， 哈 顺 ， 比 赛 ，

19

哈 拉 ， 亚 拿 突 ， 尼 拜 ，

20

抹 比 押 ， 米 书 兰 ， 希 悉 ，

21

米 示 萨 别 ， 撒 督 ， 押 杜 亚 ，

22

毗 拉 提 ， 哈 难 ， 亚 奈 雅 ，

23

何 细 亚 ， 哈 拿 尼 雅 ， 哈 述 ，

24

哈 罗 黑 ， 毗 利 哈 ， 朔 百 ，

25

利 宏 ， 哈 沙 拿 ， 玛 西 雅 ，

26

亚 希 雅 ， 哈 难 ， 亚 难 ，

27

玛 鹿 ， 哈 琳 ， 巴 拿 。

28

其 馀 的 民 ， 祭 司 ， 利 未 人 ， 守 门 的 ， 歌 唱 的 ， 尼 提 宁 ， 和 一 切 离 绝 邻 邦 居 民 归 服 神 律 法 的 ， 并 他 们 的 妻 子 ， 儿 女 ， 凡 有 知 识 能 明 白 的 。

29

都 随 从 他 们 贵 胄 的 弟 兄 ， 发 咒 起 誓 ， 必 遵 行 神 藉 他 仆 人 摩 西 所 传 的 律 法 ， 谨 守 遵 行 耶 和 华 我 们 主 的 一 切 诫 命 ， 典 章 ， 律 例 。

30

并 不 将 我 们 的 女 儿 嫁 给 这 地 的 居 民 ， 也 不 为 我 们 的 儿 子 娶 他 们 的 女 儿 。

31

这 地 的 居 民 若 在 安 息 日 ， 或 什 么 圣 日 ， 带 了 货 物 或 粮 食 来 卖 给 我 们 ， 我 们 必 不 买 。 每 逢 第 七 年 必 不 耕 种 ， 凡 欠 我 们 债 的 必 不 追 讨 。

32

我 们 又 为 自 己 定 例 ， 每 年 各 人 捐 银 一 舍 客 勒 三 分 之 一 ， 为 我 们 神 殿 的 使 用 ，

33

就 是 为 陈 设 饼 ， 常 献 的 素 祭 ， 和 燔 祭 ， 安 息 日 ， 月 朔 ， 节 期 所 献 的 与 圣 物 ， 并 以 色 列 人 的 赎 罪 祭 ， 以 及 我 们 神 殿 里 一 切 的 费 用 。

34

我 们 的 祭 司 ， 利 未 人 ， 和 百 姓 都 掣 签 ， 看 每 年 是 哪 一 族 按 定 期 将 献 祭 的 柴 奉 到 我 们 神 的 殿 里 。 照 着 律 法 上 所 写 的 ， 烧 在 耶 和 华 我 们 神 的 坛 上 。

35

又 定 每 年 将 我 们 地 上 初 熟 的 土 产 ， 和 各 样 树 上 初 熟 的 果 子 ， 都 奉 到 耶 和 华 的 殿 里 。

36

又 照 律 法 上 所 写 的 ， 将 我 们 头 胎 的 儿 子 ， 和 首 生 的 牛 羊 ， 都 奉 到 我 们 神 的 殿 ， 交 给 我 们 神 的 殿 里 供 职 的 祭 司 。

37

并 将 初 熟 之 麦 子 所 磨 的 面 和 举 祭 ， 各 样 树 上 初 熟 的 果 子 ， 新 酒 与 油 奉 给 祭 司 ， 收 在 我 们 神 殿 的 库 房 里 ， 把 我 们 地 上 所 产 的 十 分 之 一 奉 给 利 未 人 ， 因 利 未 人 在 我 们 一 切 城 邑 的 土 产 中 当 取 十 分 之 一 。

38

利 未 人 取 十 分 之 一 的 时 候 ， 亚 伦 的 子 孙 中 ， 当 有 一 个 祭 司 与 利 未 人 同 在 。 利 未 人 也 当 从 十 分 之 一 中 取 十 分 之 一 ， 奉 到 我 们 神 殿 的 屋 子 里 ， 收 在 库 房 中 。

39

以 色 列 人 和 利 未 人 要 将 五 谷 ， 新 酒 ， 和 油 为 举 祭 ， 奉 到 收 存 圣 所 器 皿 的 屋 子 里 ， 就 是 供 职 的 祭 司 ， 守 门 的 ， 歌 唱 的 所 住 的 屋 子 。 这 样 ， 我 们 就 不 离 弃 我 们 神 的 殿 。

尼希米记 / Nehemiah 11


尼希米记 / Nehemiah Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 10

尼希米记 / Nehemiah

Return to Index

Chapter 11

1

百 姓 的 首 领 住 在 耶 路 撒 冷 。 其 馀 的 百 姓 掣 签 ， 每 十 人 中 使 一 人 来 住 在 圣 城 耶 路 撒 冷 ， 那 九 人 住 在 别 的 城 邑 。

2

凡 甘 心 乐 意 住 在 耶 路 撒 冷 的 ， 百 姓 都 为 他 们 祝 福 。

3

以 色 列 人 ， 祭 司 ， 利 未 人 ， 尼 提 宁 ， 和 所 罗 门 仆 人 的 后 裔 都 住 在 犹 大 城 邑 ， 各 在 自 己 的 地 业 中 。 本 省 的 首 领 住 在 耶 路 撒 冷 的 ， 记 在 下 面 。

4

其 中 有 些 犹 大 人 和 便 雅 悯 人 。 犹 大 人 中 有 法 勒 斯 的 子 孙 ， 乌 西 雅 的 儿 子 亚 他 雅 。 乌 西 雅 是 撒 迦 利 雅 的 儿 子 。 撒 迦 利 雅 是 亚 玛 利 雅 的 儿 子 。 亚 玛 利 雅 是 示 法 提 雅 的 儿 子 。 示 法 提 雅 是 玛 勒 列 的 儿 子 。

5

又 有 巴 录 的 儿 子 玛 西 雅 。 巴 录 是 谷 何 西 的 儿 子 。 谷 何 西 是 哈 赛 雅 的 儿 子 。 哈 赛 雅 是 亚 大 雅 的 儿 子 。 亚 大 雅 是 约 雅 立 的 儿 子 。 约 雅 立 是 撒 迦 利 雅 的 儿 子 。 撒 迦 利 雅 是 示 罗 尼 的 儿 子 。

6

住 在 耶 路 撒 冷 ， 法 勒 斯 的 子 孙 共 四 百 六 十 八 名 ， 都 是 勇 士 。

7

便 雅 悯 人 中 有 米 书 兰 的 儿 子 撒 路 。 米 书 兰 是 约 叶 的 儿 子 。 约 叶 是 毗 大 雅 的 儿 子 。 毗 大 雅 是 哥 赖 雅 的 儿 子 。 哥 赖 雅 是 玛 西 雅 的 儿 子 。 玛 西 雅 是 以 铁 的 儿 子 。 以 铁 是 耶 筛 亚 的 儿 子 。

8

其 次 有 迦 拜 ， 撒 来 的 子 孙 ， 共 九 百 二 十 八 名 。

9

细 基 利 的 儿 子 约 珥 是 他 们 的 长 官 。 哈 西 努 亚 的 儿 子 ， 犹 大 是 耶 路 撒 冷 的 副 官 。

10

祭 司 中 有 雅 斤 ， 又 有 约 雅 立 的 儿 子 耶 大 雅 。

11

还 有 管 理 神 殿 的 西 莱 雅 ， 西 莱 雅 是 希 勒 家 的 儿 子 。 希 勒 家 是 米 书 兰 的 儿 子 。 米 书 兰 是 撒 督 的 儿 子 。 撒 督 是 米 拉 约 的 儿 子 。 米 拉 约 是 亚 希 突 的 儿 子 。

12

还 有 他 们 的 弟 兄 在 殿 里 供 职 的 ， 共 八 百 二 十 二 名 。 又 有 耶 罗 罕 的 儿 子 亚 大 雅 。 耶 罗 罕 是 毗 拉 利 的 儿 子 。 毗 拉 利 是 暗 洗 的 儿 子 。 暗 洗 是 撒 迦 利 亚 的 儿 子 。 撒 迦 利 亚 是 巴 施 户 珥 的 儿 子 。 巴 施 户 珥 是 玛 基 雅 的 儿 子 。

13

还 有 他 的 弟 兄 作 族 长 的 ， 二 百 四 十 二 名 。 又 有 亚 萨 列 的 儿 子 亚 玛 帅 。 亚 萨 列 是 亚 哈 赛 的 儿 子 。 亚 哈 赛 是 米 实 利 末 的 儿 子 。 米 实 利 末 是 音 麦 的 儿 子 。

14

还 有 他 们 弟 兄 ， 大 能 的 勇 士 共 一 百 二 十 八 名 。 哈 基 多 琳 的 儿 子 撒 巴 第 业 是 他 们 的 长 官 。

15

利 未 人 中 有 哈 述 的 儿 子 示 玛 雅 。 哈 述 是 押 利 甘 的 儿 子 。 押 利 甘 是 哈 沙 比 雅 的 儿 子 。 哈 沙 比 雅 是 布 尼 的 儿 子 。

16

又 有 利 未 人 的 族 长 ， 沙 比 太 和 约 撒 拔 管 理 神 殿 的 外 事 。

17

祈 祷 的 时 候 ， 为 称 谢 领 首 的 是 米 迦 的 儿 子 玛 他 尼 。 米 迦 是 撒 底 的 儿 子 。 撒 底 是 亚 萨 的 儿 子 。 又 有 玛 他 尼 弟 兄 中 的 八 布 迦 为 副 。 还 有 沙 母 亚 的 儿 子 押 大 。 沙 母 亚 是 加 拉 的 儿 子 。 加 拉 是 耶 杜 顿 的 儿 子 。

18

在 圣 城 的 利 未 人 共 二 百 八 十 四 名 。

19

守 门 的 是 亚 谷 和 达 们 ， 并 守 门 的 弟 兄 ， 共 一 百 七 十 二 名 。

20

其 馀 的 以 色 列 人 ， 祭 司 ， 利 未 人 都 住 在 犹 大 的 一 切 城 邑 ， 各 在 自 己 的 地 业 中 。

21

尼 提 宁 却 住 在 俄 斐 勒 。 西 哈 和 基 斯 帕 管 理 他 们 。

22

在 耶 路 撒 冷 ， 利 未 人 的 长 官 ， 管 理 神 殿 事 务 的 是 歌 唱 者 亚 萨 的 子 孙 ， 巴 尼 的 儿 子 乌 西 。 巴 尼 是 哈 沙 比 雅 的 儿 子 。 哈 沙 比 雅 是 玛 他 尼 的 儿 子 。 玛 他 尼 是 米 迦 的 儿 子 。

23

王 为 歌 唱 的 出 命 令 ， 每 日 供 给 他 们 必 有 一 定 之 粮 。

24

犹 大 儿 子 谢 拉 的 子 孙 ， 米 示 萨 别 的 儿 子 毗 他 希 雅 ， 辅 助 王 办 理 犹 大 民 的 事 。

25

至 于 村 庄 和 属 村 庄 的 田 地 ， 有 犹 大 人 住 在 基 列 亚 巴 ， 和 属 基 列 亚 巴 的 乡 村 。 底 本 和 属 底 本 的 乡 村 。 叶 甲 薛 和 属 叶 甲 薛 的 村 庄 。

26

耶 书 亚 ， 摩 拉 大 ， 伯 帕 列 ，

27

哈 萨 书 亚 ， 别 是 巴 ， 和 属 别 是 巴 的 乡 村 。

28

洗 革 拉 ， 米 哥 拿 ， 和 属 米 哥 拿 的 乡 村 。

29

音 临 门 ， 琐 拉 ， 耶 末 ，

30

撒 挪 亚 ， 亚 杜 兰 ， 和 属 这 两 处 的 村 庄 。 拉 吉 和 属 拉 吉 的 田 地 。 亚 西 加 和 属 亚 西 加 的 乡 村 。 他 们 所 住 的 地 方 是 从 别 是 巴 直 到 欣 嫩 谷 。

31

便 雅 悯 人 从 迦 巴 起 ， 住 在 密 抹 ， 亚 雅 ， 伯 特 利 和 属 伯 特 利 的 乡 村 。

32

亚 拿 突 ， 挪 伯 ， 亚 难 雅 ，

33

夏 琐 ， 拉 玛 ， 基 他 音 ，

34

哈 叠 ， 洗 编 ， 尼 八 拉 ，

35

罗 德 ， 阿 挪 ， 匠 人 之 谷 。

36

利 未 人 中 有 几 班 曾 住 在 犹 大 地 归 于 便 雅 悯 的 。

尼希米记 / Nehemiah 12


尼希米记 / Nehemiah Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 11

尼希米记 / Nehemiah

Return to Index

Chapter 12

1

同 着 撒 拉 铁 的 儿 子 所 罗 巴 伯 ， 和 耶 书 亚 回 来 的 祭 司 ， 与 利 未 人 记 在 下 面 。 祭 司 是 西 莱 雅 ， 耶 利 米 ， 以 斯 拉 ，

2

亚 玛 利 雅 ， 玛 鹿 ， 哈 突 ，

3

示 迦 尼 ， 利 宏 ， 米 利 末 ，

4

易 多 ， 近 顿 ， 亚 比 雅 ，

5

米 雅 民 ， 玛 底 雅 ， 璧 迦 ，

6

示 玛 雅 ， 约 雅 立 ， 耶 大 雅 ，

7

撒 路 ， 亚 木 ， 希 勒 家 ， 耶 大 雅 。 这 些 人 在 耶 书 亚 的 时 候 作 祭 司 ， 和 他 们 弟 兄 的 首 领 。

8

利 未 人 是 耶 书 亚 ， 宾 内 ， 甲 篾 ， 示 利 比 ， 犹 大 ， 玛 他 尼 。 这 玛 他 尼 和 他 的 弟 兄 管 理 称 谢 的 事 。

9

他 们 的 弟 兄 八 布 迦 ， 和 乌 尼 照 自 己 的 班 次 与 他 们 相 对 。

10

耶 书 亚 生 约 雅 金 。 约 雅 金 生 以 利 亚 实 。 以 利 亚 实 生 耶 何 耶 大 。

11

耶 何 耶 大 生 约 拿 单 。 约 拿 单 生 押 杜 亚 。

12

在 约 雅 金 的 时 候 ， 祭 司 作 族 长 的 西 莱 雅 族 （ 或 作 班 本 段 同 ） 有 米 拉 雅 。 耶 利 米 族 有 哈 拿 尼 雅 。

13

以 斯 拉 族 有 米 书 兰 。 亚 玛 利 雅 族 有 约 哈 难 。

14

米 利 古 族 有 约 拿 单 。 示 巴 尼 族 有 约 瑟 。

15

哈 琳 族 有 押 拿 。 米 拉 约 族 有 希 勒 恺 。

16

易 多 族 有 撒 迦 利 亚 。 近 顿 族 有 米 书 兰 。

17

亚 比 雅 族 有 细 基 利 。 米 拿 民 族 某 。 摩 亚 底 族 有 毗 勒 太 。

18

璧 迦 族 有 沙 母 亚 。 示 玛 雅 族 有 约 拿 单 。

19

约 雅 立 族 有 玛 特 乃 。 耶 大 雅 族 有 乌 西 。

20

撒 来 族 有 加 莱 。 亚 木 族 有 希 伯 。

21

希 勒 家 族 有 哈 沙 比 雅 。 耶 大 雅 族 有 拿 坦 业 。

22

至 于 利 未 人 ， 当 以 利 亚 实 ， 耶 何 耶 大 ， 约 哈 难 ， 押 杜 亚 的 时 候 ， 他 们 的 族 长 记 在 册 上 。 波 斯 王 大 利 乌 在 位 的 时 候 ， 作 族 长 的 祭 司 也 记 在 册 上 。

23

利 未 人 作 族 长 的 记 在 历 史 上 ， 直 到 以 利 亚 实 的 儿 子 约 哈 难 的 时 候 。

24

利 未 人 的 族 长 是 哈 沙 比 雅 ， 示 利 比 ， 甲 篾 的 儿 子 耶 书 亚 ， 与 他 们 弟 兄 的 班 次 相 对 ， 照 着 神 人 大 卫 的 命 令 一 班 一 班 地 赞 美 称 谢 。

25

玛 他 尼 ， 八 布 迦 ， 俄 巴 底 亚 ， 米 书 兰 ， 达 们 ， 亚 谷 是 守 门 的 ， 就 是 在 库 房 那 里 守 门 。

26

这 都 是 在 约 撒 达 的 孙 子 ， 耶 书 亚 的 儿 子 约 雅 金 ， 和 省 长 尼 希 米 ， 并 祭 司 文 士 以 斯 拉 的 时 候 ， 有 职 任 的 。

27

耶 路 撒 冷 城 墙 告 成 的 时 候 ， 众 民 就 把 各 处 的 利 未 人 ， 招 到 耶 路 撒 冷 ， 要 称 谢 ， 歌 唱 ， 敲 钹 ， 鼓 瑟 ， 弹 琴 ， 欢 欢 喜 喜 地 行 告 成 之 礼 。

28

歌 唱 的 人 从 耶 路 撒 冷 的 周 围 ， 和 尼 陀 法 的 村 庄 与 伯 吉 甲 ，

29

又 从 迦 巴 和 押 玛 弗 的 田 地 聚 集 ， 因 为 歌 唱 的 人 在 耶 路 撒 冷 四 围 为 自 己 立 了 村 庄 。

30

祭 司 和 利 未 人 就 洁 净 自 己 ， 也 洁 净 百 姓 和 城 门 ， 并 城 墙 。

31

我 带 犹 大 的 首 领 上 城 ， 使 称 谢 的 人 分 为 两 大 队 ， 排 列 而 行 。 第 一 队 在 城 上 往 右 边 向 粪 厂 门 行 走 。

32

在 他 们 后 头 的 有 何 沙 雅 ， 与 犹 大 首 领 的 一 半 。

33

又 有 亚 撒 利 雅 ， 以 斯 拉 ， 米 书 兰 ，

34

犹 大 ， 便 雅 悯 ， 示 玛 雅 ， 耶 利 米 。

35

还 有 些 吹 号 之 祭 司 的 子 孙 ， 约 拿 单 的 儿 子 撒 迦 利 亚 。 约 拿 单 是 示 玛 雅 的 儿 子 。 示 玛 雅 是 玛 他 尼 的 儿 子 。 玛 他 尼 是 米 该 亚 的 儿 子 。 米 该 亚 是 撒 刻 的 儿 子 。 撒 刻 是 亚 萨 的 儿 子 。

36

又 有 撒 迦 利 亚 的 弟 兄 示 玛 雅 ， 亚 撒 利 ， 米 拉 莱 ， 基 拉 莱 ， 玛 艾 ， 拿 坦 业 ， 犹 大 ， 哈 拿 尼 ， 都 拿 着 神 人 大 卫 的 乐 器 ， 文 士 以 斯 拉 引 领 他 们 。

37

他 们 经 过 泉 门 往 前 ， 从 大 卫 城 的 台 阶 随 地 势 而 上 ， 在 大 卫 宫 殿 以 上 ， 直 行 到 朝 东 的 水 门 。

38

第 二 队 称 谢 的 人 ， 要 与 那 一 队 相 迎 而 行 。 我 和 民 的 一 半 跟 随 他 们 ， 在 城 墙 上 过 了 炉 楼 ， 直 到 宽 墙 。

39

又 过 了 以 法 莲 门 ， 古 门 ， 鱼 门 ， 哈 楠 业 楼 ， 哈 米 亚 楼 ， 直 到 羊 门 ， 就 在 护 卫 门 站 住 。

40

于 是 ， 这 两 队 称 谢 的 人 连 我 ， 和 官 长 的 一 半 ， 站 在 神 的 殿 里 。

41

还 有 祭 司 以 利 亚 金 ， 玛 西 雅 ， 米 拿 民 ， 米 该 雅 ， 以 利 约 乃 ， 撒 迦 利 亚 ， 哈 楠 尼 亚 吹 号 。

42

又 有 玛 西 雅 ， 示 玛 雅 ， 以 利 亚 撒 ， 乌 西 ， 约 哈 难 ， 玛 基 雅 ， 以 拦 ， 和 以 谢 奏 乐 。 歌 唱 的 就 大 声 歌 唱 ， 伊 斯 拉 希 雅 管 理 他 们 。

43

那 日 ， 众 人 献 大 祭 而 欢 乐 。 因 为 神 使 他 们 大 大 欢 乐 ， 连 妇 女 带 孩 童 也 都 欢 乐 ， 甚 至 耶 路 撒 冷 中 的 欢 声 听 到 远 处 。

44

当 日 ， 派 人 管 理 库 房 ， 将 举 祭 ， 初 熟 之 物 ， 和 所 取 的 十 分 之 一 ， 就 是 按 各 城 田 地 ， 照 律 法 所 定 归 给 祭 司 和 利 未 人 的 分 ， 都 收 在 里 头 。 犹 大 人 因 祭 司 和 利 未 人 供 职 ， 就 欢 乐 了 。

45

祭 司 利 未 人 遵 守 神 所 吩 咐 的 ， 并 守 洁 净 的 礼 。 歌 唱 的 ， 守 门 的 ， 照 着 大 卫 和 他 儿 子 所 罗 门 的 命 令 也 如 此 行 。

46

古 时 ， 在 大 卫 和 亚 萨 的 日 子 ， 有 歌 唱 的 伶 长 ， 并 有 赞 美 称 谢 神 的 诗 歌 。

47

当 所 罗 巴 伯 和 尼 希 米 的 时 候 ， 以 色 列 众 人 将 歌 唱 的 ， 守 门 的 ， 每 日 所 当 得 的 分 供 给 他 们 ， 又 给 利 未 人 当 得 的 分 。 利 未 人 又 给 亚 伦 的 子 孙 当 得 的 分 。

尼希米记 / Nehemiah 13


尼希米记 / Nehemiah Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 12

尼希米记 / Nehemiah

Return to Index

Chapter 13

1

当 日 ， 人 念 摩 西 的 律 法 书 给 百 姓 听 ， 遇 见 书 上 写 着 说 ， 亚 扪 人 和 摩 押 人 永 不 可 入 神 的 会 。

2

因 为 他 们 没 有 拿 食 物 ， 和 水 来 迎 接 以 色 列 人 ， 且 雇 了 巴 兰 咒 诅 他 们 ， 但 我 们 的 神 使 那 咒 诅 变 为 祝 福 。

3

以 色 列 民 听 见 这 律 法 ， 就 与 一 切 闲 杂 人 绝 交 。

4

先 是 蒙 派 管 理 我 们 神 殿 中 库 房 ， 的 祭 司 以 利 亚 实 与 多 比 雅 结 亲 。

5

便 为 他 预 备 一 间 大 屋 子 ， 就 是 从 前 收 存 素 祭 ， 乳 香 ， 器 皿 ， 和 照 命 令 供 给 利 未 人 ， 歌 唱 的 ， 守 门 的 五 谷 ， 新 酒 ， 和 油 的 十 分 之 一 ， 并 归 祭 司 举 祭 的 屋 子 。

6

那 时 我 不 在 耶 路 撒 冷 。 因 为 巴 比 伦 王 亚 达 薛 西 三 十 二 年 ， 我 回 到 王 那 里 。 过 了 多 日 ， 我 向 王 告 假 。

7

我 来 到 耶 路 撒 冷 ， 就 知 道 以 利 亚 实 为 多 比 雅 在 神 殿 的 院 内 ， 预 备 屋 子 的 那 件 恶 事 。

8

我 甚 恼 怒 ， 就 把 多 比 雅 的 一 切 家 具 从 屋 里 都 抛 出 去 。

9

吩 咐 人 洁 净 这 屋 子 ， 遂 将 神 殿 的 器 皿 和 素 祭 ， 乳 香 又 搬 进 去 。

10

我 见 利 未 人 所 当 得 的 分 ， 无 人 供 给 他 们 ， 甚 至 供 职 的 利 未 人 与 歌 唱 的 ， 俱 各 奔 回 自 己 的 田 地 去 了 。

11

我 就 斥 责 官 长 说 ， 为 何 离 弃 神 的 殿 呢 。 我 便 招 聚 利 未 人 ， 使 他 们 照 旧 供 职 。

12

犹 大 众 人 就 把 五 谷 ， 新 酒 ， 和 油 的 十 分 之 一 送 入 库 房 。

13

我 派 祭 司 示 利 米 雅 ， 文 士 撒 督 ， 和 利 未 人 毗 大 雅 作 库 官 管 理 库 房 。 副 官 是 哈 难 。 哈 难 是 撒 刻 的 儿 子 。 撒 刻 是 玛 他 尼 的 儿 子 。 这 些 人 都 是 忠 信 的 ， 他 们 的 职 分 是 将 所 供 给 的 分 给 他 们 的 弟 兄 。

14

我 的 神 阿 ， 求 你 因 这 事 记 念 我 ， 不 要 涂 抹 我 为 神 的 殿 ， 与 其 中 的 礼 节 所 行 的 善 。

15

那 些 日 子 ， 我 在 犹 大 见 有 人 在 安 息 日 榨 酒 （ 原 文 作 踹 酒 榨 ） ， 搬 运 禾 捆 驮 在 驴 上 。 又 把 酒 ， 葡 萄 ， 无 花 果 ， 和 各 样 的 担 子 在 安 息 日 担 入 耶 路 撒 冷 ， 我 就 在 他 们 卖 食 物 的 那 日 警 戒 他 们 。

16

又 有 推 罗 人 住 在 耶 路 撒 冷 。 他 们 把 鱼 和 各 样 货 物 运 进 来 ， 在 安 息 日 卖 给 犹 大 人 。

17

我 就 斥 责 犹 大 的 贵 胄 说 ， 你 们 怎 麽 行 这 恶 事 犯 了 安 息 日 呢 。

18

从 前 你 们 列 祖 岂 不 是 这 样 行 ， 以 致 我 们 神 使 一 切 灾 祸 临 到 我 们 ， 和 这 城 麽 。 现 在 你 们 还 犯 安 息 日 ， 使 忿 怒 越 发 临 到 以 色 列 。

19

在 安 息 日 的 前 一 日 ， 耶 路 撒 冷 城 门 有 黑 影 的 时 候 ， 我 就 吩 咐 人 将 门 关 锁 ， 不 过 安 息 日 不 准 开 放 。 我 又 派 我 几 个 仆 人 管 理 城 门 ， 免 得 有 人 在 安 息 日 担 什 么 担 子 进 城 。

20

于 是 商 人 和 贩 卖 各 样 货 物 的 ， 一 两 次 住 宿 在 耶 路 撒 冷 城 外 。

21

我 就 警 戒 他 们 说 ， 你 们 为 何 在 城 外 住 宿 呢 。 若 再 这 样 ， 我 必 下 手 拿 办 你 们 。 从 此 以 后 ， 他 们 在 安 息 日 不 再 来 了 。

22

我 吩 咐 利 未 人 洁 净 自 己 ， 来 守 城 门 ， 使 安 息 日 为 圣 。 我 的 神 阿 ， 求 你 因 这 事 记 念 我 ， 照 你 的 大 慈 爱 怜 恤 我 。

23

那 些 日 子 ， 我 也 见 犹 大 人 娶 了 亚 实 突 ， 亚 扪 ， 摩 押 的 女 子 为 妻 。

24

他 们 的 儿 女 说 话 ， 一 半 是 亚 实 突 的 话 ， 不 会 说 犹 大 的 话 ， 所 说 的 是 照 着 各 族 的 方 言 。

25

我 就 斥 责 他 们 ， 咒 诅 他 们 ， 打 了 他 们 几 个 人 ， 拔 下 他 们 的 头 发 ， 叫 他 们 指 着 神 起 誓 ， 必 不 将 自 己 的 女 儿 嫁 给 外 邦 人 的 儿 子 ， 也 不 为 自 己 和 儿 子 娶 他 们 的 女 儿 。

26

我 又 说 ， 以 色 列 王 所 罗 门 不 是 在 这 样 的 事 上 犯 罪 麽 。 在 多 国 中 并 没 有 一 王 像 他 ， 且 蒙 他 神 所 爱 ， 神 立 他 作 以 色 列 全 国 的 王 。 然 而 连 他 也 被 外 邦 女 子 引 诱 犯 罪 。

27

如 此 ， 我 岂 听 你 们 行 这 大 恶 ， 娶 外 邦 女 子 干 犯 我 们 的 神 呢 。

28

大 祭 司 以 利 亚 实 的 孙 子 ， 耶 何 耶 大 的 一 个 儿 子 是 ， 和 伦 人 叁 巴 拉 的 女 婿 ， 我 就 从 我 这 里 把 他 赶 出 去 。

29

我 的 神 阿 ， 求 你 记 念 他 们 的 罪 。 因 为 他 们 玷 污 了 祭 司 的 职 任 ， 违 背 你 与 祭 司 利 未 人 所 立 的 约 。

30

这 样 ， 我 洁 净 他 们 ， 使 他 们 离 绝 一 切 外 邦 人 ， 派 定 祭 司 和 利 未 人 的 班 次 ， 使 他 们 各 尽 其 职 。

31

我 又 派 百 姓 按 定 期 献 柴 ， 和 初 熟 的 土 产 。 我 的 神 阿 ， 求 你 记 念 我 ， 施 恩 与 我 。

以斯帖记 / Esther 1


以斯帖记 / Esther Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

尼希米记 / Nehemiah 13

以斯帖记 / Esther

Return to Index

Chapter 1

1

亚 哈 随 鲁 作 王 ， 从 印 度 直 到 古 实 ， 统 管 一 百 二 十 七 省 。

2

亚 哈 随 鲁 王 在 书 珊 城 的 宫 登 基 。

3

在 位 第 三 年 ， 他 一 切 首 领 臣 仆 设 摆 筵 席 ， 有 波 斯 和 米 底 亚 的 权 贵 ， 就 是 各 省 的 贵 胄 与 首 领 ， 在 他 面 前 。

4

他 把 他 荣 耀 之 国 的 丰 富 ， 和 他 美 好 威 严 的 尊 贵 ， 给 他 们 看 了 许 多 日 ， 就 是 一 百 八 十 日 。

5

这 日 子 满 了 ， 又 为 所 有 住 书 珊 城 的 大 小 人 民 ， 在 御 园 的 院 子 里 设 摆 筵 席 七 日 。

6

有 白 色 ， 绿 色 ， 蓝 色 的 帐 子 ， 用 细 麻 绳 ， 紫 色 绳 从 银 环 内 系 在 白 玉 石 柱 上 。 有 金 银 的 床 榻 摆 在 红 ， 白 ， 黄 ， 黑 玉 石 铺 的 石 地 上 。

7

用 金 器 皿 赐 酒 ， 器 皿 各 有 不 同 。 御 酒 甚 多 ， 足 显 王 的 厚 意 。

8

喝 酒 有 例 ， 不 准 勉 强 人 ， 因 王 吩 咐 宫 里 的 一 切 臣 宰 ， 让 人 各 随 己 意 。

9

王 后 瓦 实 提 在 亚 哈 随 鲁 王 的 宫 内 ， 也 为 妇 女 设 摆 筵 席 。

10

第 七 日 ， 亚 哈 随 鲁 王 饮 酒 ， 心 中 快 乐 ， 就 吩 咐 在 他 面 前 侍 立 的 七 个 太 监 ， 米 户 幔 ， 比 斯 他 ， 哈 波 拿 ， 比 革 他 ， 亚 拔 他 ， 西 达 ， 甲 迦 ，

11

请 王 后 瓦 实 提 头 戴 王 后 的 冠 冕 到 王 面 前 ， 使 各 等 臣 民 看 她 的 美 貌 ， 因 为 她 容 貌 甚 美 。

12

王 后 瓦 实 提 却 不 肯 遵 太 监 所 传 的 王 命 而 来 ， 所 以 王 甚 发 怒 ， 心 如 火 烧 。

13

那 时 ， 在 王 左 右 常 见 王 面 ， 国 中 坐 高 位 的 ， 有 波 斯 和 米 底 亚 的 七 个 大 臣 ， 就 是 甲 示 拿 ， 示 达 ， 押 玛 他 ， 他 施 斯 ， 米 力 ， 玛 西 拿 ， 米 母 干 ，

14

都 是 达 时 务 的 明 哲 人 。 按 王 的 常 规 ， 办 事 必 先 询 问 知 例 明 法 的 人 。 王 问 他 们 说 ，

15

王 后 瓦 实 提 不 遵 太 监 所 传 的 王 命 ， 照 例 应 当 怎 样 办 理 呢 。

16

米 母 干 在 王 和 众 首 领 面 前 回 答 说 ， 王 后 瓦 实 提 这 事 ， 不 但 得 罪 王 ， 并 且 有 害 于 王 各 省 的 臣 民 。

17

因 为 王 后 这 事 必 传 到 众 妇 人 的 耳 中 ， 说 ， 亚 哈 随 鲁 王 吩 咐 王 后 瓦 实 提 到 王 面 前 ， 她 却 不 来 ， 她 们 就 藐 视 自 己 的 丈 夫 。

18

今 日 波 斯 和 米 底 亚 的 众 夫 人 听 见 王 后 这 事 ， 必 向 王 的 大 臣 照 样 行 。 从 此 必 大 开 藐 视 和 忿 怒 之 端 。

19

王 若 以 为 美 ， 就 降 旨 写 在 波 斯 和 米 底 亚 人 的 例 中 ， 永 不 更 改 ， 不 准 瓦 实 提 再 到 王 面 前 ， 将 她 王 后 的 位 分 赐 给 比 她 还 好 的 人 。

20

所 降 的 旨 意 传 遍 通 国 （ 国 度 本 来 广 大 ） ， 所 有 的 妇 人 ， 无 论 丈 夫 贵 贱 都 必 尊 敬 他 。

21

王 和 众 首 领 都 以 米 母 干 的 话 为 美 ， 王 就 照 这 话 去 行 ，

22

发 诏 书 ， 用 各 省 的 文 字 ， 各 族 的 方 言 通 知 各 省 ， 使 为 丈 夫 的 在 家 中 作 主 ， 各 说 本 地 的 方 言 。

以斯帖记 / Esther 2


以斯帖记 / Esther Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 1

以斯帖记 / Esther

Return to Index

Chapter 2

1

这 事 以 后 ， 亚 哈 随 鲁 王 的 忿 怒 止 息 ， 就 想 念 瓦 实 提 和 她 所 行 的 ， 并 怎 样 降 旨 办 她 。

2

于 是 王 的 侍 臣 对 王 说 ， 不 如 为 王 寻 梢 美 貌 的 处 女 。

3

王 可 以 派 官 在 国 中 的 各 省 ， 招 聚 美 貌 的 处 女 到 书 珊 城 （ 或 作 宫 ） 的 女 院 ， 交 给 掌 管 女 子 的 太 监 希 该 ， 给 她 们 当 用 的 香 品 。

4

王 所 喜 爱 的 女 子 可 以 立 为 王 后 ， 代 替 瓦 实 提 。 王 以 这 事 为 美 ， 就 如 此 行 。

5

书 珊 城 有 一 个 犹 大 人 ， 名 叫 末 底 改 ， 是 便 雅 悯 人 基 士 的 曾 孙 ， 示 每 的 孙 子 ， 睚 珥 的 儿 子 。

6

从 前 巴 比 伦 王 尼 布 甲 尼 撒 ， 将 犹 大 王 耶 哥 尼 雅 （ 又 名 约 雅 斤 ） 和 百 姓 从 耶 路 撒 冷 掳 去 ， 末 底 改 也 在 其 内 。

7

末 底 改 抚 养 他 叔 叔 的 女 儿 哈 大 沙 （ 后 名 以 斯 帖 ） ， 因 为 她 没 有 父 母 。 这 女 子 又 容 貌 俊 美 ， 她 父 母 死 了 ， 末 底 改 就 收 她 为 自 己 的 女 儿 。

8

王 的 谕 旨 传 出 ， 就 招 聚 许 多 女 子 到 书 珊 城 ， 交 给 掌 管 女 子 的 希 该 。 以 斯 帖 也 送 入 王 宫 ， 交 付 希 该 。

9

希 该 喜 悦 以 斯 帖 ， 就 恩 待 她 。 急 忙 给 她 需 用 的 香 品 和 她 所 当 得 的 分 ， 又 派 所 当 得 的 七 个 宫 女 服 事 她 ， 使 她 和 她 的 宫 女 搬 入 女 院 上 好 的 房 屋 。

10

以 斯 帖 未 曾 将 籍 贯 宗 族 告 诉 人 ， 因 为 末 底 改 嘱 咐 她 不 可 叫 人 知 道 。

11

末 底 改 天 天 在 女 院 前 边 行 走 ， 要 知 道 以 斯 帖 平 安 不 平 安 ， 并 后 事 如 何 。

12

众 女 子 照 例 先 洁 净 身 体 十 二 个 月 。 六 个 月 用 没 药 油 ， 六 个 月 用 香 料 和 洁 身 之 物 。 满 了 日 期 ， 然 后 挨 次 进 去 见 亚 哈 随 鲁 王 。

13

女 子 进 去 见 王 是 这 样 。 从 女 院 到 王 宫 的 时 候 ， 凡 她 所 要 的 都 必 给 她 。

14

晚 上 进 去 ， 次 日 回 到 女 子 第 二 院 ， 交 给 掌 管 妃 嫔 的 太 监 沙 甲 。 除 非 王 喜 爱 她 ， 再 提 名 召 她 ， 就 不 再 进 去 见 王 。

15

末 底 改 叔 叔 亚 比 孩 的 女 儿 ， 就 是 末 底 改 收 为 自 己 女 儿 的 以 斯 帖 ， 按 次 序 当 进 去 见 王 的 时 候 ， 除 了 掌 管 女 子 的 太 监 希 该 所 派 定 给 她 的 ， 她 别 无 所 求 。 凡 看 见 以 斯 帖 的 都 喜 悦 她 。

16

亚 哈 随 鲁 王 第 七 年 十 月 ， 就 是 提 别 月 ， 以 斯 帖 被 引 入 宫 见 王 。

17

王 爱 以 斯 帖 过 于 爱 众 女 ， 她 在 王 眼 前 蒙 宠 爱 比 众 处 女 更 甚 。 王 就 把 王 后 的 冠 冕 戴 在 她 头 上 ， 立 她 为 王 后 ， 代 替 瓦 实 提 。

18

王 因 以 斯 帖 的 缘 故 给 众 首 领 和 臣 仆 设 摆 大 筵 席 ， 又 豁 免 各 省 的 租 税 ， 并 照 王 的 厚 意 大 颁 赏 赐 。

19

第 二 次 招 聚 处 女 的 时 候 ， 末 底 改 坐 在 朝 门 。

20

以 斯 帖 照 着 末 底 改 所 嘱 咐 的 ， 还 没 有 将 籍 贯 宗 族 告 诉 人 。 因 为 以 斯 帖 遵 末 底 改 的 命 ， 如 抚 养 她 的 时 候 一 样 。

21

当 那 时 候 ， 末 底 改 坐 在 朝 门 ， 王 的 太 监 中 有 两 个 守 门 的 ， 辟 探 和 提 列 ， 恼 恨 亚 哈 随 鲁 王 ， 想 要 下 手 害 他 。

22

末 底 改 知 道 了 ， 就 告 诉 王 后 以 斯 帖 。 以 斯 帖 奉 末 底 改 的 名 ， 报 告 于 王 。

23

究 察 这 事 ， 果 然 是 实 ， 就 把 二 人 挂 在 木 头 上 ， 将 这 事 在 王 面 前 写 于 历 史 上 。

以斯帖记 / Esther 3


以斯帖记 / Esther Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 2

以斯帖记 / Esther

Return to Index

Chapter 3

1

这 事 以 后 ， 亚 哈 随 鲁 王 抬 举 ， 亚 甲 族 哈 米 大 他 的 儿 子 哈 曼 ， 使 他 高 升 ， 叫 他 的 爵 位 超 过 与 他 同 事 的 一 切 臣 宰 。

2

在 朝 门 的 一 切 臣 仆 都 跪 拜 哈 曼 ， 因 为 王 如 此 吩 咐 。 惟 独 末 底 改 不 跪 不 拜 。

3

在 朝 门 的 臣 仆 问 末 底 改 说 ， 你 为 何 违 背 王 的 命 令 呢 。

4

他 们 天 天 劝 他 ， 他 还 是 不 听 ， 他 们 就 告 诉 哈 曼 ， 要 看 末 底 改 的 事 站 得 住 站 不 住 ， 因 他 已 经 告 诉 他 们 自 己 是 犹 大 人 。

5

哈 曼 见 末 底 改 不 跪 不 拜 ， 他 就 怒 气 填 胸 。

6

他 们 已 将 末 底 改 的 本 族 告 诉 哈 曼 。 他 以 为 下 手 害 末 底 改 一 人 是 小 事 ， 就 要 灭 绝 亚 哈 随 鲁 王 通 国 所 有 的 犹 大 人 ， 就 是 末 底 改 的 本 族 。

7

亚 哈 随 鲁 王 十 二 年 正 月 ， 就 是 尼 散 月 ， 人 在 哈 曼 面 前 ， 按 日 日 月 月 掣 普 珥 ， 就 是 掣 签 ， 要 定 何 月 何 日 为 吉 ， 择 定 了 十 二 月 ， 就 是 亚 达 月 。

8

哈 曼 对 亚 哈 随 鲁 王 说 ， 有 一 种 民 ， 散 居 在 王 国 各 省 的 民 中 ， 他 们 的 律 例 与 万 民 的 律 例 不 同 ， 也 不 守 王 的 律 例 ， 所 以 容 留 他 们 与 王 无 益 。

9

王 若 以 为 美 ， 请 下 旨 意 灭 绝 他 们 。 我 就 捐 一 万 他 连 得 银 子 交 给 掌 管 国 帑 的 人 ， 纳 入 王 的 府 库 。

10

于 是 王 从 自 己 手 上 摘 下 戒 指 ， 给 犹 大 人 的 仇 敌 亚 甲 族 哈 米 大 他 的 儿 子 哈 曼 。

11

王 对 哈 曼 说 ， 这 银 子 仍 赐 给 你 ， 这 民 也 交 给 你 ， 你 可 以 随 意 待 他 们 。

12

正 月 十 三 日 ， 就 召 了 王 的 书 记 来 ， 照 着 哈 曼 一 切 所 吩 咐 的 ， 用 各 省 的 文 字 ， 各 族 的 方 言 ， 奉 亚 哈 随 鲁 王 的 名 写 旨 意 ， 传 与 总 督 和 各 省 的 省 长 ， 并 各 族 的 首 领 。 又 用 王 的 戒 指 盖 印 。

13

交 给 驿 卒 传 到 王 的 各 省 ， 吩 咐 将 犹 大 人 ， 无 论 老 少 妇 女 孩 子 ， 在 一 日 之 间 ， 十 二 月 ， 就 是 亚 达 月 十 三 日 ， 全 然 剪 除 ， 杀 戮 灭 绝 ， 并 夺 他 们 的 财 为 掠 物 。

14

抄 录 这 旨 意 ， 颁 行 各 省 ， 宣 告 各 族 ， 使 他 们 预 备 等 候 那 日 。

15

驿 卒 奉 王 命 急 忙 起 行 ， 旨 意 也 传 遍 书 珊 城 。 王 同 哈 曼 坐 下 饮 酒 ， 书 珊 城 的 民 却 都 慌 乱 。

以斯帖记 / Esther 4


以斯帖记 / Esther Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 3

以斯帖记 / Esther

Return to Index

Chapter 4

1

末 底 改 知 道 所 做 的 这 一 切 事 ， 就 撕 裂 衣 服 ， 穿 麻 衣 ， 蒙 灰 尘 ， 在 城 中 行 走 ， 痛 哭 哀 号 。

2

到 了 朝 门 前 停 住 脚 步 ， 因 为 穿 麻 衣 的 不 可 进 朝 门 。

3

王 的 谕 旨 所 到 的 各 省 各 处 ， 犹 大 人 大 大 悲 哀 ， 禁 食 哭 泣 哀 号 ， 穿 麻 衣 躺 在 灰 中 的 甚 多 。

4

王 后 以 斯 帖 的 宫 女 和 太 监 来 把 这 事 告 诉 以 斯 帖 ， 她 甚 是 忧 愁 ， 就 送 衣 服 给 末 底 改 穿 ， 要 他 脱 下 麻 衣 ， 他 却 不 受 。

5

以 斯 帖 就 把 王 所 派 伺 候 她 的 一 个 太 监 ， 名 叫 哈 他 革 召 来 ， 吩 咐 他 去 见 末 底 改 ， 要 知 道 这 是 什 么 事 ， 是 什 么 缘 故 。

6

于 是 哈 他 革 出 到 朝 门 前 的 宽 阔 处 见 末 底 改 。

7

末 底 改 将 自 己 所 遇 的 拭 ， 并 哈 曼 为 灭 绝 犹 大 人 ， 应 许 捐 入 王 库 的 银 数 都 告 诉 了 他 。

8

又 将 所 抄 写 传 遍 书 珊 城 ， 要 灭 绝 犹 大 人 的 旨 意 交 给 哈 他 革 ， 要 给 以 斯 帖 看 ， 又 要 给 她 说 明 ， 并 嘱 咐 她 进 去 见 王 ， 为 本 族 的 人 在 王 面 前 恳 切 祈 求 。

9

哈 他 革 回 来 ， 将 末 底 改 的 话 告 诉 以 斯 帖 。

10

以 斯 帖 就 吩 咐 哈 他 革 去 见 末 底 改 ， 说 ，

11

王 的 一 切 臣 仆 和 各 省 的 人 民 ， 都 知 道 有 一 个 定 例 ， 若 不 蒙 召 ， 擅 入 内 院 见 王 的 ， 无 论 男 女 必 被 治 死 。 除 非 王 向 他 伸 出 金 杖 ， 不 得 存 活 。 现 在 我 没 有 蒙 召 进 去 见 王 已 经 三 十 日 了 。

12

人 就 把 以 斯 帖 这 话 告 诉 末 底 改 。

13

末 底 改 托 人 回 覆 以 斯 帖 说 ， 你 莫 想 在 王 宫 里 强 过 一 切 犹 大 人 ， 得 免 这 祸 。

14

此 时 你 若 闭 口 不 言 ， 犹 大 人 必 从 别 处 得 解 脱 ， 蒙 拯 救 ， 你 和 你 父 家 ， 必 至 灭 亡 。 焉 知 你 得 了 王 后 的 位 分 ， 不 是 为 现 今 的 机 会 麽 。

15

以 斯 帖 就 吩 咐 人 回 报 末 底 改 说 ，

16

你 当 去 招 聚 书 珊 城 所 有 的 犹 大 人 ， 为 我 禁 食 三 昼 三 夜 ， 不 吃 不 喝 。 我 和 我 的 宫 女 也 要 这 样 禁 食 。 然 后 我 违 例 进 去 见 王 ， 我 若 死 就 死 吧 。

17

于 是 末 底 改 照 以 斯 帖 一 切 所 吩 咐 的 去 行 。

以斯帖记 / Esther 5


以斯帖记 / Esther Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 4

以斯帖记 / Esther

Return to Index

Chapter 5

1

第 三 日 ， 以 斯 帖 穿 上 朝 服 ， 进 王 宫 的 内 院 ， 对 殿 站 立 。 王 在 殿 里 坐 在 宝 座 上 ， 对 着 殿 门 。

2

王 见 王 后 以 斯 帖 站 在 院 内 ， 就 施 恩 于 她 ， 向 她 伸 出 手 中 的 金 杖 ， 以 斯 帖 便 向 前 摸 杖 头 。

3

王 对 她 说 ， 王 后 以 斯 帖 阿 ， 你 要 什 么 。 你 求 什 么 ， 就 是 国 的 一 半 也 必 赐 给 你 。

4

以 斯 帖 说 ， 王 若 以 为 美 ， 就 请 王 带 着 哈 曼 ， 今 日 赴 我 所 预 备 的 筵 席 。

5

王 说 ， 叫 哈 曼 速 速 照 以 斯 帖 的 话 去 行 。 于 是 王 带 着 哈 曼 赴 以 斯 帖 所 预 备 的 筵 席 。

6

在 酒 席 筵 前 ， 王 又 问 以 斯 帖 说 ， 你 要 什 么 ， 我 必 赐 给 你 。 你 求 什 么 ， 就 是 国 的 一 半 也 必 为 你 成 就 。

7

以 斯 帖 回 答 说 ， 我 有 所 要 ， 我 有 所 求 。

8

我 若 在 王 眼 前 蒙 恩 ， 王 若 愿 意 赐 我 所 要 的 ， 准 我 所 求 的 ， 就 请 王 带 着 哈 曼 ， 再 赴 我 所 要 预 备 的 筵 席 。 明 日 我 必 照 王 所 问 的 说 明 。

9

那 日 哈 曼 心 中 快 乐 ， 欢 欢 喜 喜 地 出 来 。 但 见 末 底 改 在 朝 门 不 站 起 来 ， 连 身 也 不 动 ， 就 满 心 恼 怒 末 底 改 。

10

哈 曼 暂 且 忍 耐 回 家 ， 叫 人 请 他 朋 友 和 他 妻 子 细 利 斯 来 。

11

哈 曼 将 他 富 厚 的 荣 耀 ， 众 多 的 儿 女 ， 和 王 抬 举 他 使 他 超 乎 首 领 臣 仆 之 上 ， 都 述 说 给 他 们 听 。

12

哈 曼 又 说 ， 王 后 以 斯 帖 预 备 筵 席 ， 除 了 我 之 外 不 许 别 人 随 王 赴 席 。 明 日 王 后 又 请 我 随 王 赴 席 。

13

只 是 我 见 犹 大 人 末 底 改 坐 在 朝 门 ， 虽 有 这 一 切 荣 耀 ， 也 与 我 无 益 。

14

他 的 妻 细 利 斯 和 他 一 切 的 朋 友 对 他 说 ， 不 如 立 一 个 五 丈 高 的 木 架 ， 明 早 求 王 将 末 底 改 挂 在 其 上 ， 然 后 你 可 以 欢 欢 喜 喜 地 随 王 赴 席 。 哈 曼 以 这 话 为 美 ， 就 叫 人 做 了 木 架 。

以斯帖记 / Esther 6


以斯帖记 / Esther Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 5

以斯帖记 / Esther

Return to Index

Chapter 6

1

那 夜 王 睡 不 着 觉 ， 就 吩 咐 人 取 历 史 来 ， 念 给 他 听 。

2

正 遇 见 书 上 写 着 说 ， 王 的 太 监 中 有 两 个 守 门 的 ， 辟 探 和 提 列 ， 想 要 下 手 害 亚 哈 随 鲁 王 ， 末 底 改 将 这 事 告 诉 王 后 。

3

王 说 ， 末 底 改 行 了 这 事 ， 赐 他 什 么 尊 荣 爵 位 没 有 。 伺 候 王 的 臣 仆 回 答 说 ， 没 有 赐 他 什 么 。

4

王 说 ， 谁 在 院 子 里 。 （ 那 时 哈 曼 正 进 王 宫 的 外 院 ， 要 求 王 将 末 底 改 挂 在 他 所 预 备 的 木 架 上

5

臣 仆 说 ， 哈 曼 站 在 院 内 。 王 说 ， 叫 他 进 来 。

6

哈 曼 就 进 去 。 王 问 他 说 ， 王 所 喜 悦 尊 荣 的 人 ， 当 如 何 待 他 呢 。 哈 曼 心 里 说 ， 王 所 喜 悦 尊 荣 的 ， 不 是 我 是 谁 呢 。

7

哈 曼 就 回 答 说 ， 王 所 喜 悦 尊 荣 的 人 ，

8

当 将 王 常 穿 的 朝 服 和 戴 冠 的 御 马 ，

9

都 交 给 王 极 尊 贵 的 一 个 大 臣 ， 命 他 将 衣 服 给 王 所 喜 悦 尊 荣 的 人 穿 上 ， 使 他 骑 上 马 ， 走 遍 城 里 的 街 市 ， 在 他 面 前 宣 告 说 ， 王 所 喜 悦 尊 荣 的 人 ， 就 如 此 待 他 。

10

王 对 哈 曼 说 ， 你 速 速 将 这 衣 服 和 马 ， 照 你 所 说 的 ， 向 坐 在 朝 门 的 犹 大 人 末 底 改 去 行 。 凡 你 所 说 的 ， 一 样 不 可 缺 。

11

于 是 哈 曼 将 朝 服 给 末 底 改 穿 上 ， 使 他 骑 上 马 ， 走 遍 城 里 的 街 市 ， 在 他 面 前 宣 告 说 ， 王 所 喜 悦 尊 荣 的 人 ， 就 如 此 待 他 。

12

末 底 改 仍 回 到 朝 门 ， 哈 曼 却 忧 忧 闷 闷 地 蒙 着 头 ， 急 忙 回 家 去 了 。

13

将 所 遇 的 一 切 事 ， 详 细 说 给 他 的 妻 细 利 斯 ， 和 他 的 众 朋 友 听 。 他 的 智 慧 人 ， 和 他 的 妻 细 利 斯 对 他 说 ， 你 在 末 底 改 面 前 始 而 败 落 ， 他 如 果 是 犹 大 人 ， 你 必 不 能 胜 他 ， 终 必 在 他 面 前 败 落 。

14

他 们 还 与 哈 曼 说 话 的 时 候 ， 王 的 太 监 来 催 哈 曼 ， 快 去 赴 以 斯 帖 所 预 备 的 筵 席 。

以斯帖记 / Esther 7


以斯帖记 / Esther Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 6

以斯帖记 / Esther

Return to Index

Chapter 7

1

王 带 着 哈 曼 来 赴 王 后 以 斯 帖 的 筵 席 。

2

这 第 二 次 在 酒 席 筵 前 ， 王 又 问 以 斯 帖 说 ， 王 后 以 斯 帖 阿 ， 你 要 什 么 ， 我 必 赐 给 你 。 你 求 什 么 ， 就 是 国 的 一 半 也 必 为 你 成 就 。

3

王 后 以 斯 帖 回 答 说 ， 我 若 在 王 眼 前 蒙 恩 ， 王 若 以 为 美 ， 我 所 愿 的 ， 是 愿 王 将 我 的 性 命 赐 给 我 。 我 所 求 的 ， 是 求 王 将 我 的 本 族 赐 给 我 。

4

因 我 和 我 的 本 族 被 卖 了 ， 要 剪 除 杀 戮 灭 绝 我 们 。 我 们 若 被 卖 为 奴 为 婢 ， 我 也 闭 口 不 言 。 但 王 的 损 失 ， 敌 人 万 不 能 补 足 。

5

亚 哈 随 鲁 王 问 王 后 以 斯 帖 说 ， 擅 敢 起 意 如 此 行 的 是 谁 。 这 人 在 哪 里 呢 。

6

以 斯 帖 说 ， 仇 人 敌 人 就 是 这 恶 人 哈 曼 。 哈 曼 在 王 和 王 后 面 前 就 甚 惊 惶 。

7

王 便 大 怒 ， 起 来 离 开 酒 席 往 御 园 去 了 。 哈 曼 见 王 定 意 要 加 罪 与 他 ， 就 起 来 ， 求 王 后 以 斯 帖 救 命 。

8

王 从 御 园 回 到 酒 席 之 处 ， 见 哈 曼 伏 在 以 斯 帖 所 靠 的 榻 上 。 王 说 ， 他 竟 敢 在 宫 内 ， 在 我 面 前 凌 辱 王 后 麽 。 这 话 一 出 王 口 ， 人 就 蒙 了 哈 曼 的 脸 。

9

伺 候 王 的 一 个 太 监 名 叫 哈 波 拿 ， 说 ， 哈 曼 为 那 救 王 有 功 的 末 底 改 做 了 五 丈 高 的 木 架 ， 现 今 立 在 哈 曼 家 里 。 王 说 ， 把 哈 曼 挂 在 其 上 。

10

于 是 人 将 哈 曼 挂 在 他 为 末 底 改 所 预 备 的 木 架 上 。 王 的 忿 怒 这 才 止 息 。

以斯帖记 / Esther 8


以斯帖记 / Esther Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 7

以斯帖记 / Esther

Return to Index

Chapter 8

1

当 日 ， 亚 哈 随 鲁 王 把 犹 大 人 仇 敌 哈 曼 的 家 产 ， 赐 给 王 后 以 斯 帖 。 末 底 改 也 来 到 王 面 前 ， 因 为 以 斯 帖 已 经 告 诉 王 ， 末 底 改 是 她 的 亲 属 。

2

王 摘 下 自 己 的 戒 指 ， 就 是 从 哈 曼 追 回 的 ， 给 了 末 底 改 。 以 斯 帖 派 末 底 改 管 理 哈 曼 的 家 产 。

3

以 斯 帖 又 俯 伏 在 王 脚 前 ， 流 泪 哀 告 ， 求 他 除 掉 亚 甲 族 哈 曼 害 犹 大 人 的 恶 谋 。

4

王 向 以 斯 帖 伸 出 金 杖 ， 以 斯 帖 就 起 来 ， 站 在 王 前 。

5

说 ， 亚 甲 族 哈 米 大 他 的 儿 子 哈 曼 设 谋 传 旨 ， 要 杀 灭 在 王 各 省 的 犹 大 人 。 现 今 王 若 愿 意 ， 我 若 在 王 眼 前 蒙 恩 ， 王 若 以 为 美 ， 若 喜 悦 我 ， 请 王 另 下 旨 意 ， 废 除 哈 曼 所 传 的 那 旨 意 。

6

我 何 忍 见 我 本 族 的 人 受 害 。 何 忍 见 我 同 宗 的 人 被 灭 呢 。

7

亚 哈 随 鲁 王 对 王 后 以 斯 帖 ， 和 犹 大 人 末 底 改 说 ， 因 哈 曼 要 下 手 害 犹 大 人 ， 我 已 将 他 的 家 产 赐 给 以 斯 帖 ， 人 也 将 哈 曼 挂 在 木 架 上 。

8

现 在 你 们 可 以 随 意 ， 奉 王 的 名 写 谕 旨 给 犹 大 人 ， 用 王 的 戒 指 盖 印 。 因 为 奉 王 名 所 写 ， 用 王 戒 指 盖 印 的 谕 旨 ， 人 都 不 能 废 除 。

9

三 月 ， 就 是 西 弯 月 二 十 三 日 ， 将 王 的 书 记 召 来 。 按 着 末 底 改 所 吩 咐 的 ， 用 各 省 的 文 字 ， 各 族 的 方 言 ， 并 犹 大 人 的 文 字 方 言 写 谕 旨 。 传 给 那 从 印 度 直 到 古 实 一 百 二 十 七 省 的 犹 大 人 和 总 督 省 长 首 领 。

10

末 底 改 奉 亚 哈 随 鲁 王 的 名 写 谕 旨 ， 用 王 的 戒 指 盖 印 ， 交 给 骑 御 马 圈 快 马 的 驿 卒 ， 传 到 各 处 。

11

谕 旨 中 ， 王 准 各 省 各 城 的 犹 大 人 在 一 日 之 间 ， 十 二 月 ， 就 是 亚 达 月 十 三 日 ， 聚 集 保 护 性 命 ，

12

剪 除 杀 戮 灭 绝 那 要 攻 击 犹 大 人 的 一 切 仇 敌 ， 和 他 们 的 妻 子 儿 女 ， 夺 取 他 们 的 财 为 掠 物 。

13

抄 录 这 谕 旨 ， 颁 行 各 省 ， 宣 告 各 族 ， 使 犹 大 人 预 备 等 候 那 日 ， 在 仇 敌 身 上 报 仇 。

14

于 是 骑 快 马 的 驿 卒 被 王 命 催 促 ， 急 忙 起 行 。 谕 旨 也 传 遍 书 珊 城 。

15

末 底 改 穿 着 蓝 色 白 色 的 朝 服 ， 头 戴 大 金 冠 冕 ， 又 穿 紫 色 细 麻 布 的 外 袍 ， 从 王 面 前 出 来 。 书 珊 城 的 人 民 都 欢 呼 快 乐 。

16

犹 大 人 有 光 荣 ， 欢 喜 快 乐 而 得 尊 贵 。

17

王 的 谕 旨 所 到 的 各 省 各 城 ， 犹 大 人 都 欢 喜 快 乐 ， 设 摆 筵 宴 ， 以 那 日 为 吉 日 。 那 国 的 人 民 ， 有 许 多 因 惧 怕 犹 大 人 ， 就 入 了 犹 大 籍 。

以斯帖记 / Esther 9


以斯帖记 / Esther Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 8

以斯帖记 / Esther

Return to Index

Chapter 9

1

十 二 月 ， 乃 亚 达 月 十 三 日 ， 王 的 谕 旨 将 要 举 行 ， 就 是 犹 大 人 的 仇 敌 盼 望 辖 制 他 们 的 日 子 ， 犹 大 人 反 倒 辖 制 恨 他 们 的 人 。

2

犹 大 人 在 亚 哈 随 鲁 王 各 省 的 城 里 聚 集 ， 下 手 击 杀 那 要 害 他 们 的 人 。 无 人 能 敌 挡 他 们 ， 因 为 各 族 都 惧 怕 他 们 。

3

各 省 的 首 领 ， 总 督 ， 省 长 ， 和 办 理 王 事 的 人 ， 因 惧 怕 末 底 改 ， 就 都 帮 助 犹 大 人 。

4

末 底 改 在 朝 中 为 大 ， 名 声 传 遍 各 省 ， 日 渐 昌 盛 。

5

犹 大 人 用 刀 击 杀 一 切 仇 敌 ， 任 意 杀 灭 恨 他 们 的 人 。

6

在 书 珊 城 ， 犹 大 人 杀 灭 了 五 百 人 。

7

又 杀 巴 珊 大 他 ， 达 分 ， 亚 斯 帕 他 ，

8

破 拉 他 ， 亚 大 利 雅 ， 亚 利 大 他 ，

9

帕 玛 斯 他 ， 亚 利 赛 ， 亚 利 代 ， 瓦 耶 撒 他 。

10

这 十 人 都 是 哈 米 大 他 的 孙 子 ， 犹 大 人 仇 敌 哈 曼 的 儿 子 。 犹 大 人 却 没 有 下 手 夺 取 财 物 。

11

当 日 ， 将 书 珊 城 被 杀 的 人 数 呈 在 王 前 。

12

王 对 王 后 以 斯 帖 说 ， 犹 大 人 在 书 珊 城 杀 灭 了 五 百 人 ， 又 杀 了 哈 曼 的 十 个 儿 子 ， 在 王 各 省 不 知 如 何 呢 。 现 在 你 要 什 么 ， 我 必 赐 给 你 。 你 还 求 什 么 ， 也 必 为 你 成 就 。

13

以 斯 帖 说 ， 王 若 以 为 美 ， 求 你 准 书 珊 的 犹 大 人 ， 明 日 也 照 今 日 的 旨 意 行 ， 并 将 哈 曼 十 个 儿 子 的 尸 首 挂 在 木 架 上 。

14

王 便 允 准 如 此 行 。 旨 意 传 在 书 珊 ， 人 就 把 哈 曼 十 个 儿 子 的 尸 首 挂 起 来 了 。

15

亚 达 月 十 四 日 书 珊 的 犹 大 人 又 聚 集 在 书 珊 ， 杀 了 三 百 人 ， 却 没 有 下 手 夺 取 财 物 。

16

在 王 各 省 其 馀 的 犹 大 人 ， 也 都 聚 集 保 护 性 命 ， 杀 了 恨 他 们 的 人 七 万 五 千 ， 却 没 有 下 手 夺 取 财 物 。 这 样 ， 就 脱 离 仇 敌 ， 得 享 平 安 。

17

亚 达 月 十 三 日 ， 行 了 这 事 。 十 四 日 安 息 ， 以 这 日 为 设 筵 欢 乐 的 日 子 。

18

但 书 珊 的 犹 大 人 ， 这 十 三 日 ， 十 四 日 聚 集 杀 戮 仇 敌 。 十 五 日 安 息 ， 以 这 日 为 设 筵 欢 乐 的 日 子 。

19

所 以 住 无 城 墙 乡 村 的 犹 大 人 ， 如 今 都 以 亚 达 月 十 四 日 为 设 筵 欢 乐 的 吉 日 ， 彼 此 馈 送 礼 物 。

20

末 底 改 记 录 这 事 ， 写 信 与 亚 哈 随 鲁 王 各 省 远 近 所 有 的 犹 大 人 ，

21

嘱 咐 他 们 每 年 守 亚 达 月 十 四 ， 十 五 两 日 。

22

以 这 月 的 两 日 为 犹 大 人 脱 离 仇 敌 得 平 安 ， 转 忧 为 喜 ， 转 悲 为 乐 的 吉 日 。 在 这 两 日 设 筵 欢 乐 ， 彼 此 馈 送 礼 物 ， 周 济 穷 人 。

23

于 是 ， 犹 大 人 按 着 末 底 改 所 写 与 他 们 的 信 ， 应 承 照 初 次 所 守 的 守 为 永 例 。

24

是 因 犹 大 人 的 仇 敌 ， 亚 甲 族 哈 米 大 他 的 儿 子 哈 曼 ， 设 谋 杀 害 犹 大 人 ， 掣 普 珥 ， 是 掣 签 ， 为 要 杀 尽 灭 绝 他 们 。

25

这 事 报 告 于 王 ， 王 便 降 旨 使 哈 曼 谋 害 犹 大 人 的 恶 事 ， 归 到 他 自 己 的 头 上 ， 并 吩 咐 把 他 和 他 的 众 子 都 挂 在 木 架 上 。

26

照 着 普 珥 的 名 字 ， 犹 大 人 就 称 这 两 日 为 普 珥 日 。 他 们 因 这 信 上 的 话 ， 又 因 所 看 见 所 遇 见 的 事 ，

27

就 应 承 自 己 与 后 裔 ， 并 归 附 他 们 的 人 ， 每 年 按 时 必 守 这 两 日 ， 永 远 不 废 。

28

各 省 各 城 ， 家 家 户 户 ， 世 世 代 代 纪 念 遵 守 这 两 日 ， 使 这 普 珥 日 在 犹 大 人 中 不 可 废 掉 ， 在 他 们 后 裔 中 也 不 可 忘 记 。

29

亚 比 孩 的 女 儿 王 后 以 斯 帖 ， 和 犹 大 人 末 底 改 以 全 权 写 第 二 封 信 ， 坚 嘱 犹 大 人 守 这 普 珥 日 。

30

用 和 平 诚 实 话 ， 写 信 给 亚 哈 随 鲁 王 国 中 ， 一 百 二 十 七 省 所 有 的 犹 大 人 ，

31

劝 他 们 按 时 守 这 普 珥 日 ， 禁 食 呼 求 ， 是 照 犹 大 人 末 底 改 ， 和 王 后 以 斯 帖 ， 所 嘱 咐 的 。 也 照 犹 大 人 为 自 己 与 后 裔 所 应 承 的 。

32

以 斯 帖 命 定 守 普 珥 日 ， 这 事 也 记 录 在 书 上 。

以斯帖记 / Esther 10


以斯帖记 / Esther Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 9

以斯帖记 / Esther

Return to Index

Chapter 10

1

亚 哈 随 鲁 王 使 旱 地 ， 和 海 岛 的 人 民 都 进 贡 。

2

他 以 权 柄 能 力 所 行 的 ， 并 他 抬 举 末 底 改 使 他 高 升 的 事 ， 岂 不 都 写 在 玛 代 ， 和 波 斯 王 的 历 史 上 麽 。

3

犹 大 人 末 底 改 作 亚 哈 随 鲁 王 的 宰 相 ， 在 犹 大 人 中 为 大 ， 得 他 众 弟 兄 的 喜 悦 ， 为 本 族 的 人 求 好 处 ， 向 他 们 说 和 平 的 话 。

约伯记 / Job 1


约伯记 / Job Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以斯帖记 / Esther 10

约伯记 / Job

Return to Index

Chapter 1

1

乌 斯 地 有 一 个 人 名 叫 约 伯 。 那 人 完 全 正 直 ， 敬 畏 神 ， 远 离 恶 事 。

2

他 生 了 七 个 儿 子 ， 三 个 女 儿 。

3

他 的 家 产 有 七 千 羊 ， 三 千 骆 驼 ， 五 百 对 牛 ， 五 百 母 驴 ， 并 有 许 多 仆 婢 。 这 人 在 东 方 人 中 就 为 至 大 。

4

他 的 儿 子 ， 按 着 日 子 ， 各 在 自 己 家 里 设 摆 筵 宴 ， 就 打 发 人 去 ， 请 了 他 们 的 三 个 姊 妹 来 ， 与 他 们 一 同 吃 喝 ，

5

筵 宴 的 日 子 过 了 ， 约 伯 打 发 人 去 叫 他 们 自 洁 。 他 清 早 起 来 ， 按 着 他 们 众 人 的 数 目 献 燔 祭 。 因 为 他 说 ， 恐 怕 我 儿 子 犯 了 罪 ， 心 中 弃 掉 神 。 约 伯 常 常 这 样 行 。

6

有 一 天 ， 神 的 众 子 ， 来 侍 立 在 耶 和 华 面 前 ， 撒 但 也 来 在 其 中 。

7

耶 和 华 问 撒 但 说 ， 你 从 那 里 来 。 撒 但 回 答 说 ， 我 从 地 上 走 来 走 去 ， 往 返 而 来 。

8

耶 和 华 问 撒 但 说 ， 你 曾 用 心 察 看 我 的 仆 人 约 伯 没 有 。 地 上 再 没 有 人 像 他 完 全 正 直 ， 敬 畏 神 ， 远 离 恶 事 。

9

撒 但 回 答 耶 和 华 说 ， 约 伯 敬 畏 神 ， 岂 是 无 故 呢 。

10

你 岂 不 是 四 面 圈 上 篱 笆 ， 围 护 他 和 他 的 家 ， 并 他 一 切 所 有 的 麽 。 他 手 所 做 的 都 蒙 你 赐 福 。 他 的 家 产 也 在 地 上 增 多 。

11

你 且 伸 手 毁 他 一 切 所 有 的 。 他 必 当 面 弃 掉 你 。

12

耶 和 华 对 撒 但 说 ， 凡 他 所 有 的 都 在 你 手 中 。 只 是 不 可 伸 手 加 害 于 他 。 于 是 撒 但 从 耶 和 华 面 前 退 去 。

13

有 一 天 ， 约 伯 的 儿 女 正 在 他 们 长 兄 的 家 里 ， 吃 饭 喝 酒 ，

14

有 报 信 的 来 见 约 伯 ， 说 ， 牛 正 耕 地 ， 驴 在 旁 边 吃 草 。

15

示 巴 人 忽 然 闯 来 ， 把 牲 畜 掳 去 ， 并 用 刀 杀 了 仆 人 。 惟 有 我 一 人 逃 脱 ， 来 报 信 给 你 。

16

他 还 说 话 的 时 候 ， 又 有 人 来 说 ， 神 从 天 上 降 下 火 来 ， 将 群 羊 和 仆 人 都 烧 灭 了 。 惟 有 我 一 人 逃 脱 ， 来 报 信 给 你 。

17

他 还 说 话 的 时 候 ， 又 有 人 来 说 ， 迦 勒 底 人 分 作 三 队 忽 然 闯 来 ， 把 骆 驼 掳 去 ， 并 用 刀 杀 了 仆 人 。 惟 有 我 一 人 逃 脱 ， 来 报 信 给 你 。

18

他 还 说 话 的 时 候 ， 又 有 人 来 说 ， 你 的 儿 女 正 在 他 们 长 兄 的 家 里 吃 饭 喝 酒 。

19

不 料 ， 有 狂 风 从 旷 野 刮 来 ， 击 打 房 屋 的 四 角 ， 房 屋 倒 塌 在 少 年 人 身 上 ， 他 们 就 都 死 了 。 惟 有 我 一 人 逃 脱 ， 来 报 信 给 你 。

20

约 伯 便 起 来 ， 撕 裂 外 袍 ， 剃 了 头 ， 伏 在 地 上 下 拜 。

21

说 ， 我 赤 身 出 于 母 胎 ， 也 必 赤 身 归 回 。 赏 赐 的 是 耶 和 华 ， 收 取 的 也 是 耶 和 华 。 耶 和 华 的 名 是 应 当 称 颂 的 。

22

在 这 一 切 的 事 上 约 伯 并 不 犯 罪 ， 也 不 以 神 为 愚 妄 （ 或 作 也 不 妄 评 神 ） 。

约伯记 / Job 2


约伯记 / Job Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 1

约伯记 / Job

Return to Index

Chapter 2

1

又 有 一 天 ， 神 的 众 子 来 侍 立 在 耶 和 华 面 前 ， 撒 但 也 来 在 其 中 。

2

耶 和 华 问 撒 但 说 ， 你 从 那 里 来 。 撒 但 回 答 说 ， 我 从 地 上 走 来 走 去 ， 往 返 而 来 。

3

耶 和 华 问 撒 但 说 ， 你 曾 用 心 察 看 我 的 仆 人 约 伯 没 有 。 地 上 再 没 有 人 像 他 完 全 正 直 ， 敬 畏 神 ， 远 离 恶 事 。 你 虽 激 动 我 攻 击 他 ， 无 故 地 毁 灭 他 ， 他 仍 然 持 守 他 的 纯 正 。

4

撒 但 回 答 耶 和 华 说 ， 人 以 皮 代 皮 ， 情 愿 舍 去 一 切 所 有 的 ， 保 全 性 命 。

5

你 且 伸 手 伤 他 的 骨 头 和 他 的 肉 ， 他 必 当 面 弃 掉 你 。

6

耶 和 华 对 撒 但 说 ， 他 在 你 手 中 ， 只 要 存 留 他 的 性 命 。

7

于 是 撒 但 从 耶 和 华 面 前 退 去 ， 击 打 约 伯 ， 使 他 从 脚 掌 到 头 顶 长 毒 疮 。

8

约 伯 就 坐 在 炉 灰 中 ， 拿 瓦 片 刮 身 体 。

9

他 的 妻 子 对 他 说 ， 你 仍 然 持 守 你 的 纯 正 麽 。 你 弃 掉 神 ， 死 了 吧 。

10

约 伯 却 对 她 说 ， 你 说 话 像 愚 顽 的 妇 人 一 样 。 嗳 ， 难 道 我 们 从 神 手 里 得 福 ， 不 也 受 祸 麽 。 在 这 一 切 的 事 上 约 伯 并 不 以 口 犯 罪 。

11

约 伯 的 三 个 朋 友 毯 螅 人 以 利 法 ， 书 亚 人 比 勒 达 ， 拿 玛 人 琐 法 ， 听 说 有 这 一 切 的 灾 祸 临 到 他 身 上 ， 各 人 就 从 本 处 约 会 同 来 ， 为 他 悲 伤 ， 安 慰 他 。

12

他 们 远 远 地 举 目 观 看 ， 认 不 出 他 来 ， 就 放 声 大 哭 。 各 人 撕 裂 外 袍 ， 把 尘 土 向 天 扬 起 来 ， 落 在 自 己 的 头 上 。

13

他 们 就 同 他 七 天 七 夜 坐 在 地 上 ， 一 个 人 也 不 向 他 说 句 话 ， 因 为 他 极 其 痛 苦 。

约伯记 / Job 3


约伯记 / Job Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 2

约伯记 / Job

Return to Index

Chapter 3

1

此 后 ， 约 伯 开 口 咒 诅 自 己 的 生 日 ， 说 ，

2

愿 我 生 的 那 日 ，

3

和 说 怀 了 男 胎 的 那 夜 都 灭 没 。

4

愿 那 日 变 为 黑 暗 。 愿 神 不 从 上 面 寻 梢 它 。 愿 亮 光 不 照 于 其 上 。

5

愿 黑 暗 和 死 荫 索 取 那 日 。 愿 密 云 停 在 其 上 。 愿 日 蚀 恐 吓 它 。

6

愿 那 夜 被 幽 暗 夺 取 ， 不 在 年 中 的 日 子 同 乐 ， 也 不 入 月 中 的 数 目 。

7

愿 那 夜 没 有 生 育 ， 其 间 也 没 有 欢 乐 的 声 音 。

8

愿 那 咒 诅 日 子 且 能 惹 动 鳄 鱼 的 ， 咒 诅 那 夜 。

9

愿 那 夜 黎 明 的 星 宿 变 为 黑 暗 ， 盼 亮 却 不 亮 ， 也 不 见 早 晨 的 光 线 （ 光 线 原 文 作 眼 皮 ） 。

10

因 没 有 把 怀 我 胎 的 门 关 闭 ， 也 没 有 将 患 难 对 我 的 眼 隐 藏 。

11

我 为 何 不 出 母 胎 而 死 。 为 何 不 出 母 腹 绝 气 。

12

为 何 有 膝 接 收 我 。 为 何 有 奶 哺 养 我 。

13

不 然 ， 我 就 早 已 躺 卧 安 睡 。

14

和 地 上 为 自 己 重 造 荒 邱 的 君 王 ， 谋 士 。

15

或 与 有 金 子 ， 将 银 子 装 满 了 房 屋 的 王 子 一 同 安 息 。

16

或 像 隐 而 未 现 ， 不 到 期 而 落 的 胎 ， 归 于 无 有 ， 如 同 未 见 光 的 婴 孩 。

17

在 那 里 恶 人 止 息 搅 扰 ， 困 乏 人 得 享 安 息 。

18

被 囚 的 人 同 得 安 逸 ， 不 听 见 督 工 的 声 音 。

19

大 小 都 在 那 里 。 奴 仆 脱 离 主 人 的 辖 制 。

20

受 患 难 的 人 ， 为 何 有 光 赐 给 他 呢 。 心 中 愁 苦 的 人 ， 为 何 有 生 命 赐 给 他 呢 。

21

他 们 切 望 死 ， 却 不 得 死 。 求 死 ， 胜 于 求 隐 藏 的 珍 宝 。

22

他 们 寻 见 坟 墓 就 快 乐 ， 极 其 欢 喜 。

23

人 的 道 路 既 然 遮 隐 ， 神 又 把 他 四 面 围 困 ， 为 何 有 光 赐 给 他 呢 。

24

我 未 曾 吃 饭 就 发 出 叹 息 。 我 唉 哼 的 声 音 涌 出 如 水 。

25

因 我 所 恐 惧 的 临 到 我 身 ， 我 所 惧 怕 的 迎 我 而 来 。

26

我 不 得 安 逸 ， 不 得 平 静 ， 也 不 得 安 息 ， 却 有 患 难 来 到 。

约伯记 / Job 4


约伯记 / Job Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 3

约伯记 / Job

Return to Index

Chapter 4

1

毯 螅 人 以 利 法 回 答 说 ，

2

人 若 想 与 你 说 话 ， 你 就 厌 烦 麽 。 但 谁 能 忍 住 不 说 呢 。

3

你 素 来 教 导 许 多 的 人 ， 又 坚 固 软 弱 的 手 。

4

你 的 言 语 曾 扶 助 那 将 要 跌 倒 的 人 。 你 又 使 软 弱 的 膝 稳 固 。

5

但 现 在 祸 患 临 到 你 ， 你 就 昏 迷 ， 挨 近 你 ， 你 便 惊 惶 。

6

你 的 倚 靠 不 是 在 你 敬 畏 神 麽 。 你 的 盼 望 不 是 在 你 行 事 纯 正 麽 。

7

请 你 追 想 ， 无 辜 的 人 有 谁 灭 亡 。 正 直 的 人 在 何 处 剪 除 。

8

按 我 所 见 ， 耕 罪 孽 ， 种 毒 害 的 人 ， 都 照 样 收 割 。

9

神 一 出 气 ， 他 们 就 灭 亡 。 神 一 发 怒 ， 他 们 就 消 没 。

10

狮 子 的 吼 叫 ， 和 猛 狮 的 声 音 ， 尽 都 止 息 。 少 壮 狮 子 的 牙 齿 ， 也 都 敲 掉 。

11

老 狮 子 因 绝 食 而 死 。 母 狮 之 子 也 都 离 散 。

12

我 暗 暗 地 得 了 默 示 。 我 耳 朵 也 听 其 细 微 的 声 音 。

13

在 思 念 夜 中 ， 异 象 之 间 ， 世 人 沉 睡 的 时 候 。

14

恐 惧 ， 战 兢 临 到 我 身 ， 使 我 百 骨 打 战 。

15

有 灵 从 我 面 前 经 过 ， 我 身 上 的 毫 毛 直 立 。

16

那 灵 停 住 ， 我 却 不 能 辨 其 形 状 。 有 影 像 在 我 眼 前 。 我 在 静 默 中 听 见 有 声 音 说 ，

17

必 死 的 人 岂 能 比 神 公 义 麽 。 人 岂 能 比 造 他 的 主 洁 净 麽 。

18

主 不 信 靠 他 的 臣 仆 ， 并 且 指 他 的 使 者 为 愚 昧 。

19

何 况 那 住 在 土 房 ， 根 基 在 尘 土 里 ， 被 蠹 虫 所 毁 坏 的 人 呢 。

20

早 晚 之 间 ， 就 被 毁 灭 ， 永 归 无 有 ， 无 人 理 会 。

21

他 帐 棚 的 绳 索 岂 不 从 中 抽 出 来 呢 。 他 死 ， 且 是 无 智 慧 而 死 。

约伯记 / Job 5


约伯记 / Job Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 4

约伯记 / Job

Return to Index

Chapter 5

1

你 且 呼 求 ， 有 谁 答 应 你 。 诸 圣 者 之 中 ， 你 转 向 那 一 位 呢 。

2

忿 怒 害 死 愚 妄 人 ， 嫉 妒 杀 死 痴 迷 人 。

3

我 曾 见 愚 妄 人 扎 下 根 ， 但 我 忽 然 咒 诅 他 的 住 处 。

4

他 的 儿 女 远 离 稳 妥 的 地 步 ， 在 城 门 口 被 压 ， 并 无 人 搭 救 。

5

他 的 庄 稼 有 饥 饿 的 人 吃 尽 了 ， 就 是 在 荆 棘 里 的 也 抢 去 了 。 他 的 财 宝 有 网 罗 张 口 吞 灭 了 。

6

祸 患 原 不 是 从 土 中 出 来 。 患 难 也 不 是 从 地 里 发 生 。

7

人 生 在 世 必 遇 患 难 ， 如 同 火 星 飞 腾 。

8

至 于 我 ， 我 必 仰 望 神 ， 把 我 的 事 情 托 付 他 。

9

他 行 大 事 不 可 测 度 ， 行 奇 事 不 可 胜 数 。

10

降 雨 在 地 上 ， 赐 水 于 田 里 。

11

将 卑 微 的 安 置 在 高 处 ， 将 哀 痛 的 举 到 稳 妥 之 地 。

12

破 坏 狡 猾 人 的 计 谋 ， 使 他 们 所 谋 的 不 得 成 就 。

13

他 叫 有 智 慧 的 中 了 自 己 的 诡 计 ， 使 狡 诈 人 的 计 谋 速 速 灭 亡 。

14

他 们 白 昼 遇 见 黑 暗 ， 午 间 摸 索 如 在 夜 间 。

15

神 拯 救 穷 乏 人 ， 脱 离 他 们 口 中 的 刀 ， 和 强 暴 人 的 手 。

16

这 样 ， 贫 寒 的 人 有 指 望 ， 罪 孽 之 辈 必 塞 口 无 言 。

17

神 所 惩 治 的 人 是 有 福 的 。 所 以 你 不 可 轻 看 全 能 者 的 管 教 。

18

因 为 他 打 破 ， 又 缠 裹 。 他 击 伤 ， 用 手 医 治 。

19

你 六 次 遭 难 ， 他 必 救 你 。 就 是 七 次 ， 灾 祸 也 无 法 害 你 。

20

在 饥 荒 中 ， 他 必 救 你 脱 离 死 亡 。 在 争 战 中 ， 他 必 救 你 脱 离 刀 剑 的 权 力 。

21

你 必 被 隐 藏 ， 不 受 口 舌 之 害 。 灾 殃 临 到 ， 你 也 不 惧 怕 。

22

你 遇 见 灾 害 饥 馑 ， 就 必 嬉 笑 。 地 上 的 野 兽 ， 你 也 不 惧 怕 。

23

因 为 你 必 与 田 间 的 石 头 立 约 ， 田 里 的 野 兽 也 必 与 你 和 好 。

24

你 必 知 道 你 帐 棚 平 安 ， 要 查 看 你 的 羊 圈 ， 一 无 所 失 。

25

也 必 知 道 你 的 后 裔 将 来 发 达 ， 你 的 子 孙 像 地 上 的 青 草 。

26

你 必 寿 高 年 迈 才 归 坟 墓 ， 好 像 禾 捆 到 时 收 藏 。

27

这 理 ， 我 们 已 经 考 察 ， 本 是 如 此 。 你 须 要 听 ， 要 知 道 是 与 自 己 有 益 。

约伯记 / Job 6


约伯记 / Job Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 5

约伯记 / Job

Return to Index

Chapter 6

1

约 伯 回 答 说 ，

2

惟 愿 我 的 烦 恼 称 一 称 ， 我 一 切 的 灾 害 放 在 天 平 里 。

3

现 今 都 比 海 沙 更 重 ， 所 以 我 的 言 语 急 躁 。

4

因 全 能 者 的 箭 射 入 我 身 ， 其 毒 ， 我 的 灵 喝 尽 了 。 神 的 惊 吓 摆 阵 攻 击 我 。

5

野 驴 有 草 岂 能 叫 唤 ， 牛 有 料 ， 岂 能 吼 叫 。

6

物 淡 而 无 盐 岂 可 吃 麽 ， 蛋 青 有 什 么 滋 味 呢 。

7

看 为 可 厌 的 食 物 ， 我 心 不 肯 挨 近 。

8

惟 愿 我 得 着 所 求 的 ， 愿 神 赐 我 所 切 望 的 。

9

就 是 愿 神 把 我 压 碎 ， 伸 手 将 我 剪 除 。

10

我 因 没 有 违 弃 那 圣 者 的 言 语 ， 就 仍 以 此 为 安 慰 ， 在 不 止 息 的 痛 苦 中 还 可 踊 跃 。

11

我 有 什 么 气 力 使 我 等 候 。 我 有 什 么 结 局 使 我 忍 耐 。

12

我 的 气 力 岂 是 石 头 的 气 力 。 我 的 肉 身 岂 是 铜 的 呢 。

13

在 我 岂 不 是 毫 无 帮 助 麽 。 智 慧 岂 不 是 从 我 心 中 赶 出 净 尽 麽 。

14

那 将 要 灰 心 ， 离 弃 全 能 者 ， 不 敬 畏 神 的 人 ， 他 的 朋 友 当 以 慈 爱 待 他 。

15

我 的 弟 兄 诡 诈 ， 好 像 溪 水 ， 又 像 溪 水 流 乾 的 河 道 。

16

这 河 因 结 冰 发 黑 ， 有 雪 藏 在 其 中 。

17

天 气 渐 暖 就 随 时 消 化 ， 日 头 炎 热 便 从 原 处 乾 涸 。

18

结 伴 的 客 旅 离 弃 大 道 ， 顺 河 偏 行 ， 到 荒 野 之 地 死 亡 。

19

提 玛 结 伴 的 客 旅 瞻 望 。 示 巴 同 夥 的 人 等 候 。

20

他 们 因 失 了 盼 望 就 抱 愧 ， 来 到 那 里 便 蒙 羞 。

21

现 在 你 们 正 是 这 样 ， 看 见 惊 吓 的 事 便 惧 怕 。

22

我 岂 说 ， 请 你 们 供 给 我 ， 从 你 们 的 财 物 中 送 礼 物 给 我 。

23

岂 说 ， 拯 救 我 脱 离 敌 人 的 手 麽 。 救 赎 我 脱 离 强 暴 人 的 手 麽 。

24

请 你 们 教 导 我 ， 我 便 不 作 声 。 使 我 明 白 在 何 事 上 有 错 。

25

正 直 的 言 语 力 量 何 其 大 。 但 你 们 责 备 是 责 备 什 么 呢 。

26

绝 望 人 的 讲 论 既 然 如 风 ， 你 们 还 想 要 驳 正 言 语 麽 。

27

你 们 想 为 孤 儿 拈 阄 ， 以 朋 友 当 货 物 。

28

现 在 请 你 们 看 看 我 ， 我 决 不 当 面 说 谎 。

29

请 你 们 转 意 ， 不 要 不 公 。 请 再 转 意 ， 我 的 事 有 理 。

30

我 的 舌 上 岂 有 不 义 麽 。 我 的 口 里 岂 不 辨 奸 恶 麽 。

约伯记 / Job 7


约伯记 / Job Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 6

约伯记 / Job

Return to Index

Chapter 7

1

人 在 世 上 岂 无 争 战 麽 。 他 的 日 子 不 像 雇 工 人 的 日 子 麽 。

2

像 奴 仆 切 慕 黑 影 ， 像 雇 工 人 盼 望 工 价 。

3

我 也 照 样 经 过 困 苦 的 日 月 ， 夜 间 的 疲 乏 为 我 而 定 。

4

我 躺 卧 的 时 候 便 说 ， 我 何 时 起 来 ， 黑 夜 就 过 去 呢 。 我 尽 是 反 来 覆 去 ， 直 到 天 亮 。

5

我 的 肉 体 以 虫 子 和 尘 土 为 衣 。 我 的 皮 肤 才 收 了 口 又 重 新 破 裂 。

6

我 的 日 子 比 梭 更 快 ， 都 消 耗 在 无 指 望 之 中 。

7

求 你 想 念 我 ， 我 的 生 命 不 过 是 一 口 气 。 我 的 眼 睛 必 不 再 见 福 乐 。

8

观 看 我 的 人 ， 他 的 眼 必 不 再 见 我 。 你 的 眼 目 要 看 我 ， 我 却 不 在 了 。

9

云 彩 消 散 而 过 。 照 样 ， 人 下 阴 间 也 不 再 上 来 。

10

他 不 再 回 自 己 的 家 ， 故 土 也 不 再 认 识 他 。

11

我 不 禁 止 我 口 。 我 灵 愁 苦 ， 要 发 出 言 语 。 我 心 苦 恼 ， 要 吐 露 哀 情 。

12

我 对 神 说 ， 我 岂 是 洋 海 ， 岂 是 大 鱼 ， 你 竟 防 守 我 呢 。

13

若 说 ， 我 的 床 必 安 慰 我 ， 我 的 榻 必 解 释 我 的 苦 情 。

14

你 就 用 梦 惊 骇 我 ， 用 异 象 恐 吓 我 。

15

甚 至 我 宁 肯 噎 死 ， 宁 肯 死 亡 ， 胜 似 留 我 这 一 身 的 骨 头 。

16

我 厌 弃 性 命 ， 不 愿 永 活 。 你 任 凭 我 吧 ， 因 我 的 日 子 都 是 虚 空 。

17

人 算 什 么 ， 你 竟 看 他 为 大 ， 将 他 放 在 心 上 ，

18

每 早 晨 鉴 察 他 ， 时 刻 试 验 他 。

19

你 到 何 时 才 转 眼 不 看 我 ， 才 任 凭 我 咽 下 唾 沫 呢 。

20

鉴 察 人 的 主 阿 ， 我 若 有 罪 ， 于 你 何 妨 。 为 何 以 我 当 你 的 箭 靶 子 ， 使 我 厌 弃 自 己 的 性 命 。

21

为 何 不 赦 免 我 的 过 犯 ， 除 掉 我 的 罪 孽 。 我 现 今 要 躺 卧 在 尘 土 中 。 你 要 殷 勤 地 寻 梢 我 ， 我 却 不 在 了 。

约伯记 / Job 8


约伯记 / Job Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 7

约伯记 / Job

Return to Index

Chapter 8

1

书 亚 人 比 勒 达 回 答 说 ，

2

这 些 话 你 要 说 到 几 时 。 口 中 的 言 语 如 狂 风 要 到 几 时 呢 。

3

神 岂 能 偏 离 公 平 。 全 能 者 岂 能 偏 离 公 义 。

4

或 者 你 的 儿 女 得 罪 了 他 ， 他 使 他 们 受 报 应 。

5

你 若 殷 勤 地 寻 求 神 ， 向 全 能 者 恳 求 。

6

你 若 清 洁 正 直 ， 他 必 定 为 你 起 来 ， 使 你 公 义 的 居 所 兴 旺 。

7

你 起 初 虽 然 微 小 ， 终 久 必 甚 发 达 。

8

请 你 考 问 前 代 ， 追 念 他 们 的 列 祖 所 查 究 的 。

9

我 们 不 过 从 昨 日 才 有 ， 一 无 所 知 。 我 们 在 世 的 日 子 好 像 影 儿 。

10

他 们 岂 不 指 教 你 ， 告 诉 你 ， 从 心 里 发 出 言 语 来 呢 。

11

蒲 草 没 有 泥 ， 岂 能 发 长 。 芦 荻 没 有 水 ， 岂 能 生 发 。

12

尚 青 的 时 候 ， 还 没 有 割 下 ， 比 百 样 的 草 先 枯 槁 。

13

凡 忘 记 神 的 人 ， 景 况 也 是 这 样 。 不 虔 敬 人 的 指 望 要 灭 没 。

14

他 所 仰 赖 的 必 折 断 ， 他 所 倚 靠 的 是 蜘 蛛 网 。

15

他 要 倚 靠 房 屋 ， 房 屋 却 站 立 不 住 。 他 要 抓 住 房 屋 ， 房 屋 却 不 能 存 留 。

16

他 在 日 光 之 下 发 青 ， 蔓 子 爬 满 了 园 子 。

17

他 的 根 盘 绕 石 堆 ， 扎 入 石 地 。

18

他 若 从 本 地 被 拔 出 ， 那 地 就 不 认 识 他 ， 说 ， 我 没 有 见 过 你 。

19

看 哪 ， 这 就 是 他 道 中 之 乐 。 以 后 必 另 有 人 从 地 而 生 。

20

神 必 不 丢 弃 完 全 人 ， 也 不 扶 助 邪 恶 人 。

21

他 还 要 以 喜 乐 充 满 你 的 口 ， 以 欢 呼 充 满 你 的 嘴 。

22

恨 恶 你 的 要 披 戴 惭 愧 。 恶 人 的 帐 棚 ， 必 归 无 有 。

约伯记 / Job 9


约伯记 / Job Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 8

约伯记 / Job

Return to Index

Chapter 9

1

约 伯 回 答 说 ，

2

我 真 知 道 是 这 样 。 但 人 在 神 面 前 怎 能 成 为 义 呢 。

3

若 愿 意 与 他 争 辩 ， 千 中 之 一 也 不 能 回 答 。

4

他 心 里 有 智 慧 ， 且 大 有 能 力 。 谁 向 神 刚 硬 而 得 亨 通 呢 。

5

他 发 怒 ， 把 山 翻 倒 挪 移 ， 山 并 不 知 觉 。

6

他 使 地 震 动 ， 离 其 本 位 ， 地 的 柱 子 就 摇 撼 。

7

他 吩 咐 日 头 不 出 来 ， 就 不 出 来 ， 又 封 闭 众 星 。

8

他 独 自 铺 张 苍 天 ， 步 行 在 海 浪 之 上 。

9

他 造 北 斗 ， 叁 星 ， 昴 星 ， 并 南 方 的 密 宫 。

10

他 行 大 事 ， 不 可 测 度 ， 行 奇 事 ， 不 可 胜 数 。

11

他 从 我 旁 边 经 过 ， 我 却 不 看 见 。 他 在 我 面 前 行 走 ， 我 倒 不 知 觉 。

12

他 夺 取 ， 谁 能 阻 挡 。 谁 敢 问 他 ， 你 做 什 么 。

13

神 必 不 收 回 他 的 怒 气 。 扶 助 拉 哈 伯 的 ， 屈 身 在 他 以 下 。

14

既 是 这 样 ， 我 怎 敢 回 答 他 ， 怎 敢 选 择 言 语 与 他 辩 论 呢 。

15

我 虽 有 义 ， 也 不 回 答 他 。 只 要 向 那 审 判 我 的 恳 求 。

16

我 若 呼 吁 ， 他 应 允 我 。 我 仍 不 信 他 真 听 我 的 声 音 。

17

他 用 暴 风 折 断 我 ， 无 故 地 加 增 我 的 损 伤 。

18

我 就 是 喘 一 口 气 ， 他 都 不 容 ， 倒 使 我 满 心 苦 恼 。

19

若 论 力 量 ， 他 真 有 能 力 。 若 论 审 判 ， 他 说 谁 能 将 我 传 来 呢 。

20

我 虽 有 义 ， 自 己 的 口 要 定 我 为 有 罪 。 我 虽 完 全 ， 我 口 必 显 我 为 弯 曲 。

21

我 本 完 全 ， 不 顾 自 己 。 我 厌 恶 我 的 性 命 。

22

善 恶 无 分 ， 都 是 一 样 。 所 以 我 说 ， 完 全 人 和 恶 人 ， 他 都 灭 绝 。

23

若 忽 然 遭 杀 害 之 祸 ， 他 必 戏 笑 无 辜 的 人 遇 难 。

24

世 界 交 在 恶 人 手 中 。 蒙 蔽 世 界 审 判 官 的 脸 ， 若 不 是 他 ， 是 谁 呢 。

25

我 的 日 子 比 跑 信 的 更 快 ， 急 速 过 去 ， 不 见 福 乐 。

26

我 的 日 子 过 去 如 快 船 ， 如 急 落 抓 食 的 鹰 。

27

我 若 说 ， 我 要 忘 记 我 的 哀 情 ， 除 去 我 的 愁 容 ， 心 中 畅 快 。

28

我 因 愁 苦 而 惧 怕 ， 知 道 你 必 不 以 我 为 无 辜 。

29

我 必 被 你 定 为 有 罪 ， 我 何 必 徒 然 劳 苦 呢 。

30

我 若 用 雪 水 洗 身 ， 用 硷 洁 净 我 的 手 。

31

你 还 要 扔 我 在 坑 里 ， 我 的 衣 服 都 憎 恶 我 。

32

他 本 不 像 我 是 人 ， 使 我 可 以 回 答 他 ， 又 使 我 们 可 以 同 听 审 判 。

33

我 们 中 间 没 有 听 讼 的 人 ， 可 以 向 我 们 两 造 按 手 。

34

愿 他 把 杖 离 开 我 ， 不 使 惊 惶 威 吓 我 。

35

我 就 说 话 ， 也 不 惧 怕 他 ， 现 在 我 却 不 是 那 样 。

约伯记 / Job 10


约伯记 / Job Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 9

约伯记 / Job

Return to Index

Chapter 10

1

我 厌 烦 我 的 性 命 ， 必 由 着 自 己 述 说 我 的 哀 情 。 因 心 里 苦 恼 ， 我 要 说 话 。

2

对 神 说 ， 不 要 定 我 有 罪 。 要 指 示 我 ， 你 为 何 与 我 争 辩 。

3

你 手 所 造 的 ， 你 又 欺 压 ， 又 藐 视 ， 却 光 照 恶 人 的 计 谋 。 这 事 你 以 为 美 麽 。

4

你 的 眼 岂 是 肉 眼 ， 你 查 看 岂 像 人 查 看 麽 。

5

你 的 日 子 岂 像 人 的 日 子 ， 你 的 年 岁 岂 像 人 的 年 岁 。

6

就 追 问 我 的 罪 孽 ， 寻 察 我 的 罪 过 麽 。

7

其 实 ， 你 知 道 我 没 有 罪 恶 ， 并 没 有 能 救 我 脱 离 你 手 的 。

8

你 的 手 创 造 我 ， 造 就 我 的 四 肢 百 体 ， 你 还 要 毁 灭 我 。

9

求 你 记 念 制 造 我 如 抟 泥 一 般 ， 你 还 要 使 我 归 于 麈 土 麽 。

10

你 不 是 倒 出 我 来 好 像 奶 ， 使 我 凝 结 如 同 奶 饼 麽 。

11

你 以 皮 和 肉 为 衣 给 我 穿 上 ， 用 骨 与 筋 把 我 全 体 联 络 。

12

你 将 生 命 和 慈 爱 赐 给 我 ， 你 也 眷 顾 保 全 我 的 心 灵 。

13

然 而 ， 你 待 我 的 这 些 事 早 已 藏 在 你 心 里 ， 我 知 道 你 久 有 此 意 。

14

我 若 犯 罪 ， 你 就 察 看 我 ， 并 不 赦 免 我 的 罪 孽 。

15

我 若 行 恶 ， 便 有 了 祸 。 我 若 为 义 ， 也 不 敢 抬 头 。 正 是 满 心 羞 愧 ， 眼 见 我 的 苦 情 。

16

我 若 昂 首 自 得 ， 你 就 追 捕 我 如 狮 子 ， 又 在 我 身 上 显 出 奇 能 。

17

你 重 立 见 证 攻 击 我 ， 向 我 加 增 恼 怒 ， 如 军 兵 更 换 着 攻 击 我 。

18

你 为 何 使 我 出 母 胎 呢 。 不 如 我 当 时 气 绝 ， 无 人 得 见 我 。

19

这 样 ， 就 如 没 有 我 一 般 ， 一 出 母 胎 就 被 送 入 坟 墓 。

20

我 的 日 子 不 是 甚 少 麽 。 求 你 停 手 宽 容 我 ， 叫 我 在 往 而 不 返 之 先 ，

21

就 是 往 黑 暗 ， 和 死 荫 之 地 以 先 ， 可 以 稍 得 畅 快 。

22

那 地 甚 是 幽 暗 ， 是 死 荫 混 沌 之 地 。 那 里 的 光 好 像 幽 暗 。

约伯记 / Job 11


约伯记 / Job Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 10

约伯记 / Job

Return to Index

Chapter 11

1

拿 玛 人 琐 法 回 答 说 ，

2

这 许 多 的 言 语 岂 不 该 回 答 麽 。 多 嘴 多 舌 的 人 岂 可 称 为 义 麽 。

3

你 夸 大 的 话 ， 岂 能 使 人 不 作 声 麽 ⅶ 你 戏 笑 的 时 候 ， 岂 没 有 人 叫 你 害 羞 麽 。

4

你 说 ， 我 的 道 理 纯 全 ， 我 在 你 眼 前 洁 净 。

5

惟 愿 神 说 话 ， 愿 他 开 口 攻 击 你 。

6

并 将 智 慧 的 奥 秘 指 示 你 ， 他 有 诸 般 的 智 识 。 所 以 当 知 道 神 追 讨 你 ， 比 你 罪 孽 该 得 的 还 少 。

7

你 考 察 ， 就 能 测 透 神 麽 。 你 岂 能 尽 情 测 透 全 能 者 麽 。

8

他 的 智 慧 高 于 天 ， 你 还 能 做 什 么 。 深 于 阴 间 ， 你 还 能 知 道 什 么 。

9

其 量 比 地 长 ， 比 海 宽 。

10

他 若 经 过 ， 将 人 拘 禁 ， 招 人 受 审 ， 谁 能 阻 挡 他 呢 。

11

他 本 知 道 虚 妄 的 人 。 人 的 罪 孽 ， 他 虽 不 留 意 ， 还 是 无 所 不 见 。

12

空 虚 的 人 却 毫 无 知 识 。 人 生 在 世 好 像 野 驴 的 驹 子 。

13

你 若 将 心 安 正 ， 又 向 主 举 手 。

14

你 手 里 若 有 罪 孽 ， 就 当 远 远 地 除 掉 ， 也 不 容 非 义 住 在 你 帐 棚 之 中 。

15

那 时 ， 你 必 仰 起 脸 来 毫 无 斑 点 。 你 也 必 坚 固 ， 无 所 惧 怕 。

16

你 必 忘 记 你 的 苦 楚 ， 就 是 想 起 也 如 流 过 去 的 水 一 样 。

17

你 在 世 的 日 子 要 比 正 午 更 明 ， 虽 有 黑 暗 仍 像 早 晨 。

18

你 因 有 指 望 就 必 稳 固 ， 也 必 四 围 巡 查 ， 坦 然 安 息 。

19

你 躺 卧 ， 无 人 惊 吓 ， 且 有 许 多 人 向 你 求 恩 。

20

但 恶 人 的 眼 目 必 要 失 明 。 他 们 无 路 可 逃 。 他 们 的 指 望 就 是 气 绝 。

约伯记 / Job 12


约伯记 / Job Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 11

约伯记 / Job

Return to Index

Chapter 12

1

约 伯 回 答 说 ，

2

你 们 真 是 子 民 哪 ， 你 们 死 亡 ， 智 慧 也 就 灭 没 了 。

3

但 我 也 有 聪 明 ， 与 你 们 一 样 ， 并 非 不 及 你 们 。 你 们 所 说 的 ， 谁 不 知 道 呢 。

4

我 这 求 告 神 ， 蒙 他 应 允 的 人 ， 竟 成 了 朋 友 所 讥 笑 的 。 公 义 完 全 人 ， 竟 受 了 人 的 讥 笑 。

5

安 逸 的 人 ， 心 里 藐 视 灾 祸 。 这 灾 祸 常 常 等 待 滑 脚 的 人 。

6

强 盗 的 帐 棚 兴 旺 ， 惹 神 的 人 稳 固 ， 神 多 将 财 物 送 到 他 们 手 中 。

7

你 且 问 走 兽 ， 走 兽 必 指 教 你 。 又 问 空 中 的 飞 鸟 ， 飞 鸟 必 告 诉 你 。

8

或 与 地 说 话 ， 地 必 指 教 你 。 海 中 的 鱼 也 必 向 你 说 明 。

9

看 这 一 切 ， 谁 不 知 道 是 耶 和 华 的 手 做 成 的 呢 。

10

凡 活 物 的 生 命 ， 和 人 类 的 气 息 ， 都 在 他 手 中 。

11

耳 朵 岂 不 试 验 言 语 ， 正 如 上 膛 尝 食 物 麽 。

12

年 老 的 有 智 慧 ， 寿 高 的 有 知 识 。

13

在 神 有 智 慧 和 能 力 ， 他 有 谋 略 和 知 识 。

14

他 拆 毁 的 ， 就 不 能 再 建 造 。 他 捆 住 人 ， 便 不 得 开 释 。

15

他 把 水 留 住 ， 水 便 枯 乾 。 他 再 发 出 水 来 ， 水 就 翻 地 。

16

在 他 有 能 力 和 智 慧 。 被 诱 惑 的 ， 与 诱 惑 人 的 ， 都 是 属 他 。

17

他 把 谋 士 剥 衣 掳 去 ， 又 使 审 判 官 变 成 愚 人 。

18

他 放 松 君 王 的 绑 ， 又 用 带 子 捆 他 们 的 腰 。

19

他 把 祭 司 剥 衣 掳 去 ， 又 使 有 能 的 人 倾 败 。

20

他 废 去 忠 信 人 的 讲 论 ， 又 夺 去 老 人 的 聪 明 。

21

他 使 君 王 蒙 羞 被 辱 ， 放 松 有 力 之 人 的 腰 带 。

22

他 将 深 奥 的 事 从 黑 暗 中 彰 显 ， 使 死 荫 显 为 光 明 。

23

他 使 邦 国 兴 旺 而 又 毁 灭 ， 他 使 邦 国 开 广 而 又 掳 去 。

24

他 将 地 上 民 中 首 领 的 聪 明 夺 去 ， 使 他 们 在 荒 废 无 路 之 地 漂 流 。

25

他 们 无 光 ， 在 黑 暗 中 摸 索 ， 又 使 他 们 东 倒 西 歪 ， 像 醉 酒 的 人 一 样 。

约伯记 / Job 13


约伯记 / Job Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 12

约伯记 / Job

Return to Index

Chapter 13

1

这 一 切 ， 我 眼 都 见 过 。 我 耳 都 听 过 ， 而 且 明 白 。

2

你 们 所 知 道 的 ， 我 也 知 道 ， 并 非 不 及 你 们 。

3

我 真 要 对 全 能 者 说 话 。 我 愿 与 神 理 论 。

4

你 们 是 编 造 谎 言 的 ， 都 是 无 用 的 医 生 。

5

惟 愿 你 们 全 然 不 作 声 。 这 就 算 为 你 们 的 智 慧 。

6

请 你 们 听 我 的 辩 论 ， 留 心 听 我 口 中 的 分 诉 。

7

你 们 要 为 神 说 不 义 的 话 麽 ， 为 他 说 诡 诈 的 言 语 麽 。

8

你 们 要 为 神 徇 情 麽 ， 要 为 他 争 论 麽 。

9

他 查 出 你 们 来 ， 这 岂 是 好 麽 。 人 欺 哄 人 ， 你 们 也 要 照 样 欺 哄 他 麽 。

10

你 们 若 暗 中 徇 情 ， 他 必 要 责 备 你 们 。

11

他 的 尊 荣 岂 不 叫 你 们 惧 怕 麽 。 他 的 惊 吓 岂 不 临 到 你 们 麽 。

12

你 们 以 为 可 记 念 的 箴 言 是 炉 灰 的 箴 言 。 你 们 以 为 可 靠 的 坚 垒 是 淤 泥 的 坚 垒 。

13

你 们 不 要 作 声 ， 任 凭 我 吧 。 让 我 说 话 ， 无 论 如 何 我 都 承 当 。

14

我 何 必 把 我 的 肉 挂 在 牙 上 ， 将 我 的 命 放 在 手 中 。

15

他 必 杀 我 。 我 虽 无 指 望 ， 然 而 我 在 他 面 前 还 要 辩 明 我 所 行 的 。

16

这 要 成 为 我 的 拯 救 ， 因 为 不 虔 诚 的 人 ， 不 得 到 他 面 前 。

17

你 们 要 细 听 我 的 言 语 ， 使 我 所 辩 论 的 入 你 们 的 耳 中 。

18

我 已 陈 明 我 的 案 ， 知 道 自 己 有 义 。

19

有 谁 与 我 争 论 ， 我 就 情 愿 缄 默 不 言 ， 气 绝 而 亡 。

20

惟 有 两 件 不 要 向 我 施 行 ， 我 就 不 躲 开 你 的 面 。

21

就 是 把 你 的 手 缩 回 ， 远 离 我 身 。 又 不 使 你 的 惊 惶 威 吓 我 。

22

这 样 ， 你 呼 叫 ， 我 就 回 答 。 或 是 让 我 说 话 ， 你 回 答 我 。

23

我 的 罪 孽 和 罪 过 有 多 少 呢 。 求 你 叫 我 知 道 我 的 过 犯 与 罪 愆 。

24

你 为 何 掩 面 ， 拿 我 当 仇 敌 呢 。

25

你 要 惊 动 被 风 吹 的 叶 子 麽 。 要 追 赶 枯 乾 的 碎 秸 麽 。

26

你 按 罪 状 刑 罚 我 ， 又 使 我 担 当 幼 年 的 罪 孽 。

27

也 把 我 的 脚 上 了 木 狗 ， 并 窥 察 我 一 切 的 道 路 ， 为 我 的 脚 掌 划 定 界 限 。

28

我 已 经 像 灭 绝 的 烂 物 ， 像 虫 蛀 的 衣 裳 。

约伯记 / Job 14


约伯记 / Job Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 13

约伯记 / Job

Return to Index

Chapter 14

1

人 为 妇 人 所 生 ， 日 子 短 少 ， 多 有 患 难 。

2

出 来 如 花 ， 又 被 割 下 。 飞 去 如 影 ， 不 能 存 留 。

3

这 样 的 人 你 岂 睁 眼 看 他 麽 。 又 叫 我 来 受 审 麽 。

4

谁 能 使 洁 净 之 物 出 于 污 秽 之 中 呢 。 无 论 谁 也 不 能 。

5

人 的 日 子 既 然 限 定 ， 他 的 月 数 在 你 那 里 ， 你 也 派 定 他 的 界 限 ， 使 他 不 能 越 过 。

6

便 求 你 转 眼 不 看 他 ， 使 他 得 歇 息 。 直 等 他 像 雇 工 人 完 毕 他 的 日 子 。

7

树 若 被 砍 下 ， 还 可 指 望 发 芽 ， 嫩 枝 生 长 不 息 。

8

其 根 虽 然 衰 老 在 地 里 ， 干 也 死 在 土 中 。

9

及 至 得 了 水 气 ， 还 要 发 芽 ， 又 长 枝 条 ， 像 新 栽 的 树 一 样 。

10

但 人 死 亡 而 消 灭 。 他 气 绝 ， 竟 在 何 处 呢 。

11

海 中 的 水 绝 尽 ， 江 河 消 散 乾 涸 。

12

人 也 是 如 此 ， 躺 下 不 再 起 来 。 等 到 天 没 有 了 ， 仍 不 得 复 醒 ， 也 不 得 从 睡 中 唤 醒 。

13

惟 愿 你 把 我 藏 在 阴 间 ， 存 于 隐 密 处 ， 等 你 的 忿 怒 过 去 。 愿 你 为 我 定 了 日 期 ， 记 念 我 。

14

人 若 死 了 岂 能 再 活 呢 。 我 只 要 在 我 一 切 争 战 的 日 子 ， 等 我 被 释 放 （ 被 释 放 或 作 改 变 ） 的 时 候 来 到 。

15

你 呼 叫 ， 我 便 回 答 。 你 手 所 做 的 ， 你 必 羡 慕 。

16

但 如 今 你 数 点 我 的 脚 步 ， 岂 不 窥 察 我 的 罪 过 麽 。

17

我 的 过 犯 被 你 封 在 囊 中 ， 也 缝 严 了 我 的 罪 孽 。

18

山 崩 变 为 无 有 。 磐 石 挪 开 原 处 。

19

水 流 消 磨 石 头 ， 所 流 溢 的 洗 去 地 上 的 尘 土 。 你 也 照 样 灭 绝 人 的 指 望 。

20

你 攻 击 人 常 常 得 胜 ， 使 他 去 世 。 你 改 变 他 的 容 貌 ， 叫 他 往 而 不 回 。

21

他 儿 子 得 尊 荣 ， 他 也 不 知 道 。 降 为 卑 ， 他 也 不 觉 得 。

22

但 知 身 上 疼 痛 ， 心 中 悲 哀 。

约伯记 / Job 15


约伯记 / Job Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 14

约伯记 / Job

Return to Index

Chapter 15

1

毯 螅 人 以 利 法 回 答 说 ，

2

智 慧 人 岂 可 用 虚 空 的 知 识 回 答 ， 用 东 风 充 满 肚 腹 呢 。

3

他 岂 可 用 无 益 的 话 ， 和 无 济 于 事 的 言 语 ， 理 论 呢 。

4

你 是 废 弃 敬 畏 的 意 ， 在 神 面 前 阻 止 敬 虔 的 心 。

5

你 的 罪 孽 指 教 你 的 口 。 你 选 用 诡 诈 人 的 舌 头 。

6

你 自 己 的 口 定 你 有 罪 ， 并 非 是 我 。 你 自 己 的 嘴 ， 见 证 你 的 不 是 。

7

你 岂 是 头 一 个 被 生 的 人 麽 。 你 受 造 在 诸 山 之 先 麽 。

8

你 曾 听 见 神 的 密 旨 麽 。 你 还 将 智 慧 独 自 得 尽 麽 。

9

你 知 道 什 么 是 我 们 不 知 道 的 呢 。 你 明 白 什 么 是 我 们 不 明 白 的 呢 。

10

我 们 这 里 有 白 发 的 ， 和 年 纪 老 迈 的 ， 比 你 父 亲 还 老 。

11

神 用 温 和 的 话 安 慰 你 ， 你 以 为 太 小 麽 。

12

你 的 心 为 何 将 你 逼 去 。 你 的 眼 为 何 冒 出 火 星 。

13

使 你 的 灵 反 对 神 ， 也 任 你 的 口 发 这 言 语 。

14

人 是 什 么 ， 竟 算 为 洁 净 呢 。 妇 人 所 生 的 是 什 么 ， 竟 算 为 义 呢 。

15

神 不 信 靠 他 的 众 圣 者 。 在 他 眼 前 ， 天 也 不 洁 净 。

16

何 况 那 污 秽 可 憎 ， 喝 罪 孽 如 水 的 世 人 呢 。

17

我 指 示 你 ， 你 要 听 。 我 要 述 说 所 看 见 的 。

18

就 是 智 慧 人 从 列 祖 所 受 ， 传 说 而 不 隐 瞒 的 。

19

（ 这 地 惟 独 赐 给 他 们 ， 并 没 有 外 人 从 他 们 中 间 经 过 ） 。

20

恶 人 一 生 之 日 劬 劳 痛 苦 ， 强 暴 人 一 生 的 年 数 也 是 如 此 。

21

惊 吓 的 声 音 常 在 他 耳 中 。 在 平 安 时 ， 抢 夺 的 必 临 到 他 那 里 。

22

他 不 信 自 己 能 从 黑 暗 中 转 回 ， 他 被 刀 剑 等 候 。

23

他 漂 流 在 外 求 食 ， 说 ， 那 里 有 食 物 呢 。 他 知 道 黑 暗 的 日 子 ， 在 他 手 边 预 备 好 了 。

24

急 难 困 苦 叫 他 害 怕 ， 而 且 胜 了 他 ， 好 像 君 王 预 备 上 阵 一 样 。

25

他 伸 手 攻 击 神 ， 以 骄 傲 攻 击 全 能 者 。

26

挺 着 颈 项 ， 用 盾 牌 的 厚 凸 面 ， 向 全 能 者 直 闯 。

27

是 因 他 的 脸 蒙 上 脂 油 ， 腰 积 成 肥 肉 。

28

他 曾 住 在 荒 凉 城 邑 ， 无 人 居 住 ， 将 成 乱 堆 的 房 屋 。

29

他 不 得 富 足 ， 财 物 不 得 常 存 ， 产 业 在 地 上 也 不 加 增 。

30

他 不 得 出 离 黑 暗 。 火 焰 要 将 他 的 枝 子 烧 乾 。 因 神 口 中 的 气 ， 他 要 灭 亡 （ 灭 亡 原 文 作 走 去 ） 。

31

他 不 用 倚 靠 虚 假 欺 哄 自 己 ， 因 虚 假 必 成 为 他 的 报 应 。

32

他 的 日 期 未 到 之 先 ， 这 事 必 成 就 。 他 的 枝 子 不 得 青 绿 。

33

他 必 像 葡 萄 树 的 葡 萄 ， 未 熟 而 落 。 又 像 橄 榄 树 的 花 ， 一 开 而 谢 。

34

原 来 不 敬 虔 之 辈 必 无 生 育 。 受 贿 赂 之 人 的 帐 棚 必 被 火 烧 。

35

他 们 所 怀 的 是 毒 害 ， 所 生 的 是 罪 孽 ， 心 里 所 豫 备 的 是 诡 诈 。

约伯记 / Job 16


约伯记 / Job Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 15

约伯记 / Job

Return to Index

Chapter 16

1

约 伯 回 答 说 ，

2

这 样 的 话 我 听 了 许 多 。 你 们 安 慰 人 ， 反 叫 人 愁 烦 。

3

虚 空 的 言 语 有 穷 尽 麽 。 有 什 么 话 惹 动 你 回 答 呢 。

4

我 也 能 说 你 们 那 样 的 话 。 你 们 若 处 在 我 的 境 遇 ， 我 也 会 联 络 言 语 攻 击 你 们 ， 又 能 向 你 们 摇 头 。

5

但 我 必 用 口 坚 固 你 们 ， 用 嘴 消 解 你 们 的 忧 愁 。

6

我 虽 说 话 ， 忧 愁 仍 不 得 消 解 。 我 虽 停 住 不 说 ， 忧 愁 就 离 开 我 麽 。

7

但 现 在 神 使 我 困 倦 ， 使 亲 友 远 离 我 。

8

又 抓 住 我 ， 作 见 证 攻 击 我 。 我 身 体 的 枯 瘦 ， 也 当 面 见 证 我 的 不 是 。

9

主 发 怒 撕 裂 我 ， 逼 迫 我 ， 向 我 切 齿 。 我 的 敌 人 怒 目 看 我 。

10

他 们 向 我 开 口 ， 打 我 的 脸 羞 辱 我 ， 聚 会 攻 击 我 。

11

神 把 我 交 给 不 敬 虔 的 人 ， 把 我 扔 到 恶 人 的 手 中 。

12

我 素 来 安 逸 ， 他 折 断 我 ， 掐 住 我 的 颈 项 ， 把 我 摔 碎 。 又 立 我 为 他 的 箭 靶 子 。

13

他 的 弓 箭 手 四 面 围 绕 我 。 他 破 裂 我 的 肺 腑 ， 并 不 留 情 ， 把 我 的 胆 倾 倒 在 地 上 ，

14

将 我 破 裂 又 破 裂 ， 如 同 勇 士 向 我 直 闯 。

15

我 缝 麻 布 在 我 皮 肤 上 ， 把 我 的 角 放 在 尘 土 中 。

16

我 的 脸 因 哭 泣 发 紫 ， 在 我 的 眼 皮 上 有 死 荫 。

17

我 的 手 中 却 无 强 暴 。 我 的 祈 祷 也 是 清 洁 。

18

地 阿 ， 不 要 遮 盖 我 的 血 。 不 要 阻 挡 我 的 哀 求 。

19

现 今 ， 在 天 有 我 的 见 证 ， 在 上 有 我 的 中 保 。

20

我 的 朋 友 讥 诮 我 ， 我 却 向 神 眼 泪 汪 汪 。

21

愿 人 得 与 神 辩 白 ， 如 同 人 与 朋 友 辩 白 一 样 。

22

因 为 再 过 几 年 ， 我 必 走 那 往 而 不 返 之 路 。

约伯记 / Job 17


约伯记 / Job Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 16

约伯记 / Job

Return to Index

Chapter 17

1

我 的 心 灵 消 耗 ， 我 的 日 子 灭 尽 。 坟 墓 为 我 预 备 好 了 。

2

真 有 戏 笑 我 的 在 我 这 里 ， 我 眼 常 见 他 们 惹 动 我 。

3

愿 主 拿 凭 据 给 我 ， 自 己 为 我 作 保 。 在 你 以 外 谁 肯 与 我 击 掌 呢 。

4

因 你 使 他 们 心 不 明 理 ， 所 以 你 必 不 高 举 他 们 。

5

控 告 他 的 朋 友 ， 以 朋 友 为 可 抢 夺 的 ， 连 他 儿 女 的 眼 睛 也 要 失 明 。

6

神 使 我 作 了 民 中 的 笑 谈 。 他 们 也 吐 唾 沫 在 我 脸 上 。

7

我 的 眼 睛 因 忧 愁 昏 花 。 我 的 百 体 好 像 影 儿 。

8

正 直 人 因 此 必 惊 奇 。 无 辜 的 人 ， 要 兴 起 攻 击 不 敬 虔 之 辈 。

9

然 而 ， 义 人 要 持 守 所 行 的 道 。 手 洁 的 人 要 力 上 加 力 。

10

至 于 你 们 众 人 ， 可 以 再 来 辩 论 吧 。 你 们 中 间 ， 我 找 不 着 一 个 智 慧 人 。

11

我 的 日 子 已 经 过 了 。 我 的 谋 算 ， 我 心 所 想 望 的 已 经 断 绝 。

12

他 们 以 黑 夜 为 白 昼 ， 说 ， 亮 光 近 乎 黑 暗 。

13

我 若 盼 望 阴 间 为 我 的 房 屋 ， 若 下 榻 在 黑 暗 中 ，

14

若 对 朽 坏 说 ， 你 是 我 的 父 。 对 虫 说 ， 你 是 我 的 母 亲 姊 妹 。

15

这 样 ， 我 的 指 望 在 那 里 呢 。 我 所 指 望 的 谁 能 看 见 呢 。

16

等 到 安 息 在 尘 土 中 ， 这 指 望 必 下 到 阴 间 的 门 闩 那 里 了 。

约伯记 / Job 18


约伯记 / Job Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 17

约伯记 / Job

Return to Index

Chapter 18

1

书 亚 人 比 勒 达 回 答 说 ，

2

你 寻 索 言 语 要 到 几 时 呢 。 你 可 以 揣 摩 思 想 ， 然 后 我 们 就 说 话 。

3

我 们 为 何 算 为 畜 生 ， 在 你 眼 中 看 作 污 秽 呢 。

4

你 这 恼 怒 将 自 己 撕 裂 的 ， 难 道 大 地 为 你 见 弃 ， 磐 石 挪 开 原 处 麽 。

5

恶 人 的 亮 光 必 要 熄 灭 。 他 的 火 焰 必 不 照 耀 。

6

他 帐 棚 中 的 亮 光 要 变 为 黑 暗 。 他 以 上 的 灯 也 必 熄 灭 。

7

他 坚 强 的 脚 步 必 见 狭 窄 。 自 己 的 计 谋 必 将 他 绊 倒 。

8

因 为 他 被 自 己 的 脚 陷 入 网 中 ， 走 在 缠 人 的 网 罗 上 。

9

圈 套 必 抓 住 他 的 脚 跟 。 机 关 必 擒 获 他 。

10

活 扣 为 他 藏 在 土 内 。 羁 绊 为 他 藏 在 路 上 。

11

四 面 的 惊 吓 要 使 他 害 怕 ， 并 且 追 赶 他 的 脚 跟 。

12

他 的 力 量 必 因 饥 饿 衰 败 ， 祸 患 要 在 他 旁 边 等 候 。

13

他 本 身 的 肢 体 要 被 吞 吃 ， 死 亡 的 长 子 要 吞 吃 他 的 肢 体 。

14

他 要 从 所 倚 靠 的 帐 棚 被 拔 出 来 ， 带 到 惊 吓 的 王 那 里 。

15

不 属 他 的 必 住 在 他 的 帐 棚 里 。 硫 磺 必 撒 在 他 所 住 之 处 。

16

下 边 ， 他 的 根 本 要 枯 乾 。 上 边 ， 他 的 枝 子 要 剪 除 。

17

他 的 记 念 在 地 上 必 然 灭 亡 。 他 的 名 字 在 街 上 也 不 存 留 。

18

他 必 从 光 明 中 被 撵 到 黑 暗 里 ， 必 被 赶 出 世 界 。

19

在 本 民 中 必 无 子 无 孙 。 在 寄 居 之 地 也 无 一 人 存 留 。

20

以 后 来 的 要 惊 奇 他 的 日 子 ， 好 像 以 前 去 的 受 了 惊 骇 。

21

不 义 之 人 的 住 处 总 是 这 样 。 此 乃 不 认 识 神 之 人 的 地 步 。

约伯记 / Job 19


约伯记 / Job Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 18

约伯记 / Job

Return to Index

Chapter 19

1

约 伯 回 答 说 ，

2

你 们 搅 扰 我 的 心 ， 用 言 语 压 碎 我 ， 要 到 几 时 呢 。 ⅶ

3

你 们 这 十 次 羞 辱 我 。 你 们 苦 待 我 也 不 以 为 耻 。

4

果 真 我 有 错 ， 这 错 乃 是 在 我 。

5

你 们 果 然 要 向 我 夸 大 ， 以 我 的 羞 辱 为 证 指 责 我 。

6

就 该 知 道 是 神 倾 覆 我 ， 用 网 罗 围 绕 我 。

7

我 因 委 曲 呼 叫 ， 却 不 蒙 应 允 。 我 呼 求 ， 却 不 得 公 断 。

8

神 用 篱 笆 拦 住 我 的 道 路 ， 使 我 不 得 经 过 。 又 使 我 的 路 径 黑 暗 。

9

他 剥 去 我 的 荣 光 ， 摘 去 我 头 上 的 冠 冕 。

10

他 在 四 围 攻 击 我 ， 我 便 归 于 死 亡 ， 将 我 的 指 望 如 树 拔 出 来 。

11

他 的 忿 怒 向 我 发 作 ， 以 我 为 敌 人 。

12

他 的 军 旅 一 齐 上 来 ， 修 筑 战 路 攻 击 我 。 在 我 帐 棚 的 四 围 安 营 。

13

他 把 我 的 弟 兄 隔 在 远 处 ， 使 我 所 认 识 的 ， 全 然 与 我 生 疏 。

14

我 的 亲 戚 与 我 断 绝 。 我 的 密 友 都 忘 记 我 。

15

在 我 家 寄 居 的 ， 和 我 的 使 女 都 以 我 为 外 人 。 我 在 他 们 眼 中 看 为 外 邦 人 。

16

我 呼 唤 仆 人 ， 虽 用 口 求 他 ， 他 还 是 不 回 答 。

17

我 口 的 气 味 ， 我 妻 子 厌 恶 。 我 的 恳 求 ， 我 同 胞 也 憎 嫌 。

18

连 小 孩 子 也 藐 视 我 。 我 若 起 来 ， 他 们 都 嘲 笑 我 。

19

我 的 密 友 都 憎 恶 我 。 我 平 日 所 爱 的 人 向 我 翻 脸 。

20

我 的 皮 肉 紧 贴 骨 头 。 我 只 剩 牙 皮 逃 脱 了 。

21

我 朋 友 阿 ， 可 怜 我 。 可 怜 我 。 因 为 神 的 手 攻 击 我 。

22

你 们 为 什 么 彷 佛 神 逼 迫 我 ， 吃 我 的 肉 还 以 为 不 足 呢 。

23

惟 愿 我 的 言 语 现 在 写 上 ， 都 记 录 在 书 上 。

24

用 铁 笔 镌 刻 ， 用 铅 灌 在 磐 石 上 ， 直 存 到 永 远 。

25

我 知 道 我 的 救 赎 主 活 着 ， 末 了 必 站 立 在 地 上 。

26

我 这 皮 肉 灭 绝 之 后 ， 我 必 在 肉 体 之 外 得 见 神 。

27

我 自 己 要 见 他 ， 亲 眼 要 看 他 ， 并 不 像 外 人 。 我 的 心 肠 在 我 里 面 消 灭 了 。

28

你 们 若 说 ， 我 们 逼 迫 他 要 何 等 地 重 呢 。 惹 事 的 根 乃 在 乎 他 。

29

你 们 就 当 惧 怕 刀 剑 。 因 为 忿 怒 惹 动 刀 剑 的 刑 罚 ， 使 你 们 知 道 有 报 应 （ 原 文 作 审 判 ） 。

约伯记 / Job 20


约伯记 / Job Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 19

约伯记 / Job

Return to Index

Chapter 20

1

拿 玛 人 琐 法 回 答 说 ，

2

我 心 中 急 躁 ， 所 以 我 的 思 念 叫 我 回 答 。

3

我 已 听 见 那 羞 辱 我 ， 责 备 我 的 话 。 我 的 悟 性 叫 我 回 答 。

4

你 岂 不 知 亘 古 以 来 ， 自 从 人 生 在 地 。

5

恶 人 夸 胜 是 暂 时 的 ， 不 敬 虔 人 的 喜 乐 ， 不 过 转 眼 之 间 麽 。

6

他 的 尊 荣 虽 达 到 天 上 ， 头 虽 顶 到 云 中 ，

7

他 终 必 灭 亡 ， 像 自 己 的 粪 一 样 。 素 来 见 他 的 人 要 说 ， 他 在 那 里 呢 。

8

他 必 飞 去 如 梦 ， 不 再 寻 见 ， 速 被 赶 去 ， 如 夜 间 的 异 象 。

9

亲 眼 见 过 他 的 ， 必 不 再 见 他 。 他 的 本 处 也 再 见 不 着 他 。

10

他 的 儿 女 要 求 穷 人 的 恩 。 他 的 手 要 赔 还 不 义 之 财 。

11

他 的 骨 头 虽 然 有 青 年 之 力 ， 却 要 和 他 一 同 躺 卧 在 尘 土 中 。

12

他 口 内 虽 以 恶 为 甘 甜 ， 藏 在 舌 头 底 下 。

13

爱 恋 不 舍 ， 含 在 口 中 。

14

他 的 食 物 在 肚 里 却 要 化 为 酸 ， 在 他 里 面 成 为 虺 蛇 的 恶 毒 。

15

他 吞 了 财 宝 ， 还 要 吐 出 。 神 要 从 他 腹 中 掏 出 来 。

16

他 必 吸 饮 虺 蛇 的 毒 气 。 蝮 蛇 的 舌 头 也 必 杀 他 。

17

流 奶 与 蜜 之 河 ， 他 不 得 再 见 。

18

他 劳 碌 得 来 的 要 赔 还 ， 不 得 享 用 （ 原 文 作 吞 下 ） ， 不 能 照 所 得 的 财 货 欢 乐 。

19

他 欺 压 穷 人 ， 且 又 离 弃 。 强 取 非 自 己 所 盖 的 房 屋 （ 或 作 强 取 房 屋 不 得 再 建 造 ） 。

20

他 因 贪 而 无 厌 ， 所 喜 悦 的 连 一 样 也 不 能 保 守 。

21

其 馀 的 没 有 一 样 他 不 吞 灭 ， 所 以 他 的 福 乐 不 能 长 久 。

22

他 在 满 足 有 馀 的 时 候 ， 必 到 狭 窄 的 地 步 。 凡 受 苦 楚 的 人 ， 都 必 加 手 在 他 身 上 。

23

他 正 要 充 满 肚 腹 的 时 候 ， 神 必 将 猛 烈 的 忿 怒 ， 降 在 他 身 上 。 正 在 他 吃 饭 的 时 候 ， 要 将 这 忿 怒 像 雨 降 在 他 身 上 。

24

他 要 躲 避 铁 器 。 铜 弓 的 箭 要 将 他 射 透 。

25

他 把 箭 一 抽 ， 就 从 他 身 上 出 来 。 发 光 的 箭 头 从 他 胆 中 出 来 ， 有 惊 惶 临 在 他 身 上 。

26

他 的 财 宝 归 于 黑 暗 。 人 所 不 吹 的 火 要 把 他 烧 灭 ， 要 把 他 帐 棚 中 所 剩 下 的 烧 毁 。

27

天 要 显 明 他 的 罪 孽 ， 地 要 兴 起 攻 击 他 。

28

他 的 家 产 必 然 过 去 。 神 发 怒 的 日 子 ， 他 的 货 物 都 要 消 灭 。

29

这 是 恶 人 从 神 所 得 的 分 ， 是 神 为 他 所 定 的 产 业 。

约伯记 / Job 21


约伯记 / Job Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 20

约伯记 / Job

Return to Index

Chapter 21

1

约 伯 回 答 说 ，

2

你 们 要 细 听 我 的 言 语 ， 就 算 是 你 们 安 慰 我 。

3

请 宽 容 我 ， 我 又 要 说 话 。 说 了 以 后 ， 任 凭 你 们 嗤 笑 吧 。

4

我 岂 是 向 人 诉 冤 ， 为 何 不 焦 急 呢 。

5

你 们 要 看 着 我 而 惊 奇 ， 用 手 捂 口 。

6

我 每 逢 思 想 ， 心 就 惊 惶 ， 浑 身 战 兢 。

7

恶 人 为 何 存 活 ， 享 大 寿 数 ， 势 力 强 盛 呢 。

8

他 们 眼 见 儿 孙 ， 和 他 们 一 同 坚 立 。

9

他 们 的 家 宅 平 安 无 惧 。 神 的 杖 也 不 加 在 他 们 身 上 。

10

他 们 的 公 牛 孳 生 而 不 断 绝 。 母 牛 下 犊 而 不 掉 胎 。

11

他 们 打 发 小 孩 子 出 去 ， 多 如 羊 群 。 他 们 的 儿 女 踊 跃 跳 舞 。

12

他 们 随 着 琴 鼓 歌 唱 ， 又 因 箫 声 欢 喜 。

13

他 们 度 日 诸 事 亨 通 ， 转 眼 下 入 阴 间 。

14

他 们 对 神 说 ， 离 开 我 们 吧 。 我 们 不 愿 晓 得 你 的 道 。

15

全 能 者 是 谁 ， 我 们 何 必 事 奉 他 呢 。 求 告 他 有 什 么 益 处 呢 。

16

看 哪 ， 他 们 亨 通 不 在 乎 自 己 。 恶 人 所 谋 定 的 离 我 好 远 。

17

恶 人 的 灯 何 尝 熄 灭 。 患 难 何 尝 临 到 他 们 呢 。 神 何 尝 发 怒 ， 向 他 们 分 散 灾 祸 呢 。

18

他 们 何 尝 像 风 前 的 碎 秸 ， 如 暴 风 刮 去 的 糠 秕 呢 。

19

你 们 说 ， 神 为 恶 人 的 儿 女 积 蓄 罪 孽 。 我 说 ， 不 如 本 人 受 报 ， 好 使 他 亲 自 知 道 。

20

愿 他 亲 眼 看 见 自 己 败 亡 ， 亲 自 饮 全 能 者 的 忿 怒 。

21

他 的 岁 月 既 尽 ， 他 还 顾 他 本 家 麽 。

22

神 既 审 判 那 在 高 位 的 ， 谁 能 将 知 识 教 训 他 呢 。

23

有 人 至 死 身 体 强 壮 ， 尽 得 平 靖 安 逸 。

24

他 的 奶 桶 充 满 ， 他 的 骨 髓 滋 润 。

25

有 人 至 死 心 中 痛 苦 ， 终 身 未 尝 福 乐 的 滋 味 。

26

他 们 一 样 躺 卧 在 尘 土 中 ， 都 被 虫 子 遮 盖 。

27

我 知 道 你 们 的 意 思 ， 并 诬 害 我 的 计 谋 。

28

你 们 说 ， 霸 者 的 房 屋 在 那 里 。 恶 人 住 过 的 帐 棚 在 那 里 。

29

你 们 岂 没 有 询 问 过 路 的 人 麽 。 不 知 道 他 们 所 引 的 证 据 麽 。

30

就 是 恶 人 在 祸 患 的 日 子 得 存 留 ， 在 发 怒 的 日 子 得 逃 脱 。

31

他 所 行 的 ， 有 谁 当 面 给 他 说 明 。 他 所 做 的 ， 有 谁 报 应 他 呢 。

32

然 而 他 要 被 抬 到 茔 地 ， 并 有 人 看 守 坟 墓 。

33

他 要 以 谷 中 的 土 块 为 甘 甜 ， 在 他 以 先 去 的 无 数 ， 在 他 以 后 去 的 更 多 。

34

你 们 对 答 的 话 中 既 都 错 谬 ， 怎 麽 徒 然 安 慰 我 呢 。

约伯记 / Job 22


约伯记 / Job Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 21

约伯记 / Job

Return to Index

Chapter 22

1

毯 螅 人 以 利 法 回 答 说 ，

2

人 岂 能 使 神 有 益 呢 。 智 慧 人 但 能 有 益 于 己 。

3

你 为 人 公 义 ， 岂 叫 全 能 者 喜 悦 呢 。 你 行 为 完 全 ， 岂 能 使 他 得 利 呢 。

4

岂 是 因 你 敬 畏 他 ， 就 责 备 你 ， 审 判 你 麽 。

5

你 的 罪 恶 岂 不 是 大 麽 。 你 的 罪 孽 也 没 有 穷 尽 。

6

因 你 无 故 强 取 弟 兄 的 物 为 当 头 ， 剥 去 贫 寒 人 的 衣 服 。

7

困 乏 的 人 ， 你 没 有 给 他 水 喝 。 饥 饿 的 人 ， 你 没 有 给 他 食 物 。

8

有 能 力 的 人 就 得 地 土 。 尊 贵 的 人 也 住 在 其 中 。

9

你 打 发 寡 妇 空 手 回 去 ， 折 断 孤 儿 的 膀 臂 。

10

因 此 ， 有 网 罗 环 绕 你 ， 有 恐 惧 忽 然 使 你 惊 惶 。

11

或 有 黑 暗 蒙 蔽 你 ， 并 有 洪 水 淹 没 你 。

12

神 岂 不 是 在 高 天 麽 。 你 看 星 宿 何 其 高 呢 。

13

你 说 ， 神 知 道 什 么 。 他 岂 能 看 透 幽 暗 施 行 审 判 呢 。

14

密 云 将 他 遮 盖 ， 使 他 不 能 看 见 。 他 周 游 穹 苍 。

15

你 要 依 从 上 古 的 道 麽 。 这 道 是 恶 人 所 行 的 。

16

他 们 未 到 死 期 ， 忽 然 除 灭 。 根 基 毁 坏 ， 好 像 被 江 河 冲 去 。

17

他 们 向 神 说 ， 离 开 我 们 吧 。 又 说 ， 全 能 者 能 把 我 们 怎 麽 样 呢 。

18

那 知 ， 神 以 美 物 充 满 他 们 的 房 屋 。 但 恶 人 所 谋 定 的 离 我 好 远 。

19

义 人 看 见 他 们 的 结 局 就 欢 喜 。 无 辜 的 人 嗤 笑 他 们 。

20

说 ， 那 起 来 攻 击 我 们 的 果 然 被 剪 除 ， 其 馀 的 都 被 火 烧 灭 。

21

你 若 认 识 神 ， 就 得 平 安 。 福 气 也 必 临 到 你 。

22

你 当 领 受 他 口 中 的 教 训 ， 将 他 的 言 语 存 在 心 里 。

23

你 若 向 全 能 者 ， 从 你 帐 棚 中 远 除 不 义 ， 就 必 得 建 立 。

24

要 将 你 的 珍 宝 丢 在 尘 土 里 ， 将 俄 斐 的 黄 金 丢 在 溪 河 石 头 之 间 。

25

全 能 者 就 必 为 你 的 珍 宝 ， 作 你 的 宝 银 。

26

你 就 要 以 全 能 者 为 喜 乐 ， 向 神 仰 起 脸 来 。

27

你 要 祷 告 他 ， 他 就 听 你 。 你 也 要 还 你 的 愿 。

28

你 定 意 要 作 何 事 ， 必 然 给 你 成 就 。 亮 光 也 必 照 耀 你 的 路 。

29

人 使 你 降 卑 ， 你 仍 可 说 ， 必 得 高 升 。 谦 卑 的 人 神 必 拯 救 。

30

人 非 无 辜 ， 神 且 要 搭 救 他 。 他 因 你 手 中 清 洁 ， 必 蒙 拯 救 。

约伯记 / Job 23


约伯记 / Job Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 22

约伯记 / Job

Return to Index

Chapter 23

1

约 伯 回 答 说 ，

2

如 今 我 的 哀 告 还 算 为 悖 逆 。 我 的 责 罚 比 我 的 唉 哼 还 重 。

3

惟 愿 我 能 知 道 在 那 里 可 以 寻 见 神 ， 能 到 他 的 台 前 。

4

我 就 在 他 面 前 将 我 的 案 件 陈 明 ， 满 口 辩 白 。

5

我 必 知 道 他 回 答 我 的 言 语 ， 明 白 他 向 我 所 说 的 话 。

6

他 岂 用 大 能 与 我 争 辩 麽 。 必 不 这 样 ， 他 必 理 会 我 。

7

在 他 那 里 ， 正 直 人 可 以 与 他 辩 论 。 这 样 ， 我 必 永 远 脱 离 那 审 判 我 的 。

8

只 是 ， 我 往 前 行 ， 他 不 在 那 里 ， 往 后 退 ， 也 不 能 见 他 。

9

他 在 左 边 行 事 ， 我 却 不 能 看 见 ， 在 右 边 隐 藏 ， 我 也 不 能 见 他 。

10

然 而 他 知 道 我 所 行 的 路 。 他 试 炼 我 之 后 ， 我 必 如 精 金 。

11

我 脚 追 随 他 的 步 履 。 我 谨 守 他 的 道 ， 并 不 偏 离 。

12

他 嘴 唇 的 命 令 ， 我 未 曾 背 弃 。 我 看 重 他 口 中 的 言 语 ， 过 于 我 需 用 的 饮 食 。

13

只 是 他 心 志 已 定 ， 谁 能 使 他 转 意 呢 。 他 心 里 所 愿 的 ， 就 行 出 来 。

14

他 向 我 所 定 的 ， 就 必 做 成 。 这 类 的 事 他 还 有 许 多 。

15

所 以 我 在 他 面 前 惊 惶 ， 我 思 念 这 事 ， 便 惧 怕 他 。

16

神 使 我 丧 胆 ， 全 能 者 使 我 惊 惶 。

17

我 的 恐 惧 ， 不 是 因 为 黑 暗 ， 也 不 是 因 为 幽 暗 蒙 蔽 我 的 脸 。

约伯记 / Job 24


约伯记 / Job Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 23

约伯记 / Job

Return to Index

Chapter 24

1

全 能 者 既 定 期 罚 恶 ， 为 何 不 使 认 识 他 的 人 看 见 那 日 子 呢 。

2

有 人 挪 移 地 界 ， 抢 夺 群 畜 而 牧 养 。

3

他 们 拉 去 孤 儿 的 驴 ， 强 取 寡 妇 的 牛 为 当 头 。

4

他 们 使 穷 人 离 开 正 道 ， 世 上 的 贫 民 尽 都 隐 藏 。

5

这 些 贫 穷 人 ， 如 同 野 驴 出 到 旷 野 ， 殷 勤 寻 梢 食 物 。 他 们 靠 着 野 地 给 儿 女 糊 口 ，

6

收 割 别 人 田 间 的 禾 稼 ， 摘 取 恶 人 馀 剩 的 葡 萄 。

7

终 夜 赤 身 无 衣 ， 天 气 寒 冷 毫 无 遮 盖 ，

8

在 山 上 被 大 雨 淋 湿 ， 因 没 有 避 身 之 处 就 挨 近 磐 石 。

9

又 有 人 从 母 怀 中 抢 夺 孤 儿 ， 强 取 穷 人 的 衣 服 为 当 头 。

10

使 人 赤 身 无 衣 ， 到 处 流 行 ， 且 因 饥 饿 扛 抬 禾 捆 ，

11

在 那 些 人 的 围 墙 内 造 油 ， 榨 酒 ， 自 己 还 口 渴 。

12

在 多 民 的 城 内 有 人 唉 哼 ， 受 伤 的 人 哀 号 。 神 却 不 理 会 （ 那 恶 人 的 愚 妄 。

13

又 有 人 背 弃 光 明 ， 不 认 识 光 明 的 道 ， 不 住 在 光 明 的 路 上 。

14

杀 人 的 黎 明 起 来 ， 杀 害 困 苦 穷 乏 人 ， 夜 间 又 作 盗 贼 。

15

奸 夫 等 候 黄 昏 ， 说 ， 必 无 眼 能 见 我 ， 就 把 脸 蒙 蔽 。

16

盗 贼 黑 夜 挖 窟 窿 ， 白 日 躲 藏 ， 并 不 认 识 光 明 。

17

他 们 看 早 晨 如 幽 暗 ， 因 为 他 们 晓 得 幽 暗 的 惊 骇 。

18

这 些 恶 人 犹 如 浮 萍 快 快 飘 去 。 他 们 所 得 的 分 在 世 上 被 咒 诅 。 他 们 不 得 再 走 葡 萄 园 的 路 。

19

乾 旱 炎 热 消 没 雪 水 ， 阴 间 也 如 此 消 没 犯 罪 之 辈 。

20

怀 他 的 母 （ 原 文 是 胎 ） 要 忘 记 他 。 虫 子 要 吃 他 ， 觉 得 甘 甜 。 他 不 再 被 人 记 念 。 不 义 的 人 必 如 树 折 断 。

21

他 恶 待 （ 或 作 他 吞 灭 ） 不 怀 孕 不 生 养 的 妇 人 ， 不 善 待 寡 妇 。

22

然 而 神 用 能 力 保 全 有 势 力 的 人 ， 那 性 命 难 保 的 人 仍 然 兴 起 。

23

神 使 他 们 安 稳 ， 他 们 就 有 所 倚 靠 。 神 的 眼 目 也 看 顾 他 们 的 道 路 。

24

他 们 被 高 举 ， 不 过 片 时 就 没 有 了 。 他 们 降 为 卑 ， 被 除 灭 ， 与 众 人 一 样 ， 又 如 谷 穗 被 割 。

25

若 不 是 这 样 ， 谁 能 证 实 我 是 说 谎 的 ， 将 我 的 言 语 驳 为 虚 空 呢 。

约伯记 / Job 25


约伯记 / Job Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 24

约伯记 / Job

Return to Index

Chapter 25

1

书 亚 人 比 勒 达 回 答 说 ，

2

神 有 治 理 之 权 ， 有 威 严 可 畏 。 他 在 高 处 施 行 和 平 。

3

他 的 诸 军 ， 岂 能 数 算 。 他 的 光 亮 一 发 ， 谁 不 蒙 照 呢 。

4

这 样 在 神 面 前 ， 人 怎 能 称 义 。 妇 人 所 生 的 怎 能 洁 净 。

5

在 神 眼 前 ， 月 亮 也 无 光 亮 ， 星 宿 也 不 清 洁 。

6

何 况 如 虫 的 人 ， 如 蛆 的 世 人 呢 。

约伯记 / Job 26


约伯记 / Job Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 25

约伯记 / Job

Return to Index

Chapter 26

1

约 伯 回 答 说 ，

2

无 能 的 人 ， 蒙 你 何 等 的 帮 助 。 膀 臂 无 力 的 人 ， 蒙 你 何 等 的 拯 救 。

3

无 智 慧 的 人 ， 蒙 你 何 等 的 指 教 。 你 向 他 多 显 大 知 识 。

4

你 向 谁 发 出 言 语 来 。 谁 的 灵 从 你 而 出 。

5

在 大 水 ， 和 水 族 以 下 的 阴 魂 ， 战 兢 。

6

在 神 面 前 ， 阴 间 显 露 。 灭 亡 也 不 得 遮 掩 。

7

神 将 北 极 铺 在 空 中 ， 将 大 地 悬 在 虚 空 。

8

将 水 包 在 密 云 中 ， 云 却 不 破 裂 。

9

遮 蔽 他 的 宝 座 ， 将 云 铺 在 其 上 。

10

在 水 面 的 周 围 划 出 界 限 ， 直 到 光 明 黑 暗 的 交 界 。

11

天 的 柱 子 ， 因 他 的 斥 责 ， 震 动 惊 奇 。

12

他 以 能 力 搅 动 （ 或 作 平 静 ） 大 海 ， 他 藉 知 识 打 伤 拉 哈 伯 。

13

藉 他 的 灵 使 天 有 妆 饰 ， 他 的 手 刺 杀 快 蛇 。

14

看 哪 ， 这 不 过 是 神 工 作 的 些 微 。 我 们 所 听 于 他 的 ， 是 何 等 细 微 的 声 音 。 他 大 能 的 雷 声 谁 能 明 透 呢 。

约伯记 / Job 27


约伯记 / Job Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 26

约伯记 / Job

Return to Index

Chapter 27

1

约 伯 接 着 说 ，

2

神 夺 去 我 的 理 ， 全 能 者 使 我 心 中 愁 苦 。 我 指 着 永 生 的 神 起 誓 。

3

我 的 生 命 尚 在 我 里 面 ， 神 所 赐 呼 吸 之 气 ， 仍 在 我 的 鼻 孔 内 。

4

我 的 嘴 决 不 说 非 义 之 言 ， 我 的 舌 也 不 说 诡 诈 之 语 。

5

我 断 不 以 你 们 为 是 ， 我 至 死 必 不 以 自 己 为 不 正 。

6

我 持 定 我 的 义 ， 必 不 放 松 。 在 世 的 日 子 ， 我 心 必 不 责 备 我 。

7

愿 我 的 仇 敌 如 恶 人 一 样 。 愿 那 起 来 攻 击 我 的 ， 如 不 义 之 人 一 般 。

8

不 敬 虔 的 人 虽 然 得 利 ， 神 夺 取 其 命 的 时 候 ， 还 有 什 么 指 望 呢 。

9

患 难 临 到 他 ， 神 岂 能 听 他 的 呼 求 。

10

他 岂 以 全 能 者 为 乐 ， 随 时 求 告 神 呢 。

11

神 的 作 为 ， 我 要 指 教 你 们 。 全 能 者 所 行 的 ， 我 也 不 隐 瞒 。

12

你 们 自 己 也 都 见 过 ， 为 何 全 然 变 为 虚 妄 呢 。

13

神 为 恶 人 所 定 的 分 ， 强 暴 人 从 全 能 者 所 得 的 报 （ 报 原 文 作 产 业 ） 乃 是 这 样 。

14

倘 或 他 的 儿 女 增 多 ， 还 是 被 刀 所 杀 。 他 的 子 孙 必 不 得 饱 食 。

15

他 所 遗 留 的 人 必 死 而 埋 葬 ， 他 的 寡 妇 也 不 哀 哭 。

16

他 虽 积 蓄 银 子 如 尘 沙 ， 预 备 衣 服 如 泥 土 。

17

他 只 管 预 备 ， 义 人 却 要 穿 上 。 他 的 银 子 ， 无 辜 的 人 要 分 取 。

18

他 建 造 房 屋 如 虫 做 窝 ， 又 如 守 望 者 所 搭 的 棚 。

19

他 虽 富 足 躺 卧 ， 却 不 得 收 殓 ， 转 眼 之 间 就 不 在 了 。

20

惊 恐 如 波 涛 将 他 追 上 。 暴 风 在 夜 间 将 他 刮 去 。

21

东 风 把 他 飘 去 ， 又 刮 他 离 开 本 处 。

22

神 要 向 他 射 箭 ， 并 不 留 情 。 他 恨 不 得 逃 脱 神 的 手 。

23

人 要 向 他 拍 掌 ， 并 要 发 叱 声 ， 使 他 离 开 本 处 。

约伯记 / Job 28


约伯记 / Job Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 27

约伯记 / Job

Return to Index

Chapter 28

1

银 子 有 矿 ， 炼 金 有 方 。

2

铁 从 地 里 挖 出 ， 铜 从 石 中 熔 化 。

3

人 为 黑 暗 定 界 限 ， 查 究 幽 暗 阴 翳 的 石 头 ， 直 到 极 处 。

4

在 无 人 居 住 之 处 刨 开 矿 穴 ， 过 路 的 人 也 想 不 到 他 们 。 又 与 人 远 离 ， 悬 在 空 中 摇 来 摇 去 。

5

至 于 地 ， 能 出 粮 食 ， 地 内 好 像 被 火 翻 起 来 。

6

地 中 的 石 头 有 蓝 宝 石 ， 并 有 金 沙 。

7

矿 中 的 路 鸷 鸟 不 得 知 道 ， 鹰 眼 也 未 见 过 。

8

狂 傲 的 野 兽 未 曾 行 过 。 猛 烈 的 狮 子 也 未 曾 经 过 。

9

人 伸 手 凿 开 坚 石 ， 倾 倒 山 根 。

10

在 磐 石 中 凿 出 水 道 ， 亲 眼 看 见 各 样 宝 物 。

11

他 封 闭 水 不 得 滴 流 ， 使 隐 藏 的 物 显 露 出 来 。

12

然 而 ， 智 慧 有 何 处 可 寻 。 聪 明 之 处 在 那 里 呢 。

13

智 慧 的 价 值 无 人 能 知 ， 在 活 人 之 地 也 无 处 可 寻 。

14

深 渊 说 ， 不 在 我 内 。 沧 海 说 ， 不 在 我 中 。

15

智 慧 非 用 黄 金 可 得 ， 也 不 能 平 白 银 为 它 的 价 值 。

16

俄 斐 金 ， 和 贵 重 的 红 玛 瑙 ， 并 蓝 宝 石 ， 不 足 与 较 量 。

17

黄 金 ， 和 玻 璃 ， 不 足 与 比 较 。 精 金 的 器 皿 ， 不 足 与 兑 换 。

18

珊 瑚 ， 水 晶 都 不 足 论 。 智 慧 的 价 值 胜 过 珍 珠 （ 或 作 红 宝 石 ） 。

19

古 实 的 红 璧 玺 ， 不 足 与 比 较 。 精 金 ， 也 不 足 与 较 量 。

20

智 慧 从 何 处 来 呢 。 聪 明 之 处 在 那 里 呢 。

21

是 向 一 切 有 生 命 的 眼 目 隐 藏 ， 向 空 中 的 飞 鸟 掩 蔽 。

22

灭 没 和 死 亡 说 ， 我 们 风 闻 其 名 。

23

神 明 白 智 慧 的 道 路 ， 晓 得 智 慧 的 所 在 。

24

因 他 鉴 察 直 到 地 极 ， 遍 观 普 天 之 下 。

25

要 为 风 定 轻 重 ， 又 度 量 诸 水 。

26

他 为 雨 露 定 命 令 ， 为 雷 电 定 道 路 。

27

那 时 他 看 见 智 慧 ， 而 且 述 说 。 他 坚 定 ， 并 且 查 究 。

28

他 对 人 说 ， 敬 畏 主 就 是 智 慧 。 远 离 恶 便 是 聪 明 。

约伯记 / Job 29


约伯记 / Job Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 28

约伯记 / Job

Return to Index

Chapter 29

1

约 伯 又 接 着 说 ，

2

惟 愿 我 的 景 况 如 从 前 的 月 份 ， 如 神 保 守 我 的 日 子 。

3

那 时 他 的 灯 照 在 我 头 上 。 我 藉 他 的 光 行 过 黑 暗 。

4

我 愿 如 壮 年 的 时 候 ， 那 时 我 在 帐 棚 中 。 神 待 我 有 密 友 之 情 。

5

全 能 者 仍 与 我 同 在 。 我 的 儿 女 都 环 绕 我 。

6

奶 多 可 洗 我 的 脚 。 磐 石 为 我 出 油 成 河 。

7

我 出 到 城 门 ， 在 街 上 设 立 座 位 。

8

少 年 人 见 我 而 回 避 ， 老 年 人 也 起 身 站 立 。

9

王 子 都 停 止 说 话 ， 用 手 糊 口 。

10

首 领 静 默 无 声 ， 舌 头 贴 住 上 膛 。

11

耳 朵 听 我 的 ， 就 称 我 有 福 。 眼 睛 看 我 的 ， 便 称 赞 我 。

12

因 我 拯 救 哀 求 的 困 苦 人 ， 和 无 人 帮 助 的 孤 儿 。

13

将 要 灭 亡 的 为 我 祝 福 。 我 也 使 寡 妇 心 中 欢 乐 。

14

我 以 公 义 为 衣 服 ， 以 公 平 为 外 袍 和 冠 冕 。

15

我 为 瞎 子 的 眼 ， 瘸 子 的 脚 。

16

我 为 穷 乏 人 的 父 ， 素 不 认 识 的 人 ， 我 查 明 他 的 案 件 。

17

我 打 破 不 义 之 人 的 牙 床 ， 从 他 牙 齿 中 夺 了 所 抢 的 。

18

我 便 说 ， 我 必 死 在 家 中 （ 原 文 作 窝 中 ） ， 必 增 添 我 的 日 子 ， 多 如 尘 沙 。

19

我 的 根 长 到 水 边 ， 露 水 终 夜 沾 在 我 的 枝 上 。

20

我 的 荣 耀 在 身 上 增 新 ， 我 的 弓 在 手 中 日 强 。

21

人 听 见 我 而 仰 望 ， 静 默 等 候 我 的 指 教 。

22

我 说 话 之 后 ， 他 们 就 不 再 说 。 我 的 言 语 像 雨 露 滴 在 他 们 身 上 。

23

他 们 仰 望 我 如 仰 望 雨 ， 又 张 开 口 如 切 慕 春 雨 。

24

他 们 不 敢 自 信 ， 我 就 向 他 们 含 笑 。 他 们 不 使 我 脸 上 的 光 改 变 。

25

我 为 他 们 选 择 道 路 ， 又 坐 首 位 。 我 如 君 王 在 军 队 中 居 住 ， 又 如 吊 丧 的 安 慰 伤 心 的 人 。

约伯记 / Job 30


约伯记 / Job Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 29

约伯记 / Job

Return to Index

Chapter 30

1

但 如 今 ， 比 我 年 少 的 人 戏 笑 我 。 其 人 之 父 我 曾 藐 视 ， 不 肯 安 在 看 守 我 羊 群 的 狗 中 。

2

他 们 壮 年 的 气 力 既 已 衰 败 ， 其 手 之 力 与 我 何 益 呢 。

3

他 们 因 穷 乏 饥 饿 ， 身 体 枯 瘦 ， 在 荒 废 凄 凉 的 幽 暗 中 龈 乾 燥 之 地 。

4

在 草 丛 之 中 采 咸 草 ， 罗 腾 （ 罗 腾 小 树 名 松 类 ） 的 根 为 他 们 的 食 物 。

5

他 们 从 人 中 被 赶 出 ， 人 追 喊 他 们 如 贼 一 般 。

6

以 致 他 们 住 在 荒 谷 之 间 ， 在 地 洞 和 岩 穴 中 。

7

在 草 丛 中 叫 唤 ， 在 荆 棘 下 聚 集 。

8

这 都 是 愚 顽 下 贱 人 的 儿 女 ， 他 们 被 鞭 打 ， 赶 出 境 外 。

9

现 在 这 些 人 以 我 为 歌 曲 ， 以 我 为 笑 谈 。

10

他 们 厌 恶 我 ， 躲 在 旁 边 站 着 ， 不 住 地 吐 唾 沫 在 我 脸 上 。

11

松 开 他 们 的 绳 索 苦 待 我 ， 在 我 面 前 脱 去 辔 头 。

12

这 等 下 流 人 在 我 右 边 起 来 ， 推 开 我 的 脚 ， 筑 成 战 路 来 攻 击 我 。

13

这 些 无 人 帮 助 的 ， 毁 坏 我 的 道 ， 加 增 我 的 灾 。

14

他 们 来 如 同 闯 进 大 破 口 ， 在 毁 坏 之 间 滚 在 我 身 上 。

15

惊 恐 临 到 我 ， 驱 逐 我 的 尊 荣 如 风 ， 我 的 福 禄 如 云 过 去 。

16

现 在 我 心 极 其 悲 伤 。 困 苦 的 日 子 将 我 抓 住 。

17

夜 间 ， 我 里 面 的 骨 头 刺 我 ， 疼 痛 不 止 ， 好 像 龈 我 。

18

因 神 的 大 力 ， 我 的 外 衣 污 秽 不 堪 ， 又 如 里 衣 的 领 子 将 我 缠 住 。

19

神 把 我 扔 在 淤 泥 中 ， 我 就 像 尘 土 和 炉 灰 一 般 。

20

主 阿 ， 我 呼 求 你 ， 你 不 应 允 我 。 我 站 起 来 ， 你 就 定 睛 看 我 。

21

你 向 我 变 心 ， 待 我 残 忍 ， 又 用 大 能 追 逼 我 。

22

把 我 提 在 风 中 ， 使 我 驾 风 而 行 ， 又 使 我 消 灭 在 烈 风 中 。

23

我 知 道 要 使 我 临 到 死 地 ， 到 那 为 众 生 所 定 的 阴 宅 。

24

然 而 ， 人 仆 倒 岂 不 伸 手 。 遇 灾 难 岂 不 求 救 呢 。

25

人 遭 难 ， 我 岂 不 为 他 哭 泣 呢 。 人 穷 乏 ， 我 岂 不 为 他 忧 愁 呢 。

26

我 仰 望 得 好 处 ， 灾 祸 就 到 了 。 我 等 待 光 明 ， 黑 暗 便 来 了 。

27

我 心 里 烦 扰 不 安 ， 困 苦 的 日 子 临 到 我 身 。

28

我 没 有 日 光 就 哀 哭 行 去 （ 或 作 我 面 发 黑 并 非 因 日 晒 ） 。 我 在 会 中 站 着 求 救 。

29

我 与 野 狗 为 弟 兄 ， 与 鸵 鸟 为 同 伴 。

30

我 的 皮 肤 黑 而 脱 落 ， 我 的 骨 头 因 热 烧 焦 。

31

所 以 ， 我 的 琴 音 变 为 悲 音 ， 我 的 箫 声 变 为 哭 声 。

约伯记 / Job 31


约伯记 / Job Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 30

约伯记 / Job

Return to Index

Chapter 31

1

我 与 眼 睛 立 约 ， 怎 能 恋 恋 瞻 望 处 女 呢 。

2

从 至 上 的 神 所 得 之 分 ， 从 至 高 全 能 者 所 得 之 业 ， 是 什 么 呢 。

3

岂 不 是 祸 患 临 到 不 义 的 ， 灾 害 临 到 作 孽 的 呢 。

4

神 岂 不 是 察 看 我 的 道 路 ， 数 点 我 的 脚 步 呢 。

5

我 若 与 虚 谎 同 行 ， 脚 若 追 随 诡 诈 。

6

我 若 被 公 道 的 天 平 称 度 ， 使 神 可 以 知 道 我 的 纯 正 。

7

我 的 脚 步 若 偏 离 正 路 ， 我 的 心 若 随 着 我 的 眼 目 ， 若 有 玷 污 粘 在 我 手 上 。

8

就 愿 我 所 种 的 有 别 人 吃 ， 我 田 所 产 的 被 拔 出 来 。

9

我 若 受 迷 惑 ， 向 妇 人 起 淫 念 ， 在 邻 舍 的 门 外 蹲 伏 。

10

就 愿 我 的 妻 子 给 别 人 推 磨 ， 别 人 也 与 她 同 室 。

11

因 为 这 是 大 罪 ， 是 审 判 官 当 罚 的 罪 孽 。

12

这 本 是 火 焚 烧 ， 直 到 毁 灭 ， 必 拔 除 我 所 有 的 家 产 。

13

我 的 仆 婢 与 我 争 辩 的 时 候 ， 我 若 藐 视 不 听 他 们 的 情 节 。

14

神 兴 起 ， 我 怎 样 行 呢 。 他 察 问 ， 我 怎 样 回 答 呢 。

15

造 我 在 腹 中 的 ， 不 也 是 造 他 麽 。 将 他 与 我 抟 在 腹 中 的 ， 岂 不 是 一 位 麽 。

16

我 若 不 容 贫 寒 人 得 其 所 愿 ， 或 叫 寡 妇 眼 中 失 望 ，

17

或 独 自 吃 我 一 点 食 物 ， 孤 儿 没 有 与 我 同 吃 。

18

（ 从 幼 年 时 孤 儿 与 我 同 长 ， 好 像 父 子 一 样 。 我 从 出 母 腹 就 扶 助 寡 妇 ） 。 （ 扶 助 原 文 作 引 领 ）

19

我 若 见 人 因 无 衣 死 亡 ， 或 见 穷 乏 人 身 无 遮 盖 。

20

我 若 不 使 他 因 我 羊 的 毛 得 暖 ， 为 我 祝 福 。

21

我 若 在 城 门 口 见 有 帮 助 我 的 ， 举 手 攻 击 孤 儿 。

22

情 愿 我 的 肩 头 从 缺 盆 骨 脱 落 ， 我 的 膀 臂 从 羊 矢 骨 折 断 。

23

因 神 降 的 灾 祸 使 我 恐 惧 。 因 他 的 威 严 ， 我 不 能 妄 为 。

24

我 若 以 黄 金 为 指 望 ， 对 精 金 说 ， 你 是 我 的 倚 靠 。

25

我 若 因 财 物 丰 裕 ， 因 我 手 多 得 资 财 而 欢 喜 。

26

我 若 见 太 阳 发 光 ， 明 月 行 在 空 中 ，

27

心 就 暗 暗 被 引 诱 ， 口 便 亲 手 。

28

这 也 是 审 判 官 当 罚 的 罪 孽 ， 又 是 我 背 弃 在 上 的 神 。

29

我 若 见 恨 我 的 遭 报 就 欢 喜 ， 见 他 遭 灾 便 高 兴 。

30

（ 我 没 有 容 口 犯 罪 ， 咒 诅 他 的 生 命 ）

31

若 我 帐 棚 的 人 未 尝 说 ， 谁 不 以 主 人 的 食 物 吃 饱 呢 。

32

（ 从 来 我 没 有 容 客 旅 在 街 上 住 宿 ， 却 开 门 迎 接 行 路 的 人 ）

33

我 若 像 亚 当 （ 或 作 别 人 ） 遮 掩 我 的 过 犯 ， 将 罪 孽 藏 在 怀 中 。

34

因 惧 怕 大 众 ， 又 因 宗 族 藐 视 我 使 我 惊 恐 ， 以 致 闭 口 无 言 ， 杜 门 不 出 。

35

惟 愿 有 一 位 肯 听 我 。 （ 看 哪 ， 在 这 里 有 我 所 划 的 押 ， 愿 全 能 者 回 答 我 ）

36

愿 那 敌 我 者 ， 所 写 的 状 词 在 我 这 里 ， 我 必 带 在 肩 上 ， 又 绑 在 头 上 为 冠 冕 。

37

我 必 向 他 述 说 我 脚 步 的 数 目 ， 必 如 君 王 进 到 他 面 前 。

38

我 若 夺 取 田 地 ， 这 地 向 我 喊 冤 ， 犁 沟 一 同 哭 泣 。

39

我 若 吃 地 的 出 产 不 给 价 值 ， 或 叫 原 主 丧 命 。

40

愿 这 地 长 蒺 藜 代 替 麦 子 ， 长 恶 草 代 替 大 麦 。 约 伯 的 话 说 完 了 。

约伯记 / Job 32


约伯记 / Job Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 31

约伯记 / Job

Return to Index

Chapter 32

1

于 是 这 三 个 人 ， 因 约 伯 自 以 为 义 就 ， 不 再 回 答 他 。

2

那 时 有 布 西 人 ， 兰 族 巴 拉 迦 的 儿 子 ， 以 利 户 向 约 伯 发 怒 。 因 约 伯 自 以 为 义 ， 不 以 神 为 义 。

3

他 又 向 约 伯 的 三 个 朋 友 发 怒 。 因 为 他 们 想 不 出 回 答 的 话 来 ， 仍 以 约 伯 为 有 罪 。

4

以 利 户 要 与 约 伯 说 话 ， 就 等 候 他 们 ， 因 为 他 们 比 自 己 年 老 。

5

以 利 户 见 这 三 个 人 口 中 无 话 回 答 ， 就 怒 气 发 作 。

6

布 西 人 ， 巴 拉 迦 的 儿 子 ， 以 利 户 回 答 说 ， 我 年 轻 ， 你 们 老 迈 。 因 此 我 退 让 ， 不 敢 向 你 们 陈 说 我 的 意 见 。

7

我 说 ， 年 老 的 当 先 说 话 。 寿 高 的 当 以 智 慧 教 训 人 。

8

但 在 人 里 面 有 灵 ， 全 能 者 的 气 使 趟 有 聪 明 。

9

尊 贵 的 不 都 有 智 慧 。 寿 高 的 不 都 能 明 白 公 平 。

10

因 此 我 说 ， 你 们 要 听 我 言 ， 我 也 要 陈 说 我 的 意 见 。

11

你 们 查 究 所 要 说 的 话 。 那 时 我 等 候 你 们 的 话 ， 侧 耳 听 你 们 的 辩 论 。

12

留 心 听 你 们 。 谁 知 你 们 中 间 无 一 人 折 服 约 伯 ， 驳 倒 他 的 话 。

13

你 们 切 不 可 说 ， 我 们 寻 得 智 慧 。 神 能 胜 他 ， 人 却 不 能 。

14

约 伯 没 有 向 我 争 辩 。 我 也 不 用 你 们 的 话 回 答 他 。

15

他 们 惊 奇 不 再 回 答 ， 一 言 不 发 。

16

我 岂 因 他 们 不 说 话 ， 站 住 不 再 回 答 ， 仍 旧 等 候 呢 。

17

我 也 要 回 答 我 的 一 分 话 ， 陈 说 我 的 意 见 。

18

因 为 我 的 言 语 满 怀 。 我 里 面 的 灵 激 动 我 。

19

我 的 胸 怀 如 盛 酒 之 囊 ， 没 有 出 气 之 缝 ， 又 如 新 皮 袋 快 要 破 裂 。

20

我 要 说 话 ， 使 我 舒 畅 。 我 要 开 口 回 答 。

21

我 必 不 看 人 的 情 面 ， 也 不 奉 承 人 。

22

我 不 晓 得 奉 承 。 若 奉 承 ， 造 我 的 主 必 快 快 除 灭 我 。

约伯记 / Job 33


约伯记 / Job Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 32

约伯记 / Job

Return to Index

Chapter 33

1

约 伯 阿 ， 请 听 我 的 话 ， 留 心 听 我 一 切 的 言 语 。

2

我 现 在 开 口 ， 用 舌 发 言 。

3

我 的 言 语 要 发 明 心 中 所 存 的 正 直 。 我 所 知 道 的 ， 我 嘴 唇 要 诚 实 地 说 出 。

4

神 的 灵 造 我 ， 全 能 者 的 气 使 我 得 生 。

5

你 若 回 答 我 ， 就 站 起 来 ， 在 我 面 前 陈 明 。

6

我 在 神 面 前 与 你 一 样 ， 也 是 用 土 造 成 。

7

我 不 用 威 严 惊 吓 你 ， 也 不 用 势 力 重 压 你 。

8

你 所 说 的 ， 我 听 见 了 ， 也 听 见 你 的 言 语 ， 说 ，

9

我 是 清 洁 无 过 的 ， 我 是 无 辜 的 。 在 我 里 面 也 没 有 罪 孽 。

10

神 找 机 会 攻 击 我 ， 以 我 为 仇 敌 ，

11

把 我 的 脚 上 了 木 狗 ， 窥 察 我 一 切 的 道 路 。

12

我 要 回 答 你 说 ， 你 这 话 无 理 ， 因 神 比 世 人 更 大 。

13

你 为 何 与 他 争 论 呢 。 因 他 的 事 都 不 对 人 解 说 。

14

神 说 一 次 ， 两 次 ， 世 人 却 不 理 会 。

15

人 躺 在 床 上 沉 睡 的 时 候 ， 神 就 用 梦 ， 和 夜 间 的 异 象 ，

16

开 通 他 们 的 耳 朵 ， 将 当 受 的 教 训 印 在 他 们 心 上 ，

17

好 叫 人 不 从 自 己 的 谋 算 ， 不 行 骄 傲 的 事 。 （ 原 文 作 将 骄 傲 向 人 隐 藏 ）

18

拦 阻 人 不 陷 于 坑 里 ， 不 死 在 刀 下 。

19

人 在 床 上 被 惩 治 ， 骨 头 中 不 住 地 疼 痛 。

20

以 致 他 的 口 厌 弃 食 物 ， 心 厌 恶 美 味 。

21

他 的 肉 消 瘦 ， 不 得 再 见 。 先 前 不 见 的 骨 头 都 凸 出 来 。

22

他 的 灵 魂 临 近 深 坑 。 他 的 生 命 近 于 灭 命 的 。

23

一 千 天 使 中 ， 若 有 一 个 作 传 话 的 与 神 同 在 ， 指 示 人 所 当 行 的 事 。

24

神 就 给 他 开 恩 ， 说 ， 救 赎 他 免 得 下 坑 。 我 已 经 得 了 赎 价 。

25

他 的 肉 要 比 孩 童 的 肉 更 嫩 。 他 就 返 老 还 童 。

26

他 祷 告 神 ， 神 就 喜 悦 他 ， 使 他 欢 呼 朝 见 神 的 面 。 神 又 看 他 为 义 。

27

他 在 人 前 歌 唱 说 ， 我 犯 了 罪 ， 颠 倒 是 非 ， 这 竟 与 我 无 益 。

28

神 救 赎 我 的 灵 魂 免 入 深 坑 。 我 的 生 命 也 必 见 光 。

29

神 两 次 ， 三 次 ， 向 人 行 这 一 切 的 事 。

30

为 要 从 深 坑 救 回 人 的 灵 魂 ， 使 他 被 光 照 耀 与 活 人 一 样 。

31

约 伯 阿 ， 你 当 侧 耳 听 我 的 话 ， 不 要 作 声 ， 等 我 讲 说 。

32

你 若 有 话 说 ， 就 可 以 回 答 我 。 你 只 管 说 ， 因 我 愿 以 你 为 是 。

33

若 不 然 ， 你 就 听 我 说 。 你 不 要 作 声 ， 我 便 将 智 慧 教 训 你 。

约伯记 / Job 34


约伯记 / Job Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 33

约伯记 / Job

Return to Index

Chapter 34

1

以 利 户 又 说 ，

2

你 们 智 慧 人 ， 要 听 我 的 话 。 有 知 识 的 人 ， 要 留 心 听 我 说 。

3

因 为 耳 朵 试 验 话 语 ， 好 像 上 膛 尝 食 物 。

4

我 们 当 选 择 何 为 是 ， 彼 此 知 道 何 为 善 。

5

约 伯 曾 说 ， 我 是 公 义 ， 神 夺 去 我 的 理 。

6

我 虽 有 理 ， 还 算 为 说 谎 言 的 。 我 虽 无 过 ， 受 的 伤 还 不 能 医 治 。

7

谁 像 约 伯 ， 喝 讥 诮 如 同 喝 水 呢 。

8

他 与 作 孽 的 结 伴 ， 和 恶 人 同 行 。

9

他 说 ， 人 以 神 为 乐 ， 总 是 无 益 。

10

所 以 你 们 明 理 的 人 ， 要 听 我 的 话 。 神 断 旁 不 至 行 恶 ， 全 能 者 断 不 至 作 孽 。

11

他 必 按 人 所 作 的 报 应 人 ， 使 各 人 照 所 行 的 得 报 。

12

神 必 不 作 恶 ， 全 能 者 也 不 偏 离 公 平 。

13

谁 派 他 治 理 地 ， 安 定 全 世 界 呢 。

14

他 若 专 心 为 己 ， 将 灵 和 气 收 归 自 己 。

15

凡 有 血 气 的 就 必 一 同 死 亡 ， 世 人 必 仍 归 尘 土 。

16

你 若 明 理 ， 就 当 听 我 的 话 ， 留 心 听 我 言 语 的 声 音 。

17

难 道 恨 恶 公 平 的 可 以 掌 权 麽 。 那 有 公 义 的 ， 有 大 能 的 ， 岂 可 定 他 有 罪 麽 。

18

他 对 君 王 说 ， 你 是 鄙 陋 的 。 对 贵 臣 说 ， 你 是 邪 恶 的 。

19

他 待 王 子 不 徇 情 面 ， 也 不 看 重 富 足 的 过 于 贫 穷 的 ， 因 为 都 是 他 手 所 造 。

20

在 转 眼 之 间 ， 半 夜 之 中 ， 他 们 就 死 亡 。 百 姓 被 震 动 而 去 世 。 有 权 力 的 被 夺 去 非 借 人 手 。

21

神 注 目 观 看 人 的 道 路 ， 看 明 人 的 脚 步 。

22

没 有 黑 暗 ， 阴 翳 能 给 作 孽 的 藏 身 。

23

神 审 判 人 ， 不 必 使 人 到 他 面 前 再 三 鉴 察 。

24

他 用 难 测 之 法 ， 打 破 有 能 力 的 人 ， 设 立 别 人 代 替 他 们 。

25

他 原 知 道 他 们 的 行 为 ， 使 他 们 在 夜 间 倾 倒 灭 亡 。

26

他 在 众 人 眼 前 击 打 他 们 ， 如 同 击 打 恶 人 一 样 。

27

因 为 他 们 偏 行 不 跟 从 他 ， 也 不 留 心 他 的 道 ，

28

甚 至 使 贫 穷 人 的 哀 声 ， 达 到 他 那 里 。 他 也 听 了 困 苦 人 的 哀 声 。

29

他 使 人 安 静 ， 谁 能 扰 乱 （ 或 作 定 罪 ） 呢 ， 他 掩 面 谁 能 见 他 呢 。 无 论 待 一 国 ， 或 一 人 都 是 如 此 。

30

使 不 虔 敬 的 人 不 得 作 王 ， 免 得 有 人 牢 宠 百 姓 。

31

有 谁 对 神 说 ， 我 受 了 责 罚 ， 不 再 犯 罪 。

32

我 所 看 不 明 的 ， 求 你 指 教 我 。 我 若 作 了 孽 ， 必 不 再 作 。

33

他 施 行 报 应 ， 岂 要 随 你 的 心 愿 ， 叫 你 推 辞 不 受 麽 。 选 定 的 是 你 ， 不 是 我 。 你 所 知 道 的 只 管 说 吧 。

34

明 理 的 人 ， 和 听 我 话 的 智 慧 人 ， 必 对 我 说 。

35

约 伯 说 话 没 有 知 识 ， 言 语 中 毫 无 智 慧 。

36

愿 约 伯 被 试 验 到 底 ， 因 他 回 答 像 恶 人 一 样 。

37

他 在 罪 上 又 加 悖 逆 。 在 我 们 中 间 拍 手 ， 用 许 多 言 语 轻 慢 神 。

约伯记 / Job 35


约伯记 / Job Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 34

约伯记 / Job

Return to Index

Chapter 35

1

以 利 户 又 说 ，

2

你 以 为 有 理 ， 或 以 为 你 的 公 义 胜 于 神 的 公 义 ，

3

才 说 这 与 我 有 什 么 益 处 。 我 不 犯 罪 比 犯 罪 有 什 么 好 处 呢 。

4

我 要 回 答 你 ， 和 在 你 这 里 的 朋 友 。

5

你 要 向 天 观 看 ， 瞻 望 那 高 于 你 的 穹 苍 。

6

你 若 犯 罪 ， 能 使 神 受 何 害 呢 。 你 的 过 犯 加 增 ， 能 使 神 受 何 损 呢 。

7

你 若 是 公 义 ， 还 能 加 增 他 什 么 呢 。 他 从 你 手 里 还 接 受 什 么 呢 。

8

你 的 过 恶 ， 或 能 害 你 这 类 的 人 。 你 的 公 义 ， 或 能 叫 世 人 得 益 处 。

9

人 因 多 受 欺 压 就 哀 求 ， 因 受 能 者 的 辖 制 （ 辖 制 原 文 作 膀 臂 ） 便 求 救 。

10

却 无 人 说 ， 造 我 的 神 在 那 里 。 他 使 人 夜 间 歌 唱 。

11

教 训 我 们 胜 于 地 上 的 走 兽 ， 使 我 们 有 聪 明 胜 于 空 中 的 飞 鸟 。

12

他 们 在 那 里 ， 因 恶 人 的 骄 傲 呼 求 ， 却 无 人 答 应 。

13

虚 妄 的 呼 求 ， 神 必 不 垂 听 。 全 能 者 也 必 不 眷 顾 。

14

何 况 你 说 ， 你 不 得 见 他 。 你 的 案 件 在 他 面 前 ， 你 等 候 他 吧 。

15

但 如 今 因 他 未 曾 发 怒 降 罚 ， 也 不 甚 理 会 狂 傲 ，

16

所 以 约 伯 开 口 说 虚 妄 的 话 ， 多 发 无 知 识 的 言 语 。

约伯记 / Job 36


约伯记 / Job Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 35

约伯记 / Job

Return to Index

Chapter 36

1

以 利 户 又 接 着 说 ，

2

你 再 容 我 片 时 ， 我 就 指 示 你 ， 因 我 还 有 话 为 神 说 。

3

我 要 将 所 知 道 的 从 远 处 引 来 ， 将 公 义 归 给 造 我 的 主 。

4

我 的 言 语 真 不 虚 谎 。 有 知 识 全 备 的 与 你 同 在 。

5

神 有 大 能 ， 并 不 藐 视 人 。 他 的 智 慧 甚 广 。

6

他 不 保 护 恶 人 的 性 命 ， 却 为 困 苦 人 伸 冤 。

7

他 时 常 看 顾 义 人 ， 使 他 们 和 君 王 同 坐 宝 座 ， 永 远 要 被 高 举 。

8

他 们 若 被 锁 链 捆 住 ， 被 苦 难 的 绳 索 缠 住 ，

9

他 就 把 他 们 的 作 为 ， 和 过 犯 指 示 他 们 ， 叫 他 们 知 道 有 骄 傲 的 行 动 。

10

他 也 开 通 他 们 的 耳 朵 ， 得 受 教 训 ， 吩 咐 他 们 离 开 罪 孽 转 回 。

11

他 们 若 听 从 事 奉 他 ， 就 必 度 日 亨 通 ， 历 年 福 乐 。

12

若 不 听 从 ， 就 要 被 刀 杀 灭 ， 无 知 无 识 而 死 。

13

那 心 中 不 敬 虔 的 人 积 蓄 怒 气 。 神 捆 绑 他 们 ， 他 们 竟 不 求 救 。

14

必 在 青 年 时 死 亡 ， 与 污 秽 人 一 样 丧 命 。

15

神 藉 着 困 苦 救 拔 困 苦 人 ， 趁 他 们 受 欺 压 ， 开 通 他 们 的 耳 朵 。

16

神 也 必 引 你 出 离 患 难 ， 进 入 宽 阔 不 狭 窄 之 地 。 摆 在 你 席 上 的 必 满 有 肥 甘 。

17

但 你 满 口 有 恶 人 批 评 的 言 语 。 判 断 和 刑 罚 抓 住 你 。

18

不 可 容 忿 怒 触 动 你 ， 使 你 不 服 责 罚 。 也 不 可 因 赎 价 大 就 偏 行 。

19

你 的 呼 求 （ 或 作 资 财 ） ， 或 是 你 一 切 的 势 力 ， 果 有 灵 验 ， 叫 你 不 受 患 难 麽 。

20

不 要 切 慕 黑 夜 ， 就 是 众 民 在 本 处 被 除 灭 的 时 候 。

21

你 要 谨 慎 ， 不 可 重 看 罪 孽 ， 因 你 选 择 罪 孽 ， 过 于 选 择 苦 难 。

22

神 行 事 有 高 大 的 能 力 。 教 训 人 的 有 谁 像 他 呢 。

23

谁 派 定 他 的 道 路 。 谁 能 说 ， 你 所 行 的 不 义 。

24

你 不 可 忘 记 称 赞 他 所 行 的 为 大 ， 就 是 人 所 歌 颂 的 。

25

他 所 行 的 ， 万 人 都 看 见 ， 世 人 也 从 远 处 观 看 。

26

神 为 大 ， 我 们 不 能 全 知 ， 他 的 年 数 不 能 测 度 。

27

他 吸 取 水 点 ， 这 水 点 从 云 雾 中 就 变 成 雨 。

28

云 彩 将 雨 落 下 ， 沛 然 降 与 世 人 。

29

谁 能 明 白 云 彩 如 何 铺 张 ， 和 神 行 宫 的 雷 声 呢 。

30

他 将 亮 光 普 照 在 自 己 的 四 围 。 他 又 遮 覆 海 底 。

31

他 用 这 些 审 判 众 民 ， 且 赐 丰 富 的 粮 食 。

32

他 以 电 光 遮 手 ， 命 闪 电 击 中 敌 人 （ 或 作 中 了 靶 子 ） 。

33

所 发 的 雷 声 显 明 他 的 作 为 ， 又 向 牲 畜 指 明 要 起 暴 风 。

约伯记 / Job 37


约伯记 / Job Chapter 37 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 36

约伯记 / Job

Return to Index

Chapter 37

1

因 此 我 心 战 兢 ， 从 原 处 移 动 。

2

听 阿 ， 神 轰 轰 的 声 音 ， 是 他 口 中 所 发 的 响 声 。

3

他 发 响 声 震 遍 天 下 ， 发 电 光 闪 到 地 极 。

4

随 后 人 听 见 有 雷 声 轰 轰 ， 大 发 威 严 ， 雷 电 接 连 不 断 。

5

神 发 出 奇 妙 的 雷 声 ， 他 行 大 事 ， 我 们 不 能 测 透 。

6

他 对 雪 说 ， 要 降 在 地 上 ， 对 大 雨 和 暴 雨 也 是 这 样 说 。

7

他 封 住 各 人 的 手 ， 叫 所 造 的 万 人 ， 都 晓 得 他 的 作 为 。

8

百 兽 进 入 穴 中 ， 卧 在 洞 内 。

9

暴 风 出 于 南 宫 。 寒 冷 出 于 北 方 。

10

神 嘘 气 成 冰 。 宽 阔 之 水 也 都 凝 结 。

11

他 使 密 云 盛 满 水 气 ， 布 散 电 光 之 云 。

12

这 云 是 藉 他 的 指 引 游 行 旋 转 ， 得 以 在 全 地 面 上 ， 行 他 一 切 所 吩 咐 的 ，

13

或 为 责 罚 ， 或 为 润 地 ， 或 为 施 行 慈 爱 。

14

约 伯 阿 ， 你 要 留 心 听 ， 要 站 立 思 想 神 奇 妙 的 作 为 。

15

神 如 何 吩 咐 这 些 ， 如 何 使 云 中 的 电 光 照 耀 ， 你 知 道 麽 。

16

云 彩 如 何 浮 于 空 中 ， 那 知 识 全 备 者 奇 妙 的 作 为 ， 你 知 道 麽 。

17

南 风 使 地 寂 静 ， 你 的 衣 服 就 如 火 热 ， 你 知 道 麽 。

18

你 岂 能 与 神 同 铺 穹 苍 麽 。 这 穹 苍 坚 硬 ， 如 同 铸 成 的 镜 子 。

19

我 们 愚 昧 不 能 陈 说 。 请 你 指 教 我 们 该 对 他 说 什 么 话 。

20

人 岂 可 说 ， 我 愿 与 他 说 话 。 岂 有 人 自 愿 灭 亡 麽 。

21

现 在 有 云 遮 蔽 ， 人 不 得 见 穹 苍 的 光 亮 。 但 风 吹 过 ， 天 又 发 晴 。

22

金 光 出 于 北 方 ， 在 神 那 里 有 可 怕 的 威 严 。

23

论 到 全 能 者 ， 我 们 不 能 测 度 。 他 大 有 能 力 ， 有 公 平 和 大 义 ， 必 不 苦 待 人 。

24

所 以 ， 人 敬 畏 他 。 凡 自 以 为 心 中 有 智 慧 的 人 ， 他 都 不 顾 念 。

约伯记 / Job 38


约伯记 / Job Chapter 38 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 37

约伯记 / Job

Return to Index

Chapter 38

1

那 时 ， 耶 和 华 从 旋 风 中 回 答 约 伯 说 ，

2

谁 用 无 知 的 言 语 ， 使 我 的 旨 意 暗 昧 不 明 。

3

你 要 如 勇 士 束 腰 。 我 问 你 ， 你 可 以 指 示 我 。

4

我 立 大 地 根 基 的 时 候 ， 你 在 那 里 呢 。 你 若 有 聪 明 ， 只 管 说 吧 。

5

你 若 晓 得 就 说 ， 是 谁 定 地 的 尺 度 。 是 谁 把 准 绳 拉 在 其 上 。

6

地 的 根 基 安 置 在 何 处 。 地 的 角 石 是 谁 安 放 的 。

7

那 时 晨 星 一 同 歌 唱 ， 神 的 众 子 也 都 欢 呼 。

8

海 水 冲 出 ， 如 出 胎 胞 ， 那 时 谁 将 它 关 闭 呢 。

9

是 我 用 云 彩 当 海 的 衣 服 ， 用 幽 暗 当 包 裹 它 的 布 ，

10

为 它 定 界 限 ， 又 安 门 和 闩 ，

11

说 ， 你 只 可 到 这 里 ， 不 可 越 过 。 你 狂 傲 的 浪 要 到 此 止 住 。

12

你 自 生 以 来 ， 曾 命 定 晨 光 ， 使 清 晨 的 日 光 知 道 本 位 。

13

叫 这 光 普 照 地 的 四 极 ， 将 恶 人 从 其 中 驱 逐 出 来 麽 。

14

因 这 光 ， 地 面 改 变 如 泥 上 印 印 ， 万 物 出 现 如 衣 服 一 样 。

15

亮 光 不 照 恶 人 ， 强 横 的 膀 臂 也 必 折 断 。

16

你 曾 进 到 海 源 ， 或 在 深 渊 的 隐 密 处 行 走 麽 。

17

死 亡 的 门 曾 向 你 显 露 麽 。 死 荫 的 门 你 曾 见 过 麽 。

18

地 的 广 大 你 能 明 透 麽 。 你 若 全 知 道 ， 只 管 说 吧 。

19

光 明 的 居 所 从 何 而 至 。 黑 暗 的 本 位 在 于 何 处 。

20

你 能 带 到 本 境 ， 能 看 明 其 室 之 路 麽 。

21

你 总 知 道 ， 因 为 你 早 已 生 在 世 上 ， 你 日 子 的 数 目 也 多 。

22

你 曾 进 入 雪 库 。 或 见 过 雹 仓 麽 。

23

这 雪 雹 乃 是 我 为 降 灾 ， 并 打 仗 和 争 战 的 日 子 所 预 备 的 。

24

光 亮 从 何 路 分 开 。 东 风 从 何 路 分 散 遍 地 。

25

谁 为 雨 水 分 道 。 谁 为 雷 电 开 路 。

26

使 雨 降 在 无 人 之 地 ， 无 人 居 住 的 旷 野 。

27

使 荒 废 凄 凉 之 地 得 以 丰 足 ， 青 草 得 以 发 生 。

28

雨 有 父 麽 。 露 水 珠 是 谁 生 的 呢 。

29

冰 出 于 谁 的 胎 。 天 上 的 霜 是 谁 生 的 呢 。

30

诸 水 坚 硬 （ 或 作 隐 藏 ） 如 石 头 ， 深 渊 之 面 凝 结 成 冰 。

31

你 能 系 住 昴 星 的 结 麽 。 能 解 开 叁 星 的 带 麽 。

32

你 能 按 时 领 出 十 二 宫 麽 。 能 引 导 北 斗 和 随 它 的 众 星 （ 星 原 文 作 子 ） 麽 。

33

你 知 道 天 的 定 例 麽 。 能 使 地 归 在 天 的 权 下 麽 。

34

你 能 向 云 彩 扬 起 声 来 ， 使 倾 盆 的 雨 遮 盖 你 麽 。

35

你 能 发 出 闪 电 ， 叫 它 行 去 ， 使 它 对 你 说 ， 我 们 在 这 里 。

36

谁 将 智 慧 放 在 怀 中 。 谁 将 聪 明 赐 于 心 内 。

37

谁 能 用 智 慧 数 算 云 彩 呢 。 尘 土 聚 集 成 团 ， 土 块 紧 紧 结 连 。

38

那 时 ， 谁 能 倾 倒 天 上 的 瓶 呢 。

39

母 狮 子 在 洞 中 蹲 伏 ， 少 壮 狮 子 在 隐 密 处 埋 伏 。

40

你 能 为 它 们 抓 取 食 物 ， 使 它 们 饱 足 麽 。

41

乌 鸦 之 雏 因 无 食 物 飞 来 飞 去 ， 哀 告 神 。 那 时 ， 谁 为 它 预 备 食 物 呢 。

约伯记 / Job 39


约伯记 / Job Chapter 39 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 38

约伯记 / Job

Return to Index

Chapter 39

1

山 岩 间 的 野 山 羊 几 时 生 产 ， 你 知 道 麽 。 母 鹿 下 犊 之 期 ， 你 能 察 定 麽 。

2

它 们 怀 胎 的 月 数 ， 你 能 数 算 麽 。 它 们 几 时 生 产 ， 你 能 晓 得 麽 。

3

它 们 屈 身 ， 将 子 生 下 ， 就 除 掉 疼 痛 。

4

这 子 渐 渐 肥 壮 ， 在 荒 野 长 大 ， 去 而 不 回 。

5

谁 放 野 驴 出 去 自 由 。 谁 解 开 快 驴 的 绳 索 。

6

我 使 旷 野 作 它 的 住 处 ， 使 咸 地 当 它 的 居 所 。

7

它 嗤 笑 城 内 的 喧 囔 ， 不 听 赶 牲 口 的 喝 声 。

8

遍 山 是 它 的 草 场 。 它 寻 梢 各 样 青 绿 之 物 。

9

野 牛 岂 肯 服 事 你 。 岂 肯 住 在 你 的 槽 旁 。

10

你 岂 能 用 套 绳 将 野 牛 笼 在 犁 沟 之 间 。 它 岂 肯 随 你 耙 山 谷 之 地 。

11

岂 可 因 它 的 力 大 就 倚 靠 它 。 岂 可 把 你 的 工 交 给 它 做 麽 。

12

岂 可 信 靠 它 把 你 的 粮 食 运 到 家 ， 又 收 聚 你 禾 场 上 的 谷 麽 。

13

鸵 鸟 的 翅 膀 欢 然 扇 展 ， 岂 是 显 慈 爱 的 翎 毛 和 羽 毛 麽 。

14

因 它 把 蛋 留 在 地 上 ， 在 尘 土 中 使 得 温 暖 。

15

却 想 不 到 被 脚 踹 碎 ， 或 被 野 兽 践 踏 。

16

它 忍 心 待 雏 ， 似 乎 不 是 自 己 的 。 虽 然 徒 受 劳 苦 ， 也 不 为 雏 惧 怕 。

17

因 为 神 使 它 没 有 智 慧 ， 也 未 将 悟 性 赐 给 它 。

18

它 几 时 挺 身 展 开 翅 膀 ， 就 嗤 笑 马 和 骑 马 的 人 。

19

马 的 大 力 是 你 所 赐 的 麽 。 它 颈 项 上 ？ ？ 挲 的 鬃 是 你 给 它 披 上 的 麽 。

20

是 你 叫 它 跳 跃 像 蝗 虫 麽 。 它 喷 气 之 威 使 人 惊 惶 。

21

它 在 谷 中 刨 地 ， 自 喜 其 力 。 它 出 去 迎 接 佩 带 兵 器 的 人 。

22

它 嗤 笑 可 怕 的 事 并 不 惊 惶 ， 也 不 因 刀 剑 退 回 。

23

箭 袋 和 发 亮 的 枪 ， 并 短 枪 在 它 身 上 铮 铮 有 声 。

24

它 发 猛 烈 的 怒 气 将 地 吞 下 。 一 听 角 声 就 不 耐 站 立 。

25

角 每 发 声 ， 它 说 呵 哈 。 它 从 远 处 闻 着 战 气 ， 又 听 见 军 长 大 发 雷 声 ， 和 兵 丁 呐 喊 。

26

鹰 雀 飞 翔 ， 展 开 翅 膀 一 直 向 南 ， 岂 是 藉 你 的 智 慧 麽 。

27

大 鹰 上 腾 在 高 处 搭 窝 ， 岂 是 听 你 的 吩 咐 麽 。

28

它 住 在 山 岩 ， 以 山 峰 和 坚 固 之 所 为 家 ，

29

从 那 里 窥 看 食 物 ， 眼 睛 远 远 观 望 。

30

它 的 雏 也 咂 血 。 被 杀 的 人 在 那 里 。 它 也 在 那 里 。

约伯记 / Job 40


约伯记 / Job Chapter 40 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 39

约伯记 / Job

Return to Index

Chapter 40

1

耶 和 华 又 对 约 伯 说 ，

2

强 辩 的 岂 可 与 全 能 者 争 论 麽 。 与 神 辩 驳 的 可 以 回 答 这 些 吧 。

3

于 是 ， 约 伯 回 答 耶 和 华 说 ，

4

我 是 卑 贱 的 。 我 用 什 么 回 答 你 呢 。 只 好 用 手 捂 口 。

5

我 说 了 一 次 ， 再 不 回 答 。 说 了 两 次 ， 就 不 再 说 。

6

于 是 ， 耶 和 华 从 旋 风 中 回 答 约 伯 说 ，

7

你 要 如 勇 士 束 腰 。 我 问 你 ， 你 可 以 指 示 我 。

8

你 岂 可 废 弃 我 所 拟 定 的 。 岂 可 定 我 有 罪 ， 好 显 自 己 为 义 麽 。

9

你 有 神 那 样 的 膀 臂 麽 。 你 能 像 他 发 雷 声 麽 。

10

你 要 以 荣 耀 庄 严 为 妆 饰 ， 以 尊 荣 威 严 为 衣 服 。

11

要 发 出 你 满 溢 的 怒 气 ， 见 一 切 骄 傲 的 人 ， 使 他 降 卑 。

12

见 一 切 骄 傲 的 人 ， 将 他 制 伏 ， 把 恶 人 践 踏 在 本 处 。

13

将 他 们 一 同 隐 藏 在 尘 土 中 ， 把 他 们 的 脸 蒙 蔽 在 隐 密 处 。

14

我 就 认 你 右 手 能 以 救 自 己 。

15

你 且 观 看 河 马 。 我 造 你 也 造 它 。 它 吃 草 与 牛 一 样 。

16

它 的 气 力 在 腰 间 ， 能 力 在 肚 腹 的 筋 上 。

17

它 摇 动 尾 巴 如 香 柏 树 。 它 大 腿 的 筋 互 相 联 络 。

18

它 的 骨 头 好 像 铜 管 。 它 的 肢 体 彷 佛 铁 棍 。

19

它 在 神 所 造 的 物 中 为 首 。 创 造 它 的 给 它 刀 剑 。

20

诸 山 给 它 出 食 物 ， 也 是 百 兽 游 玩 之 处 。

21

它 伏 在 莲 叶 之 下 ， 卧 在 芦 苇 隐 密 处 和 水 洼 子 里 。

22

莲 叶 的 阴 凉 遮 蔽 它 。 溪 旁 的 柳 树 环 绕 它 。

23

河 水 泛 滥 ， 它 不 发 战 。 就 是 约 旦 河 的 水 涨 到 它 口 边 ， 也 是 安 然 。

24

在 它 防 备 的 时 候 ， 谁 能 捉 拿 它 。 谁 能 牢 笼 它 穿 它 的 鼻 子 呢 。

约伯记 / Job 41


约伯记 / Job Chapter 41 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 40

约伯记 / Job

Return to Index

Chapter 41

1

你 能 用 鱼 钩 钓 上 鳄 鱼 麽 。 能 用 绳 子 压 下 它 的 舌 头 麽 。

2

你 能 用 绳 索 穿 它 的 鼻 子 麽 。 能 用 钩 穿 它 的 腮 骨 麽 。

3

它 岂 向 你 连 连 恳 求 ， 说 柔 和 的 话 麽 。

4

岂 肯 与 你 立 约 ， 使 你 拿 它 永 远 作 奴 仆 麽 。

5

你 岂 可 拿 它 当 雀 鸟 玩 耍 麽 。 岂 可 为 你 的 幼 女 将 它 拴 住 麽 。

6

搭 夥 的 渔 夫 岂 可 拿 它 当 货 物 麽 。 能 把 它 分 给 商 人 麽 。

7

你 能 用 倒 钩 枪 扎 满 它 的 皮 ， 能 用 鱼 叉 叉 满 它 的 头 麽 。

8

你 按 手 在 它 身 上 ， 想 与 它 争 战 ， 就 不 再 这 样 行 吧 。

9

人 指 望 捉 拿 它 是 徒 然 的 。 一 见 它 ， 岂 不 丧 胆 麽 。

10

没 有 那 麽 凶 猛 的 人 敢 惹 它 。 这 样 ， 谁 能 在 我 面 前 删 立 得 住 呢 。

11

谁 先 给 我 什 么 ， 使 我 偿 还 呢 。 天 下 万 物 都 是 我 的 。

12

论 到 鳄 鱼 的 肢 体 和 其 大 力 ， 并 美 好 的 骨 骼 ， 我 不 能 缄 默 不 言 。

13

谁 能 剥 它 的 外 衣 。 谁 能 进 它 上 下 牙 骨 之 间 呢 。

14

谁 能 开 它 的 腮 颊 。 它 牙 齿 四 围 是 可 畏 的 。

15

它 以 坚 固 的 鳞 甲 为 可 夸 ， 紧 紧 合 闭 ， 封 得 严 密 。

16

这 鳞 甲 一 一 相 连 ， 甚 至 气 不 得 透 入 其 间 ，

17

都 是 互 相 联 络 ， 胶 结 ， 不 能 分 离 。

18

它 打 喷 嚏 就 发 出 光 来 。 它 眼 睛 好 像 早 晨 的 光 线 （ 原 文 作 眼 皮 ） 。

19

从 它 口 中 发 出 烧 着 的 火 把 ， 与 飞 迸 的 火 星 。

20

从 它 鼻 孔 冒 出 烟 来 ， 如 烧 开 的 锅 和 点 着 的 芦 苇 。

21

它 的 气 点 着 煤 炭 ， 有 火 焰 从 它 口 中 发 出 。

22

它 颈 项 中 存 着 劲 力 。 在 它 面 前 的 都 恐 吓 蹦 跳 。

23

它 的 肉 块 互 相 联 络 ， 紧 贴 其 身 ， 不 能 摇 动 。

24

它 的 心 结 实 如 石 头 ， 如 下 磨 石 那 样 结 实 。

25

它 一 起 来 ， 勇 士 都 惊 恐 ， 心 里 慌 乱 ， 便 都 昏 迷 。

26

人 若 用 刀 ， 用 枪 ， 用 标 枪 ， 用 尖 枪 扎 它 ， 都 是 无 用 。

27

它 以 铁 为 乾 草 ， 以 铜 为 烂 木 。

28

箭 不 能 恐 吓 它 使 它 逃 避 。 弹 石 在 它 看 为 碎 秸 。

29

棍 棒 算 为 禾 秸 。 它 嗤 笑 短 枪 飕 的 响 声 。

30

它 肚 腹 下 如 尖 瓦 片 ， 它 如 钉 耙 经 过 淤 泥 。

31

它 使 深 渊 开 滚 如 锅 ， 使 洋 海 如 锅 中 的 膏 油 。

32

它 行 的 路 随 后 发 光 ， 令 人 想 深 渊 如 同 白 发 。

33

在 地 上 没 有 像 它 造 的 那 样 ， 无 所 惧 怕 。

34

凡 高 大 的 ， 它 无 不 藐 视 。 它 在 骄 傲 的 水 族 上 作 王 。

约伯记 / Job 42


约伯记 / Job Chapter 42 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 41

约伯记 / Job

Return to Index

Chapter 42

1

约 伯 回 答 耶 和 华 说 ，

2

我 知 道 ， 你 万 事 都 能 做 。 你 的 旨 意 不 能 拦 阻 。

3

谁 用 无 知 的 言 语 ， 使 你 的 旨 意 隐 藏 呢 。 我 所 说 的 ， 是 我 不 明 白 的 。 这 些 事 太 奇 妙 ， 是 我 不 知 道 的 。

4

求 你 听 我 ， 我 要 说 话 。 我 问 你 ， 求 你 指 示 我 。

5

我 从 前 风 闻 有 你 ， 现 在 亲 眼 看 见 你 。

6

因 此 我 厌 恶 自 己 ， （ 自 己 或 作 我 的 言 语 ） 在 尘 土 和 炉 灰 中 懊 悔 。

7

耶 和 华 对 约 伯 说 话 以 后 ， 就 对 毯 螅 人 以 利 法 说 ， 我 的 怒 气 向 你 和 你 两 个 朋 友 发 作 ， 因 为 你 们 议 论 我 ， 不 如 我 的 仆 人 约 伯 说 的 是 。

8

现 在 你 们 要 取 七 只 公 牛 ， 七 只 公 羊 ， 到 我 仆 人 约 伯 那 里 去 ， 为 自 己 献 上 燔 祭 ， 我 的 仆 人 约 伯 就 为 你 们 祈 祷 。 我 因 悦 纳 他 ， 就 不 按 你 们 的 愚 妄 办 你 们 。 你 们 议 论 我 ， 不 如 我 的 仆 人 约 伯 说 的 是 。

9

于 是 毯 螅 人 以 利 法 ， 书 亚 人 比 勒 达 ， 拿 玛 人 琐 法 照 着 耶 和 华 所 吩 咐 的 去 行 。 耶 和 华 就 悦 纳 约 伯 。

10

约 伯 为 他 的 朋 友 祈 祷 。 耶 和 华 就 使 约 伯 从 苦 境 （ 原 文 作 掳 掠 ） 转 回 ， 并 且 耶 和 华 赐 给 他 的 ， 比 他 从 前 所 有 的 加 倍 。

11

约 伯 的 弟 兄 ， 姊 妹 ， 和 以 先 所 认 识 的 人 都 来 见 他 ， 在 他 家 里 一 同 吃 饭 。 又 论 到 耶 和 华 所 降 与 他 的 一 切 灾 祸 ， 都 为 他 悲 伤 安 慰 他 。 每 人 也 送 他 一 块 银 子 和 一 个 金 环 。

12

这 样 ， 耶 和 华 后 来 赐 福 给 约 伯 比 先 前 更 多 。 他 有 一 万 四 千 羊 ， 六 千 骆 驼 ， 一 千 对 牛 ， 一 千 母 驴 。

13

他 也 有 七 个 儿 子 ， 三 个 女 儿 。

14

他 给 长 女 起 名 叫 耶 米 玛 ， 次 女 叫 基 洗 亚 ， 三 女 叫 基 连 哈 朴 。

15

在 那 全 地 的 妇 女 中 ， 找 不 着 像 约 伯 的 女 儿 那 样 美 貌 。 她 们 的 父 亲 使 她 们 在 弟 兄 中 得 产 业 。

16

此 后 ， 约 伯 又 活 了 一 百 四 十 年 ， 得 见 他 的 儿 孙 ， 直 到 四 代 。

17

这 样 ， 约 伯 年 纪 老 迈 ， 日 子 满 足 而 死 。

诗篇 / Psalms 1


诗篇 / Psalms Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约伯记 / Job 42

诗篇 / Psalms

Return to Index

Chapter 1

1

不 从 恶 人 的 计 谋 ， 不 站 罪 人 的 道 路 ， 不 坐 亵 慢 人 的 座 位 。

2

惟 喜 爱 耶 和 华 的 律 法 ， 昼 夜 思 想 ， 这 人 便 为 有 福 。

3

他 要 像 一 棵 树 栽 在 溪 水 旁 ， 按 时 候 结 果 子 ， 叶 子 也 不 枯 乾 。 凡 他 所 作 的 ， 尽 都 顺 利 。

4

恶 人 并 不 是 这 样 ， 乃 像 糠 毗 被 风 吹 散 。

5

因 此 当 审 判 的 时 候 ， 恶 人 必 站 立 不 住 ， 罪 人 在 义 人 的 会 中 ， 也 是 如 此 。

6

因 为 耶 和 华 知 道 义 人 的 道 路 。 恶 人 的 道 路 ， 却 必 灭 亡 。

诗篇 / Psalms 2


诗篇 / Psalms Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 1

诗篇 / Psalms

Return to Index

Chapter 2

1

外 邦 为 什 么 争 闹 ， 万 民 为 什 么 谋 算 虚 妄 的 事 。

2

世 上 的 君 王 一 齐 起 来 ， 臣 宰 一 同 商 议 ， 要 敌 挡 耶 和 华 ， 并 他 的 受 膏 者 ，

3

说 ， 我 们 要 挣 开 他 们 的 捆 绑 ， 脱 去 他 们 的 绳 索 。

4

那 坐 在 天 上 的 必 发 笑 。 主 必 嗤 笑 他 们 。

5

那 时 他 要 在 怒 中 责 备 他 们 ， 在 烈 怒 中 惊 吓 他 们 ，

6

说 ， 我 已 立 我 的 君 在 锡 安 我 的 圣 山 了 。

7

受 膏 者 说 ， 我 要 传 圣 旨 。 耶 和 华 曾 对 我 说 ， 你 是 我 的 儿 子 ， 我 今 日 生 你 。

8

你 求 我 ， 我 就 将 列 国 赐 你 为 基 业 ， 将 地 极 赐 你 为 田 产 。

9

你 必 用 铁 杖 打 破 他 们 。 你 必 将 他 们 如 同 窑 匠 的 瓦 器 摔 碎 。

10

现 在 你 们 君 王 应 当 醒 悟 。 你 们 世 上 的 审 判 官 该 受 管 教 。

11

当 存 畏 惧 事 奉 耶 和 华 ， 又 当 存 战 兢 而 快 乐 。

12

当 以 嘴 亲 子 ， 恐 怕 他 发 怒 ， 你 们 便 在 道 中 灭 亡 ， 因 为 他 的 怒 气 快 要 发 作 。 凡 投 靠 他 的 ， 都 是 有 福 的 。

诗篇 / Psalms 3


诗篇 / Psalms Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 2

诗篇 / Psalms

Return to Index

Chapter 3

1

耶 和 华 阿 ， 我 的 敌 人 何 其 加 增 。 有 许 多 人 起 来 攻 击 我 。

2

有 许 多 人 议 论 我 说 ， 他 得 不 着 神 的 帮 助 。 （ 细 拉 ）

3

但 你 耶 和 华 是 我 四 围 的 盾 牌 。 是 我 的 荣 耀 ， 又 是 叫 我 抬 起 头 来 的 。

4

我 用 我 的 声 音 求 告 耶 和 华 ， 他 就 从 他 的 圣 山 上 应 允 我 。 （ 细 拉 ）

5

我 躺 下 睡 觉 。 我 醒 着 。 耶 和 华 都 保 佑 我 。

6

虽 有 成 万 的 百 姓 来 周 围 攻 击 我 ， 我 也 不 怕 。

7

耶 和 华 阿 ， 求 你 起 来 。 我 的 神 阿 ， 求 你 救 我 。 因 为 你 打 了 我 一 切 仇 敌 的 腮 骨 ， 敲 碎 了 恶 人 的 牙 齿 。

8

救 恩 属 乎 耶 和 华 。 愿 你 赐 福 给 你 的 百 姓 。 （ 细 拉 ）

诗篇 / Psalms 4


诗篇 / Psalms Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 3

诗篇 / Psalms

Return to Index

Chapter 4

1

显 我 为 义 的 神 阿 ， 我 呼 吁 的 时 候 ， 求 你 应 允 我 。 我 在 困 苦 中 ， 你 曾 使 我 宽 广 。 现 在 求 你 怜 恤 我 ， 听 我 的 祷 告 。

2

你 们 这 上 流 人 哪 ， 你 们 将 我 的 尊 荣 变 为 羞 辱 ， 要 到 几 时 呢 你 们 喜 爱 虚 妄 ， 寻 梢 虚 假 ， 要 到 几 时 呢 。 （ 细 拉 ）

3

你 们 要 知 道 耶 和 华 已 经 分 别 虔 诚 人 归 他 自 己 。 我 求 告 耶 和 华 ， 他 必 听 我 。

4

你 们 应 当 畏 惧 ， 不 可 犯 罪 。 在 床 上 的 时 候 ， 要 心 里 思 想 ， 并 要 肃 静 。 （ 细 拉 ）

5

当 献 上 公 义 的 祭 ， 又 当 倚 靠 耶 和 华 。

6

有 许 多 人 说 ， 谁 能 指 示 我 们 什 么 好 处 。 耶 和 华 阿 ， 求 你 仰 起 脸 来 ， 光 照 我 们 。

7

你 使 我 心 里 快 乐 ， 胜 过 那 丰 收 五 谷 新 酒 的 人 。

8

我 必 安 然 躺 下 睡 觉 ， 因 为 独 有 你 耶 和 华 使 我 安 然 居 住 。

诗篇 / Psalms 5


诗篇 / Psalms Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 4

诗篇 / Psalms

Return to Index

Chapter 5

1

耶 和 华 阿 ， 求 你 留 心 听 我 的 言 语 ， 顾 念 我 的 心 思 。

2

我 的 王 我 的 神 阿 ， 求 你 垂 听 我 呼 求 的 声 音 。 因 为 我 向 你 祈 祷 。

3

耶 和 华 阿 ， 早 晨 你 必 听 我 的 声 音 。 早 晨 我 必 向 你 陈 明 我 的 心 意 ， 并 要 儆 醒 。

4

因 为 你 不 是 喜 悦 恶 事 的 神 。 恶 人 不 能 与 你 同 居 。

5

狂 傲 人 不 能 站 在 你 眼 前 。 凡 作 孽 的 ， 都 是 你 所 恨 恶 的 。

6

说 谎 言 的 ， 你 必 灭 绝 。 好 流 人 血 弄 诡 诈 的 ， 都 为 耶 和 华 所 憎 恶 。

7

至 于 我 ， 我 必 凭 你 丰 盛 的 慈 爱 进 入 你 的 居 所 。 我 必 存 敬 畏 你 的 心 向 你 的 圣 殿 下 拜 。

8

耶 和 华 阿 ， 求 你 因 我 的 仇 敌 ， 凭 你 的 公 义 ， 引 领 我 。 使 你 的 道 路 在 我 面 前 正 直 。

9

因 为 他 们 的 口 中 没 有 诚 实 。 他 们 的 心 里 满 有 邪 恶 。 他 们 的 喉 咙 ， 是 敞 开 的 坟 墓 。 他 们 用 舌 头 谄 媚 人 。

10

神 阿 ， 求 你 定 他 们 的 罪 。 愿 他 们 因 自 己 的 计 谋 跌 倒 。 愿 你 在 他 们 许 多 的 过 犯 中 ， 把 他 们 逐 出 。 因 为 他 们 背 叛 了 你 。

11

凡 投 靠 你 的 ， 愿 他 们 喜 乐 ， 时 常 欢 呼 ， 因 为 你 护 庇 他 们 。 又 愿 那 爱 你 名 的 人 ， 都 靠 你 欢 欣 。

12

因 为 你 必 赐 福 与 义 人 。 耶 和 华 阿 ， 你 必 用 恩 惠 如 同 盾 牌 四 面 护 卫 他 。

诗篇 / Psalms 6


诗篇 / Psalms Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 5

诗篇 / Psalms

Return to Index

Chapter 6

1

耶 和 华 阿 ， 求 你 不 要 在 怒 中 责 备 我 ， 也 不 要 在 烈 怒 中 惩 罚 我 。

2

耶 和 华 阿 ， 求 你 可 怜 我 。 因 为 我 软 弱 。 耶 和 华 阿 ， 求 你 医 治 我 。 因 为 我 的 骨 头 发 战 。

3

我 心 也 大 大 的 惊 惶 。 耶 和 华 阿 ， 你 要 到 几 时 才 救 我 呢 。

4

耶 和 华 阿 ， 求 你 转 回 ， 搭 救 我 。 因 你 的 慈 爱 拯 救 我 。

5

因 为 在 死 地 无 人 记 念 你 ， 在 阴 间 有 谁 称 谢 你 。

6

我 因 唉 哼 而 困 乏 。 我 每 夜 流 泪 ， 把 床 榻 漂 起 ， 把 褥 子 湿 透 。

7

我 因 忧 愁 眼 睛 乾 瘪 。 又 因 我 一 切 的 敌 人 眼 睛 昏 花 。

8

你 们 一 切 作 孽 的 人 ， 离 开 我 吧 。 因 为 耶 和 华 听 了 我 哀 哭 的 声 音 。

9

耶 和 华 听 了 我 的 恳 求 。 耶 和 华 必 收 纳 我 的 祷 告 。

10

我 的 一 切 仇 敌 都 必 羞 愧 ， 大 大 惊 惶 。 他 们 必 要 退 后 ， 忽 然 羞 愧 。

诗篇 / Psalms 7


诗篇 / Psalms Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 6

诗篇 / Psalms

Return to Index

Chapter 7

1

耶 和 华 我 的 神 阿 ， 我 投 靠 你 。 求 你 救 我 脱 离 一 切 追 赶 我 的 人 ， 将 我 救 拔 出 来 。

2

恐 怕 他 们 像 狮 子 撕 裂 我 ， 甚 至 撕 碎 ， 无 人 搭 救 。

3

耶 和 华 我 的 神 阿 ， 我 若 行 了 这 事 ， 若 有 罪 孽 在 我 手 里 ，

4

我 若 以 恶 报 那 与 我 交 好 的 人 ， 连 那 无 故 与 我 为 敌 的 ， 我 也 救 了 他 ，

5

就 任 凭 仇 敌 追 赶 我 ， 直 到 追 上 。 将 我 的 性 命 踏 在 地 下 ， 使 我 的 荣 耀 归 于 灰 尘 。 （ 细 拉 ）

6

耶 和 华 阿 ， 求 你 在 怒 中 起 来 ， 挺 身 而 立 ， 抵 挡 我 敌 人 的 暴 怒 。 求 你 为 我 兴 起 。 你 已 经 命 定 施 行 审 判 。

7

愿 众 民 的 会 环 绕 你 。 愿 你 从 其 上 归 于 高 位 。

8

耶 和 华 向 众 民 施 行 审 判 。 耶 和 华 阿 ， 求 你 按 我 的 公 义 ， 和 我 心 中 的 纯 正 ， 判 断 我 。

9

愿 恶 人 的 恶 断 绝 。 愿 你 坚 立 义 人 。 因 为 公 义 的 神 察 验 人 的 心 肠 肺 腑 。

10

神 是 我 的 盾 牌 。 他 拯 救 心 里 正 直 的 人 。

11

神 是 公 义 的 审 判 者 ， 又 是 天 天 向 恶 人 发 怒 的 神 。

12

若 有 人 不 回 头 ， 他 的 刀 必 磨 快 。 弓 必 上 弦 ， 豫 备 妥 当 了 。

13

他 也 豫 备 了 杀 人 的 器 械 。 他 所 射 的 是 火 箭 。

14

试 看 恶 人 因 奸 恶 而 劬 劳 。 所 怀 的 是 毒 害 ， 所 生 的 是 虚 假 。

15

他 掘 了 坑 ， 又 挖 深 了 ， 竟 掉 在 自 己 所 挖 的 阱 里 。

16

他 的 毒 害 ， 必 临 到 他 自 己 的 头 上 。 他 的 强 暴 必 落 到 他 自 己 的 脑 袋 上 。

17

我 要 照 着 耶 和 华 的 公 义 称 谢 他 ， 歌 颂 耶 和 华 至 高 者 的 名 。

诗篇 / Psalms 8


诗篇 / Psalms Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 7

诗篇 / Psalms

Return to Index

Chapter 8

1

耶 和 华 我 们 的 主 阿 ， 你 的 名 在 全 地 何 其 美 。 你 将 你 的 荣 耀 彰 显 于 天 。

2

你 因 敌 人 的 缘 故 ， 从 婴 孩 和 吃 奶 的 口 中 ， 建 立 了 能 力 ， 使 仇 敌 和 报 仇 的 ， 闭 口 无 言 。

3

我 观 看 你 指 头 所 造 的 天 ， 并 你 所 陈 设 的 月 亮 星 宿 ，

4

便 说 ， 人 算 什 么 ， 你 竟 顾 念 他 。 世 人 算 什 么 ， 你 竟 眷 顾 他 。

5

你 叫 他 比 天 使 微 小 一 点 ， 并 赐 他 荣 耀 尊 贵 为 冠 冕 。

6

你 派 他 管 理 你 手 所 造 的 ，

7

使 万 物 ， 就 是 一 切 的 牛 羊 ， 田 野 的 兽 ， 空 中 的 鸟 ， 海 里 的 鱼 ，

8

凡 经 行 海 道 的 ， 都 服 在 他 的 脚 下 。

9

耶 和 华 我 们 的 主 阿 ， 你 的 名 在 全 地 何 其 美 。

诗篇 / Psalms 9


诗篇 / Psalms Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 8

诗篇 / Psalms

Return to Index

Chapter 9

1

我 要 一 心 称 谢 耶 和 华 。 我 要 传 扬 你 一 切 奇 妙 的 作 为 。

2

我 要 因 你 欢 喜 快 乐 。 至 高 者 阿 ， 我 要 歌 颂 你 的 名 。

3

我 的 仇 敌 转 身 退 去 的 时 候 ， 他 们 一 见 你 的 面 ， 就 跌 倒 灭 亡 。

4

因 你 已 经 为 我 伸 冤 ， 为 我 辨 屈 。 你 坐 在 宝 座 上 ， 按 公 义 审 判 。

5

你 曾 斥 责 外 邦 。 你 曾 灭 绝 恶 人 。 你 曾 涂 抹 他 们 名 ， 直 到 永 永 远 远 。

6

仇 敌 到 了 尽 头 。 他 们 被 毁 坏 ， 直 到 永 远 。 你 拆 毁 他 们 的 城 邑 。 连 他 们 的 名 号 ， 都 归 于 无 有 。

7

惟 耶 和 华 坐 着 为 王 ， 直 到 永 远 。 他 已 经 为 审 判 设 摆 他 的 宝 座 。

8

他 要 按 公 义 审 判 世 界 ， 按 正 直 判 断 万 民 。

9

耶 和 华 又 要 给 受 欺 压 的 人 作 高 台 ， 在 患 难 的 时 候 作 高 台 。

10

耶 和 华 阿 ， 认 识 你 名 的 人 要 倚 靠 你 。 因 你 没 有 离 弃 寻 求 你 的 人 。

11

应 当 歌 颂 居 锡 安 的 耶 和 华 ， 将 他 所 行 的 传 扬 在 众 民 中 。

12

因 为 那 追 讨 流 人 血 之 罪 的 ， 他 记 念 受 屈 的 人 ， 不 忘 记 困 苦 人 的 哀 求 。

13

耶 和 华 阿 ， 你 是 从 死 门 把 我 提 拔 起 来 的 。 求 你 怜 恤 我 。 看 那 恨 我 的 人 所 加 给 我 的 苦 难 。

14

好 叫 我 述 说 你 一 切 的 美 德 。 我 必 在 锡 安 城 的 门 因 你 的 救 恩 欢 乐 。

15

外 邦 人 陷 在 自 己 所 掘 的 坑 中 。 他 们 的 脚 ， 在 自 己 暗 设 的 网 罗 里 缠 住 了 。

16

耶 和 华 已 将 自 己 显 明 了 ， 他 已 施 行 审 判 。 恶 人 被 自 己 手 所 作 的 缠 住 了 。

17

恶 人 ， 就 是 忘 记 神 的 外 邦 人 ， 都 必 归 到 阴 间 。

18

穷 乏 人 必 不 永 久 被 忘 ， 困 苦 人 的 指 望 ， 必 不 永 远 落 空 。

19

耶 和 华 阿 ， 求 你 起 来 ， 不 容 人 得 胜 。 愿 外 邦 人 在 你 面 前 受 审 判 。

20

耶 和 华 阿 ， 求 你 使 外 邦 人 恐 惧 。 愿 他 们 知 道 自 己 不 过 是 人 。 （ 细 拉 ）

诗篇 / Psalms 10


诗篇 / Psalms Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 9

诗篇 / Psalms

Return to Index

Chapter 10

1

耶 和 华 阿 ， 你 为 什 么 站 在 远 处 。 在 患 难 的 时 候 ， 为 什 么 隐 藏 。

2

恶 人 在 骄 横 中 ， 把 困 苦 人 追 得 火 急 。 愿 他 们 陷 在 自 己 所 设 的 计 谋 里 。

3

因 为 恶 人 以 心 愿 自 夸 。 贪 财 的 背 弃 耶 和 华 ， 并 且 轻 慢 他 。

4

恶 人 面 带 骄 傲 ， 说 ， 耶 和 华 必 不 追 究 。 他 一 切 所 想 的 ， 都 以 为 没 有 神 。

5

凡 他 所 作 的 ， 时 常 稳 固 。 你 的 审 判 超 过 他 的 眼 界 。 至 于 他 一 切 的 敌 人 ， 他 都 向 他 们 喷 气 。

6

他 心 里 说 ， 我 必 不 动 摇 ， 世 世 代 代 不 遭 灾 难 。

7

他 满 口 是 咒 骂 ， 诡 诈 ， 欺 压 。 舌 底 是 毒 害 奸 恶 。

8

他 在 村 庄 埋 伏 等 候 。 他 在 隐 密 处 杀 害 无 辜 人 。 他 的 眼 睛 窥 探 无 倚 无 靠 的 人 。

9

他 埋 伏 在 暗 地 ， 如 狮 子 蹲 在 洞 中 。 他 埋 伏 ， 要 掳 去 困 苦 人 。 他 拉 网 ， 就 把 困 苦 人 掳 去 。

10

他 屈 身 蹲 伏 ， 无 倚 无 靠 的 人 ， 就 倒 在 他 爪 牙 之 下 ，

11

他 心 里 说 ， 神 竟 忘 记 了 。 他 掩 面 ， 永 不 观 看 。

12

耶 和 华 阿 ， 求 你 起 来 。 神 阿 ， 求 你 举 手 。 不 要 忘 记 困 苦 人 。

13

恶 人 为 何 轻 慢 神 ， 心 里 说 ， 你 必 不 追 究 。

14

其 实 你 已 经 观 看 。 因 为 奸 恶 毒 害 ， 你 都 看 见 了 ， 为 要 以 手 施 行 报 应 。 无 倚 无 靠 的 人 ， 把 自 己 交 托 你 。 你 向 来 是 帮 助 孤 儿 的 。

15

愿 你 打 断 恶 人 的 膀 臂 。 至 于 坏 人 ， 愿 你 追 究 他 的 恶 ， 直 到 净 尽 。

16

耶 和 华 永 永 远 远 为 王 。 外 邦 人 从 他 的 地 已 经 灭 绝 了 。

17

耶 和 华 阿 ， 谦 卑 人 的 心 愿 ， 你 早 已 知 道 。 你 必 豫 备 他 们 的 心 ， 也 必 侧 耳 听 他 们 的 祈 求 。

18

为 要 给 孤 儿 和 受 欺 压 的 人 伸 冤 ， 使 强 横 的 人 不 再 威 吓 他 们 。

诗篇 / Psalms 11


诗篇 / Psalms Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 10

诗篇 / Psalms

Return to Index

Chapter 11

1

我 是 投 靠 耶 和 华 。 你 们 怎 麽 对 我 说 ， 你 当 像 鸟 飞 往 你 的 山 去 。

2

看 哪 ， 恶 人 弯 弓 ， 把 箭 搭 在 弦 上 ， 要 在 暗 中 射 那 心 里 正 直 的 人 。

3

根 基 若 毁 坏 ， 义 人 还 能 作 什 么 呢 。

4

耶 和 华 在 他 的 圣 殿 里 ， 耶 和 华 的 宝 座 在 天 上 。 他 的 慧 眼 察 看 世 人 。

5

耶 和 华 试 验 义 人 。 惟 有 恶 人 和 喜 爱 强 暴 的 人 ， 他 心 里 恨 恶 。

6

他 要 向 恶 人 密 布 网 罗 。 有 烈 火 ， 琉 璜 ， 热 风 ， 作 他 们 杯 中 的 分 。

7

因 为 耶 和 华 是 公 义 的 。 他 喜 爱 公 义 。 正 直 人 必 得 见 他 的 面 。

诗篇 / Psalms 12


诗篇 / Psalms Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 11

诗篇 / Psalms

Return to Index

Chapter 12

1

耶 和 华 阿 ， 求 你 帮 助 ， 因 虔 诚 人 断 绝 了 。 世 人 中 间 的 忠 信 人 没 有 了 。

2

人 人 向 邻 舍 说 谎 。 他 们 说 话 ， 是 嘴 唇 油 滑 ， 心 口 不 一 。

3

凡 油 滑 的 嘴 唇 ， 和 夸 大 的 舌 头 ， 耶 和 华 必 要 剪 除 。

4

他 们 曾 说 ， 我 们 必 能 以 舌 头 得 胜 。 我 们 的 嘴 唇 是 我 们 自 己 的 。 谁 能 作 我 们 主 呢 。

5

耶 和 华 说 ， 因 为 困 苦 人 的 冤 屈 ， 和 贫 穷 人 的 叹 息 ， 我 现 在 要 起 来 ， 把 他 安 置 在 他 所 切 慕 的 稳 妥 之 地 。

6

耶 和 华 的 言 语 ， 是 纯 净 的 言 语 。 如 同 银 子 在 泥 炉 中 炼 过 七 次 。

7

耶 和 华 阿 ， 你 必 保 护 他 们 。 你 必 保 佑 他 们 永 远 脱 离 这 世 代 的 人 。

8

下 流 人 在 世 人 中 升 高 ， 就 有 恶 人 到 处 游 行 。

诗篇 / Psalms 13


诗篇 / Psalms Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 12

诗篇 / Psalms

Return to Index

Chapter 13

1

耶 和 华 阿 ， 你 忘 记 我 要 到 几 时 呢 。 要 到 永 远 吗 。 你 掩 面 不 顾 我 要 到 几 时 呢 。

2

我 心 里 筹 算 ， 终 日 愁 苦 ， 要 到 几 时 呢 。 我 的 仇 敌 升 高 压 制 我 ， 要 到 几 时 呢 。

3

耶 和 华 我 的 神 阿 ， 求 你 看 顾 我 ， 应 允 我 ， 使 我 眼 目 光 明 ， 免 得 我 沉 睡 至 死 。

4

免 得 我 的 仇 敌 说 ， 我 胜 了 他 。 免 得 我 的 敌 人 在 我 摇 动 的 时 候 喜 乐 。

5

但 我 倚 靠 你 的 慈 爱 。 我 的 心 因 你 的 救 恩 快 乐 。

6

我 要 向 耶 和 华 歌 唱 ， 因 他 用 厚 恩 待 我 。

诗篇 / Psalms 14


诗篇 / Psalms Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 13

诗篇 / Psalms

Return to Index

Chapter 14

1

愚 顽 人 心 里 说 ， 没 有 神 。 他 们 都 是 邪 恶 ， 行 了 可 憎 恶 的 事 。 没 有 一 个 人 行 善 。

2

耶 和 华 从 天 上 垂 看 世 人 ， 要 看 有 明 白 的 没 有 ， 有 寻 求 神 的 没 有 。

3

他 们 都 偏 离 正 路 ， 一 同 变 为 污 秽 。 并 没 有 行 善 的 ， 连 一 个 也 没 有 。

4

作 孽 的 都 没 有 知 识 吗 。 他 们 吞 吃 我 的 百 姓 ， 如 同 吃 饭 一 样 ， 并 不 求 告 耶 和 华 。

5

他 们 在 那 里 大 大 的 害 怕 ， 因 为 神 在 义 人 的 族 类 中 。

6

你 们 叫 困 苦 人 的 谋 算 ， 变 为 羞 辱 。 然 而 耶 和 华 是 他 的 避 难 所 。

7

但 愿 以 色 列 的 救 恩 从 锡 安 而 出 。 耶 和 华 救 回 他 被 掳 的 子 民 ， 那 时 雅 各 要 快 乐 ， 以 色 列 要 欢 喜 。

诗篇 / Psalms 15


诗篇 / Psalms Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 14

诗篇 / Psalms

Return to Index

Chapter 15

1

耶 和 华 阿 ， 谁 能 寄 居 你 的 帐 幕 。 能 能 住 在 你 的 圣 山 。

2

就 是 行 为 正 直 ， 作 事 公 义 ， 心 里 说 实 话 的 人 。

3

他 不 以 舌 头 谗 谤 人 ， 不 恶 待 朋 友 ， 也 不 随 夥 毁 谤 邻 里 。

4

他 眼 中 藐 视 匪 类 ， 却 尊 重 那 敬 畏 耶 和 华 的 人 。 他 发 了 誓 ， 虽 然 自 己 吃 亏 ， 也 不 更 改 。

5

他 不 放 债 取 利 ， 不 受 贿 赂 以 害 无 辜 。 行 这 些 事 的 人 ， 必 永 不 动 摇 。

诗篇 / Psalms 16


诗篇 / Psalms Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 15

诗篇 / Psalms

Return to Index

Chapter 16

1

神 阿 ， 求 你 保 佑 我 ， 因 为 我 投 靠 你 。

2

我 的 心 哪 ， 你 曾 对 耶 和 华 说 ， 你 是 我 的 主 。 我 的 好 处 不 在 你 以 外 。

3

论 到 世 上 的 圣 民 ， 他 们 又 美 又 善 ， 是 我 最 喜 悦 的 。

4

以 别 神 代 替 耶 和 华 的 ， 他 们 的 愁 苦 必 加 增 。 他 们 所 浇 奠 的 血 我 不 献 上 ， 我 嘴 唇 也 不 题 别 神 的 名 号 。

5

耶 和 华 是 我 的 产 业 ， 是 我 杯 中 的 分 。 我 所 得 的 你 为 我 持 守 。

6

用 绳 量 给 我 的 地 界 ， 坐 落 在 佳 美 之 处 。 我 的 产 业 实 在 美 好 。

7

我 必 称 颂 那 指 教 我 的 耶 和 华 。 我 的 心 肠 在 夜 间 也 警 戒 我 。

8

我 将 耶 和 华 常 摆 在 我 面 前 。 因 他 在 我 右 边 ， 我 便 不 至 摇 动 。

9

因 此 我 的 心 欢 喜 ， 我 的 灵 快 乐 。 我 的 肉 身 也 要 安 然 居 住 。

10

因 为 你 必 不 将 我 的 灵 魂 撇 在 阴 间 。 也 不 叫 你 的 圣 者 见 朽 坏 。

11

你 必 将 生 命 的 道 路 指 示 我 。 在 你 的 面 前 有 满 足 的 喜 乐 。 在 你 右 手 中 有 永 远 的 福 乐 。

诗篇 / Psalms 17


诗篇 / Psalms Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 16

诗篇 / Psalms

Return to Index

Chapter 17

1

耶 和 华 阿 ， 求 你 听 闻 公 义 ， 侧 耳 听 我 的 呼 吁 。 求 你 留 心 听 我 这 不 出 于 诡 诈 嘴 唇 的 祈 祷 。

2

愿 我 的 判 语 从 你 面 前 发 出 。 愿 你 的 眼 睛 观 看 公 正 。

3

你 已 经 试 验 我 的 心 。 你 在 夜 间 鉴 察 我 。 你 熬 炼 我 ， 却 找 不 着 什 么 。 我 立 志 叫 我 口 中 没 有 过 失 。

4

论 到 人 的 行 为 ， 我 藉 着 你 嘴 唇 的 言 语 ， 自 己 谨 守 ， 不 行 强 暴 人 的 道 路 。

5

我 的 脚 踏 定 了 你 的 路 径 ， 我 的 两 脚 未 曾 滑 跌 。

6

神 阿 ， 我 曾 求 告 你 ， 因 为 你 必 应 允 我 。 求 你 向 我 侧 耳 ， 听 我 的 言 语 。

7

求 你 显 出 你 奇 妙 的 慈 爱 来 。 你 是 那 用 右 手 拯 救 投 靠 你 的 ， 脱 离 起 来 攻 击 他 们 的 人 。

8

求 你 保 护 我 ， 如 同 保 护 眼 中 的 瞳 人 。 将 我 隐 藏 在 你 翅 膀 的 荫 下 ，

9

使 我 脱 离 那 欺 压 我 的 恶 人 ， 就 是 围 困 我 ， 要 害 我 命 的 仇 敌 。

10

他 们 的 心 被 脂 油 包 裹 。 他 们 用 口 说 骄 傲 的 话 。

11

他 们 围 困 了 我 们 的 脚 步 。 他 们 瞪 着 眼 ， 要 把 我 们 推 倒 在 地 。

12

他 像 狮 子 急 要 抓 食 ， 又 像 少 壮 狮 子 蹲 伏 在 暗 处 。

13

耶 和 华 阿 ， 求 你 起 来 ， 前 去 迎 敌 ， 将 他 打 倒 。 用 你 的 刀 救 护 我 命 脱 离 恶 人 。

14

耶 和 华 阿 ， 求 你 用 手 救 我 脱 离 世 人 ， 脱 离 那 只 在 今 生 有 福 分 的 世 人 。 你 把 你 的 财 宝 充 满 他 们 的 肚 腹 。 他 们 因 有 儿 女 就 心 满 意 足 ， 将 其 馀 的 财 物 留 给 他 们 的 婴 孩 。

15

至 于 我 ， 我 必 在 义 中 见 你 的 面 。 我 醒 了 的 时 候 ， 得 见 你 的 形 像 ， 就 心 满 意 足 了 。

诗篇 / Psalms 18


诗篇 / Psalms Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 17

诗篇 / Psalms

Return to Index

Chapter 18

1

耶 和 华 我 的 力 量 阿 ， 我 爱 你 。

2

耶 和 华 是 我 的 岩 石 ， 我 的 山 寨 ， 我 的 救 主 ， 我 的 神 ， 我 的 磐 石 ， 我 所 投 靠 的 。 他 是 我 的 盾 牌 ， 是 拯 救 我 的 角 ， 是 我 的 高 台 。

3

我 要 求 告 当 赞 美 的 耶 和 华 。 这 样 我 必 从 仇 敌 手 中 被 救 出 来 。

4

曾 有 死 亡 的 绳 索 缠 绕 我 。 匪 类 的 急 流 使 我 惊 惧 。

5

阴 间 的 绳 索 缠 绕 我 。 死 亡 的 网 罗 临 到 我 。

6

我 在 急 难 中 求 告 耶 和 华 ， 向 我 的 神 呼 求 。 他 从 殿 中 听 了 我 的 声 音 ， 我 在 他 面 前 的 呼 求 入 了 他 的 耳 中 。

7

那 时 因 他 发 怒 ， 地 就 摇 撼 战 抖 ， 山 的 根 基 也 震 动 摇 撼 。

8

从 他 鼻 孔 冒 烟 上 腾 ， 从 他 口 中 发 火 焚 烧 。 连 炭 也 着 了 。

9

他 又 使 天 下 垂 ， 亲 自 降 临 。 有 黑 云 在 他 脚 下 。

10

他 坐 着 基 路 伯 飞 行 。 他 藉 着 风 的 翅 膀 快 飞 。

11

他 以 黑 暗 为 藏 身 之 处 ， 以 水 的 黑 暗 ， 天 空 的 厚 云 ， 为 他 四 围 的 行 宫 。

12

因 他 面 前 的 光 辉 ， 他 的 厚 云 行 过 。 便 有 冰 雹 火 炭 。

13

耶 和 华 也 在 天 上 打 雷 。 至 高 者 发 出 声 音 ， 便 有 冰 雹 火 炭 。

14

他 射 出 箭 来 ， 使 仇 敌 四 散 。 多 多 发 出 闪 电 ， 使 他 们 扰 乱 。

15

耶 和 华 阿 ， 你 的 斥 责 一 发 ， 你 鼻 孔 的 气 一 出 ， 海 底 就 出 现 ， 大 地 的 根 基 也 显 露 。

16

他 从 高 天 伸 手 抓 住 我 。 把 我 从 大 水 中 拉 上 来 。

17

他 救 我 脱 离 我 的 劲 敌 ， 和 那 些 恨 我 的 人 。 因 为 他 们 比 我 强 盛 。

18

我 遭 遇 灾 难 的 日 子 ， 他 们 来 攻 击 我 。 但 耶 和 华 是 我 的 倚 靠 。

19

他 又 领 我 到 宽 阔 之 处 。 他 救 拔 我 ， 因 他 喜 悦 我 。

20

耶 和 华 按 着 我 的 公 义 报 答 我 ， 按 着 我 手 中 的 清 洁 赏 赐 我 。

21

因 为 我 遵 守 了 耶 和 华 的 道 ， 未 曾 作 恶 离 开 我 的 神 。

22

他 的 一 切 典 章 常 在 我 面 前 。 他 的 律 例 我 也 未 曾 丢 弃 。

23

我 在 他 面 前 作 了 完 全 人 。 我 也 保 守 自 己 远 离 我 的 罪 孽 。

24

所 以 耶 和 华 按 我 的 公 义 ， 按 我 在 他 眼 前 手 中 的 清 洁 ， 偿 还 我 。

25

慈 爱 的 人 ， 你 以 慈 爱 待 他 。 完 全 的 人 ， 你 以 完 全 待 他 。

26

清 洁 的 人 ， 你 以 清 洁 待 他 。 乖 僻 的 人 ， 你 以 弯 曲 待 他 。

27

困 苦 的 百 姓 ， 你 必 拯 救 。 高 傲 的 眼 目 ， 你 必 使 他 降 卑 。

28

你 必 点 着 我 的 灯 。 耶 和 华 我 的 神 必 照 明 我 的 黑 暗 。

29

我 藉 着 你 冲 入 敌 军 ， 藉 着 我 的 神 跳 过 墙 垣 。

30

至 于 神 ， 他 的 道 是 完 全 的 。 耶 和 华 的 话 是 炼 净 的 。 凡 投 靠 他 的 ， 他 便 作 他 们 的 盾 牌 。

31

除 了 耶 和 华 ， 谁 是 神 呢 。 除 了 我 们 的 神 ， 谁 是 磐 石 呢 。

32

惟 有 那 以 力 量 束 我 的 腰 ， 使 我 的 行 为 完 全 的 ， 他 是 神 。

33

他 使 我 的 脚 快 如 母 鹿 的 蹄 ， 又 使 我 在 高 处 安 稳 。

34

他 教 导 我 的 手 能 以 争 战 ， 甚 至 我 的 膀 臂 能 开 铜 弓 。

35

你 把 你 的 救 恩 给 我 作 盾 牌 。 你 的 右 手 扶 持 我 。 你 的 温 和 使 我 为 大 。

36

你 使 我 脚 下 的 地 步 宽 阔 。 我 的 脚 未 曾 滑 跌 。

37

我 要 追 赶 我 的 仇 敌 ， 必 要 追 上 他 们 。 不 将 他 们 灭 绝 ， 我 总 不 归 回 。

38

我 要 打 伤 他 们 ， 使 他 们 不 能 起 来 。 他 们 必 倒 在 我 的 脚 下 。

39

因 为 你 曾 以 力 量 束 我 的 腰 ， 使 我 能 争 战 。 你 也 使 那 起 来 攻 击 我 的 ， 都 服 在 我 以 下 。

40

你 又 使 我 的 仇 敌 在 我 面 前 转 背 逃 跑 ， 叫 我 能 以 剪 除 那 恨 我 的 人 。

41

他 们 呼 求 ， 却 无 人 拯 救 ， 就 是 呼 求 耶 和 华 ， 他 也 不 应 允 。

42

我 捣 碎 他 们 ， 如 同 风 前 的 灰 尘 ， 倒 出 他 们 ， 如 同 街 上 的 泥 土 。

43

你 救 我 脱 离 百 姓 的 争 竞 ， 立 我 作 列 国 的 元 首 。 我 素 不 认 识 的 民 必 事 奉 我 。

44

他 们 一 听 见 我 的 名 声 ， 就 必 顺 从 我 。 外 邦 人 要 投 降 我 。

45

外 邦 人 要 衰 残 ， 战 战 兢 兢 的 出 他 们 的 营 寨 。

46

耶 和 华 是 活 神 。 愿 我 的 磐 石 被 人 称 颂 。 愿 救 我 的 神 被 人 尊 崇 。

47

这 位 神 ， 就 是 那 为 我 伸 冤 ， 使 众 民 服 在 我 以 下 的 。

48

你 救 我 脱 离 仇 敌 。 又 把 我 举 起 ， 高 过 那 些 起 来 攻 击 我 的 。 你 救 我 脱 离 强 暴 的 人 。

49

耶 和 华 阿 ， 因 此 我 要 在 外 邦 中 称 谢 你 ， 歌 颂 你 的 名 。

50

耶 和 华 赐 极 大 的 救 恩 给 他 所 立 的 王 ， 施 慈 爱 给 他 的 受 膏 者 ， 就 是 给 大 卫 和 他 的 后 裔 ， 直 到 永 远 。

诗篇 / Psalms 19


诗篇 / Psalms Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 18

诗篇 / Psalms

Return to Index

Chapter 19

1

诸 天 述 说 神 的 荣 耀 ， 穹 苍 传 扬 他 的 手 段 。

2

这 日 到 那 日 发 出 言 语 。 这 夜 到 那 夜 传 出 知 识 。

3

无 言 无 语 ， 也 无 声 音 可 听 。

4

他 的 量 带 通 遍 天 下 ， 他 的 言 语 传 到 地 极 。 神 在 其 间 为 太 阳 安 设 帐 幕 。

5

太 阳 如 同 新 郎 出 洞 房 ， 又 如 勇 士 欢 然 奔 路 。

6

他 从 天 这 边 出 来 ， 绕 到 天 那 边 。 没 有 一 物 被 隐 藏 不 得 他 的 热 气 。

7

耶 和 华 的 律 法 全 备 ， 能 苏 醒 人 心 。 耶 和 华 的 法 度 确 定 ， 能 使 愚 人 有 智 慧 。

8

耶 和 华 的 训 词 正 直 ， 能 快 活 人 心 。 耶 和 华 的 命 令 清 洁 ， 能 明 亮 人 的 眼 目 。

9

耶 和 华 的 道 理 洁 净 ， 存 到 永 远 。 耶 和 华 的 典 章 真 实 ， 全 然 公 义 。

10

都 比 金 子 可 羡 慕 ， 且 比 极 多 的 精 金 可 羡 慕 。 比 蜜 甘 甜 ， 且 比 蜂 房 下 滴 的 蜜 甘 甜 。

11

况 且 你 的 仆 人 因 此 受 警 戒 。 守 着 这 些 便 有 大 赏 。

12

谁 能 知 道 自 己 的 错 失 呢 。 愿 你 赦 免 我 隐 而 未 现 的 过 错 。

13

求 你 拦 阻 仆 人 ， 不 犯 任 意 妄 为 的 罪 。 不 容 这 罪 辖 制 我 。 我 便 完 全 ， 免 犯 大 罪 。

14

耶 和 华 我 的 磐 石 ， 我 的 救 赎 主 阿 ， 愿 我 口 中 的 言 语 ， 心 中 的 意 念 ， 在 你 面 前 蒙 悦 纳 。

诗篇 / Psalms 20


诗篇 / Psalms Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 19

诗篇 / Psalms

Return to Index

Chapter 20

1

愿 耶 和 华 在 你 遭 难 的 日 子 应 允 你 。 愿 名 为 雅 各 神 的 高 举 你 。

2

愿 他 从 圣 所 救 助 你 ， 从 锡 安 坚 固 你 。

3

记 念 你 的 一 切 供 献 ， 悦 纳 你 的 燔 祭 。 （ 细 拉 ）

4

将 你 心 所 愿 的 赐 给 你 ， 成 就 你 的 一 切 筹 算 。

5

我 们 要 因 你 的 救 恩 夸 胜 ， 要 奉 我 们 神 的 名 竖 立 旌 旗 。 愿 耶 和 华 成 就 你 一 切 所 求 的 。

6

现 在 我 知 道 耶 和 华 救 护 他 的 受 膏 者 ， 必 从 他 的 圣 天 上 应 允 他 ， 用 右 手 的 能 力 救 护 他 。

7

有 人 靠 车 ， 有 人 靠 马 。 但 我 们 要 题 到 耶 和 华 我 们 神 的 名 。

8

他 们 都 屈 身 仆 倒 ， 我 们 却 起 来 ， 立 得 正 直 。

9

求 耶 和 华 施 行 拯 救 。 我 们 呼 求 的 时 候 ， 愿 王 应 允 我 们 。

诗篇 / Psalms 21


诗篇 / Psalms Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 20

诗篇 / Psalms

Return to Index

Chapter 21

1

耶 和 华 阿 ， 王 必 因 你 的 能 力 欢 喜 。 因 你 的 救 恩 ， 他 的 快 乐 何 其 大 。

2

他 心 里 所 愿 的 ， 你 已 经 赐 给 他 。 他 嘴 唇 所 求 的 ， 你 未 尝 不 应 允 。 （ 细 拉 ）

3

你 以 美 福 迎 接 他 ， 把 精 金 的 冠 冕 戴 在 他 头 上 。

4

他 向 你 求 寿 ， 你 便 赐 给 他 ， 就 是 日 子 长 久 ， 直 到 永 远 。

5

他 因 你 的 救 恩 大 有 荣 耀 。 你 又 将 尊 荣 威 严 加 在 他 身 上 。

6

你 使 他 有 洪 福 ， 直 到 永 远 。 又 使 他 在 你 面 前 欢 喜 快 乐 。

7

王 依 靠 耶 和 华 ， 因 至 高 者 的 慈 爱 必 不 摇 动 。

8

你 的 手 要 搜 出 你 的 一 切 仇 敌 。 你 的 右 手 要 搜 出 那 些 恨 你 的 人 。

9

你 发 怒 的 时 候 ， 要 使 他 们 如 在 炎 热 的 火 炉 中 。 耶 和 华 要 在 他 的 震 怒 中 吞 灭 他 们 。 那 火 要 把 他 们 烧 尽 了 。

10

你 必 从 世 上 灭 绝 他 们 的 子 孙 ， 从 人 间 灭 绝 他 们 的 后 裔 。

11

因 为 他 们 有 意 加 害 于 你 。 他 们 想 出 计 谋 ， 却 不 能 作 成 。

12

你 必 使 他 们 转 背 逃 跑 ， 向 他 们 的 脸 搭 箭 在 弦 。

13

耶 和 华 阿 ， 愿 你 因 自 己 的 能 力 显 为 至 高 。 这 样 ， 我 们 就 唱 诗 ， 歌 颂 你 的 大 能 。

诗篇 / Psalms 22


诗篇 / Psalms Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 21

诗篇 / Psalms

Return to Index

Chapter 22

1

我 的 神 ， 我 的 神 ， 为 什 么 离 弃 我 。 为 什 么 远 离 不 救 我 ， 不 听 我 唉 哼 的 言 语 。

2

我 的 神 阿 ， 我 白 日 呼 求 ， 你 不 应 允 。 夜 间 呼 求 ， 必 不 住 声 。

3

但 你 是 圣 洁 的 ， 是 用 以 色 列 的 赞 美 为 宝 座 的 。

4

我 们 的 祖 宗 倚 靠 你 。 他 们 倚 靠 你 ， 你 便 解 救 他 们 。

5

他 们 哀 求 你 ， 便 蒙 解 救 。 他 们 倚 靠 你 ， 就 不 羞 愧 。

6

但 我 是 虫 ， 不 是 人 。 被 众 人 羞 辱 ， 被 百 姓 藐 视 。

7

凡 看 见 我 的 都 嗤 笑 我 。 他 们 撇 嘴 摇 头 ， 说 ，

8

他 把 自 己 交 托 耶 和 华 ， 耶 和 华 可 以 救 他 吧 。 耶 和 华 既 喜 悦 他 ， 可 以 搭 救 他 吧 。

9

但 你 是 叫 我 出 母 腹 的 。 我 在 母 怀 里 ， 你 就 使 我 有 倚 靠 的 心 。

10

我 自 出 母 胎 就 被 交 在 你 手 里 。 从 我 母 亲 生 我 ， 你 就 是 我 的 神 。

11

求 你 不 要 远 离 我 。 因 为 急 难 临 近 了 ， 没 有 人 帮 助 我 。

12

有 许 多 公 牛 围 绕 我 。 巴 珊 大 力 的 公 牛 四 面 困 住 我 。

13

他 们 向 我 张 口 ， 好 像 抓 撕 吼 叫 的 狮 子 。

14

我 如 水 被 倒 出 来 。 我 的 骨 头 都 脱 了 节 。 我 心 在 我 里 面 如 腊 熔 化 。

15

我 的 精 力 枯 乾 ， 如 同 瓦 片 。 我 的 舌 头 贴 在 我 牙 床 上 。 你 将 我 安 置 在 死 地 的 尘 土 中 。

16

犬 类 围 着 我 。 恶 党 环 绕 我 。 他 们 扎 了 我 的 手 ， 我 的 脚 。

17

我 的 骨 头 ， 我 都 能 数 过 。 他 们 瞪 着 眼 看 我 。

18

他 们 分 我 的 外 衣 ， 为 我 的 里 衣 拈 阄 。

19

耶 和 华 阿 ， 求 你 不 要 远 离 我 。 我 的 救 主 阿 ， 求 你 快 来 帮 助 我 。

20

求 你 救 我 的 灵 魂 脱 离 刀 剑 ， 救 我 的 生 命 脱 离 犬 类 。

21

救 我 脱 离 狮 子 的 口 。 你 已 经 应 允 我 ， 使 我 脱 离 野 牛 的 角 。

22

我 要 将 你 的 名 传 与 我 的 弟 兄 。 在 会 中 我 要 赞 美 你 。

23

你 们 敬 畏 耶 和 华 的 人 ， 要 赞 美 他 。 雅 各 的 后 裔 ， 都 要 荣 耀 他 。 以 色 列 的 后 裔 ， 都 要 惧 怕 他 。

24

因 为 他 没 有 藐 视 憎 恶 受 苦 的 人 。 也 没 有 向 他 掩 面 。 那 受 苦 之 人 呼 吁 的 时 候 ， 他 就 垂 听 。

25

我 在 大 会 中 赞 美 你 的 话 ， 是 从 你 而 来 的 。 我 要 在 敬 畏 耶 和 华 的 人 面 前 还 我 的 愿 。

26

谦 卑 的 人 必 吃 得 饱 足 。 寻 求 耶 和 华 的 人 必 赞 美 他 。 愿 你 们 的 心 永 远 活 着 。

27

地 的 四 极 ， 都 要 想 念 耶 和 华 ， 并 且 归 顺 他 。 列 国 的 万 族 ， 都 要 在 你 面 前 敬 拜 。

28

因 为 国 权 是 耶 和 华 的 。 他 是 管 理 万 国 的 。

29

地 上 一 切 丰 肥 的 人 ， 必 吃 喝 而 敬 拜 。 凡 下 到 尘 土 中 不 能 存 活 自 己 性 命 的 人 ， 都 要 在 他 面 前 下 拜 。

30

他 必 有 后 裔 事 奉 他 。 主 所 行 的 事 ， 必 传 与 后 代 。

31

他 们 必 来 把 他 的 公 义 传 给 将 要 生 的 民 ， 言 明 这 事 是 他 所 行 的 。

诗篇 / Psalms 23


诗篇 / Psalms Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 22

诗篇 / Psalms

Return to Index

Chapter 23

1

耶 和 华 是 我 的 牧 者 。 我 必 不 至 缺 乏 。

2

他 使 我 躺 卧 在 青 草 地 上 ， 领 我 在 可 安 歇 的 水 边 。

3

他 使 我 的 灵 魂 苏 醒 ， 为 自 己 的 名 引 导 我 走 义 路 。

4

我 虽 然 行 过 死 阴 的 幽 谷 ， 也 不 怕 遭 害 。 因 为 你 与 我 同 在 。 你 的 杖 ， 你 的 竿 ， 都 安 慰 我 。

5

在 我 敌 人 面 前 ， 你 为 我 摆 设 筵 席 。 你 用 油 膏 了 我 的 头 ， 使 我 的 福 杯 满 溢 。

6

我 一 生 一 世 必 有 恩 惠 慈 爱 随 着 我 。 我 且 要 住 在 耶 和 华 的 殿 中 ， 直 到 永 远 。

诗篇 / Psalms 24


诗篇 / Psalms Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 23

诗篇 / Psalms

Return to Index

Chapter 24

1

地 和 其 中 所 充 满 的 ， 世 界 和 住 在 其 间 的 ， 都 属 耶 和 华 。

2

他 把 地 建 立 在 海 上 ， 安 定 在 大 水 之 上 。

3

谁 能 登 耶 和 华 的 山 。 谁 能 站 在 他 的 圣 所 。

4

就 是 手 洁 心 清 ， 不 向 虚 妄 ， 起 誓 不 怀 诡 诈 的 人 。

5

他 必 蒙 耶 和 华 赐 福 ， 又 蒙 救 他 的 神 使 他 成 义 。

6

这 是 寻 求 耶 和 华 的 族 类 ， 是 寻 求 你 面 的 雅 各 （ 细 拉 ） 。

7

众 城 门 哪 ， 你 们 要 抬 起 头 来 。 永 久 的 门 户 ， 你 们 要 被 举 起 。 那 荣 耀 的 王 将 要 进 来 。

8

荣 耀 的 王 是 谁 呢 。 就 是 有 力 有 能 的 耶 和 华 ， 在 战 场 上 有 能 的 耶 和 华 。

9

众 城 门 哪 ， 你 们 要 抬 起 头 来 。 永 久 的 门 户 ， 你 们 要 把 头 抬 起 。 那 荣 耀 的 王 将 要 进 来 。

10

荣 耀 的 王 是 谁 呢 。 万 军 之 耶 和 华 ， 他 是 荣 耀 的 王 。 （ 细 拉 ）

诗篇 / Psalms 25


诗篇 / Psalms Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 24

诗篇 / Psalms

Return to Index

Chapter 25

1

耶 和 华 阿 ， 我 的 心 仰 望 你 。

2

我 的 神 阿 ， 我 素 来 倚 靠 你 。 求 你 不 要 叫 我 羞 愧 。 不 要 叫 我 的 仇 敌 向 我 夸 胜 。

3

凡 等 候 你 的 必 不 羞 愧 。 惟 有 那 无 故 行 奸 诈 的 ， 必 要 羞 愧 。

4

耶 和 华 阿 ， 求 你 将 你 的 道 指 示 我 ， 将 你 的 路 教 训 我 。

5

求 你 以 你 的 真 理 引 导 我 ， 教 训 我 。 因 为 你 是 救 我 的 神 。 我 终 日 等 候 你 。

6

耶 和 华 阿 ， 求 你 记 念 你 的 怜 悯 和 慈 爱 。 因 为 这 是 亘 古 以 来 所 常 有 的 。

7

求 你 不 要 记 念 我 幼 年 的 罪 愆 ， 和 我 的 过 犯 。 耶 和 华 阿 ， 求 你 因 你 的 恩 惠 ， 按 你 的 慈 爱 记 念 我 。

8

耶 和 华 是 良 善 正 直 的 。 所 以 他 必 指 示 罪 人 走 正 路 。

9

他 必 按 公 平 引 领 谦 卑 人 ， 将 他 的 道 教 训 他 们 。

10

凡 遵 守 他 的 约 和 他 法 度 的 人 ， 耶 和 华 都 以 慈 爱 诚 实 待 他 。

11

耶 和 华 阿 ， 求 你 因 你 的 名 赦 免 我 的 罪 ， 因 为 我 的 罪 重 大 。

12

谁 敬 畏 耶 和 华 ， 耶 和 华 必 指 示 他 当 选 择 的 道 路 。

13

他 必 安 然 居 住 。 他 的 后 裔 必 承 受 地 土 。

14

耶 和 华 与 敬 畏 他 的 人 亲 密 。 他 必 将 自 己 的 约 指 示 他 们 。

15

我 的 眼 目 时 常 仰 望 耶 和 华 。 因 为 他 必 将 我 的 脚 从 网 里 拉 出 来 。

16

求 你 转 向 我 ， 怜 恤 我 ， 因 为 我 是 孤 独 困 苦 。

17

我 心 里 的 愁 苦 甚 多 。 求 你 救 我 脱 离 我 的 祸 患 。

18

求 你 看 顾 我 的 困 苦 ， 我 的 艰 难 ， 赦 免 我 一 切 的 罪 。

19

求 你 察 看 我 的 仇 敌 ， 因 为 他 们 人 多 。 并 且 痛 痛 的 恨 我 。

20

求 你 保 护 我 的 性 命 ， 搭 救 我 ， 使 我 不 至 羞 愧 ， 因 为 我 投 靠 你 。

21

愿 纯 全 正 直 保 守 我 ， 因 为 我 等 候 你 。

22

神 阿 ， 求 你 救 赎 以 色 列 脱 离 他 一 切 的 愁 苦 。

诗篇 / Psalms 26


诗篇 / Psalms Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 25

诗篇 / Psalms

Return to Index

Chapter 26

1

耶 和 华 阿 ， 求 你 为 我 伸 冤 ， 因 我 向 来 行 事 纯 全 ， 我 又 倚 靠 耶 和 华 并 不 摇 动 。

2

耶 和 华 阿 ， 求 你 察 看 我 ， 试 验 我 ， 熬 炼 我 的 肺 腑 心 肠 。

3

因 为 你 的 慈 爱 常 在 我 眼 前 。 我 也 按 你 的 真 理 而 行 。

4

我 没 有 和 虚 谎 人 同 坐 。 也 不 与 瞒 哄 人 同 群 。

5

我 恨 恶 恶 人 的 会 ， 必 不 与 恶 人 同 坐 。

6

耶 和 华 阿 ， 我 要 洗 手 表 明 无 辜 ， 才 环 绕 你 的 祭 坛 。

7

我 好 发 称 谢 的 声 音 。 也 要 述 说 你 一 切 奇 妙 的 作 为 。

8

耶 和 华 阿 ， 我 喜 爱 你 所 住 的 殿 ， 和 你 显 荣 耀 的 居 所 。

9

不 要 把 我 的 灵 魂 和 罪 人 一 同 除 掉 ， 不 要 把 我 的 性 命 和 流 人 血 的 一 同 除 掉 。

10

他 们 的 手 中 有 奸 恶 ， 右 手 满 有 贿 赂 。

11

至 于 我 ， 却 要 行 事 纯 全 。 求 你 救 赎 我 ， 怜 恤 我 。

12

我 的 脚 站 在 平 坦 地 方 。 在 众 会 中 我 要 称 颂 耶 和 华 。

诗篇 / Psalms 27


诗篇 / Psalms Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 26

诗篇 / Psalms

Return to Index

Chapter 27

1

耶 和 华 是 我 的 亮 光 ， 是 我 的 拯 救 。 我 还 怕 谁 呢 。 耶 和 华 是 我 性 命 的 保 障 ， 我 还 惧 谁 呢 。

2

那 作 恶 的 ， 就 是 我 的 仇 敌 ， 前 来 吃 我 肉 的 时 候 ， 就 绊 跌 仆 倒 。

3

虽 有 军 兵 安 营 攻 击 我 ， 我 的 心 也 不 害 怕 。 虽 然 兴 起 刀 兵 攻 击 我 ， 我 必 仍 旧 安 稳 。

4

有 一 件 事 ， 我 曾 求 耶 和 华 ， 我 仍 要 寻 求 。 就 是 一 生 一 世 住 在 耶 和 华 的 殿 中 ， 瞻 仰 他 的 荣 美 ， 在 他 的 殿 里 求 问 。

5

因 为 我 遭 遇 患 难 ， 他 必 暗 暗 的 保 守 我 。 在 他 亭 子 里 ， 把 我 藏 在 他 帐 幕 的 隐 密 处 ， 将 我 高 举 在 磐 石 上 。

6

现 在 我 得 以 昂 首 ， 高 过 四 面 的 仇 敌 。 我 要 在 他 的 帐 幕 里 欢 然 献 祭 。 我 要 唱 诗 ， 歌 颂 耶 和 华 。

7

耶 和 华 阿 ， 我 用 声 音 呼 吁 的 时 候 ， 求 你 垂 听 。 并 求 你 怜 恤 我 ， 应 允 我 。

8

你 说 ， 你 们 当 寻 求 我 的 面 。 那 时 我 心 向 你 说 ， 耶 和 华 阿 ， 你 的 面 我 正 要 寻 求 。

9

不 要 向 我 掩 面 ， 不 要 发 怒 赶 逐 仆 人 。 你 向 来 是 帮 助 我 的 。 救 我 的 神 阿 ， 不 要 丢 掉 我 ， 也 不 要 离 弃 我 。

10

我 父 母 离 弃 我 ， 耶 和 华 必 收 留 我 。

11

耶 和 华 阿 ， 求 你 将 你 的 道 指 教 我 ， 因 我 仇 敌 的 缘 故 引 导 我 走 平 坦 的 路 。

12

求 你 不 要 把 我 交 给 敌 人 ， 逐 其 所 愿 ， 因 为 妄 作 见 证 的 ， 和 吐 凶 言 的 ， 起 来 攻 击 我 。

13

我 若 不 信 在 活 人 之 地 得 见 耶 和 华 的 恩 惠 ， 就 早 已 丧 胆 了

14

要 等 候 耶 和 华 。 当 壮 胆 ， 坚 固 你 的 心 。 我 再 说 ， 要 等 候 耶 和 华 。

诗篇 / Psalms 28


诗篇 / Psalms Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 27

诗篇 / Psalms

Return to Index

Chapter 28

1

耶 和 华 阿 ， 我 要 求 告 你 。 我 的 磐 石 阿 ， 不 要 向 我 缄 默 。 倘 若 你 向 我 闭 口 ， 我 就 如 将 死 的 人 一 样 。

2

我 呼 求 你 ， 向 你 至 圣 所 举 手 的 时 候 ， 求 你 垂 听 我 恳 求 的 声 音 。

3

不 要 把 我 和 恶 人 ， 并 作 孽 的 ， 一 同 除 掉 。 他 们 与 邻 舍 说 和 平 话 ， 心 里 却 是 奸 恶 。

4

愿 你 按 着 他 们 所 作 的 ， 并 他 们 所 行 的 恶 事 待 他 们 。 愿 你 照 着 他 们 手 所 作 的 待 他 们 。 将 他 们 所 应 得 的 报 应 加 给 他 们 。

5

他 们 既 然 不 留 心 耶 和 华 所 行 的 ， 和 他 手 所 作 的 ， 他 就 必 毁 坏 他 们 ， 不 建 立 他 们 。

6

耶 和 华 是 应 当 称 颂 的 ， 因 为 他 听 了 我 恳 求 的 声 音 。

7

耶 和 华 是 我 的 力 量 ， 是 我 的 盾 牌 。 我 心 里 倚 靠 他 ， 就 得 帮 助 。 所 以 我 心 中 欢 乐 。 我 必 用 诗 歌 颂 赞 他 。

8

耶 和 华 是 他 百 姓 的 力 量 ， 又 是 他 受 膏 者 得 救 的 保 障 。

9

求 你 拯 救 你 的 百 姓 ， 赐 福 给 你 的 产 业 ， 牧 养 他 们 ， 扶 持 他 们 ， 直 到 永 远 。

诗篇 / Psalms 29


诗篇 / Psalms Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 28

诗篇 / Psalms

Return to Index

Chapter 29

1

神 的 众 子 阿 ， 你 们 要 将 荣 耀 能 力 ， 归 给 耶 和 华 。 归 给 耶 和 华 。

2

要 将 耶 和 华 的 名 所 当 得 的 荣 耀 归 给 他 。 以 圣 洁 的 妆 饰 敬 拜 耶 和 华 。

3

耶 和 华 的 声 音 在 水 上 。 荣 耀 的 神 打 雷 ， 耶 和 华 打 雷 在 大 水 之 上 。

4

耶 和 华 的 声 音 大 有 能 力 。 耶 和 华 的 声 音 满 有 威 严 。

5

耶 和 华 的 声 音 震 破 香 柏 树 。 耶 和 华 震 碎 利 巴 嫩 的 香 柏 树 。

6

他 也 使 之 跳 跃 如 牛 犊 ， 使 利 巴 嫩 和 西 连 跳 跃 如 野 牛 犊 。

7

耶 和 华 的 声 音 使 火 焰 分 岔 。

8

耶 和 华 的 声 音 震 动 旷 野 。 耶 和 华 震 动 加 低 斯 的 旷 野 。

9

耶 和 华 的 声 音 惊 动 母 鹿 落 胎 ， 树 木 也 脱 落 净 光 。 凡 在 他 殿 中 的 ， 都 称 说 他 的 荣 耀 。

10

洪 水 泛 滥 之 时 ， 耶 和 华 坐 着 为 王 。 耶 和 华 坐 着 为 王 ， 直 到 永 远 。

11

耶 和 华 必 赐 力 量 给 他 的 百 姓 。 耶 和 华 必 赐 平 安 的 福 给 他 的 百 姓 。

诗篇 / Psalms 30


诗篇 / Psalms Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 29

诗篇 / Psalms

Return to Index

Chapter 30

1

耶 和 华 阿 ， 我 要 尊 崇 你 ， 因 为 你 曾 提 拔 我 ， 不 叫 仇 敌 向 我 夸 耀 。

2

耶 和 华 我 的 神 阿 ， 我 曾 呼 求 你 ， 你 医 治 了 我 。

3

耶 和 华 阿 ， 你 曾 把 我 的 灵 魂 从 阴 间 救 上 来 ， 使 我 存 活 ， 不 至 于 下 坑 。

4

耶 和 华 的 圣 民 哪 ， 你 们 要 歌 颂 他 ， 称 赞 他 可 记 念 的 圣 名 。

5

因 为 他 的 怒 气 不 过 是 转 眼 之 间 。 他 的 恩 典 乃 是 一 生 之 久 。 一 宿 虽 然 有 哭 泣 ， 早 晨 便 必 欢 呼 。

6

至 于 我 ， 我 凡 事 平 顺 ， 便 说 ， 我 永 不 动 摇 。

7

耶 和 华 阿 ， 你 曾 施 恩 ， 叫 我 的 江 山 稳 固 。 你 掩 了 面 ， 我 就 惊 惶 。

8

耶 和 华 阿 ， 我 曾 求 告 你 。 我 向 耶 和 华 恳 求 ， 说 ，

9

我 被 害 流 血 ， 下 到 坑 中 ， 有 什 么 益 处 呢 。 尘 土 岂 能 称 赞 你 ， 传 说 你 的 诚 实 麽 。

10

耶 和 华 阿 ， 求 你 应 允 我 ， 怜 恤 我 。 耶 和 华 阿 ， 求 你 帮 助 我 。

11

你 已 将 我 的 哀 哭 变 为 跳 舞 ， 将 我 的 麻 衣 脱 去 ， 给 我 披 上 喜 乐 。

12

好 叫 我 的 灵 （ 原 文 作 荣 耀 ） 歌 颂 你 ， 并 不 住 声 。 耶 和 华 我 的 神 阿 ， 我 要 称 谢 你 ， 直 到 永 远 。

诗篇 / Psalms 31


诗篇 / Psalms Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 30

诗篇 / Psalms

Return to Index

Chapter 31

1

（ 大 卫 的 诗 交 与 伶 长 ） 耶 和 华 阿 ， 我 投 靠 你 ， 求 你 使 我 永 不 羞 愧 ， 凭 你 的 公 义 搭 救 我 。

2

求 你 侧 耳 而 听 ， 快 快 救 我 ， 作 我 坚 固 的 磐 石 ， 拯 救 我 的 保 障 。

3

因 为 你 是 我 的 岩 石 ， 我 的 山 寨 。 所 以 求 你 为 你 名 的 缘 故 ， 引 导 我 ， 指 点 我 。

4

求 你 救 我 脱 离 人 为 我 暗 设 的 网 罗 。 因 为 你 是 我 的 保 障 。

5

我 将 我 的 灵 魂 交 在 你 手 里 。 耶 和 华 诚 实 的 神 阿 ， 你 救 赎 了 我 。

6

我 恨 恶 那 信 奉 虚 无 之 神 的 人 。 我 却 倚 靠 耶 和 华 。

7

我 要 为 你 的 慈 爱 高 兴 欢 喜 。 因 为 你 见 过 我 的 困 苦 ， 知 道 我 心 中 的 艰 难 。

8

你 未 曾 把 我 交 在 仇 敌 手 里 。 你 使 我 的 脚 站 在 宽 阔 之 处 。

9

耶 和 华 阿 ， 求 你 怜 恤 我 ， 因 为 我 在 急 难 之 中 。 我 的 眼 睛 因 忧 愁 而 乾 瘪 ， 连 我 的 身 心 ， 也 不 安 舒 。

10

我 的 生 命 为 愁 苦 所 消 耗 。 我 的 年 岁 为 叹 息 所 旷 废 。 我 的 力 量 因 我 的 罪 孽 衰 败 。 我 的 骨 头 也 枯 乾 。

11

我 因 一 切 敌 人 成 了 羞 辱 ， 在 我 的 邻 舍 跟 前 更 甚 。 那 认 识 我 的 都 惧 怕 我 。 在 外 头 看 见 我 的 都 躲 避 我 。

12

我 被 人 忘 记 ， 如 同 死 人 ， 无 人 记 念 。 我 好 像 破 碎 的 器 皿 。

13

我 听 见 了 许 多 人 的 谗 谤 ， 四 围 都 是 惊 吓 。 他 们 一 同 商 议 攻 击 我 的 时 候 ， 就 图 谋 要 害 我 的 性 命 。

14

耶 和 华 阿 ， 我 仍 旧 倚 靠 你 。 我 说 ， 你 是 我 的 神 。

15

我 终 身 的 事 在 你 手 中 。 求 你 救 我 脱 离 仇 敌 的 手 ， 和 那 些 逼 迫 我 的 人 。

16

求 你 使 你 的 脸 光 照 仆 人 ， 凭 你 的 慈 爱 拯 救 我 。

17

耶 和 华 阿 ， 求 你 叫 我 不 至 羞 愧 。 因 为 我 曾 呼 吁 你 。 求 你 使 恶 人 羞 愧 ， 使 他 们 在 阴 间 缄 默 无 声 。

18

那 撒 谎 的 人 ， 逞 骄 傲 轻 慢 ， 出 狂 妄 的 话 攻 击 义 人 。 愿 他 的 嘴 哑 而 无 言 。

19

敬 畏 你 投 靠 你 的 人 ， 你 为 他 们 所 积 存 的 ， 在 世 人 面 前 所 施 行 的 恩 惠 ， 是 何 等 大 呢 。

20

你 必 把 他 们 藏 在 你 面 前 的 隐 密 处 ， 免 得 遇 见 人 的 计 谋 。 你 必 暗 暗 的 保 守 他 们 在 亭 子 里 ， 免 受 口 舌 的 争 闹 。

21

耶 和 华 是 应 当 称 颂 的 。 因 为 他 在 坚 固 城 里 ， 向 我 施 展 奇 妙 的 慈 爱 。

22

至 于 我 ， 我 曾 急 促 的 说 ， 我 从 你 眼 前 被 隔 绝 。 然 而 我 呼 求 你 的 时 候 ， 你 仍 听 我 恳 求 的 声 音 。

23

耶 和 华 的 圣 民 哪 ， 你 们 都 要 爱 他 。 耶 和 华 保 护 诚 实 人 ， 足 足 报 应 行 事 骄 傲 的 人 。

24

凡 仰 望 耶 和 华 的 人 ， 你 们 都 要 壮 胆 ， 坚 固 你 们 的 心 。

诗篇 / Psalms 32


诗篇 / Psalms Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 31

诗篇 / Psalms

Return to Index

Chapter 32

1

（ 大 卫 的 训 诲 诗 ） 得 赦 免 其 过 ， 遮 盖 其 罪 的 ， 这 人 是 有 福 的 。

2

凡 心 里 没 有 诡 诈 ， 耶 和 华 不 算 为 有 罪 的 ， 这 人 是 有 福 的 。

3

我 闭 口 不 认 罪 的 时 候 ， 因 终 日 唉 哼 ， 而 骨 头 枯 乾 。

4

黑 夜 白 日 ， 你 的 手 在 我 身 上 沉 重 。 我 的 精 液 耗 尽 ， 如 同 夏 天 的 乾 旱 。 （ 细 拉 ）

5

我 向 你 陈 明 我 的 罪 ， 不 隐 瞒 我 的 恶 。 我 说 ， 我 要 向 耶 和 华 承 认 我 的 过 犯 ， 你 就 赦 免 我 的 罪 。 （ 细 拉 ）

6

为 此 ， 凡 虔 诚 人 ， 都 当 趁 你 可 寻 梢 的 时 候 祷 告 你 。 大 水 泛 溢 的 时 候 ， 必 不 能 到 他 那 里 。

7

你 是 我 藏 身 之 处 。 你 必 保 佑 我 脱 离 苦 难 ， 以 得 救 的 乐 歌 ， 四 面 环 绕 我 。 （ 细 拉 ）

8

我 要 教 导 你 ， 指 示 你 当 行 的 路 。 我 要 定 睛 在 你 身 上 劝 戒 你 。

9

你 不 可 像 那 无 知 的 骡 马 ， 必 用 嚼 环 辔 头 勒 住 他 ， 不 然 ， 就 不 能 顺 服 。

10

恶 人 必 多 受 苦 楚 。 唯 独 倚 靠 耶 和 华 的 ， 必 有 慈 爱 四 面 环 绕 他 。

11

你 们 义 人 应 当 靠 耶 和 华 欢 喜 快 乐 。 你 们 心 里 正 直 的 人 ， 都 当 欢 呼 。

诗篇 / Psalms 33


诗篇 / Psalms Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 32

诗篇 / Psalms

Return to Index

Chapter 33

1

义 人 哪 ， 你 们 应 当 靠 耶 和 华 欢 乐 。 正 直 人 的 赞 美 是 合 宜 的 。

2

你 们 应 当 弹 琴 称 谢 耶 和 华 ， 用 十 弦 瑟 歌 颂 他 。

3

应 当 向 他 唱 新 歌 ， 弹 得 巧 妙 ， 声 音 洪 亮 。

4

因 为 耶 和 华 的 言 语 正 直 。 凡 他 所 作 的 ， 尽 都 诚 实 。

5

他 喜 爱 仁 义 公 平 。 遍 地 满 了 耶 和 华 的 慈 爱 。

6

诸 天 藉 耶 和 华 的 命 而 造 ， 万 象 藉 他 口 中 的 气 而 成 。

7

他 聚 集 海 水 如 垒 ， 收 藏 深 洋 在 库 房 。

8

愿 全 地 都 敬 畏 耶 和 华 。 愿 世 上 的 居 民 ， 都 惧 怕 他 。

9

因 为 他 说 有 ， 就 有 。 命 立 ， 就 立 。

10

耶 和 华 使 列 国 的 寿 算 归 于 无 有 ， 使 众 民 的 思 念 无 有 功 效 。

11

耶 和 华 的 寿 算 永 远 立 定 ， 他 心 中 的 思 念 万 带 常 存 。

12

以 耶 和 华 为 神 的 ， 那 国 是 有 福 的 。 他 所 拣 选 为 自 己 产 业 的 ， 那 民 是 有 福 的 。

13

耶 和 华 从 天 上 观 看 。 他 看 见 一 切 的 世 人 。

14

从 他 的 居 所 ， 往 外 察 看 地 上 的 居 民 。

15

他 是 那 造 成 他 们 众 人 心 的 ， 留 意 他 们 一 切 作 为 的 。

16

君 王 不 能 因 兵 多 得 胜 。 勇 士 不 能 因 力 大 得 救 。

17

靠 马 得 救 是 枉 然 的 。 马 也 不 能 因 力 大 救 人 。

18

耶 和 华 的 眼 目 ， 看 顾 敬 畏 他 的 人 ， 和 仰 望 他 慈 爱 的 人 ，

19

要 救 他 们 的 命 脱 离 死 亡 ， 并 使 他 们 在 饥 荒 中 存 活 。

20

我 们 的 心 向 来 等 候 耶 和 华 。 他 是 我 们 的 帮 助 ， 我 们 的 盾 牌 。

21

我 们 的 心 必 靠 他 欢 喜 ， 因 为 我 们 向 来 倚 靠 他 的 圣 名 。

22

耶 和 华 阿 ， 求 你 照 着 我 们 所 仰 望 你 的 ， 向 我 们 施 行 慈 爱 。

诗篇 / Psalms 34


诗篇 / Psalms Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 33

诗篇 / Psalms

Return to Index

Chapter 34

1

我 要 时 时 称 颂 耶 和 华 。 赞 美 他 的 话 必 常 在 我 口 中 。

2

我 的 心 必 因 耶 和 华 夸 耀 。 谦 卑 人 听 见 ， 就 要 喜 乐 。

3

你 们 和 我 当 称 耶 和 华 为 大 ， 一 同 高 举 他 的 名 。

4

我 曾 寻 求 耶 和 华 ， 他 就 应 允 我 ， 救 我 脱 离 了 一 切 的 恐 惧 。

5

凡 仰 望 他 的 ， 便 有 光 荣 。 他 们 的 脸 ， 必 不 蒙 羞 。

6

我 这 困 苦 人 呼 求 ， 耶 和 华 便 垂 听 ， 救 我 脱 离 一 切 患 难 。

7

耶 和 华 的 使 者 ， 在 敬 畏 他 的 人 四 围 安 营 ， 搭 救 他 们 。

8

你 们 要 尝 尝 主 恩 的 滋 味 ， 便 知 道 他 是 美 善 。 投 靠 他 的 人 有 福 了 。

9

耶 和 华 的 圣 民 哪 ， 你 们 当 敬 畏 他 ， 因 敬 畏 他 的 一 无 所 缺 。

10

少 壮 狮 子 ， 还 缺 食 忍 饿 。 但 寻 求 耶 和 华 的 。 什 么 好 处 都 不 缺 。

11

众 弟 子 阿 ， 你 们 当 来 听 我 的 话 。 我 要 将 敬 畏 耶 和 华 的 道 教 训 你 们 。

12

有 何 人 喜 好 存 活 ， 爱 慕 长 寿 ， 得 享 美 福 。

13

就 要 禁 止 舌 头 不 出 恶 言 ， 嘴 唇 不 说 诡 诈 的 话 。

14

要 离 恶 行 善 ， 寻 求 和 睦 ， 一 心 追 赶 。

15

耶 和 华 的 眼 目 ， 看 顾 义 人 ， 他 的 耳 朵 ， 听 他 们 的 呼 求 。

16

耶 和 华 向 行 恶 的 人 变 脸 ， 要 从 世 上 除 灭 他 们 的 名 号 。

17

义 人 呼 求 ， 耶 和 华 听 见 了 ， 便 救 他 们 脱 离 一 切 患 难 。

18

耶 和 华 靠 近 伤 心 的 人 ， 拯 救 灵 性 痛 悔 的 人 。

19

义 人 多 有 苦 难 。 但 耶 和 华 救 他 脱 离 这 一 切 。

20

又 要 保 全 他 一 身 的 骨 头 ， 连 一 根 也 不 折 断 。

21

恶 必 害 死 恶 人 。 恨 恶 义 人 的 ， 必 被 定 罪 。

22

耶 和 华 救 赎 他 仆 人 的 灵 魂 。 凡 投 靠 他 的 ， 必 不 至 定 罪 。

诗篇 / Psalms 35


诗篇 / Psalms Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 34

诗篇 / Psalms

Return to Index

Chapter 35

1

耶 和 华 阿 ， 与 我 相 争 的 ， 求 你 与 他 们 相 争 。 与 我 相 战 的 ， 求 你 与 他 们 相 战 。

2

拿 着 大 小 的 盾 牌 ， 起 来 帮 助 我 。

3

抽 出 枪 来 ， 挡 住 那 追 赶 我 的 。 求 你 对 我 的 灵 魂 说 ， 我 是 拯 救 你 的 。

4

愿 那 寻 索 我 命 的 ， 蒙 羞 受 辱 。 愿 那 谋 害 我 的 ， 退 后 羞 愧 。

5

愿 他 们 像 风 前 的 糠 ， 有 耶 和 华 的 使 者 赶 逐 他 们 。

6

愿 他 们 的 道 路 ， 又 暗 又 滑 ， 有 耶 和 华 的 使 者 追 赶 他 们 。

7

因 他 们 无 故 的 为 我 暗 设 网 罗 。 无 故 的 挖 坑 要 害 我 的 性 命 。

8

愿 灾 祸 忽 然 临 到 他 身 上 。 愿 他 暗 设 的 网 缠 住 自 己 。 愿 他 落 在 其 中 遭 灾 祸 。

9

我 的 心 必 靠 耶 和 华 快 乐 ， 靠 他 的 救 恩 高 兴 。

10

我 的 骨 头 都 要 说 ， 耶 和 华 阿 ， 谁 能 像 你 救 护 困 苦 人 ， 脱 离 那 比 他 强 壮 的 ， 救 护 困 苦 穷 乏 人 ， 脱 离 那 抢 夺 他 的 。

11

凶 恶 的 见 证 人 起 来 ， 盘 问 我 所 不 知 道 的 事 。

12

他 们 向 我 以 恶 报 善 ， 使 我 的 灵 魂 孤 苦 。

13

至 于 我 ， 当 他 们 有 病 的 时 候 ， 我 便 穿 麻 衣 ， 禁 食 刻 苦 己 心 。 我 所 求 的 都 归 到 自 己 的 怀 中 。

14

我 这 样 行 ， 好 像 他 是 我 的 朋 友 ， 我 的 弟 兄 。 我 屈 身 悲 哀 ， 如 同 人 为 母 亲 哀 痛 。

15

我 在 患 难 中 ， 他 们 却 欢 喜 ， 大 家 聚 集 。 我 所 不 认 识 的 那 些 下 流 人 ， 聚 集 攻 击 我 。 他 们 不 住 的 把 我 撕 裂 。

16

他 们 如 同 席 上 好 嬉 笑 的 狂 妄 人 ， 向 我 咬 牙 。

17

主 阿 ， 你 看 着 不 理 ， 要 到 几 时 呢 。 求 你 救 我 的 灵 魂 ， 脱 离 他 们 的 残 害 ， 救 我 的 生 命 ， 脱 离 少 壮 狮 子 。 （ 生 命 原 文 作 独 一 者 ）

18

我 在 大 会 中 要 称 谢 你 ， 在 众 民 中 要 赞 美 你 。

19

求 你 不 容 那 无 理 与 我 为 仇 的 ， 向 我 夸 耀 。 不 容 那 无 故 恨 我 的 ， 向 我 挤 眼 。

20

因 为 他 们 不 说 和 平 话 。 倒 想 出 诡 诈 的 言 语 ， 害 地 上 的 安 静 人 。

21

他 们 大 大 张 口 攻 击 我 ， 说 ， 阿 哈 ， 阿 哈 ， 我 们 的 眼 已 经 看 见 了 。

22

耶 和 华 阿 ， 你 已 经 看 见 了 。 求 你 不 要 闭 口 。 主 阿 ， 求 你 不 要 远 离 我 。

23

我 的 神 我 的 主 阿 ， 求 你 奋 兴 醒 起 ， 判 清 我 的 事 ， 伸 明 我 的 冤 。

24

耶 和 华 我 的 神 阿 ， 求 你 按 你 的 公 义 判 断 我 ， 不 容 他 们 向 我 夸 耀 。

25

不 容 他 们 心 里 说 ， 阿 哈 ， 逐 我 们 的 心 愿 了 。 不 容 他 们 说 ， 我 们 已 经 把 他 吞 了 。

26

愿 那 喜 欢 我 遭 难 的 ， 一 同 抱 愧 蒙 羞 。 愿 那 向 我 妄 自 尊 大 的 ， 披 惭 愧 ， 蒙 羞 辱 。

27

愿 那 喜 悦 我 冤 屈 得 伸 的 ， （ 冤 屈 得 伸 原 文 作 公 义 ） ， 欢 呼 快 乐 。 愿 他 们 常 说 ， 当 尊 耶 和 华 为 大 。 耶 和 华 喜 悦 他 的 仆 人 平 安 。

28

我 的 舌 头 ， 要 终 日 论 说 你 的 公 义 ， 时 常 赞 美 你 。

诗篇 / Psalms 36


诗篇 / Psalms Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 35

诗篇 / Psalms

Return to Index

Chapter 36

1

（ 耶 和 华 的 仆 人 大 卫 的 诗 ， 交 与 伶 长 ） 恶 人 的 罪 过 ， 在 他 心 里 说 ， 我 眼 中 不 怕 神 。

2

他 自 夸 自 媚 ， 以 为 他 的 罪 孽 终 不 显 露 ， 不 被 恨 恶 。

3

他 口 中 的 言 语 ， 尽 是 罪 孽 诡 诈 。 他 与 智 慧 善 行 ， 已 经 断 绝 。

4

他 在 床 上 图 谋 罪 孽 ， 定 意 行 不 善 的 道 ， 不 憎 恶 恶 事 。

5

耶 和 华 阿 ， 你 的 慈 爱 ， 上 及 诸 天 。 你 的 信 实 ， 达 到 穹 苍 。

6

你 的 公 义 ， 好 像 高 山 。 你 的 判 断 ， 如 同 深 渊 。 耶 和 华 阿 ， 人 民 牲 畜 ， 你 都 救 护 。

7

神 阿 ， 你 的 慈 爱 ， 何 其 宝 贵 。 世 上 投 靠 在 你 翅 膀 的 荫 下 。

8

他 们 必 因 你 殿 里 的 肥 甘 ， 得 以 饱 足 。 你 也 必 叫 他 们 喝 你 乐 河 的 水

9

因 为 在 你 那 里 ， 有 生 命 的 源 头 。 在 你 的 光 中 ， 我 们 必 得 见 光

10

愿 你 常 施 慈 爱 给 认 识 你 的 人 。 常 以 公 义 待 心 里 正 直 的 人 。

11

不 容 骄 傲 人 的 脚 踏 我 ， 不 容 凶 恶 人 的 手 赶 逐 我 。

12

在 那 里 作 孽 的 人 ， 已 经 仆 倒 。 他 们 被 推 倒 ， 不 能 再 起 来 。

诗篇 / Psalms 37


诗篇 / Psalms Chapter 37 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 36

诗篇 / Psalms

Return to Index

Chapter 37

1

（ 大 卫 的 诗 ） 不 要 为 作 恶 的 ， 心 怀 不 平 ， 也 不 要 向 那 行 不 义 的 ， 生 出 嫉 妒 。

2

因 为 他 们 如 草 快 被 割 下 ， 又 如 青 菜 快 要 枯 乾 。

3

你 当 倚 靠 耶 和 华 而 行 善 。 住 在 地 上 ， 以 他 的 信 实 为 粮 。

4

又 要 以 耶 和 华 为 乐 。 他 就 将 你 心 里 所 求 的 赐 给 你 。

5

当 将 你 的 事 交 托 耶 和 华 ， 并 倚 靠 他 ， 他 就 必 成 全 。

6

他 要 使 你 的 公 义 ， 如 光 发 出 ， 使 你 的 公 平 ， 明 如 正 午 。

7

你 当 默 然 倚 靠 耶 和 华 ， 耐 性 等 候 他 。 不 要 因 那 道 路 通 达 的 ， 和 那 恶 谋 成 就 的 ， 心 怀 不 平 。

8

当 止 住 怒 气 ， 离 弃 忿 怒 。 不 要 心 怀 不 平 ， 以 致 作 恶 。

9

因 为 作 恶 的 ， 必 被 剪 除 。 惟 有 等 候 耶 和 华 的 ， 必 承 受 地 土 。

10

还 有 片 时 ， 恶 人 要 归 于 无 有 。 你 就 细 察 他 的 住 处 ， 也 要 归 于 无 有 。

11

但 谦 卑 人 必 承 受 地 土 ， 以 丰 盛 的 平 安 为 乐 。

12

恶 人 设 谋 害 义 人 ， 又 向 他 咬 牙 。

13

主 要 笑 他 ， 因 见 他 受 罚 的 日 子 将 要 来 到 。

14

恶 人 已 经 弓 上 弦 ， 刀 出 鞘 ， 要 打 倒 困 苦 穷 乏 的 人 ， 要 杀 害 行 动 正 直 的 人 。

15

他 们 的 刀 ， 必 刺 入 自 己 的 心 ， 他 们 的 弓 ， 必 被 折 断 。

16

一 个 义 人 所 有 的 虽 少 ， 强 过 许 多 恶 人 的 富 馀 。

17

因 为 恶 人 的 膀 臂 ， 必 被 折 断 。 但 耶 和 华 是 扶 持 义 人 。

18

耶 和 华 知 道 完 全 人 的 日 子 。 他 们 的 产 业 ， 要 存 到 永 远 。

19

他 们 在 急 难 的 时 候 ， 不 至 羞 愧 ， 在 饥 荒 的 日 子 ， 必 得 饱 足 。

20

恶 人 却 要 灭 亡 。 耶 和 华 的 仇 敌 ， 要 像 羊 羔 的 脂 油 。 （ 或 作 像 草 地 的 华 美 ） 他 们 要 消 灭 ， 要 如 烟 消 灭 。

21

恶 人 借 货 而 不 偿 还 。 义 人 却 恩 待 人 ， 并 且 施 舍 。

22

蒙 耶 和 华 赐 福 的 ， 必 承 受 地 土 。 被 他 咒 诅 的 ， 必 被 剪 除 。

23

义 人 的 脚 步 ， 被 耶 和 华 立 定 。 他 的 道 路 ， 耶 和 华 也 喜 爱 。

24

他 虽 失 脚 ， 也 不 至 全 身 仆 倒 。 因 为 耶 和 华 用 手 搀 扶 他 。 （ 或 作 搀 扶 他 的 手 ）

25

我 从 前 年 幼 ， 现 在 年 老 ， 却 未 见 过 义 人 被 弃 。 也 未 见 过 他 的 后 裔 讨 饭 。

26

他 终 日 恩 待 人 ， 借 给 人 。 他 的 后 裔 也 蒙 福 。

27

你 当 离 恶 行 善 ， 就 可 永 远 安 居 。

28

因 为 耶 和 华 喜 爱 公 平 ， 不 撇 弃 他 的 圣 民 。 他 们 永 蒙 保 佑 。 但 恶 人 的 后 裔 ， 必 被 剪 除 。

29

义 人 必 承 受 地 土 ， 永 居 其 上 。

30

义 人 的 口 谈 论 智 慧 ， 他 的 舌 头 讲 说 公 平 。

31

神 的 律 法 在 他 心 里 。 他 的 脚 总 不 滑 跌 。

32

恶 人 窥 探 义 人 ， 想 要 杀 他 。

33

耶 和 华 必 不 撇 他 在 恶 人 手 中 ， 当 审 判 的 时 候 ， 也 不 定 他 的 罪 。

34

你 当 等 候 耶 和 华 ， 遵 守 他 的 道 ， 他 就 抬 举 你 ， 使 你 承 受 地 土 。 恶 人 被 剪 除 的 时 候 ， 你 必 看 见 。

35

我 见 过 恶 人 大 有 势 力 ， 好 像 一 根 青 翠 树 在 本 土 生 发 。

36

有 人 从 那 里 经 过 ， 不 料 ， 他 没 有 了 。 我 也 寻 梢 他 ， 却 寻 不 着 。

37

你 要 细 察 那 完 全 人 ， 观 看 那 正 直 人 。 因 为 和 平 人 有 好 结 局 。

38

至 于 犯 法 的 人 ， 必 一 同 灭 绝 。 恶 人 终 必 剪 除 。

39

但 义 人 得 救 ， 是 由 于 耶 和 华 。 他 在 患 难 时 作 他 们 的 营 寨 。

40

耶 和 华 帮 助 他 们 ， 解 救 他 们 。 他 解 救 他 们 脱 离 恶 人 ， 把 他 们 救 出 来 ， 因 为 他 们 投 靠 他 。

诗篇 / Psalms 38


诗篇 / Psalms Chapter 38 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 37

诗篇 / Psalms

Return to Index

Chapter 38

1

（ 大 卫 的 记 念 诗 ） 耶 和 华 阿 ， 求 你 不 要 在 怒 中 责 备 我 。 不 要 在 烈 怒 中 惩 罚 我 。

2

因 为 你 的 箭 射 入 我 身 ， 你 的 手 压 住 我 。

3

因 你 的 脑 怒 ， 我 的 肉 无 一 完 全 。 因 我 的 罪 过 ， 我 的 骨 头 也 不 安 宁 。

4

我 的 罪 孽 高 过 我 的 头 ， 如 同 重 担 叫 我 担 当 不 起 。

5

因 我 的 愚 昧 ， 我 的 伤 发 臭 流 脓 。

6

我 疼 痛 ， 大 大 拳 曲 ， 终 日 哀 痛 。

7

我 满 腰 是 火 。 我 的 肉 无 一 完 全 。

8

我 被 压 伤 ， 身 体 疲 倦 。 因 心 里 不 安 ， 我 就 唉 哼 。

9

主 阿 ， 我 的 心 愿 都 在 你 面 前 。 我 的 叹 息 不 向 你 隐 瞒 。

10

我 心 跳 动 ， 我 力 衰 微 ， 连 我 眼 中 的 光 ， 也 没 有 了 。

11

我 的 良 朋 密 友 ， 因 我 的 灾 病 ， 都 躲 在 旁 边 站 着 。 我 的 亲 戚 本 家 ， 也 远 远 的 站 立 。

12

那 寻 索 我 命 的 ， 设 下 网 罗 。 那 想 要 害 我 的 ， 口 出 恶 言 ， 终 日 思 想 诡 计 。

13

但 我 如 聋 子 不 听 ， 像 哑 吧 不 开 口 。

14

我 如 不 听 见 的 人 ， 口 中 没 有 回 话 。

15

耶 和 华 阿 ， 我 仰 望 你 。 主 我 的 神 阿 ， 你 必 应 允 我 。

16

我 曾 说 ， 恐 怕 他 们 向 我 夸 耀 。 我 失 脚 的 时 候 ， 他 们 向 我 夸 大 。

17

我 几 乎 跌 倒 ， 我 的 痛 苦 常 在 我 面 前 。

18

我 要 承 认 我 的 罪 孽 。 我 要 因 我 的 罪 忧 愁 。

19

但 我 的 仇 敌 又 活 泼 又 强 壮 。 无 理 恨 我 的 增 多 了 。

20

以 恶 报 善 的 与 我 作 对 ， 因 我 是 追 求 良 善 。

21

耶 和 华 阿 ， 求 你 不 要 撇 弃 我 。 我 的 神 阿 ， 求 你 不 要 远 离 我 。

22

拯 救 我 的 主 阿 ， 求 你 快 快 帮 助 我 。

诗篇 / Psalms 39


诗篇 / Psalms Chapter 39 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 38

诗篇 / Psalms

Return to Index

Chapter 39

1

（ 大 卫 的 诗 ， 交 与 伶 长 耶 杜 顿 ） 我 曾 说 ， 我 要 谨 慎 我 的 言 行 ， 免 得 我 舌 头 犯 罪 。 恶 人 在 我 面 前 的 时 候 ， 我 要 用 嚼 回 环 勒 住 我 的 口 。

2

我 默 然 无 声 ， 连 好 话 也 不 出 口 。 我 的 愁 苦 就 发 动 了 。

3

我 的 心 在 我 里 面 发 热 。 我 默 想 的 时 候 ， 火 就 烧 起 ， 我 便 用 舌 头 说 话 。

4

耶 和 华 阿 ， 求 你 叫 我 晓 得 我 身 之 终 ， 我 的 寿 数 几 何 ， 叫 我 知 道 我 的 生 命 不 长 。

5

你 使 我 的 年 日 ， 窄 如 手 掌 。 我 一 生 的 年 数 ， 在 你 面 前 ， 如 同 无 有 。 各 人 最 稳 妥 的 时 候 ， 真 是 全 然 虚 幻 。 （ 细 拉 ）

6

世 人 行 动 实 系 幻 影 。 他 们 忙 乱 ， 真 是 枉 然 。 积 蓄 财 宝 ， 不 知 将 来 有 谁 收 取 。

7

主 阿 ， 如 今 我 等 什 么 呢 。 我 的 指 望 在 乎 你 。

8

求 你 救 我 脱 离 一 切 的 过 犯 。 不 要 使 我 受 愚 顽 人 的 羞 辱 。

9

因 我 所 遭 遇 的 是 出 于 你 ， 我 默 然 不 语 。

10

求 你 把 你 的 责 罚 ， 从 我 身 上 免 去 。 因 你 手 的 责 打 ， 我 便 消 灭 。

11

你 因 人 的 罪 恶 ， 惩 罚 他 的 时 候 ， 叫 他 的 笑 容 消 灭 ， （ 的 笑 容 或 作 所 喜 爱 的 ） 如 衣 被 虫 所 咬 。 世 人 真 是 虚 幻 。 （ 细 拉 ）

12

耶 和 华 阿 。 求 你 听 我 的 祷 告 ， 留 心 听 我 的 呼 求 。 我 流 泪 ， 求 你 不 要 静 默 无 声 。 因 为 我 在 你 面 前 是 客 旅 ， 是 寄 居 的 ， 像 我 列 祖 一 般 。

13

求 你 宽 容 我 ， 使 我 在 去 而 不 返 之 先 ， 可 以 力 量 复 原 。

诗篇 / Psalms 40


诗篇 / Psalms Chapter 40 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 39

诗篇 / Psalms

Return to Index

Chapter 40

1

（ 大 卫 的 诗 ， 交 与 伶 长 ） 我 曾 耐 性 等 候 耶 和 华 。 他 垂 听 我 的 呼 求 。

2

他 从 祸 坑 里 ， 从 淤 泥 中 ， 把 我 拉 上 来 ， 使 我 的 脚 立 在 磐 石 上 ， 使 我 脚 步 稳 当 。

3

他 使 我 口 唱 新 歌 ， 就 是 赞 美 我 们 神 的 话 。 许 多 人 必 看 见 而 惧 怕 ， 并 要 倚 靠 耶 和 华 。

4

那 倚 靠 耶 和 华 ， 不 理 会 狂 傲 和 偏 向 虚 假 之 辈 的 ， 这 人 便 为 有 福 。

5

耶 和 华 我 的 神 阿 ， 你 所 行 的 奇 事 ， 并 你 向 我 们 所 怀 的 意 念 甚 多 ， 不 能 向 你 陈 明 。 若 要 陈 明 ， 其 事 不 可 胜 数 。

6

祭 物 和 礼 物 ， 你 不 喜 悦 。 你 已 经 开 通 我 的 耳 朵 。 燔 祭 和 赎 罪 祭 ， 非 你 所 要 。

7

那 时 我 说 ， 看 哪 ， 我 来 了 。 我 的 事 在 经 卷 上 已 经 记 载 了 。

8

我 的 神 阿 ， 我 乐 意 照 你 的 旨 意 行 。 你 的 律 法 在 我 心 里 。

9

我 在 大 会 中 宣 传 公 义 的 佳 音 。 我 必 不 止 住 我 的 嘴 唇 。 耶 和 华 阿 ， 这 是 你 所 知 道 的 。

10

我 未 曾 把 你 的 公 义 藏 在 心 里 。 我 已 陈 明 你 的 信 实 ， 和 你 的 救 恩 。 我 在 大 会 中 未 曾 隐 瞒 你 的 慈 爱 ， 和 诚 实 。

11

耶 和 华 阿 ， 求 你 不 要 向 我 止 住 你 的 慈 悲 。 愿 你 的 慈 爱 和 诚 实 ， 常 常 保 佑 我 。

12

因 有 无 数 的 祸 患 围 困 我 。 我 的 罪 孽 追 上 了 我 ， 使 我 不 能 昂 首 。 这 罪 孽 比 我 的 头 发 还 多 。 我 就 心 寒 胆 战 。

13

耶 和 华 阿 ， 求 你 开 恩 搭 救 我 。 耶 和 华 阿 ， 求 你 速 速 帮 助 我 。

14

愿 那 些 寻 梢 我 ， 要 灭 我 命 的 ， 一 同 抱 愧 蒙 羞 。 愿 那 些 喜 悦 我 受 害 的 ， 退 后 受 辱 。

15

愿 那 些 对 我 说 ， 阿 哈 ， 阿 哈 的 ， 因 羞 愧 而 败 亡 。

16

愿 一 切 寻 求 你 的 ， 因 你 高 兴 欢 喜 。 愿 那 些 喜 爱 你 救 恩 的 ， 常 说 ， 当 尊 耶 和 华 为 大 。

17

但 我 是 困 苦 穷 乏 的 ， 主 仍 顾 念 我 。 你 是 帮 助 我 的 ， 搭 救 我 的 。 神 阿 ， 求 你 不 要 耽 延 。

诗篇 / Psalms 41


诗篇 / Psalms Chapter 41 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 40

诗篇 / Psalms

Return to Index

Chapter 41

1

（ 大 卫 的 诗 ， 交 与 伶 长 ） 眷 顾 贫 穷 的 有 福 了 。 他 遭 难 的 日 子 ， 耶 和 华 必 搭 救 他 。

2

耶 和 华 必 保 全 他 ， 使 他 存 活 。 他 必 在 地 上 享 福 。 求 你 不 要 把 他 交 给 仇 敌 ， 逐 其 所 愿 。

3

他 病 重 在 榻 ， 耶 和 华 必 扶 持 他 。 他 在 病 中 ， 你 必 给 他 铺 床 。

4

我 曾 说 ， 耶 和 华 阿 ， 求 你 怜 恤 我 ， 医 治 我 。 因 为 我 得 罪 了 你 。

5

我 的 仇 敌 用 恶 言 议 论 我 ， 说 ， 他 几 时 死 ， 他 的 名 才 灭 亡 呢 。

6

他 来 看 我 ， 就 说 假 话 。 他 心 存 奸 恶 ， 走 到 外 边 才 说 出 来 。

7

一 切 恨 我 的 ， 都 交 头 接 耳 的 议 论 我 。 他 们 设 计 要 害 我 。

8

他 们 说 ， 有 怪 病 贴 在 他 身 上 。 他 已 躺 卧 ， 必 不 能 再 起 来 。

9

连 我 知 己 的 朋 友 ， 我 所 倚 靠 吃 过 我 饭 的 ， 也 用 脚 踢 我 。

10

耶 和 华 阿 ， 求 你 怜 恤 我 ， 使 我 起 来 ， 好 报 复 他 们 。

11

因 我 的 仇 敌 不 得 向 我 夸 胜 。 我 从 此 便 知 道 你 喜 爱 我 。

12

你 因 我 纯 正 ， 就 扶 持 我 ， 使 我 永 远 站 在 你 的 面 前 。

13

耶 和 华 以 色 列 的 神 ， 是 应 当 称 颂 的 ， 从 亘 古 直 到 永 远 。 阿 们 ， 阿 们 。

诗篇 / Psalms 42


诗篇 / Psalms Chapter 42 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 41

诗篇 / Psalms

Return to Index

Chapter 42

1

（ 可 拉 后 裔 的 训 悔 诗 ， 交 给 伶 长 ） 神 阿 ， 我 的 心 切 慕 你 ， 如 鹿 切 慕 溪 水 。

2

我 的 心 渴 想 神 ， 就 是 永 生 神 。 我 几 时 得 朝 见 神 呢 。

3

我 昼 夜 以 眼 泪 当 饮 食 。 人 不 住 的 对 我 说 ， 你 的 神 在 那 里 呢 。

4

我 从 前 与 众 人 同 往 ， 用 欢 呼 称 赞 的 声 音 ， 领 他 们 到 神 的 殿 里 ， 大 家 守 节 。 我 追 想 这 些 事 ， 我 的 心 极 其 悲 伤 。

5

我 的 心 哪 ， 你 为 何 忧 闷 ， 为 何 在 我 里 面 烦 躁 。 因 当 仰 望 神 。 因 他 笑 脸 帮 助 我 ， 我 还 要 称 赞 他 。

6

我 的 神 阿 ， 我 的 心 在 我 里 面 忧 闷 。 所 以 我 从 约 但 地 ， 从 黑 门 岭 ， 从 米 萨 山 ， 记 念 你 。

7

你 的 瀑 布 发 声 ， 深 渊 就 与 深 渊 响 应 。 你 的 波 浪 洪 涛 漫 过 我 身 。

8

白 昼 耶 和 华 必 向 我 施 慈 爱 。 黑 夜 我 要 歌 颂 祷 告 赐 我 生 命 的 神 。

9

我 要 对 神 我 的 磐 石 说 ， 你 为 何 忘 记 我 呢 。 我 为 何 因 仇 敌 的 欺 压 时 常 哀 痛 呢 。

10

我 的 仇 敌 辱 骂 我 ， 好 像 打 碎 我 的 骨 头 ， 不 住 的 对 我 说 ， 你 的 神 在 那 里 呢 。

11

我 的 心 哪 ， 你 为 何 忧 闷 ， 为 何 在 我 里 面 烦 躁 。 应 当 仰 望 神 。 因 我 还 要 称 赞 他 。 他 是 我 脸 上 的 光 荣 ， （ 原 文 作 帮 助 ） ， 是 我 的 神 。

诗篇 / Psalms 43


诗篇 / Psalms Chapter 43 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 42

诗篇 / Psalms

Return to Index

Chapter 43

1

神 阿 ， 求 你 伸 我 的 冤 ， 向 不 虔 诚 的 国 ， 为 我 辨 屈 。 求 你 救 我 脱 离 诡 诈 不 义 的 人 。

2

因 为 你 是 赐 我 力 量 的 神 ， 为 何 丢 弃 我 呢 。 我 为 何 因 仇 敌 的 欺 压 时 常 哀 痛 呢 。

3

求 你 发 出 你 的 亮 光 和 真 实 ， 好 引 导 我 ， 带 我 到 你 的 圣 山 ， 到 你 的 居 所 。

4

我 就 走 到 神 的 祭 坛 ， 到 我 最 喜 乐 的 神 那 里 。 神 阿 ， 我 的 神 ， 我 要 弹 琴 称 赞 你 。

5

我 的 心 哪 ， 你 为 何 忧 闷 ， 为 何 在 我 里 面 烦 躁 。 因 当 仰 望 神 。 因 我 还 要 称 赞 他 。 他 是 我 脸 上 的 光 荣 ， （ 原 文 作 帮 助 ） 是 我 的 神 。

诗篇 / Psalms 44


诗篇 / Psalms Chapter 44 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 43

诗篇 / Psalms

Return to Index

Chapter 44

1

（ 可 拉 后 裔 的 训 诲 诗 ， 交 与 伶 长 ） 神 阿 ， 你 在 古 时 ， 我 们 列 祖 的 日 子 ， 所 行 的 事 ， 我 们 亲 耳 听 见 了 ， 我 们 的 列 祖 ， 也 给 我 们 述 说 过 。

2

你 曾 用 手 赶 出 外 邦 人 ， 却 栽 培 了 我 们 列 祖 。 你 苦 待 列 邦 ， 却 叫 我 们 列 祖 发 达 。

3

因 为 他 们 不 是 靠 自 己 的 刀 剑 得 土 地 ， 也 不 是 靠 自 己 的 膀 臂 得 胜 。 乃 是 靠 你 的 右 手 ， 你 的 膀 臂 ， 和 你 脸 上 的 亮 光 ， 因 为 你 喜 悦 他 们 。

4

神 阿 ， 你 是 我 的 王 ， 求 你 出 令 ， 使 雅 各 得 胜 。

5

我 们 靠 你 要 推 倒 我 们 的 敌 人 。 靠 你 的 名 要 践 踏 那 起 来 攻 击 我 们 的 人 。

6

因 为 我 必 不 靠 我 的 弓 ， 我 的 刀 也 不 能 使 我 得 胜 。

7

惟 你 救 了 我 们 脱 离 敌 人 ， 使 恨 我 们 的 人 羞 愧 。

8

我 们 终 日 因 神 夸 耀 ， 还 要 永 远 称 谢 你 的 名 。 （ 细 拉 ）

9

但 如 今 你 丢 弃 了 我 们 ， 使 我 们 受 辱 ， 不 和 我 们 的 军 兵 同 去 。

10

你 使 我 们 向 敌 人 转 身 退 后 。 那 恨 我 们 的 人 任 意 抢 夺 。

11

你 使 我 们 当 作 快 要 被 吃 的 羊 ， 把 我 们 分 散 在 列 邦 中 。

12

你 卖 了 你 的 子 民 ， 也 不 赚 利 。 所 得 的 价 值 ， 并 不 加 添 你 的 资 财 。

13

你 使 我 们 受 邻 国 的 羞 辱 ， 被 四 围 的 人 嗤 笑 讥 刺 。

14

你 使 我 们 在 列 邦 中 作 了 笑 谈 ， 使 众 民 向 我 们 摇 头 。

15

我 的 凌 辱 ， 终 日 在 我 面 前 。 我 脸 上 的 羞 愧 ， 将 我 遮 蔽 。

16

都 因 那 辱 骂 毁 谤 人 的 声 音 ， 又 因 仇 敌 和 报 仇 人 的 缘 故 。

17

这 都 临 到 我 们 身 上 。 我 们 却 没 有 忘 记 你 。 也 没 有 违 背 你 的 约 。

18

我 们 的 心 没 有 退 后 ， 我 们 的 脚 也 没 有 偏 离 你 的 路 。

19

你 在 野 狗 之 处 压 伤 我 们 ， 用 死 荫 遮 蔽 我 们 。

20

倘 若 我 们 忘 了 神 的 名 ， 或 向 别 神 举 手 ，

21

神 岂 不 鉴 察 这 事 麽 。 因 为 他 晓 得 人 心 里 的 隐 秘 。

22

我 们 为 你 的 缘 故 终 日 被 杀 ， 人 看 我 们 如 将 宰 的 羊 。

23

主 阿 ， 求 你 睡 醒 ， 为 何 尽 睡 呢 。 求 你 兴 起 ， 不 要 永 远 丢 弃 我 们 。

24

你 为 何 掩 面 ， 不 顾 我 们 所 遭 的 苦 难 ， 和 所 受 的 欺 压 。

25

我 们 的 性 命 伏 于 尘 土 。 我 们 的 肚 腹 紧 贴 地 面 。

26

求 你 起 来 帮 助 我 们 ， 凭 你 的 慈 爱 救 赎 我 们 。

诗篇 / Psalms 45


诗篇 / Psalms Chapter 45 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 44

诗篇 / Psalms

Return to Index

Chapter 45

1

（ 可 拉 后 裔 的 训 诲 诗 ， 又 是 爱 慕 歌 ， 交 与 伶 长 ， 调 用 百 合 花 ） 。 我 心 里 涌 出 美 辞 。 我 论 到 我 为 王 作 的 事 。 我 的 舌 头 是 快 手 笔 。

2

你 比 世 人 更 美 ， 在 你 嘴 里 满 有 恩 惠 。 所 以 神 赐 福 给 你 ， 直 到 永 远 。

3

大 能 者 阿 ， 愿 你 腰 间 佩 刀 ， 大 有 荣 耀 和 威 严 。

4

为 真 理 ， 谦 卑 ， 公 义 ， 赫 然 坐 车 前 往 ， 无 不 得 胜 。 你 的 右 手 必 显 明 可 畏 的 事 。

5

你 的 箭 锋 快 ， 射 中 王 敌 之 心 。 万 民 仆 倒 在 你 以 下 。

6

神 阿 ， 你 的 宝 座 是 永 永 远 远 的 ， 你 的 国 权 是 正 直 的 。

7

你 喜 爱 公 义 ， 恨 恶 罪 恶 。 所 以 神 ， 就 是 你 的 神 ， 用 喜 乐 油 膏 你 ， 胜 过 膏 你 的 同 伴 。

8

你 的 衣 服 ， 都 有 没 药 沉 香 肉 桂 的 香 气 。 象 牙 宫 中 有 丝 弦 乐 器 的 声 音 ， 使 你 欢 喜 。

9

有 君 王 的 女 儿 ， 在 你 尊 贵 妇 女 之 中 。 王 后 佩 戴 俄 斐 金 饰 ， 站 在 你 右 边 。

10

女 子 阿 ， 你 要 听 ， 要 想 ， 要 侧 耳 而 听 。 不 要 记 念 你 的 民 ， 和 你 的 父 家 。

11

王 就 羡 慕 你 的 美 貌 。 因 为 他 是 你 的 主 。 你 当 敬 拜 他 。

12

推 罗 的 民 ， （ 民 原 文 作 女 子 ） ， 必 来 送 礼 。 民 中 富 足 人 ， 也 必 向 你 求 恩 。

13

王 女 在 宫 里 ， 极 其 荣 华 。 他 的 衣 服 是 用 金 线 绣 的 。

14

他 要 穿 锦 绣 的 衣 服 ， 被 引 到 王 前 。 随 从 他 的 陪 伴 童 女 ， 也 要 被 带 到 你 面 前 。

15

他 们 要 欢 喜 快 乐 被 引 导 。 他 们 要 进 入 王 宫 。

16

你 的 子 孙 要 接 续 你 的 列 祖 。 你 要 立 他 们 在 全 地 作 王 。

17

我 必 叫 你 的 名 被 万 代 记 念 。 所 以 万 民 要 永 永 远 远 称 谢 你 。

诗篇 / Psalms 46


诗篇 / Psalms Chapter 46 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 45

诗篇 / Psalms

Return to Index

Chapter 46

1

（ 可 拉 后 裔 的 诗 歌 ， 交 给 伶 长 ， 调 用 女 音 ） 神 是 我 们 的 避 难 所 ， 是 我 们 的 力 量 ， 是 我 们 在 患 难 中 随 时 的 帮 助 。

2

所 以 地 虽 改 变 ， 山 虽 摇 动 到 海 心 ，

3

其 中 水 虽 ？ ？ 訇 翻 腾 ， 山 虽 因 海 涨 而 战 抖 ， 我 们 也 不 害 怕 。 （ 细 拉 ） 。

4

有 一 道 河 。 这 河 的 分 汊 ， 使 神 的 城 欢 喜 。 这 城 就 是 至 高 者 居 住 的 圣 所 。

5

神 在 其 中 。 城 必 不 动 摇 。 到 天 一 亮 ， 神 必 帮 助 这 城 。

6

外 邦 喧 囔 ， 列 国 动 摇 。 神 发 声 ， 地 便 熔 化 。

7

万 君 之 耶 和 华 与 我 们 同 在 。 雅 各 的 神 是 我 们 的 避 难 所 。 （ 细 拉 ） 。

8

你 们 来 看 耶 和 华 的 作 为 ， 看 他 使 地 怎 样 荒 凉 。

9

他 止 息 刀 兵 ， 直 到 地 极 。 他 折 弓 断 枪 ， 把 战 车 焚 烧 在 火 中 。

10

你 们 要 休 息 ， 要 知 道 我 是 神 。 我 必 在 外 邦 中 被 尊 崇 ， 在 遍 地 上 也 被 尊 崇 。

11

万 君 之 耶 和 华 与 我 们 同 在 。 雅 各 的 神 ， 是 我 们 的 避 难 所 。

诗篇 / Psalms 47


诗篇 / Psalms Chapter 47 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 46

诗篇 / Psalms

Return to Index

Chapter 47

1

（ 可 拉 后 裔 的 诗 ， 交 与 伶 长 ） 万 民 哪 ， 你 们 都 要 拍 掌 。 要 用 夸 胜 的 声 音 向 神 呼 喊 。

2

因 为 耶 和 华 至 高 者 是 可 畏 的 。 他 是 治 理 全 地 的 大 君 王 。

3

他 叫 万 民 服 在 我 们 以 下 ， 又 叫 列 邦 服 在 我 们 脚 下 。

4

他 为 我 们 选 择 产 业 ， 就 是 他 所 爱 之 雅 各 的 荣 耀 。 （ 细 拉 ） 。

5

神 上 升 ， 有 喊 声 相 送 。 耶 和 华 上 升 ， 有 角 声 相 送 。

6

你 们 要 向 神 歌 颂 ， 歌 颂 ， 向 我 们 王 歌 颂 ， 歌 颂 。

7

因 为 神 是 全 地 的 王 。 你 们 要 用 悟 性 歌 颂 。

8

神 作 王 治 理 万 国 。 神 坐 在 他 的 圣 宝 座 上 。

9

列 邦 的 君 王 聚 集 ， 要 作 亚 伯 拉 罕 之 神 的 民 。 因 为 世 界 的 盾 牌 ， 是 属 神 的 。 他 为 至 高 。

诗篇 / Psalms 48


诗篇 / Psalms Chapter 48 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 47

诗篇 / Psalms

Return to Index

Chapter 48

1

（ 可 拉 后 裔 的 诗 歌 ） 耶 和 华 本 为 大 ， 在 我 们 神 的 城 中 ， 在 他 的 圣 山 上 ， 该 受 大 赞 美 。

2

锡 安 山 ， 大 君 王 的 城 ， 在 北 面 居 高 华 美 ， 为 全 地 所 喜 悦 。

3

神 在 其 宫 中 自 显 为 避 难 所 。

4

看 哪 ， 众 王 会 合 ， 一 同 经 过 。

5

他 们 见 了 这 城 ， 就 惊 奇 丧 胆 ， 急 忙 逃 跑 。

6

他 们 在 那 里 被 战 兢 疼 痛 抓 住 ， 好 像 产 难 的 妇 人 一 样 。

7

神 阿 ， 你 用 东 风 打 破 他 施 的 船 只 。

8

我 们 在 万 君 之 耶 和 华 的 城 中 ， 就 是 我 们 神 的 城 中 ， 所 看 见 的 ， 正 如 我 们 所 听 见 的 。 神 必 坚 立 这 城 ， 直 到 永 远 。 （ 细 拉 ） 。

9

神 阿 ， 我 们 在 你 的 殿 中 ， 想 念 你 的 慈 爱 。

10

神 阿 ， 你 受 的 赞 美 ， 正 与 你 的 名 相 称 ， 直 到 地 极 。 你 的 右 手 满 了 公 义 。

11

因 你 的 判 断 ， 锡 安 山 应 当 欢 喜 ， 犹 大 的 城 邑 ， 应 当 快 乐 。 （ 城 邑 原 文 作 女 子 ）

12

你 们 当 周 游 锡 安 ， 四 围 旋 绕 ， 数 点 城 楼 ，

13

细 看 他 的 外 郭 ， 察 看 他 的 宫 殿 ， 为 要 传 说 到 后 代 。

14

因 为 这 神 永 永 远 远 为 我 们 的 神 。 他 必 作 我 们 引 路 的 ， 直 到 死 时 。

诗篇 / Psalms 49


诗篇 / Psalms Chapter 49 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 48

诗篇 / Psalms

Return to Index

Chapter 49

1

（ 可 拉 后 裔 的 诗 ， 交 与 伶 长 ） 万 民 哪 ， 你 们 都 当 听 这 话 ， 世 上 一 切 的 居 民 ，

2

无 论 上 流 下 流 ， 富 足 贫 穷 ， 都 当 留 心 听 。

3

我 口 要 说 智 慧 的 言 语 。 我 必 要 想 通 达 的 道 理 。

4

我 要 侧 耳 听 比 喻 ， 用 琴 解 谜 语 。

5

在 患 难 的 日 子 ， 奸 恶 随 我 脚 跟 ， 四 面 环 绕 我 ， 我 何 必 惧 怕 。

6

那 些 倚 仗 财 货 自 夸 钱 财 多 的 人 ，

7

一 个 也 无 法 赎 自 己 的 弟 兄 ， 也 不 能 替 他 将 赎 价 给 神 ，

8

叫 他 长 远 活 着 ， 不 见 朽 坏 。

9

因 为 赎 他 生 命 的 价 值 极 贵 ， 只 可 永 远 吧 休 。

10

他 必 见 智 慧 人 死 。 又 见 愚 顽 人 和 畜 类 人 ， 一 同 灭 亡 ， 将 他 们 的 财 货 留 给 别 人 。

11

他 们 心 里 思 想 ， 他 们 的 家 室 必 永 存 ， 住 宅 必 留 到 万 代 。 他 们 以 自 己 的 名 ， 称 自 己 的 地 。

12

但 人 居 尊 贵 中 不 能 长 久 ， 如 同 死 亡 的 畜 类 一 样 。

13

他 们 行 的 这 道 ， 本 为 自 己 的 愚 昧 。 但 他 们 以 后 的 人 ， 还 佩 服 他 们 的 话 语 。 （ 细 拉 ） 。

14

他 们 如 同 羊 群 派 定 下 阴 间 。 死 亡 必 作 他 们 的 牧 者 。 到 了 早 晨 ， 正 直 人 必 管 辖 他 们 。 他 们 的 美 容 ， 必 被 阴 间 所 灭 ， 以 致 无 处 可 存 。

15

只 是 神 必 救 赎 我 的 灵 魂 ， 脱 离 阴 间 的 权 柄 ， 因 他 必 收 纳 我 。 （ 细 拉 ）

16

见 人 发 财 家 室 增 荣 的 时 候 ， 你 不 要 惧 怕 。

17

因 为 他 死 的 时 候 ， 什 么 也 不 能 带 去 。 他 的 荣 耀 不 能 随 他 下 去 。

18

他 活 着 的 时 候 ， 虽 然 自 夸 为 有 福 ， （ 你 若 利 己 ， 人 必 夸 奖 你 ） 。

19

他 仍 必 归 到 他 历 代 的 祖 宗 那 里 ， 永 不 见 光 。

20

人 在 尊 贵 中 ， 而 不 醒 悟 ， 就 如 死 亡 的 畜 类 一 样 。

诗篇 / Psalms 50


诗篇 / Psalms Chapter 50 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 49

诗篇 / Psalms

Return to Index

Chapter 50

1

（ 亚 萨 的 诗 ） 大 能 者 神 耶 和 华 ， 已 经 发 言 招 呼 天 下 ， 从 日 出 之 地 到 日 落 之 处 。

2

从 全 美 的 锡 安 中 ， 神 已 经 发 光 了 。

3

我 们 的 神 要 来 ， 决 不 闭 口 。 有 烈 火 在 他 们 面 前 吞 灭 ， 有 暴 风 在 他 四 围 大 刮 。

4

他 招 呼 上 天 下 地 ， 为 要 审 判 他 的 民 ，

5

说 ， 招 聚 我 的 圣 民 到 我 这 里 来 ， 就 是 那 些 用 祭 物 与 我 立 约 的 人 。

6

诸 天 必 表 明 他 的 公 义 。 因 为 神 是 施 行 审 判 的 。 （ 细 拉 ）

7

我 的 民 哪 ， 你 们 当 听 我 的 话 。 以 色 列 阿 ， 我 要 劝 戒 你 。 我 是 神 ， 是 你 的 神 。

8

我 并 不 因 你 的 祭 物 责 备 你 。 你 的 燔 祭 常 在 我 面 前 。

9

我 不 从 你 家 中 取 公 牛 ， 也 不 从 你 圈 内 取 山 羊 。

10

因 为 树 林 中 的 百 兽 是 我 的 ， 千 山 的 牲 畜 也 是 我 的 。

11

山 中 的 飞 鸟 ， 我 都 知 道 。 野 地 的 走 兽 ， 也 都 属 我 。

12

我 若 是 饥 饿 ， 我 不 用 告 诉 你 。 因 为 世 界 ， 和 其 中 所 充 满 的 ， 都 是 我 的 。

13

我 岂 吃 公 牛 的 肉 呢 。 我 岂 喝 山 羊 的 血 呢 。

14

你 们 要 以 感 谢 为 祭 献 与 神 。 又 要 向 至 高 者 还 你 的 愿 。

15

并 要 在 患 难 之 日 求 告 我 ， 我 必 搭 救 你 。 你 也 要 荣 耀 我 。

16

但 神 对 恶 人 说 ， 你 怎 敢 传 说 我 的 律 例 ， 口 中 题 到 我 的 约 呢 。

17

其 实 你 恨 恶 管 教 ， 将 我 的 言 语 丢 在 背 后 。

18

你 见 了 盗 贼 ， 就 乐 意 与 他 同 夥 ， 又 与 行 奸 淫 的 人 ， 一 同 有 分 。

19

你 口 任 说 恶 言 ， 你 舌 编 造 诡 诈 。

20

你 坐 着 毁 谤 你 的 兄 弟 ， 谗 毁 你 亲 母 的 儿 子 。

21

你 行 了 这 些 事 ， 我 还 闭 口 不 言 。 你 想 我 恰 和 你 一 样 。 其 实 我 要 责 备 你 ， 将 这 些 事 摆 在 你 眼 前 。

22

你 们 忘 记 神 的 ， 要 思 想 这 事 ， 免 得 我 把 你 们 撕 碎 ， 无 人 搭 救 。

23

凡 以 剐 谢 献 上 为 祭 的 ， 便 是 荣 耀 我 。 那 按 正 路 而 行 的 ， 我 便 使 他 得 着 我 的 救 恩 。

诗篇 / Psalms 51


诗篇 / Psalms Chapter 51 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 50

诗篇 / Psalms

Return to Index

Chapter 51

1

（ 大 卫 与 拔 示 巴 同 室 以 候 ， 先 知 拿 单 来 见 他 。 他 作 这 诗 ， 交 与 伶 长 ） 神 阿 ， 求 你 按 你 的 慈 爱 怜 恤 我 ， 按 你 丰 盛 的 慈 悲 涂 抹 我 的 过 犯 。

2

求 你 将 我 的 罪 孽 洗 除 净 尽 并 洁 除 我 的 罪 。

3

因 为 我 知 道 我 的 过 犯 我 的 罪 常 在 我 面 前

4

我 向 你 犯 罪 ， 惟 独 得 罪 了 你 ， 在 你 眼 前 行 了 这 恶 ， 以 致 你 责 备 我 的 时 候 ， 显 为 公 义 。 判 断 我 的 时 候 ， 显 为 清 正 。

5

我 是 在 罪 孽 里 生 的 。 在 我 母 胎 的 时 候 ， 就 有 了 罪 。

6

你 所 洗 爱 的 ， 是 内 里 诚 实 。 你 在 我 隐 密 处 ， 必 使 我 得 智 慧 。

7

求 你 用 牛 膝 草 洁 净 我 ， 我 就 乾 净 ， 求 你 洗 涤 我 ， 我 就 比 雪 更 白 。

8

求 你 使 我 得 听 欢 喜 快 乐 的 声 音 ， 使 你 所 压 伤 的 骨 头 ， 可 以 踊 跃 。

9

求 你 掩 面 不 看 我 的 罪 ， 涂 抹 我 一 切 的 罪 孽 。

10

神 阿 ， 求 你 为 我 造 清 洁 的 心 ， 使 我 里 面 重 新 有 正 直 的 灵 。 （ 正 直 或 作 坚 定 ） 。

11

不 要 丢 弃 我 ， 使 我 离 开 你 的 面 。 不 要 从 我 收 回 你 的 圣 灵 。

12

求 你 使 我 仍 得 救 恩 之 乐 ， 赐 我 乐 意 的 灵 扶 持 我 。

13

我 就 把 你 的 道 指 教 有 过 犯 的 人 。 罪 人 必 归 顺 你 。

14

神 阿 ， 你 是 拯 救 我 的 神 。 求 你 救 我 脱 离 流 人 血 的 罪 。 我 的 舌 头 就 高 声 歌 唱 你 的 公 义 。

15

主 阿 ， 求 你 使 我 的 嘴 唇 张 开 ， 我 的 口 便 传 扬 赞 美 你 的 话 。

16

你 本 不 喜 爱 祭 物 。 若 喜 爱 ， 我 就 献 上 。 燔 祭 你 也 不 喜 悦 。

17

神 所 要 的 祭 ， 就 是 忧 伤 的 灵 。 神 阿 ， 忧 伤 痛 悔 的 心 ， 你 必 不 轻 看 。

18

求 你 随 你 的 美 意 善 待 锡 安 ， 建 造 耶 路 撒 冷 的 城 墙 。

19

那 时 ， 你 必 喜 爱 公 义 的 祭 ， 和 燔 祭 并 全 牲 的 燔 祭 。 那 时 ， 人 必 将 公 牛 献 在 你 坛 上 。

诗篇 / Psalms 52


诗篇 / Psalms Chapter 52 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 51

诗篇 / Psalms

Return to Index

Chapter 52

1

（ 以 东 人 多 益 来 告 诉 扫 罗 说 ， 大 卫 到 了 亚 希 米 勒 家 。 那 时 ， 大 卫 作 这 训 诲 诗 交 与 伶 长 ） 勇 士 们 阿 ， 你 为 何 以 作 恶 自 夸 。 神 的 慈 爱 是 常 存 的 。

2

你 的 舌 头 邪 恶 诡 诈 ， 好 像 剃 头 刀 ， 快 利 伤 人 。

3

你 爱 恶 胜 似 爱 善 ， 又 爱 说 谎 ， 不 爱 说 公 义 。 （ 细 拉 ）

4

诡 诈 的 舌 头 阿 ， 你 爱 说 一 切 毁 灭 的 话 。

5

神 也 要 毁 灭 你 ， 直 到 永 远 。 他 要 把 你 拿 去 ， 从 你 的 帐 棚 中 抽 出 ， 从 活 人 之 地 将 你 拔 出 。 （ 细 拉 ）

6

义 人 要 看 见 而 惧 怕 ， 并 要 笑 他 。

7

说 ， 看 哪 ， 这 就 是 那 不 以 神 为 他 力 量 的 人 。 只 倚 仗 他 丰 富 的 财 物 ， 在 邪 恶 上 坚 立 自 己 。

8

至 于 我 ， 就 像 神 殿 中 的 青 橄 榄 树 。 我 永 永 远 远 倚 靠 神 的 慈 爱 。

9

我 要 称 谢 你 ， 直 到 永 远 ， 因 为 你 行 了 这 事 。 我 也 要 在 你 圣 民 面 前 仰 望 你 的 名 。 这 名 本 为 美 好 。

诗篇 / Psalms 53


诗篇 / Psalms Chapter 53 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 52

诗篇 / Psalms

Return to Index

Chapter 53

1

（ 大 卫 的 训 诲 诗 ， 交 与 伶 长 ， 调 用 麻 哈 拉 ） 。 愚 顽 的 人 心 里 说 ， 没 有 神 。 他 们 都 是 邪 恶 ， 行 了 可 憎 恶 的 罪 孽 。 没 有 一 个 人 行 善 。

2

神 从 天 上 垂 看 世 人 ， 要 看 有 明 白 的 没 有 ， 有 寻 求 他 的 没 有 。

3

他 们 各 人 都 退 后 ， 一 同 变 为 污 秽 。 并 没 有 行 善 的 。 连 一 个 也 没 有 。

4

作 孽 的 没 有 知 识 麽 。 他 们 吞 吃 我 的 百 姓 如 同 吃 饭 一 样 。 并 不 求 靠 神 。

5

他 们 在 无 可 惧 怕 之 处 ， 就 大 大 害 怕 。 因 为 神 把 那 安 营 攻 击 你 之 人 的 骨 头 散 开 了 。 你 使 他 们 蒙 羞 ， 因 为 神 弃 绝 了 他 们 。

6

但 愿 以 色 列 的 救 恩 从 锡 安 而 出 。 神 救 回 他 被 掳 的 子 民 ， 那 时 ， 雅 各 要 快 乐 ， 以 色 列 要 欢 喜 。

诗篇 / Psalms 54


诗篇 / Psalms Chapter 54 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 53

诗篇 / Psalms

Return to Index

Chapter 54

1

（ 西 弗 人 来 对 扫 罗 说 ， 大 卫 岂 不 是 在 我 们 那 里 藏 身 麽 。 那 时 大 卫 作 这 训 诲 诗 ， 交 与 伶 长 调 用 丝 的 乐 器 ） 。 神 阿 ， 求 你 以 你 的 名 救 我 ， 凭 你 的 大 能 为 我 伸 冤 。

2

神 阿 ， 求 你 听 我 的 祷 告 ， 留 心 听 我 口 中 的 言 语 。

3

因 为 外 人 起 来 攻 击 我 ， 强 暴 人 寻 索 我 的 命 。 他 们 眼 中 没 有 神 。 （ 细 拉 ）

4

神 是 帮 助 我 的 ， 是 扶 持 我 命 的 。

5

他 要 报 应 我 仇 敌 所 行 的 恶 。 求 你 凭 你 的 诚 实 灭 绝 他 们 。

6

我 要 把 甘 心 祭 献 给 你 。 耶 和 华 阿 ， 我 要 称 赞 你 的 名 。 这 名 本 为 美 好 。

7

他 从 一 切 的 急 难 中 ， 把 我 救 出 来 。 我 的 眼 睛 也 看 见 了 我 仇 敌 遭 报 。

诗篇 / Psalms 55


诗篇 / Psalms Chapter 55 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 54

诗篇 / Psalms

Return to Index

Chapter 55

1

（ 大 卫 的 训 诲 诗 ， 交 与 伶 长 ， 用 丝 弦 的 乐 器 ） 神 阿 ， 求 你 留 心 听 我 的 祷 告 。 不 要 隐 藏 不 听 我 的 恳 求 。

2

求 你 侧 耳 听 我 ， 应 允 我 。 我 哀 叹 不 安 ， 发 声 唉 哼 。

3

都 因 仇 敌 的 声 音 ， 恶 人 的 欺 压 。 因 为 他 们 将 罪 孽 加 在 我 身 上 ， 发 怒 气 逼 迫 我 。

4

我 心 在 我 里 面 甚 是 疼 痛 。 死 的 惊 惶 临 到 我 身 。

5

恐 惧 战 兢 归 到 我 身 ， 惊 恐 漫 过 了 我 。

6

我 说 ， 但 愿 我 有 翅 膀 像 鸽 子 ， 我 就 飞 去 得 享 安 息 。

7

我 必 远 游 宿 在 旷 野 。 （ 细 拉 ）

8

我 必 速 速 逃 到 避 所 ， 脱 离 狂 风 暴 雨 。

9

主 阿 ， 求 你 吞 灭 他 们 ， 变 乱 他 们 的 舌 头 。 因 为 我 在 城 中 见 了 强 暴 争 竞 的 事 。

10

他 们 在 城 墙 上 昼 夜 绕 行 。 在 城 内 也 有 罪 孽 和 奸 恶 。

11

邪 恶 在 其 中 ， 欺 压 和 诡 诈 不 离 街 市 。

12

原 来 不 是 仇 敌 辱 骂 我 。 若 是 仇 敌 ， 还 可 忍 耐 。 也 不 是 恨 我 的 人 向 我 狂 大 。 若 是 恨 我 的 人 ， 就 必 躲 避 他 。

13

不 料 是 你 ， 你 原 与 我 平 等 ， 是 我 的 同 伴 ， 是 我 知 己 的 朋 友 。

14

我 们 素 常 彼 此 谈 论 ， 以 为 甘 甜 。 我 们 与 群 众 在 神 的 殿 中 同 行 。

15

愿 死 亡 忽 然 临 到 他 们 。 愿 他 们 活 活 的 下 入 阴 间 。 因 为 他 们 的 住 处 ， 他 们 的 心 中 ， 都 是 邪 恶 。

16

至 于 我 ， 我 要 求 告 神 。 耶 和 华 必 拯 救 我 。

17

我 要 晚 上 ， 早 晨 ， 晌 午 ， 哀 声 悲 叹 。 他 也 必 听 我 的 声 音 。

18

他 救 赎 我 命 脱 离 攻 击 我 的 人 ， 使 我 得 享 平 安 。 因 为 与 我 相 争 的 人 甚 多 。

19

那 没 有 更 变 ， 不 敬 畏 神 的 人 ， 从 太 古 常 存 的 神 ， 必 听 见 而 苦 待 他 。

20

他 背 了 约 ， 伸 手 攻 击 与 他 和 好 的 人 。

21

他 的 口 如 奶 油 光 滑 ， 他 的 心 却 怀 着 争 战 。 他 的 话 比 油 柔 和 ， 其 实 是 拔 出 来 的 刀 。

22

你 要 把 你 的 重 担 卸 给 耶 和 华 ， 他 必 抚 养 你 ， 他 永 不 叫 义 人 动 摇 。

23

神 阿 ， 你 必 使 恶 人 下 入 灭 亡 的 坑 。 流 人 血 行 诡 诈 的 人 ， 必 活 不 到 半 世 ， 但 我 要 倚 靠 你 。

诗篇 / Psalms 56


诗篇 / Psalms Chapter 56 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 55

诗篇 / Psalms

Return to Index

Chapter 56

1

（ 非 利 士 人 在 迦 特 拿 住 大 卫 。 那 时 他 作 这 金 诗 ， 交 与 伶 长 ， 调 用 远 方 无 声 鸽 ） 神 阿 ， 求 你 怜 悯 我 ， 因 为 人 要 把 我 吞 了 ， 终 日 攻 击 欺 压 我 。

2

我 的 仇 敌 终 日 要 把 我 吞 了 。 因 逞 骄 傲 攻 击 我 的 人 甚 多 。

3

我 惧 怕 的 时 候 要 倚 靠 你 。

4

我 倚 靠 神 。 我 要 赞 美 他 的 话 。 我 倚 靠 神 ， 必 不 惧 怕 。 血 气 之 辈 能 把 我 怎 麽 样 呢 。

5

他 们 终 日 颠 倒 我 的 话 。 他 们 一 切 的 心 思 ， 都 是 要 害 我 。

6

他 们 聚 集 ， 埋 伏 窥 探 我 的 脚 踪 。 等 候 要 害 我 的 命 。

7

他 们 岂 能 因 罪 孽 逃 脱 麽 。 神 阿 ， 求 你 在 怒 中 使 众 民 堕 落 。

8

我 几 次 流 离 ， 你 都 记 数 。 求 你 把 我 眼 泪 装 在 你 的 皮 袋 里 。 这 不 都 记 在 你 册 子 上 麽 。

9

我 呼 求 的 日 子 ， 我 的 仇 敌 都 要 转 身 退 后 。 神 帮 助 我 ， 这 是 我 所 知 道 的 。

10

我 倚 靠 神 。 我 要 赞 美 他 的 话 。 我 倚 靠 耶 和 华 。 我 要 赞 美 他 的 话 。

11

我 倚 靠 神 ， 必 不 惧 怕 。 人 能 把 我 怎 麽 样 呢 。

12

神 阿 ， 我 向 你 所 许 的 愿 在 我 身 上 。 我 要 将 感 谢 祭 献 给 你 。

13

因 为 你 救 我 的 命 脱 离 死 亡 。 你 岂 不 是 救 护 我 的 脚 不 跌 倒 ， 使 我 在 生 命 光 中 行 在 神 面 前 麽 。

诗篇 / Psalms 57


诗篇 / Psalms Chapter 57 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 56

诗篇 / Psalms

Return to Index

Chapter 57

1

（ 大 卫 逃 避 扫 罗 ， 藏 在 洞 里 。 那 时 他 作 这 金 诗 ， 交 与 伶 长 ， 调 用 休 要 毁 坏 ） 神 阿 ， 求 你 怜 悯 我 ， 怜 悯 我 。 因 为 我 的 心 投 靠 你 。 我 要 投 靠 在 你 翅 膀 的 荫 下 ， 等 到 灾 害 过 去 。

2

我 要 求 告 至 高 的 神 ， 就 是 为 我 成 全 诸 事 的 神 。

3

那 要 吞 我 的 人 辱 骂 我 的 时 候 ， 神 从 天 上 必 施 恩 救 我 。 也 必 向 我 发 出 慈 爱 和 诚 实 。

4

我 的 性 命 在 狮 子 中 间 。 我 躺 卧 在 性 如 烈 火 的 世 人 当 中 。 他 们 的 牙 齿 是 枪 ， 箭 。 他 们 的 舌 头 是 快 刀 。

5

神 阿 ， 愿 你 崇 高 ， 过 于 诸 天 。 愿 你 的 荣 耀 ， 高 过 全 地 。

6

他 们 为 我 的 脚 设 下 网 罗 ， 压 制 我 的 心 。 他 们 在 我 面 前 挖 了 坑 ， 自 己 反 掉 在 其 中 。 （ 细 拉 ）

7

神 阿 ， 我 心 坚 定 ， 我 心 坚 定 。 我 要 唱 诗 ， 我 要 歌 颂 。

8

我 的 灵 阿 ， （ 原 文 作 荣 耀 ） 你 当 醒 起 ， 琴 瑟 阿 ， 你 们 当 醒 起 。 我 自 己 要 极 早 醒 起 。

9

主 阿 ， 我 要 在 万 民 中 称 谢 你 。 在 列 邦 中 歌 颂 你 。

10

因 为 你 的 慈 爱 ， 高 及 诸 天 。 你 的 诚 实 ， 达 到 穹 苍 。

11

神 阿 ， 愿 你 崇 高 ， 过 于 诸 天 。 愿 你 的 荣 耀 ， 高 过 全 地 。

诗篇 / Psalms 58


诗篇 / Psalms Chapter 58 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 57

诗篇 / Psalms

Return to Index

Chapter 58

1

（ 大 卫 的 金 诗 ， 交 与 伶 长 ， 调 用 休 要 毁 坏 ） 世 人 哪 ， 你 们 默 然 不 语 ， 真 合 公 义 麽 。 施 行 审 判 ， 岂 按 正 直 麽 。

2

不 然 ， 你 们 是 心 中 作 恶 。 你 们 在 地 上 秤 出 你 们 手 所 行 的 强 暴 。

3

恶 人 一 出 母 胎 ， 就 与 神 疏 远 。 一 离 母 腹 ， 便 走 错 路 ， 说 谎 话 。

4

他 们 的 毒 气 ， 好 像 蛇 的 毒 气 。 他 们 好 像 塞 耳 的 聋 虺 ，

5

不 听 行 法 术 的 声 音 。 虽 用 极 灵 的 咒 语 ， 也 是 不 听 。

6

神 阿 ， 求 你 敲 碎 他 们 口 中 的 牙 。 耶 和 华 阿 ， 求 你 敲 掉 少 壮 狮 子 的 大 牙 。

7

愿 他 们 消 灭 如 急 流 的 水 一 般 。 他 们 瞅 准 射 箭 的 时 候 ， 愿 箭 头 彷 佛 砍 断 。

8

愿 他 们 像 蜗 牛 消 化 过 去 ， 又 像 妇 人 坠 落 未 见 天 日 的 胎 。

9

你 们 用 荆 棘 烧 火 。 锅 还 未 热 ， 他 要 用 旋 风 把 青 的 和 烧 着 的 一 齐 刮 去 。

10

义 人 见 仇 敌 遭 报 ， 就 欢 喜 ， 要 在 恶 人 的 血 中 洗 脚 。

11

因 此 ， 人 必 说 ， 义 人 诚 然 有 善 报 。 在 地 上 果 有 施 行 判 断 的 神 。

诗篇 / Psalms 59


诗篇 / Psalms Chapter 59 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 58

诗篇 / Psalms

Return to Index

Chapter 59

1

（ 扫 罗 打 发 人 窥 探 大 卫 的 房 屋 ， 要 杀 他 。 那 时 大 卫 用 这 金 诗 ， 交 与 伶 长 ， 调 用 休 要 毁 坏 ） 我 的 神 阿 ， 求 你 救 我 脱 离 仇 敌 ， 把 我 安 置 在 高 处 ， 得 脱 那 些 起 来 攻 击 我 的 人 。

2

求 你 救 我 脱 离 作 孽 的 人 ， 和 喜 爱 流 人 血 的 人 。

3

因 为 他 们 埋 伏 ， 要 害 我 的 命 ， 有 能 力 的 人 聚 集 来 攻 击 我 。 耶 和 华 阿 ， 这 不 是 为 我 的 过 犯 ， 也 不 是 为 我 的 罪 愆 。

4

我 虽 然 无 过 ， 他 们 豫 备 整 齐 ， 跑 来 攻 击 我 。 求 你 兴 起 鉴 察 帮 助 我 。

5

万 军 之 神 耶 和 华 以 色 列 的 神 阿 ， 求 你 兴 起 ， 惩 治 万 邦 。 不 要 怜 悯 行 诡 诈 的 恶 人 。 （ 细 拉 ）

6

他 们 晚 上 转 回 ， 叫 号 如 狗 ， 围 城 绕 行 。

7

他 们 口 中 喷 吐 恶 言 ， 嘴 里 有 刀 ， 他 们 说 有 谁 听 见 。

8

但 你 耶 和 华 必 笑 话 他 们 。 你 要 嗤 笑 万 邦 。

9

我 的 力 量 阿 ， 我 必 仰 望 你 。 因 为 神 是 我 的 高 台 。

10

我 的 神 要 以 慈 爱 迎 接 我 。 神 要 叫 我 看 见 我 仇 敌 遭 报 。

11

不 要 杀 他 们 ， 恐 怕 我 的 民 忘 记 。 主 阿 ， 你 是 我 们 的 盾 牌 。 求 你 用 你 的 能 力 使 他 们 四 散 ， 且 降 为 卑 。

12

因 他 们 口 中 的 罪 ， 和 嘴 里 的 言 语 ， 并 咒 骂 虚 谎 的 话 ， 愿 他 们 在 骄 傲 之 中 被 缠 住 了 。

13

求 你 发 怒 ， 使 他 们 消 灭 ， 以 至 归 于 无 有 ， 叫 他 们 知 道 神 在 雅 各 中 间 掌 权 ， 直 到 地 极 。 （ 细 拉 ）

14

到 了 晚 上 ， 任 凭 他 们 转 回 。 任 凭 他 们 叫 号 如 狗 ， 围 城 绕 行 。

15

他 们 必 走 来 走 去 ， 寻 梢 食 物 。 若 不 得 饱 ， 就 终 夜 在 外 。

16

但 我 要 歌 颂 你 的 力 量 ， 早 晨 要 高 唱 你 的 慈 爱 。 因 为 你 作 过 我 的 高 台 。 在 我 急 难 的 日 子 ， 作 过 我 的 避 难 所 。

17

我 的 力 量 阿 ， 我 要 歌 颂 你 。 因 为 神 是 我 的 高 台 ， 是 赐 恩 与 我 的 神 。

诗篇 / Psalms 60


诗篇 / Psalms Chapter 60 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 59

诗篇 / Psalms

Return to Index

Chapter 60

1

（ 大 卫 与 两 河 间 的 亚 兰 并 琐 巴 的 亚 兰 争 战 的 时 候 ， 约 押 转 回 ， 在 盐 谷 攻 击 以 东 ， 杀 了 一 万 二 千 人 。 那 时 大 卫 作 这 金 诗 ， 叫 人 学 习 ， 交 与 伶 长 ， 调 用 为 证 的 百 合 花 ） 神 阿 ， 你 丢 弃 了 我 们 ， 使 我 们 破 坏 ； 你 向 我 们 发 怒 ， 求 你 使 我 们 复 兴 。

2

你 使 地 震 动 ， 而 且 崩 裂 。 求 你 将 裂 口 医 好 。 因 为 地 摇 动 。

3

你 叫 你 的 民 遇 见 艰 难 。 你 叫 我 们 喝 那 使 人 东 倒 西 歪 的 酒 。

4

你 把 旌 旗 赐 给 敬 畏 你 的 人 ， 可 以 为 真 理 杨 起 来 。 （ 细 拉 ）

5

求 你 应 允 我 们 ， 用 右 手 拯 救 我 们 ， 好 叫 你 所 亲 爱 的 人 得 救 。

6

神 已 经 指 着 他 的 圣 洁 说 ， （ 说 或 作 应 许 我 ） 我 要 欢 乐 。 我 要 分 开 示 剑 ， 丈 量 疏 割 谷 。

7

基 列 是 我 的 。 玛 拿 西 也 是 我 的 。 以 法 莲 是 护 卫 我 头 的 。 犹 大 是 我 的 杖 。

8

摩 押 是 我 的 沭 浴 盆 。 我 要 向 以 东 抛 鞋 。 非 利 士 阿 ， 你 还 能 因 我 欢 呼 麽 。

9

谁 能 领 我 进 坚 固 城 。 谁 能 引 我 到 以 东 地 。

10

神 阿 ， 你 不 是 丢 弃 了 我 们 麽 。 神 阿 ， 你 不 和 我 们 的 军 兵 同 去 麽 。

11

求 你 帮 助 我 们 攻 击 敌 人 ， 因 为 人 的 帮 助 是 枉 然 的 。

12

我 们 倚 靠 神 ， 才 得 施 展 大 能 ， 因 为 践 踏 我 们 敌 人 的 就 是 他 。

诗篇 / Psalms 61


诗篇 / Psalms Chapter 61 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 60

诗篇 / Psalms

Return to Index

Chapter 61

1

（ 大 卫 的 诗 ， 交 与 伶 长 ， 用 丝 弦 的 乐 器 ） 神 阿 ， 求 你 听 我 的 呼 求 ， 侧 耳 听 我 的 祷 告 。

2

我 心 里 发 昏 的 时 候 ， 我 要 从 地 极 求 告 你 。 求 你 领 我 到 那 比 我 更 高 的 磐 石 。

3

因 为 你 作 过 我 的 避 难 所 ， 作 过 我 的 坚 固 台 ， 脱 离 仇 敌 。

4

我 要 永 远 住 在 你 的 帐 幕 里 。 我 要 投 靠 在 你 翅 膀 下 的 隐 密 处 。 （ 细 拉 ）

5

神 阿 ， 你 原 是 听 了 我 所 许 的 愿 。 你 将 产 业 赐 给 敬 畏 你 名 的 人 。

6

你 要 加 添 王 的 寿 数 。 他 的 年 岁 必 存 到 世 世 。

7

他 必 永 远 坐 在 神 面 前 。 愿 你 豫 备 慈 爱 和 诚 实 保 佑 他 。

8

这 样 ， 我 要 歌 颂 你 的 名 直 到 永 远 ， 好 天 天 还 我 所 许 的 愿 。

诗篇 / Psalms 62


诗篇 / Psalms Chapter 62 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 61

诗篇 / Psalms

Return to Index

Chapter 62

1

（ 大 卫 的 诗 ， 照 耶 杜 顿 的 作 法 ， 交 与 伶 长 ） 我 的 心 默 默 无 声 ， 专 等 候 神 。 我 的 救 恩 是 从 他 而 来 。

2

惟 独 他 是 我 的 磐 石 ， 我 的 拯 救 。 他 是 我 的 高 台 。 我 必 不 很 动 摇 。

3

你 们 大 家 攻 击 一 人 ， 把 他 毁 坏 。 如 同 毁 坏 歪 斜 的 墙 ， 将 倒 的 壁 ， 要 到 几 时 呢 。

4

他 们 彼 此 商 议 ， 专 要 从 他 的 尊 位 上 把 他 推 下 。 他 们 喜 爱 谎 话 。 口 虽 祝 福 ， 心 却 咒 诅 。 （ 细 拉 ）

5

我 的 心 哪 ， 你 当 默 默 无 声 ， 专 等 候 神 。 因 为 我 的 盼 望 是 从 他 而 来 。

6

惟 独 他 是 我 的 磐 石 ， 我 的 拯 救 。 他 是 我 的 高 台 。 我 必 不 动 摇 。

7

我 的 拯 救 ， 我 的 荣 耀 ， 都 在 乎 神 。 我 力 量 的 磐 石 ， 我 的 避 难 所 ， 都 在 乎 神 。

8

你 们 众 民 当 时 时 倚 靠 他 ， 在 他 面 前 倾 心 吐 意 。 神 是 我 们 的 避 难 所 。 （ 细 拉 ）

9

下 流 人 真 是 虚 空 ， 上 流 人 也 是 虚 假 。 放 在 天 平 里 就 必 浮 起 。 他 们 一 共 比 空 气 还 轻 。

10

不 要 仗 势 欺 人 ， 也 不 要 因 抢 夺 而 骄 傲 。 若 财 宝 加 增 ， 不 要 放 在 心 上 。

11

神 说 了 一 次 ， 两 次 ， 我 都 听 见 ， 就 是 能 力 都 属 乎 神 。

12

主 阿 ， 慈 爱 也 是 属 乎 你 。 因 为 你 照 着 各 人 所 行 的 报 应 他 。

诗篇 / Psalms 63


诗篇 / Psalms Chapter 63 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 62

诗篇 / Psalms

Return to Index

Chapter 63

1

（ 大 卫 在 犹 大 旷 野 的 时 候 ， 作 了 这 诗 ） 神 阿 ， 你 是 我 的 神 ， 我 要 切 切 的 寻 求 你 。 在 乾 旱 疲 乏 无 水 之 地 ， 我 渴 想 你 ， 我 的 心 切 慕 你 。

2

我 在 圣 所 中 曾 如 此 瞻 仰 你 ， 为 要 见 你 的 能 力 ， 和 你 的 荣 耀 。

3

因 你 的 慈 爱 比 生 命 更 好 ， 我 的 嘴 唇 要 颂 赞 你 。

4

我 还 活 的 时 候 ， 要 这 样 称 颂 你 。 我 要 奉 你 的 名 举 手 。

5

我 在 床 上 记 念 你 ， 在 夜 更 的 时 候 思 想 你 ， 我 的 心 就 像 饱 足 了 骨 髓 肥 油 。

6

我 也 要 以 欢 乐 的 嘴 唇 赞 美 你 。

7

因 为 你 曾 帮 助 我 ， 我 就 在 你 翅 膀 的 荫 下 欢 呼 。

8

我 心 紧 紧 的 跟 随 你 。 你 的 右 手 扶 持 我 。

9

但 那 些 寻 索 要 灭 我 命 的 人 ， 必 往 地 底 下 去 。

10

他 们 必 被 刀 剑 所 杀 ， 被 野 狗 所 吃 。

11

但 是 王 必 因 神 欢 喜 。 凡 指 着 他 发 誓 的 ， 必 要 夸 口 。 因 为 说 谎 之 人 的 口 ， 必 被 塞 住 。

诗篇 / Psalms 64


诗篇 / Psalms Chapter 64 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 63

诗篇 / Psalms

Return to Index

Chapter 64

1

（ 大 卫 的 诗 ， 交 与 伶 长 ） 神 阿 ， 我 哀 叹 的 时 候 ， 求 你 听 我 的 声 音 。 求 你 保 护 我 的 性 命 ， 不 受 仇 敌 的 惊 恐 。

2

求 你 把 我 隐 藏 ， 使 我 脱 离 恶 之 人 的 暗 谋 ， 和 作 孽 之 人 的 扰 乱 。

3

他 们 磨 舌 如 刀 ， 发 出 苦 毒 的 言 语 ， 好 像 比 准 了 的 箭 。

4

要 在 暗 地 射 完 全 人 。 他 们 忽 然 射 他 ， 并 不 惧 怕 。

5

他 们 彼 此 勉 励 设 下 恶 计 。 他 们 商 量 暗 设 网 罗 ， 说 ， 谁 能 看 见 。

6

他 们 图 谋 奸 恶 ， 说 ， 我 们 是 极 力 图 谋 的 。 他 们 各 人 的 意 念 心 思 是 深 的 。

7

但 神 要 射 他 们 。 他 们 忽 然 被 箭 射 伤 。

8

他 们 必 然 绊 跌 ， 被 自 己 的 舌 头 所 害 。 凡 看 见 他 们 的 ， 必 都 摇 头 。

9

众 人 都 要 害 怕 ， 要 传 杨 神 的 工 作 ， 并 且 明 白 他 的 作 为 。

10

义 人 必 因 耶 和 华 欢 喜 ， 并 要 投 靠 他 。 凡 心 里 正 直 的 人 ， 都 要 夸 口 。

诗篇 / Psalms 65


诗篇 / Psalms Chapter 65 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 64

诗篇 / Psalms

Return to Index

Chapter 65

1

（ 大 卫 的 诗 歌 ， 交 与 伶 长 ） 神 阿 ， 锡 安 的 人 都 等 候 赞 美 你 ， 所 许 的 愿 ， 也 要 向 你 偿 还 。

2

听 祷 告 的 主 阿 ， 凡 有 血 气 的 ， 都 要 来 就 你 。

3

罪 孽 胜 了 我 。 至 于 我 们 的 过 犯 ， 你 都 要 赦 免 。

4

你 所 拣 选 ， 使 他 亲 近 你 ， 住 在 你 院 中 的 ， 这 人 便 为 有 福 。 我 们 必 因 你 居 所 ， 你 圣 殿 的 美 福 知 足 了 。

5

拯 救 我 们 的 神 阿 ， 你 必 以 威 严 秉 公 义 应 允 我 们 。 你 本 是 一 切 地 极 ， 和 海 上 远 处 的 人 所 倚 靠 的 。

6

他 既 以 大 能 束 腰 ， 就 用 力 量 安 定 诸 山 。

7

使 诸 海 的 响 声 ， 和 其 中 波 浪 的 响 声 ， 并 万 民 的 喧 哗 ， 都 平 静 了 。

8

住 在 地 极 的 人 ， 因 你 的 神 迹 惧 怕 。 你 使 日 出 日 落 之 地 都 欢 呼 。

9

你 眷 顾 地 ， 降 下 透 雨 ， 使 地 大 得 肥 美 。 神 的 河 满 了 水 。 你 这 样 浇 灌 了 地 ， 好 为 人 豫 备 五 谷 。

10

你 浇 透 地 的 犁 沟 ， 润 平 犁 脊 。 降 甘 霖 ， 使 地 软 和 。 其 中 发 长 的 ， 蒙 你 赐 福 。

11

你 以 恩 典 为 年 岁 的 冠 冕 。 你 的 路 径 都 滴 下 脂 油 。

12

滴 在 旷 野 的 草 场 上 。 小 山 以 欢 乐 束 腰 。

13

草 场 以 羊 群 为 衣 。 谷 中 也 长 满 了 五 谷 。 这 一 切 都 欢 呼 歌 唱 。

诗篇 / Psalms 66


诗篇 / Psalms Chapter 66 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 65

诗篇 / Psalms

Return to Index

Chapter 66

1

（ 一 篇 诗 歌 ， 交 与 伶 长 ） 全 地 都 当 向 神 欢 呼 。

2

歌 颂 他 名 的 荣 耀 。 用 赞 美 的 言 语 ， 将 他 的 荣 耀 发 明 。

3

当 对 神 说 ， 你 的 作 为 何 等 可 畏 。 因 你 的 大 能 仇 敌 要 投 降 你 。

4

全 地 要 敬 拜 你 ， 歌 颂 你 ， 要 歌 颂 你 的 名 。 （ 细 拉 ）

5

你 们 来 看 神 所 行 的 。 他 向 世 人 所 作 的 事 ， 是 可 畏 的 。

6

他 将 海 变 成 乾 地 。 众 民 步 行 过 河 。 我 们 在 那 里 因 他 欢 喜 。

7

他 用 权 能 治 理 万 民 ， 直 到 永 远 。 他 的 眼 睛 鉴 察 列 邦 。 悖 逆 的 人 不 可 自 高 。 （ 细 拉 ）

8

万 民 哪 ， 你 们 应 当 称 颂 我 们 的 神 。 使 人 得 听 赞 美 他 的 声 音 。

9

他 使 我 们 的 生 命 存 活 ， 也 不 叫 我 们 的 脚 摇 动 。

10

神 阿 ， 你 曾 试 验 我 们 ， 熬 炼 我 们 ， 如 熬 炼 银 子 一 样 。

11

你 使 我 们 进 入 网 罗 ， 把 重 担 放 在 我 们 的 身 上 。

12

你 使 人 坐 车 轧 我 们 的 头 。 我 们 经 过 水 火 。 你 却 使 我 们 到 丰 富 之 地 。

13

我 要 用 燔 祭 进 你 的 殿 ， 向 你 还 我 的 愿 。

14

就 是 在 急 难 时 我 嘴 唇 所 发 的 ， 口 中 所 许 的 。

15

我 要 把 肥 牛 作 燔 祭 ， 将 公 羊 的 香 祭 献 给 你 。 又 把 公 牛 和 山 羊 献 上 。 （ 细 拉 ）

16

凡 敬 畏 神 的 人 ， 你 们 都 来 听 。 我 要 述 说 他 为 我 所 行 的 事 。

17

我 曾 用 口 求 告 他 ， 我 的 舌 头 ， 也 称 他 为 高 。

18

我 若 心 里 注 重 罪 孽 ， 主 必 不 听 。

19

但 神 实 在 听 见 了 。 他 侧 耳 听 了 我 祷 告 的 声 音 。

20

神 是 应 当 称 颂 的 。 他 并 没 有 推 却 我 的 祷 告 ， 也 没 有 叫 他 的 慈 爱 离 开 我 。

诗篇 / Psalms 67


诗篇 / Psalms Chapter 67 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 66

诗篇 / Psalms

Return to Index

Chapter 67

1

（ 一 篇 诗 歌 ， 交 与 伶 长 。 用 丝 弦 的 乐 器 ） 愿 神 怜 悯 我 们 ， 赐 福 与 我 们 ， 用 脸 光 照 我 们 。 （ 细 拉 ）

2

好 叫 世 界 得 知 你 的 道 路 ， 万 国 得 知 你 的 救 恩 。

3

神 阿 ， 愿 列 邦 称 赞 你 ， 愿 万 民 都 称 赞 你 。

4

愿 万 国 都 快 乐 欢 呼 。 因 为 你 必 按 公 正 审 判 万 民 ， 引 导 世 上 的 万 国 。 （ 细 拉 ）

5

神 阿 ， 愿 列 邦 称 赞 你 。 愿 万 民 都 称 赞 你 。

6

地 已 经 出 了 土 产 。 神 ， 就 是 我 们 的 神 ， 要 赐 福 与 我 们 。

7

神 要 赐 福 与 我 们 。 地 的 四 极 都 要 敬 畏 他 。

诗篇 / Psalms 68


诗篇 / Psalms Chapter 68 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 67

诗篇 / Psalms

Return to Index

Chapter 68

1

（ 大 卫 的 诗 歌 ， 交 与 伶 长 ） 愿 神 兴 起 ， 使 他 的 仇 敌 四 散 ， 叫 那 恨 他 的 人 ， 从 他 面 前 逃 跑 。

2

他 们 被 躯 逐 ， 如 烟 被 风 吹 散 。 恶 人 见 神 之 面 而 消 灭 ， 如 腊 被 火 熔 化 。

3

惟 有 义 人 必 然 欢 喜 ， 在 神 面 前 高 兴 快 乐 。

4

你 们 当 向 神 唱 诗 ， 歌 颂 他 的 名 。 为 那 坐 车 行 过 旷 野 的 ， 修 平 大 路 。 他 的 名 是 耶 和 华 。 要 在 他 面 前 欢 乐 。

5

神 在 他 的 圣 所 作 孤 儿 的 父 ， 作 寡 妇 的 伸 冤 者 。

6

神 叫 孤 独 的 有 家 ， 使 被 囚 的 出 来 享 福 。 惟 有 悖 逆 的 住 在 乾 燥 之 地 。

7

神 阿 ， 你 曾 在 你 百 姓 前 头 出 来 ， 在 旷 野 行 走 。 （ 细 拉 ）

8

那 时 地 见 神 的 面 而 震 动 ， 天 也 落 雨 。 西 乃 山 见 以 色 列 神 的 面 也 震 动 。

9

神 阿 ， 你 降 下 大 雨 。 你 产 业 以 色 列 疲 乏 的 时 候 ， 你 使 他 坚 固 。

10

你 的 会 众 住 在 其 中 。 神 阿 ， 你 的 恩 惠 是 为 困 苦 人 豫 备 的 。

11

主 发 命 令 ， 传 好 信 息 的 妇 女 成 了 大 群 。

12

统 兵 的 君 王 逃 跑 了 ， 逃 跑 了 。 在 家 等 候 的 妇 女 ， 分 受 所 夺 的 。

13

你 们 安 卧 在 洋 圈 的 时 候 ， 好 像 鸽 子 的 翅 膀 镀 白 银 ， 翎 毛 镀 黄 金 一 般 。

14

全 能 者 在 境 内 赶 散 列 王 的 时 候 ， 势 如 飘 雪 在 撒 们 。

15

巴 删 山 是 神 的 山 。 巴 珊 山 是 多 峰 多 岭 的 山 。

16

你 们 多 峰 多 岭 的 山 哪 ， 为 何 斜 看 神 所 愿 居 住 的 山 。 耶 和 华 必 住 这 山 。 直 到 永 远 。

17

神 的 车 辇 累 万 盈 千 。 主 在 其 中 ， 好 像 在 西 乃 圣 山 一 样 。

18

你 已 经 升 上 高 天 ， 掳 掠 仇 敌 ， 你 在 人 间 ， 就 是 在 悖 逆 的 人 间 ， 受 了 供 献 ， 叫 耶 和 华 神 可 以 与 他 们 同 住 。

19

天 天 背 负 我 们 重 担 的 主 ， 就 是 拯 救 我 们 的 神 。 是 应 当 称 颂 的 。 （ 细 拉 ）

20

神 是 为 我 们 施 行 诸 般 救 恩 的 神 。 人 能 脱 离 死 亡 ， 是 在 乎 主 耶 和 华 。

21

但 神 要 打 破 他 仇 敌 的 头 ， 就 是 那 常 犯 罪 之 人 的 发 顶 。

22

主 说 ， 我 要 使 众 民 从 巴 珊 而 归 ， 使 他 们 从 深 海 而 回 。

23

使 你 打 碎 仇 敌 ， 你 的 脚 踹 在 血 中 ， 使 你 狗 的 舌 头 ， 从 其 中 得 分 。

24

神 阿 ， 你 是 我 的 神 ， 我 的 王 。 人 已 经 看 见 你 行 走 ， 进 入 圣 所 。

25

歌 唱 的 行 在 前 ， 作 乐 的 随 在 后 ， 都 在 击 鼓 的 童 女 中 间 。

26

从 以 色 列 源 头 而 来 的 ， 当 在 各 会 中 称 颂 主 神 。

27

在 那 里 有 统 管 他 们 的 小 便 雅 悯 ， 有 犹 大 的 首 领 ， 和 他 们 的 群 众 。 有 西 布 伦 的 首 领 。 有 拿 弗 他 利 的 首 领 。

28

以 色 列 的 能 力 ， 是 神 所 赐 的 。 神 阿 ， 求 你 坚 固 你 为 我 们 所 成 全 的 事 。

29

因 你 耶 路 撒 冷 的 殿 ， 列 王 必 带 贡 物 献 给 你 。

30

求 你 叱 喝 芦 苇 中 的 野 兽 ， 和 群 公 牛 ， 并 列 邦 中 的 牛 犊 ， 把 银 块 踹 在 脚 下 。 神 已 经 赶 散 好 争 战 的 列 邦 。

31

埃 及 的 公 侯 要 出 来 朝 见 神 。 古 实 人 要 急 忙 举 手 祷 告 。

32

世 上 的 列 国 阿 ， 你 们 要 向 神 歌 唱 。 愿 你 们 歌 颂 主 ，

33

歌 颂 那 自 古 驾 行 在 诸 天 以 上 的 主 。 他 发 出 声 音 ， 是 极 大 的 声 音 。

34

你 们 要 将 能 力 归 给 神 。 他 的 威 荣 在 以 色 列 之 上 ， 他 的 能 力 是 在 穹 苍 。

35

神 阿 ， 你 从 圣 所 显 为 可 畏 。 以 色 列 的 神 ， 是 那 将 力 量 权 能 赐 给 他 白 姓 的 。 神 是 应 当 称 颂 的 。

诗篇 / Psalms 69


诗篇 / Psalms Chapter 69 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 68

诗篇 / Psalms

Return to Index

Chapter 69

1

（ 大 卫 的 诗 ， 交 与 伶 长 ， 调 用 百 合 花 ） 神 阿 ， 求 你 救 我 。 因 为 众 水 要 淹 没 我 。

2

我 陷 在 深 淤 泥 中 ， 没 有 立 脚 之 地 。 我 到 了 深 水 中 。 大 水 漫 过 我 身 。

3

我 因 呼 求 困 乏 ， 喉 咙 发 乾 。 我 因 等 候 神 ， 眼 睛 失 明 。

4

无 故 恨 我 的 ， 比 我 头 发 还 多 。 无 理 与 我 为 仇 ， 要 把 我 剪 除 的 甚 为 强 盛 。 我 没 有 抢 夺 的 ， 要 叫 我 偿 还 。

5

神 阿 ， 我 的 愚 昧 你 原 知 道 。 我 的 罪 愆 不 能 隐 瞒 。

6

万 军 的 主 耶 和 华 阿 ， 求 你 叫 那 等 候 你 的 ， 不 要 因 我 蒙 羞 。 以 色 列 的 神 阿 ， 求 你 叫 那 寻 求 你 的 ， 不 要 因 我 受 辱 。

7

因 我 为 你 的 缘 故 受 了 辱 骂 ， 满 面 羞 愧 。

8

我 的 弟 兄 看 我 为 外 路 人 。 我 的 同 胞 看 我 为 外 邦 人 。

9

因 我 为 你 的 殿 心 里 焦 急 ， 如 同 火 烧 。 并 且 辱 骂 你 人 的 辱 骂 ， 都 落 在 我 身 上 。

10

我 哭 泣 ， 以 禁 食 刻 苦 我 心 ， 这 倒 算 为 我 的 羞 辱 。

11

我 拿 麻 布 当 衣 裳 。 就 成 了 他 们 的 笑 谈 。

12

坐 在 城 门 口 的 谈 论 我 。 酒 徒 也 以 我 为 歌 曲 。

13

但 我 在 悦 纳 的 时 候 ， 向 你 耶 和 华 祈 祷 。 神 阿 ， 求 你 按 你 丰 盛 的 慈 爱 ， 凭 你 拯 救 的 诚 实 ， 应 允 我 。

14

求 你 搭 救 我 出 离 淤 泥 ， 不 叫 我 陷 在 其 中 。 求 你 使 我 脱 离 那 些 恨 我 的 人 ， 使 我 出 离 深 水 。

15

求 你 不 容 大 水 漫 过 我 ， 不 容 深 渊 吞 灭 我 ， 不 容 坑 坎 在 我 以 上 合 口 。

16

耶 和 华 阿 ， 求 你 应 允 我 ， 因 为 你 的 慈 爱 本 为 美 好 。 求 你 按 你 丰 盛 的 慈 悲 ， 回 转 眷 顾 我 。

17

不 要 掩 面 不 顾 你 的 仆 人 。 我 是 在 急 难 之 中 。 求 你 速 速 的 应 允 我 。

18

求 你 亲 近 我 ， 救 赎 我 。 求 你 因 我 的 仇 敌 把 我 赎 回 。

19

你 知 道 我 受 的 辱 骂 ， 欺 凌 ， 羞 辱 。 我 的 敌 人 都 在 你 面 前 。

20

辱 骂 伤 破 了 我 的 心 。 我 又 满 了 忧 愁 。 我 指 望 有 人 体 恤 ， 却 没 有 一 个 。 我 指 望 有 人 安 慰 ， 却 找 不 着 一 个 。

21

他 们 拿 苦 胆 给 我 当 食 物 。 我 渴 了 ， 他 们 拿 醋 给 我 喝 。

22

愿 他 们 的 筵 席 ， 在 他 们 面 前 变 为 网 罗 ， 在 他 们 平 安 的 时 候 ， 变 为 机 槛 。

23

愿 他 们 的 眼 睛 昏 蒙 ， 不 得 看 见 。 愿 你 使 他 们 的 腰 常 常 战 抖 。

24

求 你 将 你 的 恼 恨 ， 倒 在 他 们 身 上 ， 叫 你 的 烈 怒 追 上 他 们 。

25

愿 他 们 的 住 处 ， 变 为 荒 场 。 愿 他 们 的 帐 棚 ， 无 人 居 住 。

26

因 为 你 所 击 打 的 ， 他 们 就 逼 迫 。 你 所 击 伤 的 他 们 戏 说 他 的 愁 苦 。

27

愿 你 在 他 们 的 罪 上 加 罪 ， 不 容 他 们 在 你 面 前 称 义 。

28

愿 他 们 从 生 命 册 上 被 涂 抹 ， 不 得 记 录 在 义 人 之 中 。

29

但 我 是 困 苦 忧 伤 的 。 神 阿 ， 你 的 救 恩 ， 将 我 安 置 在 高 处 。

30

我 要 以 诗 歌 赞 美 神 的 名 ， 以 感 谢 称 他 为 大 。

31

这 便 叫 耶 和 华 喜 悦 ， 胜 似 献 牛 ， 或 是 献 有 角 有 蹄 的 公 牛 。

32

谦 卑 的 人 看 见 了 ， 就 喜 乐 。 寻 求 神 的 人 ， 愿 你 们 的 心 苏 醒 。

33

因 为 耶 和 华 听 了 穷 乏 人 ， 不 藐 视 被 囚 的 人 。

34

愿 天 和 地 ， 洋 海 ， 和 其 中 一 切 的 动 物 ， 都 赞 美 他 。

35

因 为 神 要 拯 救 锡 安 ， 建 造 犹 大 的 城 邑 。 他 的 民 要 在 那 里 居 住 ， 得 以 为 业 。

36

他 仆 人 的 后 裔 ， 要 承 受 为 业 。 爱 他 名 的 人 ， 也 要 住 在 其 中 。

诗篇 / Psalms 70


诗篇 / Psalms Chapter 70 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 69

诗篇 / Psalms

Return to Index

Chapter 70

1

（ 大 卫 的 记 念 诗 ， 交 与 伶 长 ） 神 阿 ， 求 你 快 快 搭 救 我 。 耶 和 华 阿 ， 求 你 速 速 帮 助 我 。

2

愿 那 些 寻 索 我 命 的 ， 抱 愧 蒙 羞 。 愿 那 些 喜 悦 我 遭 害 的 ， 退 后 受 辱 。

3

愿 那 些 对 我 说 ， 阿 哈 ， 阿 哈 的 ， 因 羞 愧 退 后 。

4

愿 一 切 寻 求 你 的 ， 因 你 高 兴 欢 喜 。 愿 那 些 喜 爱 你 救 恩 的 常 说 ， 当 尊 神 为 大 。

5

但 我 是 困 苦 穷 乏 的 。 神 阿 ， 求 你 速 速 到 我 这 里 来 。 你 是 帮 助 我 的 ， 搭 救 我 的 。 耶 和 华 阿 ， 求 你 不 要 耽 延 。

诗篇 / Psalms 71


诗篇 / Psalms Chapter 71 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 70

诗篇 / Psalms

Return to Index

Chapter 71

1

耶 和 华 阿 ， 我 投 靠 你 。 求 你 叫 我 永 不 羞 愧 。

2

求 你 凭 你 的 公 义 搭 救 我 ， 救 拔 我 ， 侧 耳 听 我 ， 拯 救 我 。

3

求 你 作 我 常 住 的 磐 石 。 你 已 经 命 定 要 救 我 。 因 为 你 是 我 的 岩 石 ， 我 的 山 寨 。

4

我 的 神 阿 ， 求 你 救 我 脱 离 恶 人 的 手 ， 脱 离 不 义 和 残 暴 之 人 的 手 。

5

主 耶 和 华 阿 ， 你 是 我 所 盼 望 的 。 从 我 年 幼 你 是 我 所 倚 靠 的 。

6

我 从 出 母 胎 被 你 扶 持 。 使 我 出 母 腹 的 是 你 。 我 必 常 常 赞 美 你 。

7

许 多 人 以 我 为 怪 。 但 你 是 我 坚 固 的 避 难 所 。

8

你 的 赞 美 ， 你 的 荣 耀 ， 终 日 必 满 了 我 的 口 。

9

我 年 老 的 时 候 ， 求 你 不 要 丢 弃 我 。 我 力 气 衰 弱 的 时 候 ， 求 你 不 要 离 弃 我 。

10

我 的 仇 敌 议 论 我 。 那 些 窥 探 要 害 我 命 的 彼 此 商 议 ，

11

说 ， 神 已 经 离 弃 他 。 我 们 追 赶 他 ， 捉 拿 他 吧 。 因 为 没 有 人 搭 救 。

12

神 阿 ， 求 你 不 要 远 离 我 。 我 的 神 阿 ， 求 你 速 速 帮 助 我 。

13

愿 那 与 我 性 命 为 敌 的 ， 羞 愧 被 灭 。 愿 那 谋 害 我 的 ， 受 辱 蒙 羞 。

14

我 却 要 常 常 盼 望 ， 并 要 越 发 赞 美 你 。

15

我 的 口 终 日 要 述 说 你 的 公 义 ， 和 你 的 救 恩 。 因 我 不 计 其 数 。

16

我 要 来 说 主 耶 和 华 大 能 的 事 。 我 单 要 题 说 你 的 公 义 。

17

神 阿 ， 自 我 年 幼 时 ， 你 就 教 训 我 。 直 到 如 今 ， 我 传 扬 你 奇 妙 的 作 为 。

18

神 阿 ， 我 到 年 老 发 白 的 时 候 ， 求 你 不 要 离 弃 我 ， 等 我 将 你 的 能 力 指 示 下 代 ， 将 你 的 大 能 指 示 后 世 的 人 。

19

神 阿 ， 你 的 公 义 甚 高 。 行 过 大 事 的 神 阿 ， 谁 能 像 你 。

20

你 是 叫 我 们 多 经 历 重 大 急 难 的 ， 必 使 我 们 复 活 。 从 地 的 深 处 救 上 来 。

21

求 你 使 我 越 发 昌 大 ， 又 转 来 安 慰 我 。

22

我 的 神 阿 ， 我 要 鼓 瑟 称 赞 你 ， 称 赞 你 的 诚 实 。 以 色 列 的 圣 者 阿 ， 我 要 弹 琴 歌 颂 你 。

23

我 歌 颂 你 的 时 候 ， 我 的 嘴 唇 ， 和 你 所 赎 我 的 灵 魂 ， 都 必 欢 呼 。

24

并 且 我 的 舌 头 ， 必 终 日 讲 论 你 的 公 义 ， 因 为 那 些 谋 害 我 的 人 ， 已 经 蒙 羞 受 辱 了 。

诗篇 / Psalms 72


诗篇 / Psalms Chapter 72 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 71

诗篇 / Psalms

Return to Index

Chapter 72

1

（ 所 罗 门 的 诗 ） 神 阿 ， 求 你 将 判 断 的 权 柄 赐 给 王 ， 将 公 义 赐 给 王 的 儿 子 。

2

他 要 按 公 义 审 判 你 的 民 ， 按 公 平 审 判 你 的 困 苦 人 。

3

大 山 小 山 ， 都 要 因 公 义 使 民 得 享 平 安 。

4

他 必 为 民 中 的 困 苦 人 伸 冤 ， 拯 救 穷 乏 之 辈 ， 压 碎 那 欺 压 人 的 。

5

太 阳 还 存 ， 月 亮 还 在 ， 人 要 敬 畏 你 ， 直 到 万 代 。

6

他 必 降 临 ， 像 雨 降 在 已 割 的 草 地 上 ， 如 甘 霖 滋 润 田 地 。

7

在 他 的 日 子 义 人 要 发 旺 ， 大 有 平 安 ， 好 像 月 亮 长 存 。

8

他 要 执 掌 权 柄 ， 从 这 海 直 到 那 海 ， 从 大 河 直 到 地 极 。

9

住 在 旷 野 的 ， 必 在 他 面 前 下 拜 。 他 的 仇 敌 ， 必 要 舔 土 。

10

他 施 和 海 岛 的 王 要 进 贡 。 示 巴 和 西 巴 的 王 要 献 礼 物 。

11

诸 王 都 要 叩 拜 他 ， 万 国 都 要 事 奉 他 。

12

因 为 穷 乏 人 呼 求 的 时 候 ， 他 要 搭 救 ， 没 有 人 帮 助 的 困 苦 人 ， 他 也 要 搭 救 。

13

他 要 怜 恤 贫 寒 和 穷 乏 的 人 ， 拯 救 穷 苦 人 的 性 命 。

14

他 要 救 赎 他 们 脱 离 欺 压 和 强 暴 。 他 们 的 血 在 他 眼 中 看 为 宝 贵 。

15

他 们 要 存 活 。 示 巴 的 金 子 要 奉 给 他 。 人 要 常 常 为 他 祷 告 ， 终 日 称 颂 他 。

16

在 地 的 山 顶 上 ， 五 谷 必 然 茂 盛 。 （ 五 谷 必 然 茂 盛 或 作 有 一 把 五 谷 ） 所 结 的 谷 实 ， 要 响 动 如 利 巴 嫩 的 树 林 。 城 里 的 人 ， 要 发 旺 如 地 上 的 草 。

17

他 的 名 要 存 到 永 远 ， 要 留 传 如 日 之 久 。 人 要 因 他 蒙 福 。 万 国 要 称 他 有 福 。

18

独 行 奇 事 的 耶 和 华 以 色 列 的 神 ， 是 应 当 称 颂 的 。

19

他 荣 耀 的 名 ， 也 当 称 颂 ， 直 到 永 远 。 愿 他 的 荣 耀 ， 充 满 全 地 。 阿 们 ， 阿 们 。

20

耶 西 的 儿 子 大 卫 的 祈 祷 完 毕 。

诗篇 / Psalms 73


诗篇 / Psalms Chapter 73 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 72

诗篇 / Psalms

Return to Index

Chapter 73

1

（ 亚 萨 的 诗 ） 神 实 在 恩 待 以 色 列 那 些 清 心 的 人 。

2

至 于 我 ， 我 的 脚 几 乎 失 闪 。 我 的 脚 险 些 滑 跌 。

3

我 见 恶 人 和 狂 傲 人 享 平 安 ， 就 心 怀 不 平 。

4

他 们 死 的 时 候 ， 没 有 疼 痛 。 他 们 的 力 气 ， 却 也 壮 实 。

5

他 们 不 像 别 人 受 苦 ， 也 不 像 别 人 遭 灾 。

6

所 以 骄 傲 如 链 子 戴 在 他 们 的 项 上 。 强 暴 像 衣 裳 遮 住 他 们 的 身 体 。

7

他 们 的 眼 睛 ， 因 体 胖 而 凸 出 。 他 们 所 得 的 ， 过 于 心 里 所 想 的 。

8

他 们 讥 笑 人 ， 凭 恶 意 说 欺 压 人 的 话 。 他 们 说 话 自 高 。

9

他 们 的 口 亵 渎 上 天 ， 他 们 的 舌 毁 谤 全 地 。

10

所 以 神 的 民 归 到 这 里 ， 喝 尽 了 满 杯 的 苦 水 。

11

他 们 说 ， 神 怎 能 晓 得 。 至 高 者 岂 有 知 识 呢 。

12

看 哪 ， 这 就 是 恶 人 。 他 们 既 是 常 享 安 逸 ， 财 宝 便 加 增 。

13

我 实 在 徒 然 洁 净 了 我 的 心 ， 徒 然 洗 手 表 明 无 辜 。

14

因 为 我 终 日 遭 灾 难 ， 每 早 晨 受 惩 治 。

15

我 若 说 ， 我 要 这 样 讲 ， 这 就 是 以 奸 诈 待 你 的 众 子 。

16

我 思 索 怎 能 明 白 这 事 ， 眼 看 实 系 为 难 。

17

等 我 进 了 神 的 圣 所 ， 思 想 他 们 的 结 局 。

18

你 实 在 把 他 们 安 在 滑 地 ， 使 他 们 掉 在 沉 沦 之 中 。

19

他 们 转 眼 之 间 ， 成 了 何 等 的 荒 凉 。 他 们 被 惊 恐 灭 尽 了 。

20

人 睡 醒 了 怎 样 看 梦 ， 主 阿 ， 你 醒 了 ， 也 必 照 样 轻 看 他 们 的 影 像 。

21

因 而 我 心 里 发 酸 ， 肺 腑 被 刺 。

22

我 这 样 愚 昧 无 知 ， 在 你 面 前 如 畜 类 一 般 。

23

然 而 我 常 与 你 同 在 。 你 搀 着 我 的 右 手 。

24

你 要 以 你 的 训 言 引 导 我 ， 以 后 必 接 我 到 荣 耀 里 。

25

除 你 以 外 ， 在 天 上 我 有 谁 呢 。 除 你 以 外 ， 在 地 上 我 也 没 有 所 爱 慕 的 。

26

我 的 肉 体 ， 和 我 的 心 肠 衰 残 。 但 神 是 我 心 里 的 力 量 ， 又 是 我 的 福 分 ， 直 到 永 远 。

27

远 离 你 的 ， 必 要 死 亡 。 凡 离 弃 你 行 邪 淫 的 ， 你 都 灭 绝 了 。

28

但 我 亲 近 神 是 与 我 有 益 。 我 以 主 耶 和 华 为 我 的 避 难 所 ， 好 叫 我 述 说 你 一 切 的 作 为 。

诗篇 / Psalms 74


诗篇 / Psalms Chapter 74 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 73

诗篇 / Psalms

Return to Index

Chapter 74

1

（ 亚 萨 的 训 诲 诗 ） 神 阿 ， 你 为 何 永 远 丢 弃 我 们 呢 。 你 为 何 向 你 草 场 的 羊 发 怒 如 烟 冒 出 呢 。

2

求 你 记 念 你 古 时 所 得 来 的 会 众 ， 就 是 你 所 赎 作 你 产 业 支 派 的 。 并 记 念 你 向 来 所 居 住 的 锡 安 山 。

3

求 你 举 步 去 看 那 日 久 荒 凉 之 地 ， 仇 敌 在 圣 所 中 所 行 的 一 切 恶 事 。

4

你 的 敌 人 在 你 会 中 吼 叫 。 他 们 竖 了 自 己 的 旗 为 记 号 。

5

他 们 好 像 人 扬 起 斧 子 ， 砍 伐 林 中 的 树 。

6

圣 所 中 一 切 雕 刻 的 ， 他 们 现 在 用 斧 子 锤 子 打 坏 了 。

7

他 们 用 火 焚 烧 你 的 圣 所 ， 亵 渎 你 名 的 居 所 ， 拆 毁 到 地 。

8

他 们 心 里 说 ， 我 们 要 尽 行 毁 灭 ， 他 们 就 在 遍 地 把 神 的 会 所 都 烧 毁 了 。

9

我 们 不 见 我 们 的 标 帜 。 不 再 有 先 知 。 我 们 内 中 也 没 有 人 知 道 这 灾 祸 要 到 几 时 呢 。

10

神 阿 ， 敌 人 辱 骂 要 到 几 时 呢 。 仇 敌 亵 渎 你 的 名 ， 要 到 永 远 麽 。

11

你 为 什 么 缩 回 你 的 右 手 。 求 你 从 怀 中 伸 出 来 ， 毁 灭 他 们 。

12

神 自 古 以 来 为 我 的 王 ， 在 地 上 施 行 拯 救 。

13

你 曾 用 能 力 将 海 分 开 ， 将 水 中 大 鱼 的 头 打 破 。

14

你 曾 砸 碎 鳄 鱼 的 头 ， 把 他 给 旷 野 的 禽 兽 为 食 物 。 （ 禽 兽 原 文 作 民 ）

15

你 曾 分 裂 磐 石 ， 水 便 成 了 溪 河 ， 你 使 长 流 的 江 河 乾 了 。

16

白 昼 属 你 ， 黑 夜 也 属 你 。 亮 光 和 日 头 ， 是 你 所 豫 备 的 。

17

地 的 一 切 疆 界 ， 是 你 所 立 的 。 夏 天 和 冬 天 是 你 所 定 的 。

18

耶 和 华 阿 ， 仇 敌 辱 骂 ， 愚 顽 民 亵 渎 了 你 的 名 ， 求 你 记 念 这 事 。

19

不 要 将 你 班 鸠 的 性 命 交 给 野 兽 。 不 要 永 远 忘 记 你 困 苦 人 的 性 命 。

20

求 你 顾 念 所 立 的 约 。 因 为 地 上 黑 暗 之 处 ， 都 满 了 强 暴 的 居 所 。

21

不 要 叫 受 欺 压 的 人 蒙 羞 回 去 。 要 叫 困 苦 穷 乏 的 人 赞 美 你 的 名 。

22

神 阿 ， 求 你 起 来 ， 为 自 己 伸 诉 。 要 记 念 愚 顽 人 怎 样 终 日 辱 骂 你 。

23

不 要 忘 记 你 敌 人 的 声 音 。 那 起 来 敌 你 之 人 的 喧 哗 时 常 上 升 。

诗篇 / Psalms 75


诗篇 / Psalms Chapter 75 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 74

诗篇 / Psalms

Return to Index

Chapter 75

1

（ 亚 萨 的 诗 歌 ， 交 与 伶 长 ， 调 用 休 要 毁 坏 ） 神 阿 ， 我 们 称 谢 你 ， 我 们 称 谢 你 ， 因 为 你 的 名 相 近 ， 人 都 述 说 你 奇 妙 的 作 为 。

2

我 到 了 所 定 的 日 期 ， 必 按 正 直 施 行 审 判 。

3

地 和 其 上 的 居 民 ， 都 消 化 了 。 我 曾 立 了 地 的 柱 子 。 （ 细 拉 ）

4

我 对 狂 傲 人 说 ， 不 要 行 事 狂 傲 。 对 凶 恶 的 人 说 ， 不 要 举 角 。

5

不 要 把 你 们 的 角 高 举 。 不 要 挺 着 颈 项 说 话 。

6

因 为 高 举 非 从 东 ， 非 从 西 ， 也 非 从 南 而 来 。

7

惟 有 神 断 定 。 他 使 这 人 降 卑 ， 使 那 人 升 高 。

8

耶 和 华 手 里 有 杯 。 其 中 的 酒 起 沫 。 杯 内 满 了 搀 杂 的 酒 。 他 倒 出 来 。 地 上 的 恶 人 必 都 喝 这 酒 的 渣 滓 ， 而 且 喝 尽 。

9

但 我 要 宣 扬 ， 直 到 永 远 。 我 要 歌 颂 雅 各 的 神 。

10

恶 人 一 切 的 角 ， 我 要 砍 断 。 惟 有 义 人 的 角 ， 必 被 高 举 。

诗篇 / Psalms 76


诗篇 / Psalms Chapter 76 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 75

诗篇 / Psalms

Return to Index

Chapter 76

1

（ 亚 萨 的 诗 歌 ， 交 与 伶 长 ， 用 丝 弦 的 乐 器 ） 在 犹 大 神 为 人 所 认 识 。 在 以 色 列 他 的 名 为 大 。

2

在 撒 冷 有 他 的 帐 幕 ， 在 锡 安 有 他 的 居 所 。

3

他 在 那 里 折 断 弓 上 的 火 箭 ， 并 盾 牌 ， 刀 剑 ， 和 争 战 的 兵 器 。 （ 细 拉 ）

4

你 从 有 野 食 之 山 而 来 ， 有 光 华 和 荣 美 。

5

心 中 勇 敢 的 人 ， 都 被 抢 夺 。 他 们 睡 了 长 觉 。 没 有 一 个 英 雄 能 措 手 。

6

雅 各 的 神 阿 ， 你 的 斥 责 一 发 坐 车 的 ， 骑 马 的 ， 都 沉 睡 了 。

7

惟 独 你 是 可 畏 的 。 你 怒 气 一 发 ， 谁 能 在 你 面 前 删 得 住 呢 。

8

你 从 天 上 使 人 听 判 断 。

9

神 起 来 施 行 审 判 ， 要 救 地 上 一 切 谦 卑 的 人 。 那 时 地 就 惧 怕 而 静 默 。 （ 细 拉 ）

10

人 的 忿 怒 ， 要 成 全 你 的 荣 美 。 人 的 馀 怒 ， 你 要 禁 止 。

11

你 们 许 愿 ， 当 向 耶 和 华 你 们 的 神 还 愿 。 在 他 四 面 的 人 ， 都 当 拿 贡 物 献 给 那 可 畏 的 主 。

12

他 要 挫 折 王 子 的 骄 气 。 他 向 地 上 的 君 王 ， 显 威 可 畏 。

诗篇 / Psalms 77


诗篇 / Psalms Chapter 77 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 76

诗篇 / Psalms

Return to Index

Chapter 77

1

（ 亚 萨 的 诗 ， 照 耶 杜 顿 的 作 法 ， 交 与 伶 长 ） 我 要 向 神 发 声 呼 求 。 我 向 神 发 声 ， 他 必 留 心 听 我 。

2

我 在 患 难 之 日 寻 求 主 。 我 在 夜 间 不 住 的 举 手 祷 告 。 我 的 心 不 肯 受 安 慰 。

3

我 想 念 神 ， 就 烦 躁 不 安 。 我 沉 吟 悲 伤 ， 心 便 发 昏 。 （ 细 拉 ）

4

你 叫 我 不 能 闭 眼 。 我 烦 乱 不 安 ， 甚 至 不 能 说 话 。

5

我 追 想 古 时 之 日 ， 上 古 之 年 。

6

我 想 起 我 夜 间 的 歌 曲 ， 扪 心 自 问 。 我 心 里 也 仔 细 省 察 。

7

难 道 主 要 永 远 丢 弃 我 ， 不 再 施 恩 麽 。

8

难 道 他 的 慈 爱 永 远 穷 尽 ， 他 的 应 许 世 世 废 弃 麽 。

9

难 道 神 忘 记 开 恩 。 因 发 怒 就 止 住 他 的 慈 悲 麽 。 （ 细 拉 ）

10

我 便 说 ， 这 是 我 的 懦 弱 。 但 我 要 追 念 至 高 者 显 出 右 手 之 年 代 。

11

我 要 题 说 耶 和 华 所 行 的 。 我 要 记 念 你 古 时 的 奇 事 。

12

我 也 要 思 想 你 的 经 营 ， 默 念 你 的 作 为 。

13

神 阿 ， 你 的 作 为 是 洁 净 的 。 有 何 神 大 如 神 呢 。

14

你 是 行 奇 事 的 神 。 你 曾 在 列 邦 中 彰 显 你 的 能 力 。

15

你 曾 用 你 的 膀 臂 赎 了 你 的 民 ， 就 是 雅 各 和 约 瑟 的 子 孙 。 （ 细 拉 ）

16

神 阿 ， 诸 水 见 你 ， 一 见 就 都 惊 惶 。 深 渊 也 都 战 抖 。

17

云 中 倒 出 水 来 。 天 空 发 出 响 声 。 你 的 箭 也 飞 行 四 方 。

18

你 的 雷 声 在 旋 风 中 。 电 光 照 亮 世 界 。 大 地 战 抖 震 动 。

19

你 的 道 在 海 中 ， 你 的 路 在 大 水 中 ， 你 的 脚 踪 无 人 知 道 。

20

你 曾 藉 摩 西 和 亚 伦 的 手 ， 引 导 你 的 百 姓 ， 好 像 羊 群 一 般 。

诗篇 / Psalms 78


诗篇 / Psalms Chapter 78 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 77

诗篇 / Psalms

Return to Index

Chapter 78

1

（ 亚 萨 的 训 诲 诗 ） 我 的 民 哪 ， 你 门 要 留 心 听 我 的 训 诲 ， 侧 耳 听 我 口 中 的 话 。

2

我 要 开 口 说 比 喻 。 我 要 说 出 古 时 的 谜 语 。

3

是 我 们 所 听 见 所 知 道 的 ， 也 是 我 们 的 祖 宗 告 诉 我 们 的 。

4

我 们 不 将 这 些 事 向 他 们 的 子 孙 隐 瞒 。 要 将 耶 和 华 的 美 德 和 他 的 能 力 ， 并 他 奇 妙 的 作 为 ， 述 说 给 后 代 听 。

5

因 为 他 在 雅 各 中 立 法 度 ， 在 以 色 列 中 设 律 法 ， 是 他 吩 咐 我 们 祖 宗 ， 要 传 给 子 孙 的 。

6

使 将 要 生 的 后 代 子 孙 ， 可 以 晓 得 。 他 们 也 要 起 来 告 诉 他 们 的 子 孙 。

7

好 叫 他 们 仰 望 神 ， 不 忘 记 神 的 作 为 。 惟 要 守 他 的 命 令 。

8

不 要 像 他 们 的 祖 宗 ， 是 顽 梗 悖 逆 居 心 不 正 之 辈 ， 向 着 神 心 不 诚 实 。

9

以 法 莲 的 子 孙 ， 带 着 兵 器 ， 拿 着 弓 ， 临 阵 之 日 ， 转 身 退 后 。

10

他 们 不 遵 守 神 的 约 ， 不 肯 照 他 的 律 法 行 。

11

又 忘 记 他 所 行 的 ， 和 他 显 给 他 们 奇 妙 的 作 为 。

12

他 在 埃 及 地 ， 在 琐 安 田 ， 在 他 们 祖 宗 的 眼 前 ， 施 行 奇 事 。

13

他 将 海 分 裂 ， 使 他 们 过 去 。 又 叫 水 立 起 如 垒 。

14

他 白 日 用 云 彩 ， 终 夜 用 火 光 ， 引 导 他 们 。

15

他 在 旷 野 分 裂 磐 石 ， 多 多 的 给 他 们 水 喝 ， 如 从 深 渊 而 出 。

16

他 使 水 从 磐 石 涌 出 ， 叫 水 如 江 河 下 流 。

17

他 们 却 仍 旧 得 罪 他 ， 在 乾 燥 之 地 悖 逆 至 高 者 。

18

他 们 心 中 试 探 神 ， 随 自 己 所 欲 的 求 食 物 。

19

并 且 妄 论 神 ， 说 ， 神 在 旷 野 岂 能 摆 设 筵 席 麽 。

20

他 曾 击 打 磐 石 ， 使 水 涌 出 ， 成 了 江 河 。 他 还 能 赐 粮 食 麽 。 还 能 为 他 的 百 姓 豫 备 肉 麽 。

21

所 以 耶 和 华 听 见 ， 就 发 怒 。 有 烈 火 向 雅 各 烧 起 ， 有 怒 气 向 以 色 列 上 腾 。

22

因 为 他 们 不 信 服 神 ， 不 倚 赖 他 的 救 恩 。

23

他 却 吩 咐 天 空 ， 又 敞 开 天 上 的 门 。

24

降 吗 哪 像 雨 给 他 们 吃 ， 将 天 上 的 粮 食 赐 给 他 们 。

25

各 人 或 作 人 吃 大 能 者 的 食 物 。 他 赐 下 粮 食 ， 使 他 们 饱 足 。

26

他 领 东 风 起 在 天 空 ， 又 用 能 力 引 了 南 风 来 。

27

他 降 肉 像 雨 在 他 们 当 中 ， 多 如 尘 土 ， 又 降 飞 鸟 ， 多 如 海 沙 。

28

落 在 他 们 的 营 中 ， 在 他 们 住 处 的 四 面 。

29

他 们 吃 了 ， 而 且 饱 足 。 这 样 ， 就 随 了 他 们 所 欲 的 。

30

他 们 贪 而 无 厌 ， 食 物 还 在 他 们 口 中 的 时 候 ，

31

神 的 怒 气 ， 就 向 他 们 上 腾 ， 杀 了 他 们 内 中 的 肥 壮 人 。 打 倒 以 色 列 的 少 年 人 。

32

虽 是 这 样 ， 他 们 仍 旧 犯 罪 ， 不 信 他 奇 妙 的 作 为 。

33

因 此 他 叫 他 们 的 日 子 ， 全 归 虚 空 ， 叫 他 们 的 年 岁 ， 尽 属 惊 恐 。

34

他 杀 他 们 的 时 候 ， 他 们 才 求 问 他 ， 回 心 转 意 ， 切 切 的 寻 求 神 。

35

他 们 也 追 念 神 是 他 们 的 磐 石 ， 至 高 的 神 ， 是 他 们 的 救 赎 主 。

36

他 们 却 用 口 馅 媚 他 ， 用 舌 向 他 说 谎 。

37

因 他 们 的 心 向 他 不 正 ， 在 他 的 约 上 ， 也 不 忠 心 。

38

但 他 有 怜 悯 ， 赦 免 他 们 的 罪 孽 ， 不 灭 绝 他 们 。 而 且 屡 次 消 他 的 怒 气 ， 不 发 尽 他 的 忿 怒 。

39

他 想 到 他 们 不 过 是 血 气 ， 是 一 阵 去 而 不 返 的 风 。

40

他 们 在 旷 野 悖 逆 他 ， 在 荒 地 叫 他 担 忧 ， 何 其 多 呢 。

41

他 们 再 三 试 探 神 ， 惹 动 以 色 列 的 圣 者 。

42

他 们 不 追 念 他 的 能 力 （ 原 文 作 手 ） ， 和 赎 他 们 脱 离 敌 人 的 日 子 。

43

他 怎 样 在 埃 及 地 显 神 迹 ， 在 琐 安 田 显 奇 事 。

44

把 他 们 的 江 河 ， 并 河 汊 的 水 ， 都 变 为 血 ， 使 他 们 不 能 喝 。

45

他 叫 苍 蝇 成 群 ， 落 在 他 们 当 中 ， 吸 尽 他 们 。 又 叫 青 蛙 灭 了 他 们 。

46

把 他 们 的 土 产 交 给 蚂 蚱 ， 把 他 们 辛 苦 得 来 的 交 给 蝗 虫 。

47

他 降 冰 雹 打 坏 他 们 的 葡 萄 树 。 下 严 霜 打 坏 他 们 的 桑 树 。

48

又 把 他 们 的 牲 畜 交 给 冰 雹 ， 把 他 们 的 群 畜 交 给 闪 电 。

49

他 使 猛 烈 的 怒 气 ， 和 忿 怒 ， 恼 恨 ， 苦 难 ， 成 了 一 群 降 灾 的 使 者 ， 临 到 他 们 。

50

他 为 自 己 的 怒 气 修 平 了 路 ， 将 他 们 交 给 瘟 疫 ， 使 他 们 死 亡 。

51

在 埃 及 击 杀 一 切 长 子 ， 在 含 的 帐 棚 中 ， 击 杀 他 们 强 壮 时 头 生 的 。

52

他 却 领 出 自 己 的 民 如 羊 ， 在 旷 野 引 他 们 如 羊 群 。

53

他 领 他 们 稳 稳 妥 妥 的 ， 使 他 们 不 至 害 怕 。 海 却 淹 没 他 们 的 仇 敌 。

54

他 带 他 们 到 自 己 圣 地 的 边 界 ， 到 他 右 手 所 得 的 这 山 地 。

55

他 在 他 们 面 前 赶 出 外 邦 人 ， 用 绳 子 将 外 邦 的 地 量 给 他 们 为 业 ， 叫 以 色 列 支 派 的 人 ， 住 在 他 们 的 帐 棚 里 。

56

他 们 仍 旧 试 探 悖 逆 至 高 的 神 ， 不 守 他 的 法 度 。

57

反 倒 退 后 ， 行 诡 诈 ， 像 他 们 的 祖 宗 一 样 。 他 们 改 变 ， 如 同 翻 背 的 弓 。

58

因 他 们 的 邱 坛 ， 惹 了 他 的 怒 气 ， 因 他 们 雕 刻 的 偶 像 ， 触 动 他 的 愤 恨 。

59

神 听 见 ， 就 发 怒 ， 极 其 憎 恶 以 色 列 人 。

60

甚 至 他 离 弃 示 罗 的 帐 幕 ， 就 是 他 在 人 间 所 搭 的 帐 棚 。

61

又 将 他 的 约 柜 原 文 作 能 力 交 与 人 掳 去 ， 将 他 的 荣 耀 交 在 敌 人 手 中 。

62

并 将 他 的 百 姓 交 与 刀 剑 ， 向 他 的 产 业 发 怒 。

63

少 年 人 被 火 烧 灭 。 处 女 也 无 喜 歌 。

64

祭 司 倒 在 刀 下 。 寡 妇 却 不 哀 哭 。

65

那 时 主 像 世 人 睡 醒 ， 像 勇 士 饮 酒 呼 喊 。

66

他 就 打 退 了 他 的 敌 人 ， 叫 他 们 永 蒙 羞 辱 。

67

并 且 他 弃 掉 约 瑟 的 帐 棚 ， 不 拣 选 以 法 莲 支 派 ，

68

却 拣 选 犹 大 支 派 ， 他 所 喜 爱 的 锡 安 山 。

69

盖 造 他 的 圣 所 ， 好 像 高 峰 ， 又 像 他 建 立 永 存 之 地 。

70

又 拣 选 他 的 仆 人 大 卫 ， 从 羊 圈 中 将 他 召 来 。

71

叫 他 不 再 跟 从 那 些 带 奶 的 母 羊 ， 为 要 牧 养 自 己 的 百 姓 雅 各 ， 和 自 己 的 产 业 以 色 列 。

72

于 是 他 按 心 中 的 纯 正 ， 牧 养 他 们 ， 用 手 中 的 巧 妙 ， 引 导 他 们 。

诗篇 / Psalms 79


诗篇 / Psalms Chapter 79 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 78

诗篇 / Psalms

Return to Index

Chapter 79

1

（ 亚 萨 的 诗 ） 神 阿 ， 外 邦 人 进 入 你 的 产 业 ， 污 秽 你 的 圣 殿 ， 使 耶 路 撒 冷 变 成 荒 堆 。

2

把 你 仆 人 的 尸 首 ， 交 与 天 空 的 飞 鸟 为 食 ， 把 你 圣 民 的 肉 ， 交 与 地 上 的 野 兽 。

3

在 耶 路 撒 冷 周 围 流 他 们 的 血 如 水 ， 无 人 葬 埋 。

4

我 们 成 为 邻 国 的 羞 辱 ， 成 为 我 们 四 围 人 的 嗤 笑 讥 刺 。

5

耶 和 华 阿 ， 这 到 几 时 呢 。 你 要 动 怒 到 永 远 麽 。 你 的 愤 怒 要 如 火 焚 烧 麽 。

6

愿 你 将 你 的 愤 怒 倒 在 那 不 认 识 你 的 外 邦 ， 和 那 不 求 告 你 名 的 国 度 。

7

因 为 他 们 吞 了 雅 各 ， 把 他 的 住 处 变 为 荒 场 。

8

求 你 不 要 记 念 我 们 先 祖 的 罪 孽 ， 向 我 们 追 讨 。 愿 你 的 慈 悲 快 迎 着 我 们 。 因 为 我 们 落 到 极 卑 微 的 地 步 。

9

拯 救 我 们 的 神 阿 ， 求 你 因 你 名 的 荣 耀 ， 帮 助 我 们 ， 为 你 名 的 缘 故 ， 搭 救 我 们 ， 赦 免 我 们 的 罪 。

10

为 何 容 外 邦 人 说 ， 他 们 的 神 在 那 里 呢 。 愿 你 使 外 邦 人 知 道 你 在 我 们 眼 前 ， 伸 你 仆 人 流 血 的 冤 。

11

愿 被 囚 之 人 的 叹 息 ， 达 到 你 面 前 。 愿 你 按 你 的 大 能 力 ， 存 留 那 些 将 要 死 的 人 。

12

主 阿 ， 愿 你 将 我 们 邻 邦 所 羞 辱 你 的 羞 辱 ， 加 七 倍 归 到 他 们 的 身 上 。

13

这 样 ， 你 的 民 ， 你 草 场 的 羊 ， 要 称 谢 你 ， 直 到 永 远 。 要 述 说 赞 美 你 的 话 ， 直 到 万 代 。

诗篇 / Psalms 80


诗篇 / Psalms Chapter 80 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 79

诗篇 / Psalms

Return to Index

Chapter 80

1

（ 亚 萨 的 诗 ， 交 与 伶 长 ， 调 用 为 证 的 百 合 花 ） 领 约 瑟 如 领 羊 群 的 以 色 列 的 牧 者 阿 ， 求 你 留 心 听 。 坐 在 二 基 路 伯 上 的 阿 ， 求 你 发 出 光 来 。

2

在 以 法 莲 便 雅 悯 玛 拿 西 前 面 施 展 你 的 大 能 ， 来 救 我 们 。

3

神 阿 ， 求 你 使 我 们 回 转 （ 回 转 或 作 复 兴 ） ， 使 你 的 脸 发 光 ， 我 们 便 要 得 救 。

4

耶 和 华 万 军 之 神 阿 ， 你 向 你 百 姓 的 祷 告 发 怒 ， 要 到 几 时 呢 。

5

你 以 眼 泪 当 食 物 给 他 们 吃 ， 又 多 量 出 眼 泪 给 他 们 喝 。

6

你 使 邻 邦 因 我 们 分 争 。 我 们 的 仇 敌 彼 此 戏 笑 。

7

万 军 之 神 阿 ， 求 你 使 我 们 回 转 ， 使 你 的 脸 发 光 ， 我 们 便 要 得 救 。

8

你 从 埃 及 挪 出 一 棵 葡 萄 树 ， 赶 出 外 邦 人 ， 把 这 树 栽 上 。

9

你 在 这 树 根 前 豫 备 了 地 方 ， 他 就 深 深 扎 根 ， 爬 满 了 地 。

10

他 的 影 子 遮 满 了 山 ， 枝 子 好 像 佳 美 的 香 柏 树 。

11

他 发 出 枝 子 ， 长 到 大 海 ， 发 出 蔓 子 ， 延 到 大 河 。

12

你 为 何 拆 毁 这 树 的 篱 笆 ， 任 凭 一 切 过 路 的 人 摘 取 。

13

林 中 出 来 的 野 猪 ， 把 他 糟 踏 ， 野 地 的 走 兽 ， 拿 他 当 食 物 。

14

万 军 之 神 阿 ， 求 你 回 转 ， 从 天 上 垂 看 ， 眷 顾 这 葡 萄 树 ，

15

保 护 你 右 手 所 栽 的 ， 和 你 为 自 己 所 坚 固 的 枝 子 。

16

这 树 已 经 被 火 焚 烧 被 刀 砍 伐 ， 他 们 因 你 脸 上 的 怒 容 就 灭 亡 了 。

17

愿 你 的 手 杖 扶 持 你 右 边 的 人 ， 就 是 你 为 自 己 所 坚 固 的 人 子 。

18

这 样 ， 我 们 便 不 退 后 离 开 你 。 求 你 救 活 我 们 ， 我 们 就 要 求 告 你 的 名 。

19

耶 和 华 万 军 之 神 阿 ， 求 你 使 我 们 回 转 ， 使 你 的 脸 发 光 ， 我 们 便 要 得 救 。

诗篇 / Psalms 81


诗篇 / Psalms Chapter 81 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 80

诗篇 / Psalms

Return to Index

Chapter 81

1

（ 亚 萨 的 诗 ， 交 与 伶 长 ， 用 迦 特 乐 器 ） 你 们 当 向 神 我 们 的 力 量 大 声 欢 呼 ， 向 雅 各 的 神 发 声 欢 乐 ，

2

唱 起 诗 歌 ， 打 手 鼓 ， 弹 美 琴 与 瑟 。

3

当 在 月 朔 ， 并 月 望 ， 我 们 过 节 的 日 期 ， 吹 角 。

4

因 这 是 为 以 色 列 定 的 律 例 ， 是 雅 各 神 的 典 章 。

5

他 去 攻 击 埃 及 地 的 时 候 ， 在 约 瑟 中 间 立 此 为 证 。 我 在 那 里 听 见 我 所 不 明 白 的 言 语 。

6

神 说 ， 我 使 你 的 肩 得 脱 重 担 ， 你 的 手 放 下 筐 子 。

7

你 在 急 难 中 呼 求 ， 我 就 搭 救 你 。 我 在 雷 的 隐 密 处 应 允 你 ， 在 米 利 巴 水 那 里 试 验 你 。 （ 细 拉 ）

8

我 的 民 哪 ， 你 当 听 。 我 要 劝 戒 你 。 以 色 列 阿 ， 甚 愿 你 肯 听 从 我 。

9

在 你 当 中 不 可 有 别 的 神 。 外 邦 的 神 ， 你 也 不 可 下 拜 。

10

我 是 耶 和 华 你 的 神 ， 曾 把 你 从 埃 及 地 领 上 来 。 你 要 大 大 张 口 ， 我 就 给 你 充 满 。

11

无 奈 我 的 民 不 听 我 的 声 音 。 以 色 列 全 不 理 我 。

12

我 便 任 凭 他 们 心 里 刚 硬 ， 随 自 己 的 计 谋 而 行 。

13

甚 愿 我 的 民 肯 听 从 我 ， 以 色 列 肯 行 我 的 道 。

14

我 便 速 速 治 服 他 们 的 仇 敌 ， 反 手 攻 击 他 们 的 敌 人 。

15

恨 耶 和 华 的 人 必 来 投 降 ， 但 他 的 百 姓 ， 必 永 久 长 存 。

16

他 也 必 拿 上 好 的 麦 子 给 他 们 吃 。 有 拿 从 磐 石 出 的 蜂 蜜 ， 叫 他 们 饱 足 。

诗篇 / Psalms 82


诗篇 / Psalms Chapter 82 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 81

诗篇 / Psalms

Return to Index

Chapter 82

1

（ 亚 萨 的 诗 ） 神 站 在 有 权 力 者 的 会 中 。 在 诸 神 中 行 审 判 。

2

说 ， 你 们 审 判 不 秉 公 义 ， 徇 恶 人 的 情 面 ， 要 到 几 时 呢 。 （ 细 拉 ）

3

你 们 当 为 贫 寒 的 人 和 孤 儿 伸 冤 。 当 为 困 苦 和 穷 乏 的 人 施 行 公 义 。

4

当 保 护 贫 寒 和 穷 乏 的 人 ， 救 他 们 脱 离 恶 人 的 手 。

5

你 们 仍 不 知 道 ， 也 不 明 白 ， 在 黑 暗 中 走 来 走 去 。 地 的 根 基 都 摇 动 了 。

6

我 曾 说 ， 你 们 是 神 ， 都 是 至 高 者 的 儿 子 。

7

然 而 你 们 要 死 ， 与 世 人 一 样 。 要 仆 倒 ， 像 王 子 中 的 一 位 。

8

神 阿 ， 求 你 起 来 ， 审 判 世 界 。 因 为 你 要 得 万 邦 为 业 。

诗篇 / Psalms 83


诗篇 / Psalms Chapter 83 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 82

诗篇 / Psalms

Return to Index

Chapter 83

1

（ 亚 萨 的 诗 歌 ） 神 阿 ， 求 你 不 要 静 默 。 神 阿 ， 求 你 不 要 闭 口 ， 也 不 要 不 作 声 。

2

因 为 你 的 仇 敌 喧 囔 。 恨 你 的 抬 起 头 来 。

3

他 们 同 谋 奸 诈 ， 要 害 你 的 百 姓 ， 彼 此 商 议 ， 要 害 你 所 隐 藏 的 人 。

4

他 们 说 ， 来 吧 ， 我 们 将 他 们 剪 灭 ， 使 他 们 不 再 成 国 。 使 以 色 列 的 名 ， 不 再 被 人 记 念 。

5

他 们 同 心 商 议 ， 彼 此 结 盟 ， 要 抵 挡 你 。

6

就 是 住 帐 棚 的 以 东 人 ， 和 以 实 玛 利 人 。 摩 押 和 夏 甲 人 。

7

迦 巴 勒 ， 亚 扪 ， 和 亚 玛 力 ， 非 利 士 ， 并 推 罗 的 居 民 。

8

亚 述 也 与 他 们 连 合 。 他 们 作 罗 得 子 孙 的 帮 手 。 （ 细 拉 ）

9

求 你 待 他 们 如 待 米 甸 ， 如 在 基 顺 河 待 西 西 拉 和 耶 宾 一 样 。

10

他 们 在 隐 多 珥 灭 亡 ， 成 了 地 上 的 粪 土 。

11

求 你 叫 他 们 的 首 领 ， 像 俄 立 和 西 伊 伯 ， 叫 他 们 的 王 子 ， 都 像 西 巴 和 撒 慕 拿 。

12

他 们 说 ， 我 们 要 得 神 的 住 处 ， 作 为 自 己 的 产 业 。

13

我 的 神 阿 ， 求 你 叫 他 们 像 旋 风 的 尘 土 ， 像 风 前 的 碎 秸 。

14

火 怎 样 焚 烧 树 林 ， 火 焰 怎 样 烧 着 山 岭 。

15

求 你 也 照 样 用 狂 风 追 赶 他 们 ， 用 暴 雨 恐 吓 他 们 。

16

愿 你 使 他 们 满 面 羞 耻 ， 好 叫 他 们 寻 求 你 耶 和 华 的 名 。

17

愿 他 们 永 远 羞 愧 惊 惶 。 愿 他 们 惭 愧 灭 亡 。

18

使 他 们 知 道 惟 独 你 名 为 耶 和 华 的 ， 是 全 地 以 上 的 至 高 者 。

诗篇 / Psalms 84


诗篇 / Psalms Chapter 84 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 83

诗篇 / Psalms

Return to Index

Chapter 84

1

（ 可 拉 后 裔 的 诗 ， 交 与 伶 长 ， 用 迦 特 乐 器 ） 万 军 之 耶 和 华 阿 ， 你 的 居 所 何 等 可 爱 。

2

我 羡 慕 渴 想 耶 和 华 的 院 宇 。 我 的 心 肠 ， 我 的 肉 体 ， 向 永 生 神 呼 吁 （ 或 作 欢 呼 ） 。

3

万 军 之 耶 和 华 我 的 王 ， 我 的 神 阿 ， 在 你 祭 坛 那 里 ， 麻 雀 为 自 己 找 着 房 屋 。 燕 子 为 自 己 找 着 抱 雏 之 窝 。

4

如 此 住 在 你 殿 中 的 ， 便 为 有 福 。 他 们 仍 要 赞 美 你 。 （ 细 拉 ）

5

靠 你 有 力 量 心 中 想 往 锡 安 大 道 的 ， 这 人 便 为 有 福 。

6

他 们 经 过 流 泪 谷 ， 叫 这 谷 变 为 泉 源 之 地 。 并 有 秋 雨 之 福 ， 盖 满 了 全 谷 。

7

他 们 行 走 ， 力 上 加 力 ， 各 人 到 锡 安 朝 见 神 。

8

耶 和 华 万 军 之 神 阿 ， 求 你 听 我 的 祷 告 。 雅 各 的 神 阿 ， 求 你 留 心 听 。 （ 细 拉 ）

9

神 阿 ， 你 是 我 们 的 盾 牌 。 求 你 垂 顾 观 看 你 受 膏 者 的 面 。

10

在 你 院 宇 住 一 日 ， 胜 似 在 别 处 住 千 日 。 宁 可 在 我 神 殿 中 看 门 ， 不 愿 住 在 恶 人 的 帐 棚 里 。

11

因 为 耶 和 华 神 是 日 头 ， 是 盾 牌 ， 要 赐 下 恩 惠 和 荣 耀 。 他 未 尝 留 下 一 样 好 处 ， 不 给 那 些 行 动 正 直 的 人 。

12

万 军 之 耶 和 华 阿 ， 倚 靠 你 的 人 ， 便 为 有 福 。

诗篇 / Psalms 85


诗篇 / Psalms Chapter 85 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 84

诗篇 / Psalms

Return to Index

Chapter 85

1

（ 可 拉 后 裔 的 诗 ， 交 与 伶 长 ） 耶 和 华 阿 ， 你 已 经 向 你 的 地 施 恩 ， 救 回 被 掳 的 雅 各 。

2

你 赦 免 了 你 百 姓 的 罪 孽 ， 遮 盖 了 他 们 一 切 的 过 犯 。 （ 细 拉 ）

3

你 收 转 了 所 发 的 忿 怒 ， 和 你 猛 烈 的 怒 气 。

4

拯 救 我 们 的 神 阿 ， 求 你 使 我 们 回 转 ， 叫 你 的 恼 恨 向 我 们 止 息 。

5

你 要 向 我 们 发 怒 到 永 远 麽 ， 你 要 将 你 的 怒 气 延 留 到 万 代 麽 。

6

你 不 再 将 我 们 救 活 ， 使 你 的 百 姓 靠 你 欢 喜 麽 。

7

耶 和 华 阿 ， 求 你 使 我 们 得 见 你 的 慈 爱 ， 又 将 你 的 救 恩 赐 给 我 们 。

8

我 要 听 神 耶 和 华 所 说 的 话 。 因 为 他 必 应 许 将 平 安 赐 给 他 的 百 姓 ， 他 的 圣 民 。 他 们 却 不 可 再 转 去 妄 行 。

9

他 的 救 恩 ， 诚 然 与 敬 畏 他 的 人 相 近 ， 叫 荣 耀 住 在 我 们 的 地 上 。

10

慈 爱 和 诚 实 ， 彼 此 相 遇 。 公 义 和 平 安 ， 彼 此 相 亲 。

11

诚 实 从 地 而 生 ， 公 义 从 天 而 现 。

12

耶 和 华 必 将 好 处 赐 给 我 们 。 我 们 的 地 ， 也 要 多 出 土 产 。

13

公 义 要 行 在 他 面 前 ， 叫 他 的 脚 踪 ， 成 为 可 走 的 路 。

诗篇 / Psalms 86


诗篇 / Psalms Chapter 86 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 85

诗篇 / Psalms

Return to Index

Chapter 86

1

（ 大 卫 的 祈 祷 ） 耶 和 华 阿 ， 求 你 侧 耳 应 允 我 ， 因 我 是 困 苦 穷 乏 的 。

2

求 你 保 存 我 的 性 命 。 因 我 是 虔 诚 人 。 我 的 神 阿 ， 求 你 拯 救 这 倚 靠 你 的 仆 人 。

3

主 阿 ， 求 你 怜 悯 我 ， 因 我 终 日 求 告 你 。

4

主 阿 ， 求 你 使 仆 人 心 里 欢 喜 。 因 为 我 的 心 仰 望 你 。

5

主 阿 ， 你 本 为 良 善 ， 乐 意 饶 恕 人 ， 有 丰 盛 的 慈 爱 ， 赐 给 凡 求 告 你 的 人 。

6

耶 和 华 阿 ， 求 你 留 心 听 我 的 祷 告 ， 垂 听 我 恳 求 的 声 音 。

7

我 在 患 难 之 日 要 求 告 你 。 因 为 你 必 应 允 我 。

8

主 阿 ， 诸 神 之 中 ， 没 有 可 比 你 的 。 你 的 作 为 也 无 可 比 。

9

主 阿 ， 你 所 造 的 万 民 ， 都 要 来 敬 拜 你 。 他 们 也 要 荣 耀 你 的 名 。

10

因 你 为 大 ， 且 行 奇 妙 的 事 。 惟 独 你 是 神 。

11

耶 和 华 阿 ， 求 你 将 你 的 道 指 教 我 。 我 要 照 你 的 真 理 行 。 求 你 使 我 专 心 敬 畏 你 的 名 。

12

主 我 的 神 阿 ， 我 要 一 心 称 赞 你 。 我 要 荣 耀 你 的 名 ， 直 到 永 远 。

13

因 为 你 向 我 发 的 慈 爱 是 大 的 。 你 救 了 我 的 灵 魂 ， 免 入 极 深 的 阴 间 。

14

神 阿 ， 骄 傲 的 人 起 来 攻 击 我 ， 又 有 一 党 强 横 的 人 寻 索 我 的 命 。 他 们 没 有 将 你 放 在 眼 中 。

15

主 阿 ， 你 是 有 怜 悯 有 恩 典 的 神 ， 不 轻 易 发 怒 ， 并 有 丰 盛 的 慈 爱 和 诚 实 。

16

求 你 向 我 转 脸 ， 怜 恤 我 ， 将 你 的 力 量 赐 给 仆 人 ， 救 你 婢 女 的 儿 子 。

17

求 你 向 我 显 出 恩 待 我 的 凭 据 ， 叫 恨 我 的 人 看 见 ， 便 羞 愧 ， 因 为 你 耶 和 华 帮 助 我 ， 安 慰 我 。

诗篇 / Psalms 87


诗篇 / Psalms Chapter 87 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 86

诗篇 / Psalms

Return to Index

Chapter 87

1

（ 可 拉 后 裔 的 诗 歌 ） 耶 和 华 所 立 的 根 基 在 圣 山 上 。

2

他 爱 锡 安 的 门 ， 胜 于 爱 雅 各 一 切 的 住 处 。

3

神 的 城 阿 ， 有 荣 耀 的 事 乃 指 着 你 说 的 。 （ 细 拉 ）

4

我 要 题 起 拉 哈 伯 ， 和 巴 比 伦 人 是 在 认 识 我 之 中 的 ， 看 哪 ， 非 利 士 ， 和 推 罗 ， 并 古 实 人 ， 个 个 生 在 那 里 。

5

论 到 锡 安 必 说 ， 这 一 个 那 一 个 都 生 在 其 中 。 而 且 至 高 者 必 亲 自 坚 立 这 城 。

6

当 耶 和 华 记 录 万 民 的 时 候 ， 他 要 点 出 这 一 个 生 在 那 里 。 （ 细 拉 ）

7

歌 唱 的 ， 跳 舞 的 ， 都 要 说 ， 我 的 泉 源 都 在 你 这 里 。

诗篇 / Psalms 88


诗篇 / Psalms Chapter 88 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 87

诗篇 / Psalms

Return to Index

Chapter 88

1

（ 可 拉 后 裔 的 诗 歌 ， 就 是 以 斯 拉 人 希 幔 的 训 诲 诗 ， 交 与 伶 长 ， 调 用 麻 哈 拉 利 暗 俄 ） 耶 和 华 拯 救 我 的 神 阿 ， 我 昼 夜 在 你 面 前 呼 吁 。

2

愿 我 的 祷 告 达 到 你 面 前 。 求 你 侧 耳 听 我 的 呼 求 。

3

因 为 我 心 里 满 了 患 难 ， 我 的 性 命 临 近 阴 间 。

4

我 算 和 下 坑 的 人 同 列 ， 如 无 力 的 人 一 样 。 （ 无 力 或 作 没 有 帮 助 ）

5

我 被 丢 在 死 人 中 ， 好 像 被 杀 的 人 ， 躺 在 坟 墓 里 。 他 们 是 你 不 再 记 念 的 ， 与 你 隔 绝 了 。

6

你 把 我 放 在 极 深 的 坑 里 ， 在 黑 暗 地 方 ， 在 深 处 。

7

你 的 忿 怒 重 压 我 身 。 你 用 一 切 的 波 浪 困 住 我 。 （ 细 拉 ）

8

你 把 我 所 认 识 的 隔 在 远 处 ， 使 我 为 他 们 所 憎 恶 。 我 被 拘 困 ， 不 得 出 来 。

9

我 的 眼 睛 ， 因 困 苦 而 乾 瘪 。 耶 和 华 阿 ， 我 天 天 求 告 你 ， 向 你 举 手 。

10

你 岂 要 行 奇 事 给 死 人 看 麽 。 难 道 阴 魂 还 能 起 来 称 赞 你 麽 。 （ 细 拉 ）

11

岂 能 在 坟 墓 里 述 说 你 的 慈 爱 麽 。 岂 能 在 灭 亡 中 述 说 你 的 信 实 麽 。

12

你 的 奇 事 ， 岂 能 在 幽 暗 里 被 知 道 麽 。 你 的 公 义 ， 岂 能 在 忘 记 之 地 被 知 道 麽 。

13

耶 和 华 阿 ， 我 呼 求 你 。 我 早 晨 的 祷 告 要 达 到 你 面 前 。

14

耶 和 华 阿 ， 你 为 何 丢 弃 我 。 为 何 掩 面 不 顾 我 。

15

我 自 幼 受 苦 ， 几 呼 死 亡 。 我 受 你 的 惊 恐 ， 甚 至 慌 张 。

16

你 的 烈 怒 漫 过 我 身 。 你 的 惊 吓 ， 把 我 剪 除 。

17

这 些 终 日 如 水 环 绕 我 ， 一 齐 都 来 围 困 我 。

18

你 把 我 的 良 朋 密 友 隔 在 远 处 ， 使 我 所 认 识 的 人 ， 进 入 黑 暗 里 。

诗篇 / Psalms 89


诗篇 / Psalms Chapter 89 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 88

诗篇 / Psalms

Return to Index

Chapter 89

1

（ 以 斯 拉 人 以 探 的 训 诲 诗 ） 我 要 歌 唱 耶 和 华 的 慈 爱 ， 直 到 永 远 。 我 要 用 口 将 你 的 信 实 传 与 万 代 。

2

因 我 曾 说 ， 你 的 慈 悲 ， 必 建 立 到 永 远 。 你 的 信 实 ， 必 坚 立 在 天 上 。

3

我 与 我 所 拣 选 的 人 立 了 约 ， 向 我 的 仆 人 大 卫 起 了 誓 。

4

我 要 建 立 你 的 后 裔 ， 直 到 永 远 ， 要 建 立 你 的 宝 座 ， 直 到 万 代 。

5

耶 和 华 阿 ， 诸 天 要 称 赞 你 的 奇 事 。 在 圣 者 的 会 中 ， 要 称 赞 你 的 信 实 。

6

在 天 空 谁 能 比 耶 和 华 呢 。 神 的 众 子 中 ， 谁 能 像 耶 和 华 呢 。

7

他 在 圣 者 的 会 中 ， 是 大 有 威 严 的 神 ， 比 一 切 在 他 四 围 的 更 可 畏 惧 。

8

耶 和 华 万 军 之 神 阿 ， 那 一 个 大 能 者 像 你 耶 和 华 。 你 的 信 实 ， 是 在 你 的 四 围 。

9

你 管 辖 海 的 狂 傲 。 波 浪 翻 腾 ， 你 就 使 他 平 静 了 。

10

你 打 碎 了 拉 哈 伯 似 乎 是 已 杀 的 人 。 你 用 有 能 的 膀 臂 打 散 了 你 的 仇 敌 。

11

天 属 你 ， 地 也 属 你 。 世 界 和 其 中 所 充 满 的 ， 都 为 你 所 建 立 。

12

南 北 为 你 所 创 造 。 他 泊 和 黑 门 都 因 你 的 名 欢 呼 。

13

你 有 大 能 的 膀 臂 。 你 的 手 有 力 ， 你 的 右 手 也 高 举 。

14

公 义 和 公 平 ， 是 你 宝 座 的 根 基 。 慈 爱 和 诚 实 ， 行 在 你 前 面 。

15

知 道 向 你 欢 呼 的 ， 那 民 是 有 福 的 。 耶 和 华 阿 ， 他 们 在 你 脸 上 的 光 里 行 走 。

16

他 们 因 你 的 名 终 日 欢 乐 ， 因 你 的 公 义 得 以 高 举 。

17

你 是 他 们 力 量 的 荣 耀 。 因 为 你 喜 悦 我 们 ， 我 们 的 角 必 被 高 举 。

18

我 们 的 盾 牌 属 耶 和 华 。 我 们 的 王 属 以 色 列 的 圣 者 。

19

当 时 你 在 异 象 中 晓 谕 你 的 圣 民 ， 说 ， 我 以 把 救 助 之 力 ， 加 在 有 能 者 的 身 上 。 我 高 举 那 从 民 中 所 拣 选 的

20

我 寻 得 我 的 仆 人 大 卫 ， 用 我 的 圣 膏 膏 他 。

21

我 的 手 必 使 他 竖 立 。 我 的 膀 臂 也 必 坚 固 他 。

22

仇 敌 必 不 勒 索 他 ， 凶 恶 之 子 ， 也 不 苦 害 他 。

23

我 要 在 他 面 前 打 碎 他 的 敌 人 ， 击 杀 那 恨 他 的 人 。

24

只 是 我 的 信 实 ， 和 我 的 慈 爱 ， 要 与 他 同 在 。 因 我 的 名 ， 他 的 角 必 被 高 举 。

25

我 要 使 他 的 左 手 伸 到 海 上 ， 右 手 伸 到 河 上 。

26

他 要 称 呼 我 说 ， 你 是 我 的 父 是 我 的 神 ， 是 拯 救 我 的 磐 石 。

27

我 也 要 立 他 为 长 子 ， 为 世 上 最 高 的 君 王 。

28

我 要 为 他 存 留 我 的 慈 爱 ， 直 到 永 远 。 我 与 他 立 的 约 ， 必 要 坚 定 。

29

我 也 要 使 他 的 后 裔 ， 存 到 永 远 ， 使 他 的 宝 座 ， 如 天 之 久 。

30

倘 若 他 的 子 孙 离 弃 我 的 律 法 ， 不 照 我 的 典 章 行 。

31

背 弃 我 的 律 例 ， 不 遵 守 我 的 诫 命 。

32

我 就 要 用 杖 责 罚 他 们 的 过 犯 ， 用 鞭 责 罚 他 们 的 罪 孽 。

33

只 是 我 必 不 将 我 的 慈 爱 ， 全 然 收 回 ， 也 必 不 叫 我 的 信 实 废 弃 。

34

我 必 不 背 弃 我 的 约 ， 也 不 改 变 我 口 中 所 出 的 。

35

我 一 次 指 着 自 己 的 圣 洁 起 誓 。 我 决 不 向 大 卫 说 谎 。

36

他 的 后 裔 要 存 到 永 远 ， 他 的 宝 座 在 我 面 前 ， 如 日 之 恒 一 般 。

37

又 如 月 亮 永 远 坚 立 ， 如 天 上 确 实 的 见 证 。 （ 细 拉 ）

38

但 你 恼 怒 你 的 受 膏 者 ， 就 丢 掉 弃 绝 他 。

39

你 厌 恶 了 与 仆 人 所 立 的 约 ， 将 他 的 冠 冕 践 踏 于 地 。

40

你 拆 毁 了 他 一 切 的 篱 笆 。 使 他 的 保 障 ， 变 为 荒 场 。

41

凡 过 路 的 人 ， 都 抢 夺 他 。 他 成 为 邻 邦 的 羞 辱 。

42

你 高 举 了 他 敌 人 的 右 手 。 你 叫 他 一 切 的 仇 敌 欢 喜 。

43

你 叫 他 的 刀 剑 卷 刃 ， 叫 他 在 争 战 之 中 站 立 不 住 。

44

你 使 他 的 光 辉 止 息 ， 将 他 的 宝 座 推 倒 于 地 。

45

你 减 少 他 青 年 的 日 子 。 又 使 他 蒙 羞 。 （ 细 拉 ）

46

耶 和 华 阿 ， 这 要 到 几 时 呢 。 你 要 将 自 己 隐 藏 到 永 远 麽 。 你 的 忿 怒 如 火 焚 烧 ， 要 到 几 时 呢 。

47

求 你 想 念 我 的 时 候 是 何 等 的 短 少 。 你 创 造 世 人 ， 要 使 他 们 归 何 等 的 虚 空 呢 。 （ 细 拉 ）

48

谁 能 常 活 免 死 ， 救 他 的 灵 魂 脱 离 阴 间 的 权 柄 呢 。 （ 细 拉 ）

49

主 阿 ， 你 从 前 凭 你 的 信 实 向 大 卫 立 誓 ， 要 施 行 的 慈 爱 在 那 里 呢 。

50

主 阿 ， 求 你 记 念 仆 人 们 所 受 的 羞 辱 ， 记 念 我 怎 样 将 一 切 强 盛 民 的 羞 辱 存 在 我 怀 里 。

51

耶 和 华 阿 ， 你 的 仇 敌 ， 用 这 羞 辱 ， 羞 辱 了 你 的 仆 人 ， 羞 辱 了 你 受 膏 者 的 脚 踪 。

52

耶 和 华 是 应 当 称 颂 的 ， 直 到 永 远 。 阿 们 ， 阿 们 。

诗篇 / Psalms 90


诗篇 / Psalms Chapter 90 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 89

诗篇 / Psalms

Return to Index

Chapter 90

1

（ 神 人 摩 西 的 祈 祷 ） 主 阿 ， 你 世 世 代 代 作 我 们 的 居 所 。

2

诸 山 未 曾 生 出 ， 地 与 世 界 你 未 曾 造 成 ， 从 亘 古 到 永 远 ， 你 是 神 。

3

你 使 人 归 于 尘 土 ， 说 ， 你 们 世 人 要 归 回 。

4

在 你 看 来 ， 千 年 如 已 过 的 昨 日 ， 又 如 夜 间 的 一 更 。

5

你 教 他 们 如 水 冲 去 。 他 们 如 睡 一 觉 。 早 晨 他 们 如 生 长 的 草 。

6

早 晨 发 芽 生 长 ， 晚 上 割 下 枯 乾 。

7

我 们 因 你 的 怒 气 而 消 灭 ， 因 你 的 忿 怒 而 惊 惶 。

8

你 将 我 们 的 罪 孽 摆 在 你 面 前 ， 将 我 们 的 隐 恶 摆 在 你 面 光 之 中 。

9

我 们 经 过 的 日 子 ， 都 在 你 震 怒 之 下 。 我 们 度 尽 的 年 岁 好 像 一 声 叹 息 。

10

我 们 一 生 的 年 日 是 七 十 岁 。 若 是 强 壮 可 到 八 十 岁 。 但 其 中 所 矜 夸 的 ， 不 过 是 劳 苦 愁 烦 。 转 眼 成 空 ， 我 们 便 如 飞 而 去 。

11

谁 晓 得 你 怒 气 的 权 势 ， 谁 按 着 你 该 受 的 敬 畏 晓 得 你 的 忿 怒 呢 。

12

求 你 指 教 我 们 怎 样 数 算 自 己 的 日 子 ， 好 叫 我 们 得 着 智 慧 的 心 。

13

耶 和 华 阿 ， 我 们 要 等 到 几 时 呢 。 求 你 转 回 ， 为 你 的 仆 人 后 悔 。

14

求 你 使 我 们 早 早 饱 得 你 的 慈 爱 ， 好 叫 我 们 一 生 一 世 欢 呼 喜 乐 。

15

求 你 照 着 你 使 我 们 受 苦 的 日 子 ， 和 我 们 遭 难 的 年 岁 ， 叫 我 们 喜 乐 。

16

愿 你 的 作 为 向 你 仆 人 显 现 。 愿 你 的 荣 耀 向 他 们 子 孙 显 明 。

17

愿 主 我 们 神 的 荣 美 ， 归 与 我 们 身 上 。 愿 你 坚 立 我 们 手 所 作 的 工 。 我 们 手 所 作 的 工 ， 愿 你 坚 立 。

诗篇 / Psalms 91


诗篇 / Psalms Chapter 91 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 90

诗篇 / Psalms

Return to Index

Chapter 91

1

住 在 至 高 者 隐 密 处 的 ， 必 住 在 全 能 者 的 荫 下 。

2

我 要 论 到 耶 和 华 说 ， 他 是 我 的 避 难 所 ， 是 我 的 山 寨 ， 是 我 的 神 ， 是 我 所 倚 靠 的 。

3

他 必 救 你 脱 离 捕 鸟 人 的 网 罗 ， 和 毒 害 的 瘟 疫 。

4

他 必 用 自 己 的 翎 毛 遮 蔽 你 。 你 要 投 靠 在 他 的 翅 膀 底 下 。 他 的 诚 实 ， 是 大 小 的 盾 牌 。

5

你 必 不 怕 黑 夜 的 惊 骇 ， 或 是 白 日 飞 的 箭 。

6

也 不 怕 黑 夜 行 的 瘟 疫 ， 或 是 午 间 灭 人 的 毒 病 。

7

虽 有 千 人 仆 倒 在 你 旁 边 ， 万 人 仆 倒 在 你 右 边 ， 这 灾 却 不 得 临 近 你 。

8

你 惟 亲 眼 观 看 ， 见 恶 人 遭 报 。

9

耶 和 华 是 我 的 避 难 所 。 你 已 将 至 高 者 当 你 的 居 所 。

10

祸 患 必 不 临 到 你 ， 灾 害 也 不 挨 近 你 的 帐 棚 。

11

因 他 要 为 你 吩 咐 他 的 使 者 ， 在 你 行 的 一 切 道 路 上 保 护 你 。

12

他 们 要 用 手 托 着 你 ， 免 得 你 的 脚 碰 在 石 头 上 。

13

你 要 踹 在 狮 子 和 虺 蛇 的 身 上 ， 践 踏 少 壮 狮 子 和 大 蛇 。

14

神 说 ， 因 为 他 专 心 爱 我 ， 我 就 搭 救 他 。 因 为 他 知 道 我 的 名 ， 我 要 把 他 安 置 在 高 处 。

15

他 若 求 告 我 ， 我 就 应 允 他 。 他 在 急 难 中 ， 我 要 与 他 同 在 。 我 要 搭 救 他 ， 使 他 尊 贵 。

16

我 要 使 他 足 享 长 寿 ， 将 我 的 救 恩 显 明 给 他 。

诗篇 / Psalms 92


诗篇 / Psalms Chapter 92 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 91

诗篇 / Psalms

Return to Index

Chapter 92

1

（ 安 息 日 的 诗 歌 ） 称 谢 耶 和 华 ， 歌 颂 你 至 高 者 的 名 。

2

用 十 弦 的 乐 器 和 瑟 ， 用 琴 弹 幽 雅 的 声 音 ，

3

早 晨 传 杨 你 的 慈 爱 ， 每 夜 传 杨 你 的 信 实 ， 这 本 为 美 事 。

4

因 你 耶 和 华 藉 着 你 的 作 为 ， 叫 我 高 兴 。 我 要 因 你 手 的 工 作 欢 呼 。

5

耶 和 华 阿 ， 你 的 工 作 何 其 大 ， 你 的 心 思 极 其 深 。

6

畜 类 人 不 晓 得 ， 愚 顽 人 也 不 明 白 。

7

恶 人 茂 盛 如 草 ， 一 切 作 孽 之 人 发 旺 的 时 候 ， 正 是 他 们 要 灭 亡 ， 直 到 永 远 。

8

惟 你 耶 和 华 是 至 高 ， 直 到 永 远 。

9

耶 和 华 阿 ， 你 的 仇 敌 都 要 灭 亡 ， 一 切 作 孽 的 也 要 离 散 。

10

你 却 高 举 了 我 的 角 ， 如 野 牛 的 角 。 我 是 被 新 油 膏 了 的 。

11

我 眼 睛 看 见 仇 敌 遭 报 ， 我 耳 朵 听 见 那 些 起 来 攻 击 我 的 恶 人 受 罚 。

12

义 人 要 发 旺 如 棕 树 ， 生 长 如 利 巴 嫩 的 香 柏 树 。

13

他 们 栽 于 耶 和 华 的 殿 中 ， 发 旺 在 我 们 神 的 院 里 。

14

他 们 年 老 的 时 候 ， 仍 要 结 果 子 。 要 满 了 汁 浆 而 常 发 青 。

15

好 显 明 耶 和 华 是 正 直 的 ， 他 是 我 的 磐 石 ， 在 他 毫 无 不 义 。

诗篇 / Psalms 93


诗篇 / Psalms Chapter 93 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 92

诗篇 / Psalms

Return to Index

Chapter 93

1

耶 和 华 作 王 。 他 以 威 严 为 衣 穿 上 。 耶 和 华 以 能 力 为 衣 ， 以 能 力 束 腰 。 世 界 就 坚 定 ， 不 得 动 摇 。

2

你 的 宝 座 从 太 初 立 定 。 你 从 亘 古 就 有 。

3

耶 和 华 阿 ， 大 水 杨 起 ， 大 水 发 声 ， 波 浪 澎 湃 。

4

耶 和 华 在 高 处 大 有 能 力 ， 胜 过 诸 水 的 响 声 ， 洋 海 的 大 浪 。

5

耶 和 华 阿 ， 你 的 法 度 最 的 确 。 你 的 殿 永 称 为 圣 ， 是 合 宜 的 。

诗篇 / Psalms 94


诗篇 / Psalms Chapter 94 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 93

诗篇 / Psalms

Return to Index

Chapter 94

1

耶 和 华 阿 ， 你 是 伸 冤 的 神 。 伸 冤 的 神 阿 ， 求 你 发 出 光 来 。

2

审 判 世 界 的 主 阿 ， 求 你 挺 身 而 立 ， 使 骄 傲 人 受 应 得 的 报 应 。

3

耶 和 华 阿 ， 恶 人 夸 胜 要 到 几 时 呢 ， 要 到 几 时 呢 。

4

他 们 絮 絮 叨 叨 ， 说 傲 慢 的 话 。 一 切 作 孽 的 人 ， 都 自 己 夸 张 。

5

耶 和 华 阿 ， 他 们 强 压 你 的 百 姓 ， 苦 害 你 的 产 业 。

6

他 们 杀 死 寡 妇 和 寄 居 的 ， 又 杀 害 孤 儿 。

7

他 们 说 ， 耶 和 华 必 不 看 见 ， 雅 各 的 神 必 不 思 念 。

8

你 们 民 间 的 畜 类 人 当 思 想 。 你 们 愚 顽 人 ， 到 几 时 才 有 智 慧 呢 。

9

造 耳 朵 的 ， 难 道 自 己 不 听 见 麽 。 造 眼 睛 的 ， 难 道 自 己 不 看 见 麽 。

10

管 教 列 邦 的 ， 就 是 叫 人 得 知 识 的 ， 难 道 自 己 不 惩 治 人 麽 。

11

耶 和 华 知 道 人 的 意 念 是 虚 妄 的 。

12

耶 和 华 阿 ， 你 所 管 教 ， 用 律 法 所 教 训 的 人 ， 是 有 福 的 。

13

你 使 他 在 遭 难 的 日 子 ， 得 享 平 安 。 惟 有 恶 人 陷 在 所 挖 的 坑 中 。

14

因 为 耶 和 华 必 不 丢 弃 他 的 百 姓 ， 也 不 离 弃 他 的 产 业 。

15

审 判 要 转 向 公 义 。 心 里 正 直 的 ， 必 都 随 从 。

16

谁 肯 为 我 起 来 攻 击 作 恶 的 。 谁 肯 为 我 站 起 抵 挡 作 孽 的 。

17

若 不 是 耶 和 华 帮 助 我 ， 我 就 住 在 寂 静 之 中 了 。

18

我 正 说 我 失 了 脚 ， 耶 和 华 阿 ， 那 时 你 的 慈 爱 扶 助 我 。

19

我 心 里 多 忧 多 疑 ， 你 安 慰 我 ， 就 使 我 欢 乐 。

20

那 藉 着 律 例 架 弄 残 害 ， 在 位 上 行 奸 恶 的 ， 岂 能 与 你 相 交 麽 。

21

他 们 大 家 聚 集 攻 击 义 人 ， 将 无 辜 的 人 定 为 死 罪 。

22

但 耶 和 华 向 来 作 了 我 的 高 台 。 我 的 神 作 了 我 投 靠 的 磐 石 。

23

他 叫 他 们 的 罪 孽 归 到 他 们 身 上 。 他 们 正 在 行 恶 之 中 ， 他 要 剪 除 他 们 。 耶 和 华 我 们 的 神 要 把 他 们 剪 除 。

诗篇 / Psalms 95


诗篇 / Psalms Chapter 95 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 94

诗篇 / Psalms

Return to Index

Chapter 95

1

来 阿 ， 我 们 要 向 耶 和 华 歌 唱 ， 向 拯 救 我 们 的 磐 石 欢 呼 。

2

我 们 要 来 感 谢 他 ， 用 诗 歌 向 他 欢 呼 。

3

因 耶 和 华 为 大 神 ， 为 大 王 ， 超 乎 万 神 之 上 。

4

地 的 深 处 在 他 手 中 。 山 的 高 峰 也 属 他 。

5

海 洋 属 他 。 是 他 造 的 。 旱 地 也 是 他 手 造 成 的 。

6

来 阿 ， 我 们 要 屈 身 敬 拜 ， 在 造 我 们 的 耶 和 华 面 前 跪 下 。

7

因 为 他 是 我 们 的 神 。 我 们 是 他 草 场 的 羊 ， 是 他 手 下 的 民 。 惟 愿 你 们 今 天 听 他 的 话 。

8

你 们 不 可 硬 着 心 ， 像 当 日 在 米 利 巴 ， 就 是 在 旷 野 的 玛 撒 。

9

那 时 你 们 的 祖 宗 试 我 探 我 ， 并 且 观 看 我 的 作 为 。

10

四 十 年 之 久 ， 我 厌 烦 那 世 代 ， 说 ， 这 是 心 里 迷 糊 的 百 姓 ， 竟 不 晓 得 我 的 作 为 。

11

所 以 我 在 怒 中 起 誓 ， 说 ， 他 们 断 不 可 进 入 我 的 安 息 。

诗篇 / Psalms 96


诗篇 / Psalms Chapter 96 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 95

诗篇 / Psalms

Return to Index

Chapter 96

1

你 们 要 向 耶 和 华 唱 新 歌 。 全 地 都 要 向 耶 和 华 歌 唱 。

2

要 向 耶 和 华 歌 唱 ， 称 颂 他 的 名 ， 天 天 传 杨 他 的 救 恩 。

3

在 列 邦 中 述 说 他 的 荣 耀 ， 在 万 民 中 述 说 他 的 奇 事 。

4

因 耶 和 华 为 大 ， 当 受 极 大 的 赞 美 。 他 在 万 神 之 上 当 受 敬 畏 。

5

外 邦 的 神 都 属 虚 无 。 惟 独 耶 和 华 创 造 诸 天 。

6

有 尊 荣 和 威 严 在 他 面 前 。 有 能 力 与 华 美 在 他 圣 所 。

7

民 中 的 万 族 阿 ， 你 们 要 将 荣 耀 能 力 归 给 耶 和 华 ， 都 归 给 耶 和 华 。

8

要 将 耶 和 华 的 名 所 当 得 的 荣 耀 归 给 他 ， 拿 供 物 来 进 入 他 的 院 宇 。

9

当 以 圣 洁 的 妆 饰 的 或 作 为 ， 敬 拜 耶 和 华 。 全 地 要 在 他 面 前 山 抖 。

10

人 在 列 邦 中 要 说 ， 耶 和 华 作 王 ， 世 界 就 坚 定 ， 不 得 动 摇 。 他 要 按 公 正 审 判 众 民 。

11

愿 天 欢 喜 ， 愿 地 快 乐 。 愿 海 和 其 中 所 充 满 的 澎 湃 。

12

愿 田 和 其 中 所 有 的 都 欢 乐 。 那 时 林 中 的 树 木 ， 都 要 在 耶 和 华 面 前 欢 呼 。

13

因 为 他 来 了 。 他 来 要 审 判 全 地 。 他 要 按 公 义 审 判 世 界 ， 按 他 的 信 实 审 判 万 民 。

诗篇 / Psalms 97


诗篇 / Psalms Chapter 97 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 96

诗篇 / Psalms

Return to Index

Chapter 97

1

耶 和 华 作 王 。 愿 地 快 乐 ， 愿 众 海 岛 欢 喜 。

2

密 云 和 幽 暗 ， 在 他 的 四 围 。 公 义 和 公 平 ， 是 他 宝 座 的 根 基 。

3

有 烈 火 在 他 前 头 行 ， 烧 灭 他 四 围 的 敌 人 。

4

他 的 闪 电 光 照 世 界 。 大 地 看 见 便 震 动 。

5

诸 山 见 耶 和 华 的 面 ， 就 是 全 地 之 主 的 面 ， 便 消 化 如 腊 。

6

诸 天 表 明 他 的 公 义 ， 万 民 看 见 他 的 荣 耀 。

7

愿 一 切 事 奉 雕 刻 的 偶 像 ， 靠 虚 无 之 神 自 夸 的 ， 都 蒙 羞 愧 。 万 神 哪 ， 你 们 都 当 拜 他 。

8

耶 和 华 阿 ， 锡 安 听 见 你 的 判 断 ， 就 欢 喜 ， 犹 大 的 城 邑 原 文 作 女 子 ， 也 都 快 乐 。

9

因 为 你 耶 和 华 至 高 超 乎 全 地 。 你 被 尊 崇 ， 远 超 万 神 之 上 。

10

你 们 爱 耶 和 华 的 ， 都 当 恨 恶 罪 恶 。 他 保 护 圣 民 的 性 命 ， 搭 救 他 们 脱 离 恶 人 的 手 。

11

散 布 亮 光 ， 是 为 义 人 。 预 备 喜 乐 ， 是 为 正 直 人 。

12

你 们 义 人 当 靠 耶 和 华 欢 喜 ， 称 谢 他 可 记 念 的 圣 名 。

诗篇 / Psalms 98


诗篇 / Psalms Chapter 98 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 97

诗篇 / Psalms

Return to Index

Chapter 98

1

（ 一 篇 诗 ） 你 们 要 向 耶 和 华 唱 新 歌 。 因 为 他 行 过 奇 妙 的 事 。 他 的 右 手 和 圣 臂 ， 施 行 救 恩 。

2

耶 和 华 发 明 了 他 的 救 恩 ， 在 列 邦 人 眼 前 显 出 公 义 。

3

记 念 他 向 以 色 列 家 所 发 的 慈 爱 ， 所 凭 的 信 实 。 地 的 四 极 ， 都 看 见 我 们 神 的 救 恩 。

4

全 地 都 要 向 耶 和 华 欢 乐 。 要 发 起 大 声 欢 呼 歌 颂 。

5

要 用 琴 歌 颂 耶 和 华 ， 用 琴 和 诗 歌 的 声 音 歌 颂 他 。

6

用 号 和 角 声 ， 在 大 君 王 耶 和 华 面 前 欢 呼 。

7

愿 海 和 其 中 所 充 满 的 澎 湃 。 世 界 和 住 在 其 间 的 ， 也 要 发 声 。

8

愿 大 水 拍 手 。 愿 诸 山 在 耶 和 华 面 前 一 同 欢 呼 。

9

因 为 他 来 ， 要 审 判 遍 地 。 他 要 按 公 义 审 判 世 界 ， 按 公 正 审 判 万 民 。

诗篇 / Psalms 99


诗篇 / Psalms Chapter 99 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 98

诗篇 / Psalms

Return to Index

Chapter 99

1

耶 和 华 作 王 ， 万 民 当 战 抖 。 他 坐 在 二 基 路 伯 上 ， 地 当 动 摇 。

2

耶 和 华 在 锡 安 为 大 。 他 超 乎 万 民 之 上 。

3

他 们 当 称 赞 他 大 而 可 畏 的 名 。 他 本 为 圣 。

4

王 有 能 力 喜 爱 公 平 ， 竖 立 公 正 ， 在 雅 各 中 施 行 公 平 和 公 义 。

5

你 们 当 尊 崇 耶 和 华 我 们 的 神 ， 在 他 脚 凳 前 下 拜 。 他 本 为 圣 。

6

在 他 的 祭 司 中 有 摩 西 和 亚 伦 ， 在 求 告 他 名 的 人 中 有 撒 母 耳 ， 他 们 求 告 耶 和 华 ， 他 就 应 允 他 们 。

7

他 在 云 柱 中 对 他 们 说 话 。 他 们 遵 守 他 的 法 度 ， 和 他 所 赐 给 他 们 的 律 例 。

8

耶 和 华 我 们 的 神 阿 ， 你 应 允 他 们 。 你 是 赦 免 他 们 的 神 ， 却 按 他 们 所 行 的 报 应 他 们 。

9

你 们 要 尊 崇 耶 和 华 我 们 的 神 ， 在 他 的 圣 山 下 拜 。 因 为 耶 和 华 我 们 的 神 本 为 圣 。

诗篇 / Psalms 100


诗篇 / Psalms Chapter 100 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 99

诗篇 / Psalms

Return to Index

Chapter 100

1

（ 称 谢 诗 ） 普 天 下 当 向 耶 和 华 欢 呼 。

2

你 们 当 乐 意 事 奉 耶 和 华 。 当 来 向 他 歌 唱 。

3

你 们 当 晓 得 耶 和 华 是 神 。 我 们 是 他 造 的 ， 也 是 属 他 的 。 我 们 是 他 的 民 ， 也 是 他 草 场 的 羊 。

4

当 称 谢 进 入 他 的 门 ， 当 赞 美 进 入 他 的 院 。 当 感 谢 他 ， 称 颂 他 的 名 。

5

因 为 耶 和 华 本 为 善 ， 他 的 慈 爱 ， 存 到 永 远 ， 他 的 信 实 ， 直 到 万 代 。

诗篇 / Psalms 101


诗篇 / Psalms Chapter 101 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 100

诗篇 / Psalms

Return to Index

Chapter 101

1

（ 大 卫 的 诗 ） 我 要 歌 唱 慈 爱 和 公 平 。 耶 和 华 阿 ， 我 要 向 你 歌 颂 。

2

我 要 用 智 慧 行 完 全 的 道 。 你 几 时 到 我 这 里 来 呢 。 我 要 存 完 全 的 心 ， 行 在 我 家 中 。

3

邪 僻 的 事 ， 我 都 不 摆 在 我 眼 前 。 悖 逆 人 所 做 的 事 ， 我 甚 恨 恶 ， 不 容 沾 在 我 身 上 。

4

弯 曲 的 心 思 ， 我 必 远 离 。 一 切 的 恶 人 （ 或 译 恶 事 ） ， 我 不 认 识 。

5

在 暗 中 谗 谤 他 邻 居 的 ， 我 必 将 他 灭 绝 。 眼 目 高 傲 ， 心 里 骄 纵 的 ， 我 必 不 容 他 。

6

我 眼 要 看 国 中 的 诚 实 人 ， 叫 他 们 与 我 同 住 。 行 为 完 全 的 ， 他 要 伺 候 我 。

7

行 诡 诈 的 ， 必 不 得 住 在 我 家 里 。 说 谎 话 的 ， 必 不 得 立 在 我 眼 前 。

8

我 每 日 早 晨 ， 要 灭 绝 国 中 所 有 的 恶 人 。 好 把 一 切 作 孽 的 ， 从 耶 和 华 的 城 里 剪 除 。

诗篇 / Psalms 102


诗篇 / Psalms Chapter 102 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 101

诗篇 / Psalms

Return to Index

Chapter 102

1

（ 困 苦 人 发 昏 的 时 候 ， 在 耶 和 华 面 前 吐 露 苦 情 的 祷 告 ） 耶 和 华 阿 ， 求 你 听 我 的 祷 告 ， 容 我 的 呼 求 达 到 你 面 前 。

2

我 在 急 难 的 日 子 ， 求 你 向 我 侧 耳 ， 不 要 向 我 掩 面 。 我 呼 求 的 日 子 ， 求 你 快 快 应 允 我 。

3

因 为 ， 我 的 年 日 如 烟 云 消 灭 ， 我 的 骨 头 ， 如 火 把 烧 着 。

4

我 的 心 被 伤 ， 如 草 枯 乾 ， 甚 至 我 忘 记 吃 饭 。

5

因 我 唉 哼 的 声 音 ， 我 的 肉 紧 贴 骨 头 。

6

我 如 同 旷 野 的 鹈 鹕 。 我 好 像 荒 场 的 ？ ？ 鸟 。

7

我 儆 醒 不 睡 。 我 像 房 顶 上 孤 单 的 麻 雀 。

8

我 的 仇 敌 终 日 辱 骂 我 。 向 我 猖 狂 的 人 指 着 我 赌 咒 。

9

我 吃 过 炉 灰 ， 如 同 吃 饭 。 我 所 喝 的 与 眼 泪 搀 杂 。

10

这 都 因 你 的 恼 恨 和 忿 怒 。 你 把 我 拾 起 来 ， 又 把 我 摔 下 去 。

11

我 的 年 日 ， 如 日 偏 斜 。 我 也 如 草 枯 乾 。

12

惟 你 耶 和 华 必 存 到 永 远 。 你 可 记 念 的 名 ， 也 存 到 万 代 。

13

你 必 起 来 怜 恤 锡 安 ， 因 现 在 饲 可 怜 她 的 时 候 。 日 期 已 经 到 了 。

14

你 的 仆 人 原 来 喜 悦 她 的 石 头 ， 可 怜 她 的 尘 土 。

15

列 国 要 敬 畏 耶 和 华 的 名 。 世 上 诸 王 都 敬 畏 你 的 荣 耀 。

16

因 为 耶 和 华 建 造 了 锡 安 ， 在 他 荣 耀 里 显 现 。

17

他 垂 听 穷 人 的 祷 告 ， 并 不 藐 视 他 们 的 祈 求 。

18

这 必 为 后 代 的 人 记 下 。 将 来 受 造 的 民 ， 要 赞 美 耶 和 华 。

19

因 为 他 从 至 高 的 圣 所 垂 看 。 耶 和 华 从 天 向 地 观 察 。

20

要 垂 听 被 囚 之 人 的 叹 息 。 要 释 放 将 要 死 的 人 。

21

使 人 在 锡 安 传 扬 耶 和 华 的 名 ， 在 耶 路 撒 冷 传 扬 赞 美 他 的 话 。

22

就 是 在 万 民 和 列 国 聚 会 事 奉 耶 和 华 的 时 候 。

23

他 使 我 的 力 量 ， 中 道 衰 弱 ， 使 我 的 年 日 短 少 。

24

我 说 ， 我 的 神 阿 ， 不 要 使 我 中 年 去 世 。 你 的 年 数 世 世 无 穷 。

25

你 起 初 立 了 地 的 根 基 。 天 也 是 你 手 所 造 的 。

26

天 地 都 要 灭 没 ， 你 却 要 长 存 。 天 地 都 要 如 外 衣 渐 渐 旧 了 。 你 要 将 天 地 如 里 衣 更 换 ， 天 地 就 改 变 了 。

27

惟 有 你 永 不 改 变 。 你 的 年 数 ， 没 有 穷 尽 。

28

你 仆 人 的 子 孙 要 长 存 。 他 们 的 后 裔 ， 要 坚 立 在 你 面 前 。

诗篇 / Psalms 103


诗篇 / Psalms Chapter 103 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 102

诗篇 / Psalms

Return to Index

Chapter 103

1

（ 大 卫 的 诗 ） 。 我 的 心 哪 ， 你 要 称 颂 耶 和 华 。 凡 在 我 里 面 的 ， 也 要 称 颂 他 的 圣 名 。

2

我 的 心 哪 ， 你 要 称 颂 耶 和 华 ， 不 可 忘 记 他 的 一 切 恩 惠 。

3

他 赦 免 你 的 一 切 罪 孽 ， 医 治 你 的 一 切 疾 病 。

4

他 救 赎 你 的 命 脱 离 死 亡 ， 以 仁 爱 和 慈 悲 为 你 的 冠 冕 。

5

他 用 美 物 ， 使 你 所 愿 的 得 以 知 足 ， 以 致 你 如 鹰 反 老 还 童 。

6

耶 和 华 施 行 公 义 ， 为 一 切 受 屈 的 人 伸 冤 。

7

他 使 摩 西 知 道 他 的 法 则 ， 叫 以 色 列 人 晓 得 他 的 作 为 。

8

耶 和 华 有 怜 悯 ， 有 恩 典 ， 不 轻 易 发 怒 ， 且 有 丰 盛 的 慈 爱 。

9

他 不 长 久 责 备 ， 也 不 永 远 怀 怒 。

10

他 没 有 按 我 们 的 罪 过 待 我 们 ， 也 没 有 照 我 们 的 罪 孽 报 应 我 们 。

11

天 离 地 何 等 的 高 ， 他 的 慈 爱 向 敬 畏 他 的 人 ， 也 是 何 等 的 大 。

12

东 离 西 有 多 远 ， 他 叫 我 们 的 过 犯 ， 离 我 们 也 有 多 远 。

13

父 亲 怎 样 怜 恤 他 的 儿 女 ， 耶 和 华 也 怎 样 怜 恤 敬 畏 他 的 人 。

14

因 为 他 知 道 我 们 的 本 体 ， 思 念 我 们 不 过 是 尘 土 。

15

至 于 世 人 ， 他 的 年 日 如 草 一 样 。 他 发 旺 如 野 地 的 花 。

16

经 风 一 吹 ， 便 归 无 有 。 他 的 原 处 ， 也 不 再 认 识 他 。

17

但 耶 和 华 的 慈 爱 ， 归 于 敬 畏 他 的 人 ， 从 亘 古 到 永 远 。 他 的 公 义 ， 也 归 于 子 子 孙 孙 。

18

就 是 那 些 遵 守 他 的 约 ， 记 念 他 的 训 词 而 遵 行 的 人 。

19

耶 和 华 在 天 上 立 定 宝 座 。 他 的 权 柄 （ 原 文 作 国 ） 统 管 万 有 。

20

听 从 他 命 令 成 全 他 旨 意 有 大 能 的 天 使 ， 都 要 称 颂 耶 和 华 。

21

你 们 作 他 的 诸 军 作 他 的 仆 役 行 他 所 喜 悦 的 ， 都 要 称 颂 耶 和 华 。

22

你 们 一 切 被 他 造 的 ， 在 他 所 治 理 的 各 处 ， 都 要 称 颂 耶 和 华 。 我 的 心 哪 ， 你 要 称 颂 耶 和 华 。

诗篇 / Psalms 104


诗篇 / Psalms Chapter 104 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 103

诗篇 / Psalms

Return to Index

Chapter 104

1

我 的 心 哪 ， 你 要 称 颂 耶 和 华 。 耶 和 华 我 的 神 阿 ， 你 为 至 大 。 你 以 尊 荣 威 严 为 衣 服 。

2

披 上 亮 光 ， 如 披 外 袍 ， 铺 张 穹 苍 ， 如 铺 幔 子 。

3

在 水 中 立 楼 阁 的 楝 梁 ， 用 云 彩 为 车 辇 ， 藉 着 风 的 翅 膀 而 行 。

4

以 风 为 使 者 ， 以 火 焰 为 仆 役 。

5

将 地 立 在 根 基 上 ， 使 地 永 不 动 摇 。

6

你 用 深 水 遮 盖 地 面 ， 犹 如 衣 裳 。 诸 水 高 过 山 岭 。

7

你 的 斥 责 一 发 ， 水 便 奔 逃 。 你 的 雷 声 一 发 ， 水 便 奔 流 。

8

（ 诸 山 升 上 ， 诸 谷 沉 下 （ 或 作 随 山 上 翻 ， 随 谷 下 流 ） ， 归 你 为 它 所 安 定 之 地

9

你 定 了 界 限 ， 使 水 不 能 过 去 ， 不 再 转 回 遮 盖 地 面 。

10

耶 和 华 使 泉 源 涌 在 山 谷 ， 流 在 山 间 。

11

使 野 地 的 走 兽 有 水 喝 ， 野 驴 得 解 其 渴 。

12

天 上 的 飞 鸟 在 水 旁 住 宿 ， 在 树 枝 上 啼 叫 。

13

他 从 楼 阁 中 浇 灌 山 岭 。 因 他 作 为 的 功 效 ， 地 就 丰 足 。

14

他 使 草 生 长 ， 给 六 畜 吃 。 使 菜 蔬 发 长 ， 供 给 人 用 。 使 人 从 地 里 能 得 食 物 。

15

又 得 酒 能 悦 人 心 ， 得 油 能 润 人 面 ， 得 粮 能 养 人 心 。

16

佳 美 的 树 木 ， 就 是 利 巴 嫩 蹬 香 柏 树 ， 是 耶 和 华 所 栽 种 的 ， 都 满 了 汁 浆 。

17

雀 鸟 在 其 上 搭 窝 。 至 于 鹤 ， 松 树 是 它 的 房 屋 。

18

高 山 为 野 山 羊 的 住 所 。 岩 石 为 沙 番 的 藏 处 。

19

你 安 置 月 亮 为 定 节 令 。 日 头 自 知 沉 落 。

20

你 造 黑 暗 为 夜 ， 林 中 的 百 兽 就 都 爬 出 来 。

21

少 壮 狮 子 吼 叫 ， 要 抓 食 ， 向 神 寻 求 食 物 。

22

日 头 一 出 ， 兽 便 躲 避 ， 卧 在 洞 里 。

23

人 出 去 做 工 ， 劳 碌 直 到 晚 上 。

24

耶 和 华 阿 ， 你 所 造 的 何 其 多 ， 都 是 你 用 智 慧 造 成 的 。 遍 地 满 了 你 的 丰 富 。

25

那 里 有 海 ， 又 大 又 广 。 其 中 有 无 数 的 动 物 。 大 小 活 物 都 有 。

26

那 里 有 船 行 走 。 有 你 所 造 的 鳄 鱼 游 泳 在 其 中 。

27

这 都 仰 望 你 按 时 给 它 食 物 。

28

你 给 它 们 ， 它 们 便 拾 起 来 ； 你 张 手 ， 它 们 饱 得 美 食 。

29

你 掩 面 ， 它 们 便 惊 惶 。 你 收 回 它 们 的 气 ， 它 们 就 死 亡 ， 归 于 尘 土 。

30

你 发 出 你 的 灵 ， 它 们 便 受 造 。 你 使 地 面 更 换 为 新 。

31

愿 耶 和 华 的 荣 耀 存 到 永 远 。 愿 耶 和 华 喜 悦 自 己 所 造 的 。

32

他 看 地 ， 地 便 震 动 。 他 摸 山 ， 山 就 冒 烟 。

33

我 要 一 生 向 耶 和 华 唱 诗 。 我 还 活 的 时 候 ， 要 向 我 神 歌 颂 。

34

愿 他 以 我 的 默 念 为 甘 甜 。 我 要 因 耶 和 华 欢 喜 。

35

愿 罪 人 从 世 上 消 灭 。 愿 恶 人 归 于 无 有 。 我 的 心 哪 ， 要 称 颂 耶 和 华 。 你 们 要 赞 美 耶 和 华 。 （ 原 文 作 哈 利 路 亚 下 同 ）

诗篇 / Psalms 105


诗篇 / Psalms Chapter 105 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 104

诗篇 / Psalms

Return to Index

Chapter 105

1

你 们 要 称 谢 耶 和 华 ， 求 告 他 的 名 ， 在 万 民 中 传 扬 他 的 作 为 。

2

要 向 他 唱 诗 歌 颂 ， 谈 论 他 一 切 奇 妙 的 作 为 。

3

要 以 他 的 圣 名 夸 耀 。 寻 求 耶 和 华 的 人 ， 心 中 应 当 欢 喜 。

4

要 寻 求 耶 和 华 与 他 的 能 力 ， 时 常 寻 求 他 的 面 。

5

他 仆 人 亚 伯 拉 罕 的 后 裔 ， 他 所 拣 选 雅 各 的 子 孙 哪 ，

6

你 们 要 记 念 他 奇 妙 的 作 为 和 他 的 奇 事 ， 并 他 口 中 的 判 语 。

7

他 是 耶 和 华 我 们 的 神 。 全 地 都 有 他 的 判 断 。

8

他 记 念 他 的 约 ， 直 到 永 远 ， 他 所 吩 咐 的 话 ， 直 到 千 代 。

9

就 是 与 亚 伯 拉 罕 所 立 的 约 ， 向 以 撒 所 起 的 誓 。

10

他 又 将 这 约 向 雅 各 定 为 律 例 ， 向 以 色 列 定 为 永 远 的 约 ，

11

说 ， 我 必 将 迦 南 地 赐 给 你 ， 作 你 产 业 的 分 。

12

当 时 ， 他 们 人 丁 有 限 ， 数 目 稀 少 ， 并 且 在 那 地 为 寄 居 的 。

13

他 们 从 这 邦 游 到 那 邦 ， 从 这 国 行 到 那 国 。

14

他 不 容 什 么 人 欺 负 他 们 ， 为 他 们 的 缘 故 责 备 君 王 ，

15

说 ， 不 可 难 为 我 受 膏 的 人 ， 也 不 可 恶 待 我 的 先 知 。

16

他 命 饥 荒 降 在 那 地 上 ， 将 所 倚 靠 的 粮 食 全 行 断 绝 。

17

在 他 们 以 先 打 发 一 个 人 去 。 约 瑟 被 卖 为 奴 仆 。

18

人 用 脚 镣 伤 他 的 脚 ， 他 被 铁 链 捆 拘 。

19

耶 和 华 的 话 试 炼 他 ， 直 等 到 他 所 说 的 应 验 了 。

20

王 打 发 人 把 他 解 开 ， 就 是 治 理 众 民 的 ， 把 他 释 放 。

21

立 他 作 王 家 之 主 ， 掌 管 他 一 切 所 有 的 。

22

使 他 随 意 捆 绑 他 的 臣 宰 ， 将 智 慧 教 导 他 的 长 老 。

23

以 色 列 也 到 了 埃 及 ， 雅 各 在 含 地 寄 居 。

24

耶 和 华 使 他 的 百 姓 生 养 众 多 ， 使 他 们 比 敌 人 强 盛 。

25

使 敌 人 的 心 转 去 恨 他 的 百 姓 ， 并 用 诡 计 待 他 的 仆 人 。

26

他 打 发 他 的 仆 人 摩 西 ， 和 他 所 拣 选 的 亚 伦 。

27

在 敌 人 中 间 显 他 的 神 迹 ， 在 含 地 显 他 的 奇 事 。

28

他 命 黑 暗 ， 就 有 黑 暗 。 没 有 违 背 他 话 的 。

29

他 叫 埃 及 的 水 变 为 血 ， 叫 他 们 的 鱼 死 了 。

30

在 他 们 的 地 上 ， 以 及 王 宫 的 内 室 ， 青 蛙 多 多 滋 生 。

31

他 说 一 声 ， 苍 蝇 就 成 群 而 来 ， 并 有 虱 子 进 入 他 们 四 境 。

32

他 给 他 们 降 下 冰 雹 为 雨 ， 在 他 们 的 地 上 降 下 火 焰 。

33

他 也 击 打 他 们 的 葡 萄 树 和 无 花 果 树 ， 毁 坏 他 们 境 内 的 树 木 。

34

他 说 一 声 ， 就 有 蝗 虫 蚂 蚱 上 来 ， 不 计 其 数 ，

35

吃 尽 了 他 们 地 上 各 样 的 菜 蔬 ， 和 田 地 的 出 产 。

36

他 又 击 杀 他 们 国 内 一 切 的 长 子 ， 就 是 他 们 强 壮 时 头 生 的 。

37

他 领 自 己 的 百 姓 带 银 子 金 子 出 来 。 他 支 派 中 没 有 一 个 软 弱 的 。

38

他 们 出 来 的 时 候 ， 埃 及 人 便 欢 喜 。 原 来 埃 及 人 惧 怕 他 们 。

39

他 铺 张 云 彩 当 遮 盖 ， 夜 间 使 火 光 照 。

40

他 们 一 求 ， 他 就 使 鹌 鹑 飞 来 ， 并 用 天 上 的 粮 食 ， 叫 他 们 饱 足 。

41

他 打 开 磐 石 ， 水 就 涌 出 。 在 乾 旱 之 处 ， 水 流 成 河 。

42

这 都 因 他 记 念 他 的 圣 言 ， 和 他 的 仆 人 亚 伯 拉 罕 。

43

他 带 领 百 姓 欢 乐 而 出 ， 带 领 选 民 欢 呼 前 往 。

44

他 将 列 国 的 地 赐 给 他 们 ， 他 们 便 承 受 众 民 劳 碌 得 来 的 。

45

好 使 他 们 遵 他 的 律 例 ， 守 他 的 律 法 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 106


诗篇 / Psalms Chapter 106 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 105

诗篇 / Psalms

Return to Index

Chapter 106

1

你 们 要 赞 美 耶 和 华 。 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 永 远 长 存 。

2

谁 能 传 说 耶 和 华 的 大 能 ， 谁 能 表 明 他 一 切 的 美 德 。

3

凡 遵 守 公 平 ， 常 行 公 义 的 ， 这 人 便 为 有 福 。

4

耶 和 华 阿 ， 你 用 恩 惠 待 你 的 百 姓 ， 求 你 也 用 这 恩 惠 记 念 我 ， 开 你 的 救 恩 眷 顾 我 ，

5

使 我 见 你 选 民 的 福 ， 乐 你 国 民 的 乐 ， 与 你 的 产 业 一 同 夸 耀 。

6

我 们 与 我 们 的 祖 宗 一 同 犯 罪 。 我 们 作 了 孽 ， 行 了 恶 。

7

我 们 的 祖 宗 在 埃 及 不 明 白 你 的 奇 事 ， 不 记 念 你 丰 盛 的 慈 爱 ， 反 倒 在 红 海 行 了 悖 逆 。

8

然 而 ， 他 因 自 己 的 名 拯 救 他 们 ， 为 要 彰 显 他 的 大 能 。

9

并 且 斥 责 红 海 ， 海 便 乾 了 ； 他 带 领 他 们 经 过 深 处 ， 如 同 经 过 旷 野 。

10

他 拯 救 他 们 脱 离 恨 他 们 人 的 手 ， 从 仇 敌 手 中 救 赎 他 们 。

11

水 淹 没 他 们 的 敌 人 ， 没 有 一 个 存 留 。

12

那 时 ， 他 们 才 信 了 他 的 话 ， 歌 唱 赞 美 他 。

13

等 不 多 时 ， 他 们 就 忘 了 他 的 作 为 ， 不 仰 望 他 的 指 教 ，

14

反 倒 在 旷 野 大 起 欲 心 ， 在 荒 地 试 探 神 。

15

他 将 他 们 所 求 的 赐 给 他 们 ， 却 使 他 们 的 心 灵 软 弱 。

16

他 们 又 在 营 中 嫉 妒 摩 西 ， 和 耶 和 华 的 圣 者 亚 伦 。

17

地 裂 开 ， 吞 下 大 坍 ， 掩 盖 亚 比 兰 一 党 的 人 。

18

有 火 在 他 们 的 党 中 发 起 ， 有 火 焰 烧 毁 了 恶 人 。

19

他 们 在 何 烈 山 造 了 牛 犊 ， 叩 拜 铸 成 的 像 。

20

如 此 将 他 们 荣 耀 的 主 ， 换 为 吃 草 之 牛 的 像 。

21

忘 了 神 他 们 的 救 主 。 他 曾 在 埃 及 行 大 事 。

22

在 含 地 行 奇 事 ， 在 红 海 行 可 畏 的 事 。

23

所 以 ， 他 说 要 灭 绝 他 们 。 若 非 有 他 所 拣 选 的 摩 西 站 在 当 中 （ 原 文 作 破 口 ） ， 使 他 的 忿 怒 转 消 ， 恐 怕 他 就 灭 绝 他 们 。

24

他 们 又 藐 视 那 美 地 ， 不 信 他 的 话 ，

25

在 自 己 帐 棚 内 发 怨 言 ， 不 听 耶 和 华 的 声 音 。

26

所 以 ， 他 对 他 们 起 誓 ， 必 叫 他 们 倒 在 旷 野 ，

27

叫 他 们 的 后 裔 倒 在 列 国 之 中 ， 分 散 在 各 地 。

28

他 们 又 与 巴 力 毗 珥 连 合 ， 且 吃 了 祭 死 神 （ 或 作 人 ） 的 物 。

29

他 们 这 样 行 ， 惹 耶 和 华 发 怒 ， 便 有 瘟 疫 流 行 在 他 们 中 间 。

30

那 时 ， 非 尼 哈 站 起 ， 刑 罚 恶 人 ， 瘟 疫 这 才 止 息 。

31

那 就 算 为 他 的 义 ， 世 世 代 代 ， 直 到 永 远 。

32

他 们 在 米 利 巴 水 又 叫 耶 和 华 发 怒 ， 甚 至 摩 西 也 受 了 亏 损 。

33

是 因 他 们 惹 动 他 的 灵 ， 摩 西 （ 原 文 作 他 ） 用 嘴 说 了 急 躁 的 话 。

34

他 们 不 照 耶 和 华 所 吩 咐 的 灭 绝 外 邦 人 ，

35

反 与 他 们 混 杂 相 合 ， 学 习 他 们 的 行 为 ，

36

事 奉 他 们 的 偶 像 ， 这 就 成 了 自 己 的 网 罗 。

37

把 自 己 的 儿 女 祭 祀 鬼 魔 ，

38

流 无 辜 人 的 血 ， 就 是 自 己 儿 女 的 血 ， 把 他 们 祭 祀 迦 南 的 偶 像 ， 那 地 就 被 血 污 秽 了 。

39

这 样 ， 他 们 被 自 己 所 做 的 污 秽 了 ， 在 行 为 上 犯 了 邪 淫 。

40

所 以 ， 耶 和 华 的 怒 气 ， 向 他 的 百 姓 发 作 ， 憎 恶 他 的 产 业 。

41

将 他 们 交 在 外 邦 人 的 手 里 ； 恨 他 们 的 人 就 辖 制 他 们 。

42

他 们 的 仇 敌 也 欺 压 他 们 ， 他 们 就 伏 在 敌 人 手 下 。

43

他 屡 次 搭 救 他 们 ， 他 们 却 设 谋 背 逆 ， 因 自 己 的 罪 孽 降 为 卑 下 。

44

然 而 ， 他 听 见 他 们 哀 告 的 时 候 ， 就 眷 顾 他 们 的 急 难 。

45

为 他 们 记 念 他 的 约 ， 照 他 丰 盛 的 慈 爱 后 悔 。

46

他 也 使 他 们 在 凡 掳 掠 他 们 的 人 面 前 蒙 怜 恤 。

47

耶 和 华 我 们 的 神 阿 ， 求 你 拯 救 我 们 ， 从 外 邦 中 招 聚 我 们 ， 我 们 好 称 赞 你 的 圣 名 ， 以 赞 美 你 为 夸 胜 。

48

耶 和 华 以 色 列 的 神 是 应 当 称 颂 的 ， 从 亘 古 直 到 永 远 。 愿 众 民 都 说 ， 阿 们 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 107


诗篇 / Psalms Chapter 107 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 106

诗篇 / Psalms

Return to Index

Chapter 107

1

你 们 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 ， 永 远 长 存 。

2

愿 耶 和 华 的 赎 民 说 这 话 ， 就 是 他 从 敌 人 手 中 所 救 赎 的 ，

3

从 各 地 ， 从 东 从 西 ， 从 南 从 北 ， 所 招 聚 来 的 。

4

他 们 在 旷 野 荒 地 漂 流 ， 寻 不 见 可 住 的 城 邑 。

5

又 饥 又 渴 ， 心 里 发 昏 。

6

于 是 ， 他 们 在 苦 难 中 哀 求 耶 和 华 ， 他 从 他 们 的 祸 患 中 搭 救 他 们 。

7

又 领 他 们 行 走 直 路 ， 使 他 们 往 可 居 住 的 城 邑 。

8

但 愿 人 因 耶 和 华 的 慈 爱 和 他 向 人 所 行 的 奇 事 都 称 赞 他 。

9

因 他 使 心 里 渴 慕 的 人 ， 得 以 知 足 ， 使 心 里 饥 饿 的 人 ， 得 饱 美 物 。

10

那 些 坐 在 黑 暗 中 死 荫 里 的 人 ， 被 困 苦 和 铁 链 捆 锁 ，

11

是 因 他 们 违 背 神 的 话 语 ， 藐 视 至 高 者 的 旨 意 。

12

所 以 ， 他 用 劳 苦 治 服 他 们 的 心 。 他 们 仆 倒 ， 无 人 扶 助 。

13

于 是 ， 他 们 在 苦 难 中 哀 求 耶 和 华 ， 他 从 他 们 的 祸 患 中 拯 救 他 们 。

14

他 从 黑 暗 中 ， 和 死 荫 里 ， 领 他 们 出 来 ， 折 断 他 们 的 绑 索 。

15

但 愿 人 因 耶 和 华 的 慈 爱 ， 和 他 向 人 所 行 的 奇 事 都 称 赞 他 。

16

因 为 他 打 破 了 铜 门 ， 砍 断 了 铁 闩 。

17

愚 妄 人 因 自 己 的 过 犯 ， 和 自 己 的 罪 孽 便 受 苦 楚 。

18

他 们 心 里 厌 恶 各 样 的 食 物 ， 就 临 近 死 门 。

19

于 是 ， 他 们 在 苦 难 中 哀 求 耶 和 华 ， 他 从 他 们 的 祸 患 中 拯 救 他 们 。

20

他 发 命 医 治 他 们 ， 救 他 们 脱 离 死 亡 。

21

但 愿 人 因 耶 和 华 的 慈 爱 ， 和 他 向 人 所 行 的 奇 事 都 称 赞 他 。

22

愿 他 们 以 感 谢 为 祭 献 给 他 ， 欢 呼 述 说 他 的 作 为 。

23

在 海 上 坐 船 ， 在 大 水 中 经 理 事 务 的 。

24

他 们 看 见 耶 和 华 的 作 为 ， 并 他 在 深 水 中 的 奇 事 。

25

因 他 一 吩 咐 ， 狂 风 就 起 来 ， 海 中 的 波 浪 也 扬 起 。

26

他 们 上 到 天 空 ， 下 到 海 底 ， 他 们 的 心 因 患 难 便 消 化 。

27

他 们 摇 摇 幌 幌 。 东 倒 西 歪 ， 好 像 醉 酒 的 人 。 他 们 的 智 慧 无 法 可 施 。

28

于 是 ， 他 们 在 苦 难 中 哀 求 耶 和 华 ， 他 从 他 们 的 祸 患 中 领 出 他 们 来 。

29

他 使 狂 风 止 息 ， 波 浪 就 平 静 。

30

风 息 浪 静 ， 他 们 便 欢 喜 。 他 就 引 他 们 到 所 愿 去 的 海 口 。

31

但 愿 人 因 耶 和 华 的 慈 爱 ， 和 他 向 人 所 行 的 奇 事 都 称 赞 他 。

32

愿 他 们 在 民 的 会 中 尊 崇 他 ， 在 长 老 的 位 上 赞 美 他 。

33

他 使 江 河 变 为 旷 野 ， 叫 水 泉 变 为 乾 渴 之 地 。

34

使 肥 地 变 为 硷 地 。 这 都 因 其 间 居 民 的 罪 恶 。

35

他 使 旷 野 变 为 水 潭 ， 叫 旱 地 变 为 水 泉 。

36

他 使 饥 饿 的 人 住 在 那 里 ， 好 建 造 可 住 的 城 邑 。

37

又 种 田 地 ， 栽 葡 萄 园 ， 得 享 所 出 的 土 产 。

38

他 又 赐 福 给 他 们 ， 叫 他 们 生 养 众 多 。 也 不 叫 他 们 的 牲 畜 减 少 。

39

他 们 又 因 暴 虐 ， 患 难 ， 愁 苦 ， 就 减 少 且 卑 下 。

40

他 使 君 王 蒙 羞 被 辱 ， 使 他 们 在 荒 废 无 路 之 地 漂 流 。

41

他 却 将 穷 乏 人 安 置 在 高 处 ， 脱 离 苦 难 ， 使 他 的 家 属 多 如 羊 群 。

42

正 直 人 看 见 ， 就 欢 喜 。 罪 孽 之 辈 ， 必 塞 口 无 言 。

43

凡 有 智 慧 的 ， 必 在 这 些 事 上 留 心 ， 也 必 思 想 耶 和 华 的 慈 爱 。

诗篇 / Psalms 108


诗篇 / Psalms Chapter 108 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 107

诗篇 / Psalms

Return to Index

Chapter 108

1

（ 大 卫 的 诗 歌 ） 神 阿 ， 我 心 坚 定 。 我 口 （ 原 文 作 荣 耀 ） 要 唱 诗 歌 颂 。

2

琴 瑟 阿 ， 你 们 当 醒 起 。 我 自 己 要 极 早 醒 起 。

3

耶 和 华 阿 ， 我 要 在 万 民 中 称 谢 你 ， 在 列 邦 中 歌 颂 你 。

4

因 为 ， 你 的 慈 爱 ， 大 过 诸 天 ； 你 的 诚 实 ， 达 到 穹 苍 。

5

神 阿 ， 愿 你 崇 高 过 于 诸 天 。 愿 你 的 荣 耀 ， 高 过 全 地 。

6

求 你 应 允 我 们 ， 用 右 手 拯 救 我 们 ， 好 叫 你 所 亲 爱 的 人 得 救 。

7

神 已 经 指 着 他 的 圣 洁 说 （ 说 或 作 应 许 我 ） ， 我 要 欢 乐 。 我 要 分 开 示 剑 ， 丈 量 疏 割 谷 。

8

基 列 是 我 的 。 玛 拿 西 是 我 的 。 以 法 莲 是 护 卫 我 头 的 。 犹 大 是 我 的 杖 。

9

摩 押 是 我 的 沭 浴 盆 。 我 要 向 以 东 抛 鞋 。 我 必 因 胜 非 利 士 呼 喊 。

10

谁 能 领 我 进 坚 固 城 。 谁 能 引 我 到 以 东 地 。

11

神 阿 ， 你 不 是 丢 弃 了 我 们 麽 。 神 阿 ， 你 不 和 我 们 的 军 兵 同 去 麽 。

12

求 你 帮 助 我 们 攻 击 敌 人 ， 因 为 人 的 帮 助 是 枉 然 的 。

13

我 们 倚 靠 神 ， 才 得 施 展 大 能 ， 因 为 践 踏 我 们 敌 人 的 就 是 他 。

诗篇 / Psalms 109


诗篇 / Psalms Chapter 109 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 108

诗篇 / Psalms

Return to Index

Chapter 109

1

（ 大 卫 的 诗 ， 交 与 伶 长 ） 我 所 赞 美 的 神 阿 ， 求 你 不 要 闭 口 不 言 。

2

因 为 恶 人 的 嘴 ， 和 诡 诈 人 的 口 ， 已 经 张 开 攻 击 我 。 他 们 用 撒 谎 的 舌 头 对 我 说 话 。

3

他 们 围 绕 我 ， 说 怨 恨 的 话 ， 又 无 故 地 攻 打 我 。

4

他 们 与 我 为 敌 以 报 我 爱 。 但 我 专 心 祈 祷 。

5

他 们 向 我 以 恶 报 善 ， 以 恨 报 爱 。

6

愿 你 派 一 个 恶 人 辖 制 他 ， 派 一 个 对 头 站 在 他 右 边 。

7

他 受 审 判 的 时 候 ， 愿 他 出 来 担 当 罪 名 。 愿 他 的 祈 祷 反 成 为 罪 。

8

愿 他 的 年 日 短 少 。 愿 别 人 得 他 的 职 分 。

9

愿 他 的 儿 女 为 孤 儿 ， 他 的 妻 子 为 寡 妇 。

10

愿 他 的 儿 女 漂 流 讨 饭 ， 从 他 们 荒 凉 之 处 出 来 求 食 。

11

愿 强 暴 的 债 主 牢 笼 他 一 切 所 有 的 。 愿 外 人 抢 他 劳 碌 得 来 的 。

12

愿 无 人 向 他 延 绵 施 恩 。 愿 无 人 可 怜 他 的 孤 儿 。

13

愿 他 的 后 人 断 绝 ， 名 字 被 涂 抹 ， 不 传 于 下 代 。

14

愿 他 祖 宗 的 罪 孽 被 耶 和 华 记 念 。 愿 他 母 亲 的 罪 过 不 被 涂 抹 。

15

愿 这 些 罪 常 在 耶 和 华 面 前 ， 使 他 的 名 号 断 绝 于 世 。

16

因 为 他 不 想 施 恩 ， 却 逼 迫 困 苦 穷 乏 的 ， 和 伤 心 的 人 ， 要 把 他 们 治 死 。

17

他 爱 咒 骂 ， 咒 骂 就 临 到 他 。 他 不 喜 爱 福 乐 ， 福 乐 就 与 他 远 离 。

18

他 拿 咒 骂 当 衣 服 穿 上 。 这 咒 骂 就 如 水 进 他 里 面 ， 像 油 入 他 的 骨 头 。

19

愿 这 咒 骂 当 他 遮 身 的 衣 服 ， 当 他 常 束 的 腰 带 。

20

这 就 是 我 对 头 ， 和 用 恶 言 议 论 我 的 人 ， 从 耶 和 华 那 里 所 受 的 报 应 。

21

主 耶 和 华 阿 ， 求 你 为 你 的 名 恩 待 我 。 因 你 的 慈 爱 美 好 ， 求 你 搭 救 我 。

22

因 为 我 困 苦 穷 乏 ， 内 心 受 伤 。

23

我 如 日 影 渐 渐 偏 斜 而 去 。 我 如 蝗 虫 被 抖 出 来 。

24

我 因 禁 食 ， 膝 骨 软 弱 ； 我 身 上 的 肉 也 渐 渐 瘦 了 。

25

我 受 他 们 的 羞 辱 。 他 们 看 见 我 ， 便 摇 头 。

26

耶 和 华 我 的 神 阿 ， 求 你 帮 助 我 ， 照 你 的 慈 爱 拯 救 我 。

27

使 他 们 知 道 这 是 你 的 手 ， 是 你 耶 和 华 所 行 的 事 。

28

任 凭 他 们 咒 骂 。 惟 愿 你 赐 福 。 他 们 几 时 起 来 就 必 蒙 羞 ， 你 的 仆 人 却 要 欢 喜 。

29

愿 我 的 对 头 ， 披 戴 羞 辱 。 愿 他 们 以 自 己 的 羞 愧 为 外 袍 遮 身 。

30

我 要 用 口 极 力 称 谢 耶 和 华 。 我 要 在 众 人 中 间 赞 美 他 。

31

因 为 他 必 站 在 穷 乏 人 的 右 边 ， 要 救 他 脱 离 审 判 他 灵 魂 的 人 。

诗篇 / Psalms 110


诗篇 / Psalms Chapter 110 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 109

诗篇 / Psalms

Return to Index

Chapter 110

1

（ 大 卫 的 诗 ） 耶 和 华 对 我 主 说 ， 你 坐 在 我 的 右 边 ， 等 我 使 你 仇 敌 作 你 的 脚 凳 。

2

耶 和 华 必 使 你 从 锡 安 伸 出 能 力 的 杖 来 。 你 要 在 你 仇 敌 中 掌 权 。

3

当 你 掌 权 的 日 子 （ 或 作 行 军 的 日 子 ） ， 你 的 民 要 以 圣 洁 的 妆 饰 为 衣 （ 或 作 以 圣 洁 为 妆 饰 ） ， 甘 心 牺 牲 自 己 。 你 的 民 多 如 清 晨 的 甘 露 （ 或 作 你 少 年 时 光 耀 如 清 晨 的 甘 露 ） 。

4

耶 和 华 起 了 誓 ， 决 不 后 悔 ， 说 ， 你 是 照 着 麦 基 洗 德 的 等 次 ， 永 远 为 祭 司 。

5

在 你 右 边 的 主 ， 当 他 发 怒 的 日 子 ， 必 打 伤 列 王 。

6

他 要 在 列 邦 中 刑 罚 恶 人 ， 尸 首 就 遍 满 各 处 。 他 要 在 许 多 国 中 打 破 仇 敌 的 头

7

他 要 喝 路 旁 的 河 水 ， 因 此 必 抬 起 头 来 。

诗篇 / Psalms 111


诗篇 / Psalms Chapter 111 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 110

诗篇 / Psalms

Return to Index

Chapter 111

1

你 们 要 赞 美 耶 和 华 。 我 要 在 正 直 人 的 大 会 中 ， 并 公 会 中 ， 一 心 称 谢 耶 和 华 。

2

耶 和 华 的 作 为 本 为 大 。 凡 喜 爱 的 都 必 考 察 。

3

他 所 行 的 是 尊 荣 和 威 严 。 他 的 公 义 存 到 永 远 。

4

他 行 了 奇 事 ， 使 人 记 念 。 耶 和 华 有 恩 惠 ， 有 怜 悯 。

5

他 赐 粮 食 给 敬 畏 他 的 人 。 他 必 永 远 记 念 他 的 约 。

6

他 向 百 姓 显 出 大 能 的 作 为 ， 把 外 邦 的 地 赐 给 他 们 为 业 。

7

他 手 所 行 的 ， 是 诚 实 公 平 。 他 的 训 词 都 是 确 实 的 。

8

是 永 永 远 远 坚 定 的 ， 是 按 诚 实 正 直 设 立 的 。

9

他 向 百 姓 施 行 救 赎 ， 命 定 他 的 约 ， 直 到 永 远 。 他 的 名 圣 而 可 畏 。

10

敬 畏 耶 和 华 是 智 慧 得 开 端 。 凡 遵 行 。 他 命 令 的 ， 便 是 聪 明 人 。 耶 和 华 是 永 远 当 赞 美 的 。

诗篇 / Psalms 112


诗篇 / Psalms Chapter 112 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 111

诗篇 / Psalms

Return to Index

Chapter 112

1

你 们 要 赞 美 耶 和 华 。 敬 畏 耶 和 华 ， 甚 喜 爱 他 命 令 的 ， 这 人 便 为 有 福 。

2

他 的 后 裔 在 世 必 强 盛 。 正 直 人 的 后 代 ， 必 要 蒙 福 。

3

他 家 中 有 货 物 ， 有 钱 财 。 他 的 公 义 存 到 永 远 。

4

正 直 人 在 黑 暗 中 ， 有 光 向 他 发 现 。 他 有 恩 惠 ， 有 怜 悯 ， 有 公 义 。

5

施 恩 与 人 ， 借 贷 与 人 的 ， 这 人 事 情 顺 利 。 他 被 审 判 的 时 候 ， 要 诉 明 自 己 的 冤 。

6

他 永 不 动 摇 。 义 人 被 记 念 ， 直 到 永 远 。

7

他 必 不 怕 凶 恶 的 信 息 。 他 心 坚 定 ， 倚 靠 耶 和 华 。

8

他 心 确 定 ， 总 不 惧 怕 ， 直 到 他 看 见 敌 人 遭 报 。

9

他 施 舍 钱 财 ， 周 济 贫 穷 。 他 的 仁 义 存 到 永 远 。 他 的 角 必 被 高 举 ， 大 有 荣 耀 。

10

恶 人 看 见 便 恼 恨 。 必 咬 牙 而 消 化 。 恶 人 的 心 愿 ， 要 归 灭 绝 。

诗篇 / Psalms 113


诗篇 / Psalms Chapter 113 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 112

诗篇 / Psalms

Return to Index

Chapter 113

1

你 们 要 赞 美 耶 和 华 。 耶 和 华 的 仆 人 哪 ， 你 们 要 赞 美 ， 赞 美 耶 和 华 的 名 。

2

耶 和 华 的 名 ， 是 应 当 称 颂 的 ， 从 今 时 直 到 永 远 。

3

从 日 出 之 地 ， 到 日 落 之 处 ， 耶 和 华 的 名 是 应 当 赞 美 的 。

4

耶 和 华 超 乎 万 民 之 上 。 他 的 荣 耀 高 过 诸 天 。

5

谁 像 耶 和 华 我 们 的 神 呢 。 他 坐 在 至 高 之 处 ，

6

自 己 谦 卑 ， 观 看 天 上 地 下 的 事 。

7

他 从 灰 尘 里 抬 举 贫 寒 人 ， 从 粪 堆 中 提 拔 穷 乏 人 。

8

使 他 们 与 王 子 同 坐 ， 就 是 与 本 国 的 王 子 同 坐 。

9

他 使 不 能 生 育 的 妇 人 安 居 家 中 ， 为 多 子 的 乐 母 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 114


诗篇 / Psalms Chapter 114 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 113

诗篇 / Psalms

Return to Index

Chapter 114

1

以 色 列 出 了 埃 及 ， 雅 各 家 离 开 说 异 言 之 民 。

2

那 时 ， 犹 大 为 主 的 圣 所 ， 以 色 列 为 他 所 治 理 的 国 度 。

3

沧 海 看 见 就 奔 逃 。 约 旦 河 也 倒 流 。

4

大 山 踊 跃 ， 如 公 羊 。 小 山 跳 舞 ， 如 羊 羔 。

5

沧 海 阿 ， 你 为 何 奔 逃 。 约 旦 哪 ， 你 为 何 倒 流 。

6

大 山 哪 ， 你 为 何 踊 跃 ， 如 公 羊 。 小 山 哪 ， 你 为 何 跳 舞 ， 如 羊 羔 。

7

大 地 阿 ， 你 因 见 主 的 面 ， 就 是 雅 各 神 的 面 ， 便 要 震 动 。

8

他 叫 磐 石 变 为 水 池 ， 叫 坚 石 变 为 泉 源 。

诗篇 / Psalms 115


诗篇 / Psalms Chapter 115 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 114

诗篇 / Psalms

Return to Index

Chapter 115

1

耶 和 华 阿 ， 荣 耀 不 要 归 与 我 们 ， 不 要 归 与 我 们 。 要 因 你 的 慈 爱 和 诚 实 归 在 你 的 名 下 。

2

为 何 容 外 邦 人 说 ， 他 们 的 神 在 哪 里 呢 。

3

然 而 ， 我 们 的 神 在 天 上 。 都 随 自 己 的 意 旨 行 事 。

4

他 们 的 偶 像 ， 是 金 的 ， 银 的 ， 是 人 手 所 造 的 。

5

有 口 却 不 能 言 ， 有 眼 却 不 能 看 。

6

有 耳 却 不 能 听 。 有 鼻 却 不 能 闻 。

7

有 手 却 不 能 摸 。 有 脚 却 不 能 走 。 有 喉 咙 也 不 能 出 声 。

8

造 他 的 要 和 他 一 样 。 凡 靠 他 的 也 要 如 此 。

9

以 色 列 阿 ， 你 要 倚 靠 耶 和 华 。 他 是 你 的 帮 助 ， 和 你 的 盾 牌 。

10

亚 伦 家 阿 ， 你 们 要 倚 靠 耶 和 华 。 他 是 你 们 的 帮 助 ， 和 你 们 的 盾 牌 。

11

你 们 敬 畏 耶 和 华 的 ， 要 倚 靠 耶 和 华 。 他 是 你 们 的 帮 助 ， 和 你 们 的 盾 牌 。

12

耶 和 华 向 来 眷 念 我 们 。 他 还 要 赐 福 给 我 们 ， 要 赐 福 给 以 色 列 的 家 ， 赐 福 给 亚 伦 的 家 。

13

凡 敬 畏 耶 和 华 的 ， 无 论 大 小 ， 主 必 赐 福 给 他 。

14

愿 耶 和 华 叫 你 们 和 你 们 的 子 孙 ， 日 见 加 增 。

15

你 们 蒙 了 造 天 地 之 耶 和 华 的 福 。

16

天 ， 是 耶 和 华 的 天 。 地 ， 他 却 给 了 世 人 。

17

死 人 不 能 赞 美 耶 和 华 。 下 到 寂 静 中 的 也 都 不 能 。

18

但 我 们 要 称 颂 耶 和 华 ， 从 今 时 直 到 永 远 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 116


诗篇 / Psalms Chapter 116 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 115

诗篇 / Psalms

Return to Index

Chapter 116

1

我 爱 耶 和 华 ， 因 为 他 听 了 我 的 声 音 ， 和 我 的 恳 求 。

2

他 既 向 我 侧 耳 ， 我 一 生 要 求 告 他 。

3

死 亡 的 绳 索 缠 绕 我 ， 阴 间 的 痛 苦 抓 住 我 。 我 遭 遇 患 难 愁 苦 。

4

那 时 ， 我 便 求 告 耶 和 华 的 名 ， 说 ， 耶 和 华 阿 ， 求 你 救 我 的 灵 魂 。

5

耶 和 华 有 恩 惠 ， 有 公 义 。 我 们 的 神 以 怜 悯 为 怀 。

6

耶 和 华 保 护 愚 人 。 我 落 到 卑 微 的 地 步 ， 他 救 了 我 。

7

我 的 心 哪 ， 你 要 仍 归 安 乐 ， 因 为 耶 和 华 用 厚 恩 待 你 。

8

主 阿 ， 你 救 我 的 命 ， 免 了 死 亡 ， 救 我 的 眼 ， 免 了 流 泪 ， 救 我 的 脚 ， 免 了 跌 倒 。

9

我 要 在 耶 和 华 面 前 ， 行 活 人 之 路 。

10

我 因 信 ， 所 以 如 此 说 话 。 我 受 了 极 大 的 困 苦 。

11

我 曾 急 促 地 说 ， 人 都 是 说 谎 的 。

12

我 拿 什 么 报 答 耶 和 华 向 我 所 赐 的 一 切 厚 恩 。

13

我 要 举 起 救 恩 的 杯 ， 称 扬 耶 和 华 的 名 。

14

我 要 在 他 众 民 面 前 向 耶 和 华 还 我 的 愿 。

15

在 耶 和 华 眼 中 ， 看 圣 民 之 死 ， 极 为 宝 贵 。

16

耶 和 华 阿 ， 我 真 是 你 的 仆 人 。 我 是 你 的 仆 人 ， 是 你 婢 女 的 儿 子 。 你 已 经 解 开 我 的 绑 索 。

17

我 要 以 感 谢 为 祭 献 给 你 ， 又 要 求 告 耶 和 华 的 名 。

18

我 要 在 他 众 民 面 前 ， 在 耶 和 华 殿 的 院 内 ，

19

在 耶 路 撒 冷 当 中 ， 向 耶 和 华 还 我 的 愿 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 117


诗篇 / Psalms Chapter 117 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 116

诗篇 / Psalms

Return to Index

Chapter 117

1

万 国 阿 ， 你 们 都 当 赞 美 耶 和 华 。 万 民 哪 ， 你 们 都 当 颂 赞 他 。

2

因 为 他 向 我 们 大 施 慈 爱 。 耶 和 华 的 诚 实 存 到 永 远 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 118


诗篇 / Psalms Chapter 118 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 117

诗篇 / Psalms

Return to Index

Chapter 118

1

你 们 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 永 远 长 存 。

2

愿 以 色 列 说 ， 他 的 慈 爱 永 远 长 存 。

3

愿 亚 伦 的 家 说 ， 他 的 慈 爱 永 远 长 存 。

4

愿 敬 畏 耶 和 华 的 说 ， 他 的 慈 爱 永 远 长 存 。

5

我 在 急 难 中 求 告 耶 和 华 ， 他 就 应 允 我 ， 把 我 安 置 在 宽 阔 之 地 。

6

有 耶 和 华 帮 助 我 。 我 必 不 惧 怕 。 人 能 把 我 怎 麽 样 呢 。

7

在 那 帮 助 我 的 人 中 ， 有 耶 和 华 帮 助 我 ， 所 以 我 要 看 见 那 恨 我 的 人 遭 报 。

8

投 靠 耶 和 华 ， 强 似 衣 赖 人 。

9

投 靠 耶 和 华 ， 强 似 倚 赖 王 子 。

10

万 民 围 绕 我 。 我 靠 耶 和 华 的 名 ， 必 剿 灭 他 们 。

11

他 们 环 绕 我 ， 围 困 我 。 我 靠 耶 和 华 的 名 ， 必 剿 灭 他 们 。

12

他 们 如 同 蜂 子 围 绕 我 ， 好 像 烧 荆 棘 的 火 ， 必 被 熄 灭 。 我 靠 耶 和 华 的 名 ， 必 剿 灭 他 们 。

13

你 推 我 ， 要 叫 我 跌 倒 ， 但 耶 和 华 帮 助 了 我 。

14

耶 和 华 是 我 的 力 量 ， 是 我 的 诗 歌 。 他 也 成 了 我 的 拯 救 。

15

在 义 人 的 帐 棚 里 ， 有 欢 呼 拯 救 的 声 音 。 耶 和 华 的 右 手 施 展 大 能 。

16

耶 和 华 的 右 手 高 举 。 耶 和 华 的 右 手 施 展 大 能 。

17

我 必 不 致 死 ， 仍 要 存 活 ， 并 要 传 扬 耶 和 华 的 作 为 。

18

耶 和 华 虽 严 严 地 惩 治 我 ， 却 未 曾 将 我 交 于 死 亡 。

19

给 我 敞 开 义 门 。 我 要 进 去 称 谢 耶 和 华 。

20

这 是 耶 和 华 的 门 。 义 人 要 进 去 。

21

我 要 称 谢 你 ， 因 为 你 已 经 应 允 我 ， 又 成 了 我 的 拯 救 。

22

匠 人 所 弃 的 石 头 ， 已 成 了 房 角 的 头 块 石 头 。

23

这 是 耶 和 华 所 做 的 ， 在 我 们 眼 中 看 为 希 奇 。

24

这 是 耶 和 华 所 定 的 日 子 。 我 们 在 其 中 要 高 兴 欢 喜 。

25

耶 和 华 阿 ， 求 你 拯 救 。 耶 和 华 阿 ， 求 你 使 我 们 亨 通 。

26

奉 耶 和 华 名 来 的 ， 是 应 当 称 颂 的 。 我 们 从 耶 和 华 的 殿 中 ， 为 你 们 祝 福 。

27

耶 和 华 是 神 。 他 光 照 了 我 们 。 理 当 用 绳 索 把 祭 牲 拴 住 ， 牵 到 坛 角 那 里 。

28

你 是 我 的 神 ， 我 要 称 谢 你 。 你 是 我 的 神 ， 我 要 尊 崇 你 。

29

你 们 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 永 远 长 存 。

诗篇 / Psalms 119


诗篇 / Psalms Chapter 119 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 118

诗篇 / Psalms

Return to Index

Chapter 119

1

行 为 完 全 ， 遵 行 耶 和 华 律 法 的 ， 这 人 便 为 有 福 。

2

遵 守 他 的 法 度 ， 一 心 寻 求 他 的 ， 这 人 便 为 有 福 。

3

这 人 不 做 非 义 的 事 ， 但 遵 行 他 的 道 。

4

耶 和 华 阿 ， 你 曾 将 你 的 训 词 吩 咐 我 们 ， 为 要 我 们 殷 勤 遵 守 。

5

但 愿 我 行 事 坚 定 ， 得 以 遵 守 你 的 律 例 。

6

我 看 重 你 的 一 切 命 令 ， 就 不 至 于 羞 愧 。

7

我 学 了 你 公 义 的 判 语 ， 就 要 以 正 直 的 心 称 谢 你 。

8

我 必 守 你 的 律 例 。 求 你 总 不 要 丢 弃 我 。

9

少 年 人 用 什 么 洁 净 他 的 行 为 呢 。 是 要 遵 行 你 的 话 。

10

我 一 心 寻 求 了 你 。 求 你 不 要 叫 我 偏 离 你 的 命 令 。

11

我 将 你 的 话 藏 在 心 里 ， 免 得 我 得 罪 你 。

12

耶 和 华 阿 ， 你 是 应 当 称 颂 的 。 求 你 将 你 的 律 例 教 训 我 。

13

我 用 嘴 唇 传 扬 你 口 中 的 一 切 典 章 。

14

我 喜 悦 你 的 法 度 ， 如 同 喜 悦 一 切 的 财 物 。

15

我 要 默 想 你 的 训 词 ， 看 重 你 的 道 路 。

16

我 要 在 你 的 律 例 中 自 乐 。 我 不 忘 记 你 的 话 。

17

求 你 用 厚 恩 待 你 的 仆 人 ， 使 我 存 活 。 我 就 遵 守 你 的 话 。

18

求 你 开 我 的 眼 睛 ， 使 我 看 出 你 律 法 中 的 奇 妙 。

19

我 是 在 地 上 作 寄 居 的 。 求 你 不 要 向 我 隐 瞒 你 的 命 令 。

20

我 时 常 切 慕 你 的 典 章 ， 甚 至 心 碎 。

21

受 咒 诅 ⅱ 偏 离 你 命 令 的 骄 傲 人 ， 你 已 经 责 备 他 们 。

22

求 你 除 掉 我 所 受 的 羞 辱 和 藐 视 。 因 我 遵 守 你 的 法 度 。

23

虽 有 首 领 坐 着 妄 论 我 。 你 仆 人 却 思 想 你 的 律 例 。

24

你 的 法 度 ， 是 我 所 喜 乐 的 ， 是 我 的 谋 士 。

25

我 的 性 命 几 乎 归 于 尘 土 。 求 你 照 你 的 话 ， 将 我 救 活 。

26

我 述 说 我 所 行 的 ， 你 应 允 了 我 。 求 你 将 你 的 律 例 教 训 我 。

27

求 你 使 我 明 白 你 的 训 词 ， 我 就 思 想 你 的 奇 事 。

28

我 的 心 因 愁 苦 而 消 化 。 求 你 照 你 的 话 使 我 坚 立 。

29

求 你 使 我 离 开 奸 诈 的 道 ， 开 恩 将 你 的 律 法 赐 给 我 。

30

我 拣 选 了 忠 信 的 道 ， 将 你 的 典 章 摆 在 我 面 前 。

31

我 持 守 你 的 法 度 。 耶 和 华 阿 ， 求 你 不 要 叫 我 羞 愧 。

32

你 开 广 我 心 的 时 候 ， 我 就 往 你 命 令 的 道 上 直 奔 。

33

耶 和 华 阿 ， 求 你 将 你 的 律 例 指 教 我 ， 我 必 遵 守 到 底 。

34

求 你 赐 我 悟 性 ， 我 便 遵 守 你 的 律 法 。 且 要 一 心 遵 守 。

35

求 你 叫 我 遵 行 你 的 命 令 。 因 为 这 是 我 所 喜 乐 的 。

36

求 你 使 我 的 心 ， 趋 向 你 的 法 度 ， 不 趋 向 非 义 之 财 。

37

求 你 叫 我 转 眼 不 看 虚 假 ， 又 叫 我 在 你 的 道 中 生 活 。

38

你 向 敬 畏 你 的 人 所 应 许 的 话 ， 求 你 向 仆 人 坚 定 。

39

求 你 使 我 所 怕 的 羞 辱 远 离 我 ， 因 你 的 典 章 本 为 美 。

40

我 羡 慕 你 的 训 词 。 求 你 使 我 在 你 的 公 义 上 生 活 。

41

耶 和 华 阿 ， 愿 你 照 你 的 话 ， 使 你 的 慈 爱 ， 就 是 你 的 救 恩 ， 临 到 我 身 上 。

42

我 就 有 话 回 答 那 羞 辱 我 的 。 因 我 倚 靠 你 的 话 。

43

求 你 叫 真 理 的 话 ， 总 不 离 开 我 口 。 因 我 仰 望 你 的 典 章 。

44

我 要 常 守 你 的 律 法 ， 直 到 永 永 远 远 。

45

我 要 自 由 而 行 （ 或 作 我 要 行 在 宽 阔 之 地 ） 。 因 我 素 来 考 究 你 的 训 词 。

46

我 也 要 在 君 王 面 前 ， 论 说 你 的 法 度 ， 并 不 至 于 羞 愧 。

47

我 要 在 你 的 命 令 中 自 乐 。 这 命 令 素 来 是 我 所 爱 的 。

48

我 又 要 遵 行 （ 原 文 作 举 手 ） 你 的 命 令 。 这 命 令 素 来 是 我 所 爱 的 。 我 也 要 思 想 你 的 律 例 。

49

求 你 记 念 向 你 仆 人 所 应 许 的 话 ， 叫 我 有 盼 望 。

50

这 话 将 我 救 活 了 。 我 在 患 难 中 ， 因 此 得 安 慰 。

51

骄 傲 的 人 甚 侮 慢 我 。 我 却 未 曾 偏 离 你 的 律 法 。

52

耶 和 华 阿 ， 我 记 念 你 从 古 以 来 的 典 章 ， 就 得 了 安 慰 。

53

我 见 恶 人 离 弃 你 的 律 法 ， 就 怒 气 发 作 ， 犹 如 火 烧 。

54

我 在 世 寄 居 ， 素 来 以 你 的 律 例 为 诗 歌 。

55

耶 和 华 阿 ， 我 夜 间 记 念 你 的 名 ， 遵 守 你 的 律 法 。

56

我 所 以 如 此 ， 是 因 我 守 你 的 训 词 。

57

耶 和 华 是 我 的 福 分 。 我 曾 说 ， 我 要 遵 守 你 的 言 语 。

58

我 一 心 求 过 你 的 恩 。 愿 你 照 你 的 话 怜 悯 我 。

59

我 思 想 我 所 行 的 道 ， 就 转 步 归 向 你 的 法 度 。

60

我 急 忙 遵 守 你 的 命 令 ， 并 不 迟 延 。

61

恶 人 的 绳 索 缠 绕 我 。 我 却 没 有 忘 记 你 的 律 法 。

62

我 因 你 公 义 的 典 章 ， 半 夜 必 起 来 称 谢 你 。

63

凡 敬 畏 你 ， 守 你 训 词 的 人 ， 我 都 与 他 作 伴 。

64

耶 和 华 阿 ， 你 的 慈 爱 遍 满 大 地 。 求 你 将 你 的 律 例 教 训 我 。

65

耶 和 华 阿 ， 你 向 来 是 照 你 的 话 善 待 仆 人 。

66

求 你 将 精 明 和 知 识 赐 给 我 。 因 我 信 了 你 的 命 令 。

67

我 未 受 苦 以 先 ， 走 迷 了 路 ， 现 在 却 遵 守 你 的 话 。

68

你 本 为 善 ， 所 行 的 也 善 。 求 你 将 你 的 律 例 教 训 我 。

69

骄 傲 人 编 造 谎 言 攻 击 我 。 我 却 要 一 心 守 你 的 训 词 。

70

他 们 心 蒙 脂 油 。 我 却 喜 爱 你 的 律 法 。

71

我 受 苦 是 与 我 有 益 ， 为 要 使 我 学 习 你 的 律 例 。

72

你 口 中 的 训 言 （ 或 作 律 法 ） ， 与 我 有 益 ， 胜 于 千 万 的 金 银 。

73

你 的 手 制 造 我 ， 建 立 我 。 求 你 赐 我 悟 性 ， 可 以 学 习 你 的 命 令 。

74

敬 畏 你 的 人 见 我 ， 就 要 欢 喜 。 因 我 仰 望 你 的 话 。

75

耶 和 华 阿 ， 我 知 道 你 的 判 语 是 公 义 的 。 你 使 我 受 苦 ， 是 以 诚 实 待 我 。

76

求 你 照 着 应 许 仆 人 的 话 ， 以 慈 爱 安 慰 我 。

77

愿 你 的 慈 悲 临 到 我 ， 使 我 存 活 。 因 你 的 律 法 是 我 所 喜 爱 的 。

78

愿 骄 傲 人 蒙 羞 。 因 为 他 们 无 理 地 倾 覆 我 。 但 我 要 思 想 你 的 训 词 。

79

愿 敬 畏 你 的 人 归 向 我 ， 他 们 就 知 道 你 的 法 度 。

80

愿 我 的 心 在 你 的 律 例 上 完 全 ， 使 我 不 致 蒙 羞 。

81

我 心 渴 想 你 的 救 恩 ， 仰 望 你 的 应 许 。

82

我 因 盼 望 你 的 应 许 ， 眼 睛 失 明 ， 说 ， 你 何 时 安 慰 我 。

83

我 好 像 烟 薰 的 皮 袋 。 却 不 忘 记 你 的 律 例 。

84

你 仆 人 的 年 日 有 多 少 呢 。 你 几 时 向 逼 迫 我 的 人 施 行 审 判 呢 。

85

不 从 你 律 法 的 骄 傲 人 ， 为 我 掘 了 坑 。

86

你 的 命 令 尽 都 诚 实 。 他 们 无 理 地 逼 迫 我 ， 求 你 帮 助 我 。

87

他 们 几 乎 把 我 从 世 上 灭 绝 ， 但 我 没 有 离 弃 你 的 训 词 。

88

求 你 照 你 的 慈 爱 将 我 救 活 。 我 就 遵 守 你 口 中 的 法 度 。

89

耶 和 华 阿 ， 你 的 话 安 定 在 天 ， 直 到 永 远 。

90

你 的 诚 实 存 到 万 代 。 你 坚 定 了 地 ， 地 就 长 存 。

91

天 地 照 你 的 安 排 ， 存 到 今 日 。 万 物 都 是 你 的 仆 役 。

92

我 若 不 是 喜 爱 你 的 律 法 ， 早 就 在 苦 难 中 灭 绝 了 。

93

我 永 不 忘 记 你 的 训 词 。 因 你 用 这 训 词 将 我 救 活 了 。

94

我 是 属 你 的 ， 求 你 救 我 ， 因 我 寻 求 了 你 的 训 词 。

95

恶 人 等 待 我 ， 要 灭 绝 我 ， 我 却 要 揣 摩 你 的 法 度 。

96

我 看 万 事 尽 都 有 限 。 惟 有 你 的 命 令 ， 极 其 宽 广 。

97

我 何 等 爱 慕 你 的 律 法 ， 终 日 不 住 地 思 想 。

98

你 的 命 令 常 存 在 我 心 里 ， 使 我 比 仇 敌 有 智 慧 。

99

我 比 我 的 师 傅 更 通 达 。 因 我 思 想 你 的 法 度 。

100

我 比 年 老 的 更 明 白 ， 因 我 守 了 你 的 训 词 。

101

我 禁 止 我 脚 走 一 切 的 邪 路 ， 为 要 遵 守 你 的 话 。

102

我 没 有 偏 离 你 的 典 章 ， 因 为 你 教 训 了 我 。

103

你 的 言 语 ， 在 我 上 膛 何 等 甘 美 。 在 我 口 中 比 蜜 更 甜 。

104

我 藉 着 你 的 训 词 ， 得 以 明 白 。 所 以 我 恨 一 切 的 假 道 。

105

你 的 话 是 我 脚 前 的 灯 ， 是 我 路 上 的 光 。

106

你 公 义 的 典 章 ， 我 曾 起 誓 遵 守 ， 我 必 按 誓 而 行 。

107

我 甚 是 受 苦 。 耶 和 华 阿 ， 求 你 照 你 的 话 将 我 救 活 。

108

耶 和 华 阿 ， 求 你 悦 纳 我 口 中 的 赞 美 为 供 物 ， 又 将 你 的 典 章 教 训 我 。

109

我 的 性 命 常 在 危 险 之 中 ， 我 却 不 忘 记 你 的 律 法 。

110

恶 人 为 我 设 下 网 罗 。 我 却 没 有 偏 离 你 的 训 词 。

111

我 以 你 的 法 度 为 永 远 的 产 业 。 因 这 是 我 心 中 所 喜 爱 的 。

112

我 的 心 专 向 你 的 律 例 ， 永 远 遵 行 ， 一 直 到 底 。

113

心 怀 二 意 的 人 ， 为 我 所 恨 。 但 你 的 律 法 ， 为 我 所 爱 。

114

你 是 我 藏 身 之 处 ， 又 是 我 的 盾 牌 。 我 甚 仰 望 你 的 话 语 。

115

作 恶 的 人 哪 ， 你 们 离 开 我 吧 ， 我 好 遵 守 我 神 的 命 令 。

116

求 你 照 你 的 话 扶 持 我 ， 使 我 存 活 ， 也 不 叫 我 因 失 望 而 害 羞 。

117

求 你 扶 持 我 ， 我 便 得 救 ， 时 常 看 重 你 的 律 例 。

118

凡 偏 离 你 律 例 的 人 ， 你 都 轻 弃 他 们 。 因 为 他 们 的 诡 诈 必 归 虚 空 。

119

凡 地 上 的 恶 人 ， 你 除 掉 他 ， 好 像 除 掉 渣 滓 。 因 此 我 爱 你 的 法 度 。

120

我 因 惧 怕 你 ， 肉 就 发 抖 。 我 也 怕 你 的 判 语 。

121

我 行 过 公 平 和 公 义 。 求 你 不 要 撇 下 我 给 欺 压 我 的 人 。

122

求 你 为 仆 人 作 保 ， 使 我 得 好 处 。 不 容 骄 傲 人 欺 压 我 。

123

我 因 盼 望 你 的 救 恩 ， 和 你 公 义 的 话 ， 眼 睛 失 明 。

124

求 你 照 你 的 慈 爱 待 仆 人 ， 将 你 的 律 例 教 训 我 。

125

我 是 你 的 仆 人 。 求 你 赐 我 悟 性 ， 使 我 得 知 你 的 法 度 。

126

这 是 耶 和 华 降 罚 的 时 候 ， 因 人 废 了 你 的 律 法 。

127

所 以 ， 我 爱 你 的 命 令 胜 于 金 子 ， 更 胜 于 精 金 。

128

你 一 切 的 训 词 ， 在 万 事 上 我 都 以 为 正 直 。 我 却 恨 恶 一 切 假 道 。

129

你 的 法 度 奇 妙 ， 所 以 我 一 心 谨 守 。

130

你 的 言 语 一 解 开 ， 就 发 出 亮 光 ， 使 愚 人 通 达 。

131

我 张 口 而 气 喘 。 因 我 切 慕 你 的 命 令 。

132

求 你 转 向 我 ， 怜 悯 我 ， 好 像 你 素 常 待 那 些 爱 你 名 的 人 。

133

求 你 用 你 的 话 ， 使 我 脚 步 稳 当 ， 不 许 什 么 罪 孽 辖 制 我 。

134

求 你 救 我 脱 离 人 的 欺 压 。 我 要 遵 守 你 的 训 词 。

135

求 你 用 脸 光 照 仆 人 。 又 将 你 的 律 例 教 训 我 。

136

我 的 眼 泪 下 流 成 河 ， 因 为 他 们 不 守 你 的 律 法 。

137

耶 和 华 阿 ， 你 是 公 义 的 ， 你 的 判 语 也 是 正 直 的 。

138

你 所 命 定 的 法 度 ， 是 凭 公 义 和 至 诚 。

139

我 心 焦 急 ， 如 同 火 烧 ， 因 我 敌 人 忘 记 你 的 言 语 。

140

你 的 话 极 其 精 炼 。 所 以 你 的 仆 人 喜 爱 。

141

我 微 小 ， 被 人 藐 视 。 却 不 忘 记 你 的 训 词 。

142

你 的 公 义 永 远 长 存 。 你 的 律 法 尽 都 真 实 。

143

我 遭 遇 患 难 愁 苦 。 你 的 命 令 却 是 我 所 喜 爱 的 。

144

你 的 法 度 永 远 是 公 义 的 。 求 你 赐 我 悟 性 ， 我 就 活 了 。

145

耶 和 华 阿 ， 我 一 心 呼 吁 你 。 求 你 应 允 我 ， 我 必 谨 守 你 的 律 例 。

146

我 向 你 呼 吁 ， 求 你 救 我 。 我 要 遵 守 你 的 法 度 。

147

我 趁 天 未 亮 呼 求 。 我 仰 望 了 你 的 言 语 。

148

我 趁 夜 更 未 换 ， 将 眼 睁 开 ， 为 要 思 想 你 的 话 语 。

149

求 你 照 你 的 慈 爱 听 我 的 声 音 。 耶 和 华 阿 ， 求 你 照 你 的 典 章 ， 将 我 救 活 。

150

追 求 奸 恶 的 人 临 近 了 。 他 们 远 离 你 的 律 法 。

151

耶 和 华 阿 ， 你 与 我 相 近 。 你 一 切 的 命 令 尽 都 真 实 。

152

我 因 学 你 的 法 度 ， 久 已 知 道 是 你 永 远 立 定 的 。

153

求 你 看 顾 我 的 苦 难 ， 搭 救 我 ， 因 我 不 忘 记 你 的 律 法 。

154

求 你 为 我 辨 屈 ， 救 赎 我 ， 照 你 的 话 将 我 救 活 。

155

救 恩 远 离 恶 人 。 因 为 他 们 不 寻 求 你 的 律 例 。

156

耶 和 华 阿 ， 你 的 慈 悲 本 为 大 。 求 你 照 你 的 典 章 将 我 救 活 。

157

逼 迫 我 的 ， 抵 挡 我 的 ， 很 多 ， 我 却 没 有 偏 离 你 的 法 度 。

158

我 看 见 奸 恶 的 人 ， 就 甚 憎 恶 ， 因 为 他 们 不 遵 守 你 的 话 。

159

你 看 我 怎 样 爱 你 的 训 词 。 耶 和 华 阿 ， 求 你 照 你 的 慈 爱 将 我 救 活 。

160

你 话 的 总 纲 是 真 实 。 你 一 切 公 义 的 典 章 是 永 远 长 存 。

161

首 领 无 故 地 逼 迫 我 。 但 我 的 心 畏 惧 你 的 言 语 。

162

我 喜 爱 你 的 话 ， 好 像 人 得 了 许 多 掳 物 。

163

谎 话 是 我 所 恨 恶 所 憎 嫌 的 。 惟 你 的 律 法 ， 是 我 所 爱 的 。

164

我 因 你 公 义 的 典 章 ， 一 天 七 次 赞 美 你 。

165

爱 你 律 法 的 人 ， 有 大 平 安 。 什 么 都 不 能 使 他 们 绊 脚 。

166

耶 和 华 阿 ， 我 仰 望 了 你 的 救 恩 ， 遵 行 了 你 的 命 令 。

167

我 心 里 守 了 你 的 法 度 。 这 法 度 我 甚 喜 爱 。

168

我 遵 守 了 你 的 训 词 和 法 度 。 因 我 一 切 所 行 的 ， 都 在 你 面 前 。

169

耶 和 华 阿 ， 愿 我 的 呼 吁 达 到 你 面 前 ， 照 你 的 话 赐 我 悟 性 。

170

愿 我 的 恳 求 达 到 你 面 前 ， 照 你 的 话 搭 救 我 。

171

愿 我 的 嘴 发 出 赞 美 的 话 。 因 为 你 将 律 例 教 训 我 。

172

愿 我 的 舌 头 歌 唱 你 的 话 。 因 你 一 切 的 命 令 尽 都 公 义 。

173

愿 你 用 手 帮 助 我 。 因 我 拣 选 了 你 的 训 词 。

174

耶 和 华 阿 ， 我 切 慕 你 的 救 恩 。 你 的 律 法 也 是 我 所 喜 爱 的 。

175

愿 我 的 性 命 存 活 ， 得 以 赞 美 你 。 愿 你 的 典 章 帮 助 我 。

176

我 如 亡 羊 走 迷 了 路 。 求 你 寻 梢 仆 人 。 因 我 不 忘 记 你 的 命 令 。

诗篇 / Psalms 120


诗篇 / Psalms Chapter 120 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 119

诗篇 / Psalms

Return to Index

Chapter 120

1

（ 上 行 （ 或 作 登 阶 下 同 ） 之 诗 我 在 急 难 中 求 告 耶 和 华 ， 他 就 应 允 我 。

2

耶 和 华 阿 ， 求 你 救 我 脱 离 说 谎 的 嘴 唇 ， 和 诡 诈 的 舌 头 。

3

诡 诈 的 舌 头 阿 ， 要 给 你 什 么 呢 。 要 拿 什 么 加 给 你 呢 。

4

就 是 勇 士 的 利 箭 ， 和 罗 腾 木 （ 小 树 名 松 类 ） 的 炭 火 。

5

我 寄 居 在 米 设 ， 住 在 基 达 帐 棚 之 中 ， 有 祸 了 。

6

我 与 那 恨 恶 和 睦 的 人 ， 许 久 同 住 。

7

我 愿 和 睦 。 但 我 发 言 ， 他 们 就 要 争 战 。

诗篇 / Psalms 121


诗篇 / Psalms Chapter 121 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 120

诗篇 / Psalms

Return to Index

Chapter 121

1

（ 上 行 之 诗 ） 我 要 向 山 举 目 。 我 的 帮 助 从 何 而 来 。

2

我 的 帮 助 从 造 天 地 的 耶 和 华 而 来 。

3

他 必 不 叫 你 的 脚 摇 动 。 保 护 你 的 必 不 打 盹 。

4

保 护 以 色 列 的 ， 也 不 打 盹 ， 也 不 睡 觉 。

5

保 护 你 的 是 耶 和 华 。 耶 和 华 在 你 的 右 边 荫 庇 你 。

6

白 日 太 阳 必 不 伤 你 ， 夜 间 月 亮 必 不 害 你 。

7

耶 和 华 要 保 护 你 ， 免 受 一 切 的 灾 害 。 他 要 保 护 你 的 性 命 。

8

你 出 你 入 耶 和 华 要 保 护 你 ， 从 今 时 直 到 永 远 。

诗篇 / Psalms 122


诗篇 / Psalms Chapter 122 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 121

诗篇 / Psalms

Return to Index

Chapter 122

1

（ 大 卫 上 行 之 诗 ） 人 对 我 说 ， 我 们 往 耶 和 华 的 殿 去 ， 我 就 欢 喜 。

2

耶 路 撒 冷 阿 ， 我 们 的 脚 站 在 你 的 门 内 。

3

耶 路 撒 冷 被 建 造 ， 如 同 连 络 整 齐 的 一 座 城 。

4

众 支 派 ， 就 是 耶 和 华 的 支 派 ， 上 那 里 去 ， 按 以 色 列 的 常 例 （ 或 作 作 以 色 列 的 证 据 ） 称 赞 耶 和 华 的 名 。

5

因 为 在 那 里 设 立 审 判 的 宝 座 ， 就 是 大 卫 家 的 宝 座 。

6

你 们 要 为 耶 路 撒 冷 求 平 安 。 耶 路 撒 冷 阿 ， 爱 你 的 人 必 然 兴 旺 。

7

愿 你 城 中 平 安 ， 愿 你 宫 内 兴 旺 。

8

因 我 弟 兄 和 同 伴 的 缘 故 ， 我 要 说 ， 愿 平 安 在 你 中 间 。

9

因 耶 和 华 我 们 神 殿 的 缘 故 ， 我 要 为 你 求 福 。

诗篇 / Psalms 123


诗篇 / Psalms Chapter 123 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 122

诗篇 / Psalms

Return to Index

Chapter 123

1

（ 上 行 之 诗 ） 坐 在 天 上 的 主 阿 ， 我 向 你 举 目 。

2

看 哪 ， 仆 人 的 眼 睛 怎 样 望 主 人 的 手 ， 使 女 的 眼 睛 怎 样 望 主 母 的 手 ， 我 们 的 眼 睛 也 照 样 望 耶 和 华 我 们 的 神 ， 直 到 他 怜 悯 我 们 。

3

耶 和 华 阿 ， 求 你 怜 悯 我 们 ， 怜 悯 我 们 。 因 为 我 们 被 藐 视 ， 已 到 极 处 。

4

我 们 被 那 些 安 逸 人 的 讥 诮 ， 和 骄 傲 人 的 藐 视 ， 已 到 极 处 。

诗篇 / Psalms 124


诗篇 / Psalms Chapter 124 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 123

诗篇 / Psalms

Return to Index

Chapter 124

1

（ 大 卫 上 行 之 诗 ） 以 色 列 人 要 说 ， 若 不 是 耶 和 华 帮 助 我 们 ，

2

若 不 是 耶 和 华 帮 助 我 们 ， 当 人 起 来 攻 击 我 们 ，

3

向 我 们 发 怒 的 时 候 ， 就 把 我 们 活 活 地 吞 了 。

4

那 时 ， 波 涛 必 漫 过 我 们 ， 河 水 必 淹 没 我 们 。

5

狂 傲 的 水 必 淹 没 我 们 。

6

耶 和 华 是 应 当 称 颂 的 。 他 没 有 把 我 们 当 野 食 交 给 他 们 吞 吃 （ 原 文 作 牙 齿 ） 。

7

我 们 好 像 雀 鸟 ， 从 捕 鸟 人 的 网 罗 里 逃 脱 。 网 罗 破 裂 ， 我 们 逃 脱 了 。

8

我 们 得 帮 助 ， 是 在 乎 倚 靠 造 天 地 之 耶 和 华 的 名 。

诗篇 / Psalms 125


诗篇 / Psalms Chapter 125 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 124

诗篇 / Psalms

Return to Index

Chapter 125

1

（ 上 行 之 诗 ） 倚 靠 耶 和 华 的 人 ， 好 像 锡 安 山 ， 永 不 动 摇 。

2

众 山 怎 样 围 绕 耶 路 撒 冷 ， 耶 和 华 也 照 样 围 绕 他 的 百 姓 ， 从 今 时 直 到 永 远 。

3

恶 人 的 杖 不 常 落 在 义 人 的 分 上 ， 免 得 义 人 伸 手 作 恶 。

4

耶 和 华 阿 ， 求 你 善 待 那 些 为 善 ， 和 心 里 正 直 的 人 。

5

至 于 那 偏 行 弯 曲 道 路 的 人 ， 耶 和 华 必 使 他 和 作 恶 的 人 一 同 出 去 受 刑 。 愿 平 安 归 于 以 色 列 。

诗篇 / Psalms 126


诗篇 / Psalms Chapter 126 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 125

诗篇 / Psalms

Return to Index

Chapter 126

1

（ 上 行 之 诗 ） 当 耶 和 华 将 那 些 被 掳 的 带 回 锡 安 的 时 候 ， 我 们 好 像 做 梦 的 人 。

2

我 们 满 口 喜 笑 ， 满 舌 欢 呼 的 时 候 ， 外 邦 中 就 有 人 说 ， 耶 和 华 为 他 们 行 了 大 事 。

3

耶 和 华 果 然 为 我 们 行 了 大 事 ， 我 们 就 欢 喜 。

4

耶 和 华 阿 ， 求 你 使 我 们 被 掳 的 人 归 回 ， 好 像 南 地 的 河 水 复 流 。

5

流 泪 撒 种 的 ， 必 欢 呼 收 割 。

6

那 带 种 流 泪 出 去 的 ， 必 要 欢 欢 乐 乐 地 带 禾 捆 回 来 。

诗篇 / Psalms 127


诗篇 / Psalms Chapter 127 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 126

诗篇 / Psalms

Return to Index

Chapter 127

1

（ 所 罗 门 上 行 之 诗 ） 若 不 是 耶 和 华 建 造 房 屋 ， 建 造 的 人 就 枉 然 劳 力 。 若 不 是 耶 和 华 看 守 城 池 ， 看 守 的 人 就 枉 然 警 醒 。

2

你 们 清 晨 早 起 ， 夜 晚 安 歇 ， 吃 劳 碌 得 来 的 饭 ， 本 是 枉 然 。 惟 有 耶 和 华 所 亲 爱 的 ， 必 叫 他 安 然 睡 觉 。

3

儿 女 是 耶 和 华 所 赐 的 产 业 。 所 怀 的 胎 是 他 所 给 的 赏 赐 。

4

少 年 时 所 生 的 儿 女 ， 好 像 勇 士 手 中 的 箭 。

5

箭 袋 充 满 的 人 便 为 有 福 。 他 们 在 城 门 口 和 仇 敌 说 话 的 时 候 ， 必 不 至 于 羞 愧 。

诗篇 / Psalms 128


诗篇 / Psalms Chapter 128 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 127

诗篇 / Psalms

Return to Index

Chapter 128

1

（ 上 行 之 诗 ） 凡 敬 畏 耶 和 华 ， 遵 行 他 道 的 人 便 为 有 福 。

2

你 要 吃 劳 碌 得 来 的 。 你 要 享 福 ， 事 情 顺 利 。

3

你 妻 子 在 你 的 内 室 ， 好 像 多 结 果 子 的 葡 萄 树 。 你 儿 女 围 绕 你 的 桌 子 ， 好 像 橄 榄 栽 子 。

4

看 哪 ， 敬 畏 耶 和 华 的 人 ， 必 要 这 样 蒙 福 。

5

愿 耶 和 华 从 锡 安 赐 福 给 你 。 愿 你 一 生 一 世 ， 看 见 耶 路 撒 冷 的 好 处 。

6

愿 你 看 见 你 儿 女 的 儿 女 。 愿 平 安 归 于 以 色 列 。

诗篇 / Psalms 129


诗篇 / Psalms Chapter 129 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 128

诗篇 / Psalms

Return to Index

Chapter 129

1

（ 上 行 之 诗 ） 以 色 列 当 说 ， 从 我 幼 年 以 来 ， 敌 人 屡 次 苦 害 我 ，

2

从 我 幼 年 以 来 ， 敌 人 屡 次 苦 害 我 ， 却 没 有 胜 了 我 。

3

如 同 扶 犁 的 在 我 背 上 扶 犁 而 耕 ， 耕 的 犁 沟 甚 长 。

4

耶 和 华 是 公 义 的 。 他 砍 断 了 恶 人 的 绳 索 。

5

愿 恨 恶 锡 安 的 ， 都 蒙 羞 退 后 。

6

愿 他 们 像 房 顶 上 的 草 ， 未 长 成 而 枯 乾 。

7

收 割 的 不 够 一 把 ， 捆 禾 的 也 不 满 怀 。

8

过 路 的 也 不 说 ， 愿 耶 和 华 所 赐 的 福 ， 归 与 你 们 。 我 们 奉 耶 和 华 的 名 ， 给 你 们 祝 福 。

诗篇 / Psalms 130


诗篇 / Psalms Chapter 130 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 129

诗篇 / Psalms

Return to Index

Chapter 130

1

（ 上 行 之 诗 ） 耶 和 华 阿 ， 我 从 深 处 向 你 求 告 。

2

主 阿 ， 求 你 听 我 的 声 音 。 愿 你 侧 耳 听 我 恳 求 的 声 音 。

3

主 耶 和 华 阿 ， 你 若 究 察 罪 孽 ， 谁 能 站 得 住 呢 。

4

但 在 你 有 赦 免 之 恩 ， 要 叫 人 敬 畏 你 。

5

我 等 候 耶 和 华 ， 我 的 心 等 候 。 我 也 仰 望 他 的 话 。

6

我 的 心 等 候 主 ， 胜 于 守 夜 的 ， 等 候 天 亮 ， 胜 于 守 夜 的 ， 等 候 天 亮 。

7

以 色 列 阿 ， 你 当 仰 望 耶 和 华 。 因 他 有 慈 爱 ， 有 丰 盛 的 救 恩 。

8

他 必 救 赎 以 色 列 脱 离 一 切 的 罪 孽 。

诗篇 / Psalms 131


诗篇 / Psalms Chapter 131 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 130

诗篇 / Psalms

Return to Index

Chapter 131

1

（ 大 卫 上 行 之 诗 ） 耶 和 华 阿 ， 我 的 心 不 狂 傲 ， 我 的 眼 不 高 大 。 重 大 和 测 不 透 的 事 ， 我 也 不 敢 行 。

2

我 的 心 平 稳 安 静 ， 好 像 断 过 奶 的 孩 子 在 他 母 亲 的 怀 中 。 我 的 心 在 我 里 面 真 像 断 过 奶 的 孩 子 。

3

以 色 列 阿 ， 你 当 仰 望 耶 和 华 ， 从 今 时 直 到 永 远 。

诗篇 / Psalms 132


诗篇 / Psalms Chapter 132 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 131

诗篇 / Psalms

Return to Index

Chapter 132

1

（ 上 行 之 诗 ） 耶 和 华 阿 ， 求 你 记 念 大 卫 所 受 的 一 切 苦 难 。

2

他 怎 样 向 耶 和 华 起 誓 ， 向 雅 各 的 大 能 者 许 愿 ，

3

说 ， 我 必 不 进 我 的 帐 幕 ， 也 不 上 我 的 床 榻 。

4

我 不 容 我 的 眼 睛 睡 觉 ， 也 不 容 我 的 眼 目 打 盹 。

5

直 等 我 为 耶 和 华 寻 得 所 在 ， 为 雅 各 的 大 能 者 寻 得 居 所 。

6

我 们 听 说 约 柜 在 以 法 他 ， 我 们 在 基 列 耶 琳 就 寻 见 了 。

7

我 们 要 进 他 的 居 所 ， 在 他 脚 凳 前 下 拜 。

8

耶 和 华 阿 ， 求 你 兴 起 ， 和 你 有 能 力 的 约 柜 同 入 安 息 之 所 。

9

愿 你 的 祭 司 披 上 公 义 。 愿 你 的 圣 民 欢 呼 。

10

求 你 因 你 仆 人 大 卫 的 缘 故 ， 不 要 厌 弃 你 的 受 膏 者 。

11

耶 和 华 向 大 卫 ， 凭 诚 实 起 了 誓 ， 必 不 反 覆 ， 说 ， 我 要 使 你 所 生 的 坐 在 你 的 宝 座 上 。

12

你 的 众 子 若 守 我 的 约 ， 和 我 所 教 训 他 们 的 法 度 ， 他 们 的 子 孙 ， 必 永 远 坐 在 你 的 宝 座 上 。

13

因 为 耶 和 华 拣 选 了 锡 安 ， 愿 意 当 作 自 己 的 居 所 ，

14

说 ， 这 是 我 永 远 安 息 之 所 。 我 要 住 在 这 里 ， 因 为 是 我 所 愿 意 的 。

15

我 要 使 其 中 的 粮 食 丰 满 ， 使 其 中 的 穷 人 饱 足 。

16

我 要 使 祭 司 披 上 救 恩 ， 圣 民 大 声 欢 呼 。

17

我 要 叫 大 卫 的 角 ， 在 那 里 发 生 。 我 为 我 的 受 膏 者 ， 预 备 明 灯 。

18

我 要 使 他 的 仇 敌 披 上 羞 耻 。 但 他 的 冠 冕 ， 要 在 头 上 发 光 。

诗篇 / Psalms 133


诗篇 / Psalms Chapter 133 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 132

诗篇 / Psalms

Return to Index

Chapter 133

1

（ 大 卫 上 行 之 诗 ） 看 哪 ， 弟 兄 和 睦 同 居 ， 是 何 等 地 善 ， 何 等 地 美 。

2

这 好 比 那 贵 重 的 油 ， 浇 在 亚 伦 的 头 上 ， 流 到 胡 须 ， 又 流 到 他 的 衣 襟 。

3

又 好 比 黑 门 的 甘 露 ， 降 在 锡 安 山 。 因 为 在 那 里 有 耶 和 华 所 命 定 的 福 ， 就 是 永 远 的 生 命 。

诗篇 / Psalms 134


诗篇 / Psalms Chapter 134 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 133

诗篇 / Psalms

Return to Index

Chapter 134

1

（ 上 行 之 诗 ） 耶 和 华 的 仆 人 ， 夜 间 站 在 耶 和 华 殿 中 的 ， 你 们 当 称 颂 耶 和 华 。

2

你 们 当 向 圣 所 举 手 ， 称 颂 耶 和 华 。

3

愿 造 天 地 的 耶 和 华 ， 从 锡 安 赐 福 给 你 们 。

诗篇 / Psalms 135


诗篇 / Psalms Chapter 135 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 134

诗篇 / Psalms

Return to Index

Chapter 135

1

你 们 要 赞 美 耶 和 华 。 你 们 要 赞 美 耶 和 华 的 名 。

2

耶 和 华 的 仆 人 站 在 耶 和 华 殿 中 ， 站 在 我 们 神 殿 院 中 的 ， 你 们 要 赞 美 他 。

3

你 们 要 赞 美 耶 和 华 。 耶 和 华 本 为 善 。 要 歌 颂 他 的 名 ， 因 为 这 是 美 好 的 。

4

耶 和 华 拣 选 雅 各 归 自 己 ， 拣 选 以 色 列 特 作 自 己 的 子 民 。

5

原 来 我 知 道 耶 和 华 为 大 ， 也 知 道 我 们 的 主 超 乎 万 神 之 上 。

6

耶 和 华 在 天 上 ， 在 地 下 ， 在 海 中 ， 在 一 切 的 深 处 ， 都 随 自 己 的 意 旨 而 行 。

7

他 使 云 雾 从 地 极 上 腾 ， 造 电 随 雨 而 闪 ， 从 府 库 中 带 出 风 来 。

8

他 将 埃 及 头 生 的 ， 连 人 带 牲 畜 都 击 杀 了 。

9

埃 及 阿 ， 他 施 行 神 迹 奇 事 ， 在 你 当 中 ， 在 法 老 和 他 一 切 臣 仆 身 上 。

10

他 击 杀 许 多 的 民 ， 又 杀 戮 大 能 的 王 ，

11

就 是 亚 摩 利 王 西 宏 ， 和 巴 珊 王 噩 ， 并 迦 南 一 切 的 国 王 ，

12

将 他 们 的 地 ， 赏 赐 他 的 百 姓 以 色 列 为 业 。

13

耶 和 华 阿 ， 你 的 名 存 到 永 远 。 耶 和 华 阿 ， 你 可 记 念 的 名 存 到 万 代 。

14

耶 和 华 要 为 他 的 百 姓 伸 冤 ， 为 他 的 仆 人 后 悔 。

15

外 邦 的 偶 像 是 金 的 ， 银 的 ， 是 人 手 所 造 的 。

16

有 口 却 不 能 言 ， 有 眼 却 不 能 看 ，

17

有 耳 却 不 能 听 ， 口 中 也 没 有 气 息 。

18

造 他 的 要 和 他 一 样 ， 凡 靠 他 的 也 要 如 此 。

19

以 色 列 家 阿 ， 你 们 要 称 颂 耶 和 华 。 亚 伦 家 阿 ， 你 们 要 称 颂 耶 和 华 。

20

利 未 家 阿 ， 你 们 要 称 颂 耶 和 华 。 你 们 敬 畏 耶 和 华 的 ， 要 称 颂 耶 和 华 。

21

住 在 耶 路 撒 冷 的 耶 和 华 ， 该 从 锡 安 受 称 颂 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 136


诗篇 / Psalms Chapter 136 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 135

诗篇 / Psalms

Return to Index

Chapter 136

1

你 们 要 称 谢 耶 和 华 ， 因 他 本 为 善 。 他 的 慈 爱 永 远 长 存 。

2

你 们 要 称 谢 万 神 之 神 ， 因 他 的 慈 爱 永 远 长 存 。

3

你 们 要 称 谢 万 主 之 主 ， 因 他 的 慈 爱 永 远 长 存 。

4

称 谢 那 独 行 大 奇 事 的 ， 因 他 的 慈 爱 永 远 长 存 。

5

称 谢 那 用 智 慧 造 天 的 ， 因 他 的 慈 爱 永 远 长 存 。

6

称 谢 那 铺 地 在 水 以 上 的 ， 因 他 的 慈 爱 永 远 长 存 。

7

称 谢 那 造 成 大 光 的 ， 因 他 的 慈 爱 永 远 长 存 。

8

他 造 日 头 管 白 昼 ， 因 他 的 慈 爱 永 远 长 存 。

9

他 造 月 亮 星 宿 管 黑 夜 ， 因 他 的 慈 爱 永 远 长 存 。

10

称 谢 那 击 杀 埃 及 人 之 长 子 的 ， 因 他 的 慈 爱 永 远 长 存 。

11

他 领 以 色 列 人 从 他 们 中 间 出 来 ， 因 他 的 慈 爱 永 远 长 存 。

12

他 施 展 大 能 的 手 和 伸 出 来 的 膀 臂 ， 因 他 的 慈 爱 永 远 长 存 。

13

称 谢 那 分 裂 红 海 的 ， 因 他 的 慈 爱 永 远 长 存 。

14

他 领 以 色 列 从 其 中 经 过 ， 因 他 的 慈 爱 永 远 长 存 。

15

却 把 法 老 和 他 的 军 兵 推 翻 在 红 海 里 ， 因 他 的 慈 爱 永 远 长 存 。

16

称 谢 那 引 导 自 己 的 民 行 走 旷 野 的 ， 因 他 的 慈 爱 永 远 长 存 。

17

称 谢 那 击 杀 大 君 王 的 ， 因 他 的 慈 爱 永 远 长 存 。

18

他 杀 戮 有 名 的 君 王 ， 因 他 的 慈 爱 永 远 长 存 。

19

就 是 杀 戮 亚 摩 利 王 西 宏 ， 因 他 的 慈 爱 永 远 长 存 。

20

又 杀 巴 珊 王 噩 ， 因 他 的 慈 爱 永 远 长 存 。

21

他 将 他 们 的 地 赐 他 的 百 姓 为 业 ， 因 他 的 慈 爱 永 远 长 存 。

22

就 是 赐 他 的 仆 人 以 色 列 为 业 ， 因 他 的 慈 爱 永 远 长 存 。

23

他 顾 念 我 们 在 卑 微 的 地 步 ， 因 他 的 慈 爱 永 远 长 存 。

24

他 救 拔 我 们 脱 离 敌 人 ， 因 他 的 慈 爱 永 远 长 存 。

25

他 赐 粮 食 给 凡 有 血 气 的 ， 因 他 的 慈 爱 永 远 长 存 。

26

你 们 要 称 谢 天 上 的 神 ， 因 他 的 慈 爱 永 远 长 存 。

诗篇 / Psalms 137


诗篇 / Psalms Chapter 137 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 136

诗篇 / Psalms

Return to Index

Chapter 137

1

他 们 曾 在 巴 比 伦 的 河 边 坐 下 ， 一 追 想 锡 安 就 哭 了 。

2

我 们 把 琴 挂 在 那 里 的 柳 树 上 。

3

因 为 在 那 里 ， 掳 掠 我 们 的 要 我 们 唱 歌 ， 抢 夺 我 们 的 ， 要 我 们 作 乐 ， 说 ， 给 我 们 唱 一 首 锡 安 歌 吧 。

4

我 们 怎 能 在 外 邦 唱 耶 和 华 的 歌 呢 。

5

耶 路 撒 冷 阿 ， 我 若 忘 记 你 ， 情 愿 我 的 右 手 忘 记 技 巧 。

6

我 若 不 记 念 你 ， 若 不 看 耶 路 撒 冷 过 于 我 所 最 喜 乐 的 ， 情 愿 我 的 舌 头 贴 于 上 膛 。

7

耶 路 撒 冷 遭 难 的 日 子 ， 以 东 人 说 ， 拆 毁 ， 拆 毁 ， 直 拆 到 根 基 。 耶 和 华 阿 求 你 记 念 这 仇 。

8

将 要 被 灭 的 巴 比 伦 城 阿 （ 城 原 文 是 女 子 ） ， 报 复 你 像 你 待 我 们 的 ， 那 人 便 为 有 福 。

9

拿 你 的 婴 孩 摔 在 磐 石 上 的 ， 那 人 便 为 有 福 。

诗篇 / Psalms 138


诗篇 / Psalms Chapter 138 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 137

诗篇 / Psalms

Return to Index

Chapter 138

1

（ 大 卫 的 诗 ） 我 要 一 心 称 谢 你 ， 在 诸 神 面 前 歌 颂 你 。

2

我 要 向 你 的 圣 殿 下 拜 ， 为 你 的 慈 爱 和 诚 实 称 赞 你 的 名 。 因 你 使 你 的 话 显 为 大 ， 过 于 你 所 应 许 的 （ 或 作 超 乎 你 的 名 声 ） 。

3

我 呼 求 的 日 子 ， 你 就 应 允 我 ， 鼓 励 我 ， 使 我 心 里 有 能 力 。

4

耶 和 华 阿 ， 地 上 的 君 王 ， 都 要 称 谢 你 ， 因 他 们 听 见 了 你 口 中 的 言 语 。

5

他 们 要 歌 颂 耶 和 华 的 作 为 ， 因 耶 和 华 大 有 荣 耀 。

6

耶 和 华 虽 高 ， 仍 看 顾 低 微 的 人 。 他 却 从 远 处 看 出 骄 傲 的 人 。

7

我 虽 行 在 患 难 中 ， 你 必 将 我 救 活 。 我 的 仇 敌 发 怒 ， 你 必 伸 手 抵 挡 他 们 。 你 的 右 手 也 必 救 我 。

8

耶 和 华 必 成 全 关 乎 我 的 事 。 耶 和 华 阿 ， 你 的 慈 爱 永 远 长 存 。 求 你 不 要 离 弃 你 手 所 造 的 。

诗篇 / Psalms 139


诗篇 / Psalms Chapter 139 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 138

诗篇 / Psalms

Return to Index

Chapter 139

1

（ 大 卫 的 诗 ， 交 与 伶 长 ） 耶 和 华 阿 ， 你 已 经 鉴 察 我 ， 认 识 我 。

2

我 坐 下 ， 我 起 来 ， 你 都 晓 得 。 你 从 远 处 知 道 我 的 意 念 。

3

我 行 路 ， 我 躺 卧 ， 你 都 细 察 ， 你 也 深 知 我 一 切 所 行 的 。

4

耶 和 华 阿 ， 我 舌 头 上 的 话 ， 你 腔 有 一 句 不 知 道 的 。

5

你 在 我 前 后 环 绕 我 ， 按 手 在 我 身 上 。

6

这 样 的 知 识 奇 妙 ， 是 我 不 能 测 的 。 至 高 ， 是 我 不 能 及 的 。

7

我 往 那 里 去 躲 避 你 的 灵 。 我 往 那 里 逃 躲 避 你 的 面 。

8

我 若 升 到 天 上 ， 你 在 那 里 。 我 若 在 阴 间 下 榻 ， 你 也 在 那 里 。

9

我 若 展 开 清 晨 的 翅 膀 ， 飞 到 海 极 居 住 。

10

就 是 在 那 里 ， 你 的 手 必 引 导 我 ， 你 的 右 手 ， 也 必 扶 持 我 。

11

我 若 说 ， 黑 夜 必 定 遮 蔽 我 ， 我 周 围 的 亮 光 必 成 为 黑 夜 。

12

黑 暗 也 不 能 遮 蔽 我 使 你 不 见 ， 黑 夜 却 如 白 昼 发 亮 。 黑 暗 和 光 明 ， 在 你 看 都 是 一 样 。

13

我 的 肺 腑 是 你 所 造 的 。 我 在 母 腹 中 ， 你 已 覆 庇 我 。

14

我 要 称 谢 你 ， 因 我 受 造 ， 奇 妙 可 畏 。 你 的 作 为 奇 妙 ， 这 是 我 心 深 知 道 的 。

15

我 在 暗 中 受 造 ， 在 地 的 深 处 被 联 络 。 那 时 ， 我 的 形 体 并 不 向 你 隐 藏 。

16

我 未 成 形 的 体 质 ， 你 的 眼 早 已 看 见 了 。 你 所 定 的 日 子 ， 我 尚 未 度 一 日 （ 或 作 我 被 造 的 肢 体 尚 未 有 其 一 ） ， 你 都 写 在 你 的 册 上 了 。

17

神 阿 ， 你 的 意 念 向 我 何 等 宝 贵 。 其 数 何 等 众 多 。

18

我 若 数 点 ， 比 海 沙 更 多 。 我 睡 醒 的 时 候 ， 仍 和 你 同 在 。

19

神 阿 ， 你 必 要 杀 戮 恶 人 。 所 以 ， 你 们 好 流 人 血 的 ， 离 开 我 去 吧 。

20

因 为 他 们 说 恶 言 顶 撞 你 。 你 的 仇 敌 也 妄 称 你 的 名 。

21

耶 和 华 阿 ， 恨 恶 你 的 ， 我 岂 不 恨 恶 他 们 麽 。 攻 击 你 的 ， 我 岂 不 憎 嫌 他 们 麽 。

22

我 切 切 地 恨 恶 他 们 ， 以 他 们 为 仇 敌 。

23

神 阿 ， 求 你 鉴 察 我 ， 知 道 我 的 心 思 ， 试 炼 我 ， 知 道 我 的 意 念 。

24

看 在 我 里 面 有 什 么 恶 行 没 有 ， 引 导 我 走 永 生 的 道 路 。

诗篇 / Psalms 140


诗篇 / Psalms Chapter 140 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 139

诗篇 / Psalms

Return to Index

Chapter 140

1

（ 大 卫 的 诗 ， 交 与 伶 长 ） 耶 和 华 阿 ， 求 你 拯 救 我 脱 离 凶 恶 的 人 ， 保 护 我 脱 离 强 暴 的 人 。

2

他 们 心 中 图 谋 奸 恶 ， 常 常 聚 集 要 争 战 。

3

他 们 使 舌 头 尖 利 如 蛇 ， 嘴 里 有 虺 蛇 的 毒 气 。 （ 细 拉 ）

4

耶 和 华 阿 ， 求 你 拯 救 我 脱 离 恶 人 的 手 ， 保 护 我 脱 离 强 暴 的 人 。 他 们 图 谋 推 我 跌 倒 。

5

骄 傲 人 为 我 暗 设 网 罗 和 绳 索 。 他 们 在 路 旁 铺 下 网 ， 设 下 圈 套 。 （ 细 拉 ）

6

我 曾 对 耶 和 华 说 ， 你 是 我 的 神 。 耶 和 华 阿 ， 求 你 留 心 听 我 恳 求 的 声 音 。

7

主 耶 和 华 ， 我 救 恩 的 力 量 阿 ， 在 争 战 的 日 子 ， 你 遮 蔽 了 我 的 头 。

8

耶 和 华 阿 ， 求 你 不 要 遂 恶 人 的 心 愿 。 不 要 成 就 他 们 的 计 谋 ， 恐 怕 他 们 自 高 。 （ 细 拉 ）

9

至 于 那 些 昂 首 围 困 我 的 人 ， 愿 他 们 嘴 唇 的 奸 恶 陷 害 （ 原 文 是 遮 蔽 ） 自 己 。

10

愿 火 炭 落 在 他 们 身 上 。 愿 他 们 被 丢 在 火 中 ， 抛 在 深 坑 里 ， 不 能 再 起 来 。

11

说 恶 言 的 人 ， 在 地 上 必 坚 立 不 住 。 祸 患 必 猎 取 强 暴 的 人 ， 将 他 打 倒 。

12

我 知 道 耶 和 华 必 为 困 苦 人 伸 冤 ， 必 为 穷 乏 人 辨 屈 。

13

义 人 必 要 称 赞 你 的 名 。 正 直 人 必 住 在 你 面 前 。

诗篇 / Psalms 141


诗篇 / Psalms Chapter 141 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 140

诗篇 / Psalms

Return to Index

Chapter 141

1

（ 大 卫 的 诗 ） 耶 和 华 阿 ， 我 曾 求 告 你 ， 求 你 快 快 临 到 我 这 里 。 我 求 告 你 的 时 候 ， 愿 你 留 心 听 我 的 声 音 。

2

愿 我 的 祷 告 ， 如 香 陈 列 在 你 面 前 。 愿 我 举 手 祈 求 ， 如 献 晚 祭 。

3

耶 和 华 阿 ， 求 你 禁 止 我 的 口 ， 把 守 我 的 嘴 。

4

求 你 不 叫 我 的 心 ， 偏 向 邪 恶 ， 以 致 我 和 作 孽 的 人 同 行 恶 事 。 也 不 叫 我 吃 他 们 的 美 食 。

5

任 凭 义 人 击 打 我 ， 这 算 为 仁 慈 。 任 凭 他 责 备 我 ， 这 算 为 头 上 的 膏 油 。 我 的 头 不 要 躲 闪 。 正 在 他 们 行 恶 的 时 候 ， 我 仍 要 祈 祷 。

6

他 们 的 审 判 官 ， 被 扔 在 岩 下 。 众 人 要 听 我 的 话 ， 因 为 这 话 甘 甜 。

7

我 们 的 骨 头 散 在 墓 旁 ， 好 像 人 耕 田 ， 刨 地 的 土 块 。

8

主 耶 和 华 阿 ， 我 的 眼 目 仰 望 你 。 我 投 靠 你 ， 求 你 不 要 将 我 撇 得 孤 苦 。

9

求 你 保 护 我 脱 离 恶 人 为 我 设 的 网 罗 ， 和 作 孽 之 人 的 圈 套 。

10

愿 恶 人 落 在 自 己 的 网 里 ， 我 却 得 以 逃 脱 。

诗篇 / Psalms 142


诗篇 / Psalms Chapter 142 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 141

诗篇 / Psalms

Return to Index

Chapter 142

1

（ 大 卫 在 洞 里 作 的 训 诲 诗 ， 乃 是 祈 祷 ） 我 发 声 哀 告 耶 和 华 ， 发 声 恳 求 耶 和 华 。

2

我 在 他 面 前 吐 露 我 的 苦 情 ， 陈 说 我 的 患 难 。

3

我 的 灵 在 我 里 面 发 昏 的 时 候 ， 你 知 道 我 的 道 路 。 在 我 行 的 路 上 ， 敌 人 为 我 暗 设 网 罗 。

4

求 你 向 我 右 边 观 看 ， 因 为 没 有 人 认 识 我 。 我 无 处 避 难 ， 也 没 有 人 眷 顾 我 。

5

耶 和 华 阿 ， 我 曾 向 你 哀 求 。 我 说 ， 你 是 我 的 避 难 所 。 在 活 人 之 地 ， 你 是 我 的 福 分 。

6

求 你 侧 耳 听 我 的 呼 求 ， 因 我 落 到 极 卑 之 地 。 求 你 救 我 脱 离 逼 迫 我 的 人 ， 因 为 他 们 比 我 强 盛 。

7

求 你 领 我 出 离 被 囚 之 地 ， 我 好 称 赞 你 的 名 。 义 人 必 环 绕 我 ， 因 为 你 是 用 厚 恩 待 我 。

诗篇 / Psalms 143


诗篇 / Psalms Chapter 143 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 142

诗篇 / Psalms

Return to Index

Chapter 143

1

（ 大 卫 的 诗 ） 耶 和 华 阿 ， 求 你 听 我 的 祷 告 ， 留 心 听 我 的 恳 求 ， 凭 你 的 信 实 和 公 义 应 允 我 。

2

求 你 不 要 审 问 仆 人 。 因 为 在 你 面 前 ， 凡 活 着 的 人 ， 没 有 一 个 是 义 的 。

3

原 来 仇 敌 逼 迫 我 ， 将 我 打 倒 在 地 ， 使 我 住 在 幽 暗 之 处 ， 像 死 了 许 久 的 人 一 样 。

4

所 以 ， 我 的 灵 在 我 里 面 发 昏 。 我 的 心 在 我 里 面 凄 惨 。

5

我 追 想 古 时 之 日 ， 思 想 你 的 一 切 作 为 ， 默 念 你 手 的 工 作 。

6

我 向 你 举 手 。 我 的 心 渴 想 你 ， 如 乾 旱 之 地 盼 雨 一 样 。 （ 细 拉 ）

7

耶 和 华 阿 ， 求 你 速 速 应 允 我 。 我 心 神 耗 尽 。 不 要 向 我 掩 面 ， 免 得 我 像 那 些 下 坑 的 人 一 样 。

8

求 你 使 我 清 晨 得 听 你 慈 爱 之 言 ， 因 我 倚 靠 你 。 求 你 使 我 知 道 当 行 的 路 ， 因 我 的 心 仰 望 你 。

9

耶 和 华 阿 ， 求 你 救 我 脱 离 我 的 仇 敌 。 我 往 你 那 里 藏 身 。

10

求 你 指 教 我 遵 行 你 的 旨 意 ， 因 你 是 我 的 神 。 你 的 灵 本 为 善 。 求 你 引 我 到 平 坦 之 地 。

11

耶 和 华 阿 ， 求 你 为 你 的 名 将 我 救 活 。 凭 你 的 公 义 ， 将 我 从 患 难 中 领 出 来 。

12

凭 你 的 慈 爱 剪 除 我 的 仇 敌 ， 灭 绝 一 切 苦 待 我 的 人 ， 因 我 是 你 的 仆 人 。

诗篇 / Psalms 144


诗篇 / Psalms Chapter 144 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 143

诗篇 / Psalms

Return to Index

Chapter 144

1

（ 大 卫 的 诗 ） 耶 和 华 我 的 磐 石 ， 是 应 当 称 颂 的 。 他 教 导 我 的 手 争 战 ， 教 导 我 的 指 头 打 仗 。

2

他 是 我 慈 爱 的 主 ， 我 的 山 寨 ， 我 的 高 台 ， 我 的 救 主 ， 我 的 盾 牌 ， 是 我 所 投 靠 的 。 他 使 我 的 百 姓 服 在 我 以 下 。

3

耶 和 华 阿 ， 人 算 什 么 ， 你 竟 认 识 他 。 世 人 算 什 么 ， 你 竟 顾 念 他 。

4

人 好 像 一 口 气 。 他 的 年 日 ， 如 同 影 儿 快 快 过 去 。

5

耶 和 华 阿 ， 求 你 使 天 下 垂 ， 亲 自 降 临 ， 摸 山 ， 山 就 冒 烟 。

6

求 你 发 出 闪 电 ， 使 他 们 四 散 ， 射 出 你 的 箭 ， 使 他 们 扰 乱 。

7

求 你 从 上 伸 手 救 拔 我 ， 救 我 出 离 大 水 ， 救 我 脱 离 外 邦 人 的 手 。

8

他 们 的 口 说 谎 话 。 他 们 的 右 手 起 假 誓 。

9

神 阿 ， 我 要 向 你 唱 新 歌 ， 用 十 弦 瑟 向 你 歌 颂 。

10

你 是 那 拯 救 君 王 的 。 你 是 那 救 仆 人 大 卫 脱 离 害 命 之 刀 的 。

11

求 你 救 拔 我 ， 救 我 脱 离 外 邦 人 的 手 。 他 们 的 口 说 谎 话 。 他 们 的 右 手 起 假 誓 。

12

我 们 的 儿 子 ， 从 幼 年 好 像 树 栽 子 长 大 。 我 们 的 女 儿 如 同 殿 角 石 ， 是 按 建 宫 的 样 式 凿 成 的 。

13

我 们 的 仓 盈 满 ， 能 出 各 样 的 粮 食 。 我 们 的 羊 ， 在 田 间 孳 生 千 万 。

14

我 们 的 牛 驮 着 满 驮 ， 没 有 人 闯 进 来 抢 夺 ， 也 没 有 人 出 去 争 战 。 我 们 的 街 市 上 ， 也 没 有 哭 号 的 声 音 。

15

遇 见 这 光 景 的 百 姓 ， 便 为 有 福 。 有 耶 和 华 为 他 们 的 神 ， 这 百 姓 便 为 有 福 。

诗篇 / Psalms 145


诗篇 / Psalms Chapter 145 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 144

诗篇 / Psalms

Return to Index

Chapter 145

1

（ 大 卫 的 赞 美 诗 ） 我 的 神 我 的 王 阿 ， 我 要 尊 崇 你 。 我 要 永 永 远 远 称 颂 你 的 名 。

2

我 要 天 天 称 颂 你 ， 也 要 永 永 远 远 赞 美 你 的 名 。

3

耶 和 华 本 为 大 ， 该 受 大 赞 美 。 其 大 无 法 测 度 。

4

这 代 要 对 那 代 颂 赞 你 的 作 为 ， 也 要 传 扬 你 的 大 能 。

5

我 要 默 念 你 威 严 的 尊 荣 ， 和 你 奇 妙 的 作 为 。

6

人 要 传 说 你 可 畏 之 事 的 能 力 。 我 也 要 传 扬 你 的 大 德 。

7

他 们 记 念 你 的 大 恩 ， 就 要 传 出 来 ， 并 要 歌 唱 你 的 公 义 。

8

耶 和 华 有 恩 惠 ， 有 怜 悯 ， 不 轻 易 发 怒 ， 大 有 慈 爱 。

9

耶 和 华 善 待 万 民 ， 他 的 慈 悲 ， 覆 庇 他 一 切 所 造 的 。

10

耶 和 华 阿 ， 你 一 切 所 造 ， 的 都 要 称 谢 你 。 你 的 圣 民 也 要 称 颂 你 ，

11

传 说 你 国 的 荣 耀 ， 谈 论 你 的 大 能 ，

12

好 叫 世 人 知 道 你 大 能 的 作 为 ， 并 你 国 度 威 严 的 荣 耀 。

13

你 的 国 是 永 远 的 国 ， 你 执 掌 的 权 柄 ， 存 到 万 代 。

14

凡 跌 倒 的 ， 耶 和 华 将 他 们 扶 持 。 凡 被 压 下 的 ， 将 他 们 扶 起 。

15

万 民 都 举 目 仰 望 你 。 你 随 时 给 他 们 食 物 。

16

你 张 手 ， 使 有 生 气 的 都 随 愿 饱 足 。

17

耶 和 华 在 他 一 切 所 行 的 ， 无 不 公 义 。 在 他 一 切 所 做 的 ， 都 有 慈 爱 。

18

凡 求 告 耶 和 华 的 ， 就 是 诚 心 求 告 他 的 ， 耶 和 华 便 与 他 们 相 近 。

19

敬 畏 他 的 ， 他 必 成 就 他 们 的 心 愿 。 也 必 听 他 们 的 呼 求 ， 拯 救 他 们 。

20

耶 和 华 保 护 一 切 爱 他 的 人 ， 却 要 灭 绝 一 切 的 恶 人 。

21

我 的 口 要 说 出 赞 美 耶 和 华 的 话 。 惟 愿 凡 有 血 气 的 ， 都 永 永 远 远 称 颂 他 的 圣 名 。

诗篇 / Psalms 146


诗篇 / Psalms Chapter 146 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 145

诗篇 / Psalms

Return to Index

Chapter 146

1

你 们 要 赞 美 耶 和 华 。 我 的 心 哪 ， 你 要 赞 美 耶 和 华 。

2

我 一 生 要 赞 美 耶 和 华 。 我 还 活 的 时 候 要 歌 颂 我 的 神 。

3

你 们 不 要 倚 靠 君 王 ， 不 要 倚 靠 世 人 。 他 一 点 不 能 帮 助 。

4

他 的 气 一 断 ， 就 归 回 尘 土 。 他 所 打 算 的 ， 当 日 就 消 灭 了 。

5

以 雅 各 的 神 为 帮 助 ， 仰 望 耶 和 华 他 神 的 ， 这 人 便 为 有 福 。

6

耶 和 华 造 天 ， 地 ， 海 ， 和 其 中 的 万 物 。 他 守 诚 实 ， 直 到 永 远 。

7

他 为 受 屈 的 伸 冤 ， 赐 食 物 与 饥 饿 的 。 耶 和 华 释 放 被 囚 的 。

8

耶 和 华 开 了 瞎 子 的 眼 睛 。 耶 和 华 扶 起 被 压 下 的 人 。 耶 和 华 喜 爱 义 人 。

9

耶 和 华 保 护 寄 居 的 ， 扶 持 孤 儿 和 寡 妇 ， 却 使 恶 人 的 道 路 弯 曲 。

10

耶 和 华 要 作 王 ， 直 到 永 远 。 锡 安 哪 ， 你 的 神 要 作 王 ， 直 到 万 代 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 147


诗篇 / Psalms Chapter 147 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 146

诗篇 / Psalms

Return to Index

Chapter 147

1

你 们 要 赞 美 耶 和 华 ， 因 歌 颂 我 们 的 神 为 善 为 美 。 赞 美 的 话 是 合 宜 的 。

2

耶 和 华 建 造 耶 路 撒 冷 ， 聚 集 以 色 列 中 被 赶 散 的 人 。

3

他 医 好 伤 心 的 人 ， 裹 好 他 们 的 伤 处 。

4

他 数 点 星 宿 的 数 目 ， 一 一 称 它 的 名 。

5

我 们 的 主 为 大 ， 最 有 能 力 。 他 的 智 慧 无 法 测 度 。

6

耶 和 华 扶 持 谦 卑 人 ， 将 恶 人 倾 覆 于 地 。

7

你 们 要 以 感 谢 向 耶 和 华 歌 唱 ， 用 琴 向 我 们 的 神 歌 颂 。

8

他 用 云 遮 天 ， 为 地 降 雨 ， 使 草 生 长 在 山 上 。

9

他 赐 食 给 走 兽 ， 和 啼 叫 的 小 乌 鸦 。

10

他 不 喜 悦 马 的 力 大 ， 不 喜 爱 人 的 腿 快 。

11

耶 和 华 喜 爱 敬 畏 他 和 盼 望 他 慈 爱 的 人 。

12

耶 路 撒 冷 阿 ， 你 要 颂 赞 耶 和 华 。 锡 安 哪 ， 你 要 赞 美 你 的 神 。

13

因 为 他 坚 固 了 你 的 门 闩 ， 赐 福 给 你 中 间 的 儿 女 。

14

他 使 你 境 内 平 安 。 用 上 好 的 麦 子 使 你 满 足 。

15

他 发 命 在 地 。 他 的 话 颁 行 最 快 。

16

他 降 雪 如 羊 毛 ， 撒 霜 如 炉 灰 。

17

他 掷 下 冰 雹 如 碎 渣 。 他 发 出 寒 冷 ， 谁 能 当 得 起 呢 。

18

他 一 出 令 ， 这 些 就 都 消 化 。 他 使 风 刮 起 ， 水 便 流 动 。

19

他 将 他 的 道 指 示 雅 各 ， 将 他 的 律 例 典 章 指 示 以 色 列 。

20

别 国 他 都 没 有 这 样 待 过 。 至 于 他 的 典 章 ， 他 们 向 来 没 有 知 道 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 148


诗篇 / Psalms Chapter 148 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 147

诗篇 / Psalms

Return to Index

Chapter 148

1

你 们 要 赞 美 耶 和 华 ， 从 天 上 赞 美 耶 和 华 ， 在 高 处 赞 美 他 。

2

他 的 众 使 者 都 要 赞 美 他 。 他 的 诸 军 都 要 赞 美 他 。

3

日 头 月 亮 ， 你 们 要 赞 美 他 。 放 光 的 星 宿 ， 你 们 都 要 赞 美 他 。

4

天 上 的 天 ， 和 天 上 的 水 ， 你 们 都 要 赞 美 他 。

5

愿 这 些 都 赞 美 耶 和 华 的 名 。 因 他 一 吩 咐 便 都 造 成 。

6

他 将 这 些 立 定 ， 直 到 永 永 远 远 。 他 定 了 命 ， 不 能 废 去 （ 或 作 越 过 ） 。

7

所 有 在 地 上 的 ， 大 鱼 和 一 切 深 洋 ，

8

火 与 冰 雹 ， 雪 和 雾 气 ， 成 就 他 命 的 狂 风 ，

9

大 山 和 小 山 ， 结 果 的 树 木 ， 和 一 切 香 柏 树 ，

10

野 兽 和 一 切 牲 畜 ， 昆 虫 和 飞 鸟 ，

11

世 上 的 君 王 和 万 民 ， 首 领 和 世 上 一 切 审 判 官 ，

12

少 年 人 和 处 女 ， 老 年 人 和 孩 童 ， 都 当 赞 美 耶 和 华 。

13

愿 这 些 都 赞 美 耶 和 华 的 名 。 因 为 独 有 他 的 名 被 尊 崇 。 他 的 荣 耀 在 天 地 之 上 。

14

他 将 他 百 姓 的 角 高 举 ， 因 此 他 （ 因 此 他 或 作 他 使 ） 一 切 圣 民 以 色 列 人 ， 就 是 与 他 相 近 的 百 姓 ， 都 赞 美 他 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 149


诗篇 / Psalms Chapter 149 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 148

诗篇 / Psalms

Return to Index

Chapter 149

1

你 们 要 赞 美 耶 和 华 ， 向 耶 和 华 唱 新 歌 ， 在 圣 民 的 会 中 赞 美 他 。

2

愿 以 色 列 因 造 他 的 主 欢 喜 。 愿 锡 安 的 民 ， 因 他 们 的 王 快 乐 。

3

愿 他 们 跳 舞 赞 美 他 的 名 ， 击 鼓 弹 琴 歌 颂 他 。

4

因 为 耶 和 华 喜 爱 他 的 百 姓 。 他 要 用 救 恩 当 作 谦 卑 人 的 妆 饰 。

5

愿 圣 民 因 所 得 的 荣 耀 高 兴 。 愿 他 们 在 床 上 欢 呼 。

6

愿 他 们 口 中 称 赞 神 为 高 ， 手 里 有 两 刃 的 刀 。

7

为 要 报 复 列 邦 ， 刑 罚 万 民 。

8

要 用 链 子 捆 他 们 的 君 王 ， 用 铁 镣 锁 他 们 的 大 臣 。

9

要 在 他 们 身 上 施 行 所 记 录 的 审 判 。 他 的 圣 民 都 有 这 荣 耀 。 你 们 要 赞 美 耶 和 华 。

诗篇 / Psalms 150


诗篇 / Psalms Chapter 150 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 149

诗篇 / Psalms

Return to Index

Chapter 150

1

你 们 要 赞 美 耶 和 华 ， 在 神 的 圣 所 赞 美 他 ， 在 他 显 能 力 的 穹 苍 赞 美 他 。

2

要 因 他 大 能 的 作 为 赞 美 他 ， 按 着 他 极 美 的 大 德 赞 美 他 。

3

要 用 角 声 赞 美 他 ， 鼓 瑟 弹 琴 赞 美 他 。

4

击 鼓 跳 舞 赞 美 他 ， 用 丝 弦 的 乐 器 ， 和 箫 的 声 音 赞 美 他 。

5

用 大 响 的 钹 赞 美 他 ， 用 高 声 的 钹 赞 美 他 。

6

凡 有 气 息 的 ， 都 要 赞 美 耶 和 华 。 你 们 要 赞 美 耶 和 华 。

箴言 / Proverbs 1


箴言 / Proverbs Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

诗篇 / Psalms 150

箴言 / Proverbs

Return to Index

Chapter 1

1

以 色 列 王 大 卫 儿 子 所 罗 门 的 箴 言 。

2

要 使 人 晓 得 智 慧 和 训 诲 。 分 辨 通 达 的 言 语 。

3

使 人 处 世 ， 领 受 智 慧 ， 仁 义 ， 公 平 ， 正 直 的 训 诲 。

4

使 愚 人 灵 明 ， 使 少 年 人 有 知 识 和 谋 略 。

5

使 智 慧 人 听 见 ， 增 长 学 问 。 使 聪 明 人 得 着 智 谋 。

6

使 人 明 白 箴 言 和 譬 喻 ， 懂 得 智 慧 人 的 言 词 和 谜 语 。

7

敬 畏 耶 和 华 是 知 识 的 开 端 。 愚 妄 人 藐 视 智 慧 和 训 诲 。

8

我 儿 ， 要 听 你 父 亲 的 训 诲 ， 不 可 离 弃 你 母 亲 的 法 则 。 （ 或 作 指 教 ）

9

因 为 这 要 作 为 你 头 上 的 华 冠 ， 项 上 的 金 链 。

10

我 儿 ， 恶 人 若 引 诱 你 ， 你 不 可 随 从 。

11

他 们 若 说 ， 你 与 我 们 同 去 ， 我 们 要 埋 伏 流 人 之 血 ， 要 蹲 伏 害 无 罪 之 人 。

12

我 们 好 像 阴 间 ， 把 他 们 活 活 吞 下 。 他 们 如 同 下 坑 的 人 ， 被 我 们 囫 囵 吞 了 。

13

我 们 必 得 各 样 宝 物 ， 将 所 掳 来 的 装 满 房 屋 。

14

你 与 我 们 大 家 同 分 。 我 们 共 用 一 各 囊 袋 。

15

我 儿 ， 不 要 与 他 们 同 行 一 道 。 禁 止 你 脚 走 他 们 的 路 。

16

因 为 他 们 的 脚 奔 跑 行 恶 ， 他 们 急 速 流 人 的 血 。

17

好 像 飞 鸟 ， 网 罗 设 在 眼 前 仍 不 躲 避 。

18

这 些 人 埋 伏 ， 是 为 自 流 己 血 。 蹲 伏 是 为 自 害 己 命 。

19

凡 贪 恋 财 利 的 ， 所 行 之 路 ， 都 是 如 此 。 这 贪 恋 之 心 ， 乃 夺 去 得 财 者 之 命 。

20

智 慧 在 街 市 上 呼 喊 ， 在 宽 阔 处 发 声 。

21

在 热 闹 街 头 喊 叫 ， 在 城 门 口 ， 在 城 中 发 出 言 语 。

22

说 你 们 愚 昧 人 喜 爱 愚 昧 ， 亵 慢 人 喜 欢 亵 慢 ， 愚 顽 人 恨 恶 知 识 ， 要 到 几 时 呢 。

23

你 们 当 因 我 的 责 备 回 转 。 我 要 将 我 的 灵 浇 灌 你 们 ， 将 我 的 话 指 示 你 们 。

24

我 呼 唤 你 们 不 肯 听 从 。 我 伸 手 ， 无 人 理 会 。

25

反 轻 弃 我 一 切 的 劝 戒 ， 不 肯 受 我 的 责 备 。

26

你 们 遭 灾 难 ， 我 就 发 笑 惊 恐 临 到 你 们 ， 我 必 嗤 笑 。

27

惊 恐 临 到 你 们 ， 好 像 狂 风 ， 灾 难 来 到 ， 如 同 暴 风 。 急 难 痛 苦 临 到 你 们 身 上 。

28

那 时 ， 你 们 必 呼 求 我 ， 我 却 不 答 应 ， 恳 切 的 寻 梢 我 ， 却 寻 不 见 。

29

因 为 你 们 恨 恶 知 识 ， 不 喜 爱 敬 畏 耶 和 华 ，

30

不 听 我 的 劝 戒 ， 藐 视 我 一 切 的 责 备 ，

31

所 以 必 吃 自 结 的 果 子 ， 充 满 自 设 的 计 谋 。

32

愚 昧 人 背 道 ， 必 杀 己 身 ， 愚 顽 人 安 逸 ， 必 害 己 命 。

33

惟 有 听 从 我 的 ， 必 安 然 居 住 ， 得 享 安 静 ， 不 怕 灾 祸 。

箴言 / Proverbs 2


箴言 / Proverbs Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 1

箴言 / Proverbs

Return to Index

Chapter 2

1

我 儿 ， 你 若 领 受 我 的 言 语 ， 存 记 我 得 命 令 ，

2

侧 耳 听 智 慧 ， 专 心 求 聪 明 。

3

呼 求 明 哲 ， 扬 声 求 聪 明 ，

4

寻 梢 他 如 寻 梢 银 子 ， 搜 求 他 如 搜 求 隐 藏 的 珍 宝 ，

5

你 就 明 白 敬 畏 耶 和 华 ， 得 以 认 识 神 。

6

因 为 耶 和 华 赐 人 智 慧 。 知 识 和 聪 明 ， 都 由 他 口 而 出 。

7

他 给 正 直 人 存 留 真 智 慧 ， 给 行 为 纯 正 的 人 作 盾 牌 。

8

为 要 保 守 公 平 人 的 路 ， 护 庇 虔 敬 人 的 道 。

9

你 也 必 明 白 仁 义 ， 公 平 ， 正 直 ， 一 切 的 善 道 。

10

智 慧 必 入 你 心 。 你 的 灵 要 以 知 识 为 美 。

11

谋 略 必 护 卫 你 。 聪 明 必 保 守 你 。

12

要 救 你 脱 离 恶 道 ， （ 恶 道 或 作 恶 人 的 道 ） 脱 离 说 乖 谬 话 的 人 。

13

那 等 人 舍 弃 正 直 的 路 ， 行 走 黑 暗 的 道 ，

14

喜 欢 作 恶 ， 喜 爱 恶 人 的 乖 僻 。

15

在 他 们 的 道 中 弯 曲 ， 在 他 们 的 路 上 偏 僻 。

16

智 慧 要 救 你 拖 离 淫 妇 ， 就 是 那 油 嘴 滑 舌 的 外 女 。

17

他 离 弃 幼 年 的 配 偶 ， 忘 了 神 的 盟 约 。

18

他 的 家 陷 入 死 地 ， 他 的 路 偏 向 阴 间 。

19

凡 到 他 那 里 去 的 不 得 转 回 ， 也 得 不 着 生 命 的 路 。

20

智 慧 必 使 你 行 善 人 的 道 ， 守 义 人 的 路 。

21

正 直 人 必 在 世 上 居 住 。 完 全 人 必 在 地 上 存 留 。

22

惟 有 恶 人 必 然 剪 除 。 奸 诈 的 必 然 拔 出 。

箴言 / Proverbs 3


箴言 / Proverbs Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 2

箴言 / Proverbs

Return to Index

Chapter 3

1

我 儿 ， 不 要 忘 记 我 的 法 则 。 （ 或 作 指 教 ） 你 心 要 谨 守 我 的 诫 命 。

2

因 为 他 必 将 长 久 的 日 子 ， 生 命 的 年 数 ， 与 平 安 ， 加 给 你 。

3

不 可 使 慈 爱 诚 实 离 开 你 。 要 系 在 你 颈 项 上 ， 刻 在 你 心 版 上 。

4

这 样 ， 你 必 在 神 和 世 人 眼 前 蒙 恩 宠 ， 有 聪 明 。

5

你 要 专 心 仰 赖 耶 和 华 ， 不 可 倚 靠 自 己 的 聪 明 。

6

在 你 一 切 所 行 的 事 上 ， 都 要 认 定 他 ， 他 必 指 引 你 的 路 。

7

不 要 自 以 为 有 智 慧 。 要 敬 畏 耶 和 华 ， 远 离 恶 事 。

8

这 便 医 治 你 的 肚 脐 ， 滋 润 你 的 百 骨 。

9

你 要 以 财 物 ， 和 一 切 初 熟 的 土 产 ， 尊 荣 耶 和 华 。

10

这 样 ， 你 的 仓 房 ， 必 充 满 有 馀 ， 你 的 酒 榨 ， 有 新 酒 盈 溢 。

11

我 儿 ， 你 不 可 轻 看 耶 和 华 的 管 教 ， （ 或 作 惩 治 ） 也 不 可 厌 烦 他 的 责 备 。

12

因 为 耶 和 华 所 爱 的 ， 他 必 责 备 。 正 如 父 亲 责 备 所 喜 爱 的 儿 子 。

13

得 智 慧 ， 得 聪 明 的 ， 这 人 便 为 有 福 。

14

因 为 得 智 慧 胜 过 得 银 子 ， 其 利 益 强 如 精 金 。

15

比 珍 珠 （ 或 作 红 宝 石 ） 宝 贵 。 你 一 切 所 喜 爱 的 ， 都 不 足 比 较 。

16

他 右 手 有 长 寿 。 左 手 有 富 贵 。

17

他 的 道 是 安 乐 ， 他 的 路 全 是 平 安 。

18

他 与 持 守 他 的 作 生 命 树 。 持 定 他 的 俱 各 有 福 。

19

耶 和 华 以 智 慧 立 地 。 以 聪 明 定 天 。

20

以 知 识 使 深 渊 裂 开 ， 使 天 空 滴 下 甘 露 。

21

我 儿 ， 要 谨 守 真 智 慧 和 谋 略 。 不 可 使 他 离 开 你 的 眼 目 。

22

这 样 ， 他 必 作 你 的 生 命 ， 颈 项 的 美 饰 。

23

你 就 坦 然 行 路 ， 不 至 碰 脚 。

24

你 躺 下 ， 必 不 惧 怕 。 你 躺 卧 ， 睡 得 香 甜 。

25

忽 然 来 的 惊 恐 ， 不 要 害 怕 。 恶 人 遭 毁 灭 ， 也 不 要 恐 惧 。

26

因 为 耶 和 华 是 你 所 倚 靠 的 。 他 必 保 守 你 的 脚 不 陷 入 网 罗 。

27

你 手 若 有 行 善 的 力 量 ， 不 可 推 辞 ， 就 当 向 那 应 得 的 人 施 行 。

28

你 那 里 若 有 现 成 的 ， 不 可 对 邻 舍 说 ， 去 吧 ， 明 天 再 来 ， 我 必 给 你 。

29

你 的 邻 舍 ， 既 在 你 附 近 安 居 ， 你 不 可 设 计 害 他 。

30

人 未 曾 加 害 与 你 ， 不 可 无 故 与 他 相 争 。

31

不 可 嫉 妒 强 暴 的 人 ， 也 不 可 选 择 他 所 行 的 路 。

32

因 为 乖 僻 人 为 耶 和 华 所 憎 恶 。 正 直 人 为 他 所 亲 密 。

33

耶 和 华 咒 诅 恶 人 的 家 庭 ， 赐 福 与 义 人 的 居 所 。

34

他 讥 诮 那 好 讥 诮 的 人 ， 赐 恩 给 谦 卑 的 人 。

35

智 慧 人 必 承 受 尊 荣 。 愚 昧 人 高 升 也 成 为 羞 辱 。

箴言 / Proverbs 4


箴言 / Proverbs Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 3

箴言 / Proverbs

Return to Index

Chapter 4

1

众 子 阿 ， 要 听 父 亲 的 教 训 ， 留 心 得 知 聪 明 。

2

因 我 所 给 你 们 的 ， 是 好 教 训 。 不 可 离 弃 我 的 法 则 。 （ 或 作 指 教 ）

3

我 在 父 亲 面 前 为 孝 子 ， 在 母 亲 眼 中 为 独 一 的 娇 儿 。

4

父 亲 教 训 我 说 ， 你 心 要 存 记 我 的 言 语 ， 遵 守 我 的 命 令 ， 便 得 存 活 。

5

要 得 智 慧 ， 要 得 聪 明 。 不 可 忘 记 ， 也 不 可 偏 离 我 口 中 的 言 语 。

6

不 可 离 弃 智 慧 ， 智 慧 就 护 卫 你 。 要 爱 他 ， 他 就 保 守 你 。

7

智 慧 为 首 。 所 以 要 得 智 慧 。 在 你 一 切 所 得 之 内 ， 必 得 聪 明 。 （ 或 作 用 你 一 切 所 得 的 去 换 聪 明 ）

8

高 举 智 慧 ， 他 就 使 你 高 升 。 怀 抱 智 慧 ， 他 就 使 你 尊 荣 。

9

他 必 将 华 冠 加 在 你 头 上 ， 把 荣 冕 交 给 你 。

10

我 儿 ， 你 要 听 受 我 的 言 语 ， 就 必 延 年 益 寿 。

11

我 已 指 教 你 走 智 慧 的 道 ， 引 导 你 行 正 直 的 路 。

12

你 行 走 ， 脚 步 必 不 致 狭 窄 。 你 奔 跑 ， 也 不 致 跌 倒 。

13

要 持 定 训 诲 ， 不 可 放 松 。 必 当 谨 守 ， 因 为 他 是 你 的 生 命 。

14

不 可 行 恶 人 的 路 。 不 可 走 坏 人 的 道 。

15

要 躲 避 ， 不 可 轻 过 。 要 转 身 而 去 。

16

这 等 人 若 不 行 恶 ， 不 得 睡 觉 。 不 使 人 跌 倒 ， 睡 卧 不 安 。

17

因 为 他 们 以 奸 恶 吃 饼 ， 以 强 暴 喝 酒 。

18

但 义 人 的 路 ， 好 像 黎 明 的 光 ， 越 照 越 明 ， 直 到 日 午 。

19

恶 人 的 道 好 像 幽 暗 。 自 己 不 知 因 什 麽 跌 倒 。

20

我 儿 ， 要 留 心 听 我 的 言 词 ， 侧 耳 听 我 的 话 语 。

21

都 不 可 离 你 的 眼 目 。 要 存 记 在 你 心 中 。

22

因 为 得 着 他 的 ， 就 得 了 生 命 ， 又 得 了 医 全 体 的 良 药 。

23

你 要 保 守 你 心 ， 胜 过 保 守 一 切 。 （ 或 作 你 要 切 切 保 守 你 心 ） 因 为 一 生 的 果 效 ， 是 由 心 发 出 。

24

你 要 除 掉 邪 僻 的 口 ， 弃 绝 乖 谬 的 嘴 。

25

你 的 眼 目 ， 要 向 前 升 看 ， 你 的 眼 睛 ， （ 原 文 作 皮 ） 当 向 前 直 观 。

26

要 修 平 你 脚 下 的 路 ， 坚 定 你 一 切 的 道 。

27

不 可 偏 向 左 右 。 要 使 你 的 脚 离 开 邪 恶 。

箴言 / Proverbs 5


箴言 / Proverbs Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 4

箴言 / Proverbs

Return to Index

Chapter 5

1

我 儿 ， 要 留 心 我 智 慧 的 话 语 ， 侧 耳 听 我 聪 明 的 言 词 。

2

为 要 使 你 谨 守 谋 略 ， 嘴 唇 保 存 知 识 。

3

因 为 淫 妇 的 嘴 滴 下 蜂 蜜 ， 他 的 口 比 油 更 滑 。

4

至 终 却 苦 似 茵 ？ ？ ， 快 如 两 刃 的 刀 。

5

他 的 脚 ， 下 入 死 地 。 他 脚 步 ， 踏 住 阴 间 。

6

以 致 他 找 不 着 生 命 平 坦 的 道 。 他 的 路 变 迁 不 定 ， 自 己 还 不 知 道 。

7

众 子 阿 ， 现 在 要 听 从 我 ， 不 可 离 弃 我 口 中 的 话 。

8

你 所 行 的 道 要 离 他 远 ， 不 可 就 近 他 的 房 门 。

9

恐 怕 将 你 的 尊 荣 给 别 人 ， 将 你 的 岁 月 给 残 忍 的 人 。

10

恐 怕 外 人 满 得 你 的 力 量 ， 你 劳 碌 得 来 的 ， 归 入 外 人 的 家 。

11

终 久 你 皮 肉 和 身 体 消 毁 ， 你 就 悲 叹 ，

12

说 ， 我 怎 麽 恨 恶 训 诲 ， 心 中 藐 视 责 备 ，

13

也 不 听 从 我 师 父 的 话 ， 又 不 侧 耳 听 那 教 训 我 的 人 。

14

我 在 圣 会 里 ， 几 乎 落 在 诸 般 恶 中 。

15

你 要 喝 自 己 池 中 的 水 ， 饮 自 己 井 里 的 活 水 。

16

你 的 泉 源 岂 可 涨 溢 在 外 。 你 的 河 水 岂 可 流 在 街 上 。

17

惟 独 归 你 一 人 ， 不 可 与 外 人 同 用 。

18

要 使 你 的 泉 源 蒙 福 。 要 喜 悦 你 幼 年 所 娶 的 妻 。

19

他 如 可 爱 的 ？ ？ 鹿 ， 可 喜 的 母 鹿 。 愿 他 的 胸 怀 ， 使 你 时 时 知 足 。 他 的 爱 情 ， 使 你 常 常 恋 慕 。

20

我 儿 ， 你 为 何 恋 慕 淫 妇 ， 为 何 抱 外 女 的 胸 怀 。

21

因 为 人 所 行 的 道 ， 都 在 耶 和 华 眼 前 。 他 也 修 平 人 一 切 的 路 。

22

恶 人 必 被 自 己 的 罪 孽 捉 住 。 他 必 被 自 己 的 罪 恶 如 绳 索 缠 绕 。

23

他 因 不 受 训 诲 ， 就 必 死 亡 。 又 因 愚 昧 过 甚 ， 必 走 差 了 路 。

箴言 / Proverbs 6


箴言 / Proverbs Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 5

箴言 / Proverbs

Return to Index

Chapter 6

1

我 儿 ， 你 若 为 朋 友 作 保 ， 替 外 人 击 掌 ，

2

你 就 被 口 中 的 话 语 缠 住 ， 被 嘴 里 的 言 语 捉 住 。

3

我 儿 ， 你 既 落 在 朋 友 手 中 ， 就 当 这 样 行 ， 才 可 救 自 己 。 你 要 自 卑 ， 去 恳 求 你 的 朋 友 。

4

不 要 容 你 的 眼 睛 睡 觉 ， 不 要 容 你 的 眼 皮 打 盹 。

5

要 救 自 己 ， 如 鹿 脱 离 猎 户 的 手 ， 如 鸟 脱 离 捕 鸟 人 的 手 。

6

懒 惰 人 哪 ， 你 去 察 看 蚂 蚁 的 动 作 ， 就 可 得 智 慧 。

7

蚂 蚁 没 有 元 帅 ， 没 有 官 长 ， 没 有 君 王 ，

8

尚 且 在 夏 天 豫 备 食 物 ， 在 收 割 时 聚 敛 粮 食 。

9

懒 惰 人 哪 ， 你 要 睡 到 几 时 呢 。 你 何 时 睡 醒 呢 。

10

再 睡 片 时 ， 打 盹 片 时 ， 抱 着 手 躺 卧 片 时 ，

11

你 的 贪 穷 就 必 如 强 盗 速 来 ， 你 的 缺 乏 仿 佛 拿 兵 器 的 人 来 到 。

12

无 赖 的 恶 徒 ， 行 动 就 用 乖 僻 的 口 。

13

用 眼 传 神 ， 用 脚 示 意 ， 用 指 点 划 。

14

心 中 乖 僻 ， 常 设 恶 谋 ， 布 散 分 争 。

15

所 以 灾 难 必 忽 然 临 到 他 身 。 他 必 顷 刻 败 坏 无 法 可 治 。

16

耶 和 华 所 恨 恶 的 有 六 样 ， 连 他 心 所 憎 恶 的 共 有 七 样 。

17

就 是 高 傲 的 眼 ， 撒 谎 的 舌 ， 流 无 辜 人 血 的 手 ，

18

图 谋 恶 计 的 心 ， 飞 跑 行 恶 的 脚 ，

19

吐 谎 言 的 假 见 证 ， 并 弟 兄 中 布 散 分 争 的 人 。

20

我 儿 ， 要 谨 守 你 父 亲 的 诫 命 ， 不 可 离 弃 你 母 亲 的 法 则 。 （ 或 作 指 教 ）

21

要 常 系 在 你 心 上 ， 挂 在 你 项 上 。

22

你 行 走 ， 他 必 引 导 你 。 你 躺 卧 ， 他 必 保 守 你 。 你 睡 醒 ， 他 必 与 你 谈 论 。

23

因 为 诫 命 是 灯 ， 法 则 （ 或 作 指 教 ） 是 光 。 训 诲 的 责 备 是 生 命 的 道 。

24

能 保 你 远 离 恶 妇 ， 远 离 外 女 谄 媚 的 舌 头 。

25

你 心 中 不 要 恋 慕 他 的 美 色 ， 也 不 要 被 他 的 眼 皮 勾 引 。

26

因 为 妓 女 能 使 人 只 剩 一 块 饼 ， 淫 妇 猎 取 人 宝 贵 的 生 命 。

27

人 若 怀 里 搋 火 ， 衣 服 岂 能 不 烧 呢 。

28

人 若 在 火 炭 上 走 ， 脚 岂 能 不 烫 呢 。

29

亲 近 邻 舍 之 妻 的 ， 也 是 如 此 。 凡 挨 近 他 的 ， 不 免 受 罚 。

30

贼 因 饥 饿 偷 窃 充 饥 ， 人 不 藐 视 他 。

31

若 被 找 着 ， 他 必 赔 还 七 倍 。 必 将 家 中 所 有 的 ， 尽 都 偿 还 。

32

与 妇 人 行 淫 的 ， 便 是 无 知 ， 行 这 事 的 ， 必 丧 掉 生 命 。

33

他 必 受 伤 损 ， 必 被 凌 辱 。 他 的 羞 耻 不 得 涂 抹 。

34

因 为 人 的 嫉 恨 ， 成 了 烈 怒 。 报 仇 的 时 候 ， 决 不 留 情 。

35

什 麽 赎 价 ， 他 都 不 顾 。 你 虽 送 许 多 礼 物 ， 他 也 不 肯 干 休 。

箴言 / Proverbs 7


箴言 / Proverbs Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 6

箴言 / Proverbs

Return to Index

Chapter 7

1

我 儿 ， 你 要 遵 守 我 的 言 语 ， 将 我 的 命 令 存 记 在 心 。

2

遵 守 我 的 命 令 ， 就 得 存 活 。 保 守 我 的 法 则 ， （ 或 作 指 教 ） 好 像 保 守 眼 中 的 瞳 人 。

3

系 在 你 指 头 上 ， 刻 在 你 心 版 上 。

4

对 智 慧 说 ， 你 是 我 的 姊 妹 。 称 呼 聪 明 为 你 的 亲 人 。

5

他 就 保 你 远 离 淫 妇 ， 远 离 说 谄 媚 话 的 外 女 。

6

我 曾 在 我 房 屋 的 窗 户 内 ， 从 我 窗 棂 之 间 ， 往 外 观 看 。

7

见 愚 昧 人 内 ， 少 年 人 中 ， 分 明 有 一 个 无 知 的 少 年 人 ，

8

从 街 上 经 过 ， 走 近 淫 妇 的 巷 口 ， 直 往 通 他 家 的 路 去 ，

9

在 黄 昏 ， 或 晚 上 ， 或 半 夜 ， 或 黑 暗 之 中 ，

10

看 哪 ， 有 一 个 妇 人 来 迎 接 他 ， 是 妓 女 的 打 扮 ， 有 诡 诈 的 心 思 。

11

这 妇 人 喧 囔 不 守 约 束 ， 在 家 里 停 不 住 脚 。

12

有 时 在 街 市 上 ， 有 时 在 宽 阔 处 ， 或 在 各 巷 口 蹲 伏 。

13

拉 住 那 少 年 人 ， 与 他 亲 嘴 ， 脸 无 羞 耻 对 他 说 ，

14

平 安 祭 在 我 这 里 。 今 日 才 还 了 我 所 许 的 愿 。

15

因 此 ， 我 出 来 迎 接 你 ， 恳 求 见 你 的 面 ， 恰 巧 遇 见 了 你 。

16

我 以 经 用 绣 花 毯 子 ， 和 埃 及 线 织 的 花 纹 布 ， 铺 了 我 的 床 。

17

我 又 用 没 药 ， 沉 香 ， 桂 皮 ， 薰 了 我 的 榻 。

18

你 来 ， 我 们 可 以 饱 享 爱 情 ， 直 到 早 晨 。 我 们 可 以 彼 此 亲 爱 欢 乐 。

19

因 为 我 丈 夫 不 在 家 ， 出 门 行 远 路 。

20

他 手 拿 银 囊 。 必 到 月 望 才 回 家 。

21

淫 妇 用 许 多 巧 言 诱 他 随 从 ， 用 谄 媚 的 嘴 逼 他 同 行 。

22

少 年 人 立 刻 跟 随 他 ， 好 像 牛 往 宰 杀 之 地 ， 又 像 愚 昧 人 带 锁 链 ， 去 受 刑 罚 。

23

直 等 箭 穿 他 的 肝 ， 如 同 雀 鸟 急 入 网 罗 ， 却 不 知 是 自 丧 己 命 。

24

众 子 阿 ， 现 在 要 听 从 我 ， 留 心 听 我 口 中 的 话 。

25

你 的 心 ， 不 可 偏 向 淫 妇 的 道 。 不 要 入 他 的 迷 途 。

26

因 为 被 他 伤 害 仆 倒 的 不 少 。 被 他 杀 戳 的 而 且 甚 多 。

27

他 的 家 是 在 阴 间 之 路 ， 下 到 死 亡 之 宫 。

箴言 / Proverbs 8


箴言 / Proverbs Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 7

箴言 / Proverbs

Return to Index

Chapter 8

1

智 慧 岂 不 呼 叫 ， 聪 明 岂 不 发 声 。

2

他 在 道 旁 高 处 的 顶 上 ， 在 十 字 路 口 站 立 。

3

在 城 门 旁 ， 在 城 门 口 ， 在 城 门 洞 ， 大 声 说 ，

4

众 人 哪 ， 我 呼 叫 你 们 。 我 向 世 人 发 声 ，

5

说 ， 愚 昧 人 哪 ， 你 们 要 会 悟 灵 明 。 愚 昧 人 哪 ， 你 们 当 心 里 明 白 。

6

你 们 当 听 ， 因 我 要 说 极 美 的 话 。 我 张 嘴 要 论 正 直 的 事 。

7

我 的 口 要 发 出 真 理 。 我 的 嘴 憎 恶 邪 恶 。

8

我 口 中 的 言 语 ， 都 是 公 义 ， 并 无 弯 曲 乖 僻 。

9

有 聪 明 的 以 为 明 显 ， 得 知 识 的 以 为 正 直 。

10

你 们 当 受 我 的 教 训 ， 不 受 白 银 。 宁 得 知 识 ， 胜 过 黄 金 。

11

因 为 智 慧 比 珍 珠 （ 或 作 红 宝 石 ） 更 美 。 一 切 可 喜 爱 的 ， 都 不 足 与 比 较 。

12

我 智 慧 以 灵 明 为 居 所 ， 又 寻 得 知 识 和 谋 略 。

13

敬 畏 耶 和 华 ， 在 乎 恨 恶 邪 恶 。 那 骄 傲 ， 狂 妄 ， 并 恶 道 ， 以 及 乖 谬 的 口 ， 都 为 我 所 恨 恶 。

14

我 有 谋 略 ， 和 真 知 识 。 我 乃 聪 明 。 我 有 能 力 。

15

帝 王 藉 我 坐 国 位 。 君 王 藉 我 定 公 平 。

16

王 子 和 首 领 ， 世 上 一 切 的 审 判 官 ， 都 是 藉 我 掌 权 。

17

爱 我 的 ， 我 也 爱 他 。 恳 切 寻 求 我 的 ， 必 寻 得 见 。

18

丰 富 尊 荣 在 我 。 恒 久 的 财 并 公 义 也 在 我 。

19

我 的 果 实 胜 过 黄 金 。 强 如 精 金 ， 我 的 出 产 超 乎 高 银 。

20

我 在 公 义 道 上 走 ， 在 公 平 的 路 上 中 行 。

21

使 爱 我 的 承 受 货 财 ， 并 充 满 他 们 的 府 库 。

22

在 耶 和 华 造 化 的 起 头 ， 在 太 初 创 造 万 物 之 先 ， 就 有 了 我 。

23

从 亘 古 ， 从 太 初 ， 未 有 世 界 以 前 ， 我 已 被 立 。

24

没 有 深 渊 ， 没 有 大 水 的 泉 源 ， 我 已 生 出 。

25

大 山 未 曾 奠 定 ， 小 山 未 有 之 先 ， 我 已 生 出 。

26

耶 和 华 还 没 有 创 造 大 地 ， 和 田 野 ， 并 世 上 的 土 质 ， 我 已 生 出 。

27

他 立 高 天 ， 我 在 那 里 。 他 在 渊 面 的 周 围 ， 划 出 圆 圈 ，

28

上 使 穹 苍 坚 硬 ， 下 使 渊 源 稳 固 ，

29

为 沧 海 定 出 界 限 ， 使 水 不 越 过 他 的 命 令 ， 立 定 大 地 的 根 基 。

30

那 时 ， 我 在 他 那 里 为 工 师 ， 日 日 为 他 所 喜 爱 ， 常 常 在 他 面 前 踊 跃 ，

31

踊 跃 在 他 为 人 豫 备 可 住 之 地 ， 也 喜 悦 住 在 世 人 之 间 。

32

众 子 阿 ， 现 在 要 听 从 我 。 因 为 谨 守 我 道 的 ， 便 为 有 福 。

33

要 听 教 训 ， 就 得 智 慧 ， 不 可 弃 绝 。

34

听 从 我 ， 日 日 在 我 门 口 仰 望 ， 在 我 门 框 旁 边 等 候 的 ， 那 人 便 为 有 福 。

35

因 为 寻 得 我 的 ， 就 寻 得 生 命 ， 也 必 蒙 耶 和 华 的 恩 惠 。

36

得 罪 我 的 ， 却 害 了 自 己 的 性 命 。 恨 恶 我 的 ， 都 喜 爱 死 亡 。

箴言 / Proverbs 9


箴言 / Proverbs Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 8

箴言 / Proverbs

Return to Index

Chapter 9

1

智 慧 建 造 房 屋 ， 凿 成 七 根 柱 子 ，

2

宰 杀 牲 畜 ， 调 和 旨 酒 ， 设 摆 筵 席 。

3

打 发 使 女 出 去 ， 自 己 在 城 中 至 高 处 呼 叫 ，

4

说 ， 谁 是 愚 蒙 人 ， 可 以 转 到 这 里 来 。 又 对 那 无 知 的 人 说 ，

5

你 们 来 ， 吃 我 的 饼 ， 喝 我 调 和 的 酒 。

6

你 们 愚 蒙 人 ， 要 舍 弃 愚 蒙 ， 就 得 存 活 。 并 要 走 光 明 的 道 。

7

指 斥 亵 慢 人 的 ， 必 受 辱 骂 。 责 备 恶 人 的 ， 必 被 玷 污 。

8

不 要 责 备 亵 慢 人 ， 恐 怕 他 恨 你 。 要 责 备 智 慧 人 ， 他 必 爱 你 。

9

教 导 智 慧 人 ， 他 就 越 发 有 智 慧 。 指 示 义 人 ， 他 就 增 长 学 问 。

10

敬 畏 耶 和 华 ， 是 智 慧 的 开 端 。 认 识 至 圣 者 ， 便 是 聪 明 。

11

你 藉 着 我 ， 日 子 必 增 多 ， 年 岁 也 必 加 添 。

12

你 若 有 智 慧 ， 是 与 自 己 有 益 。 你 若 亵 慢 ， 就 必 独 自 担 当 。

13

愚 昧 的 妇 人 喧 囔 。 他 是 愚 蒙 ， 一 无 所 知 。

14

他 坐 在 自 己 的 家 门 口 ， 坐 在 城 中 高 处 的 座 位 上 ，

15

呼 叫 过 路 的 ， 就 是 直 行 其 道 的 人 ，

16

说 ， 谁 是 愚 蒙 人 ， 可 以 转 到 这 里 来 。 又 对 那 无 知 的 人 说 ，

17

偷 来 的 水 是 甜 的 ， 暗 吃 的 饼 是 好 的 。

18

人 却 不 知 有 阴 魂 在 他 那 里 。 他 的 客 在 阴 间 的 深 处 。

箴言 / Proverbs 10


箴言 / Proverbs Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 9

箴言 / Proverbs

Return to Index

Chapter 10

1

所 罗 门 的 箴 言 。 智 慧 之 子 ， 使 父 亲 欢 乐 。 愚 昧 之 子 ， 叫 母 亲 担 忧 。

2

不 义 之 财 ， 毫 无 益 处 。 惟 有 公 义 ， 能 救 人 脱 离 死 亡 。

3

耶 和 华 不 使 义 人 受 饥 饿 。 恶 人 所 欲 的 他 必 推 开 。

4

手 懒 的 要 受 贫 穷 。 手 勤 的 却 要 富 足 。

5

夏 天 聚 敛 的 ， 是 智 慧 之 子 。 收 割 时 沉 睡 的 ， 是 贻 羞 之 子 。

6

福 祉 临 到 义 人 的 头 。 强 暴 蒙 蔽 恶 人 的 口 。

7

义 人 的 纪 念 被 称 赞 。 恶 人 的 名 字 必 朽 烂 。

8

心 中 智 慧 的 ， 必 受 命 令 。 口 里 愚 妄 的 ， 必 致 倾 倒 。

9

行 正 直 路 的 ， 步 步 安 稳 。 走 弯 曲 道 的 ， 必 致 败 露 。

10

以 眼 传 神 的 ， 使 人 忧 患 。 口 里 愚 妄 的 ， 必 致 倾 倒 。

11

义 人 的 口 是 生 命 的 泉 源 。 强 暴 蒙 蔽 恶 人 的 口 。

12

恨 能 挑 启 争 端 。 爱 能 遮 掩 一 切 过 错 。

13

明 哲 人 嘴 里 有 智 慧 。 无 知 人 背 上 受 刑 杖 。

14

智 慧 人 积 存 知 识 。 愚 妄 人 的 口 速 致 败 坏 。

15

富 户 的 财 物 ， 是 他 的 坚 城 。 穷 人 的 贫 乏 ， 是 他 的 败 坏 。

16

义 人 的 勤 劳 致 生 。 恶 人 的 进 项 致 死 。 （ 死 原 文 作 罪 ）

17

谨 守 训 诲 的 ， 乃 在 生 命 的 道 上 。 违 弃 责 备 的 ， 便 失 迷 了 路 。

18

隐 藏 怨 恨 的 ， 有 说 谎 的 嘴 。 口 出 谗 谤 的 ， 是 愚 妄 的 人 。

19

多 言 多 语 难 免 有 过 。 禁 止 嘴 唇 是 有 智 慧 。

20

义 人 的 舌 ， 乃 似 高 银 。 恶 人 的 心 ， 所 值 无 几 。

21

义 人 的 口 教 养 多 人 。 愚 昧 人 因 无 知 而 死 亡 。

22

耶 和 华 所 赐 的 福 ， 使 人 富 足 。 并 不 加 上 忧 虑 。

23

愚 妄 人 以 行 恶 为 戏 耍 。 明 哲 人 却 以 智 慧 为 乐 。

24

恶 人 所 怕 的 必 临 到 他 。 义 人 所 愿 的 必 蒙 应 允 。

25

暴 风 一 过 ， 恶 人 归 于 无 有 。 义 人 的 根 基 却 是 永 久 。

26

懒 惰 人 叫 差 他 的 人 ， 如 醋 倒 牙 ， 如 烟 薰 目 。

27

敬 畏 耶 和 华 ， 使 人 日 子 加 多 。 但 恶 人 的 年 岁 必 被 减 少 。

28

义 人 的 盼 望 ， 必 得 喜 乐 。 恶 人 的 指 望 ， 必 至 灭 没 。

29

耶 和 华 的 道 ， 是 正 直 人 的 保 障 。 却 成 了 作 孽 人 的 败 坏 。

30

义 人 永 不 挪 移 。 恶 人 不 得 住 在 地 上 。

31

义 人 的 口 ， 滋 生 智 慧 。 乖 谬 的 舌 ， 必 被 割 断 。

32

义 人 的 嘴 ， 能 令 人 喜 悦 。 恶 人 的 口 ， 说 乖 谬 的 话 。

箴言 / Proverbs 11


箴言 / Proverbs Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 10

箴言 / Proverbs

Return to Index

Chapter 11

1

诡 诈 的 天 平 ， 为 耶 和 华 所 憎 恶 。 公 平 的 法 码 ， 为 他 所 喜 悦 。

2

骄 傲 来 ， 羞 耻 也 来 。 谦 逊 人 却 有 智 慧 。

3

正 直 人 的 纯 正 ， 必 引 导 自 己 。 奸 诈 人 的 乖 僻 ， 必 毁 灭 自 己 。

4

发 怒 的 日 子 ， 赀 财 无 益 。 惟 有 公 义 能 救 人 脱 离 死 亡 。

5

完 全 人 的 义 ， 必 指 引 他 的 路 。 但 恶 人 必 因 自 己 的 恶 跌 倒 。

6

正 直 人 的 义 ， 必 拯 救 自 己 。 奸 诈 人 必 陷 在 自 己 的 罪 孽 中 。

7

恶 人 一 死 ， 他 的 指 望 必 灭 绝 。 罪 人 的 盼 望 ， 也 必 灭 没 。

8

义 人 得 脱 离 患 难 ， 有 恶 人 来 代 替 他 。

9

不 虔 敬 的 人 用 口 败 坏 邻 舍 。 义 人 却 因 知 识 得 救 。

10

义 人 享 福 合 城 喜 乐 。 恶 人 灭 亡 ， 人 都 欢 呼 。

11

城 因 正 直 人 祝 福 便 高 举 。 却 因 邪 恶 人 的 口 就 倾 覆 。

12

藐 视 邻 舍 的 ， 毫 无 智 慧 。 明 哲 人 却 静 默 不 言 。

13

往 来 传 舌 的 ， 泄 漏 密 事 。 心 中 诚 实 的 ， 遮 隐 事 情 。

14

无 智 谋 ， 民 就 败 落 。 谋 士 多 ， 人 便 安 居 。

15

外 人 作 保 的 ， 必 受 亏 损 。 恨 恶 击 掌 的 ， 却 得 安 稳 。

16

恩 德 的 妇 女 得 尊 荣 。 强 暴 的 男 子 得 赀 财 。

17

仁 慈 的 人 ， 善 待 自 己 。 残 忍 的 人 ， 扰 害 己 身 。

18

恶 人 经 营 ， 得 虚 浮 的 工 价 。 撒 义 种 的 ， 得 实 在 的 果 效 。

19

恒 心 为 义 的 ， 必 得 生 命 。 追 求 邪 恶 的 ， 必 致 死 亡 。

20

心 中 乖 僻 的 ， 为 耶 和 华 所 憎 恶 。 行 事 完 全 的 ， 为 他 所 喜 悦 。

21

恶 人 虽 然 连 手 ， 必 不 免 受 罚 。 义 人 的 后 裔 ， 必 得 拯 救 。

22

妇 女 美 貌 而 无 见 识 ， 如 同 金 环 带 在 猪 鼻 上 。

23

义 人 的 心 愿 ， 尽 得 好 处 。 恶 人 的 指 望 ， 致 干 忿 怒 。

24

有 施 散 的 ， 却 更 增 添 。 有 吝 惜 过 度 的 ， 反 致 穷 乏 。

25

好 施 舍 的 ， 必 得 丰 裕 。 滋 润 人 的 ， 必 得 滋 润 。

26

屯 粮 不 卖 的 ， 民 必 咒 诅 他 。 情 愿 出 卖 的 ， 人 必 为 他 祝 福 。

27

恳 切 求 善 的 ， 就 求 得 恩 惠 。 惟 独 求 恶 的 ， 恶 必 临 到 他 身 。

28

依 仗 自 己 财 物 的 ， 必 跌 倒 。 义 人 必 发 旺 如 青 叶 。

29

扰 害 己 家 的 ， 必 承 受 清 风 。 愚 昧 人 必 作 慧 心 人 的 仆 人 。

30

义 人 所 结 的 果 子 ， 就 是 生 命 树 。 有 智 慧 的 必 能 得 人 。

31

看 哪 ， 义 人 在 世 尚 且 受 报 ， 何 况 恶 人 和 罪 人 呢 。

箴言 / Proverbs 12


箴言 / Proverbs Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 11

箴言 / Proverbs

Return to Index

Chapter 12

1

喜 爱 管 教 的 ， 就 是 喜 爱 知 识 。 恨 恶 责 备 的 ， 却 是 畜 类 。

2

善 人 必 蒙 耶 和 华 的 嗯 惠 。 设 诡 计 的 人 ， 耶 和 华 必 定 他 得 罪 。

3

人 靠 恶 行 不 能 坚 立 。 义 人 的 根 ， 必 不 动 摇 。

4

才 德 的 妇 人 ， 是 丈 夫 的 冠 冕 。 贻 羞 的 妇 人 ， 如 同 朽 烂 在 他 丈 夫 的 骨 中 。

5

义 人 的 思 念 是 公 平 。 恶 人 的 计 谋 是 诡 诈 。

6

恶 人 的 言 论 ， 是 埋 伏 流 人 的 血 。 正 直 人 的 口 ， 必 拯 救 人 。

7

恶 人 倾 覆 ， 归 于 无 有 。 义 人 的 家 ， 必 站 得 住 。

8

人 必 按 自 己 的 智 慧 被 称 赞 。 心 中 乖 谬 的 ， 必 被 藐 视 。

9

被 人 轻 贱 ， 却 有 仆 人 ， 强 如 自 尊 ， 缺 少 食 物 。

10

义 人 顾 惜 他 牲 畜 的 命 。 恶 人 的 怜 悯 ， 也 是 残 忍 。

11

耕 种 自 己 田 地 的 ， 必 得 饱 食 。 追 随 虚 浮 的 ， 却 是 无 知 。

12

恶 人 想 得 坏 人 的 网 罗 。 义 人 的 根 ， 得 以 结 实 。

13

恶 人 嘴 中 的 过 错 ， 是 自 己 的 网 罗 。 但 义 人 必 脱 离 患 难 。

14

人 因 口 所 结 的 果 子 ， 必 饱 得 美 福 。 人 手 所 作 的 ， 必 为 自 己 的 报 应 。

15

愚 妄 人 所 行 的 ， 在 自 己 的 眼 中 看 为 正 直 。 惟 智 慧 人 ， 肯 听 人 的 劝 教 。

16

愚 妄 人 的 恼 怒 ， 立 时 显 露 。 通 达 人 能 忍 辱 藏 羞 。

17

说 出 真 话 的 ， 显 明 公 义 。 作 假 见 证 的 ， 显 出 诡 诈 。

18

说 话 浮 躁 的 ， 如 刀 刺 人 。 智 慧 人 的 舌 头 ， 却 为 医 人 的 良 药 。

19

口 吐 真 言 ， 永 远 坚 立 。 舌 说 谎 话 ， 只 存 片 时 。

20

图 谋 恶 事 的 ， 心 存 诡 诈 。 劝 人 和 睦 的 ， 便 得 喜 乐 。

21

义 人 不 遭 灾 害 恶 人 满 受 祸 患 。

22

说 谎 言 的 嘴 ， 为 耶 和 华 所 憎 恶 。 行 事 诚 实 的 ， 为 他 所 喜 悦 。

23

通 达 人 隐 藏 知 识 。 愚 昧 人 的 心 ， 彰 显 愚 昧 。

24

殷 勤 人 的 手 必 掌 权 。 懒 惰 的 人 必 服 苦 。

25

人 心 忧 虑 ， 屈 而 不 伸 。 一 句 良 言 ， 使 心 欢 乐 。

26

义 人 引 导 他 的 邻 舍 。 恶 人 的 道 ， 叫 人 失 迷 。

27

懒 惰 的 人 ， 不 烤 打 猎 所 得 的 。 殷 勤 的 人 ， 却 得 宝 贵 的 财 物 。

28

在 公 义 的 道 上 有 生 命 。 其 路 之 中 ， 并 无 死 亡 。

箴言 / Proverbs 13


箴言 / Proverbs Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 12

箴言 / Proverbs

Return to Index

Chapter 13

1

智 慧 子 听 父 亲 的 教 训 。 亵 慢 人 不 听 责 备 。

2

人 因 口 所 结 的 果 子 ， 必 享 美 福 。 奸 诈 人 必 遭 强 暴 。

3

谨 守 口 的 ， 得 保 生 命 。 大 张 嘴 的 ， 必 致 败 亡 。

4

懒 惰 人 羡 慕 ， 却 无 所 得 。 殷 勤 人 必 得 丰 裕 。

5

义 人 恨 恶 谎 言 。 恶 人 有 臭 名 ， 且 致 惭 愧 。

6

行 为 正 直 的 ， 有 公 义 保 守 。 犯 罪 的 被 邪 恶 倾 覆 。

7

假 作 富 足 的 ， 却 一 无 所 有 。 装 作 穷 乏 的 ， 却 广 有 财 物 。

8

人 的 赀 财 ， 是 他 生 命 的 赎 价 。 穷 乏 人 却 听 不 见 威 吓 的 话 。

9

义 人 的 光 明 亮 。 （ 明 亮 原 文 作 喜 欢 ） 恶 人 的 灯 要 熄 灭 。

10

骄 傲 只 启 争 竞 。 听 劝 言 的 ， 却 有 智 慧 。

11

不 劳 而 得 之 财 ， 必 然 消 耗 。 勤 劳 积 蓄 的 ， 必 见 加 增 。

12

所 盼 望 的 迟 延 未 得 ， 令 人 心 忧 。 所 愿 意 的 临 到 ， 却 是 生 命 树 。

13

藐 视 训 言 的 ， 自 取 灭 亡 。 敬 畏 诫 命 的 ， 必 得 善 报 。

14

智 慧 人 的 法 则 ， （ 或 作 指 教 ） 是 生 命 的 泉 源 ， 可 以 使 人 离 开 死 亡 的 网 罗 。

15

美 好 的 聪 明 ， 使 人 蒙 恩 。 奸 诈 人 的 道 路 ， 崎 岖 难 行 。

16

凡 通 达 人 都 凭 知 识 行 事 。 愚 昧 人 张 扬 自 己 的 愚 昧 。

17

奸 恶 的 使 者 ， 必 陷 在 祸 患 里 。 忠 信 的 使 臣 ， 乃 医 人 的 良 药 。

18

弃 绝 教 管 的 ， 必 致 贫 受 辱 。 领 受 责 备 的 ， 必 得 尊 荣 。

19

所 欲 的 成 就 ， 心 觉 甘 甜 。 远 离 恶 事 ， 为 愚 昧 人 所 憎 恶 。

20

与 智 慧 人 同 行 的 ， 必 得 智 慧 。 和 愚 昧 人 作 伴 的 ， 必 受 亏 损 。

21

祸 患 追 赶 罪 人 。 义 人 必 得 善 报 。

22

善 人 给 子 孙 遗 留 产 业 。 罪 人 为 义 人 积 存 赀 财 。

23

穷 人 耕 种 多 得 粮 食 ， 但 因 不 义 有 消 灭 的 。

24

不 忍 用 杖 打 儿 子 的 ， 是 恨 恶 他 。 疼 爱 儿 子 的 ， 随 时 管 教 。

25

义 人 吃 得 饱 足 。 恶 人 肚 腹 缺 粮 。

箴言 / Proverbs 14


箴言 / Proverbs Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 13

箴言 / Proverbs

Return to Index

Chapter 14

1

智 慧 妇 人 ， 建 立 家 室 。 愚 妄 妇 人 ， 亲 手 拆 毁 。

2

行 动 正 直 的 ， 敬 畏 耶 和 华 。 乖 僻 的 ， 却 藐 视 他 。

3

愚 妄 人 口 中 骄 傲 ， 如 杖 责 打 己 身 。 智 慧 人 的 嘴 ， 必 保 守 自 己 。

4

家 里 无 牛 ， 槽 头 乾 净 。 土 产 加 多 ， 乃 凭 牛 力 。

5

诚 实 见 证 人 ， 不 说 谎 话 。 假 见 证 人 ， 吐 出 谎 言 。

6

亵 慢 人 寻 智 慧 ， 却 寻 不 着 。 聪 明 人 易 得 知 识 。

7

到 愚 昧 人 面 前 ， 不 见 他 嘴 中 有 知 识 。

8

通 达 人 的 智 慧 ， 在 乎 明 白 己 道 。 愚 昧 人 的 愚 妄 ， 乃 是 诡 诈 。 （ 或 作 自 欺 ）

9

愚 妄 人 犯 罪 ， 以 为 戏 耍 。 （ 或 作 赎 愆 祭 愚 弄 愚 妄 人 ） 正 直 人 互 相 喜 悦 。

10

心 中 的 苦 楚 ， 自 己 知 道 。 心 里 的 喜 乐 ， 外 人 无 干 。

11

奸 恶 人 的 房 屋 必 倾 倒 。 正 直 人 的 帐 棚 必 兴 盛 。

12

有 一 条 路 人 以 为 正 。 至 终 成 为 死 亡 之 路 。

13

人 在 喜 笑 中 ， 心 也 忧 愁 。 快 乐 至 极 ， 就 生 愁 苦 。

14

心 中 背 道 的 ， 必 满 得 自 己 的 结 果 。 善 人 必 从 自 己 （ 的 行 为 ， 得 以 知 足 ）

15

愚 蒙 人 是 话 都 信 。 通 达 人 处 处 谨 慎 。

16

智 慧 人 惧 怕 ， 就 远 离 恶 事 。 愚 妄 人 却 狂 傲 自 恃 。

17

轻 易 发 怒 的 ， 行 事 愚 妄 。 设 立 诡 计 的 ， 被 人 恨 恶 。

18

愚 蒙 人 得 愚 昧 为 产 业 。 通 达 人 得 知 识 为 冠 冕 。

19

坏 人 俯 伏 在 善 人 面 前 。 恶 人 俯 伏 在 义 人 门 口 。

20

贫 穷 人 连 邻 舍 也 恨 他 。 富 足 人 朋 友 最 多 。

21

藐 视 邻 舍 的 ， 这 人 有 罪 。 怜 悯 贫 穷 的 ， 这 人 有 福 。

22

谋 恶 的 岂 非 走 入 迷 途 麽 。 谋 善 的 必 得 慈 爱 和 诚 实 。

23

诸 般 勤 劳 ， 都 有 益 处 。 嘴 上 多 言 ， 乃 致 穷 乏 。

24

智 慧 人 的 财 ， 为 自 己 的 冠 冕 。 愚 妄 人 的 愚 昧 ， 终 是 愚 昧 。

25

作 真 见 证 的 ， 救 人 性 命 。 吐 出 谎 言 的 ， 施 行 诡 诈 。

26

敬 畏 耶 和 华 的 ， 大 有 依 靠 。 他 的 儿 女 ， 也 有 避 难 所 。

27

敬 畏 耶 和 华 ， 就 是 生 命 的 泉 源 ， 可 以 使 人 离 开 死 亡 的 网 罗 。

28

帝 王 荣 耀 在 乎 民 多 。 君 王 衰 败 在 乎 民 少 。

29

不 轻 易 发 怒 的 ， 大 有 聪 明 。 性 情 暴 躁 的 ， 大 显 愚 妄 。

30

心 中 安 静 ， 是 肉 体 的 生 命 。 嫉 妒 是 骨 中 的 朽 烂 。

31

欺 压 贫 寒 的 ， 是 辱 没 造 他 的 主 。 怜 悯 穷 乏 的 ， 乃 是 尊 敬 主

32

恶 人 在 所 行 的 恶 上 ， 必 被 推 倒 。 义 人 临 死 ， 有 所 投 靠 。

33

智 慧 存 在 聪 明 人 心 中 。 愚 昧 人 心 里 所 存 的 ， 显 而 易 见 。

34

公 义 使 邦 国 高 举 。 罪 恶 是 人 民 的 羞 辱 。

35

智 慧 的 臣 子 ， 蒙 王 恩 惠 。 贻 羞 的 仆 人 ， 遭 其 震 怒 。

箴言 / Proverbs 15


箴言 / Proverbs Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 14

箴言 / Proverbs

Return to Index

Chapter 15

1

回 答 柔 和 ， 使 怒 消 退 。 言 语 暴 戾 ， 触 动 怒 气 。

2

智 慧 人 的 舌 ， 善 发 知 识 。 愚 昧 人 的 口 ， 吐 出 愚 昧 。

3

耶 和 华 的 眼 目 ， 无 处 不 在 。 恶 人 善 人 ， 他 都 鉴 察 。

4

温 良 的 舌 ， 是 生 命 树 。 乖 谬 的 嘴 ， 使 人 心 碎 。

5

愚 妄 人 藐 视 父 亲 的 管 教 。 领 受 责 备 的 ， 得 着 见 识 。

6

义 人 家 中 ， 多 有 财 宝 。 恶 人 得 利 ， 反 受 扰 害 。

7

智 慧 人 的 嘴 ， 播 扬 知 识 。 愚 昧 人 的 心 ， 并 不 如 此 。

8

恶 人 献 祭 ， 为 耶 和 华 所 憎 恶 。 正 直 人 祈 祷 ， 为 他 所 喜 悦 。

9

恶 人 的 道 路 ， 为 耶 和 华 所 憎 恶 。 追 求 公 义 的 ， 为 他 所 喜 爱 。

10

舍 弃 正 路 的 ， 必 受 严 刑 。 恨 恶 责 备 的 ， 必 致 死 亡 。

11

阴 间 和 死 亡 ， 尚 在 耶 和 华 眼 前 ， 何 况 世 人 的 心 呢 。

12

亵 慢 人 不 爱 受 责 备 。 他 也 不 就 近 智 慧 人 。

13

心 中 喜 乐 ， 面 带 笑 容 。 心 里 忧 愁 ， 灵 被 损 伤 。

14

聪 明 人 心 求 知 识 。 愚 昧 人 口 吃 愚 昧 。

15

困 苦 人 的 日 子 ， 都 是 愁 苦 。 心 中 欢 畅 的 ， 常 享 丰 筵 。

16

少 有 财 宝 ， 敬 畏 耶 和 华 ， 强 如 多 有 财 宝 ， 烦 乱 不 安 。

17

吃 素 菜 ， 彼 此 相 爱 ， 强 如 吃 肥 牛 ， 彼 此 相 恨 。

18

暴 怒 的 人 ， 挑 启 争 端 。 忍 怒 的 人 ， 止 息 分 争 。

19

懒 惰 人 的 道 ， 像 荆 棘 的 篱 笆 。 正 直 人 的 路 ， 是 平 坦 的 大 道 。

20

智 慧 子 使 父 亲 喜 乐 。 愚 昧 人 藐 视 母 亲 。

21

无 知 的 人 ， 以 愚 妄 为 乐 。 聪 明 的 人 ， 按 正 直 而 行 。

22

不 先 商 议 ， 所 谋 无 效 。 谋 士 众 多 ， 所 谋 乃 成 。

23

口 善 应 对 ， 自 觉 喜 乐 。 话 合 其 时 ， 何 等 美 好 。

24

智 慧 人 从 生 命 的 道 上 升 ， 使 他 远 离 在 下 的 阴 间 。

25

耶 和 华 必 拆 毁 骄 傲 人 的 家 。 却 要 立 定 寡 妇 的 地 界 。

26

恶 谋 为 耶 和 华 所 憎 恶 。 良 言 乃 为 纯 净 。

27

贪 恋 财 利 的 ， 扰 害 己 家 。 恨 恶 贿 赂 的 ， 必 得 存 活 。

28

义 人 的 心 ， 思 量 如 何 回 答 。 恶 人 的 口 ， 吐 出 恶 言 。

29

耶 和 华 远 离 恶 人 。 却 听 义 人 的 祷 告 。

30

眼 有 光 使 心 喜 乐 。 好 信 息 使 骨 滋 润 。

31

听 从 生 命 责 备 的 ， 必 常 在 智 慧 人 中 。

32

弃 绝 管 教 的 ， 轻 看 自 己 的 生 命 。 听 从 责 备 的 ， 却 得 智 慧 。

33

敬 畏 耶 和 华 ， 是 智 慧 的 训 诲 。 尊 荣 以 前 ， 必 有 谦 卑 。

箴言 / Proverbs 16


箴言 / Proverbs Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 15

箴言 / Proverbs

Return to Index

Chapter 16

1

心 中 的 谋 算 在 乎 人 。 舌 头 的 应 对 ， 由 于 耶 和 华 。

2

人 一 切 所 行 的 ， 在 自 己 眼 中 看 为 清 洁 。 惟 有 耶 和 华 衡 量 人 心 。

3

你 所 作 的 ， 要 交 托 耶 和 华 ， 你 所 谋 的 ， 就 必 成 立 。

4

耶 和 华 所 造 的 ， 各 适 其 用 。 就 是 恶 人 ， 也 为 祸 患 的 日 子 所 造 。

5

凡 心 里 骄 傲 的 ， 为 耶 和 华 所 憎 恶 。 虽 然 连 手 ， 他 必 不 免 受 罚 。

6

因 怜 悯 诚 实 ， 罪 孽 得 赎 。 敬 畏 耶 和 华 的 ， 远 离 恶 事 。

7

人 所 行 的 若 蒙 耶 和 华 喜 悦 ， 耶 和 华 也 使 他 的 仇 敌 与 他 和 好 。

8

多 有 财 利 ， 行 事 不 义 ， 不 如 少 有 财 利 ， 行 事 公 义 。

9

人 心 筹 算 自 己 的 道 路 。 惟 耶 和 华 指 引 他 的 脚 步 。

10

王 的 嘴 中 有 神 语 。 审 判 之 时 ， 他 的 口 ， 必 不 差 错 。

11

公 道 的 天 平 和 秤 ， 都 属 耶 和 华 。 囊 中 一 切 法 码 ， 都 为 他 所 定 。

12

作 恶 为 王 所 憎 恶 。 因 国 位 是 靠 公 义 坚 立 。

13

公 义 的 嘴 ， 为 王 所 喜 悦 。 说 正 直 话 的 ， 为 王 所 喜 爱 。

14

王 的 震 怒 ， 如 杀 人 的 使 者 。 但 智 慧 人 能 止 息 王 怒 。

15

王 的 脸 光 ， 使 人 有 生 命 。 王 的 恩 典 ， 好 像 春 云 时 雨 。

16

得 智 慧 胜 似 得 金 子 。 选 聪 明 强 如 选 银 子 。

17

正 直 人 的 道 ， 是 远 离 恶 事 。 谨 守 己 路 的 ， 是 保 全 性 命 。

18

骄 傲 在 败 坏 以 先 ， 狂 心 在 跌 倒 之 前 。

19

心 里 谦 卑 与 穷 乏 人 来 往 ， 强 如 将 掳 物 与 骄 傲 人 同 分 。

20

谨 守 训 言 的 ， 必 得 好 处 。 依 靠 耶 和 华 的 ， 便 为 有 福 。

21

心 中 有 智 慧 ， 必 称 为 通 达 人 。 嘴 中 的 甜 言 ， 加 增 人 的 学 问 。

22

人 有 智 慧 就 有 生 命 的 泉 源 。 愚 昧 人 必 被 愚 昧 惩 治 。

23

智 慧 人 的 心 ， 教 训 他 的 口 ， 又 使 他 的 嘴 ， 增 长 学 问 。

24

良 言 如 同 蜂 房 ， 使 心 觉 甘 甜 ， 使 骨 得 医 治 。

25

有 一 条 路 ， 人 以 为 正 ， 至 终 成 为 死 亡 之 路 。

26

劳 力 人 的 胃 口 ， 使 他 劳 力 ， 因 为 他 的 口 腹 催 逼 他 。

27

匪 徒 图 谋 奸 恶 ， 嘴 上 彷 佛 有 烧 焦 的 火 。

28

乖 僻 人 播 散 分 争 。 传 舌 的 离 间 密 友 。

29

强 暴 人 诱 惑 邻 舍 ， 领 他 走 不 善 之 道 。

30

眼 目 紧 合 的 ， 图 谋 乖 僻 ， 嘴 唇 紧 闭 的 ， 成 就 邪 恶 。

31

白 发 是 荣 耀 的 冠 冕 。 在 公 义 的 道 上 ， 必 能 得 着 。

32

不 轻 易 发 怒 的 ， 胜 过 勇 士 。 治 服 己 心 的 ， 强 如 取 城 。

33

签 放 在 怀 里 。 定 事 由 耶 和 华 。

箴言 / Proverbs 17


箴言 / Proverbs Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 16

箴言 / Proverbs

Return to Index

Chapter 17

1

设 筵 满 屋 ， 大 家 相 争 ， 不 如 有 块 乾 饼 ， 大 家 相 安 。

2

仆 人 办 事 聪 明 ， 必 管 辖 贻 羞 之 子 ， 又 在 众 子 中 ， 同 分 产 业 。

3

鼎 为 炼 银 ， 炉 为 炼 金 。 惟 有 耶 和 华 熬 炼 人 心 。

4

行 恶 的 留 心 听 奸 诈 之 言 。 说 谎 的 侧 耳 听 邪 恶 之 语 。

5

戏 笑 穷 人 的 ， 是 辱 没 造 他 的 主 。 幸 灾 乐 祸 的 ， 必 不 免 受 罚 。

6

子 孙 为 老 人 的 冠 冕 。 父 亲 是 儿 女 的 荣 耀 。

7

愚 顽 人 说 美 言 本 不 相 宜 ， 何 况 君 王 说 谎 话 呢 。

8

贿 赂 在 馈 送 人 的 眼 中 ， 看 为 宝 玉 。 随 处 运 动 ， 都 得 顺 利 。

9

遮 掩 人 过 的 ， 寻 求 人 爱 。 屡 次 挑 错 的 ， 离 间 密 友 。

10

一 句 责 备 话 ， 深 入 聪 明 人 的 心 ， 强 如 责 打 愚 昧 人 一 百 下 。

11

恶 人 只 寻 背 叛 ， 所 以 必 有 严 厉 的 使 者 ， 奉 差 攻 击 他 。

12

宁 可 遇 见 丢 崽 子 的 母 熊 ， 不 可 遇 见 正 行 愚 妄 的 愚 昧 人 。

13

以 恶 报 善 的 ， 祸 患 必 不 离 他 的 家 。

14

分 争 的 起 头 ， 如 水 放 开 。 所 以 在 争 闹 之 先 ， 必 当 止 息 争 竞 。

15

定 恶 人 为 义 的 ， 定 义 人 为 恶 的 ， 这 都 为 耶 和 华 所 憎 恶 。

16

愚 昧 人 既 无 聪 明 ， 为 何 手 拿 价 银 买 智 慧 呢 。

17

朋 友 乃 时 常 亲 爱 。 弟 兄 为 患 难 而 生 。

18

在 邻 舍 面 前 击 掌 作 保 ， 乃 是 无 知 的 人 。

19

喜 爱 争 竞 的 ， 是 喜 爱 过 犯 。 高 立 家 门 的 ， 乃 自 取 败 坏 。

20

心 存 邪 僻 的 ， 寻 不 着 好 处 。 舌 弄 是 非 的 ， 陷 在 祸 患 中 。

21

生 愚 昧 子 的 ， 必 自 愁 苦 。 愚 顽 人 的 父 ， 毫 无 喜 乐 。

22

喜 乐 的 心 ， 乃 是 良 药 。 忧 伤 的 灵 ， 使 骨 枯 乾 。

23

恶 人 暗 中 受 贿 赂 ， 为 要 倾 倒 判 断 。

24

明 哲 人 眼 前 有 智 慧 。 愚 昧 人 眼 望 地 极 。

25

愚 昧 子 使 父 亲 愁 烦 ， 使 母 亲 忧 苦 。

26

判 罚 义 人 为 不 善 。 责 打 君 子 为 不 义 。

27

寡 少 言 语 的 有 知 识 。 性 情 温 良 的 有 聪 明 。

28

愚 昧 人 若 静 默 不 言 ， 也 可 算 为 智 慧 。 闭 口 不 说 ， 也 可 算 为 聪 明 。

箴言 / Proverbs 18


箴言 / Proverbs Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 17

箴言 / Proverbs

Return to Index

Chapter 18

1

与 众 寡 合 的 ， 独 自 寻 求 心 愿 ， 并 恼 恨 一 切 真 智 慧 。

2

愚 昧 人 不 喜 爱 明 哲 ， 只 喜 爱 显 露 心 意 。

3

恶 人 来 ， 藐 视 随 来 。 羞 耻 到 ， 辱 骂 同 到 。

4

人 口 中 的 言 语 ， 如 同 深 水 。 智 慧 的 泉 源 ， 好 像 涌 流 的 河 水 。

5

瞻 徇 恶 人 的 情 面 ， 偏 断 义 人 的 案 件 ， 都 为 不 善 。

6

愚 昧 人 张 嘴 启 争 端 ， 开 口 招 鞭 打 。

7

愚 昧 人 的 口 ， 自 取 败 坏 。 他 的 嘴 ， 是 他 生 命 的 网 罗 。

8

传 舌 人 的 言 语 ， 如 同 美 食 ， 深 入 人 的 心 腹 。

9

作 工 懈 怠 的 ， 与 浪 费 人 为 弟 兄 。

10

耶 和 华 的 名 ， 是 坚 固 台 。 义 人 奔 入 ， 便 得 安 稳 。

11

富 足 人 的 财 物 ， 是 他 的 坚 城 ， 在 他 心 想 ， 犹 如 高 墙 。

12

败 坏 之 先 ， 人 心 骄 傲 。 尊 荣 以 前 ， 必 有 谦 卑 。

13

未 曾 听 完 先 回 答 的 ， 便 是 他 的 愚 昧 ， 和 羞 辱 。

14

人 有 疾 病 ， 心 能 忍 耐 。 心 灵 忧 伤 ， 谁 能 承 当 呢 。

15

聪 明 人 的 心 得 知 识 。 智 慧 人 的 耳 求 知 识 。

16

人 的 礼 物 ， 为 他 开 路 ， 引 他 到 高 位 的 人 面 前 。

17

先 诉 情 由 的 ， 似 乎 有 理 。 但 邻 舍 来 到 ， 就 察 出 实 情 。

18

掣 签 能 止 息 争 竞 ， 也 能 解 散 强 胜 的 人 。

19

弟 兄 结 怨 ， 劝 他 和 好 ， 比 取 坚 固 城 还 难 。 这 样 的 争 竞 ， 如 同 坚 寨 的 门 闩 。

20

人 口 中 所 结 的 果 子 ， 必 充 满 肚 腹 。 他 嘴 所 出 的 ， 必 使 他 饱 足 。

21

生 死 在 舌 头 的 权 下 。 喜 爱 他 的 ， 必 吃 他 所 结 的 果 子 。

22

得 着 贤 妻 的 ， 是 得 着 好 处 ， 也 是 蒙 了 耶 和 华 的 恩 惠 。

23

贫 穷 人 说 哀 求 的 话 。 富 足 人 用 威 吓 的 话 回 答 。

24

滥 交 朋 友 的 ， 自 取 败 坏 。 但 有 一 朋 友 ， 比 弟 兄 更 亲 密 。

箴言 / Proverbs 19


箴言 / Proverbs Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 18

箴言 / Proverbs

Return to Index

Chapter 19

1

行 为 纯 正 的 贫 穷 人 ， 胜 过 乖 谬 愚 妄 的 富 足 人 。

2

心 无 知 识 的 ， 乃 为 不 善 。 脚 步 急 快 的 难 免 犯 罪 。

3

人 的 愚 昧 ， 倾 败 他 的 道 。 他 的 心 也 抱 怨 耶 和 华 。

4

财 物 使 朋 友 增 多 。 但 穷 人 朋 友 远 离 。

5

作 假 见 证 的 ， 必 不 免 受 罚 。 吐 出 谎 言 的 ， 终 不 能 逃 脱 。

6

好 施 散 的 ， 有 多 人 求 他 的 恩 情 。 爱 送 礼 的 ， 人 都 为 他 的 朋 友 。

7

贫 穷 人 弟 兄 都 恨 他 ， 何 况 他 的 朋 友 ， 更 远 离 他 。 他 用 言 语 追 随 ， 他 们 却 走 了 。

8

得 着 智 慧 的 ， 爱 惜 生 命 ， 保 守 聪 明 的 ， 必 得 好 处 。

9

作 假 见 证 的 ， 不 免 受 罚 。 吐 出 谎 言 的 ， 也 必 灭 亡 。

10

愚 昧 人 宴 乐 度 日 ， 是 不 合 宜 的 ， 何 况 仆 人 管 辖 王 子 呢 。

11

人 有 见 识 ， 就 不 轻 易 发 怒 。 宽 恕 人 的 过 失 ， 便 是 自 己 的 荣 耀 。

12

王 的 忿 怒 ， 好 像 狮 子 吼 叫 。 他 的 恩 典 ， 却 如 草 上 的 甘 露 。

13

愚 昧 的 儿 子 ， 是 父 亲 的 祸 患 。 妻 子 的 争 吵 ， 如 雨 连 连 滴 漏 。

14

房 屋 钱 财 。 是 祖 宗 所 遗 留 的 。 惟 有 贤 慧 的 妻 ， 是 耶 和 华 所 赐 的 。

15

懒 惰 使 人 沉 睡 。 懈 怠 的 人 ， 必 受 饥 饿 。

16

谨 守 诫 命 的 ， 保 全 生 命 。 轻 忽 己 路 的 ， 必 致 死 亡 。

17

怜 悯 贫 穷 的 ， 就 是 借 给 耶 和 华 。 他 的 善 行 ， 耶 和 华 必 偿 还 。

18

趁 有 指 望 ， 管 教 你 的 儿 子 。 你 的 心 不 可 任 他 死 亡 。

19

暴 怒 的 人 ， 必 受 刑 罚 。 你 若 救 他 ， 必 须 再 救 。

20

你 要 听 劝 教 ， 受 训 诲 ， 使 你 终 久 有 智 慧 。

21

人 心 多 有 计 谋 。 惟 有 耶 和 华 的 筹 算 ， 才 能 立 定 。

22

施 行 仁 慈 的 ， 令 人 爱 慕 。 穷 人 强 如 说 谎 言 的 。

23

敬 畏 耶 和 华 的 ， 得 着 生 命 。 他 必 恒 久 知 足 ， 不 遭 祸 患 。

24

懒 惰 人 放 手 在 盘 子 里 。 就 是 向 口 撤 回 ， 他 也 不 肯 。

25

鞭 打 亵 慢 人 ， 愚 蒙 人 必 长 见 识 。 责 备 明 哲 人 ， 他 就 明 白 知 识 。

26

虐 待 父 亲 ， 撵 出 母 亲 的 ， 是 贻 羞 致 辱 之 子 。

27

我 儿 ， 不 可 听 了 教 训 ， 而 又 偏 离 知 识 的 言 语 。

28

匪 徒 作 见 证 戏 笑 公 平 。 恶 人 的 口 吞 下 罪 孽 。

29

刑 罚 是 为 亵 慢 人 豫 备 的 。 鞭 打 是 为 愚 昧 人 的 背 豫 备 的 。

箴言 / Proverbs 20


箴言 / Proverbs Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 19

箴言 / Proverbs

Return to Index

Chapter 20

1

酒 能 使 人 亵 慢 ， 浓 酒 使 人 喧 囔 。 凡 因 酒 错 误 的 ， 就 无 智 慧 。

2

王 的 威 吓 ， 如 同 狮 子 吼 叫 。 惹 动 他 怒 的 ， 是 自 害 己 命 。

3

远 离 分 争 ， 是 人 的 尊 荣 。 愚 妄 人 都 爱 争 闹 。

4

懒 惰 人 因 冬 寒 不 肯 耕 种 。 到 收 割 的 时 候 ， 他 必 讨 饭 ， 而 无 所 得 。

5

人 心 怀 藏 谋 略 ， 好 像 深 水 。 惟 明 哲 人 ， 才 能 汲 引 出 来 。

6

人 多 述 说 自 己 的 仁 慈 。 但 忠 信 人 谁 能 遇 着 呢 。

7

行 为 纯 正 的 义 人 ， 他 的 子 孙 ， 是 有 福 的 。

8

王 坐 在 审 判 的 位 上 ， 以 眼 目 驱 散 诸 恶 。

9

谁 能 说 ， 我 洁 净 了 我 的 心 。 我 脱 净 了 我 的 罪 。

10

两 样 的 法 码 ， 两 样 的 升 斗 ， 都 为 耶 和 华 所 憎 恶 。

11

孩 童 的 动 作 ， 是 清 洁 ， 是 正 直 ， 都 显 明 他 的 本 性 。

12

能 听 的 耳 ， 能 看 的 眼 ， 都 是 耶 和 华 所 造 的 。

13

不 要 贪 睡 ， 免 致 贫 穷 。 眼 要 睁 开 ， 你 就 吃 饱 。

14

买 物 的 说 ， 不 好 ， 不 好 。 及 至 买 去 ， 他 便 自 夸 。

15

有 金 子 ， 和 许 多 珍 珠 。 （ 或 作 红 宝 石 ） 惟 有 知 识 的 嘴 ， 乃 为 贵 重 的 珍 宝 。

16

谁 为 生 人 作 保 ， 就 拿 谁 的 衣 服 。 谁 为 外 人 作 保 ， 谁 就 要 承 当 。

17

以 虚 谎 而 得 的 食 物 ， 人 觉 甘 甜 。 但 后 来 他 的 口 ， 必 充 满 尘 沙 。

18

计 谋 都 凭 筹 算 立 定 。 打 仗 要 凭 智 谋 。

19

往 来 传 舌 的 ， 泄 漏 密 事 。 大 张 嘴 的 不 可 与 他 结 交 。

20

咒 骂 父 母 的 ， 他 的 灯 必 灭 ， 变 为 漆 黑 的 黑 暗 。

21

起 初 速 得 的 产 业 ， 终 久 却 不 为 福 。

22

你 不 要 说 ， 我 要 以 恶 报 恶 。 要 等 候 耶 和 华 ， 他 必 拯 救 你 。

23

两 样 的 法 码 ， 为 耶 和 华 所 憎 恶 。 诡 诈 的 天 平 ， 也 为 不 善 。

24

人 的 脚 步 ， 为 耶 和 华 所 定 。 人 岂 能 明 白 自 己 的 路 呢 。

25

人 冒 失 说 ， 这 是 圣 物 ， 许 愿 之 后 才 查 问 ， 就 是 自 陷 网 罗 。

26

智 慧 的 王 ， 簸 散 恶 人 ， 用 碌 碡 辊 轧 他 们 。

27

人 的 灵 是 耶 和 华 的 灯 ， 鉴 察 人 的 心 腹 。

28

王 因 仁 慈 和 诚 实 ， 得 以 保 全 他 的 国 位 ， 也 因 仁 慈 立 稳 。

29

强 壮 乃 少 年 的 荣 耀 。 白 发 为 老 年 人 的 尊 荣 。

30

鞭 伤 除 净 人 的 罪 恶 。 责 打 能 入 人 的 心 腹 。

箴言 / Proverbs 21


箴言 / Proverbs Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 20

箴言 / Proverbs

Return to Index

Chapter 21

1

王 的 心 在 耶 和 华 手 中 ， 好 像 陇 沟 的 水 ， 随 意 流 转 。

2

人 所 行 的 ， 在 自 己 的 眼 中 都 看 为 正 ， 惟 有 耶 和 华 衡 量 人 心 。

3

行 仁 义 公 平 ， 比 献 祭 更 蒙 耶 和 华 悦 纳 。

4

恶 人 发 达 ， 眼 高 心 傲 ， 这 乃 是 罪 。 （ 发 达 原 文 是 灯 ）

5

殷 勤 筹 画 的 ， 足 致 丰 裕 。 行 事 急 躁 的 ， 都 必 缺 乏 。

6

用 诡 诈 之 舌 求 财 的 ， 就 是 自 己 取 死 。 所 得 之 财 ， 乃 是 吹 来 吹 去 的 浮 云 。

7

恶 人 的 强 暴 ， 必 将 自 己 扫 除 。 因 他 们 不 肯 按 公 平 行 事 。

8

负 罪 之 人 的 路 ， 甚 是 弯 曲 。 至 于 清 洁 的 人 ， 他 所 行 的 乃 是 正 直 。

9

宁 可 住 在 房 顶 的 角 上 ， 不 在 宽 阔 的 房 屋 ， 与 争 吵 的 妇 人 同 住 。

10

恶 人 的 心 ， 乐 人 受 祸 。 他 眼 并 不 怜 恤 邻 舍 。

11

亵 慢 的 人 受 刑 罚 ， 愚 蒙 的 人 就 得 智 慧 。 智 慧 人 受 训 诲 ， 便 得 知 识 。

12

义 人 思 想 恶 人 的 家 ， 知 道 恶 人 倾 倒 ， 必 至 灭 亡 。

13

塞 耳 不 听 穷 人 哀 求 的 ， 他 将 来 呼 吁 也 不 蒙 应 允 。

14

暗 中 送 的 礼 物 ， 挽 回 怒 气 。 怀 中 搋 的 贿 赂 ， 止 息 暴 怒 。

15

秉 公 行 义 ， 使 义 人 喜 乐 ， 使 作 孽 的 人 败 坏 。

16

迷 离 通 达 道 路 的 ， 必 住 在 阴 魂 的 会 中 。

17

爱 宴 乐 的 ， 必 致 穷 乏 。 好 酒 爱 膏 油 的 ， 必 不 富 足 。

18

恶 人 作 了 义 人 的 赎 价 。 奸 诈 人 代 替 正 直 人 。

19

宁 可 住 在 旷 野 ， 不 与 争 吵 使 气 的 妇 人 同 住 。

20

智 慧 人 家 中 积 蓄 宝 物 膏 油 。 愚 昧 人 随 得 来 随 吞 下 。

21

追 求 公 义 仁 慈 的 ， 就 寻 得 生 命 ， 公 义 ， 和 尊 荣 。

22

智 慧 人 爬 上 勇 士 的 城 墙 ， 倾 覆 他 所 倚 靠 的 坚 垒 。

23

谨 守 口 与 舌 的 ， 就 保 守 自 己 免 受 灾 难 。

24

心 骄 气 傲 的 人 ， 名 叫 亵 慢 。 他 行 事 狂 妄 ， 都 出 于 骄 傲 。

25

懒 惰 人 的 心 愿 ， 将 他 杀 害 ， 因 为 他 手 不 肯 作 工 。

26

有 终 日 贪 得 无 厌 的 ， 义 人 施 舍 而 不 吝 惜 。

27

恶 人 的 祭 物 是 可 憎 的 ， 何 况 他 存 恶 意 来 献 呢 。

28

作 假 见 证 的 必 灭 亡 ， 惟 有 听 真 情 而 言 的 ， 其 言 长 存 。

29

恶 人 脸 无 羞 耻 ， 正 直 人 行 事 坚 定 。

30

没 有 人 能 以 智 慧 ， 聪 明 ， 谋 略 ， 敌 挡 耶 和 华 。

31

马 是 为 打 仗 之 日 豫 备 的 。 得 胜 乃 在 乎 耶 和 华 。

箴言 / Proverbs 22


箴言 / Proverbs Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 21

箴言 / Proverbs

Return to Index

Chapter 22

1

美 名 胜 过 大 财 ， 恩 宠 强 如 金 银 。

2

富 户 穷 人 ， 在 世 相 遇 ， 都 为 耶 和 华 所 造 。

3

通 达 人 见 祸 藏 躲 。 愚 蒙 人 前 往 受 害 。

4

敬 畏 耶 和 华 心 存 谦 卑 ， 就 得 富 有 ， 尊 荣 ， 生 命 ， 为 赏 赐 。

5

乖 僻 人 的 路 上 ， 有 荆 棘 和 网 罗 。 保 守 自 己 生 命 的 。 必 要 远 离 。

6

教 养 孩 童 ， 使 他 走 当 行 的 道 ， 就 是 到 老 他 也 不 偏 离 。

7

富 户 管 辖 穷 人 ， 欠 债 的 是 债 主 的 仆 人 。

8

撒 罪 孽 的 ， 必 收 灾 祸 。 他 逞 怒 的 杖 ， 也 必 废 掉 。

9

眼 目 慈 善 的 ， 就 必 蒙 福 。 因 他 将 食 物 分 给 穷 人 。

10

赶 出 亵 慢 人 ， 争 端 就 消 除 ， 分 争 和 羞 辱 ， 也 必 止 息 。

11

喜 爱 清 心 的 人 ， 因 他 嘴 上 的 恩 言 ， 王 必 与 他 为 友 。

12

耶 和 华 的 眼 目 ， 眷 顾 聪 明 人 。 却 倾 败 奸 诈 人 的 言 语 。

13

懒 惰 人 说 ， 外 头 有 狮 子 ， 我 在 街 上 ， 就 必 被 杀 。

14

淫 妇 的 口 为 深 坑 ， 耶 和 华 所 憎 恶 的 ， 必 陷 在 其 中 。

15

愚 蒙 迷 住 孩 童 的 心 ， 用 管 教 的 杖 可 以 远 远 赶 除 。

16

欺 压 贫 穷 为 要 利 己 的 ， 并 送 礼 与 富 户 的 ， 都 必 缺 乏 。

17

你 须 侧 耳 听 受 智 慧 人 的 言 语 ， 留 心 领 会 我 的 知 识 ，

18

你 若 心 中 存 记 ， 嘴 上 咬 定 ， 这 便 为 美 。

19

我 今 日 以 此 特 特 指 教 你 ， 为 要 使 你 倚 靠 耶 和 华 。

20

谋 略 和 知 识 的 美 事 ， 我 岂 没 有 写 给 你 麽 。

21

要 使 你 知 道 真 言 的 实 理 ， 你 好 将 真 言 回 覆 那 打 发 你 来 的 人 。

22

贫 穷 人 ， 你 不 可 因 他 贫 穷 ， 就 抢 夺 他 的 物 。 也 不 可 在 城 门 口 欺 压 困 苦 人 。

23

因 耶 和 华 必 为 他 辨 屈 。 抢 夺 他 的 ， 耶 和 华 必 夺 取 那 人 的 命 。

24

好 生 气 的 人 ， 不 可 与 他 结 交 。 暴 怒 的 人 ， 不 可 与 他 来 往 。

25

恐 怕 你 效 法 他 的 行 为 ， 自 己 就 陷 在 网 罗 里 。

26

不 要 与 人 击 掌 ， 不 要 为 欠 债 的 作 保 。

27

你 若 没 有 什 么 偿 还 ， 何 必 使 人 夺 去 你 睡 卧 的 床 呢 。

28

你 先 祖 所 立 的 地 界 ， 你 不 可 挪 移 。

29

你 看 见 办 事 殷 勤 的 人 麽 ， 他 必 站 在 君 王 面 前 ， 必 不 站 在 下 贱 人 面 前 。

箴言 / Proverbs 23


箴言 / Proverbs Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 22

箴言 / Proverbs

Return to Index

Chapter 23

1

你 若 与 官 长 坐 席 ， 要 留 意 在 你 面 前 的 是 谁 。

2

你 若 是 贪 食 的 ， 就 当 拿 刀 放 在 喉 咙 上 。

3

不 可 贪 恋 他 的 美 食 ， 因 为 是 哄 人 的 食 物 。

4

不 要 劳 碌 求 富 。 休 仗 自 己 的 聪 明 。

5

你 岂 要 定 睛 在 虚 无 的 钱 财 上 麽 。 因 钱 财 必 长 翅 膀 ， 如 鹰 向 天 飞 去 。

6

不 要 吃 恶 眼 人 的 饭 。 也 不 要 贪 他 的 美 味 。

7

因 为 他 心 怎 样 思 量 ， 他 为 人 就 是 怎 样 。 他 虽 对 你 说 ， 请 吃 ， 请 喝 。 他 的 心 却 与 你 向 背 。

8

你 所 吃 的 那 点 食 物 ， 必 吐 出 来 。 你 所 说 的 甘 美 言 语 ， 也 必 落 空 。

9

你 不 要 说 话 给 愚 昧 人 听 。 因 他 必 藐 视 你 智 慧 的 言 语 。

10

不 可 挪 移 古 时 的 地 界 。 也 不 可 侵 入 孤 儿 的 田 地 。

11

因 为 他 们 的 救 赎 主 ， 大 有 能 力 。 他 必 向 你 为 他 们 辨 屈 。

12

你 要 留 心 领 受 训 诲 。 侧 耳 听 从 知 识 的 言 语 。

13

不 可 不 管 教 孩 童 ， 你 用 杖 打 他 ， 他 必 不 至 于 死 。

14

你 要 用 杖 打 他 ， 就 可 以 救 他 的 灵 魂 免 下 阴 间 。

15

我 儿 你 心 若 存 智 慧 ， 我 的 心 也 甚 欢 喜 。

16

你 的 嘴 若 说 正 直 话 ， 我 的 心 肠 也 必 快 乐 。

17

你 心 中 不 要 嫉 妒 罪 人 。 只 要 终 日 敬 畏 耶 和 华 。

18

因 为 至 终 必 有 善 报 。 你 的 指 望 也 不 至 断 绝 。

19

我 儿 ， 你 当 听 ， 当 存 智 慧 ， 好 在 正 道 上 引 导 你 的 心 。

20

好 饮 酒 的 ， 好 吃 肉 的 ， 不 要 与 他 们 来 往 。

21

因 为 好 酒 贪 食 的 ， 必 至 贫 穷 。 好 睡 觉 的 ， 必 穿 破 烂 衣 服 。

22

你 要 听 从 生 你 的 父 亲 。 你 母 亲 老 了 ， 也 不 可 藐 视 他 。

23

你 当 买 真 理 。 就 是 智 慧 ， 训 诲 ， 和 聪 明 ， 也 都 不 可 卖 。

24

义 人 的 父 亲 ， 必 大 得 快 乐 。 人 生 智 慧 的 儿 子 ， 必 因 他 欢 喜 。

25

你 要 使 父 母 欢 喜 。 使 生 你 的 快 乐 。

26

我 儿 ， 要 将 你 的 心 归 我 。 你 的 眼 目 ， 也 要 喜 悦 我 的 道 路 。

27

妓 女 是 深 坑 。 外 女 是 窄 阱 。

28

他 埋 伏 好 像 强 盗 ， 他 使 人 中 多 有 奸 诈 的 。

29

谁 有 祸 患 ， 谁 有 忧 愁 ， 谁 有 争 斗 ， 谁 有 哀 叹 ， （ 或 作 怨 言 ） 谁 无 故 受 伤 ， 谁 眼 目 红 赤 。

30

就 是 那 流 连 饮 酒 ， 常 去 寻 梢 调 和 酒 的 人 。

31

酒 发 红 ， 在 杯 中 闪 烁 ， 你 不 可 观 看 ， 虽 然 下 咽 舒 畅 ， 终 久 是 咬 你 如 蛇 ， 刺 你 如 毒 蛇 。

32

33

你 眼 必 看 见 异 怪 的 事 。 （ 异 怪 的 事 或 作 淫 妇 ） 你 心 必 发 出 乖 谬 的 话 。

34

你 必 像 躺 在 海 中 ， 或 像 卧 在 桅 杆 上 。

35

你 必 说 ， 人 打 我 ， 我 却 未 受 伤 ， 人 鞭 打 我 ， 我 竟 不 觉 得 ， 我 几 时 清 醒 ， 我 仍 去 寻 酒 。

箴言 / Proverbs 24


箴言 / Proverbs Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 23

箴言 / Proverbs

Return to Index

Chapter 24

1

你 不 要 嫉 妒 恶 人 ， 也 不 要 起 意 与 他 们 相 处 。

2

因 为 他 们 的 心 ， 图 谋 强 暴 。 他 们 的 口 谈 论 奸 恶 。

3

房 屋 因 智 慧 建 造 ， 又 因 聪 明 立 稳 。

4

其 中 因 知 识 充 满 各 样 美 好 宝 贵 的 财 物 。

5

智 慧 人 大 有 能 力 。 有 知 识 的 人 ， 力 上 加 力 。

6

你 去 打 仗 ， 要 凭 智 谋 。 谋 士 众 多 ， 人 便 得 胜 。

7

智 慧 极 高 ， 非 愚 昧 人 所 能 及 ， 所 以 在 城 门 内 ， 不 敢 开 口 。

8

设 计 作 恶 的 ， 必 称 为 奸 人 。

9

愚 妄 人 的 思 念 ， 乃 是 罪 恶 。 亵 慢 者 为 人 所 憎 恶 。

10

你 在 患 难 之 日 若 胆 怯 ， 你 的 力 量 就 微 小 。

11

人 被 拉 到 死 地 ， 你 要 解 救 。 人 将 被 杀 ， 你 须 拦 阻 。

12

你 若 说 ， 这 事 我 未 曾 知 道 。 那 衡 量 人 心 的 ， 岂 不 明 白 麽 。 保 守 你 命 的 ， 岂 不 知 道 麽 。 他 岂 不 按 各 人 所 行 的 ， 报 应 各 人 麽 。

13

我 儿 ， 你 要 吃 蜜 ， 因 为 是 好 的 。 吃 蜂 房 下 滴 的 蜜 ， 更 觉 甘 甜 。

14

你 心 得 了 智 慧 ， 也 必 觉 的 如 此 。 你 若 找 着 ， 至 终 必 有 善 报 。 你 的 指 望 ， 也 不 至 断 绝 。

15

你 这 恶 人 ， 不 要 埋 伏 攻 击 义 人 的 家 。 不 要 毁 坏 他 安 居 之 所 。

16

因 为 义 人 虽 七 次 跌 倒 ， 仍 必 兴 起 。 恶 人 却 被 祸 患 倾 倒 。

17

你 仇 敌 跌 倒 ， 你 不 要 欢 喜 。 他 倾 倒 ， 你 心 不 要 快 乐 。

18

恐 怕 耶 和 华 看 见 就 不 喜 悦 ， 将 怒 气 从 仇 敌 身 上 转 过 来 。

19

不 要 为 作 恶 的 心 怀 不 平 。 也 不 要 嫉 妒 恶 人 。

20

因 为 恶 人 终 不 得 善 报 。 恶 人 的 灯 也 必 熄 灭 。

21

我 儿 ， 你 要 敬 畏 耶 和 华 与 君 王 。 不 要 与 反 覆 无 常 的 人 结 交 。

22

因 为 他 们 的 灾 难 ， 必 忽 然 而 起 。 耶 和 华 与 君 王 所 施 行 的 毁 灭 ， 谁 能 知 道 呢 。

23

以 下 也 是 智 慧 人 的 箴 言 。 审 判 时 看 人 的 情 面 ， 是 不 好 的 。

24

对 恶 人 说 ， 你 是 义 人 的 ， 这 人 万 民 必 咒 诅 ， 列 邦 必 憎 恶 。

25

责 备 恶 人 的 ， 必 得 喜 悦 。 美 好 的 福 ， 也 必 临 到 他 。

26

应 对 正 直 的 ， 犹 如 与 人 亲 嘴 。

27

你 要 在 外 头 豫 备 工 料 ， 在 田 间 办 理 整 齐 ， 然 后 建 造 房 屋 。

28

不 可 无 故 作 见 证 ， 陷 害 邻 舍 。 也 不 可 用 嘴 欺 骗 人 。

29

不 可 说 ， 人 怎 样 对 待 我 ， 我 也 怎 样 待 他 ， 我 必 照 他 所 行 的 报 复 他 。

30

我 经 过 懒 惰 人 的 田 地 ， 无 知 人 的 葡 萄 园 。

31

荆 棘 长 满 了 地 皮 ， 刺 草 遮 盖 了 田 面 ， 石 墙 也 坍 塌 了 。

32

我 看 见 就 留 心 思 想 ， 我 看 着 就 领 了 训 诲 。

33

再 睡 片 时 ， 打 盹 片 时 ， 抱 着 手 躺 卧 片 时 ，

34

你 的 贫 穷 ， 就 必 如 强 盗 速 来 ， 你 的 缺 乏 ， 彷 佛 拿 兵 器 的 人 来 到 。

箴言 / Proverbs 25


箴言 / Proverbs Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 24

箴言 / Proverbs

Return to Index

Chapter 25

1

以 下 也 是 所 罗 门 的 箴 言 。 是 犹 大 王 希 西 家 的 人 所 誊 录 的 。

2

将 事 隐 秘 ， 乃 神 的 荣 耀 。 将 事 察 清 ， 乃 君 王 的 荣 耀 。

3

天 之 高 ， 地 之 厚 ， 君 王 之 心 也 测 不 透 。

4

除 去 银 子 的 渣 滓 ， 就 有 银 子 出 来 ， 银 匠 能 以 作 器 皿 。

5

除 去 王 面 前 的 恶 人 ， 国 位 就 靠 公 义 坚 立 。

6

不 要 在 王 面 前 妄 自 尊 大 。 不 要 在 大 人 的 位 上 站 立 。

7

宁 可 有 人 说 ， 请 你 上 来 ， 强 如 在 你 觐 见 的 王 子 面 前 ， 叫 你 退 下 。

8

不 要 冒 失 出 去 与 人 争 竞 ， 免 得 至 终 被 他 羞 辱 ， 你 就 不 知 道 怎 样 行 了 。

9

你 与 邻 舍 争 讼 ， 要 与 他 ㄧ 人 辩 论 。 不 可 泄 漏 人 的 密 事 。

10

恐 怕 听 见 的 人 骂 你 ， 你 的 臭 名 就 难 以 脱 离 。

11

一 句 话 说 得 合 宜 ， 就 如 金 苹 果 在 银 网 子 里 。

12

智 慧 人 的 劝 戒 ， 在 顺 从 的 人 耳 中 ， 好 像 金 耳 环 ， 和 精 金 的 妆 饰 。

13

忠 信 的 使 者 ， 叫 差 他 的 人 心 里 舒 畅 ， 就 如 在 收 割 时 ， 有 冰 雪 的 凉 气 。

14

空 夸 赠 送 礼 物 的 ， 好 像 无 雨 的 风 云 。

15

恒 常 忍 耐 ， 可 以 劝 动 君 王 。 柔 和 的 舌 头 ， 能 折 断 骨 头 。

16

你 得 了 蜜 麽 ， 只 可 吃 够 而 已 。 恐 怕 你 过 饱 就 呕 吐 出 来 。

17

你 的 脚 要 少 进 邻 舍 的 家 ， 恐 怕 他 厌 烦 你 ， 恨 恶 你 。

18

作 假 见 证 陷 害 邻 舍 的 ， 就 是 大 槌 ， 是 利 刀 ， 是 快 箭 。

19

患 难 时 倚 靠 不 忠 诚 的 人 ， 好 像 破 坏 的 牙 ， 错 骨 缝 的 脚 。

20

对 伤 心 的 人 唱 歌 ， 就 如 冷 天 脱 衣 服 ， 又 如 硷 上 倒 醋 。

21

你 的 仇 敌 ， 若 饿 了 就 给 他 饭 吃 。 若 渴 了 就 给 他 水 喝 。

22

因 为 你 这 样 行 ， 就 是 把 炭 火 堆 在 他 的 头 上 。 耶 和 华 也 必 赏 赐 你 。

23

北 风 生 雨 ， 谗 谤 人 的 舌 头 也 生 怒 容 。

24

宁 可 住 在 房 顶 的 角 上 ， 不 在 宽 阔 的 房 屋 与 争 吵 的 妇 人 同 住 。

25

有 好 消 息 从 远 方 来 ， 就 如 拿 凉 水 给 口 渴 的 人 喝 。

26

义 人 在 恶 人 面 前 退 缩 ， 好 像 Y1 浑 之 泉 ， 弄 浊 之 井 。

27

吃 蜜 过 多 ， 是 不 好 的 。 考 究 自 己 的 荣 耀 ， 也 是 可 厌 的 。

28

人 不 制 服 自 己 的 心 ， 好 像 毁 坏 的 城 邑 ， 没 有 墙 垣 。

箴言 / Proverbs 26


箴言 / Proverbs Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 25

箴言 / Proverbs

Return to Index

Chapter 26

1

夏 天 落 雪 ， 收 割 时 下 雨 ， 都 不 相 宜 。 愚 昧 人 得 尊 荣 ， 也 是 如 此 。

2

麻 雀 往 来 ， 燕 子 翻 飞 ， 这 样 ， 无 故 的 咒 诅 ， 也 必 不 临 到 。

3

鞭 子 是 为 打 马 。 辔 头 是 为 勒 驴 。 刑 杖 是 为 打 愚 昧 人 的 背 。

4

不 要 照 愚 昧 人 的 愚 妄 话 回 答 他 ， 恐 怕 你 与 他 一 样 。

5

要 照 愚 昧 人 的 愚 妄 话 回 答 他 ， 免 得 他 自 以 为 有 智 慧 。

6

藉 愚 昧 人 手 寄 的 ， 是 砍 断 自 己 的 脚 ， 自 受 损 害 。 （ 自 受 原 作 喝 ）

7

瘸 子 的 脚 ， 空 存 无 用 。 箴 言 在 愚 昧 人 的 口 中 ， 也 是 如 此 。

8

将 尊 荣 给 愚 昧 人 的 ， 好 像 人 把 石 子 包 在 机 弦 里 。

9

箴 言 在 愚 昧 人 的 口 中 ， 好 像 荆 棘 刺 入 醉 汉 的 手 。

10

雇 愚 昧 人 的 ， 与 雇 过 路 人 的 ， 就 像 射 伤 众 人 的 弓 箭 手 。

11

愚 昧 人 行 愚 妄 事 ， 行 了 又 行 ， 就 如 狗 转 过 来 吃 他 所 吐 的 。

12

你 见 自 以 为 有 智 慧 的 人 麽 ， 愚 昧 人 比 他 更 有 指 望 。

13

懒 惰 人 说 ， 道 上 有 猛 狮 ， 街 上 有 壮 狮 。

14

门 在 枢 纽 转 动 ， 懒 惰 人 在 床 上 也 是 如 此 。

15

懒 惰 人 放 手 在 盘 子 里 ， 就 是 向 口 撤 回 ， 也 以 为 劳 乏 。

16

懒 惰 人 看 自 己 ， 比 七 个 善 于 应 对 的 人 更 有 智 慧 。

17

过 路 被 事 激 动 ， 管 理 不 干 己 的 争 竞 ， 好 像 人 揪 住 狗 耳 。

18

人 欺 凌 邻 舍 ， 却 说 ， 我 岂 不 是 戏 耍 麽 。 他 就 像 疯 狂 的 人 ， 抛 掷 火 把 ， 利 箭 ， 与 杀 人 的 兵 器 。 （ 杀 人 的 兵 器 原 文 作 死 亡 ）

19

20

火 缺 了 柴 ， 就 必 熄 灭 。 无 人 传 舌 ， 争 竞 便 止 息 。

21

好 争 竞 的 人 煽 惑 争 端 ， 就 如 馀 火 加 炭 ， 火 上 加 柴 一 样 。

22

传 舌 人 的 言 语 ， 如 同 美 食 ， 深 入 人 的 心 腹 。

23

火 热 的 嘴 ， 奸 恶 的 心 ， 好 像 银 渣 包 的 瓦 器 。

24

怨 恨 人 的 用 嘴 粉 饰 ， 心 里 却 藏 着 诡 诈 。

25

他 用 甜 言 蜜 语 ， 你 不 可 信 他 ， 因 为 他 心 中 有 七 样 可 憎 恶 的 。

26

他 虽 用 诡 诈 遮 掩 自 己 的 怨 恨 ， 他 的 邪 恶 必 在 会 中 显 露 。

27

挖 陷 坑 的 ， 自 己 必 掉 在 其 中 。 辊 石 头 的 ， 石 头 必 反 辊 在 他 身 上 。

28

虚 谎 的 舌 ， 恨 他 所 压 伤 的 人 。 谄 媚 的 口 ， 败 坏 人 的 事 。

箴言 / Proverbs 27


箴言 / Proverbs Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 26

箴言 / Proverbs

Return to Index

Chapter 27

1

不 要 为 明 日 自 夸 ， 因 为 一 日 要 生 何 事 ， 你 尚 且 不 能 知 道 。

2

要 别 人 夸 奖 你 ， 不 可 用 口 自 夸 。 等 外 人 称 赞 你 ， 不 可 用 嘴 自 称 。

3

石 头 重 ， 沙 土 沉 ， 愚 妄 人 的 恼 怒 ， 比 这 两 样 更 重 。

4

忿 怒 为 残 忍 ， 怒 气 为 狂 澜 ， 惟 有 嫉 妒 ， 谁 能 敌 得 住 呢 。

5

当 面 的 责 备 ， 强 如 背 地 的 爱 情 。

6

朋 友 加 的 伤 痕 ， 出 于 忠 诚 ， 仇 敌 连 连 亲 嘴 ， 却 是 多 馀 。

7

人 吃 饱 了 ， 厌 恶 蜂 房 的 蜜 。 人 饥 饿 了 ， 一 切 苦 物 都 觉 甘 甜 。

8

人 离 本 处 飘 流 ， 好 像 雀 鸟 离 窝 游 飞 。

9

膏 油 与 香 料 ， 使 人 心 喜 悦 。 朋 友 诚 实 的 劝 教 ， 也 是 如 此 甘 美 。

10

你 的 朋 友 ， 和 父 亲 的 朋 友 ， 你 都 不 可 离 弃 。 你 遭 难 的 日 子 ， 不 要 上 弟 兄 的 家 去 。 向 近 的 邻 舍 ， 强 如 远 方 的 弟 兄 。

11

我 儿 ， 你 要 作 智 慧 人 ， 好 叫 我 的 心 喜 欢 ， 使 我 可 以 回 答 那 讥 笑 我 的 人 。

12

通 达 人 见 祸 藏 躲 。 愚 蒙 人 前 往 受 害 。

13

谁 为 生 人 作 保 ， 就 拿 谁 的 衣 服 。 谁 为 外 女 作 保 ， 谁 就 承 当 。

14

清 晨 起 来 ， 大 声 给 朋 友 祝 福 的 ， 就 算 是 咒 诅 他 。

15

大 雨 之 日 连 连 滴 漏 ， 和 争 吵 的 妇 人 一 样 。

16

想 拦 阻 他 的 ， 便 是 拦 阻 风 ， 也 是 右 手 抓 油 。

17

铁 磨 铁 ， 磨 出 刃 来 。 朋 友 相 感 ， （ 原 文 作 磨 朋 友 的 脸 ） 也 是 如 此 。

18

看 守 无 花 果 树 的 ， 必 吃 树 上 的 果 子 。 敬 奉 主 人 的 ， 必 得 尊 荣 。

19

水 中 照 脸 ， 彼 此 相 符 。 人 与 人 ， 心 也 相 对 。

20

阴 间 和 灭 亡 ， 永 不 满 足 。 人 的 眼 目 ， 也 是 如 此 。

21

鼎 为 炼 银 ， 炉 为 炼 金 ， 人 的 称 赞 也 试 炼 人 。

22

你 虽 用 杵 ， 将 愚 妄 人 与 打 碎 的 麦 子 一 同 捣 在 臼 中 ， 他 的 愚 妄 还 是 离 不 了 他 。

23

你 要 详 细 知 道 你 羊 群 的 景 况 。 留 心 料 理 你 的 牛 群 。

24

因 为 赀 财 不 能 永 有 。 冠 冕 岂 能 存 到 万 代 。

25

乾 草 割 去 ， 嫩 草 发 现 ， 山 上 的 菜 蔬 ， 也 被 收 敛 。

26

羊 羔 之 毛 ， 是 为 你 作 衣 服 。 山 羊 是 为 作 田 地 的 价 值 。

27

有 母 山 羊 奶 够 你 吃 ， 也 够 你 的 家 眷 吃 ， 且 够 养 你 的 婢 女 。

箴言 / Proverbs 28


箴言 / Proverbs Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 27

箴言 / Proverbs

Return to Index

Chapter 28

1

恶 人 虽 无 人 追 赶 也 逃 跑 ， 义 人 却 胆 壮 像 狮 子 。

2

邦 国 因 有 罪 过 ， 君 王 就 多 更 换 。 因 有 聪 明 知 识 的 人 ， 国 必 长 存 。

3

穷 人 欺 压 贫 民 ， 好 像 暴 雨 冲 没 粮 食 。

4

违 弃 律 法 的 ， 夸 奖 恶 人 。 遵 守 律 法 的 ， 却 与 恶 人 相 争 。

5

坏 人 不 明 白 公 义 。 惟 有 寻 求 耶 和 华 的 ， 无 不 明 白 。

6

行 为 纯 正 的 穷 乏 人 ， 胜 过 行 事 乖 僻 的 富 足 人 。

7

谨 守 律 法 的 是 智 慧 之 子 。 与 贪 食 人 作 伴 的 ， 却 羞 辱 其 父 。

8

人 以 厚 利 加 增 财 物 ， 是 给 那 怜 悯 穷 人 者 积 蓄 的 。

9

转 耳 不 听 律 法 的 ， 他 的 祈 祷 也 为 可 憎 。

10

诱 惑 正 直 人 行 恶 道 的 ， 必 掉 在 自 己 的 坑 里 。 惟 有 完 全 人 ， 必 承 受 福 分 。

11

富 足 人 自 以 为 有 智 慧 。 但 聪 明 的 贫 穷 人 ， 能 将 他 查 透 。

12

义 人 得 志 有 大 荣 耀 。 恶 人 兴 起 人 就 躲 藏 。

13

遮 掩 自 己 罪 过 的 ， 必 不 享 通 。 承 认 离 弃 罪 过 的 ， 必 蒙 怜 恤 。

14

常 存 敬 畏 的 ， 便 为 有 福 。 心 存 刚 硬 的 ， 必 陷 在 祸 患 里 。

15

暴 虐 的 君 王 辖 制 贫 民 。 好 像 吼 叫 的 狮 子 ， 觅 食 的 熊 。

16

无 知 的 君 多 行 暴 虐 。 以 贪 财 为 可 恨 的 ， 必 年 长 日 久 。

17

背 负 流 人 血 之 罪 的 ， 必 往 坑 里 奔 跑 ， 谁 也 不 可 拦 阻 他 。

18

行 动 正 直 的 ， 必 蒙 拯 救 。 行 事 弯 曲 的 ， 立 时 跌 倒 。

19

耕 种 自 己 田 地 的 ， 必 得 饱 食 。 追 随 虚 浮 的 ， 足 受 穷 乏 。

20

诚 实 人 必 多 得 福 ， 想 要 急 速 发 财 的 ， 不 免 受 罚 。

21

看 人 的 情 面 ， 乃 为 不 好 。 人 因 一 块 饼 枉 法 ， 也 为 不 好 。

22

人 有 恶 眼 想 要 急 速 发 财 ， 却 不 知 穷 乏 必 临 到 他 身 。

23

责 备 人 的 ， 后 来 蒙 人 喜 悦 ， 多 于 那 用 舌 头 谄 媚 人 的 。

24

偷 窃 父 母 的 ， 说 ， 这 不 是 罪 。 此 人 就 是 与 强 盗 同 类 。

25

心 中 贪 婪 的 ， 挑 起 争 端 。 倚 靠 耶 和 华 的 ， 必 得 丰 裕 。

26

心 中 自 是 的 ， 便 是 愚 昧 人 。 凭 智 慧 行 事 的 ， 必 蒙 拯 救 。

27

周 济 贫 穷 的 ， 不 致 缺 乏 。 佯 为 不 见 的 ， 必 多 受 咒 诅 。

28

恶 人 兴 起 ， 人 就 躲 藏 。 恶 人 败 亡 ， 义 人 增 多 。

箴言 / Proverbs 29


箴言 / Proverbs Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 28

箴言 / Proverbs

Return to Index

Chapter 29

1

人 屡 次 受 责 罚 ， 仍 然 硬 着 颈 项 ， 他 必 顷 刻 败 坏 ， 无 法 可 治 。

2

义 人 增 多 ， 民 就 喜 乐 。 恶 人 掌 权 ， 民 就 叹 息 。

3

爱 慕 智 慧 的 ， 使 父 亲 喜 乐 。 与 妓 女 结 交 的 ， 却 浪 费 钱 财 。

4

王 藉 公 平 ， 使 国 坚 定 。 索 要 贿 赂 ， 使 国 倾 败 。

5

谄 媚 邻 舍 的 ， 就 是 设 网 罗 绊 他 的 脚 。

6

恶 人 犯 罪 ， 自 陷 网 罗 。 惟 独 义 人 ， 欢 呼 喜 乐 。

7

义 人 知 道 查 明 穷 人 的 案 。 恶 人 没 有 聪 明 ， 就 不 得 而 知 。

8

亵 慢 人 煽 惑 通 城 。 智 慧 人 止 息 众 怒 。

9

智 慧 人 与 愚 妄 人 相 争 ， 或 怒 ， 或 笑 ， 总 不 能 使 他 止 息 。

10

好 流 人 血 的 ， 恨 恶 完 全 人 。 索 取 正 直 人 的 性 命 。

11

愚 妄 人 怒 气 全 发 。 智 慧 人 忍 气 含 怒 。

12

君 王 若 听 谎 言 ， 他 一 切 臣 仆 都 是 奸 恶 。

13

贫 穷 人 ， 强 暴 人 ， 在 世 相 遇 ， 他 们 的 眼 目 ， 都 蒙 耶 和 华 光 照 。

14

君 王 凭 诚 实 判 断 穷 人 ， 他 的 国 位 ， 必 永 远 坚 立 。

15

杖 打 和 责 备 ， 能 加 增 智 慧 。 放 纵 的 儿 子 ， 使 母 亲 羞 愧 。

16

恶 人 加 多 ， 过 犯 也 加 多 。 义 人 必 看 见 他 们 跌 倒 。

17

管 教 你 的 儿 子 ， 他 就 使 你 得 安 息 ， 也 必 使 你 心 里 喜 乐 。

18

没 有 异 象 ， （ 或 作 默 示 ） 民 就 放 肆 。 惟 遵 守 律 法 的 ， 便 为 有 福 。

19

只 用 言 语 ， 仆 人 不 肯 受 管 教 ， 他 虽 然 明 白 ， 也 不 留 意 。

20

你 见 言 语 急 躁 的 人 麽 。 愚 昧 人 比 他 更 有 指 望 。

21

人 将 仆 人 从 小 娇 养 ， 这 仆 人 终 久 必 成 了 他 的 儿 子 。

22

好 气 的 人 ， 挑 启 争 端 。 暴 怒 的 人 ， 多 多 犯 罪 。

23

人 的 高 傲 ， 必 使 他 卑 下 。 心 里 谦 逊 的 ， 必 得 尊 荣 。

24

人 与 盗 贼 分 赃 ， 是 恨 恶 自 己 的 性 命 。 他 听 见 叫 人 发 誓 的 声 音 ， 却 不 言 语 。

25

惧 怕 人 的 陷 入 网 罗 。 惟 有 倚 靠 耶 和 华 的 ， 必 得 安 稳 。

26

求 王 恩 的 人 多 。 定 人 事 乃 在 耶 和 华 。

27

为 非 作 歹 的 ， 被 义 人 憎 嫌 。 行 事 正 直 的 ， 被 恶 人 憎 恶 。

箴言 / Proverbs 30


箴言 / Proverbs Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 29

箴言 / Proverbs

Return to Index

Chapter 30

1

雅 基 的 儿 子 亚 古 珥 的 言 语 ， 就 是 真 言 。

2

这 人 对 以 铁 和 乌 甲 说 ， 我 比 众 人 更 蠢 笨 ， 也 没 有 人 的 聪 明 。

3

我 没 有 学 好 智 慧 。 也 不 认 识 至 圣 者 。

4

谁 升 天 又 降 下 来 。 谁 聚 风 在 掌 中 。 谁 包 水 在 衣 服 里 。 谁 立 定 地 的 四 极 。 他 名 叫 什 么 。 他 儿 子 叫 名 叫 什 么 。 你 知 道 麽 。

5

神 的 言 语 ， 句 句 都 是 炼 净 的 ， 投 靠 他 的 ， 他 便 作 他 们 的 盾 牌 。

6

他 的 言 语 ， 你 不 可 加 添 。 恐 怕 他 责 备 你 ， 你 就 显 为 说 谎 言 的 。

7

我 求 你 两 件 事 ， 在 我 未 死 之 先 ， 不 要 不 赐 给 我 。

8

求 你 使 虚 假 和 谎 言 远 离 我 。 使 我 也 不 贫 穷 ， 也 不 富 足 ， 赐 给 我 需 用 的 饮 食 。

9

恐 怕 我 饱 足 不 认 你 ， 说 ， 耶 和 华 是 谁 呢 。 又 恐 怕 我 贫 穷 就 偷 窃 ， 以 致 亵 渎 我 神 的 名 。

10

你 不 要 向 主 人 谗 谤 仆 人 。 恐 怕 他 咒 诅 你 ， 你 便 算 为 有 罪 。

11

有 一 宗 人 ， （ 宗 原 文 作 代 下 同 ） 咒 诅 父 亲 ， 不 给 母 亲 祝 福 。

12

有 一 宗 人 ， 自 以 为 清 洁 ， 却 没 有 洗 去 自 己 的 污 秽 。

13

有 一 宗 人 ， 眼 目 何 其 高 傲 ， 眼 皮 也 是 高 举 。

14

有 一 宗 人 ， 牙 如 剑 ， 齿 如 刀 ， 要 吞 灭 地 上 的 困 苦 人 ， 和 世 间 的 穷 乏 人 。

15

蚂 蟥 有 两 个 女 儿 ， 常 说 ， 给 呀 给 呀 。 有 三 样 不 知 足 的 ， 连 不 说 够 的 共 有 四 样 。

16

就 是 阴 间 ， 和 石 胎 ， 浸 水 不 足 的 地 ， 并 火 。

17

戏 笑 父 亲 ， 藐 视 而 不 听 从 母 亲 的 ， 他 的 眼 睛 ， 必 为 谷 中 的 乌 鸦 啄 出 来 ， 为 鹰 雏 所 吃 。

18

我 所 测 不 透 的 奇 妙 有 三 样 ， 连 我 所 不 知 道 的 共 有 四 样 。

19

就 是 鹰 在 空 中 飞 的 道 ， 蛇 在 磐 石 上 爬 的 道 ， 船 在 海 中 行 的 道 ， 男 与 女 交 合 的 道 。

20

淫 妇 的 道 ， 也 是 这 样 ， 他 吃 了 把 嘴 一 擦 ， 就 说 ， 我 没 有 行 恶 。

21

使 地 震 动 的 有 三 样 ， 连 地 担 不 起 的 共 有 四 样 。

22

就 是 仆 人 作 王 。 愚 顽 人 吃 饱 。

23

丑 恶 的 女 子 出 嫁 。 婢 女 接 续 主 母 。

24

地 上 有 四 样 小 物 ， 却 甚 聪 明 。

25

蚂 蚁 是 无 力 之 类 ， 却 在 夏 天 豫 备 粮 食 。

26

沙 番 是 软 弱 之 类 ， 却 在 磐 石 中 造 房 。

27

蝗 虫 没 有 君 王 ， 却 分 队 而 出 。

28

守 宫 用 爪 抓 墙 ， 却 住 在 王 宫 。

29

步 行 威 武 的 有 三 样 ， 连 行 走 威 武 的 共 有 四 样 。

30

就 是 狮 子 乃 百 兽 中 最 为 猛 烈 ， 无 所 躲 避 的 。

31

猎 狗 ， 公 山 羊 ， 和 无 人 能 敌 的 君 王 。

32

你 若 行 事 愚 顽 ， 自 高 自 傲 ， 或 是 坏 了 恶 念 ， 就 当 用 手 捂 口 。

33

摇 牛 奶 必 成 奶 油 。 扭 鼻 子 必 出 血 。 照 样 ， 激 动 怒 气 必 起 争 端 。

箴言 / Proverbs 31


箴言 / Proverbs Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 30

箴言 / Proverbs

Return to Index

Chapter 31

1

利 慕 伊 勒 王 的 言 语 ， 是 他 母 亲 教 训 他 的 真 言 。

2

我 的 儿 阿 ， 我 腹 中 生 的 儿 阿 ， 我 许 愿 得 的 儿 阿 ， 我 当 怎 样 教 训 你 呢 。

3

不 要 将 你 的 精 力 给 妇 女 ， 也 不 要 有 败 坏 君 王 的 行 为 。

4

利 慕 伊 勒 阿 ， 君 王 喝 酒 ， 君 王 喝 酒 不 相 宜 。 王 子 说 ， 浓 酒 在 那 里 也 不 相 宜 。

5

恐 怕 喝 了 就 忘 记 律 例 ， 颠 倒 一 切 困 苦 人 的 是 非 。

6

可 以 把 浓 酒 给 将 亡 的 人 喝 。 把 清 酒 给 苦 心 的 人 喝 。

7

让 他 们 喝 了 ， 就 忘 记 他 的 贫 穷 ， 不 在 记 念 他 的 苦 楚 。

8

你 当 为 哑 吧 （ 或 作 不 能 自 辨 的 ） 开 口 ， 为 一 切 孤 独 的 伸 冤 。

9

你 当 开 口 按 公 义 判 断 ， 为 困 苦 和 穷 乏 的 辨 屈 。

10

才 德 的 妇 人 ， 谁 能 得 着 呢 ， 他 的 价 值 胜 过 珍 珠 。

11

他 丈 夫 心 里 倚 靠 他 ， 必 不 缺 少 利 益 。

12

他 一 生 使 丈 夫 有 益 无 损 。

13

他 寻 梢 羊 绒 和 麻 ， 甘 心 用 手 作 工 。

14

他 好 像 商 船 从 远 方 运 粮 来 。

15

未 到 黎 明 他 就 起 来 ， 把 食 物 分 给 家 中 的 人 。 将 当 作 的 工 分 派 婢 女 。

16

他 想 得 田 地 ， 就 买 来 。 用 手 所 的 之 利 ， 栽 种 葡 萄 园 。

17

他 以 能 力 束 腰 ， 使 膀 臂 有 力 。

18

他 觉 得 所 经 营 的 有 利 ， 他 的 灯 终 夜 不 灭 。

19

他 手 拿 捻 线 竿 。 手 把 纺 线 车 。

20

他 张 手 周 济 困 苦 人 ， 伸 手 帮 补 穷 乏 人 。

21

他 不 因 下 雪 为 家 里 的 人 担 心 ， 因 为 全 家 都 穿 着 朱 红 衣 服 。

22

他 为 自 己 制 作 绣 花 毯 子 ， 他 的 衣 服 ， 是 细 麻 和 紫 色 布 作 的 。

23

他 丈 夫 在 城 门 口 与 本 地 的 长 老 同 坐 ， 为 众 人 所 认 识 。

24

他 作 细 麻 衣 裳 出 卖 。 又 将 腰 带 卖 与 商 家 。

25

能 力 和 威 仪 ， 是 他 的 衣 服 。 他 想 到 日 后 的 景 况 就 喜 笑 。

26

他 开 口 就 发 智 慧 。 他 舌 上 有 仁 慈 的 法 则 。

27

他 观 察 家 务 ， 并 不 吃 闲 饭 。

28

他 的 儿 女 起 来 称 他 有 福 。 他 的 丈 夫 也 称 赞 他 ，

29

说 ， 才 德 的 女 子 很 多 ， 惟 独 你 超 过 一 切 。

30

艳 丽 是 虚 假 的 。 美 容 是 虚 浮 的 。 惟 敬 畏 耶 和 华 的 妇 女 ， 必 得 称 赞 。

31

愿 他 享 受 操 作 所 得 的 。 愿 他 的 工 作 ， 在 城 门 口 荣 耀 他 。

传道书 / Ecclesiastes 1


传道书 / Ecclesiastes Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

箴言 / Proverbs 31

传道书 / Ecclesiastes

Return to Index

Chapter 1

1

在 耶 路 撒 冷 作 王 ， 大 卫 的 儿 子 ， 传 道 者 的 言 语 。

2

传 道 者 说 ， 虚 空 的 虚 空 ， 虚 空 的 虚 空 。 凡 事 都 是 虚 空 。

3

人 一 切 的 劳 碌 ， 就 是 他 在 日 光 之 下 的 劳 碌 ， 有 什 么 益 处 呢 。

4

一 代 过 去 ， 一 代 又 来 。 地 却 永 远 长 存 。

5

日 头 出 来 ， 日 头 落 下 ， 急 归 所 出 之 地 。

6

风 往 南 刮 ， 又 向 北 转 ， 不 住 的 旋 转 ， 而 且 返 回 转 行 原 道 。

7

江 河 都 往 海 里 流 ， 海 却 不 满 。 江 河 从 何 处 流 ， 仍 归 何 处 。

8

万 事 令 人 厌 烦 。 （ 或 作 万 物 满 有 困 乏 ） 人 不 能 说 尽 。 眼 看 ， 看 不 饱 ， 耳 听 ， 听 不 足 。

9

已 有 的 事 ， 后 必 再 有 。 已 行 的 事 ， 后 必 再 行 。 日 光 之 下 并 无 新 事 。

10

岂 有 一 件 事 人 能 指 着 说 ， 这 是 新 的 。 那 知 ， 在 我 们 以 前 的 世 代 ， 早 已 有 了 。

11

已 过 的 世 代 ， 无 人 记 念 ， 将 来 的 世 代 ， 后 来 的 人 也 不 记 念 。

12

我 传 道 者 在 耶 路 撒 冷 作 过 以 色 列 的 王 。

13

我 专 心 用 智 慧 寻 求 查 究 天 下 所 作 的 一 切 事 ， 乃 知 神 叫 世 人 所 经 练 的 ， 是 极 重 的 劳 苦 。

14

我 见 日 光 之 下 所 作 的 一 切 事 ， 都 是 虚 空 ， 都 是 捕 风 。

15

弯 曲 的 不 能 变 直 ， 缺 少 的 不 能 足 数 。

16

我 心 里 议 论 ， 说 ， 我 得 了 大 智 慧 ， 胜 过 我 以 前 在 耶 路 撒 冷 的 众 人 。 而 且 我 心 中 多 经 历 智 慧 ， 和 知 识 的 事 。

17

我 又 专 心 察 明 智 慧 ， 狂 妄 ， 和 愚 昧 。 乃 知 道 也 是 捕 风 。

18

因 为 多 有 智 慧 ， 就 多 有 愁 烦 。 加 增 知 识 的 ， 就 加 增 忧 伤 。

传道书 / Ecclesiastes 2


传道书 / Ecclesiastes Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 1

传道书 / Ecclesiastes

Return to Index

Chapter 2

1

我 心 里 说 ， 来 吧 ， 我 以 喜 乐 试 试 你 ， 你 好 享 福 。 谁 知 道 ， 这 也 是 虚 空 。

2

我 指 嬉 笑 说 ， 这 是 狂 妄 。 论 喜 乐 说 ， 有 何 功 效 呢 。

3

我 心 里 察 究 ， 如 何 用 酒 使 我 肉 体 舒 畅 ， 我 心 却 仍 以 智 慧 引 导 我 。 又 如 何 持 住 愚 昧 ， 等 我 看 明 世 人 ， 在 天 下 一 生 当 行 何 事 为 美 。

4

我 为 自 己 动 大 工 程 ， 建 造 房 屋 ， 栽 种 葡 萄 园 ，

5

修 造 园 囿 ， 在 其 中 栽 种 各 样 果 木 树 ，

6

挖 造 水 池 ， 用 以 浇 灌 嫩 小 的 树 木 。

7

我 买 了 仆 婢 ， 也 有 生 在 家 中 的 仆 婢 。 又 有 许 多 牛 群 羊 群 ， 胜 过 以 前 在 耶 路 撒 冷 众 人 所 有 的 。

8

我 又 为 自 己 积 蓄 金 银 ， 和 君 王 的 财 宝 ， 并 各 省 的 财 宝 。 又 得 唱 歌 的 男 女 ， 和 世 人 所 喜 爱 的 物 ， 并 许 多 的 妃 嫔 。

9

这 样 ， 我 就 日 见 昌 盛 ， 胜 过 以 前 在 耶 路 撒 冷 的 众 人 。 我 的 智 慧 仍 然 存 留 。

10

凡 我 眼 所 求 的 ， 我 没 有 留 下 不 给 他 的 。 我 心 所 乐 的 ， 我 没 有 禁 止 不 享 受 的 。 因 我 的 心 为 我 一 切 所 劳 碌 的 快 乐 。 这 就 是 我 从 劳 碌 中 所 得 的 分 。

11

后 来 我 察 看 我 手 所 经 营 的 一 切 事 ， 和 我 劳 碌 所 成 的 功 。 谁 知 都 是 虚 空 ， 都 是 捕 风 ， 在 日 光 之 下 毫 无 益 处 。

12

我 转 念 观 看 智 慧 ， 狂 妄 ， 和 愚 昧 。 在 王 以 后 而 来 的 人 ， 还 能 作 什 么 呢 。 也 不 过 行 早 先 所 行 的 就 是 了 。

13

我 便 看 出 智 慧 胜 过 愚 昧 ， 如 同 光 明 胜 过 黑 暗 。

14

智 慧 人 的 眼 目 光 明 ， （ 光 明 原 文 作 在 他 头 上 ） 愚 昧 人 在 黑 暗 里 行 。 我 却 看 明 有 一 件 事 ， 这 两 等 人 都 必 遇 见 。

15

我 就 心 里 说 ， 愚 昧 人 所 遇 见 的 ， 我 也 必 遇 见 。 我 为 何 更 有 智 慧 呢 。 我 心 里 说 ， 这 也 是 虚 空 。

16

智 慧 人 ， 和 愚 昧 人 一 样 ， 永 远 无 人 记 念 。 因 为 日 后 都 被 忘 记 。 可 叹 智 慧 人 死 亡 ， 与 愚 昧 人 无 异 。

17

我 所 以 恨 恶 生 命 ， 因 为 在 日 光 之 下 所 行 的 事 我 都 以 为 烦 恼 。 都 是 虚 空 ， 都 是 捕 风 。

18

我 恨 恶 一 切 的 劳 碌 ， 就 是 我 在 日 光 之 下 的 劳 碌 。 因 为 我 得 来 的 必 留 给 我 以 后 的 人 。

19

那 人 是 智 慧 ， 是 愚 昧 ， 谁 能 知 道 。 他 竟 要 管 理 我 劳 碌 所 得 的 ， 就 是 我 在 日 光 之 下 用 智 慧 所 得 的 。 这 也 是 虚 空 。

20

故 此 ， 我 转 想 我 在 日 光 之 下 所 劳 碌 的 一 切 工 作 ， 心 便 绝 望 。

21

因 为 有 人 用 智 慧 知 识 灵 巧 所 劳 碌 得 来 的 ， 却 要 留 给 未 曾 劳 碌 的 人 为 分 。 这 也 是 虚 空 ， 也 是 大 患 。

22

人 在 日 光 之 下 劳 碌 累 心 ， 在 他 一 切 的 劳 碌 人 得 着 什 么 呢 。

23

因 为 他 日 日 忧 虑 ， 他 的 劳 苦 成 为 愁 烦 。 连 夜 间 心 也 不 安 。 这 也 是 虚 空 。

24

人 莫 强 如 吃 喝 ， 且 在 劳 碌 中 享 福 。 我 看 这 也 是 出 于 神 的 手 。

25

论 到 吃 用 ， 享 福 ， 谁 能 胜 过 我 呢 。

26

神 喜 悦 谁 ， 就 给 谁 智 慧 ， 知 识 ， 和 喜 乐 。 惟 有 罪 人 ， 神 使 他 劳 苦 ， 叫 他 将 所 收 聚 的 ， 所 堆 积 的 ， 归 给 神 所 喜 悦 的 人 。 这 也 是 虚 空 ， 也 是 捕 风 。

传道书 / Ecclesiastes 3


传道书 / Ecclesiastes Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 2

传道书 / Ecclesiastes

Return to Index

Chapter 3

1

凡 事 都 有 定 期 ， 天 下 万 务 都 有 定 时 。

2

生 有 时 ， 死 有 时 。 栽 种 有 时 ， 拔 出 所 栽 种 的 ， 也 有 时 。

3

杀 戮 有 时 ， 医 治 有 时 。 拆 毁 有 时 ， 建 造 有 时 。

4

哭 有 时 ， 笑 有 时 。 哀 恸 有 时 ， 跳 舞 有 时 。

5

抛 掷 石 头 有 时 ， 堆 聚 石 头 有 时 。 怀 抱 有 时 ， 不 怀 抱 有 时 。

6

寻 梢 有 时 ， 失 落 有 时 。 保 守 有 时 ， 舍 弃 有 时 。

7

撕 裂 有 时 ， 缝 补 有 时 。 静 默 有 时 ， 言 语 有 时 。

8

喜 爱 有 时 ， 恨 恶 有 时 。 争 战 有 时 ， 和 好 有 时 。

9

这 样 看 来 ， 作 事 的 人 在 他 的 劳 碌 上 有 什 么 益 处 呢 。

10

我 见 神 叫 世 人 劳 苦 ， 使 他 们 在 其 中 受 经 练 。

11

神 造 万 物 ， 各 按 其 时 成 为 美 好 。 又 将 永 生 安 置 在 世 人 心 里 。 （ 永 生 原 文 作 永 远 ） 然 而 神 从 始 至 终 的 作 为 ， 人 不 能 叁 透 。

12

我 知 道 世 人 ， 莫 强 如 终 身 喜 乐 行 善 。

13

并 且 人 人 吃 喝 ， 在 他 一 切 劳 碌 中 享 福 。 这 也 是 神 的 恩 赐 。

14

我 知 道 神 一 切 所 作 的 ， 都 必 永 存 ， 无 所 增 添 ， 无 所 减 少 。 神 这 样 行 ， 是 要 人 在 他 面 前 存 敬 畏 的 心 。

15

现 今 的 事 早 先 就 有 了 。 经 来 的 事 早 已 也 有 了 。 并 且 神 使 已 过 的 事 重 新 再 来 。 （ 或 作 并 且 神 再 寻 回 已 过 的 事 ）

16

我 又 见 日 光 之 下 ， 在 审 判 之 处 有 奸 恶 。 在 公 义 之 处 也 有 奸 恶 。

17

我 心 里 说 ， 神 必 审 判 义 人 和 恶 人 。 因 为 在 那 里 ， 各 样 事 务 ， 一 切 工 作 ， 都 有 定 时 。

18

我 心 里 说 ， 这 乃 为 世 人 的 缘 故 ， 是 神 要 试 验 他 们 ， 使 他 们 觉 得 自 己 不 过 像 兽 一 样 。

19

因 为 世 人 遭 遇 的 ， 兽 也 遭 遇 。 所 遭 遇 的 都 是 一 样 。 这 个 怎 样 死 ， 那 个 也 怎 样 死 。 气 息 都 是 一 样 。 人 不 能 强 于 兽 。 都 是 虚 空 。

20

都 归 一 处 。 都 是 出 于 尘 土 ， 也 都 归 于 尘 土 。

21

谁 知 道 人 的 灵 是 往 上 升 ， 兽 的 魂 是 下 入 地 呢 。

22

故 此 ， 我 见 人 ， 莫 强 如 他 经 营 的 事 上 喜 乐 。 因 为 这 是 他 的 分 。 他 身 后 的 事 ， 谁 能 使 他 回 来 得 见 呢 。

传道书 / Ecclesiastes 4


传道书 / Ecclesiastes Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 3

传道书 / Ecclesiastes

Return to Index

Chapter 4

1

我 又 转 念 ， 见 日 光 之 下 所 行 的 一 切 欺 压 。 看 哪 ， 受 欺 压 的 流 泪 ， 且 无 人 安 慰 。 欺 压 他 们 的 有 势 力 ， 也 无 人 安 慰 他 们 。

2

因 此 ， 我 赞 叹 那 早 已 死 的 死 人 ， 胜 过 那 还 活 着 的 活 人 。

3

并 且 我 以 为 那 未 曾 生 的 ， 就 是 未 见 过 日 光 之 下 恶 事 的 ， 比 这 两 等 人 更 强 。

4

我 又 见 人 为 一 切 的 劳 碌 ， 和 各 样 灵 巧 的 工 作 ， 就 被 邻 舍 嫉 妒 。 这 也 是 虚 空 ， 也 是 捕 风 。

5

愚 昧 人 抱 着 手 ， 吃 自 己 的 肉 。

6

满 了 一 把 ， 得 享 安 静 ， 强 如 满 了 两 把 ， 劳 碌 捕 风 。

7

我 又 转 念 ， 见 日 光 之 下 有 一 件 虚 空 的 事 。

8

有 人 孤 单 无 二 ， 无 子 ， 无 兄 ， 竟 劳 碌 不 息 ， 眼 目 也 不 以 钱 财 为 足 。 （ 他 说 ） 我 劳 劳 碌 碌 ， 刻 苦 自 己 ， 不 享 福 乐 ， 到 底 是 为 谁 呢 。 这 也 是 虚 空 ， 是 极 重 的 劳 苦 。

9

两 个 人 总 比 一 个 人 好 ， 因 为 二 人 劳 碌 同 得 美 好 的 果 效 。

10

若 是 跌 倒 ， 这 人 可 以 扶 起 他 的 同 伴 。 若 是 孤 身 跌 倒 ， 没 有 别 人 扶 起 他 来 。 这 人 就 有 祸 了 。

11

再 者 ， 二 人 同 睡 ， 就 都 暖 和 。 一 人 独 睡 ， 怎 能 暖 和 呢 。

12

有 人 功 胜 孤 身 一 人 ， 若 有 二 人 便 能 敌 挡 他 。 三 股 合 成 的 绳 子 ， 不 容 易 折 断 。

13

贫 穷 而 有 智 慧 的 少 年 人 ， 胜 过 年 老 不 肯 纳 谏 的 愚 昧 王 。

14

这 人 是 从 监 牢 中 出 来 作 王 。 在 他 国 中 ， 生 来 原 是 贫 穷 的 。

15

我 见 日 光 之 下 一 切 行 动 的 活 人 ， 都 随 从 那 第 二 位 ， 就 是 起 来 替 老 王 的 少 年 人 。

16

他 所 治 理 的 众 人 ， 就 是 他 的 百 姓 ， 多 得 无 数 。 在 他 后 来 的 人 ， 尚 且 不 喜 悦 他 。 这 是 虚 空 ， 也 是 捕 风 。

传道书 / Ecclesiastes 5


传道书 / Ecclesiastes Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 4

传道书 / Ecclesiastes

Return to Index

Chapter 5

1

你 到 神 的 殿 ， 要 谨 慎 脚 步 。 因 为 近 前 听 ， 胜 过 愚 昧 人 献 祭 ， （ 或 作 胜 过 献 愚 昧 人 的 祭 ） 他 们 本 不 知 道 所 作 的 是 恶 。

2

你 在 神 面 前 不 可 冒 失 开 口 ， 也 不 可 心 急 发 言 。 因 为 神 在 天 上 ， 你 在 地 下 ， 所 以 你 的 言 语 要 寡 少 。

3

事 务 多 ， 就 令 人 作 梦 ， 言 语 多 ， 就 显 出 愚 昧 。

4

你 向 神 许 愿 ， 偿 还 不 可 迟 延 。 因 他 不 喜 悦 愚 昧 人 。 所 以 你 许 的 愿 应 当 偿 还 。

5

你 许 愿 不 还 ， 不 如 不 许 。

6

不 可 任 你 的 口 使 肉 体 犯 罪 。 也 不 可 在 祭 司 （ 原 文 作 使 者 ） 面 前 说 是 错 许 了 。 为 何 使 神 因 你 的 声 音 发 怒 ， 败 坏 你 手 所 作 的 呢 。

7

多 梦 和 多 言 ， 其 中 多 有 虚 幻 。 你 只 要 敬 畏 神 。

8

你 若 在 一 省 之 中 见 穷 人 受 人 欺 压 ， 并 夺 去 公 义 公 平 的 事 ， 不 要 因 此 诧 异 。 因 有 一 位 高 过 居 高 位 的 鉴 察 。 在 他 们 以 上 还 有 更 高 的 。

9

况 且 地 的 益 处 归 众 人 。 就 是 君 王 也 受 田 地 的 供 应 。

10

贪 爱 银 子 的 ， 不 因 得 银 子 知 足 。 贪 爱 丰 富 的 ， 也 不 因 得 利 益 知 足 。 这 也 是 虚 空 。

11

货 物 增 添 ， 吃 的 人 也 增 添 。 物 主 得 什 么 呢 ， 不 过 眼 看 而 已 。

12

劳 碌 的 人 ， 不 拘 吃 多 吃 少 ， 睡 得 香 甜 。 富 足 的 丰 满 ， 却 不 容 他 睡 觉 。

13

我 见 日 光 之 下 ， 有 一 宗 大 祸 患 ， 就 是 财 主 积 存 赀 财 ， 反 害 自 己 。

14

因 遭 遇 祸 患 ， 这 些 赀 财 就 消 灭 。 那 人 若 生 了 儿 子 ， 手 里 也 一 无 所 有 。

15

他 怎 样 从 母 胎 赤 身 而 来 ， 也 必 照 样 赤 身 而 去 。 他 所 劳 碌 得 来 的 。 手 中 分 毫 不 能 带 去 。

16

他 来 的 情 形 怎 样 ， 他 去 的 情 形 也 怎 样 。 这 也 是 一 宗 大 祸 患 。 他 为 风 劳 碌 有 什 么 益 处 呢 。

17

并 且 他 终 身 在 黑 暗 中 吃 喝 ， 多 有 烦 恼 ， 又 有 病 患 呕 气 。

18

我 所 见 为 善 为 美 的 ， 就 是 人 在 神 赐 他 一 生 的 日 子 吃 喝 ， 享 受 日 光 之 下 劳 碌 得 来 的 好 处 。 因 为 这 是 他 的 分 。

19

神 赐 人 赀 财 丰 富 ， 使 他 能 以 吃 用 ， 能 取 自 己 的 分 ， 在 他 劳 碌 中 喜 乐 。 这 乃 是 神 的 恩 赐 。

20

他 不 多 思 念 自 己 一 生 的 年 日 。 因 为 神 应 他 的 心 使 他 喜 乐 。

传道书 / Ecclesiastes 6


传道书 / Ecclesiastes Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 5

传道书 / Ecclesiastes

Return to Index

Chapter 6

1

我 见 日 光 之 下 有 一 宗 祸 患 ， 重 压 在 人 身 上 。

2

就 是 人 蒙 神 赐 他 赀 财 ， 丰 富 ， 尊 荣 ， 以 致 他 心 里 所 愿 的 一 样 都 不 缺 ， 只 是 神 使 他 不 能 吃 用 ， 反 有 外 人 来 吃 用 。 这 是 虚 空 ， 也 是 祸 患 。

3

人 若 生 一 百 个 儿 子 ， 活 了 许 多 岁 数 ， 以 致 他 的 年 日 甚 多 ， 心 里 却 不 得 满 享 福 乐 ， 又 不 得 埋 葬 。 据 我 说 ， 那 不 到 期 而 落 的 胎 比 他 倒 好 。

4

因 为 虚 虚 而 来 ， 暗 暗 而 去 ， 名 字 被 黑 暗 遮 蔽 。

5

并 且 没 有 见 过 天 日 ， 也 无 知 觉 。 这 胎 ， 比 那 人 倒 享 安 息 。

6

那 人 虽 然 活 千 年 ， 再 活 千 年 ， 却 不 享 福 ， 众 人 岂 不 都 归 一 个 地 方 去 麽 。

7

人 的 劳 碌 都 为 口 腹 ， 心 里 却 不 知 足 。

8

这 样 看 来 ， 智 慧 人 比 愚 昧 人 有 什 么 长 处 呢 。 穷 人 在 众 人 面 前 知 道 如 何 行 ， 有 什 么 长 处 呢 。

9

眼 睛 所 看 的 ， 比 心 里 妄 想 的 倒 好 。 这 也 是 虚 空 ， 也 是 捕 风 。

10

先 前 所 有 的 ， 早 已 起 了 名 。 并 知 道 何 为 人 。 他 也 不 能 与 那 比 自 己 力 大 的 相 争 。

11

加 增 虚 浮 的 事 既 多 ， 这 与 人 有 什 么 益 处 呢 。

12

人 一 生 虚 度 的 日 子 ， 就 如 影 儿 经 过 。 谁 知 道 什 么 与 他 有 益 呢 。 谁 能 告 诉 他 身 后 在 日 光 之 下 有 什 么 事 呢 。

传道书 / Ecclesiastes 7


传道书 / Ecclesiastes Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 6

传道书 / Ecclesiastes

Return to Index

Chapter 7

1

名 誉 强 如 美 好 的 膏 油 。 人 死 的 日 子 ， 胜 过 人 生 的 日 子 。

2

往 遭 丧 的 家 去 ， 强 如 往 宴 乐 的 家 去 ， 因 为 死 是 众 人 的 结 局 。 活 人 也 必 将 这 事 放 在 心 上 。

3

忧 愁 强 如 喜 笑 ， 因 为 面 带 愁 容 ， 终 必 使 心 喜 乐 。

4

智 慧 人 的 心 ， 在 遭 丧 之 家 。 愚 昧 人 的 心 ， 在 快 乐 之 家 。

5

听 智 慧 人 的 责 备 ， 强 如 听 愚 昧 人 的 歌 唱 。

6

愚 昧 人 的 笑 声 ， 好 像 锅 下 烧 荆 棘 的 爆 声 ， 这 也 是 虚 空 。

7

勒 索 使 智 慧 人 变 为 愚 妄 。 贿 赂 能 败 坏 人 的 慧 心 。

8

事 情 的 终 局 ， 强 如 事 情 的 起 头 。 存 心 忍 耐 的 ， 胜 过 居 心 骄 傲 的 。

9

你 不 要 心 里 急 躁 恼 怒 ， 因 为 恼 怒 存 在 愚 昧 人 的 怀 中 。

10

不 要 说 ， 先 前 的 日 子 强 过 如 今 的 日 子 ， 是 什 么 缘 故 呢 。 你 这 样 问 ， 不 是 出 于 智 慧 。

11

智 慧 和 产 业 并 好 。 而 且 见 天 日 的 人 ， 得 智 慧 更 为 有 益 。

12

因 为 智 慧 护 庇 人 ， 好 像 银 钱 护 庇 人 一 样 。 惟 独 智 慧 能 保 全 智 慧 人 的 生 命 ， 这 就 是 知 识 的 益 处 。

13

你 要 察 看 神 的 作 为 ， 因 为 神 使 为 曲 的 ， 谁 能 变 为 直 呢 。

14

遇 亨 通 的 日 子 ， 你 当 喜 乐 。 遭 患 难 的 日 子 ， 你 当 思 想 。 因 为 神 使 这 两 样 并 列 ， 为 的 是 叫 人 查 不 出 身 后 有 什 么 事 。

15

有 义 人 行 义 ， 反 致 灭 亡 。 有 恶 人 行 恶 ， 倒 享 长 寿 。 这 都 是 我 在 虚 度 之 日 中 所 见 过 的 。

16

不 要 行 义 过 分 。 也 不 要 过 于 自 逞 智 慧 。 何 必 自 取 败 亡 呢 。

17

不 要 行 恶 过 分 。 也 不 要 为 人 愚 昧 。 何 必 不 到 期 而 死 呢 。

18

你 持 守 这 个 为 美 。 那 个 也 不 要 松 手 。 因 为 敬 畏 神 的 人 ， 必 从 这 两 样 出 来 。

19

智 慧 使 有 智 慧 的 人 ， 比 城 中 十 个 官 长 更 有 能 力 。

20

时 常 行 善 而 不 犯 罪 的 义 人 ， 世 上 实 在 没 有 。

21

人 所 说 的 一 切 话 ， 你 不 要 放 在 心 上 ， 恐 怕 听 见 你 的 仆 人 咒 诅 你 。

22

因 为 你 心 里 知 道 ， 自 己 也 曾 屡 次 咒 诅 别 人 。

23

我 曾 用 智 慧 试 验 这 一 切 事 。 我 说 ， 要 得 智 慧 ， 智 慧 却 离 我 远 。

24

万 事 之 理 离 我 甚 远 ， 而 且 最 深 ， 谁 能 测 透 呢 。

25

我 转 念 ， 一 心 要 知 道 ， 要 考 察 ， 要 寻 求 智 慧 ， 和 万 事 的 理 由 。 又 要 知 道 邪 恶 为 愚 昧 ， 愚 昧 为 狂 妄 。

26

我 得 知 有 等 妇 人 ， 比 死 还 苦 ， 她 的 心 是 网 罗 ， 手 是 锁 练 。 凡 蒙 神 喜 悦 的 人 ， 必 能 躲 避 她 。

27

有 罪 的 人 ， 却 被 她 缠 住 了 。

28

传 道 者 说 ， 看 哪 ， 一 千 男 子 中 ， 我 找 到 一 个 正 直 人 。 但 众 女 子 中 ， 没 有 找 到 一 个 。 我 将 这 事 一 一 比 较 ， 要 寻 求 其 理 ， 我 心 仍 要 寻 梢 ， 却 未 曾 找 到 。

29

我 所 找 到 的 ， 只 有 一 件 ， 就 是 神 造 人 原 是 正 直 ， 但 他 们 寻 出 许 多 巧 计 。

传道书 / Ecclesiastes 8


传道书 / Ecclesiastes Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 7

传道书 / Ecclesiastes

Return to Index

Chapter 8

1

谁 如 智 慧 人 呢 。 谁 知 道 事 情 的 解 释 呢 。 人 的 智 慧 使 他 的 脸 发 光 ， 并 使 他 的 脸 上 的 暴 气 改 变 。

2

我 劝 你 遵 守 王 的 命 令 。 既 指 神 起 誓 ， 理 当 如 此 。

3

不 要 急 躁 离 开 王 的 面 前 。 不 要 固 执 行 恶 。 因 为 他 凡 事 都 随 自 己 的 心 意 而 行 。

4

王 的 话 本 有 权 力 ， 谁 敢 问 他 说 ， 你 作 什 么 呢 。

5

凡 遵 守 命 令 的 ， 必 不 经 历 祸 患 。 智 慧 人 的 心 ， 能 辨 明 时 候 和 定 理 。 （ 原 文 作 审 判 下 节 同 ）

6

各 样 事 务 成 就 ， 都 有 时 候 和 定 理 。 因 为 人 的 苦 难 ， 重 压 在 他 身 上 。

7

他 不 知 道 将 来 的 事 ， 因 为 将 来 如 何 ， 谁 能 告 诉 他 呢 。

8

无 人 有 权 力 掌 管 生 命 ， 将 生 命 留 住 。 也 无 人 有 权 力 掌 管 死 期 。 这 场 争 战 ， 无 人 能 免 ， 邪 恶 也 不 能 救 那 好 行 邪 恶 的 人 。

9

这 一 切 我 都 见 过 。 也 专 心 查 考 日 光 之 下 所 作 的 一 切 事 。 有 时 这 人 管 辖 那 人 ， 令 人 受 害 。

10

我 见 恶 人 埋 葬 ， 归 入 坟 墓 。 又 见 行 正 直 事 的 ， 离 开 圣 地 ， 在 城 中 被 人 忘 记 。 这 也 是 虚 空 。

11

因 为 断 定 罪 名 ， 不 立 刻 施 刑 ， 所 以 世 人 满 心 作 恶 。

12

罪 人 虽 然 作 恶 百 次 ， 倒 享 长 久 的 年 日 。 然 而 我 准 知 道 ， 敬 畏 神 的 ， 就 是 在 他 面 前 敬 畏 的 人 ， 终 久 必 得 福 乐 。

13

恶 人 却 不 得 福 乐 ， 也 不 得 长 久 的 年 日 。 这 年 日 好 像 影 儿 ， 因 他 不 敬 畏 神 。

14

世 上 有 一 件 虚 空 的 事 ， 就 是 义 人 所 遭 遇 的 ， 反 照 恶 人 所 行 的 。 又 有 恶 人 所 遭 遇 的 ， 反 照 义 人 所 行 的 。 我 说 ， 这 也 是 虚 空 。

15

我 就 称 赞 快 乐 ， 原 来 人 在 日 光 之 下 ， 莫 强 如 吃 喝 快 乐 。 因 为 他 在 日 光 之 下 ， 神 赐 他 的 年 日 ， 要 从 劳 碌 中 ， 时 常 享 受 所 得 的 。

16

我 专 心 求 智 慧 ， 要 看 世 上 所 作 的 事 。 （ 有 昼 夜 不 睡 觉 ， 不 合 眼 的 ） 。

17

我 就 看 明 神 一 切 的 作 为 。 知 道 人 查 不 出 日 光 之 下 所 作 的 事 。 任 凭 他 费 多 少 力 寻 查 ， 都 查 不 出 来 。 就 是 智 慧 人 虽 想 知 道 ， 也 是 查 不 出 来 。

传道书 / Ecclesiastes 9


传道书 / Ecclesiastes Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 8

传道书 / Ecclesiastes

Return to Index

Chapter 9

1

我 将 一 切 事 放 在 心 上 ， 详 细 考 究 ， 就 知 道 义 人 和 智 慧 人 ， 并 他 们 的 作 为 ， 都 在 神 手 中 。 或 是 爱 ， 或 是 恨 ， 都 在 他 们 的 前 面 ， 人 不 能 知 道 。

2

凡 临 到 众 人 的 事 ， 都 是 一 样 。 义 人 和 恶 人 ， 都 遭 遇 一 样 的 事 。 好 人 ， 洁 净 人 和 不 洁 净 人 ， 献 祭 的 与 不 献 祭 的 ， 也 是 一 样 。 好 人 如 何 ， 罪 人 也 如 何 。 起 誓 的 如 何 ， 怕 起 誓 的 也 如 何 。

3

在 日 光 之 下 所 行 的 一 切 事 上 ， 有 一 件 祸 患 ， 就 是 众 人 所 遭 遇 的 ， 都 是 一 样 。 并 且 世 人 的 心 ， 充 满 了 恶 。 活 着 的 时 候 心 里 狂 妄 ， 后 来 就 归 死 人 那 里 去 了 。

4

与 一 切 活 人 相 连 的 ， 那 人 还 有 指 望 。 因 为 活 着 的 狗 ， 比 死 了 的 狮 子 更 强 。

5

活 着 的 人 ， 知 道 必 死 。 死 了 的 人 ， 毫 无 所 知 。 也 不 在 得 赏 赐 ， 他 们 的 名 无 人 记 念 。

6

他 们 的 爱 ， 他 们 的 恨 ， 他 们 的 嫉 妒 ， 早 都 消 灭 了 。 在 日 光 之 下 所 行 的 一 切 事 上 ， 他 们 永 不 再 有 分 了 。

7

你 只 管 去 欢 欢 喜 喜 吃 你 的 饭 。 心 中 快 乐 喝 你 的 酒 。 因 为 神 已 经 悦 纳 你 的 作 为 。

8

你 的 衣 服 当 时 常 洁 白 。 你 头 上 也 不 要 缺 少 膏 油 。

9

在 你 一 生 虚 空 的 年 日 ， 就 是 神 赐 你 在 日 光 之 下 虚 空 的 年 日 ， 当 同 你 所 爱 的 妻 ， 快 活 度 日 。 因 为 那 是 你 生 前 ， 在 日 光 之 下 劳 碌 的 事 上 所 得 的 分 。

10

凡 你 手 所 当 作 的 事 ， 要 尽 力 去 作 。 因 为 在 你 所 必 去 的 阴 间 ， 没 有 工 作 ， 没 有 谋 算 ， 没 有 知 识 ， 也 没 有 智 慧 。

11

我 又 转 念 ， 见 日 光 之 下 ， 快 跑 的 未 必 能 嬴 ， 力 战 的 未 必 得 胜 ， 智 慧 的 未 必 得 粮 食 ， 明 哲 的 未 必 得 赀 财 ， 灵 巧 的 未 必 得 喜 悦 。 所 临 到 众 人 的 ， 是 在 乎 当 时 的 机 会 。

12

原 来 人 也 不 知 道 自 己 的 定 期 。 鱼 被 恶 网 圈 住 ， 鸟 被 网 罗 捉 住 ， 祸 患 忽 然 临 到 的 时 候 ， 世 人 陷 在 其 中 ， 也 是 如 此 。

13

我 见 日 光 之 下 有 一 样 智 慧 ， 据 我 看 乃 是 广 大 ，

14

就 是 有 一 小 城 ， 其 中 的 人 数 稀 少 ， 有 大 君 王 来 攻 击 ， 修 筑 营 垒 ， 将 城 围 困 。

15

城 中 有 一 个 贫 穷 的 智 慧 人 ， 他 用 智 慧 救 了 那 城 ， 却 没 有 人 记 念 那 穷 人 。

16

我 就 说 ， 智 慧 胜 过 勇 力 。 然 而 那 贫 穷 人 的 智 慧 ， 被 人 藐 视 ， 他 的 话 也 无 人 听 从 。

17

宁 可 在 安 静 之 中 听 智 慧 人 的 言 语 ， 不 听 掌 管 愚 昧 人 的 喊 声 。

18

智 慧 胜 过 打 仗 的 兵 器 。 但 一 个 罪 人 ， 能 败 坏 许 多 善 事 。

传道书 / Ecclesiastes 10


传道书 / Ecclesiastes Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 9

传道书 / Ecclesiastes

Return to Index

Chapter 10

1

死 苍 蝇 ， 使 作 香 的 膏 油 发 出 臭 气 。 这 样 ， 一 点 愚 昧 ， 也 能 败 坏 智 慧 和 尊 荣 。

2

智 慧 人 的 心 居 右 。 愚 昧 人 的 心 居 左 。

3

并 且 愚 昧 人 行 路 ， 显 出 无 知 。 对 众 人 说 ， 他 是 愚 昧 人 。

4

掌 权 者 的 心 ， 若 向 你 发 怒 ， 不 要 离 开 你 的 本 位 ， 因 为 柔 和 能 免 大 过 。

5

我 见 日 光 之 下 ， 有 一 件 祸 患 ， 似 乎 出 于 掌 权 的 错 误 ，

6

就 是 愚 昧 人 立 在 高 位 。 富 足 人 坐 在 低 位 。

7

我 见 过 仆 人 骑 马 ， 王 子 像 仆 人 在 地 上 步 行 。

8

挖 陷 坑 的 ， 自 己 必 掉 在 其 中 。 拆 墙 垣 的 ， 必 被 蛇 所 咬 。

9

凿 开 （ 或 作 挪 移 ） 石 头 的 ， 必 受 损 伤 。 擘 开 木 头 的 ， 必 遭 危 险 。

10

铁 器 钝 了 ， 若 不 将 刃 磨 快 ， 就 必 多 费 气 力 。 但 得 智 慧 指 教 ， 便 有 益 处 。

11

未 行 法 术 以 先 ， 蛇 若 咬 人 ， 后 行 法 术 也 是 无 益 。

12

智 慧 人 的 口 ， 说 出 恩 言 。 愚 昧 人 的 嘴 ， 吞 灭 自 己 。

13

他 口 中 的 言 语 ， 起 头 是 愚 昧 。 他 话 的 末 尾 ， 是 奸 恶 的 狂 妄 。

14

愚 昧 人 多 有 言 语 ， 人 却 不 知 将 来 有 什 么 事 。 他 身 后 的 事 ， 谁 能 告 诉 他 呢 。

15

凡 愚 昧 人 ， 他 的 劳 碌 使 自 己 困 乏 。 因 为 连 进 城 的 路 他 也 不 知 道 。

16

邦 国 阿 ， 你 的 王 若 是 孩 童 ， 你 的 群 臣 早 晨 宴 乐 ， 你 就 有 祸 了 。

17

邦 国 阿 ， 你 的 王 若 是 贵 胄 之 子 ， 你 的 群 臣 按 时 吃 喝 ， 为 要 捕 力 ， 不 为 酒 醉 ， 你 就 有 福 了 。

18

因 人 懒 惰 ， 房 顶 塌 下 。 因 人 手 懒 ， 房 屋 滴 漏 。

19

设 摆 筵 席 ， 是 为 喜 笑 。 酒 能 使 人 快 活 ， 钱 能 叫 万 事 应 心 。

20

你 不 可 咒 诅 君 王 ， 也 不 可 心 怀 此 念 。 在 你 卧 房 也 不 可 咒 诅 富 户 。 因 为 空 中 的 鸟 ， 必 传 扬 这 声 音 。 有 翅 膀 的 ， 也 必 述 说 这 事 。

传道书 / Ecclesiastes 11


传道书 / Ecclesiastes Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 10

传道书 / Ecclesiastes

Return to Index

Chapter 11

1

当 将 你 的 粮 食 撒 在 水 面 ， 因 为 日 久 必 能 得 着 。

2

你 要 分 给 七 人 ， 或 分 给 八 人 ， 因 为 你 不 知 道 将 来 有 什 么 灾 祸 临 到 地 上 。

3

云 若 满 了 雨 ， 就 必 倾 倒 在 地 上 。 树 若 向 南 倒 ， 或 向 北 倒 ， 树 倒 在 何 处 ， 就 存 在 何 处 。

4

看 风 的 必 不 撒 种 。 望 云 的 必 不 收 割 。

5

风 从 何 道 来 ， 骨 头 在 怀 孕 妇 人 的 胎 中 如 何 长 成 ， 你 尚 且 不 得 知 道 ， 这 样 ， 行 万 事 之 神 的 作 为 ， 你 更 不 得 知 道 。

6

早 晨 要 撒 你 的 种 ， 晚 上 也 不 歇 你 的 手 ， 因 为 你 不 知 那 一 样 发 旺 ， 或 是 早 撒 的 ， 或 是 晚 撒 的 ， 或 是 两 样 都 好 。

7

光 本 是 佳 美 的 ， 眼 见 日 光 也 是 可 悦 的 。

8

人 活 多 年 ， 就 当 快 乐 多 年 。 然 而 也 当 想 到 黑 暗 的 日 子 ， 因 为 这 日 子 必 多 ， 所 要 来 的 都 是 虚 空 。

9

少 年 人 哪 ， 你 在 幼 年 时 当 快 乐 。 在 幼 年 的 日 子 ， 使 你 的 心 欢 畅 ， 行 你 心 所 愿 行 的 ， 看 你 眼 所 爱 看 的 ， 却 要 知 道 ， 为 这 一 切 的 事 ， 神 必 审 问 你 。

10

所 以 你 当 从 心 中 除 掉 愁 烦 。 从 肉 体 克 去 邪 恶 。 因 为 一 生 的 开 端 ， 和 幼 年 之 时 ， 都 是 虚 空 的 。

传道书 / Ecclesiastes 12


传道书 / Ecclesiastes Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 11

传道书 / Ecclesiastes

Return to Index

Chapter 12

1

你 趁 着 年 幼 ， 衰 败 的 日 子 尚 未 来 到 ， 就 是 你 所 说 ， 我 毫 无 喜 乐 的 那 些 年 日 未 曾 临 近 之 先 ， 当 记 念 造 你 的 主 。

2

不 要 等 到 日 头 ， 光 明 ， 月 亮 ， 星 宿 ， 变 为 黑 暗 ， 雨 后 云 彩 反 回 ，

3

看 守 房 屋 的 发 颤 ， 有 力 的 屈 身 ， 推 磨 的 稀 少 就 止 息 ， 从 窗 户 往 外 看 的 都 昏 暗 ，

4

街 门 关 闭 ， 推 磨 的 响 声 微 小 ， 雀 鸟 一 叫 ， 人 就 起 来 ， 唱 歌 的 女 子 ， 也 都 衰 微 ，

5

人 怕 高 处 ， 路 上 有 惊 慌 ， 杏 树 开 花 ， 蚱 蜢 成 为 重 担 ， 人 所 愿 的 也 都 废 掉 ， 因 为 人 归 他 永 远 的 家 ， 吊 丧 的 在 街 上 往 来 ，

6

银 链 折 断 ， 金 罐 破 裂 ， 瓶 子 在 泉 旁 损 坏 ， 水 轮 在 井 口 破 烂 ，

7

尘 土 仍 归 于 地 ， 灵 仍 归 于 赐 灵 的 神 。

8

传 道 者 说 ， 虚 空 的 虚 空 ， 凡 事 都 是 虚 空 。

9

在 者 ， 传 道 者 因 为 有 智 慧 ， 仍 将 知 识 教 训 众 人 。 又 默 想 ， 又 考 查 ， 又 陈 说 许 多 箴 言 。

10

传 道 者 专 心 寻 求 可 喜 悦 的 言 语 ， 是 凭 正 直 写 的 诚 实 话 。

11

智 慧 人 的 言 语 ， 好 像 刺 棍 。 会 中 之 师 的 言 语 ， 又 像 钉 稳 的 钉 子 。 都 是 一 个 牧 者 所 赐 的 。

12

我 儿 ， 还 有 一 层 ， 你 当 受 劝 戒 。 着 书 多 ， 没 有 穷 尽 。 读 书 多 ， 身 体 疲 倦 。

13

这 些 事 都 已 听 见 了 。 总 意 就 是 敬 畏 神 ， 谨 守 他 的 诫 命 ， 这 是 人 所 当 尽 的 本 分 。 （ 或 作 这 是 众 人 的 本 分 ）

14

因 为 人 所 作 的 事 ， 连 一 切 隐 藏 的 事 ， 无 论 是 善 是 恶 ， 神 都 必 审 问 。

雅歌 / Song of Solomon 1


雅歌 / Song of Solomon Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

传道书 / Ecclesiastes 12

雅歌 / Song of Solomon

Return to Index

Chapter 1

1

所 罗 门 的 歌 ， 是 歌 中 的 雅 歌 。

2

愿 他 用 口 与 我 亲 嘴 。 因 你 的 爱 情 比 酒 更 美 。

3

你 的 膏 油 馨 香 。 你 的 名 如 同 倒 出 来 的 香 膏 ， 所 以 众 童 女 都 爱 你 。

4

愿 你 吸 引 我 ， 我 们 就 快 跑 跟 随 你 。 王 带 我 进 了 内 室 ， 我 们 必 因 你 欢 喜 快 乐 。 我 们 要 称 赞 你 的 爱 情 ， 胜 似 称 赞 美 酒 。 他 们 爱 你 是 理 所 当 然 的 。

5

耶 路 撒 冷 的 众 女 子 阿 ， 我 虽 然 黑 ， 却 是 秀 美 ， 如 同 基 达 的 帐 棚 ， 好 像 所 罗 门 的 幔 子 。

6

不 要 因 日 头 把 我 晒 黑 了 ， 就 轻 看 我 。 我 同 母 的 弟 兄 向 我 发 怒 ， 他 们 使 我 看 守 葡 萄 园 ， 我 自 己 的 葡 萄 园 却 没 有 看 守 。

7

我 心 所 爱 的 阿 ， 求 你 告 诉 我 ， 你 在 何 处 牧 羊 ， 晌 午 在 何 处 使 羊 歇 卧 。 我 何 必 在 你 同 伴 的 羊 群 旁 边 ， 好 像 蒙 着 脸 的 人 呢 。

8

你 这 女 子 中 极 美 丽 的 ， 你 若 不 知 道 ， 只 管 跟 随 羊 群 的 脚 踪 去 ， 把 你 的 山 羊 羔 牧 放 在 牧 人 帐 棚 的 旁 边 。

9

我 的 佳 偶 ， 我 将 你 比 法 老 车 上 套 的 骏 马 。

10

你 的 两 腮 因 发 辫 而 秀 美 ， 你 的 颈 项 因 珠 串 而 华 丽 。

11

我 们 要 为 你 编 上 金 辫 ， 镶 上 银 钉 。

12

王 正 坐 席 的 时 候 ， 我 的 哪 哒 香 膏 发 出 香 味 。

13

我 以 我 的 良 人 为 一 袋 没 药 ， 常 在 我 怀 中 。

14

我 以 我 的 良 人 为 一 棵 凤 仙 花 ， 在 隐 基 底 葡 萄 园 中 。

15

我 的 佳 偶 ， 你 甚 美 丽 ， 你 甚 美 丽 ， 你 的 眼 好 像 鸽 子 眼 。

16

我 的 良 人 哪 ， 你 甚 美 丽 可 爱 ， 我 们 以 青 草 为 床 榻 ，

17

以 香 柏 树 为 房 屋 的 楝 梁 ， 以 松 树 为 椽 子 。

雅歌 / Song of Solomon 2


雅歌 / Song of Solomon Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅歌 / Song of Solomon 1

雅歌 / Song of Solomon

Return to Index

Chapter 2

1

我 是 沙 仑 的 玫 瑰 花 （ 或 作 水 仙 花 ） ， 是 谷 中 的 百 合 花 。

2

我 的 佳 偶 在 女 子 中 ， 好 像 百 合 花 在 荆 棘 内 。

3

我 的 良 人 在 男 子 中 ， 如 同 苹 果 树 在 树 林 中 。 我 欢 欢 喜 喜 坐 在 他 的 荫 下 ， 尝 他 果 子 的 滋 味 ， 觉 得 甘 甜 。

4

他 带 我 入 筵 宴 所 ， 以 爱 为 旗 在 我 以 上 。

5

求 你 们 给 我 葡 萄 乾 增 补 我 力 ， 给 我 苹 果 畅 快 我 心 ， 因 我 思 爱 成 病 。

6

他 的 左 手 在 我 头 下 ， 他 的 右 手 将 我 抱 住 。

7

耶 路 撒 冷 的 众 女 子 阿 ， 我 指 着 羚 羊 或 田 野 的 母 鹿 ， 嘱 咐 你 们 ， 不 要 惊 动 ， 不 要 叫 醒 我 所 亲 爱 的 ， 等 他 自 己 情 愿 （ 不 要 叫 醒 云 云 或 作 不 要 激 动 爱 情 等 它 自 发 ） 。

8

听 阿 ， 是 我 良 人 的 声 音 。 看 哪 ， 他 蹿 山 越 岭 而 来 。

9

我 的 良 人 好 像 羚 羊 ， 或 像 小 鹿 。 他 站 在 我 们 墙 壁 后 ， 从 窗 户 往 里 观 看 ， 从 窗 棂 往 里 窥 探 。

10

我 良 人 对 我 说 ， 我 的 佳 偶 ， 我 的 美 人 ， 起 来 ， 与 我 同 去 。

11

因 为 冬 天 已 往 。 雨 水 止 住 过 去 了 。

12

地 上 百 花 开 放 。 百 鸟 呜 叫 的 时 候 （ 或 作 修 理 葡 萄 树 的 时 候 ） 已 经 来 到 ， 斑 鸠 的 声 音 在 我 们 境 内 也 听 见 了 。

13

无 花 果 树 的 果 子 渐 渐 成 熟 ， 葡 萄 树 开 花 放 香 。 我 的 佳 偶 ， 我 的 美 人 ， 起 来 ， 与 我 同 去 。

14

我 的 鸽 子 阿 ， 你 在 磐 石 穴 中 ， 在 陡 岩 的 隐 密 处 。 求 你 容 我 得 见 你 的 面 貌 ， 得 听 你 的 声 音 。 因 为 你 的 声 音 柔 和 ， 你 的 面 貌 秀 美 。

15

要 给 我 们 擒 拿 狐 狸 ， 就 是 毁 坏 葡 萄 园 的 小 狐 狸 。 因 为 我 们 的 葡 萄 正 在 开 花 。

16

良 人 属 我 ， 我 也 属 他 。 他 在 百 合 花 中 牧 放 群 羊

17

我 的 良 人 哪 ， 求 你 等 到 天 起 凉 风 ， 日 影 飞 去 的 时 候 ， 你 要 转 回 ， 好 像 羚 羊 ， 或 像 小 鹿 在 比 特 山 上 。

雅歌 / Song of Solomon 3


雅歌 / Song of Solomon Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅歌 / Song of Solomon 2

雅歌 / Song of Solomon

Return to Index

Chapter 3

1

我 夜 间 躺 卧 在 床 上 ， 寻 梢 我 心 所 爱 的 。 我 寻 梢 他 ， 却 寻 不 见 。

2

我 说 ， 我 要 起 来 ， 游 行 城 中 ， 在 街 市 上 ， 在 宽 阔 处 ， 寻 梢 我 心 所 爱 的 。 我 寻 梢 他 ， 却 寻 不 见 。

3

城 中 巡 逻 看 守 的 人 遇 见 我 。 我 问 他 们 ， 你 们 看 见 我 心 所 爱 的 没 有 。

4

我 刚 离 开 他 们 ， 就 遇 见 我 心 所 爱 的 。 我 拉 住 他 ， 不 容 他 走 ， 领 他 入 我 母 家 ， 到 怀 我 者 的 内 室 。

5

耶 路 撒 冷 的 众 女 子 阿 ， 我 指 着 羚 羊 ， 或 田 野 的 母 鹿 嘱 咐 你 们 ， 不 要 惊 动 ， 不 要 叫 醒 我 所 亲 爱 的 ， 等 他 自 己 情 愿 （ 不 要 叫 醒 云 云 或 作 不 要 激 动 爱 情 等 它 自 发 ） 。

6

那 从 旷 野 上 来 ， 形 状 如 烟 柱 ， 没 药 和 乳 香 并 商 人 各 样 香 粉 薰 的 是 谁 呢 。

7

看 哪 ， 是 所 罗 门 的 轿 。 四 围 有 六 十 个 勇 士 ， 都 是 以 色 列 中 的 勇 士 。

8

手 都 持 刀 ， 善 于 争 战 ， 腰 间 佩 刀 ， 防 备 夜 间 有 惊 慌 。

9

所 罗 门 王 用 利 巴 嫩 木 ， 为 自 己 制 造 一 乘 华 轿 。

10

轿 柱 是 用 银 做 的 ， 轿 底 是 用 金 做 的 。 坐 垫 是 紫 色 的 ， 其 中 所 铺 的 乃 耶 路 撒 冷 众 女 子 的 爱 情 。

11

锡 安 的 众 女 子 阿 ， 你 们 出 去 观 看 所 罗 门 王 ， 头 戴 冠 冕 ， 是 在 他 婚 筵 的 日 子 ， 心 中 喜 乐 的 时 候 ， 他 母 亲 给 他 戴 上 的 。

雅歌 / Song of Solomon 4


雅歌 / Song of Solomon Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅歌 / Song of Solomon 3

雅歌 / Song of Solomon

Return to Index

Chapter 4

1

我 的 佳 偶 ， 你 甚 美 丽 ， 你 甚 美 丽 。 你 的 眼 在 帕 子 内 好 像 鸽 子 眼 。 你 的 头 发 如 同 山 羊 群 卧 在 基 列 山 旁 。

2

你 的 牙 齿 如 新 剪 毛 的 一 群 母 羊 ， 洗 净 上 来 ， 个 个 都 有 双 生 ， 没 有 一 只 丧 掉 子 的 。

3

你 的 唇 好 像 一 条 朱 红 线 ， 你 的 嘴 也 秀 美 。 你 的 两 太 阳 在 帕 子 内 ， 如 同 一 块 石 榴 。

4

你 的 颈 项 好 像 大 卫 建 造 收 藏 军 器 的 高 台 ， 其 上 悬 挂 一 千 盾 牌 ， 都 是 勇 士 的 藤 牌 。

5

你 的 两 乳 好 像 百 合 花 中 吃 草 的 一 对 小 鹿 ， 就 是 母 鹿 双 生 的 。

6

我 要 往 没 药 山 和 乳 香 冈 去 ， 直 等 到 天 起 凉 风 ， 日 影 飞 去 的 时 候 回 来 。

7

我 的 佳 偶 ， 你 全 然 美 丽 ， 毫 无 瑕 疵 。

8

我 的 新 妇 ， 求 你 与 我 一 同 离 开 利 巴 嫩 ， 与 我 一 同 离 开 利 巴 嫩 。 从 亚 玛 拿 顶 ， 从 示 尼 珥 与 黑 门 顶 ， 从 有 狮 子 的 洞 ， 从 有 豹 子 的 山 往 下 观 看 。

9

我 妹 子 ， 我 新 妇 ， 你 夺 了 我 的 心 。 你 用 眼 一 看 ， 用 你 项 上 的 一 条 金 链 ， 夺 了 我 的 心 。

10

我 妹 子 ， 我 新 妇 ， 你 的 爱 情 何 其 美 。 你 的 爱 情 比 酒 更 美 。 你 膏 油 的 香 气 胜 过 一 切 香 品 。

11

我 新 妇 ， 你 的 嘴 唇 滴 蜜 。 好 像 蜂 房 滴 蜜 。 你 的 舌 下 有 蜜 ， 有 奶 。 你 衣 服 的 香 气 如 利 巴 嫩 的 香 气 。

12

我 妹 子 ， 我 新 妇 ， 乃 是 关 锁 的 园 ， 禁 闭 的 井 ， 封 闭 的 泉 源 。

13

你 园 内 所 种 的 结 了 石 榴 ， 有 佳 美 的 果 子 ， 并 凤 仙 花 与 哪 哒 树 。

14

有 哪 哒 和 番 红 花 ， 菖 蒲 和 桂 树 ， 并 各 样 乳 香 木 ， 没 药 ， 沉 香 ， 与 一 切 上 等 的 果 品 。

15

你 是 园 中 的 泉 ， 活 水 的 井 ， 从 利 巴 嫩 流 下 来 的 溪 水 。

16

北 风 阿 ， 兴 起 。 南 风 阿 ， 吹 来 。 吹 在 我 的 园 内 ， 使 其 中 的 香 气 发 出 来 。 愿 我 的 良 人 进 入 自 己 园 里 ， 吃 他 佳 美 的 果 子 。

雅歌 / Song of Solomon 5


雅歌 / Song of Solomon Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅歌 / Song of Solomon 4

雅歌 / Song of Solomon

Return to Index

Chapter 5

1

我 妹 子 ， 我 新 妇 ， 我 进 了 我 的 园 中 ， 采 了 我 的 没 药 和 香 料 ， 吃 了 我 的 蜜 房 和 蜂 蜜 。 喝 了 我 的 酒 和 奶 。 我 的 朋 友 们 ， 请 吃 ， 我 所 亲 爱 的 ， 请 喝 ， 且 多 多 的 喝 。

2

我 身 睡 卧 ， 我 心 却 醒 。 这 是 我 良 人 的 声 音 。 他 敲 门 ， 说 ， 我 的 妹 子 ， 我 的 佳 偶 ， 我 的 鸽 子 ， 我 的 完 全 人 ， 求 你 给 我 开 门 ， 因 我 的 头 满 了 露 水 ， 我 的 头 发 被 夜 露 滴 湿 。

3

我 回 答 说 ， 我 脱 了 衣 裳 ， 怎 能 再 穿 上 呢 。 我 洗 了 脚 ， 怎 能 再 玷 污 呢 。

4

我 的 良 人 从 门 孔 里 伸 进 手 来 ， 我 便 因 他 动 了 心 。

5

我 起 来 ， 要 给 我 良 人 开 门 。 我 的 两 手 滴 下 没 药 ， 我 的 指 头 有 没 药 汁 滴 在 门 闩 上 。

6

我 给 我 的 良 人 开 了 门 。 我 的 良 人 却 已 转 身 走 了 。 他 说 话 的 时 候 ， 我 神 不 守 舍 。 我 寻 梢 他 ， 竟 寻 不 见 。 我 呼 叫 他 ， 他 却 不 回 答 。

7

城 中 巡 逻 看 守 的 人 遇 见 我 ， 打 了 我 ， 伤 了 我 。 看 守 城 墙 的 人 夺 去 我 的 披 肩 。

8

耶 路 撒 冷 的 众 女 子 阿 ， 我 嘱 咐 你 们 。 若 遇 见 我 的 良 人 ， 要 告 诉 他 ， 我 因 思 爱 成 病 。

9

你 这 女 子 中 极 美 丽 的 ， 你 的 良 人 ， 比 别 人 的 良 人 有 何 强 处 。 你 的 良 人 ， 比 别 人 的 良 人 有 何 强 处 ， 你 就 这 样 嘱 咐 我 们 。

10

我 的 良 人 ， 白 而 且 红 ， 超 乎 万 人 之 上 。

11

他 的 头 像 至 精 的 金 子 。 他 的 头 发 厚 密 累 垂 ， 黑 如 乌 鸦 。

12

他 的 眼 如 溪 水 旁 的 鸽 子 眼 ， 用 奶 洗 净 ， 安 得 合 式 。

13

他 的 两 腮 如 香 花 畦 ， 如 香 草 台 。 他 的 嘴 唇 像 百 合 花 ， 且 滴 下 没 药 汁 。

14

他 的 两 手 好 像 金 管 ， 镶 嵌 水 苍 玉 。 他 的 身 体 如 同 雕 刻 的 象 牙 ， 周 围 镶 嵌 蓝 宝 石 。

15

他 的 腿 好 像 白 玉 石 柱 ， 安 在 精 金 座 上 。 他 的 形 状 如 利 巴 嫩 ， 且 佳 美 如 香 柏 树 。

16

他 的 口 极 其 甘 甜 。 他 全 然 可 爱 。 耶 路 撒 冷 的 众 女 子 阿 ， 这 是 我 的 良 人 ， 这 是 我 的 朋 友 。

雅歌 / Song of Solomon 6


雅歌 / Song of Solomon Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅歌 / Song of Solomon 5

雅歌 / Song of Solomon

Return to Index

Chapter 6

1

你 这 女 子 中 极 美 丽 的 ， 你 的 良 人 往 何 处 去 了 。 你 的 良 人 转 向 何 处 去 了 ， 我 们 好 与 你 同 去 寻 梢 他 。

2

我 的 良 人 下 入 自 己 园 中 ， 到 香 花 畦 ， 在 园 内 牧 放 群 羊 ， 采 百 合 花 。

3

我 属 我 的 良 人 ， 我 的 良 人 也 属 我 。 他 在 百 合 花 中 牧 放 群 羊 。

4

我 的 佳 偶 阿 ， 你 美 丽 如 得 撒 ， 秀 美 如 耶 路 撒 冷 ， 威 武 如 展 开 旌 旗 的 军 队 。

5

求 你 掉 转 眼 目 不 看 我 ， 因 你 的 眼 目 使 我 惊 乱 。 你 的 头 发 如 同 山 羊 群 卧 在 基 列 山 旁 。

6

你 的 牙 齿 如 一 群 母 羊 ， 洗 净 上 来 。 个 个 都 有 双 生 ， 没 有 一 只 丧 掉 子 的 。

7

你 的 两 太 阳 在 帕 子 内 ， 如 同 一 块 石 榴 。

8

有 六 十 王 后 八 十 妃 嫔 ， 并 有 无 数 的 童 女 。

9

我 的 鸽 子 ， 我 的 完 全 人 ， 只 有 这 一 个 是 她 母 亲 独 生 的 。 是 生 养 她 者 所 宝 爱 的 。 众 女 子 见 了 ， 就 称 她 有 福 。 王 后 妃 嫔 见 了 ， 也 赞 美 她 。

10

那 向 外 观 看 ， 如 晨 光 发 现 ， 美 丽 如 月 亮 ， 皎 洁 如 日 头 ， 威 武 如 展 开 旌 旗 军 队 的 是 谁 呢 。

11

我 下 入 核 桃 园 ， 要 看 谷 中 青 绿 的 植 物 ， 要 看 葡 萄 发 芽 没 有 ， 石 榴 开 花 没 有 。

12

不 知 不 觉 ， 我 的 心 将 我 安 置 在 我 尊 长 的 车 中 。

13

回 来 ， 回 来 ， 书 拉 密 女 。 你 回 来 ， 你 回 来 ， 使 我 们 得 观 看 你 。 你 们 为 何 要 观 看 书 拉 密 女 ， 像 观 看 玛 哈 念 跳 舞 的 呢 。

雅歌 / Song of Solomon 7


雅歌 / Song of Solomon Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅歌 / Song of Solomon 6

雅歌 / Song of Solomon

Return to Index

Chapter 7

1

王 女 阿 ， 你 的 脚 在 鞋 中 何 其 美 好 。 你 的 大 腿 圆 润 ， 好 像 美 玉 ， 是 巧 匠 的 手 做 成 的 。

2

你 的 肚 脐 如 圆 杯 ， 不 缺 调 和 的 酒 。 你 的 腰 如 一 堆 麦 子 ， 周 围 有 百 合 花 。

3

你 的 两 乳 好 像 一 对 小 鹿 ， 就 是 母 鹿 双 生 的 。

4

你 的 颈 项 如 象 牙 台 。 你 的 眼 目 像 希 实 本 ， 巴 特 拉 并 门 旁 的 水 池 。 你 的 鼻 子 彷 佛 朝 大 马 色 的 利 巴 嫩 塔 。

5

你 的 头 在 你 身 上 好 像 迦 密 山 。 你 头 上 的 发 是 紫 黑 色 。 王 的 心 因 这 下 垂 的 发 绺 系 住 了 。

6

我 所 爱 的 ， 你 何 其 美 好 。 何 其 可 悦 ， 使 人 欢 畅 喜 乐 。

7

你 的 身 量 好 像 棕 树 。 你 的 两 乳 如 同 其 上 的 果 子 ， 累 累 下 垂 。

8

我 说 ， 我 要 上 这 棕 树 ， 抓 住 枝 子 。 愿 你 的 两 乳 好 像 葡 萄 累 累 下 垂 ， 你 鼻 子 的 气 味 香 如 苹 果 。

9

你 的 口 如 上 好 的 酒 ， 女 子 说 ， 为 我 的 良 人 下 咽 舒 畅 ， 流 入 睡 觉 人 的 嘴 中 。

10

我 属 我 的 良 人 ， 他 也 恋 慕 我 。

11

我 的 良 人 ， 来 吧 ， 你 我 可 以 往 田 间 去 。 你 我 可 以 在 村 庄 住 宿 。

12

我 们 早 晨 起 来 往 葡 萄 园 去 ， 看 看 葡 萄 发 芽 开 花 没 有 ， 石 榴 放 蕊 没 有 。 我 在 那 里 要 将 我 的 爱 情 给 你 。

13

风 茄 放 香 ， 在 我 们 的 门 内 有 各 样 新 陈 佳 美 的 果 子 。 我 的 良 人 ， 这 都 是 我 为 你 存 留 的 。

雅歌 / Song of Solomon 8


雅歌 / Song of Solomon Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅歌 / Song of Solomon 7

雅歌 / Song of Solomon

Return to Index

Chapter 8

1

巴 不 得 你 像 我 的 兄 弟 ， 像 吃 我 母 亲 奶 的 兄 弟 。 我 在 外 头 遇 见 你 就 与 你 亲 嘴 ， 谁 也 不 轻 看 我 。

2

我 必 引 导 你 ， 领 你 进 我 母 亲 的 家 。 我 可 以 领 受 教 训 ， 也 就 使 你 喝 石 榴 汁 酿 的 香 酒 。

3

他 的 左 手 必 在 我 头 下 ， 他 的 右 手 必 将 我 抱 住 。

4

耶 路 撒 冷 的 众 女 子 阿 ， 我 嘱 咐 你 们 ， 不 要 惊 动 ， 不 要 叫 醒 我 所 亲 爱 的 ， 等 他 自 己 情 愿 （ 不 要 叫 醒 云 云 或 作 不 要 激 动 爱 情 等 它 自 发 ） 。

5

那 靠 着 良 人 从 旷 野 上 来 的 ， 是 谁 呢 。 我 在 苹 果 树 下 叫 醒 你 。 你 母 亲 在 那 里 为 你 劬 劳 ， 生 养 你 的 在 那 里 为 你 劬 劳 。

6

求 你 将 我 放 在 心 上 如 印 记 ， 带 在 你 臂 上 如 戳 记 。 因 为 爱 情 如 死 之 坚 强 。 嫉 恨 如 阴 间 之 残 忍 。 所 发 的 电 光 ， 是 火 焰 的 电 光 ， 是 耶 和 华 的 烈 焰 。

7

爱 情 众 水 不 能 息 灭 ， 大 水 也 不 能 淹 没 。 若 有 人 拿 家 中 所 有 的 财 宝 要 换 爱 情 ， 就 全 被 藐 视 。

8

我 们 有 一 小 妹 ， 她 的 两 乳 尚 未 长 成 。 人 来 提 亲 的 日 子 ， 我 们 当 为 她 怎 样 办 理 。

9

她 若 是 墙 ， 我 们 要 在 其 上 建 造 银 塔 。 她 若 是 门 ， 我 们 要 用 香 柏 木 板 围 护 她 。

10

我 是 墙 ， 我 两 乳 像 其 上 的 楼 。 那 时 ， 我 在 他 眼 中 像 得 平 安 的 人 。

11

所 罗 门 在 巴 力 哈 们 有 一 葡 萄 园 。 他 将 这 葡 萄 园 交 给 看 守 的 人 ， 为 其 中 的 果 子 ， 必 交 一 千 舍 客 勒 银 子 。

12

我 自 己 的 葡 萄 园 在 我 面 前 。 所 罗 门 哪 ， 一 千 舍 客 勒 归 你 ， 二 百 舍 客 勒 归 看 守 果 子 的 人 。

13

你 这 住 在 园 中 的 ， 同 伴 都 要 听 你 的 声 音 ， 求 你 使 我 也 得 听 见 。

14

我 的 良 人 哪 ， 求 你 快 来 。 如 羚 羊 或 小 鹿 在 香 草 山 上 。

以赛亚书 / Isaiah 1


以赛亚书 / Isaiah Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅歌 / Song of Solomon 8

以赛亚书 / Isaiah

Return to Index

Chapter 1

1

当 乌 西 雅 ， 约 坦 ， 亚 哈 斯 ， 希 西 家 ， 作 犹 大 王 的 时 候 ， 亚 摩 斯 的 儿 子 以 赛 亚 得 默 示 ， 论 到 犹 大 和 耶 路 撒 冷 。

2

天 哪 ， 要 听 ， 地 阿 ， 侧 耳 而 听 。 因 为 耶 和 华 说 ， 我 养 育 儿 女 ， 将 他 们 养 大 ， 他 们 竟 悖 逆 我 。

3

牛 认 识 主 人 ， 驴 认 识 主 人 得 的 槽 。 以 色 列 却 不 认 识 ， 我 的 民 却 不 留 意 。

4

？ ？ ， 犯 罪 的 国 民 ， 担 着 罪 孽 的 百 姓 ， 行 恶 的 种 类 ， 败 坏 的 儿 女 。 他 们 离 弃 耶 和 华 ， 藐 视 以 色 列 的 圣 者 ， 与 他 生 疏 ， 往 后 退 步 。

5

你 们 为 什 么 屡 次 悖 逆 ， 还 要 受 责 打 麽 。 你 们 已 经 满 头 疼 痛 ， 全 心 发 昏 。

6

从 脚 掌 到 头 顶 ， 没 有 一 处 完 全 的 。 竟 是 伤 口 ， 青 肿 ， 与 新 打 的 伤 痕 。 都 没 有 收 口 ， 没 有 缠 裹 ， 也 没 有 用 膏 滋 润 。

7

你 们 的 地 土 已 经 荒 凉 。 你 们 的 城 邑 被 火 焚 毁 。 你 们 的 田 地 ， 在 你 们 的 眼 前 为 外 邦 人 所 侵 吞 ， 既 被 外 邦 人 倾 覆 ， 就 成 为 荒 凉 。

8

仅 存 锡 安 城 （ 城 原 文 作 女 子 ） ， 好 像 葡 萄 园 的 草 棚 ， 瓜 田 的 茅 屋 ， 被 围 困 的 城 邑 。

9

若 不 是 万 军 之 耶 和 华 给 我 们 稍 留 馀 种 ， 我 们 早 以 像 所 多 玛 ， 蛾 摩 拉 的 样 子 了 。

10

你 们 这 所 多 玛 的 官 长 阿 ， 要 听 耶 和 华 的 话 。 你 们 这 蛾 摩 拉 的 百 姓 阿 ， 要 侧 耳 听 我 们 的 神 的 训 诲 。

11

耶 和 华 说 ， 你 们 所 献 的 许 多 祭 物 ， 与 我 何 益 呢 。 公 绵 羊 的 燔 祭 ， 和 肥 畜 的 脂 油 ， 我 已 经 彀 了 。 公 牛 的 血 ， 羊 羔 的 血 ， 公 山 羊 的 血 ， 我 都 不 喜 悦 。

12

你 们 来 朝 见 我 ， 谁 向 你 们 讨 这 些 ， 使 你 们 践 踏 我 的 院 宇 呢 。

13

你 们 不 要 再 献 虚 浮 的 供 物 。 香 品 是 我 所 憎 恶 的 。 月 朔 ， 和 安 息 日 ， 并 宣 召 的 大 会 ， 也 是 我 所 憎 恶 的 。 作 罪 孽 ， 又 守 严 肃 会 ， 我 也 不 能 容 忍 。

14

你 们 的 月 朔 ， 和 节 期 ， 我 心 里 恨 恶 ， 我 都 以 为 麻 烦 。 我 担 当 ， 便 不 耐 烦 。

15

你 们 举 手 祷 告 ， 我 必 遮 眼 不 看 。 就 是 你 们 多 多 的 祈 祷 ， 我 也 不 听 。 你 们 的 手 都 满 了 杀 人 的 血 。

16

你 们 要 洗 濯 ， 自 洁 。 从 我 眼 前 除 掉 你 们 的 恶 行 。 要 止 住 作 恶 ，

17

学 习 行 善 。 寻 求 公 平 ， 解 救 受 欺 压 的 ， 给 孤 儿 伸 冤 ， 为 寡 妇 辨 屈 。

18

耶 和 华 说 ， 你 们 来 ， 我 们 彼 此 辩 论 。 你 们 的 罪 虽 像 朱 红 ， 必 变 成 雪 白 。 虽 红 如 丹 颜 ， 必 白 如 羊 毛 。

19

你 们 若 甘 心 听 从 ， 必 吃 地 上 的 美 物 。

20

若 不 听 从 ， 反 倒 悖 逆 ， 必 被 刀 剑 吞 灭 。 这 是 耶 和 华 亲 口 说 的 。

21

可 叹 忠 信 的 城 ， 变 为 妓 女 。 从 前 充 满 了 公 平 ， 公 义 居 住 在 其 中 ， 现 今 却 有 凶 手 居 住 。

22

你 的 银 子 ， 变 为 渣 滓 ， 你 的 酒 ， 用 水 搀 对 。

23

你 的 官 长 居 心 悖 逆 ， 与 盗 贼 作 伴 。 各 都 喜 爱 贿 赂 ， 追 求 赃 私 。 他 们 不 为 孤 儿 伸 冤 ， 寡 妇 的 案 件 ， 也 不 得 呈 到 他 们 面 前 。

24

因 此 主 万 军 之 耶 和 华 以 色 列 的 大 能 者 说 ， 我 要 向 我 的 对 头 雪 恨 ， 向 我 的 敌 人 报 仇 。

25

我 必 反 手 加 在 你 身 上 ， 炼 尽 你 的 渣 滓 ， 除 尽 你 的 杂 质 。

26

我 也 必 复 还 你 的 审 判 官 ， 像 起 初 一 样 ， 复 还 你 的 谋 士 ， 像 起 先 一 般 。 然 后 你 必 称 为 公 义 之 城 ， 忠 信 之 邑 。

27

锡 安 必 因 公 平 得 蒙 救 赎 ， 其 中 归 正 的 人 ， 必 因 公 义 得 蒙 救 赎 。

28

但 悖 逆 的 ， 和 犯 罪 的 ， 必 一 同 败 亡 ， 离 弃 耶 和 华 的 ， 必 致 消 灭 。

29

那 等 人 必 因 你 们 所 喜 爱 的 橡 树 抱 愧 ， 你 们 必 因 所 选 择 的 园 子 蒙 羞 。

30

因 为 你 们 必 如 叶 子 枯 乾 的 橡 树 ， 好 像 无 水 浇 灌 的 园 子 。

31

有 权 势 的 必 如 麻 瓤 ， 他 的 工 作 ， 好 像 火 星 ， 都 要 一 同 焚 毁 ， 无 人 扑 灭 。

以赛亚书 / Isaiah 2


以赛亚书 / Isaiah Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 1

以赛亚书 / Isaiah

Return to Index

Chapter 2

1

亚 摩 斯 的 儿 子 以 赛 亚 得 默 示 ， 论 到 犹 大 和 耶 路 撒 冷 。

2

末 后 的 日 子 ， 耶 和 华 殿 的 山 必 坚 立 ， 超 乎 诸 山 ， 高 举 过 于 万 岭 。 万 民 都 要 流 归 这 山 。

3

必 有 许 多 国 的 民 前 往 ， 说 ， 来 吧 ， 我 们 登 耶 和 华 的 山 。 奔 雅 各 神 的 殿 。 主 必 将 他 的 道 教 训 我 们 ， 我 们 也 要 行 他 的 路 。 因 为 训 诲 必 出 于 锡 安 ， 耶 和 华 的 言 语 ， 必 出 于 耶 路 撒 冷 。

4

他 必 在 列 国 中 施 行 审 判 ， 为 许 多 国 民 断 定 是 非 。 他 们 要 将 刀 打 成 犁 头 ， 把 枪 打 成 镰 刀 。 这 国 不 举 刀 攻 击 那 国 ， 他 们 也 不 再 学 习 山 事 。

5

雅 各 家 阿 ， 来 吧 ， 我 们 在 耶 和 华 的 光 明 中 行 走 。

6

耶 和 华 ， 你 离 弃 了 你 百 姓 雅 各 家 ， 是 因 他 们 充 满 了 东 方 的 风 俗 ， 作 观 兆 的 ， 像 非 利 士 人 一 样 ， 并 与 外 邦 人 击 掌 。

7

他 们 的 国 满 了 金 银 ， 财 宝 也 无 穷 ， 他 们 的 地 满 了 马 匹 ， 车 辆 也 无 数 。

8

他 们 的 地 满 了 偶 像 。 他 们 跪 拜 自 己 手 所 造 的 ， 就 是 自 己 指 头 所 作 的 。

9

卑 贱 人 屈 膝 ， 尊 贵 人 下 跪 。 所 以 不 可 饶 恕 他 们 。

10

你 当 进 入 岩 穴 ， 藏 在 土 中 ， 躲 避 耶 和 华 的 惊 吓 ， 和 他 威 严 的 荣 光 。

11

到 那 日 ， 眼 目 高 傲 的 必 降 为 卑 ， 性 情 狂 傲 的 都 必 屈 膝 。 惟 独 耶 和 华 被 尊 崇 。

12

必 有 万 军 耶 和 华 降 罚 的 一 个 日 子 ， 要 临 到 骄 傲 狂 妄 的 ， 一 切 自 高 的 ， 都 必 降 为 卑 。

13

又 临 到 利 巴 嫩 高 大 的 香 柏 树 ， 和 巴 珊 的 橡 树 。

14

又 临 到 一 切 高 山 的 峻 岭 。

15

又 临 到 高 台 和 坚 固 城 墙 。

16

又 临 到 他 施 的 船 只 ， 并 一 切 可 爱 的 美 物 。

17

骄 傲 的 必 屈 膝 ， 狂 妄 的 必 降 卑 。 在 那 日 ， 惟 独 耶 和 华 被 尊 崇 。

18

偶 像 必 全 然 废 弃

19

耶 和 华 兴 起 使 地 大 震 动 的 时 候 ， 人 就 进 入 石 洞 ， 进 入 土 穴 ， 躲 避 耶 和 华 的 惊 吓 ， 和 他 威 严 的 荣 光 。

20

到 那 日 ， 人 必 将 为 拜 而 造 的 金 偶 像 ， 银 偶 像 ， 抛 给 田 鼠 和 蝙 蝠 。

21

到 耶 和 华 兴 起 使 地 大 震 动 的 时 候 ， 人 好 进 入 磐 石 洞 中 ， 和 岩 石 穴 里 ， 躲 避 耶 和 华 的 惊 吓 ， 和 他 威 严 的 荣 光 。

22

你 们 休 要 依 靠 世 人 ， 他 鼻 孔 里 不 过 有 气 息 。 他 在 一 切 事 上 可 算 什 么 呢 。

以赛亚书 / Isaiah 3


以赛亚书 / Isaiah Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 2

以赛亚书 / Isaiah

Return to Index

Chapter 3

1

主 万 军 之 耶 和 华 ， 从 耶 路 撒 冷 和 犹 大 ， 除 掉 众 人 所 依 靠 的 ， 所 仗 赖 的 ， 就 是 所 依 靠 的 粮 ， 所 仗 赖 的 水 。

2

除 掉 勇 士 ， 和 战 士 ， 审 判 官 ， 和 先 知 ， 占 卜 的 ， 和 长 老 。

3

五 十 夫 长 ， 和 尊 贵 人 。 谋 士 ， 和 有 巧 艺 的 ， 以 及 妙 行 法 术 的 。

4

主 说 ， 我 必 使 孩 童 作 他 们 的 首 领 ， 使 婴 孩 辖 管 他 们 。

5

百 姓 要 彼 此 欺 压 ， 各 人 受 邻 舍 的 欺 压 。 少 年 人 必 侮 慢 老 年 人 ， 卑 贱 人 必 侮 慢 尊 贵 人 。

6

人 在 父 家 拉 住 弟 兄 ， 说 ， 你 有 衣 服 ， 可 以 作 我 们 的 官 长 ， 这 败 落 的 事 归 在 你 手 下 吧 。

7

那 时 他 必 扬 声 说 ， 我 不 作 医 治 你 们 的 人 。 因 我 家 中 没 有 粮 食 ， 也 没 有 衣 服 。 你 们 不 可 立 我 作 百 姓 的 官 长 。

8

耶 路 撒 冷 败 落 ， 犹 大 倾 倒 。 因 为 他 们 的 舌 头 ， 和 行 为 ， 与 耶 和 华 反 对 ， 惹 了 他 荣 光 的 眼 目 。

9

他 们 的 面 色 证 明 自 己 的 不 正 。 他 们 述 说 自 己 的 罪 恶 ， 并 不 隐 瞒 ， 好 像 所 多 玛 一 样 。 他 们 有 祸 了 。 因 为 作 恶 自 害 。

10

你 们 要 论 义 人 说 ， 他 必 享 福 乐 。 因 为 要 吃 自 己 行 为 所 结 的 果 子 。

11

恶 人 有 祸 了 。 他 必 遭 灾 难 。 因 为 要 照 自 己 手 所 行 的 受 报 应 。

12

至 于 我 的 百 姓 ， 孩 童 欺 压 他 们 ， 妇 女 管 辖 他 们 。 我 的 百 姓 阿 ， 引 导 你 的 ， 使 你 走 错 ， 并 毁 坏 你 所 行 的 道 路 。

13

耶 和 华 起 来 辩 论 ， 站 着 审 判 众 民 。

14

耶 和 华 必 审 问 他 民 中 的 长 老 ， 和 首 领 ， 说 ， 吃 尽 葡 萄 园 果 子 的 ， 就 是 你 们 。 向 贫 穷 人 所 夺 的 ， 都 在 你 们 家 中 。

15

主 万 军 之 耶 和 华 说 ， 你 们 为 何 压 治 我 的 百 姓 ， 搓 磨 贫 穷 人 的 脸 呢 。

16

耶 和 华 又 说 ， 因 为 锡 安 的 女 子 狂 傲 ， 行 走 挺 项 ， 卖 弄 眼 目 ， 俏 步 徐 行 ， 脚 下 玎 铛 。

17

所 以 主 必 使 锡 安 的 女 子 头 长 秃 疮 ， 耶 和 华 又 使 他 们 赤 露 下 体 。

18

到 那 日 ， 主 必 除 掉 他 们 华 美 的 脚 钏 ， 发 网 ， 月 牙 圈 。

19

耳 环 ， 手 镯 ， 蒙 脸 的 帕 子 。

20

华 冠 ， 足 链 ， 华 带 ， 香 盒 ， 符 囊 。

21

戒 指 ， 鼻 环 。

22

吉 服 ， 外 套 ， 云 肩 ， 荷 包 。

23

手 镜 ， 细 麻 衣 ， 裹 头 巾 ， 蒙 身 的 帕 子 。

24

必 有 臭 烂 代 替 馨 香 ， 绳 子 代 替 腰 带 ， 光 秃 代 替 美 发 ， 麻 衣 系 腰 代 替 华 服 ， 烙 伤 代 替 美 容 。

25

你 的 男 丁 ， 必 倒 在 刀 下 ， 你 的 勇 士 ， 必 死 在 阵 上 。

26

锡 安 （ 原 文 作 他 ） 的 城 门 必 悲 伤 ， 哀 号 。 他 必 荒 凉 坐 在 地 上 。

以赛亚书 / Isaiah 4


以赛亚书 / Isaiah Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 3

以赛亚书 / Isaiah

Return to Index

Chapter 4

1

在 那 日 ， 七 个 女 人 必 拉 住 一 个 男 人 ， 说 ， 我 们 吃 自 己 的 食 物 ， 穿 自 己 的 衣 服 。 但 求 你 许 我 们 归 你 名 下 。 求 你 除 掉 我 们 的 羞 耻 。

2

到 那 日 ， 耶 和 华 发 生 的 苗 ， 必 华 美 尊 荣 ， 地 的 出 产 ， 必 为 以 色 列 逃 脱 的 人 显 为 荣 华 茂 盛 。

3

主 以 公 义 的 灵 ， 和 焚 烧 的 灵 ， 将 锡 安 女 子 的 污 秽 洗 去 ， 又 将 耶 路 撒 冷 中 杀 人 的 血 除 净 ，

4

那 时 ， 剩 在 锡 安 留 在 耶 路 撒 冷 的 ， 就 是 一 切 住 耶 路 撒 冷 ， 在 生 命 册 上 记 名 的 ， 必 称 为 圣 。

5

耶 和 华 也 必 在 锡 安 全 山 ， 并 各 会 众 以 上 ， 使 白 日 有 烟 云 ， 黑 夜 有 火 焰 的 光 。 因 为 在 全 荣 耀 之 上 必 有 遮 蔽 。

6

必 有 亭 子 ， 白 日 可 以 得 荫 避 暑 ， 也 可 以 作 为 藏 身 之 处 ， 躲 避 狂 风 暴 雨 。

以赛亚书 / Isaiah 5


以赛亚书 / Isaiah Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 4

以赛亚书 / Isaiah

Return to Index

Chapter 5

1

我 要 为 我 所 亲 爱 的 唱 歌 ， 是 我 所 爱 者 的 歌 ， 论 他 葡 萄 园 的 事 。 我 所 亲 爱 的 有 葡 萄 园 ， 在 肥 美 的 山 冈 上 。

2

他 刨 挖 园 子 ， 捡 去 石 头 ， 栽 种 上 等 的 葡 萄 树 ， 在 园 中 盖 了 一 座 楼 ， 又 凿 出 压 酒 池 。 指 望 结 好 葡 萄 ， 反 倒 结 了 野 葡 萄 。

3

耶 路 撒 冷 的 居 民 ， 和 犹 大 人 哪 ， 请 你 们 现 今 在 我 与 我 的 葡 萄 园 中 断 定 是 非 。

4

现 在 我 告 诉 你 们 ， 我 要 向 我 葡 萄 园 甚 样 行 。

5

我 必 撤 去 篱 笆 ， 使 他 被 吞 灭 ， 拆 毁 墙 垣 ， 使 他 被 践 踏 。

6

我 必 使 他 荒 废 ， 不 再 修 理 ， 不 再 锄 刨 。 荆 棘 蒺 ？ ？ 倒 要 生 长 。 我 也 必 命 云 不 降 雨 在 其 上 。

7

万 军 之 耶 和 华 的 葡 萄 园 ， 就 是 以 色 列 家 ， 他 所 喜 爱 的 树 ， 就 是 犹 大 人 。 他 指 望 的 是 公 平 ， 谁 知 倒 有 暴 虐 （ 或 作 倾 流 人 血 ） 。 指 望 的 是 公 义 ， 谁 知 倒 有 冤 声 。

8

祸 哉 ， 那 些 以 房 接 房 ， 以 地 连 地 ， 以 致 不 留 馀 地 的 ， 只 顾 自 己 独 居 境 内 。

9

我 耳 闻 万 军 之 耶 和 华 说 ， 必 有 许 多 又 大 又 美 的 房 屋 ， 成 为 荒 凉 ， 无 人 居 住 。

10

三 十 亩 葡 萄 园 只 出 一 吧 特 酒 ， 一 贺 梅 珥 谷 种 只 结 一 伊 法 粮 食 。

11

祸 哉 ， 那 些 清 早 起 来 ， 追 求 浓 酒 ， 留 连 到 夜 深 ， 甚 至 因 酒 发 烧 的 人 。

12

他 们 在 筵 席 上 弹 琴 ， 鼓 瑟 ， 击 鼓 ， 吹 笛 ， 饮 酒 ， 却 不 顾 念 耶 和 华 的 作 为 ， 也 不 留 心 他 手 所 作 的 。

13

所 以 我 的 百 姓 ， 因 无 知 就 被 掳 去 。 他 们 的 尊 贵 人 甚 是 饥 饿 ， 群 众 极 其 乾 渴 。

14

故 此 ， 阴 间 扩 张 其 欲 ， 开 了 无 限 量 的 口 。 他 们 的 荣 耀 ， 群 众 ， 繁 华 ， 并 快 乐 的 人 ， 都 落 在 其 中 。

15

卑 贱 人 被 压 服 ， 尊 贵 人 降 为 卑 ， 高 傲 的 人 也 降 为 卑 。

16

惟 有 万 军 之 耶 和 华 ， 因 公 平 而 崇 高 ， 圣 者 神 ， 因 公 义 显 为 圣 。

17

那 时 羊 羔 必 来 吃 草 ， 如 同 在 自 己 的 草 场 ， 丰 肥 人 的 荒 场 被 游 行 的 人 吃 尽 。

18

祸 哉 ， 那 些 以 虚 假 之 细 绳 牵 罪 孽 的 人 ， 他 们 又 像 以 套 绳 拉 罪 恶 。

19

说 ， 任 他 急 速 行 ， 赶 快 成 就 他 的 作 为 ， 使 我 们 看 看 。 任 以 色 列 圣 者 所 谋 划 的 临 近 成 就 ， 使 我 们 知 道 。

20

祸 哉 ， 那 些 称 恶 为 善 ， 称 善 为 恶 ， 以 暗 为 光 ， 以 光 为 暗 ， 以 苦 为 甜 ， 以 甜 为 苦 的 人 。

21

祸 哉 ， 那 些 自 以 为 有 智 慧 ， 自 看 为 通 达 的 人 。

22

祸 哉 ， 那 些 勇 于 饮 酒 ， 以 能 力 调 浓 酒 的 人 。

23

他 们 因 受 贿 赂 ， 就 称 恶 人 为 义 ， 将 义 人 的 义 夺 去 。

24

火 苗 怎 样 吞 灭 碎 楷 ， 乾 草 怎 样 落 在 火 焰 之 中 ， 照 样 ， 他 们 的 根 必 像 朽 物 ， 他 们 的 花 ， 必 像 灰 尘 飞 腾 。 因 为 他 们 厌 弃 万 军 之 耶 和 华 的 训 诲 ， 藐 视 以 色 列 圣 者 的 言 语 。

25

所 以 耶 和 华 的 怒 气 向 他 的 百 姓 发 作 ， 他 的 手 伸 出 攻 击 他 们 ， 山 岭 就 震 动 ， 他 们 的 尸 首 在 街 市 上 好 像 粪 土 。 虽 然 如 此 ， 他 的 怒 气 还 未 转 消 ， 他 的 手 仍 伸 不 缩 。

26

他 必 竖 立 大 旗 ， 招 远 方 的 国 民 ， 发 丝 声 叫 他 们 从 地 极 而 来 。 看 哪 ， 他 们 必 急 速 奔 来 。

27

其 中 没 有 疲 倦 的 ， 绊 跌 的 ， 没 有 打 盹 的 ， 睡 觉 的 。 腰 带 并 不 放 松 ， 鞋 带 也 不 折 断 。

28

他 们 的 箭 快 利 ， 弓 也 上 了 弦 。 马 蹄 算 如 坚 石 ， 车 轮 好 像 旋 风 。

29

他 们 要 吼 叫 像 母 狮 子 ， 咆 哮 像 少 壮 狮 子 。 他 们 要 咆 哮 抓 食 ， 坦 然 叼 去 ， 无 人 救 回 。

30

那 日 他 们 要 向 以 色 列 人 吼 叫 ， 向 海 浪 ？ ？ 訇 。 人 若 望 地 ， 只 见 黑 暗 艰 难 。 光 明 在 云 中 变 为 昏 暗 。

以赛亚书 / Isaiah 6


以赛亚书 / Isaiah Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 5

以赛亚书 / Isaiah

Return to Index

Chapter 6

1

当 乌 西 雅 王 崩 的 那 年 ， 我 见 主 坐 在 高 高 的 宝 座 上 。 他 的 衣 裳 垂 下 ， 遮 满 圣 殿 。

2

其 上 有 撒 拉 弗 侍 立 。 各 有 六 个 翅 膀 。 用 两 个 翅 膀 遮 脸 ， 两 个 翅 膀 遮 脚 ， 两 个 翅 膀 飞 翔 。

3

彼 此 呼 喊 说 ， 圣 哉 ， 圣 哉 ， 圣 哉 ， 万 军 之 耶 和 华 。 他 的 荣 光 充 满 全 地 。

4

因 呼 喊 蛇 的 声 音 ， 门 槛 的 根 基 震 动 ， 殿 充 满 了 烟 云 。

5

那 时 我 说 ， 祸 哉 ， 我 灭 亡 了 。 因 为 我 是 嘴 唇 不 洁 的 人 ， 又 住 在 嘴 唇 不 洁 的 民 中 。 又 因 我 眼 见 大 军 王 万 军 之 耶 和 华 。

6

有 一 撒 拉 弗 飞 到 我 跟 前 ， 手 里 拿 着 红 炭 ， 是 用 火 剪 从 坛 上 取 下 来 的 。

7

将 炭 沾 我 的 口 ， 说 ， 看 哪 ， 这 炭 沾 了 你 的 嘴 。 你 的 罪 孽 便 除 掉 ， 你 的 罪 恶 就 赦 免 了 。

8

我 又 听 见 主 的 声 音 ， 说 ， 我 可 以 差 遣 谁 呢 ， 谁 能 为 我 们 去 呢 。 我 说 ， 我 在 这 里 ， 请 差 遣 我 。

9

他 说 ， 你 去 告 诉 这 百 姓 说 ， 你 们 听 是 要 听 见 ， 却 不 明 白 。 看 是 要 看 见 ， 却 不 晓 得 。

10

要 使 这 百 姓 心 蒙 脂 油 ， 耳 朵 发 沉 ， 眼 睛 昏 迷 。 恐 怕 眼 睛 看 见 ， 耳 朵 听 见 ， 心 里 明 白 ， 回 转 过 来 ， 便 得 医 治 。

11

我 就 说 ， 主 阿 ， 这 到 几 时 为 止 呢 。 他 说 ， 直 到 城 邑 荒 凉 ， 无 人 居 住 ， 房 屋 空 闲 无 人 ， 地 土 极 其 荒 凉 。

12

并 且 耶 和 华 将 人 迁 到 远 方 ， 在 这 境 内 撇 下 的 地 土 很 多 。

13

境 内 剩 下 的 人 ， 若 还 有 十 分 之 一 ， 也 必 被 吞 灭 。 像 栗 树 ， 橡 树 ， 虽 被 砍 伐 ， 树 ？ ？ 子 ， 却 仍 存 留 。 这 圣 洁 的 种 类 在 国 中 也 是 如 此 。

以赛亚书 / Isaiah 7


以赛亚书 / Isaiah Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 6

以赛亚书 / Isaiah

Return to Index

Chapter 7

1

乌 西 雅 的 孙 子 约 坦 的 儿 子 犹 大 王 亚 哈 斯 在 位 的 时 候 ， 亚 兰 王 利 汛 ， 和 利 玛 利 的 儿 子 以 色 列 王 比 加 上 来 攻 打 耶 路 撒 冷 ， 却 不 能 攻 取 。

2

有 人 告 诉 大 卫 家 说 ， 亚 兰 与 以 法 莲 已 经 同 盟 。 王 的 心 和 百 姓 的 心 就 都 跳 动 ， 好 像 林 中 的 树 被 风 吹 动 一 样 。

3

耶 和 华 对 以 赛 亚 说 ， 你 和 你 的 儿 子 施 亚 雅 述 出 去 ， 到 上 池 的 水 沟 头 ， 在 漂 布 地 的 大 路 上 ， 去 迎 接 亚 哈 斯 。

4

对 他 说 ， 你 要 谨 慎 安 静 。 不 要 因 亚 兰 王 利 汛 ， 和 利 玛 利 的 儿 子 ， 这 两 个 冒 烟 的 火 把 头 所 发 的 烈 怒 害 怕 ， 也 不 要 心 里 胆 怯 。

5

因 为 亚 兰 ， 和 以 法 莲 ， 并 利 玛 利 的 儿 子 ， 设 恶 谋 害 你 ，

6

说 ， 我 们 可 以 上 去 ， 攻 击 犹 太 ， 扰 乱 他 ， 攻 破 他 ， 在 其 中 立 他 比 勒 的 儿 子 为 王 。

7

所 以 主 耶 和 华 如 此 说 ， 这 所 谋 的 必 立 不 住 ， 也 不 得 成 就 。

8

原 来 亚 兰 的 首 城 是 大 马 色 ， 大 马 色 的 首 领 是 利 汛 。 六 十 五 年 之 内 ， 以 法 莲 必 然 破 坏 ， 不 再 成 为 国 民 。

9

以 法 莲 的 受 首 城 是 撒 玛 利 亚 ， 撒 玛 利 亚 的 首 领 是 利 玛 利 的 儿 子 。 你 们 若 是 不 信 ， 定 然 不 得 立 稳 。

10

耶 和 华 又 晓 谕 亚 哈 斯 说 ，

11

你 向 耶 和 华 你 的 神 求 一 个 兆 头 。 或 求 显 在 深 处 ， 或 求 显 在 高 处 。

12

亚 哈 斯 说 ， 我 不 求 ， 我 不 试 探 耶 和 华 。

13

以 赛 亚 说 ， 大 卫 家 阿 ， 你 们 当 听 。 你 们 使 人 厌 烦 岂 算 小 事 ， 还 要 使 我 的 神 厌 烦 麽 。

14

因 此 ， 主 自 己 要 给 你 们 一 个 兆 头 ， 必 有 童 女 怀 孕 生 子 ， 给 他 起 名 叫 以 马 内 利 。 （ 就 是 神 与 我 们 同 在 的 意 思 ）

15

到 他 晓 得 弃 恶 择 善 的 时 候 ， 他 必 吃 奶 油 与 蜂 蜜 。

16

因 为 在 这 孩 子 还 不 晓 得 弃 恶 择 善 之 先 ， 你 所 憎 恶 的 那 两 王 之 地 ， 必 致 见 弃 。

17

耶 和 华 必 使 亚 述 王 攻 击 你 的 日 子 临 到 ， 你 和 你 的 百 姓 ， 并 你 的 父 家 ， 自 从 以 法 莲 离 开 犹 太 以 来 ， 未 曾 有 这 样 的 日 子 。

18

那 时 ， 耶 和 华 要 发 丝 声 ， 使 埃 及 江 河 源 头 的 苍 蝇 ， 和 亚 述 地 的 蜂 子 飞 来 。

19

都 必 飞 来 ， 落 在 荒 凉 的 谷 内 ， 磐 石 的 穴 里 ， 和 一 切 荆 棘 篱 笆 中 ， 并 一 切 的 草 场 上 。

20

那 时 ， 主 必 用 大 河 外 赁 的 剃 头 刀 ， 就 是 亚 述 王 ， 剃 去 头 发 ， 和 脚 上 的 毛 ， 并 要 剃 净 胡 须 。

21

那 时 ， 一 个 人 要 养 活 一 只 母 牛 犊 ， 两 只 母 绵 羊 。

22

因 为 出 的 奶 多 ， 他 就 得 吃 奶 油 。 在 境 内 所 剩 的 人 ， 都 要 吃 奶 油 与 蜂 蜜 。

23

从 前 凡 种 一 千 棵 葡 萄 树 ， 值 银 一 千 舍 客 勒 的 地 方 ， 到 那 时 ， 必 长 荆 棘 和 蒺 藜 。

24

人 上 那 里 去 ， 必 带 弓 剑 ， 因 为 遍 地 满 了 荆 棘 和 蒺 藜 。

25

所 有 用 锄 刨 挖 的 山 地 ， 你 因 怕 荆 棘 和 蒺 藜 ， 不 敢 上 那 里 去 。 只 可 成 了 放 牛 之 处 ， 为 羊 践 踏 之 地 。

以赛亚书 / Isaiah 8


以赛亚书 / Isaiah Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 7

以赛亚书 / Isaiah

Return to Index

Chapter 8

1

耶 和 华 对 我 说 ， 你 取 一 个 大 牌 ， 拿 人 所 用 的 笔 ， （ 或 作 人 常 用 的 字 ） 写 上 玛 黑 珥 沙 拉 勒 哈 斯 吧 斯 。 （ 就 是 掳 掠 速 临 抢 夺 快 到 的 意 思 ）

2

我 要 用 诚 实 的 见 证 人 ， 祭 司 乌 利 亚 ， 和 耶 比 利 家 的 儿 子 撒 迦 利 亚 ， 记 录 这 事 。

3

我 以 赛 亚 与 妻 子 （ 原 文 作 女 先 知 ） 同 室 。 他 怀 孕 生 子 ， 耶 和 华 就 对 我 说 ， 给 他 起 名 叫 玛 黑 珥 沙 拉 勒 哈 斯 吧 斯 。

4

因 为 在 这 小 孩 子 不 晓 得 叫 父 叫 母 之 先 ， 大 马 色 的 财 宝 ， 和 撒 玛 利 亚 的 掳 物 ， 必 在 亚 述 王 面 前 搬 了 去 。

5

耶 和 华 又 晓 谕 我 说 ，

6

这 百 姓 既 厌 弃 西 罗 亚 缓 流 的 水 ， 喜 悦 利 汛 和 利 玛 利 的 儿 子 。

7

因 此 ， 主 必 使 大 河 翻 腾 的 水 猛 然 冲 来 ， 就 是 亚 述 王 ， 和 他 所 有 的 威 势 。 必 漫 过 一 切 的 水 道 ， 涨 过 两 岸 。

8

必 冲 入 犹 大 。 涨 溢 泛 滥 ， 直 到 颈 项 。 以 马 内 利 阿 ， 他 展 开 翅 膀 ， 遍 满 你 的 地 。

9

列 国 的 人 民 哪 ， 任 凭 你 们 喧 囔 ， 终 必 破 坏 。 远 方 的 众 人 哪 ， 当 侧 耳 而 听 。 任 凭 你 们 束 起 腰 来 ， 终 必 破 坏 。 你 们 束 起 腰 来 ， 终 必 破 坏 。

10

任 凭 你 们 同 谋 ， 终 归 无 有 。 任 凭 你 们 言 定 ， 终 不 成 立 。 因 为 神 与 我 们 同 在 。

11

耶 和 华 以 大 能 的 手 ， 指 教 我 不 可 行 这 百 姓 所 行 的 道 ， 对 我 这 样 说 ，

12

这 百 姓 说 ， 同 谋 背 叛 ， 你 们 不 要 说 ， 同 谋 背 叛 。 他 们 所 怕 的 ， 你 们 不 要 怕 ， 也 不 要 畏 惧 。

13

但 要 尊 万 军 之 耶 和 华 为 圣 。 以 他 为 你 们 所 当 怕 的 ， 所 当 畏 惧 的 。

14

他 必 作 为 圣 所 。 却 向 以 色 列 两 家 作 绊 脚 的 石 头 ， 跌 人 的 磐 石 。 向 耶 路 撒 冷 的 居 民 ， 作 为 圈 套 和 网 罗 。

15

许 多 人 必 在 其 上 绊 脚 跌 倒 ， 而 且 跌 碎 ， 并 陷 入 网 罗 ， 被 缠 住 。

16

你 要 卷 起 律 法 书 ， 在 我 门 徒 中 间 封 住 训 悔 。

17

我 要 等 候 那 掩 面 不 顾 雅 各 家 的 耶 和 华 ， 我 也 要 仰 望 他 。

18

看 哪 ， 我 与 耶 和 华 所 给 我 的 儿 女 ， 就 是 从 住 在 锡 安 山 万 君 之 耶 和 华 来 的 ， 在 以 色 列 中 作 为 豫 兆 和 奇 迹 。

19

有 人 对 你 们 说 ， 当 求 问 那 些 交 鬼 的 ， 和 行 巫 术 的 ， 就 是 声 音 绵 蛮 ， 言 语 微 细 的 。 你 们 便 回 答 说 ， 百 姓 不 当 求 问 自 己 的 神 麽 。 岂 可 为 活 人 求 问 死 人 呢 。

20

人 当 以 训 悔 和 法 度 为 标 准 。 他 们 所 说 的 ， 若 不 与 此 相 符 ， 必 不 得 见 晨 光 。

21

他 们 必 经 过 这 地 ， 受 艰 难 ， 受 饥 饿 。 饥 饿 的 时 候 ， 心 中 焦 躁 ， 咒 骂 自 己 的 君 王 ， 和 自 己 的 神 。

22

仰 观 上 天 ， 俯 察 下 地 ， 不 料 ， 尽 是 艰 难 ， 黑 暗 ， 和 幽 暗 的 痛 苦 。 他 们 必 被 赶 入 乌 黑 的 黑 暗 中 去 。

以赛亚书 / Isaiah 9


以赛亚书 / Isaiah Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 8

以赛亚书 / Isaiah

Return to Index

Chapter 9

1

但 那 受 过 痛 苦 的 ， 必 不 再 见 幽 暗 。 从 前 神 使 西 布 伦 地 ， 和 拿 弗 他 地 被 藐 视 。 末 后 却 使 这 沿 海 的 路 ， 约 旦 河 外 ， 外 邦 人 的 加 利 利 地 ， 得 着 荣 耀 。

2

在 黑 暗 中 行 走 的 百 性 ， 看 见 了 大 光 。 住 在 死 荫 之 地 的 人 ， 有 光 照 耀 他 们 。

3

你 使 这 国 民 繁 多 ， 加 增 他 们 的 喜 乐 。 他 们 在 你 面 前 欢 喜 ， 好 像 收 割 的 欢 喜 ， 像 人 分 掳 物 那 样 的 快 乐 。

4

因 为 他 们 所 负 的 重 轭 ， 和 肩 头 上 的 仗 ， 并 欺 压 他 们 人 的 棍 ， 你 都 已 经 折 断 ， 好 像 在 米 甸 的 日 子 一 样 。

5

战 士 在 乱 杀 之 间 所 穿 戴 的 盔 甲 ， 并 那 辊 在 血 中 的 衣 服 ， 都 必 作 为 可 烧 的 ， 当 作 火 柴 。

6

因 为 有 一 婴 孩 为 我 们 而 生 ， 有 一 子 赐 给 我 们 。 政 权 必 担 在 他 的 肩 头 上 。 他 名 称 为 奇 妙 ， 策 士 ， 全 能 的 神 ， 永 在 的 父 ， 和 平 的 君 。

7

他 的 政 权 与 平 安 必 加 增 无 穷 。 他 必 在 大 卫 的 宝 座 上 ， 治 理 他 的 国 ， 以 公 平 公 义 使 国 坚 定 稳 固 ， 从 今 直 到 永 远 。 万 君 之 耶 和 华 的 热 心 ， 必 成 就 这 事 。

8

主 使 一 言 人 于 雅 各 家 ， 落 于 以 色 列 家 。

9

这 众 百 姓 ， 就 是 以 法 莲 和 撒 玛 利 亚 的 居 民 ， 都 要 知 道 。 他 们 凭 骄 傲 自 大 的 心 说 ，

10

砖 墙 塌 了 ， 我 们 却 要 凿 石 头 建 筑 ， 桑 树 砍 了 ， 我 们 却 要 换 香 柏 树 。

11

因 此 ， 耶 和 华 要 高 举 利 汛 的 敌 人 ， 来 攻 击 以 色 列 ， 并 要 激 动 以 色 列 的 仇 敌 ，

12

东 有 亚 兰 人 ， 西 有 非 利 士 人 。 他 们 张 口 要 吞 吃 以 色 列 。 虽 然 如 此 ， 耶 和 华 的 怒 气 还 未 转 消 ， 他 的 手 仍 伸 不 缩 。

13

这 百 姓 还 没 有 归 向 击 打 他 们 的 主 ， 也 没 有 寻 求 万 军 之 耶 和 华 。

14

因 此 ， 耶 和 华 一 日 之 间 ， 必 从 以 色 列 中 剪 除 头 与 尾 ， 棕 枝 与 芦 苇 。

15

长 老 和 尊 贵 人 ， 就 是 头 。 以 谎 言 教 人 的 先 知 ， 就 是 尾 。

16

因 为 引 导 这 百 姓 的 ， 使 他 们 走 错 了 路 。 被 引 导 的 ， 都 必 败 亡 。

17

所 以 主 必 不 喜 悦 他 们 的 少 年 人 ， 也 不 怜 恤 他 们 的 孤 儿 寡 妇 。 因 为 各 人 是 亵 渎 的 ， 是 行 恶 的 ， 并 且 各 人 的 口 ， 都 说 愚 妄 的 话 。 虽 然 如 此 ， 耶 和 华 的 怒 气 还 未 转 消 ， 他 的 手 仍 伸 不 缩 。

18

邪 恶 像 火 焚 烧 ， 烧 灭 荆 棘 和 蒺 藜 。 在 稠 密 的 树 林 中 着 起 来 ， 就 成 为 烟 柱 ， 旋 转 上 腾 。

19

因 万 军 之 耶 和 华 的 烈 怒 ， 地 都 烧 遍 。 百 姓 成 为 火 柴 ， 无 人 怜 爱 弟 兄 。

20

有 人 右 边 抢 夺 ， 仍 受 饥 饿 。 左 边 吞 吃 ， 仍 不 饱 足 。 各 人 吃 自 己 膀 臂 上 的 肉 。

21

玛 拿 西 吞 吃 （ 或 作 攻 击 下 同 ） 以 法 莲 ， 以 法 莲 吞 吃 玛 拿 西 。 又 一 同 攻 击 犹 大 。 虽 然 如 此 ， 耶 和 华 的 怒 气 还 未 转 消 ， 他 的 手 仍 伸 不 缩 。

以赛亚书 / Isaiah 10


以赛亚书 / Isaiah Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 9

以赛亚书 / Isaiah

Return to Index

Chapter 10

1

祸 哉 ， 那 些 设 立 不 义 之 律 例 的 ， 和 记 录 奸 诈 之 判 语 的 。

2

为 要 屈 枉 穷 乏 人 ， 夺 去 我 民 中 困 苦 人 的 理 ， 以 寡 妇 当 作 掳 物 ， 以 孤 儿 当 作 掠 物 。

3

到 降 罚 的 日 子 ， 有 灾 祸 从 远 方 临 到 ， 那 时 ， 你 们 怎 样 行 呢 ， 你 们 向 谁 逃 奔 求 救 呢 ， 你 们 的 荣 耀 （ 或 作 财 宝 ） 存 留 何 处 呢 。

4

他 们 只 得 屈 身 在 被 掳 的 人 以 下 ， 仆 倒 在 被 杀 的 人 以 下 ， 虽 然 如 此 ， 耶 和 华 的 怒 气 还 未 转 消 ， 他 的 手 仍 伸 不 缩 。

5

亚 述 是 我 怒 气 的 棍 ， 手 中 拿 我 恼 恨 的 仗 。

6

我 要 打 发 他 攻 击 亵 渎 的 国 民 ， 吩 咐 他 攻 击 我 所 恼 怒 的 百 姓 ， 抢 财 为 掳 物 ， 夺 货 为 掠 物 ， 将 他 们 践 踏 ， 像 街 上 的 泥 土 一 样 。

7

然 而 他 不 是 这 样 的 意 思 ， 他 心 也 不 这 样 打 算 。 他 心 里 倒 想 毁 灭 ， 剪 除 不 少 的 国 。

8

他 说 ， 我 的 臣 仆 ， 岂 不 都 是 王 麽 。

9

迦 勒 挪 岂 不 像 迦 基 米 施 麽 。 哈 马 岂 不 像 亚 珥 拔 麽 。 撒 玛 利 亚 岂 不 像 大 马 色 麽 。

10

我 手 已 经 构 到 有 偶 像 的 国 。 这 些 国 雕 刻 的 偶 像 过 于 耶 路 撒 冷 和 撒 玛 利 亚 的 偶 像 。

11

我 怎 样 待 撒 玛 利 亚 ， 和 其 中 的 偶 像 ， 岂 不 照 样 待 耶 路 撒 冷 ， 和 其 中 的 偶 像 麽 。

12

主 在 锡 安 山 ， 和 耶 路 撒 冷 ， 成 就 他 一 切 工 作 的 时 候 ， 主 说 ， 我 必 罚 亚 述 王 自 大 的 心 ， 和 他 高 傲 眼 目 的 荣 耀 。

13

因 为 他 说 ， 我 所 成 就 的 事 ， 是 靠 我 手 的 能 力 ， 和 我 的 智 慧 。 我 本 有 聪 明 。 我 挪 移 列 国 的 地 界 ， 抢 夺 他 们 所 积 蓄 的 财 宝 ， 并 且 我 像 勇 士 ， 使 坐 宝 座 的 降 为 卑 。

14

我 的 手 构 到 列 国 的 财 宝 ， 好 像 人 构 道 鸟 窝 。 我 也 得 了 全 地 ， 好 像 人 拾 起 所 弃 的 雀 蛋 。 没 有 动 翅 膀 的 ， 没 有 张 嘴 的 ， 也 没 有 呜 叫 的 。

15

斧 ， 岂 可 向 用 釜 砍 木 的 自 夸 呢 。 锯 ， 岂 可 向 用 锯 的 自 大 呢 。 好 比 棍 抡 起 那 举 棍 的 ， 好 比 杖 举 起 那 非 木 的 人 。

16

因 此 ， 主 万 军 之 耶 和 华 ， 必 使 亚 述 王 的 肥 壮 人 变 为 瘦 弱 。 在 他 的 荣 华 之 下 ， 必 有 火 着 起 ， 如 同 焚 烧 一 样 。

17

以 色 列 的 光 必 如 火 ， 他 的 圣 者 必 如 火 焰 。 在 一 日 之 间 ， 将 亚 述 王 的 荆 棘 ， 和 蒺 藜 ， 焚 烧 净 尽 。

18

又 将 他 树 木 ， 和 肥 田 的 荣 耀 ， 全 然 烧 尽 。 好 像 拿 军 旗 的 昏 过 去 一 样 。

19

他 林 中 剩 下 的 树 必 稀 少 ， 就 是 孩 子 也 能 写 其 数 。

20

21

到 那 日 ， 以 色 列 所 剩 下 的 ， 和 雅 各 家 所 逃 脱 的 ， 不 再 倚 靠 那 击 打 他 们 的 ， 却 要 诚 实 倚 靠 耶 和 华 以 色 列 的 圣 者 。 所 剩 下 的 ， 就 是 雅 各 家 所 剩 下 的 ， 必 归 向 全 能 的 神 。

22

以 色 列 阿 ， 你 的 百 姓 ， 虽 多 如 海 沙 ， 惟 有 剩 下 的 归 回 。 原 来 灭 绝 的 事 已 定 ， 必 有 公 义 施 行 ， 如 水 涨 溢 。

23

因 为 主 万 军 之 耶 和 华 ， 在 全 地 之 中 ， 必 成 就 所 定 规 的 结 局 。

24

所 以 主 万 军 之 耶 和 华 如 此 说 ， 住 锡 安 我 的 百 姓 阿 ， 亚 述 王 虽 然 用 棍 击 打 你 ， 又 照 埃 及 的 样 子 ， 举 仗 攻 击 你 ， 你 却 不 要 怕 他 。

25

因 为 还 有 一 点 点 时 候 ， 向 你 们 发 的 忿 恨 就 要 完 毕 ， 我 的 怒 气 要 向 他 发 作 ， 使 他 灭 亡 。

26

万 军 之 耶 和 华 要 兴 起 鞭 来 攻 击 他 ， 好 像 在 俄 立 磐 石 那 里 杀 戮 米 甸 人 一 样 。 耶 和 华 的 杖 ， 要 向 海 伸 出 ， 把 杖 举 起 ， 像 在 埃 及 一 样 。

27

到 那 日 ， 亚 述 王 的 重 担 必 离 开 你 的 肩 头 ， 他 的 轭 必 离 开 你 的 颈 项 。 那 轭 也 必 因 肥 壮 的 缘 故 撑 断 。 （ 或 作 因 膏 油 的 缘 故 毁 坏 ）

28

亚 述 王 来 到 亚 叶 ， 经 过 米 矶 仑 。 在 密 抹 安 放 辎 重 。

29

他 们 过 了 隘 口 ， 在 迦 巴 住 宿 。 拉 玛 人 战 兢 。 扫 罗 的 基 比 亚 人 逃 跑 。

30

迦 琳 的 居 民 哪 ， （ 居 民 原 作 女 子 ） 要 高 声 呼 喊 。 莱 煞 人 哪 ， 须 听 。 哀 哉 ， 困 苦 的 亚 拿 突 阿 。

31

玛 得 米 那 人 躲 避 。 基 柄 的 居 民 逃 遁 。

32

当 那 日 ， 亚 述 王 要 在 挪 伯 歇 兵 。 向 锡 安 女 子 的 山 ， 就 是 耶 路 撒 冷 的 山 ， 抡 手 攻 他 。

33

看 哪 ， 主 万 军 之 耶 和 华 ， 以 惊 吓 削 去 树 枝 。 长 高 的 必 被 砍 下 ， 高 大 的 必 被 伐 倒 。

34

稠 密 的 树 林 ， 他 要 用 铁 器 砍 下 ， 利 巴 嫩 的 树 木 必 被 大 能 者 伐 倒 。

以赛亚书 / Isaiah 11


以赛亚书 / Isaiah Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 10

以赛亚书 / Isaiah

Return to Index

Chapter 11

1

从 耶 西 的 本 （ 原 文 作 ？ ？ ） 必 发 一 条 ， 从 他 生 的 枝 子 必 结 果 实 。

2

耶 和 华 的 灵 必 住 在 他 身 上 ， 就 是 使 他 有 智 慧 和 聪 明 的 灵 ， 谋 略 和 能 力 的 灵 ， 知 识 和 敬 畏 耶 和 华 的 灵 。

3

他 必 以 敬 畏 耶 和 华 为 乐 。 行 审 判 不 凭 眼 见 ， 断 是 非 也 不 凭 耳 闻 。

4

却 要 以 公 义 审 判 贫 穷 人 ， 以 正 直 判 断 世 上 的 谦 卑 人 。 以 口 中 的 杖 击 打 世 界 。 以 嘴 里 的 气 杀 戮 恶 人 。

5

公 义 必 当 他 的 腰 带 ， 信 实 必 当 他 胁 下 的 带 子 。

6

豺 狼 必 与 绵 羊 羔 同 居 ， 豹 子 与 山 羊 羔 同 卧 。 少 壮 狮 子 ， 与 牛 犊 ， 并 肥 畜 同 群 。 小 孩 子 要 牵 引 他 们 。

7

牛 必 与 熊 同 食 。 牛 犊 必 与 小 熊 同 卧 。 狮 子 必 吃 草 与 牛 一 样 。

8

吃 奶 的 孩 子 必 玩 耍 在 虺 蛇 的 洞 口 ， 断 奶 的 婴 儿 必 按 手 在 毒 蛇 的 穴 上 。

9

在 我 圣 山 的 遍 处 ， 这 一 切 都 不 伤 人 ， 不 害 物 。 因 为 认 识 耶 和 华 的 知 识 要 充 满 遍 地 ， 好 像 水 充 满 洋 海 一 般 。

10

到 那 日 ， 耶 西 的 根 立 作 万 民 的 大 旗 。 外 邦 人 必 寻 求 他 。 他 安 息 之 所 大 有 荣 耀 。

11

当 那 日 ， 主 必 二 次 伸 手 救 回 自 己 百 姓 中 所 馀 剩 的 ， 就 是 在 亚 述 ， 埃 及 ， 巴 忒 罗 ， 古 实 ， 以 拦 ， 示 拿 ， 哈 马 ， 并 众 海 岛 所 剩 下 的 。

12

他 必 向 列 国 竖 立 大 旗 ， 招 回 以 色 列 被 赶 散 的 人 ， 又 从 地 的 四 方 聚 集 分 散 的 犹 大 人 。

13

以 法 莲 的 嫉 妒 就 必 消 散 ， 扰 害 犹 大 的 必 被 剪 除 。 以 法 莲 必 不 嫉 妒 犹 大 ， 犹 大 也 不 扰 害 以 法 莲 。

14

他 们 要 向 西 飞 ， 扑 在 非 利 士 人 的 肩 头 上 。 （ 肩 头 上 或 做 西 界 ） 一 同 掳 掠 东 方 人 ， 伸 手 按 住 以 东 和 摩 押 。 亚 扪 人 也 必 顺 服 他 们 。

15

耶 和 华 必 使 埃 及 海 汊 枯 乾 。 抡 手 用 暴 热 的 风 ， 使 大 河 分 为 七 条 ， 令 人 过 去 不 致 湿 脚 。

16

为 主 剩 馀 的 百 姓 ， 就 是 从 亚 述 剩 下 回 来 的 ， 必 有 一 条 大 道 ， 如 当 日 以 色 列 从 埃 及 地 上 来 一 样 。

以赛亚书 / Isaiah 12


以赛亚书 / Isaiah Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 11

以赛亚书 / Isaiah

Return to Index

Chapter 12

1

到 那 日 ， 你 必 说 ， 耶 和 华 阿 ， 我 要 称 谢 你 因 为 你 虽 然 向 我 发 怒 ， 你 的 怒 气 却 已 转 消 ， 你 又 安 慰 了 我 。

2

看 哪 ， 神 是 我 的 拯 救 。 我 要 倚 靠 他 ， 并 不 惧 怕 。 因 为 主 耶 和 华 是 我 的 力 量 ， 是 我 的 诗 歌 。 他 也 成 为 我 的 拯 救 。

3

所 以 你 们 必 从 救 恩 的 泉 源 欢 然 取 水 。

4

在 那 日 ， 你 们 要 说 ， 当 称 谢 耶 和 华 ， 求 告 他 的 名 ， 将 他 所 行 的 传 扬 在 万 民 中 ， 题 说 他 的 名 已 被 尊 崇 。

5

你 们 要 向 耶 和 华 唱 歌 。 因 他 所 行 的 甚 是 美 好 。 但 愿 这 事 普 传 天 下 。

6

锡 安 的 居 民 哪 ， 当 扬 声 欢 呼 。 因 为 在 你 们 中 间 的 以 色 列 圣 者 ， 乃 为 至 大 。

以赛亚书 / Isaiah 13


以赛亚书 / Isaiah Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 12

以赛亚书 / Isaiah

Return to Index

Chapter 13

1

亚 摩 斯 的 儿 子 以 赛 亚 得 默 示 论 巴 比 伦 。

2

应 当 在 净 光 的 山 竖 立 大 旗 ， 向 群 众 扬 声 招 手 ， 使 他 们 进 入 贵 胄 的 门 。

3

我 吩 咐 我 所 挑 出 来 的 人 。 我 招 呼 我 的 勇 士 ， 就 是 那 矜 夸 高 傲 之 辈 ， 为 要 成 就 我 怒 中 所 定 的 。

4

山 间 有 多 人 的 声 音 ， 好 像 是 大 国 人 民 。 有 许 多 国 的 民 聚 集 哄 囔 的 声 音 。 这 是 万 军 之 耶 和 华 点 齐 军 队 ， 豫 备 打 仗 。

5

他 们 从 远 方 来 ， 从 天 边 来 ， 就 是 耶 和 华 并 他 恼 恨 的 兵 器 ， 要 毁 灭 这 全 地 。

6

你 们 要 哀 号 ， 因 为 耶 和 华 的 日 子 临 近 了 。 这 日 来 到 ， 好 像 毁 灭 从 全 能 者 来 到 。

7

所 以 人 手 都 必 软 弱 ， 人 心 都 必 消 化 。

8

他 们 必 惊 惶 悲 痛 。 愁 苦 必 将 他 们 抓 住 。 他 们 疼 痛 ， 好 像 产 难 的 妇 人 一 样 。 彼 此 惊 奇 相 看 ， 脸 如 火 焰 。

9

耶 和 华 的 日 子 临 到 ， 必 有 残 忍 ， 忿 恨 ， 烈 怒 。 使 这 地 荒 凉 ， 从 其 中 除 灭 罪 人 。

10

天 上 得 众 星 群 宿 ， 都 不 发 光 。 日 头 一 出 ， 就 变 黑 暗 ， 月 亮 也 不 放 光 。

11

我 必 因 邪 恶 ， 刑 罚 世 界 ， 因 罪 孽 ， 刑 罚 恶 人 。 使 骄 傲 人 的 狂 妄 止 息 ， 制 伏 强 暴 人 的 狂 傲 。

12

我 必 使 人 比 精 金 还 少 ， 使 人 比 俄 斐 纯 金 更 少 。

13

我 万 军 之 耶 和 华 在 忿 恨 中 发 烈 怒 的 日 子 ， 必 使 天 震 动 ， 使 地 摇 憾 ， 离 其 本 位 。

14

人 必 像 被 追 赶 的 鹿 ， 像 无 人 收 聚 的 羊 ， 各 归 回 本 族 ， 各 逃 到 本 土 。

15

凡 被 仇 敌 追 上 的 ， 必 被 刺 死 。 凡 被 捉 住 的 ， 必 被 刀 杀 。

16

他 们 的 婴 孩 ， 必 在 他 们 眼 前 摔 碎 。 他 们 的 房 屋 ， 必 被 抢 夺 。 他 们 的 妻 子 ， 必 被 玷 污 。

17

我 必 激 动 玛 代 人 来 攻 击 他 们 。 玛 代 人 不 注 重 银 子 ， 也 不 喜 爱 金 子 。

18

他 们 必 用 弓 击 碎 少 年 人 ， 不 怜 悯 妇 人 所 生 的 ， 眼 也 不 顾 惜 孩 子 。

19

巴 比 伦 素 来 为 列 国 的 荣 耀 ， 为 迦 勒 底 人 所 矜 夸 的 华 美 ， 必 像 神 所 倾 覆 的 所 多 玛 蛾 摩 拉 一 样 。

20

其 内 必 永 无 人 烟 ， 世 世 代 代 无 人 居 住 。 亚 拉 伯 人 也 不 在 那 里 支 搭 帐 蓬 。 牧 羊 的 人 ， 也 不 使 羊 群 卧 在 那 里 。

21

只 有 旷 野 的 走 兽 卧 在 那 里 。 咆 哮 的 兽 满 了 房 屋 。 鸵 鸟 住 在 那 里 。 野 山 羊 在 那 里 跳 舞 。

22

豺 狼 必 在 他 宫 中 呼 号 。 野 狗 必 在 他 华 美 殿 内 吼 叫 。 巴 比 伦 受 罚 的 时 候 临 近 ， 他 的 日 子 ， 必 不 长 久 。

以赛亚书 / Isaiah 14


以赛亚书 / Isaiah Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 13

以赛亚书 / Isaiah

Return to Index

Chapter 14

1

耶 和 华 要 怜 恤 雅 各 ， 必 再 捡 选 以 色 列 ， 将 他 们 安 置 在 本 地 。 寄 居 的 必 与 他 们 联 合 ， 紧 贴 雅 各 家 。

2

外 邦 人 必 将 他 们 带 回 本 土 。 以 色 列 家 必 在 耶 和 华 的 地 上 得 外 邦 人 为 仆 婢 。 也 要 掳 掠 先 前 掳 掠 他 们 的 ， 辖 制 先 前 欺 压 他 们 的 。

3

当 耶 和 华 使 你 脱 离 愁 苦 ， 烦 恼 ， 并 人 勉 强 你 作 的 苦 工 ， 得 享 安 息 的 日 子 ，

4

你 必 题 这 诗 歌 论 巴 比 伦 王 说 ， 欺 压 人 的 何 竟 息 灭 ， 强 暴 的 何 竟 止 息 。

5

耶 和 华 折 断 了 恶 人 的 杖 ， 辖 制 人 的 圭 ，

6

就 是 在 忿 怒 中 连 连 攻 击 众 民 的 ， 在 怒 气 中 辖 制 列 国 ， 行 逼 迫 无 人 阻 止 的 。

7

现 在 全 地 得 安 息 ， 享 平 静 。 人 皆 发 声 欢 呼 。

8

松 树 和 利 巴 嫩 的 香 柏 树 ， 都 因 你 欢 乐 ， 说 ， 自 从 你 仆 倒 ， 再 无 人 上 来 砍 伐 我 们 。

9

你 下 到 阴 间 ， 阴 间 就 因 你 震 动 ， 来 迎 接 你 。 又 因 你 惊 动 在 世 曾 为 首 领 的 阴 魂 ， 并 使 那 曾 为 列 国 君 王 的 ， 都 离 位 站 起 。

10

他 们 都 要 发 言 对 你 说 ， 你 也 变 为 软 弱 ， 像 我 们 一 样 麽 。 你 也 成 了 我 们 的 样 子 麽 。

11

你 的 威 势 ， 和 你 琴 瑟 的 声 音 ， 都 下 到 阴 间 。 你 下 铺 的 是 虫 ， 上 盖 的 是 蛆 。

12

明 亮 之 星 ， 早 晨 之 子 阿 ， 你 何 竟 从 天 坠 落 。 你 这 攻 败 列 国 的 ， 何 竟 被 砍 倒 在 地 上 。

13

你 心 里 曾 说 ， 我 要 升 到 天 上 。 我 要 高 举 我 的 宝 座 在 神 众 星 以 上 。 我 要 坐 在 聚 会 的 山 上 ， 在 北 方 的 极 处 ，

14

我 要 升 到 高 云 之 上 。 我 要 与 至 上 者 同 等 。

15

然 而 你 必 坠 落 阴 间 ， 到 坑 中 极 深 之 处 。

16

凡 看 见 你 的 ， 都 要 定 睛 看 你 ， 留 意 看 你 ， 说 ， 使 大 地 战 抖 ， 使 列 国 震 动 ，

17

使 世 界 如 同 荒 野 ， 使 城 邑 倾 覆 ， 不 释 放 被 掳 的 人 归 家 ， 是 这 个 人 麽 。

18

列 国 的 君 王 俱 各 在 自 己 阴 宅 的 荣 耀 中 安 睡 。

19

惟 独 你 被 抛 弃 ， 不 得 入 你 的 坟 墓 ， 好 像 可 憎 的 枝 子 。 以 被 杀 的 人 为 衣 ， 就 是 被 刀 刺 透 ， 坠 落 坑 中 石 头 那 里 的 。 你 又 像 被 践 踏 的 尸 首 一 样 。

20

你 不 得 与 君 王 同 葬 ， 因 为 你 败 坏 你 的 国 ， 杀 戮 你 的 民 。 恶 人 后 裔 的 名 ， 必 永 不 题 说 。

21

先 人 既 有 罪 孽 ， 就 要 豫 备 杀 戮 他 的 子 孙 ， 免 得 他 们 兴 起 来 ， 得 了 遍 地 ， 在 世 上 修 满 城 邑 。

22

万 军 之 耶 和 华 说 ， 我 必 兴 起 攻 击 他 们 ， 将 巴 比 伦 的 名 号 ， 和 所 馀 剩 的 人 ， 连 子 带 孙 一 并 剪 除 。 这 是 耶 和 华 说 的 。

23

我 必 使 巴 比 伦 为 箭 猪 所 得 ， 又 变 为 水 池 。 我 要 用 灭 亡 的 扫 帚 扫 净 他 。 这 是 万 军 之 耶 和 华 说 的 。

24

万 军 之 耶 和 华 起 誓 ， 说 ， 我 怎 样 思 想 ， 必 照 样 成 就 。 我 怎 样 定 意 ， 必 照 样 成 立 。

25

就 是 在 我 地 上 打 折 亚 述 人 ， 在 我 山 上 将 他 践 踏 ， 他 加 的 轭 ， 必 离 开 以 色 列 人 。 他 加 的 重 担 ， 必 离 开 他 们 的 肩 头 。

26

这 是 向 全 地 所 定 的 旨 意 。 这 是 向 万 国 所 伸 出 的 手 。

27

万 军 之 耶 和 华 既 然 定 意 ， 谁 能 废 弃 呢 。 他 的 手 已 经 伸 出 ， 谁 能 转 回 呢 。

28

亚 哈 斯 王 崩 的 那 年 ， 就 有 以 下 的 默 示 。

29

非 利 士 全 地 阿 ， 不 要 因 击 打 你 的 仗 折 断 就 喜 乐 。 因 为 从 蛇 的 根 ， 必 生 出 毒 蛇 。 他 所 生 的 ， 是 火 焰 的 飞 龙 。

30

贫 寒 人 的 长 子 ， 必 有 所 食 ， 穷 乏 人 必 安 然 躺 卧 。 我 必 以 饥 荒 ， 治 死 你 的 根 ， 你 所 馀 剩 的 人 ， 必 被 杀 戮 。

31

门 哪 ， 应 当 哀 号 。 城 阿 ， 应 当 呼 喊 。 非 利 士 全 地 阿 ， 你 都 消 化 了 。 因 为 有 烟 从 北 方 出 来 ， 他 行 伍 中 必 无 乱 队 的 。

32

可 怎 样 回 答 外 邦 的 使 者 呢 。 （ 外 邦 或 指 非 利 士 ） 必 说 ， 耶 和 华 建 立 了 锡 安 ， 他 百 姓 中 的 困 苦 人 ， 必 投 奔 在 其 中 。

以赛亚书 / Isaiah 15


以赛亚书 / Isaiah Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 14

以赛亚书 / Isaiah

Return to Index

Chapter 15

1

论 摩 押 的 默 示 。 一 夜 之 间 ， 摩 押 的 亚 珥 ， 变 为 荒 废 ， 归 于 无 有 。 一 夜 之 间 ， 摩 押 的 基 珥 ， 变 为 荒 废 ， 归 于 无 有 。

2

他 们 上 巴 益 ， 又 往 底 本 ， 到 高 处 去 哭 泣 。 摩 押 人 因 泥 波 和 米 底 巴 哀 号 ， 各 人 头 上 光 秃 ， 胡 须 剃 净 。

3

他 们 在 街 市 上 都 腰 束 麻 布 ， 在 房 顶 上 和 宽 阔 处 ， 俱 各 哀 号 ， 眼 泪 汪 汪 。

4

希 实 本 和 以 利 亚 利 悲 哀 的 声 音 ， 达 到 雅 杂 。 所 以 摩 押 带 兵 器 的 高 声 喊 囔 。 人 心 战 兢 。

5

我 心 为 摩 押 悲 哀 ， 他 的 贵 胄 ， （ 或 作 逃 民 ） 逃 到 琐 珥 ， 到 伊 基 拉 ， 施 利 施 亚 。 他 们 上 鲁 希 坡 随 走 随 哭 。 在 何 罗 念 的 路 上 ， 因 毁 灭 举 起 哀 声 。

6

因 为 宁 林 的 水 成 为 乾 涸 。 青 草 枯 乾 ， 嫩 草 灭 没 ， 青 绿 之 物 ， 一 无 所 有 。

7

因 此 ， 摩 押 人 所 得 的 财 物 ， 和 所 积 蓄 的 ， 都 要 运 过 柳 树 河 。

8

哀 声 遍 闻 摩 押 的 四 境 。 哀 号 的 声 音 ， 达 到 以 基 莲 。 哀 号 的 声 音 ， 达 到 比 珥 以 琳 。

9

底 们 的 水 充 满 了 血 。 我 还 要 加 增 底 们 的 灾 难 ， 叫 狮 子 来 追 上 摩 押 逃 脱 的 民 ， 和 那 地 上 所 馀 剩 的 人 。

以赛亚书 / Isaiah 16


以赛亚书 / Isaiah Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 15

以赛亚书 / Isaiah

Return to Index

Chapter 16

1

你 们 当 将 羊 羔 奉 给 那 地 掌 权 的 ， 从 西 拉 往 旷 野 ， 送 到 锡 安 城 的 山 。 （ 城 原 文 作 女 子 ）

2

摩 押 的 居 民 ， （ 居 民 原 文 作 女 子 ） 在 亚 嫩 渡 口 ， 必 像 游 飞 的 鸟 ， 如 拆 窝 的 雏 。

3

求 你 献 谋 略 ， 行 公 平 ， 使 你 的 影 子 在 午 间 如 黑 夜 ， 隐 藏 被 赶 散 的 人 ， 不 可 显 露 逃 民 。

4

求 你 容 我 这 被 赶 散 的 人 和 你 同 居 。 至 于 摩 押 ， 求 你 作 他 的 隐 密 处 脱 离 灭 命 者 的 面 。 勒 索 人 的 归 于 无 有 ， 毁 灭 的 事 止 息 了 ， 欺 压 人 的 从 国 中 除 灭 了 。

5

必 有 宝 座 因 慈 爱 坚 立 。 必 有 一 位 诚 诚 实 实 坐 在 其 上 ， 在 大 卫 胀 幕 中 施 行 审 判 ， 寻 求 公 平 ， 速 行 公 义 。

6

我 们 听 说 摩 押 人 骄 傲 ， 是 极 其 骄 傲 ， 听 说 他 狂 妄 ， 骄 傲 ， 忿 怒 ， 他 夸 大 的 话 ， 是 虚 空 的 。

7

因 此 ， 摩 押 人 必 为 摩 押 哀 号 ， 人 人 都 要 哀 号 。 你 们 摩 押 人 要 为 吉 珥 哈 列 设 的 葡 萄 饼 哀 叹 ， 极 其 忧 伤 。

8

因 为 希 实 本 的 田 地 ， 和 西 比 玛 的 葡 萄 树 ， 都 衰 残 了 。 列 国 的 君 主 折 断 其 上 美 好 的 枝 子 。 这 枝 子 长 到 雅 谢 延 到 旷 野 。 嫩 枝 向 外 探 出 ， 直 探 过 盐 海 。

9

因 此 ， 我 要 为 西 比 玛 的 葡 萄 树 哀 哭 ， 与 雅 谢 人 哀 哭 一 样 。 希 实 本 ， 以 利 亚 利 阿 ， 我 要 以 眼 泪 浇 灌 你 。 因 为 有 交 战 呐 喊 的 声 音 ， 临 到 你 夏 天 的 果 子 ， 并 你 收 割 的 庄 稼 。

10

从 肥 美 的 田 中 ， 夺 去 了 欢 喜 快 乐 。 在 葡 萄 园 里 ， 必 无 歌 唱 ， 也 无 欢 乐 的 声 音 。 踹 酒 的 在 酒 榨 中 不 得 踹 出 酒 来 。 我 使 他 欢 呼 的 声 音 止 息 。

11

因 此 我 心 腹 为 摩 押 哀 呜 如 琴 ， 我 心 肠 为 吉 珥 哈 列 设 ， 也 是 如 此 。

12

摩 押 人 朝 见 的 时 候 ， 在 高 处 疲 乏 ， 又 到 他 圣 所 祈 祷 ， 也 不 蒙 应 许 。

13

这 是 耶 和 华 从 前 论 摩 押 的 话 。

14

但 现 在 耶 和 华 说 ， 三 年 之 内 ， 照 雇 工 的 年 数 ， 摩 押 的 荣 耀 ， 与 他 的 群 众 ， 必 被 藐 视 ， 剩 馀 的 人 ， 甚 少 无 几 。

以赛亚书 / Isaiah 17


以赛亚书 / Isaiah Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 16

以赛亚书 / Isaiah

Return to Index

Chapter 17

1

论 大 马 色 的 默 示 。 看 哪 ， 大 马 色 已 被 废 弃 ， 不 再 为 城 ， 必 变 作 乱 堆 。

2

亚 罗 珥 的 城 邑 ， 已 被 撇 弃 。 必 成 为 牧 羊 之 处 ， 羊 在 那 里 躺 卧 ， 无 人 惊 吓 。

3

以 法 莲 不 再 有 保 障 。 大 马 色 不 再 有 国 权 ， 亚 兰 所 剩 下 的 ， 必 像 以 色 列 人 的 荣 耀 消 灭 一 样 。 这 是 万 军 之 耶 和 华 说 的 。

4

到 那 日 雅 各 的 荣 耀 ， 必 至 枵 薄 ， 他 肥 胖 的 身 体 ， 必 渐 瘦 弱 。

5

就 必 像 收 割 的 人 ， 收 敛 禾 稼 ， 用 手 割 取 穗 子 。 又 像 人 在 利 乏 音 谷 拾 取 遗 落 的 穗 子 。

6

其 间 所 剩 下 的 不 多 ， 好 像 人 打 橄 榄 树 ， 在 尽 上 的 枝 梢 上 ， 只 剩 两 三 个 果 子 ， 在 多 果 树 的 旁 枝 上 ， 只 剩 四 五 个 果 子 。 这 是 耶 和 华 以 色 列 的 神 说 的 。

7

当 那 日 人 必 仰 望 造 他 们 的 主 ， 眼 目 重 看 以 色 列 的 圣 者 。

8

他 们 必 不 仰 望 祭 坛 ， 就 是 自 己 手 所 筑 的 ， 也 不 重 看 自 己 指 头 所 作 的 ， 无 论 是 木 偶 ， 或 日 像 。

9

在 那 日 他 们 的 坚 固 城 ， 必 像 树 林 中 和 山 顶 上 所 撇 弃 的 地 方 ， 就 是 从 前 在 以 色 列 人 面 前 被 人 撇 弃 的 。 这 样 ， 地 就 荒 凉 了 。

10

因 你 忘 记 救 你 的 神 ， 不 记 念 你 能 力 的 磐 石 。 所 以 你 栽 上 佳 美 的 树 秧 子 ， 插 上 异 样 的 栽 子 。

11

栽 种 的 日 子 ， 你 周 围 圈 上 篱 笆 ， 又 到 早 晨 使 你 所 种 的 开 花 。 但 在 愁 苦 极 其 伤 痛 的 日 子 ， 所 收 割 的 ， 都 飞 去 了 。

12

唉 ， 多 民 哄 囔 ， 好 像 海 浪 ？ ？ 訇 ， 列 邦 奔 腾 ， 好 像 猛 水 滔 滔 。

13

列 邦 奔 腾 ， 好 像 多 水 滔 滔 。 但 神 斥 责 他 们 ， 他 们 就 远 远 逃 避 ， 又 被 追 赶 ， 如 同 山 上 的 风 前 糠 ， 又 如 暴 风 前 的 旋 风 土 。

14

到 晚 上 有 惊 吓 ， 未 到 早 晨 他 们 就 没 有 了 。 这 是 掳 掠 我 们 之 人 所 得 的 分 ， 是 抢 夺 我 们 之 人 的 报 应 。

以赛亚书 / Isaiah 18


以赛亚书 / Isaiah Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 17

以赛亚书 / Isaiah

Return to Index

Chapter 18

1

唉 ， 古 实 河 外 翅 膀 刷 刷 响 声 之 地 ，

2

差 遣 使 者 在 水 面 上 ， 坐 蒲 草 船 过 海 。 先 知 说 ， 你 们 快 行 的 使 者 ， 要 到 高 大 光 滑 的 民 那 里 去 。 自 从 开 国 以 来 那 民 极 其 可 畏 ， 是 分 地 界 践 踏 人 的 ， 他 们 的 地 有 江 河 分 开 。

3

世 上 一 切 的 居 民 ， 和 地 上 所 住 的 人 哪 ， 山 上 竖 立 大 旗 的 时 候 ， 你 们 要 看 。 吹 角 的 时 候 ， 你 们 要 听 。

4

耶 和 华 对 我 这 样 说 ， 我 要 安 静 ， 在 我 的 居 所 观 看 ， 如 同 日 光 中 的 清 热 ， 又 如 露 水 的 云 雾 在 收 割 的 热 天 。

5

收 割 之 先 ， 花 开 已 谢 ， 花 也 成 了 将 熟 的 葡 萄 ， 他 必 用 镰 刀 削 去 嫩 枝 ， 又 砍 掉 蔓 延 的 枝 条 。

6

都 要 撇 给 山 间 的 鸷 鸟 ， 和 地 上 的 野 兽 。 夏 天 鸷 鸟 要 宿 在 其 上 ， 冬 天 野 兽 都 卧 在 其 中 。

7

到 那 时 这 高 大 光 滑 的 民 ， 就 是 从 开 国 以 来 极 其 可 畏 ， 分 地 界 践 踏 人 的 ， 他 们 的 地 有 江 河 分 开 ， 他 们 必 将 礼 物 奉 给 万 军 之 耶 和 华 ， 就 是 奉 到 锡 安 山 ， 耶 和 华 安 置 他 名 的 地 方 。

以赛亚书 / Isaiah 19


以赛亚书 / Isaiah Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 18

以赛亚书 / Isaiah

Return to Index

Chapter 19

1

论 埃 及 的 默 示 。 看 哪 ， 耶 和 华 乘 驾 快 云 ， 临 到 埃 及 。 埃 及 的 偶 像 在 他 面 前 山 兢 。 埃 及 人 的 心 在 里 面 消 化 。

2

我 必 激 动 埃 及 人 攻 击 埃 及 人 ， 弟 兄 攻 击 弟 兄 ， 邻 舍 攻 击 邻 舍 ， 这 城 攻 击 那 城 ， 这 国 攻 击 那 国 。

3

埃 及 人 的 心 神 ， 必 在 里 面 耗 尽 。 我 必 败 坏 他 们 的 谋 略 。 他 们 必 求 问 偶 像 ， 和 念 咒 的 ， 交 鬼 的 ， 行 巫 术 的 。

4

我 必 将 埃 及 人 交 在 残 忍 主 的 手 中 。 强 暴 王 必 辖 制 他 们 。 这 是 主 万 军 之 耶 和 华 说 的 。

5

海 中 的 水 必 绝 尽 ， 河 也 消 没 乾 涸 。

6

江 河 要 变 臭 ， 埃 及 的 河 水 ， 都 必 减 少 枯 乾 。 苇 子 和 芦 荻 ， 都 必 衰 残 。

7

靠 尼 罗 河 旁 的 草 田 ， 并 沿 尼 罗 河 所 种 的 田 ， 都 必 枯 乾 ， 庄 稼 被 风 吹 去 ， 归 于 无 有 。

8

打 鱼 的 必 哀 哭 ， 在 尼 罗 河 一 切 钓 鱼 的 必 悲 伤 ， 在 水 上 撒 网 的 ， 必 都 衰 弱 。

9

用 梳 好 的 麻 造 物 的 ， 和 织 白 布 的 ， 都 必 羞 愧 。

10

国 柱 必 被 打 碎 ， 所 有 佣 工 的 ， 心 必 愁 烦 。

11

琐 安 的 首 领 ， 极 其 愚 昧 ， 法 老 大 有 智 慧 的 谋 士 ， 所 筹 画 的 ， 成 为 愚 昧 。 你 们 怎 敢 对 法 老 说 ， 我 是 智 慧 人 的 子 孙 ， 我 是 古 王 的 后 裔 。

12

你 的 智 慧 人 在 那 里 呢 。 万 军 之 耶 和 华 向 埃 及 所 定 的 旨 意 ， 他 们 可 以 知 道 ， 可 以 告 诉 你 吧 。

13

琐 安 的 首 领 ， 都 变 为 愚 昧 ， 挪 弗 的 首 领 ， 都 受 了 迷 惑 。 当 埃 及 支 派 房 角 石 的 使 埃 及 人 走 错 了 路 。

14

耶 和 华 使 乖 谬 的 灵 ， 搀 入 埃 及 中 间 。 首 领 使 埃 及 一 切 所 作 的 都 有 差 错 ， 好 像 醉 酒 之 人 呕 吐 的 时 候 ， 东 倒 西 歪 一 样 。

15

埃 及 中 无 论 是 头 与 尾 ， 棕 枝 与 芦 苇 ， 所 作 之 工 ， 都 不 成 就 。

16

到 那 日 ， 埃 及 人 必 像 妇 人 一 样 。 他 们 必 因 万 军 之 耶 和 华 在 埃 及 以 上 所 抡 的 手 ， 战 兢 惧 怕 。

17

犹 大 地 必 使 埃 及 惊 恐 。 向 谁 题 起 犹 大 地 ， 谁 就 惧 怕 。 这 是 因 万 军 之 耶 和 华 向 埃 及 所 定 得 旨 意 。

18

当 那 日 埃 及 地 必 有 五 城 的 人 说 迦 南 的 方 言 ， 又 指 着 万 军 之 耶 和 华 起 誓 。 有 一 城 ， 必 称 为 灭 亡 城 。

19

当 那 日 ， 在 埃 及 地 中 必 有 为 耶 和 华 筑 的 一 座 坛 。 在 埃 及 的 边 界 上 ， 必 有 为 耶 和 华 立 的 一 根 柱 。

20

这 都 要 在 埃 及 地 为 万 军 之 耶 和 华 作 记 号 和 证 据 。 埃 及 人 因 为 受 人 的 欺 压 哀 求 耶 和 华 ， 他 就 差 遣 一 位 救 主 ， 作 护 卫 者 ， 拯 救 他 们 。

21

耶 和 华 必 被 埃 及 人 所 认 识 。 在 那 日 埃 及 人 必 认 识 耶 和 华 ， 也 要 献 祭 物 和 供 物 敬 拜 他 ， 并 向 耶 和 华 许 愿 还 愿 。

22

耶 和 华 必 击 打 埃 及 ， 又 击 打 ， 又 医 治 ， 埃 及 人 就 归 向 耶 和 华 。 他 必 应 允 他 们 的 祷 告 ， 医 治 他 们 。

23

当 那 日 必 有 从 埃 及 通 亚 述 去 的 大 道 。 亚 述 人 要 进 入 埃 及 ， 埃 及 人 也 进 入 亚 述 。 埃 及 人 要 与 亚 述 人 一 同 敬 拜 耶 和 华 。

24

当 那 日 以 色 列 必 与 埃 及 亚 述 三 国 一 律 ， 使 地 上 的 人 得 福 。

25

因 万 军 之 耶 和 华 赐 福 给 他 们 ， 说 ， 埃 及 我 的 百 姓 ， 亚 述 我 手 的 工 作 ， 以 色 列 我 的 产 业 ， 都 有 福 了 。

以赛亚书 / Isaiah 20


以赛亚书 / Isaiah Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 19

以赛亚书 / Isaiah

Return to Index

Chapter 20

1

亚 述 王 撒 珥 根 打 发 他 珥 探 到 亚 实 突 的 那 年 ， 他 珥 探 就 攻 打 亚 实 突 ， 将 城 攻 取 。

2

那 时 耶 和 华 晓 谕 亚 摩 斯 的 儿 子 以 赛 亚 说 ， 你 去 解 掉 你 腰 间 的 麻 布 ， 脱 下 你 脚 上 的 鞋 。 以 赛 亚 就 这 样 作 ， 露 身 赤 脚 行 走 。

3

耶 和 华 说 ， 我 仆 人 以 赛 亚 怎 样 露 身 赤 脚 行 走 三 年 ， 作 为 关 乎 埃 及 和 古 实 的 豫 兆 奇 迹 。

4

照 样 ， 亚 述 王 也 必 掳 去 埃 及 人 ， 掠 去 古 实 人 ， 无 论 老 少 ， 都 露 身 赤 脚 ， 现 出 下 体 ， 使 埃 及 蒙 羞 。

5

以 色 列 人 必 因 所 仰 望 的 古 实 ， 所 夸 耀 的 埃 及 ， 惊 惶 羞 愧 。

6

那 时 这 沿 海 一 带 的 居 民 必 说 ， 看 哪 ， 我 们 素 所 仰 望 的 ， 就 是 我 们 为 脱 离 亚 述 王 逃 往 求 救 的 ， 不 过 是 如 此 。 我 们 怎 能 逃 脱 呢 。

以赛亚书 / Isaiah 21


以赛亚书 / Isaiah Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 20

以赛亚书 / Isaiah

Return to Index

Chapter 21

1

论 海 旁 旷 野 的 默 示 。 有 仇 敌 从 旷 野 ， 从 可 怕 之 地 而 来 ， 好 像 南 方 的 旋 风 ， 猛 然 扫 过 。

2

令 人 凄 惨 的 异 象 ， 已 默 示 于 我 。 诡 诈 的 行 诡 诈 ， 毁 灭 的 行 毁 灭 。 以 拦 哪 ， 你 要 上 去 。 玛 代 阿 ， 你 要 围 困 。 主 说 ， 我 使 一 切 叹 息 止 住 。

3

所 以 我 满 腰 疼 痛 。 痛 苦 将 我 抓 住 ， 好 像 产 难 的 妇 人 一 样 。 我 疼 痛 甚 至 不 能 听 。 我 惊 惶 甚 至 不 能 看 。

4

我 心 慌 张 ， 惊 恐 威 吓 我 ， 我 所 羡 慕 的 黄 昏 ， 变 为 我 的 战 兢 。

5

他 们 摆 设 筵 席 ， 派 人 守 望 ， 又 吃 又 喝 。 首 领 阿 ， 你 们 起 来 ， 用 油 抹 盾 牌 。

6

主 对 我 如 此 说 ， 你 去 设 立 守 望 的 ， 使 他 将 所 看 见 的 述 说 。

7

他 看 见 军 队 ， 就 是 骑 马 的 一 对 一 对 的 来 ， 又 看 见 驴 队 ， 骆 驼 队 ， 就 要 侧 耳 细 听 。

8

他 像 狮 子 吼 叫 ， 说 ， 主 阿 ， 我 白 日 常 站 在 望 楼 上 ， 整 夜 立 在 我 守 望 所 。

9

看 哪 ， 有 一 队 军 兵 骑 着 马 ， 一 对 一 对 的 来 。 他 就 说 ， 巴 比 伦 倾 倒 了 。 倾 倒 了 ， 他 一 切 雕 刻 的 神 像 ， 都 打 碎 于 地 。

10

我 被 打 的 禾 稼 ， 我 场 上 的 谷 阿 ， 我 从 万 军 之 耶 和 华 以 色 列 的 神 那 里 所 听 见 的 ， 都 告 诉 你 们 了 。

11

论 度 玛 的 默 示 。 有 人 声 从 西 珥 呼 问 我 ， 说 ， 守 望 的 阿 ， 夜 里 如 何 。 守 望 的 阿 ， 夜 里 如 何 。

12

守 望 的 说 ， 早 晨 将 到 ， 黑 夜 也 来 。 你 们 若 要 问 ， 就 可 以 问 ， 可 以 回 头 再 来 。

13

论 亚 拉 伯 的 默 示 。 底 但 结 伴 的 客 旅 阿 ， 你 们 必 在 亚 拉 伯 的 树 林 中 住 宿 。

14

提 玛 地 的 居 民 拿 水 来 ， 送 给 口 渴 的 ， 拿 饼 来 迎 接 逃 避 的 。

15

因 为 他 们 逃 避 刀 剑 ， 和 出 了 鞘 的 刀 ， 并 上 了 弦 的 弓 ， 与 刀 兵 的 重 灾 。

16

主 对 我 这 样 说 ， 一 年 之 内 ， 照 雇 工 的 年 数 ， 基 达 的 一 切 荣 耀 必 归 于 无 有 。

17

弓 箭 手 所 馀 剩 的 ， 就 是 基 达 人 的 勇 士 ， 必 然 稀 少 。 因 为 这 是 耶 和 华 以 色 列 的 神 说 的 。

以赛亚书 / Isaiah 22


以赛亚书 / Isaiah Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 21

以赛亚书 / Isaiah

Return to Index

Chapter 22

1

论 异 象 谷 的 默 示 。 有 什 么 事 使 你 这 满 城 的 人 都 上 房 顶 呢 。

2

你 这 满 处 呐 喊 ， 大 有 喧 哗 的 城 ， 欢 乐 的 邑 阿 ， 你 中 间 被 杀 的 ， 并 不 是 被 刀 杀 ， 也 不 是 因 打 仗 死 亡 。

3

你 所 有 的 官 长 一 同 逃 跑 ， 都 为 弓 箭 手 所 捆 绑 。 你 中 间 一 切 被 找 到 的 都 一 同 被 捆 绑 。 他 们 本 是 逃 往 远 方 的 。

4

所 以 我 说 ， 你 们 转 眼 不 看 我 ， 我 要 痛 哭 。 不 要 因 我 众 民 （ 原 文 作 民 女 ） 的 毁 灭 ， 就 竭 力 安 慰 我 。

5

因 为 主 万 军 之 耶 和 华 使 异 象 谷 有 溃 乱 ， 践 踏 ， 烦 扰 的 日 子 。 城 被 攻 破 ， 哀 声 达 到 山 间 。

6

以 栏 带 着 箭 袋 ， 还 有 坐 战 车 的 和 马 兵 ， 吉 珥 揭 开 盾 牌 。

7

你 嘉 美 的 谷 遍 满 战 车 ， 也 有 马 兵 在 城 门 前 排 列 。

8

他 去 掉 犹 大 的 遮 盖 。 那 日 ， 你 就 仰 望 林 库 内 的 军 器 。

9

你 们 看 见 大 卫 城 的 破 口 很 多 ， 便 聚 积 下 池 的 水 。

10

又 数 点 耶 路 撒 冷 的 房 屋 ， 将 房 屋 拆 毁 ， 修 补 城 墙 。

11

又 在 两 道 城 墙 中 间 挖 一 个 聚 水 池 ， 可 盛 旧 池 的 水 。 却 不 仰 望 作 这 事 的 主 ， 也 不 顾 念 从 古 定 这 事 的 。

12

当 那 日 ， 主 万 军 之 耶 和 华 叫 人 哭 泣 哀 号 ， 头 上 光 秃 ， 身 披 麻 布 。

13

谁 知 ， 人 倒 欢 喜 快 乐 ， 宰 牛 杀 羊 ， 吃 肉 喝 酒 ， 说 ， 我 们 吃 喝 吧 ， 因 为 明 天 要 死 了 。

14

万 军 之 耶 和 华 亲 自 默 示 我 ， 说 ， 这 罪 孽 直 到 你 们 死 ， 断 不 得 赦 免 。 这 是 主 万 军 之 耶 和 华 说 的 。

15

主 万 军 之 耶 和 华 这 样 说 ， 你 去 见 掌 银 库 的 ， 就 是 家 宰 舍 伯 那 ， 对 他 说 ，

16

你 在 这 里 作 什 么 呢 。 有 什 么 人 竟 在 这 里 凿 坟 墓 ， 就 是 在 高 处 为 自 给 凿 坟 墓 ， 在 磐 石 中 为 自 己 凿 出 安 身 之 所 。

17

看 哪 ， 耶 和 华 必 像 大 有 力 的 人 ， 将 你 紧 紧 缠 裹 ， 竭 力 抛 去 。

18

他 必 将 你 辊 成 一 团 ， 抛 在 宽 阔 之 地 ， 好 像 抛 球 一 样 。 你 这 主 人 家 的 羞 辱 ， 必 在 那 里 坐 你 荣 耀 的 车 ， 也 必 在 那 里 死 亡 。

19

我 必 赶 逐 你 离 开 官 职 。 你 必 从 你 的 原 位 撤 下 。

20

到 那 日 我 必 召 我 仆 人 希 勒 家 的 儿 子 以 利 亚 敬 来 。

21

将 你 的 外 袍 给 他 穿 上 ， 将 你 的 腰 带 给 他 系 紧 ， 将 你 的 政 权 交 在 他 手 中 。 他 必 作 耶 路 撒 冷 居 民 和 犹 大 家 的 父 。

22

我 必 将 大 卫 家 的 钥 匙 放 在 他 肩 头 上 。 他 开 ， 无 人 能 关 。 他 关 ， 无 人 能 开 。

23

我 必 将 他 安 稳 ， 像 钉 子 钉 在 坚 固 处 。 他 必 作 为 他 父 家 荣 耀 的 宝 座 。

24

他 父 家 所 有 的 荣 耀 ， 连 儿 女 带 子 孙 ， 都 挂 在 他 身 上 ， 好 像 一 切 小 器 皿 ， 从 杯 子 到 酒 瓶 挂 上 一 样 。

25

万 军 之 耶 和 华 说 ， 当 那 日 ， 钉 在 坚 固 处 的 钉 子 必 压 斜 ， 被 砍 断 落 地 。 挂 在 其 上 的 重 担 必 被 剪 断 。 因 为 这 是 耶 和 华 说 的 。

以赛亚书 / Isaiah 23


以赛亚书 / Isaiah Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 22

以赛亚书 / Isaiah

Return to Index

Chapter 23

1

论 推 罗 的 默 示 。 他 施 的 船 只 ， 都 要 哀 号 。 因 为 推 罗 变 为 荒 场 ， 甚 至 没 有 房 屋 ， 没 有 可 进 之 路 。 这 消 息 是 从 基 提 地 得 来 的 。

2

沿 海 的 居 民 ， 就 是 素 来 靠 航 海 西 顿 的 商 家 得 丰 盛 的 ， 你 们 当 静 默 无 言 。

3

在 大 水 之 上 ， 西 曷 的 粮 食 ， 尼 罗 河 的 庄 稼 ， 是 推 罗 的 进 项 。 他 作 列 国 的 大 码 头 。

4

西 吨 哪 ， 你 当 惭 愧 。 因 为 大 海 说 ， 就 是 海 中 的 保 障 说 ， 我 没 有 劬 劳 ， 也 没 有 生 产 ， 没 有 养 育 男 子 ， 也 没 有 抚 养 童 女 。

5

这 风 声 传 到 埃 及 ， 埃 及 人 为 推 罗 的 风 声 ， 极 其 疼 痛 。

6

推 罗 人 哪 ， 你 们 当 过 到 他 施 去 。 沿 海 的 居 民 哪 ， 你 们 都 当 哀 号 。

7

这 是 你 们 欢 乐 的 城 ， 从 上 古 而 有 的 麽 。 其 中 的 居 民 ， 往 远 方 寄 居 。

8

推 罗 本 是 赐 冠 冕 的 。 他 的 商 家 是 王 子 ， 他 的 买 卖 人 ， 是 世 上 的 尊 贵 人 。 遭 遇 如 此 ， 是 谁 定 的 呢 。

9

是 万 军 之 耶 和 华 所 定 的 ， 为 要 污 辱 一 切 高 傲 的 荣 耀 ， 使 地 上 一 切 的 尊 贵 人 被 藐 视 。

10

他 施 的 民 哪 ， （ 民 原 文 作 女 ） 可 以 流 行 你 的 地 ， 好 像 尼 罗 河 ， 不 再 有 腰 带 拘 紧 你 。

11

耶 和 华 已 经 向 海 伸 手 ， 震 动 列 国 。 至 于 迦 南 ， 他 已 经 吩 咐 拆 毁 其 中 的 保 障 。

12

他 又 说 ， 受 欺 压 西 顿 的 居 民 哪 ， （ 居 民 原 文 作 处 女 ） 你 必 不 得 再 欢 乐 ， 起 来 ， 过 到 基 提 去 。 就 是 在 那 里 ， 也 不 得 安 歇 。

13

看 哪 ， 迦 勒 底 人 之 地 向 来 没 有 这 民 。 这 国 是 亚 述 人 为 住 旷 野 的 人 所 立 的 。 现 在 他 们 建 筑 戍 楼 ， 拆 毁 推 罗 的 宫 殿 ， 使 他 成 为 荒 凉 。

14

他 施 的 船 只 都 要 哀 号 。 因 为 你 们 的 保 障 便 为 荒 场 。

15

到 那 时 推 罗 必 被 忘 记 七 十 年 ， 照 着 一 王 的 年 日 。 七 十 年 后 ， 推 罗 的 景 况 ， 必 像 妓 女 所 唱 的 歌 。

16

你 这 被 忘 记 的 妓 女 阿 ， 拿 琴 周 流 城 内 ， 巧 弹 多 唱 ， 使 人 再 想 念 你 。

17

七 十 年 后 ， 耶 和 华 必 眷 顾 推 罗 ， 他 就 仍 得 利 息 ， （ 原 文 作 雇 价 下 同 ） 与 地 上 的 万 国 交 易 。 （ 原 文 作 行 淫 ）

18

他 的 货 财 和 利 息 ， 要 归 耶 和 华 为 圣 ， 必 不 积 攒 存 留 。 因 为 他 的 货 财 必 为 住 在 耶 和 华 面 前 的 人 所 得 ， 使 他 们 吃 饱 ， 穿 耐 久 的 衣 服 。

以赛亚书 / Isaiah 24


以赛亚书 / Isaiah Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 23

以赛亚书 / Isaiah

Return to Index

Chapter 24

1

看 哪 ， 耶 和 华 使 地 空 虚 ， 变 为 荒 凉 。 又 翻 转 大 地 ， 将 居 民 分 散 。

2

那 时 百 姓 怎 样 ， 祭 司 也 怎 样 。 仆 人 怎 样 ， 主 人 也 怎 样 。 婢 女 怎 样 ， 主 母 也 怎 样 。 买 物 的 怎 样 ， 卖 物 的 也 怎 样 。 放 债 的 怎 样 ， 借 债 的 也 怎 样 。 取 利 的 怎 样 ， 出 利 的 也 怎 样 。

3

地 必 全 然 空 虚 ， 尽 都 荒 凉 。 因 为 这 话 是 耶 和 华 说 的 。

4

地 上 悲 哀 衰 残 ， 世 界 败 落 衰 残 ， 地 上 居 高 位 的 人 也 败 落 了 。

5

地 被 其 上 的 居 民 污 秽 。 因 为 他 们 犯 了 律 法 ， 废 了 律 例 ， 背 了 永 约 。

6

所 以 地 被 咒 诅 吞 灭 ， 住 在 其 上 的 显 为 有 罪 。 地 上 的 居 民 被 火 焚 烧 ， 剩 下 的 人 稀 少 。

7

新 酒 悲 哀 ， 葡 萄 树 衰 残 ， 心 中 欢 乐 的 ， 俱 都 叹 息 。

8

击 鼓 之 乐 止 息 ， 宴 乐 人 的 声 音 完 毕 ， 弹 琴 之 乐 也 止 息 了 。

9

人 必 不 得 饮 酒 唱 歌 。 喝 浓 酒 的 ， 必 以 为 苦 。

10

荒 凉 的 城 拆 毁 了 。 各 家 关 门 闭 户 ， 使 人 都 不 得 进 去 。

11

在 街 上 因 酒 有 悲 欢 的 声 音 。 一 切 喜 乐 变 为 昏 暗 。 地 上 的 欢 乐 归 于 无 有 。

12

城 中 只 有 荒 凉 ， 城 门 拆 毁 净 尽 。

13

在 地 上 的 万 民 中 ， 必 像 打 过 的 橄 榄 树 ， 又 像 已 摘 的 葡 萄 所 剩 无 几 。

14

这 些 人 要 高 声 欢 呼 。 他 们 为 耶 和 华 的 威 严 ， 从 海 那 里 扬 起 声 来 。

15

因 此 你 们 要 在 东 方 荣 耀 耶 和 华 ， 在 众 海 岛 荣 耀 耶 和 华 以 色 列 神 的 名 。

16

我 们 听 见 从 地 极 有 人 歌 唱 ， 说 ， 荣 耀 归 于 义 人 。 我 却 说 ， 我 消 灭 了 ， 我 消 灭 了 ， 我 有 祸 了 。 诡 诈 的 行 诡 诈 ， 诡 诈 的 大 行 诡 诈 。

17

地 上 的 居 民 哪 ， 恐 惧 ， 陷 坑 ， 网 罗 ， 都 临 近 你 。

18

躲 避 恐 惧 声 音 的 必 坠 入 陷 坑 。 从 陷 坑 上 来 的 必 被 网 罗 缠 住 。 因 为 天 上 的 窗 户 都 开 了 ， 地 的 根 基 也 震 动 了 。

19

地 全 然 破 坏 ， 尽 都 崩 裂 ， 大 大 的 震 动 了 。

20

地 要 东 倒 西 歪 ， 好 像 醉 酒 的 人 。 又 摇 来 摇 去 ， 好 像 吊 床 。 罪 过 在 其 上 沉 重 ， 必 然 塌 陷 ， 不 能 复 起 。

21

到 那 日 耶 和 华 在 高 处 必 惩 罚 高 处 的 众 军 ， 在 地 上 必 惩 罚 地 上 的 列 王 ，

22

他 们 必 被 聚 集 ， 像 囚 犯 被 聚 在 牢 狱 中 ， 并 要 囚 在 监 牢 里 ， 多 日 之 后 便 被 讨 罪 。 （ 或 作 眷 顾 ）

23

那 时 月 亮 要 蒙 羞 ， 日 头 要 惭 愧 。 因 为 万 军 之 耶 和 华 必 在 锡 安 山 ， 在 耶 路 撒 冷 作 王 。 在 敬 畏 他 的 长 老 面 前 ， 必 有 荣 耀 。

以赛亚书 / Isaiah 25


以赛亚书 / Isaiah Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 24

以赛亚书 / Isaiah

Return to Index

Chapter 25

1

耶 和 华 阿 ， 你 是 我 的 神 。 我 要 尊 崇 你 ， 我 要 称 赞 你 的 名 。 因 为 你 以 忠 信 诚 实 行 过 奇 妙 的 事 。 成 就 你 古 时 所 定 的 。

2

你 使 城 变 为 乱 堆 ， 使 坚 固 城 变 为 荒 场 ， 使 外 邦 人 宫 殿 的 城 ， 不 再 为 城 ， 永 远 不 再 建 造 。

3

所 以 刚 强 的 民 ， 必 荣 耀 你 。 强 暴 之 国 的 城 ， 必 敬 畏 你 。

4

因 为 当 强 暴 人 催 逼 人 的 时 候 ， 如 同 暴 风 直 吹 墙 壁 ， 你 就 作 贫 穷 人 的 保 障 ， 作 困 乏 人 急 难 中 的 保 障 ， 作 躲 暴 风 之 处 ， 作 避 炎 热 的 阴 凉 。

5

你 要 压 制 外 邦 人 的 喧 哗 ， 好 像 乾 燥 地 的 热 气 下 落 ， 禁 止 强 暴 人 的 凯 歌 ， 好 像 热 气 被 云 影 消 化 。

6

在 这 山 上 万 军 之 耶 和 华 ， 必 为 万 民 用 肥 甘 设 摆 筵 席 ， 用 陈 酒 和 满 髓 的 肥 甘 ， 并 澄 清 的 陈 酒 ， 设 摆 筵 席 。

7

他 又 必 在 这 山 上 ， 除 灭 遮 盖 万 民 之 物 ， 和 遮 蔽 万 国 蒙 脸 的 帕 子 。

8

他 已 经 吞 灭 死 亡 直 到 永 远 。 主 耶 和 华 必 擦 去 各 人 脸 上 的 眼 泪 ， 赛 25 ： 08 B� ┯ 殖  羝 仗 煜 滤  傩 盏 男 呷 琛 Ｒ 蛭  馐 且  突  档 摹 �

9

到 那 日 人 必 说 ， 看 哪 ， 这 是 我 们 的 神 。 我 们 素 来 等 候 他 ， 他 必 拯 救 我 们 ， 这 是 耶 和 华 ， 我 们 素 来 等 候 他 ， 我 们 必 因 他 的 救 恩 。 欢 喜 快 乐 。

10

耶 和 华 的 手 ， 必 按 在 这 山 上 。 摩 押 人 在 所 居 之 地 必 被 践 踏 ， 好 像 乾 草 被 践 踏 在 粪 池 的 水 中 。

11

他 必 在 其 中 伸 开 手 ， 好 像 ？ ？ 水 的 伸 开 手 ？ ？ 水 一 样 。 但 耶 和 华 必 使 他 的 骄 傲 ， 和 他 手 所 行 的 诡 计 ， 一 并 败 落 。

12

耶 和 华 使 你 城 上 的 坚 固 高 台 倾 倒 ， 拆 平 直 到 尘 埃 。

以赛亚书 / Isaiah 26


以赛亚书 / Isaiah Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 25

以赛亚书 / Isaiah

Return to Index

Chapter 26

1

当 那 日 在 犹 大 地 人 必 唱 这 歌 ， 说 ， 我 们 有 坚 固 的 城 。 耶 和 华 要 将 救 恩 定 为 城 墙 ， 为 外 郭 。

2

敝 开 城 门 ， 使 守 信 的 义 民 得 以 进 入 。

3

坚 心 倚 赖 你 的 ， 你 必 保 守 他 十 分 平 安 ， 因 为 他 倚 靠 你 。

4

你 们 当 倚 靠 耶 和 华 直 到 永 远 。 因 为 耶 和 华 是 永 久 的 磐 石 。

5

他 使 住 高 处 的 ， 与 高 城 一 并 败 落 ， 将 城 拆 毁 ， 拆 平 直 到 尘 埃 。

6

要 被 脚 践 踏 ， 就 是 被 困 苦 人 的 脚 ， 和 穷 乏 人 的 脚 践 踏 。

7

义 人 的 道 ， 是 正 直 的 ， 你 为 正 直 的 主 ， 必 修 平 义 人 的 路 。

8

耶 和 华 阿 ， 我 们 在 你 行 审 判 的 路 上 等 候 你 。 我 们 心 里 所 羡 慕 的 是 你 的 名 ， 就 是 你 那 可 记 念 的 名 。

9

夜 间 我 心 中 羡 慕 你 。 我 里 面 的 灵 切 切 寻 求 你 。 因 为 你 在 世 上 行 审 判 的 时 候 ， 地 上 的 居 民 就 学 习 公 义 。

10

以 恩 惠 待 恶 人 ， 他 仍 不 学 习 公 义 。 在 正 直 的 地 上 ， 他 必 行 事 不 义 ， 也 不 注 意 耶 和 华 的 威 严 。

11

耶 和 华 阿 ， 你 的 手 高 举 ， 他 们 仍 然 不 看 。 却 要 看 你 为 百 姓 发 的 热 心 ， 因 而 抱 愧 。 并 且 有 火 烧 灭 你 的 敌 人 。

12

耶 和 华 阿 ， 你 必 派 定 我 们 得 平 安 。 因 为 我 们 所 作 的 事 ， 都 是 你 给 我 们 成 就 的 。

13

耶 和 华 我 们 的 神 阿 ， 在 你 以 外 曾 有 别 的 主 管 辖 我 们 ， 但 我 们 专 要 倚 靠 你 ， 题 你 的 名 。

14

他 们 死 了 ， 必 不 能 再 活 。 他 们 去 世 ， 必 不 能 再 起 。 因 为 你 刑 罚 他 们 ， 他 们 的 名 号 就 全 然 消 灭 。

15

耶 和 华 阿 ， 你 增 添 国 民 ， 你 增 添 国 民 。 你 得 了 荣 耀 ， 又 扩 张 地 的 四 境 。

16

耶 和 华 阿 ， 他 们 在 急 难 中 寻 求 你 。 你 的 惩 罚 临 到 他 们 身 上 ， 他 们 就 倾 心 吐 胆 祷 告 你 。

17

妇 人 怀 孕 ， 临 产 疼 痛 ， 在 痛 苦 之 中 喊 叫 ， 耶 和 华 阿 ， 我 们 在 你 面 前 ， 也 是 如 此 。

18

我 们 也 曾 怀 孕 疼 痛 ， 所 产 的 竟 像 风 一 样 ， 我 们 在 地 上 未 曾 行 什 么 拯 救 的 事 。 世 上 的 居 民 也 未 曾 败 落 。

19

死 人 （ 原 文 作 你 的 死 人 ） 要 复 活 。 尸 首 （ 原 文 作 我 的 尸 首 ） 要 兴 起 。 睡 在 尘 埃 的 阿 ， 要 醒 起 唱 歌 。 因 你 的 甘 露 好 像 菜 蔬 上 的 甘 露 ， 地 也 要 交 出 死 人 来 。

20

我 的 百 姓 阿 ， 你 们 要 来 进 入 内 室 ， 关 上 门 ， 隐 藏 片 时 ， 等 到 忿 怒 过 去 。

21

因 为 耶 和 华 从 他 的 居 民 所 出 来 ， 要 刑 罚 地 上 居 民 的 罪 孽 。 地 也 必 露 出 其 中 的 血 ， 不 再 掩 盖 被 杀 的 人 。

以赛亚书 / Isaiah 27


以赛亚书 / Isaiah Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 26

以赛亚书 / Isaiah

Return to Index

Chapter 27

1

到 那 日 ， 耶 和 华 必 用 他 刚 硬 有 力 的 大 刀 ， 刑 罚 鳄 鱼 ， 就 是 那 快 行 的 蛇 ， 刑 罚 鳄 鱼 ， 就 是 那 曲 行 的 蛇 。 并 杀 海 中 的 大 鱼 。

2

当 那 日 有 出 酒 的 葡 萄 园 。 你 们 要 指 这 园 唱 歌 ， 说 ，

3

我 耶 和 华 是 看 守 葡 萄 园 的 ， 我 必 时 刻 浇 灌 ， 昼 夜 看 守 ， 免 得 有 人 损 害 。

4

我 心 中 不 存 忿 怒 。 惟 愿 荆 棘 蒺 藜 与 我 交 战 ， 我 就 勇 往 直 前 ， 把 他 一 同 焚 烧 。

5

不 然 ， 让 他 持 住 我 的 能 力 ， 使 他 与 我 和 好 。 愿 他 与 我 和 好 。

6

将 来 雅 各 要 扎 根 ， 以 色 列 要 发 芽 开 花 。 他 们 的 果 实 ， 必 充 满 世 界 。

7

主 击 打 他 们 ， 岂 像 击 打 那 些 击 打 他 们 的 人 麽 。 他 们 被 杀 戮 ， 岂 像 被 他 们 所 杀 戮 的 麽 。

8

你 打 发 他 们 去 ， 是 相 机 宜 与 他 们 相 争 。 刮 东 风 的 日 子 ， 就 用 暴 风 将 他 们 逐 去 。

9

所 以 雅 各 的 罪 孽 得 赦 免 ， 他 的 罪 过 得 除 掉 的 果 效 ， 全 在 乎 此 。 就 是 他 叫 祭 坛 的 石 头 ， 变 为 打 碎 的 灰 石 ， 以 致 木 偶 和 日 像 ， 不 再 立 起 。

10

因 为 坚 固 城 变 为 凄 凉 ， 成 了 撇 下 离 弃 的 居 所 ， 像 旷 野 一 样 ， 牛 犊 必 在 那 里 吃 草 ， 在 那 里 躺 卧 ， 并 吃 尽 其 中 的 树 枝 。

11

枝 条 枯 乾 ， 必 被 折 断 。 妇 女 要 来 ， 点 火 烧 着 ， 因 为 为 这 百 姓 蒙 昧 无 知 ， 所 以 创 造 他 们 的 ， 必 不 怜 恤 他 们 ， 造 成 他 们 的 ， 也 不 施 恩 与 他 们 。

12

以 色 列 人 哪 ， 到 那 日 ， 耶 和 华 必 从 大 河 ， 直 到 埃 及 小 河 ， 将 你 们 一 一 的 收 集 ， 如 同 人 打 树 拾 果 一 样 。

13

当 那 日 ， 必 大 发 角 声 。 在 亚 述 地 将 要 灭 亡 的 ， 必 在 埃 及 地 被 赶 散 的 ， 都 要 来 。 他 们 就 在 耶 路 撒 冷 圣 山 上 敬 拜 耶 和 华 。

以赛亚书 / Isaiah 28


以赛亚书 / Isaiah Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 27

以赛亚书 / Isaiah

Return to Index

Chapter 28

1

祸 哉 ， 以 法 莲 的 酒 徒 ， 住 在 肥 美 谷 的 山 上 ， 他 们 心 里 高 傲 ， 以 所 夸 的 为 冠 冕 ， 犹 如 将 残 之 花 。

2

看 哪 ， 主 有 一 大 能 大 力 者 ， 像 一 阵 冰 雹 ， 像 毁 灭 的 暴 风 ， 像 涨 溢 的 大 水 ， 他 必 用 手 将 冠 冕 摔 落 于 地 。

3

以 法 莲 高 傲 的 酒 徒 ， 他 的 冠 冕 ， 必 被 踏 在 脚 下 。

4

那 荣 美 将 残 之 花 ， 就 是 在 肥 美 谷 山 上 的 ， 必 像 夏 令 以 前 初 熟 的 无 花 果 。 看 见 这 果 的 就 注 意 ， 一 到 手 中 就 吞 吃 了 。

5

到 那 日 ， 万 军 之 耶 和 华 必 作 他 馀 剩 之 民 的 荣 冠 华 冕 。

6

也 作 了 在 位 上 行 审 判 者 公 平 之 灵 ， 并 城 门 口 打 退 仇 敌 者 的 力 量 。

7

就 是 这 地 的 人 ， 因 酒 摇 摇 晃 晃 ， 因 浓 酒 东 倒 西 歪 。 祭 司 和 先 知 因 浓 酒 摇 摇 晃 晃 ， 被 酒 所 困 ， 因 浓 酒 东 倒 西 歪 。 他 们 错 解 默 示 ， 谬 行 审 判 。

8

因 为 各 席 上 满 了 呕 吐 的 污 秽 ， 无 一 处 乾 净 。

9

讥 诮 先 知 的 说 ， 他 要 将 知 识 指 教 谁 呢 ， 要 使 谁 明 白 传 言 呢 。 是 那 刚 断 奶 离 怀 的 麽 。

10

他 竟 命 上 加 命 ， 令 上 加 令 ， 律 上 加 律 ， 例 上 加 例 ， 这 里 一 点 ， 那 里 一 点 。

11

先 知 说 ， 不 然 ， 主 要 藉 异 邦 人 的 嘴 唇 ， 和 外 邦 人 的 舌 头 ， 对 这 百 姓 说 话 。

12

他 曾 对 他 们 说 ， 你 们 要 使 疲 乏 人 得 安 息 。 这 样 才 得 安 息 ， 才 得 舒 畅 。 他 们 却 不 肯 听 。

13

所 以 耶 和 华 向 他 们 说 的 话 ， 是 命 上 加 命 ， 令 上 加 令 ， 律 上 加 律 ， 例 上 加 例 ， 这 里 一 点 ， 那 里 一 点 ， 以 致 他 们 前 行 仰 面 跌 倒 ， 而 且 跌 碎 ， 并 陷 入 网 罗 ， 被 缠 住 。

14

所 以 你 们 这 些 亵 慢 的 人 ， 就 是 辖 管 住 在 耶 路 撒 冷 这 百 姓 的 ， 要 听 耶 和 华 的 话 。

15

你 们 曾 说 ， 我 们 与 死 亡 立 约 ， 与 阴 间 结 盟 。 敌 军 （ 原 文 作 鞭 子 ） 如 水 涨 漫 经 过 的 时 候 ， 必 不 临 到 我 们 。 因 我 们 以 谎 言 为 避 所 ， 在 虚 假 以 下 藏 身 。

16

所 以 主 耶 和 华 如 此 说 ， 看 哪 ， 我 在 锡 安 放 一 块 石 头 ， 作 为 根 基 ， 是 试 验 过 的 石 头 ， 是 稳 固 根 基 ， 宝 贵 的 房 角 石 ， 信 靠 的 人 必 不 着 急 。

17

我 必 以 公 平 为 准 绳 ， 以 公 义 为 线 铊 。 冰 雹 必 冲 去 谎 言 的 避 所 ， 大 水 必 漫 过 藏 身 之 处 。

18

你 们 与 死 亡 所 立 的 约 ， 必 然 废 掉 ， 与 阴 间 所 结 的 盟 ， 必 立 不 住 。 敌 军 （ 原 文 作 鞭 子 ） 如 水 涨 漫 经 过 的 时 候 ， 你 们 必 被 他 践 踏 。

19

每 逢 经 过 必 将 你 们 掳 去 。 因 为 每 早 晨 他 必 经 过 ， 白 昼 黑 夜 都 必 如 此 。 明 白 传 言 的 ， 必 受 惊 恐 。

20

原 来 床 榻 短 ， 使 人 不 能 舒 身 。 被 窝 窄 ， 使 人 不 能 遮 体 。

21

耶 和 华 必 兴 起 ， 像 在 毗 拉 心 山 ， 他 必 发 怒 ， 像 在 基 遍 谷 ， 好 作 成 他 的 工 ， 就 是 非 常 的 工 ， 成 就 他 的 事 ， 就 是 奇 异 的 事 。

22

现 在 你 们 不 可 亵 慢 ， 恐 怕 捆 你 们 的 绑 索 更 结 实 了 。 因 为 我 从 主 万 军 之 耶 和 华 那 里 听 见 已 经 决 定 ， 在 全 地 上 施 行 灭 绝 的 事 。

23

你 们 当 侧 耳 听 我 的 声 音 ， 留 心 听 我 的 言 语 。

24

那 耕 地 为 要 撒 种 的 ， 岂 是 常 常 耕 地 呢 ， 岂 是 常 常 开 垦 耙 地 呢 。

25

他 拉 平 了 地 面 ， 岂 不 就 撒 种 小 茴 香 ， 播 种 大 茴 香 ， 按 行 列 种 小 麦 ， 在 定 处 种 大 麦 ， 在 田 边 种 粗 麦 呢 。

26

因 为 他 的 神 教 导 他 务 农 相 宜 ， 并 且 指 教 他 。

27

原 来 打 小 茴 香 ， 不 用 尖 利 的 器 具 ， 轧 大 茴 香 ， 也 不 用 碌 碡 。 （ 原 文 作 车 轮 下 同 ） 但 用 杖 打 小 茴 香 ， 用 棍 打 大 茴 香 。

28

作 饼 的 粮 食 是 用 磨 磨 碎 ， 因 他 不 必 常 打 。 虽 用 碌 碡 和 马 打 散 ， 却 不 磨 他 。

29

这 也 是 出 于 万 军 之 耶 和 华 。 他 的 谋 略 奇 妙 ， 他 的 智 慧 广 大 。

以赛亚书 / Isaiah 29


以赛亚书 / Isaiah Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 28

以赛亚书 / Isaiah

Return to Index

Chapter 29

1

唉 ， 亚 利 伊 勒 ， 亚 利 伊 勒 ， 大 卫 安 营 的 城 。 任 凭 你 年 上 加 年 ， 节 期 照 常 周 流 。

2

我 终 必 使 亚 利 伊 勒 困 难 。 他 必 悲 伤 哀 号 ， 我 却 仍 以 他 为 亚 利 伊 勒 。

3

我 必 四 围 安 营 攻 击 你 ， 屯 兵 围 困 你 ， 筑 垒 攻 击 你 。

4

你 必 败 落 ， 从 地 中 说 话 。 你 的 言 语 必 微 细 出 于 尘 埃 。 你 的 声 音 必 像 那 交 鬼 者 的 声 音 出 于 地 。 你 的 言 语 低 低 微 微 出 于 尘 埃 。

5

你 仇 敌 的 群 众 ， 却 要 像 细 尘 ， 强 暴 人 的 群 众 ， 也 要 像 飞 糠 。 这 事 必 顷 刻 之 间 忽 然 临 到 。

6

万 军 之 耶 和 华 必 用 雷 轰 ， 地 震 ， 大 声 ， 旋 风 ， 暴 风 ， 并 吞 灭 的 火 焰 ， 向 他 讨 罪 。

7

那 时 ， 攻 击 亚 利 伊 勒 列 国 的 群 众 ， 就 是 一 切 攻 击 亚 利 伊 勒 和 他 的 保 障 ， 并 使 他 困 难 的 ， 必 如 梦 景 ， 如 夜 间 的 异 象 。

8

又 必 像 饥 饿 的 人 ， 梦 中 吃 饭 ， 醒 了 仍 觉 腹 空 。 或 像 口 渴 的 人 ， 梦 中 喝 水 ， 醒 了 仍 觉 发 昏 ， 心 里 想 喝 。 攻 击 锡 安 山 列 国 的 群 众 ， 也 必 如 此 。

9

你 们 等 候 惊 奇 吧 。 你 们 宴 乐 昏 迷 吧 。 他 们 醉 了 ， 却 非 因 酒 。 他 们 东 倒 西 歪 ， 却 非 因 浓 酒 。

10

因 为 耶 和 华 将 沉 睡 的 灵 ， 浇 灌 你 们 ， 封 闭 你 们 的 眼 ， 蒙 盖 你 们 的 头 。 你 们 的 眼 ， 就 是 先 知 。 你 们 的 头 ， 就 是 先 见 。

11

所 有 的 默 示 你 们 看 如 封 住 的 书 卷 。 人 将 这 书 卷 交 给 识 字 的 ， 说 ， 请 念 吧 。 他 说 ， 我 不 能 念 ， 因 为 是 封 住 了 。

12

又 将 这 书 卷 交 给 不 识 字 的 人 ， 说 ， 请 念 吧 。 他 说 ， 我 不 识 字 。

13

主 说 ， 因 为 这 百 姓 亲 近 我 ， 用 嘴 唇 尊 敬 我 ， 心 却 远 离 我 。 他 们 敬 畏 我 ， 不 过 是 领 受 人 的 吩 咐 。

14

所 以 我 在 这 百 姓 中 要 行 奇 妙 的 事 ， 就 是 奇 妙 又 奇 妙 的 事 。 他 们 智 慧 人 的 智 慧 ， 必 然 消 灭 ， 聪 明 人 的 聪 明 ， 必 然 隐 藏 。

15

祸 哉 ， 那 些 向 耶 和 华 深 藏 谋 略 的 ， 又 在 暗 中 行 事 ， 说 ， 谁 看 见 我 们 呢 。 谁 知 道 我 们 呢 。

16

你 们 把 事 颠 倒 了 ， 岂 可 看 窑 匠 如 泥 麽 。 被 制 作 的 物 ， 岂 可 论 制 作 物 的 说 ， 他 没 有 制 作 我 。 或 是 被 创 造 的 物 论 造 物 的 说 ， 他 没 有 聪 明 。

17

利 巴 嫩 变 为 肥 田 ， 肥 田 看 如 树 林 ， 不 是 只 有 一 点 点 时 候 麽 。

18

那 时 ， 聋 子 必 听 见 这 书 上 的 话 。 瞎 子 的 眼 ， 必 从 迷 蒙 黑 暗 中 得 以 看 见 。

19

谦 卑 人 ， 必 因 耶 和 华 增 添 欢 喜 。 人 间 贫 穷 的 ， 必 因 以 色 列 的 圣 者 快 乐 。

20

因 为 强 暴 人 已 归 无 有 。 亵 慢 人 已 经 灭 绝 。 一 切 找 机 会 作 孽 的 ， 都 被 剪 除 。

21

他 们 在 争 讼 的 事 上 ， 定 无 罪 的 为 有 罪 ， 为 城 门 口 责 备 人 的 ， 设 下 网 罗 ， 用 虚 无 的 事 ， 屈 枉 义 人 。

22

所 以 救 赎 亚 伯 拉 罕 的 耶 和 华 ， 论 雅 各 家 如 此 说 ， 雅 各 必 不 再 羞 愧 ， 面 容 也 不 至 变 色 。

23

但 他 看 见 他 的 众 子 ， 就 是 我 手 的 工 作 ， 在 他 那 里 ， 他 们 必 尊 我 的 名 为 圣 ， 必 尊 雅 各 的 圣 者 为 圣 ， 必 敬 畏 以 色 列 的 神 。

24

心 中 迷 糊 的 ， 必 得 明 白 ， 发 怨 言 的 ， 必 受 训 诲 。

以赛亚书 / Isaiah 30


以赛亚书 / Isaiah Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 29

以赛亚书 / Isaiah

Return to Index

Chapter 30

1

耶 和 华 说 ， 祸 哉 ， 这 悖 逆 的 儿 女 。 他 们 同 谋 ， 却 不 由 于 我 ， 结 盟 ， 却 不 由 于 我 的 灵 ， 以 至 罪 上 加 罪 。

2

起 身 下 埃 及 去 ， 并 没 有 求 问 我 。 要 靠 法 老 的 力 量 ， 加 添 自 己 的 力 量 ， 并 投 在 埃 及 的 荫 下 。

3

所 以 法 老 的 力 量 ， 必 作 你 们 的 羞 辱 ， 投 在 埃 及 的 荫 下 ， 要 为 你 们 的 惭 愧 。

4

他 们 的 首 领 已 在 琐 安 ， 他 们 的 使 臣 到 了 哈 内 斯 。

5

他 们 必 因 那 不 利 于 他 们 的 民 蒙 羞 。 那 民 并 非 帮 助 ， 也 非 利 益 ， 只 作 羞 耻 凌 辱 。

6

论 南 方 牲 畜 的 默 示 。 他 们 把 财 物 驮 在 驴 驹 的 脊 背 上 ， 将 宝 物 驮 在 骆 驼 的 肉 鞍 上 ， 经 过 艰 难 困 苦 之 地 ， 就 是 公 狮 ， 母 狮 ， 蝮 蛇 ， 火 焰 的 飞 龙 之 地 ， 往 那 不 利 于 他 们 的 民 那 里 去 。

7

埃 及 的 帮 助 是 徒 然 无 益 的 。 所 以 我 称 他 为 坐 而 不 动 的 拉 哈 伯 。

8

现 今 你 去 ， 在 他 们 面 前 将 这 话 刻 在 版 上 ， 写 在 书 上 ， 以 便 留 传 后 世 ， 直 到 永 永 远 远 。

9

因 为 他 们 是 悖 逆 的 百 姓 ， 说 谎 的 儿 女 ， 不 肯 听 从 耶 和 华 训 诲 的 儿 女 。

10

他 们 对 先 见 说 ， 不 要 望 见 不 吉 利 的 事 ， 对 先 知 说 ， 不 要 向 我 们 讲 正 直 的 话 ， 要 向 我 们 说 柔 和 的 话 ， 言 虚 幻 的 事 。

11

你 们 要 离 弃 正 道 ， 偏 离 直 路 。 不 要 在 我 们 面 前 ， 再 题 说 以 色 列 的 圣 者 。

12

所 以 以 色 列 的 圣 者 如 此 说 ， 因 为 你 们 藐 视 这 训 诲 的 话 ， 依 赖 欺 压 和 乖 僻 ， 以 此 为 可 靠 的 。

13

故 此 ， 这 罪 孽 在 你 们 身 上 ， 好 像 将 要 破 裂 凸 出 来 的 高 墙 ， 顷 刻 之 间 ， 忽 然 坍 塌 。

14

要 被 打 碎 ， 好 像 把 窑 匠 的 瓦 器 打 碎 ， 毫 不 顾 惜 ， 甚 至 碎 块 中 找 不 到 一 片 ， 可 用 以 从 炉 内 取 火 ， 从 池 中 舀 水 。

15

主 耶 和 华 以 色 列 的 圣 者 曾 如 此 说 ， 你 们 得 救 在 乎 归 回 安 息 。 你 们 得 力 在 乎 平 静 安 稳 。 你 们 竟 自 不 肯 。

16

你 们 却 说 ， 不 然 ， 我 们 要 骑 马 奔 走 。 所 以 你 们 必 然 奔 走 。 又 说 ， 我 们 要 骑 飞 快 的 牲 口 。 所 以 追 赶 你 们 的 ， 也 必 飞 快 。

17

一 人 叱 喝 ， 必 令 千 人 逃 跑 。 五 人 叱 喝 ， 你 们 都 必 逃 跑 。 以 致 剩 下 的 ， 好 像 山 顶 的 旗 杆 ， 冈 上 的 大 旗 。

18

耶 和 华 必 然 等 候 ， 要 施 恩 给 你 们 。 必 然 兴 起 ， 好 怜 悯 你 们 。 因 为 耶 和 华 是 公 平 的 神 。 凡 等 候 他 的 ， 都 是 有 福 的 。

19

百 姓 必 在 锡 安 在 耶 路 撒 冷 居 住 。 你 不 再 哭 泣 。 主 必 因 你 哀 求 的 声 音 施 恩 给 你 。 他 听 见 的 时 候 ， 就 必 应 允 你 。

20

主 虽 然 以 艰 难 给 你 当 饼 ， 以 困 苦 给 你 当 水 ， 你 的 教 师 却 不 再 隐 藏 ， 你 眼 必 看 见 你 的 教 师 。

21

你 或 向 左 ， 或 向 右 ， 你 必 听 见 后 面 有 声 音 说 ， 这 是 正 路 ， 要 行 在 其 间 。

22

你 雕 刻 偶 像 所 包 的 银 子 ， 和 铸 造 偶 像 所 镀 的 金 子 ， 你 要 玷 污 ， 要 抛 弃 ， 好 像 污 秽 之 物 ， 对 偶 像 说 ， 去 吧 。

23

你 将 种 子 撒 在 地 里 ， 主 必 降 雨 在 其 上 。 并 使 地 所 出 的 粮 肥 美 丰 盛 。 到 那 时 你 的 牲 畜 ， 必 在 宽 阔 的 草 场 吃 草 。

24

耕 地 的 牛 和 驴 驹 ， 必 吃 加 盐 的 料 。 这 料 是 用 木 ？ ？ 和 杈 子 扬 净 的 。

25

在 大 行 杀 戮 的 日 子 ， 高 台 倒 塌 的 时 候 ， 各 高 山 冈 陵 ， 必 有 川 流 河 涌 。

26

当 耶 和 华 缠 裹 他 百 姓 的 损 处 ， 医 治 他 民 鞭 伤 的 日 子 ， 月 光 必 像 日 光 ， 日 光 必 加 七 倍 ， 像 七 日 的 光 一 样 。

27

看 哪 ， 耶 和 华 的 名 从 远 方 来 ， 怒 气 烧 起 ， 密 烟 上 腾 。 他 的 嘴 唇 满 有 忿 恨 ， 他 的 舌 头 像 吞 灭 的 火 。

28

他 的 气 如 涨 溢 的 河 水 ， 直 涨 到 颈 项 ， 要 用 毁 灭 的 筛 箩 ， 筛 净 列 国 。 并 且 在 众 民 的 口 中 ， 必 有 使 人 错 行 的 嚼 环 。

29

你 们 必 唱 歌 ， 像 守 圣 节 的 夜 间 一 样 。 并 且 心 中 喜 乐 ， 像 人 吹 笛 ， 上 耶 和 华 的 山 ， 到 以 色 列 的 磐 石 那 里 。

30

耶 和 华 必 使 人 听 他 威 严 的 声 音 ， 又 显 他 降 罚 的 臂 膀 ， 和 他 怒 中 的 忿 恨 ， 并 吞 灭 的 火 焰 ， 与 霹 雷 ， 暴 风 ， 冰 雹 。

31

亚 述 人 必 因 耶 和 华 的 声 音 惊 惶 。 耶 和 华 必 用 杖 击 打 他 。

32

耶 和 华 必 将 命 定 的 杖 ， 加 在 他 身 上 ， 每 打 一 下 ， 人 必 击 鼓 弹 琴 。 打 仗 的 时 候 ， 耶 和 华 必 抡 起 手 来 ， 与 他 交 战 。

33

原 来 陀 斐 特 又 深 又 宽 ， 早 已 为 王 豫 备 好 了 ， 其 中 堆 的 是 火 ， 与 许 多 木 柴 。 耶 和 华 的 气 如 一 股 硫 磺 火 ， 使 他 着 起 来 。

以赛亚书 / Isaiah 31


以赛亚书 / Isaiah Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 30

以赛亚书 / Isaiah

Return to Index

Chapter 31

1

祸 哉 ， 那 些 下 埃 及 求 帮 住 的 ， 是 因 仗 赖 马 匹 ， 倚 靠 甚 多 的 车 辆 ， 并 倚 靠 强 壮 的 马 兵 ， 却 不 仰 望 以 色 列 的 圣 者 ， 也 不 求 问 耶 和 华 。

2

其 实 耶 和 华 有 智 慧 。 他 必 降 灾 祸 ， 并 不 反 悔 自 己 的 话 ， 却 要 兴 起 攻 击 那 作 恶 之 家 ， 又 攻 击 那 作 孽 帮 助 人 的 。

3

埃 及 人 不 过 是 人 ， 并 不 是 神 。 他 们 的 马 不 过 是 血 肉 ， 并 不 是 灵 。 耶 和 华 一 伸 手 ， 那 帮 助 人 的 必 绊 跌 ， 那 受 帮 助 的 也 必 跌 倒 ， 都 一 同 灭 亡 。

4

耶 和 华 对 我 如 此 说 ， 狮 子 和 少 壮 狮 子 ， 获 食 咆 哮 ， 就 是 喊 许 多 牧 人 来 攻 击 他 ， 他 总 不 因 他 们 的 声 音 惊 惶 ， 也 不 因 他 们 的 喧 哗 缩 伏 。 如 此 万 军 之 耶 和 华 ， 也 必 降 临 在 锡 安 山 冈 上 争 战 。

5

雀 鸟 怎 样 扇 翅 （ 覆 雏 ） ， 万 军 之 耶 和 华 也 要 照 样 保 护 耶 路 撒 冷 ， 他 必 保 护 拯 救 ， 要 越 门 保 守 。

6

以 色 列 人 哪 ， 你 们 深 深 的 悖 逆 耶 和 华 ， 现 今 要 归 向 他 。

7

到 那 日 各 人 必 将 他 金 偶 像 ， 银 偶 像 ， 就 是 亲 手 所 造 陷 自 己 在 罪 中 的 ， 都 抛 弃 了 。

8

亚 述 人 必 倒 在 刀 下 ， 并 非 人 的 刀 。 有 刀 要 将 他 吞 灭 ， 并 非 人 的 刀 。 他 必 逃 避 这 刀 ， 他 的 少 年 人 ， 必 成 为 服 苦 的 。

9

他 的 磐 石 ， 必 因 惊 吓 挪 去 ， 他 的 首 领 ， 必 因 大 旗 惊 惶 。 这 是 那 有 火 在 锡 安 ， 有 炉 在 耶 路 撒 冷 的 耶 和 华 说 的 。

以赛亚书 / Isaiah 32


以赛亚书 / Isaiah Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 31

以赛亚书 / Isaiah

Return to Index

Chapter 32

1

看 哪 ， 必 有 一 王 凭 公 义 行 政 。 必 有 首 领 藉 公 平 掌 权 。

2

必 有 一 人 像 避 风 所 ， 和 避 暴 雨 的 隐 密 处 ， 又 像 河 流 在 乾 旱 之 地 ， 像 大 磐 石 的 影 子 在 疲 乏 之 地 。

3

那 能 看 的 人 ， 眼 不 再 昏 迷 ， 能 听 的 人 ， 耳 必 得 听 闻 。

4

冒 失 人 的 心 ， 必 明 白 知 识 ， 结 吧 人 的 舌 ， 必 说 话 通 快 。

5

愚 顽 人 不 再 称 为 高 明 ， 吝 啬 人 不 再 称 为 大 方 。

6

因 为 愚 顽 人 ， 必 说 愚 顽 话 ， 心 里 想 作 罪 孽 ， 惯 行 亵 渎 的 事 ， 说 错 谬 的 话 ， 攻 击 耶 和 华 ， 使 饥 饿 的 人 ， 无 食 可 吃 ， 使 口 渴 的 人 ， 无 水 可 喝 。

7

吝 啬 人 所 用 的 法 子 是 恶 的 。 他 图 谋 恶 计 ， 用 谎 言 毁 灭 谦 卑 人 。 穷 乏 人 讲 公 理 的 时 候 ， 他 也 是 这 样 行 。

8

高 明 人 却 谋 高 明 事 ， 在 高 明 事 上 ， 也 必 永 存 。

9

安 逸 的 妇 女 阿 ， 起 来 听 我 的 声 音 。 无 虑 的 女 子 阿 ， 侧 耳 听 我 的 言 语 。

10

无 虑 的 女 子 阿 ， 再 过 一 年 多 ， 必 受 骚 扰 。 因 为 无 葡 萄 可 摘 ， 无 果 子 （ 或 作 禾 稼 ） 可 收 。

11

安 逸 的 妇 女 阿 ， 要 战 兢 。 无 虑 的 女 子 阿 ， 要 受 骚 扰 。 脱 去 衣 服 ， 赤 着 身 体 ， 腰 束 麻 布 。

12

他 们 必 为 美 好 的 田 地 ， 和 多 结 果 的 葡 萄 树 ， 捶 胸 哀 哭 。

13

荆 棘 蒺 藜 必 长 在 我 百 姓 的 地 上 ， 又 长 在 欢 乐 的 城 中 ， 和 一 切 快 乐 的 房 屋 上 。

14

因 为 宫 殿 必 被 撇 下 。 多 民 的 城 必 被 离 弃 。 山 冈 望 楼 永 为 洞 穴 ， 作 野 驴 所 喜 乐 的 ， 为 羊 群 的 草 场 。

15

等 到 圣 灵 从 上 浇 灌 我 们 ， 旷 野 就 变 为 肥 田 ， 肥 田 看 如 树 林 。

16

那 时 ， 公 平 要 居 在 旷 野 ， 公 义 要 居 在 肥 田 。

17

公 义 的 果 效 ， 必 是 平 安 。 公 义 的 效 验 ， 必 是 平 稳 ， 直 到 永 远 。

18

我 的 百 姓 ， 必 住 在 平 安 的 居 所 ， 安 稳 的 住 处 ， 平 静 的 安 歇 所 。

19

但 要 降 冰 雹 打 倒 树 林 。 城 必 全 然 拆 平 。

20

你 们 在 各 水 边 撒 种 牧 放 牛 驴 的 有 福 了 。

以赛亚书 / Isaiah 33


以赛亚书 / Isaiah Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 32

以赛亚书 / Isaiah

Return to Index

Chapter 33

1

祸 哉 ， 你 这 毁 灭 人 的 ， 自 己 倒 不 被 毁 灭 。 行 事 诡 诈 的 ， 人 倒 不 以 诡 诈 待 你 。 你 毁 灭 吧 休 了 ， 自 己 必 被 毁 灭 。 你 行 完 了 诡 诈 ， 人 必 以 诡 诈 待 你 。

2

耶 和 华 阿 ， 求 你 施 恩 于 我 们 。 我 们 等 候 你 。 求 你 每 早 晨 作 我 们 的 膀 臂 。 遭 难 的 时 候 ， 为 我 们 的 拯 救 。

3

喧 囔 的 响 声 一 发 ， 众 民 奔 逃 。 你 一 兴 起 ， 列 国 四 散 。

4

你 们 所 掳 的 ， 必 被 敛 尽 ， 好 像 蚂 蚱 吃 （ 原 文 作 敛 ） 尽 禾 稼 。 人 要 蹦 在 其 上 ， 好 像 蝗 虫 一 样 。

5

耶 和 华 被 尊 崇 ， 因 他 居 在 高 处 。 他 以 公 平 公 义 充 满 锡 安 。

6

你 一 生 一 世 必 得 安 稳 ， 有 丰 盛 的 救 恩 ， 并 智 慧 ， 和 知 识 。 你 以 敬 畏 耶 和 华 为 至 宝 。

7

看 哪 ， 他 们 的 豪 杰 在 外 头 哀 号 。 求 和 的 使 臣 ， 痛 痛 哭 泣 。

8

大 路 荒 凉 ， 行 人 止 息 。 敌 人 背 约 ， 藐 视 城 邑 ， 不 顾 人 民 。

9

地 上 悲 哀 衰 残 。 利 巴 嫩 羞 愧 枯 乾 。 沙 仑 像 旷 野 。 巴 珊 和 迦 密 的 树 林 凋 残 。

10

耶 和 华 说 ， 现 在 我 要 起 来 。 我 要 兴 起 。 我 要 勃 然 而 兴 。

11

你 们 要 怀 的 是 糠 ？ ？ 。 要 生 的 是 碎 秸 。 你 们 的 气 就 是 吞 灭 自 己 的 火 。

12

列 邦 必 像 已 烧 的 石 灰 ， 已 割 的 荆 棘 ， 在 火 中 焚 烧 。

13

你 们 远 方 的 人 ， 当 听 我 所 行 的 ， 你 们 近 处 的 人 ， 当 承 认 我 的 大 能 。

14

锡 安 中 的 罪 人 都 惧 怕 。 不 敬 虔 的 人 被 战 兢 抓 住 。 我 们 中 间 谁 能 与 吞 灭 的 火 同 住 。 我 们 中 间 谁 能 与 永 火 同 住 呢 。

15

行 事 公 义 ， 说 话 正 直 ， 憎 恶 欺 压 的 财 利 ， 摆 手 不 受 贿 胳 ， 塞 耳 不 听 流 血 的 话 ， 闭 眼 不 看 邪 恶 事 的 ，

16

他 必 居 高 处 。 他 的 保 障 是 磐 石 的 坚 垒 。 他 的 粮 必 不 缺 乏 ， （ 原 文 作 赐 给 ） 他 的 水 必 不 断 绝 。

17

你 的 眼 必 见 王 的 荣 美 ， 必 见 辽 阔 之 地 。

18

你 的 心 必 思 想 那 惊 吓 的 事 ， 自 问 说 ， 记 数 目 的 在 那 里 呢 。 平 贡 银 的 在 那 里 呢 。 数 戍 楼 的 在 那 里 呢 。

19

你 必 不 见 那 强 暴 的 民 ， 就 是 说 话 深 奥 ， 你 不 能 明 白 ， 言 语 呢 喃 ， 你 不 能 懂 得 的 。

20

你 要 看 锡 安 我 们 守 圣 节 的 城 。 你 的 眼 必 见 耶 路 撒 冷 为 安 静 的 居 所 ， 为 不 挪 移 的 帐 幕 ， 橛 子 永 不 拔 出 ， 绳 索 一 根 也 不 折 断 。

21

在 那 里 耶 和 华 必 显 威 严 与 我 们 同 在 ， 当 作 江 河 宽 阔 之 地 。 其 中 必 没 有 荡 桨 摇 橹 的 船 来 往 ， 也 没 有 威 武 的 船 经 过 。

22

因 为 耶 和 华 是 审 判 我 们 的 ， 耶 和 华 是 给 我 们 设 律 法 的 ， 耶 和 华 是 我 们 的 王 。 他 必 拯 救 我 们 。

23

你 的 绳 索 松 开 不 能 栽 稳 桅 杆 ， 也 不 能 扬 起 篷 来 ， 那 时 许 多 掳 来 的 物 被 分 了 。 瘸 腿 的 把 掠 物 夺 去 了 。

24

城 内 居 民 必 不 说 ， 我 病 了 。 其 中 居 住 的 百 姓 ， 罪 孽 都 赦 免 了 。

以赛亚书 / Isaiah 34


以赛亚书 / Isaiah Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 33

以赛亚书 / Isaiah

Return to Index

Chapter 34

1

列 国 阿 ， 要 近 前 来 听 。 众 民 哪 ， 要 侧 耳 而 听 。 地 和 其 上 所 充 满 的 ， 世 界 和 其 中 一 切 所 出 的 ， 都 应 当 听 。

2

因 为 耶 和 华 向 万 国 发 忿 怒 ， 向 他 们 的 全 军 发 烈 怒 ， 将 他 们 灭 尽 ， 交 出 他 们 受 杀 戮 。

3

被 杀 的 必 然 抛 弃 ， 尸 首 臭 气 上 腾 。 诸 山 被 他 们 的 血 融 化 。

4

天 上 的 万 象 都 要 消 没 ， 天 被 卷 起 ， 好 像 书 卷 。 其 上 的 万 象 要 残 败 ， 像 葡 萄 树 的 叶 子 残 败 ， 又 像 无 花 果 树 的 叶 子 残 败 一 样

5

因 为 我 的 刀 在 天 上 已 经 喝 足 。 这 刀 必 临 到 以 东 ， 和 我 所 咒 诅 的 民 ， 要 施 行 审 判 。

6

耶 和 华 的 刀 满 了 血 ， 用 脂 油 和 羊 羔 公 山 羊 的 血 ， 并 公 绵 羊 腰 子 的 脂 油 滋 润 的 。 因 为 耶 和 华 在 波 斯 拉 有 献 祭 的 事 ， 在 以 东 地 大 行 杀 戮 。

7

野 牛 ， 牛 犊 ， 和 公 牛 ， 要 一 同 下 来 。 他 们 的 地 喝 醉 了 血 ， 他 们 的 尘 土 因 脂 油 肥 润 。

8

因 耶 和 华 有 报 仇 之 日 ， 为 锡 安 的 争 辩 ， 有 报 应 之 年 。

9

以 东 的 河 水 要 变 为 石 油 ， 尘 埃 要 变 为 硫 磺 ， 地 土 成 为 烧 着 的 石 油 。

10

昼 夜 总 不 熄 灭 ， 烟 气 永 远 上 腾 ， 必 世 世 代 代 成 为 荒 废 ， 永 永 远 远 无 人 经 过 。

11

鹈 鹕 ， 箭 猪 ， 却 要 得 为 业 。 猫 头 鹰 ， 乌 鸦 ， 要 住 在 其 间 。 耶 和 华 必 将 空 虚 的 准 绳 ， 混 沌 的 钱 铊 ， 拉 在 其 上 。

12

以 东 人 要 召 贵 胄 来 治 国 ， 那 里 却 无 一 个 。 首 领 也 都 归 于 无 有 。

13

以 东 的 宫 殿 要 长 荆 棘 ， 保 障 要 长 蒺 藜 和 刺 草 。 要 作 野 狗 的 住 处 ， 鸵 鸟 的 居 所 。

14

旷 野 的 走 兽 ， 要 和 豺 狼 相 遇 。 野 山 羊 ， 要 与 伴 偶 对 叫 。 夜 间 的 怪 物 ， 必 在 那 里 栖 身 ， 自 找 安 歇 之 处 。

15

箭 蛇 要 在 那 里 作 窝 ， 下 蛋 ， ？ ？ 蛋 ， 生 子 ， 聚 子 在 其 影 下 。 鹞 鹰 ， 各 与 伴 偶 聚 集 在 那 里 。

16

你 们 要 查 考 宣 读 耶 和 华 的 书 。 这 都 无 一 缺 少 ， 无 一 没 有 伴 偶 ， 因 为 我 的 口 已 经 吩 咐 ， 他 的 灵 将 他 们 聚 集 。

17

他 也 为 他 们 奉 拈 阄 ， 又 亲 手 用 准 绳 给 他 们 分 地 ， 他 们 必 永 得 为 业 ， 世 世 代 代 住 在 期 间 。

以赛亚书 / Isaiah 35


以赛亚书 / Isaiah Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 34

以赛亚书 / Isaiah

Return to Index

Chapter 35

1

旷 野 和 乾 旱 之 地 ， 必 然 欢 喜 。 沙 漠 也 必 快 乐 。 又 像 玫 瑰 开 花 。

2

必 开 花 繁 盛 ， 乐 上 加 乐 ， 而 且 欢 呼 。 利 巴 嫩 的 荣 耀 ， 并 迦 密 与 沙 仑 的 华 美 ， 必 赐 给 他 。 人 必 看 见 耶 和 华 的 荣 耀 ， 我 们 神 的 华 美 。

3

你 们 要 使 软 弱 的 手 坚 壮 ， 无 力 的 膝 稳 固 。

4

对 胆 怯 的 人 说 ， 你 们 要 刚 强 ， 不 要 惧 怕 。 看 哪 ， 你 们 的 神 必 来 报 仇 ， 必 来 施 行 极 大 的 报 应 ， 他 必 来 拯 救 你 们 。

5

那 时 瞎 子 的 眼 必 睁 开 ， 聋 子 的 耳 必 开 通 。

6

那 时 瘸 子 必 跳 跃 像 鹿 ， 哑 吧 的 舌 头 必 能 歌 唱 。 在 旷 野 必 有 水 发 出 ， 在 沙 漠 必 有 河 涌 流 。

7

发 光 的 沙 ， （ 或 作 蜃 楼 ） 要 变 为 水 池 ， 乾 渴 之 地 ， 要 变 为 泉 源 。 在 野 狗 躺 卧 之 处 ， 必 有 青 草 ， 芦 苇 ， 和 蒲 草 。

8

在 那 里 必 有 一 条 大 道 ， 称 为 圣 路 。 污 秽 人 不 得 经 过 ， 必 专 为 赎 民 行 走 ， 行 路 的 人 虽 愚 昧 ， 也 不 至 失 迷 。

9

在 那 里 必 没 有 狮 子 ， 猛 兽 也 不 登 这 路 ， 在 那 里 都 遇 不 见 。 只 有 赎 民 在 那 里 行 走 。

10

并 且 耶 和 华 救 赎 的 民 必 归 回 ， 歌 唱 来 到 锡 安 。 永 乐 必 归 到 他 们 的 头 上 ， 他 们 必 得 着 欢 喜 快 乐 ， 忧 愁 叹 息 尽 都 逃 避 。

以赛亚书 / Isaiah 36


以赛亚书 / Isaiah Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 35

以赛亚书 / Isaiah

Return to Index

Chapter 36

1

希 西 家 王 十 四 年 ， 亚 述 王 西 拿 基 立 ， 上 来 攻 击 犹 大 的 一 切 坚 固 城 ， 将 城 攻 取 。

2

亚 述 王 从 拉 吉 差 遣 拉 伯 沙 基 ， 率 领 大 军 ， 往 耶 路 撒 冷 到 希 西 家 王 那 里 去 。 他 就 站 在 上 池 的 水 沟 旁 ， 在 漂 布 地 的 大 路 上 。

3

于 是 希 勒 家 的 儿 子 家 宰 以 利 亚 敬 ， 并 书 记 舍 伯 那 ， 和 亚 萨 的 儿 子 史 官 约 亚 ， 出 来 见 拉 伯 沙 基 。

4

拉 伯 沙 基 对 他 们 说 ， 你 们 去 告 诉 希 西 家 说 ， 亚 述 大 王 如 此 说 ， 你 所 倚 靠 的 有 什 么 可 仗 赖 的 呢 。

5

你 说 ， 有 打 仗 的 计 谋 和 能 力 。 我 看 不 过 是 虚 话 ， 你 到 底 倚 靠 谁 ， 才 背 叛 我 呢 。

6

看 哪 ， 你 所 倚 靠 的 埃 及 ， 是 那 压 伤 的 苇 仗 ， 人 若 靠 这 仗 ， 就 必 刺 透 他 的 手 。 埃 及 王 法 老 向 一 切 倚 靠 他 的 人 ， 也 是 这 样 。

7

你 若 对 我 说 ， 我 们 倚 靠 耶 和 华 我 们 的 神 。 希 西 家 岂 不 是 将 神 的 邱 坛 ， 和 祭 坛 废 去 ， 且 对 犹 大 和 耶 路 撒 冷 的 人 说 ， 你 们 当 在 这 坛 前 敬 拜 麽 。

8

现 在 你 把 当 头 给 我 主 亚 述 王 ， 我 给 你 二 千 匹 马 ， 看 你 这 一 面 骑 马 的 人 彀 不 彀 。

9

若 不 然 ， 怎 能 打 败 我 主 臣 仆 中 最 小 的 军 长 呢 。 你 竟 倚 靠 埃 及 的 战 车 马 兵 麽 。

10

现 在 我 上 来 攻 击 毁 灭 这 地 ， 岂 没 有 耶 和 华 的 意 思 麽 。 耶 和 华 吩 咐 我 说 ， 你 上 去 攻 击 毁 灭 这 地 吧 。

11

以 利 亚 敬 ， 舍 伯 那 ， 约 亚 ， 对 拉 伯 沙 基 说 ， 求 你 用 亚 兰 言 语 和 仆 人 说 话 ， 因 为 我 们 懂 得 ， 不 要 用 犹 大 言 语 和 我 们 说 话 达 到 城 上 百 姓 的 耳 中 。

12

拉 伯 沙 基 说 ， 我 主 差 遣 我 来 ， 岂 是 单 对 你 和 你 的 主 说 这 些 话 麽 ， 不 也 是 对 这 些 坐 在 城 上 ， 要 与 你 们 一 同 吃 自 己 粪 喝 自 己 尿 的 人 说 麽 。

13

于 是 拉 伯 沙 基 站 着 ， 用 犹 大 言 语 ， 大 声 喊 着 说 ， 你 们 当 听 亚 述 大 王 的 话 。

14

王 如 此 说 ， 你 们 不 要 被 希 西 家 欺 哄 了 ， 因 他 不 能 拯 救 你 们 。

15

也 不 要 听 希 西 家 使 你 们 倚 靠 耶 和 华 说 ， 耶 和 华 必 要 拯 救 我 们 ， 这 城 必 不 交 在 亚 述 王 的 手 中 。

16

不 要 听 希 西 家 的 话 ， 因 亚 述 王 如 此 说 ， 你 们 要 与 我 和 好 ， 出 来 投 降 我 ， 各 人 就 可 以 吃 自 己 葡 萄 树 和 无 花 果 树 的 果 子 ， 喝 自 己 井 里 的 水 。

17

等 我 来 领 你 们 到 一 个 地 方 ， 与 你 们 本 地 一 样 ， 就 是 有 五 谷 和 新 酒 之 地 ， 有 粮 食 和 葡 萄 园 之 地 。

18

你 们 要 谨 防 ， 恐 怕 希 西 家 劝 导 你 们 说 ， 耶 和 华 必 要 拯 救 我 们 。 列 国 的 神 有 那 一 个 救 他 本 国 脱 离 亚 述 王 的 手 呢 。

19

哈 马 和 亚 珥 拔 的 神 在 那 里 呢 ， 西 法 瓦 音 的 神 在 那 里 呢 ， 他 们 曾 救 撒 玛 利 亚 脱 离 我 的 手 麽 。

20

这 些 国 的 神 ， 有 谁 曾 救 自 己 的 国 脱 离 我 的 手 呢 ， 难 到 耶 和 华 能 救 耶 路 撒 冷 脱 离 我 的 手 麽 。

21

百 姓 静 默 不 言 ， 并 不 回 答 一 句 ， 因 为 王 曾 吩 咐 说 ， 不 要 回 答 他 。

22

当 下 希 勒 家 的 儿 子 家 宰 以 利 亚 敬 ， 和 书 记 舍 伯 那 ， 并 亚 萨 的 儿 子 史 官 约 亚 ， 都 撕 裂 衣 服 ， 来 到 希 西 家 那 里 ， 将 拉 伯 沙 基 的 话 告 诉 了 他 。

以赛亚书 / Isaiah 37


以赛亚书 / Isaiah Chapter 37 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 36

以赛亚书 / Isaiah

Return to Index

Chapter 37

1

希 西 家 王 听 见 ， 就 撕 裂 衣 服 ， 披 上 麻 布 ， 进 了 耶 和 华 的 殿 。

2

使 家 宰 以 利 亚 敬 ， 和 书 记 舍 伯 那 ， 并 祭 司 中 的 长 老 ， 都 披 上 麻 布 ， 去 见 亚 摩 斯 的 儿 子 先 知 以 赛 亚 。

3

对 他 说 ， 希 西 家 如 此 说 ， 今 日 是 急 难 ， 责 罚 ， 凌 辱 的 日 子 ， 就 如 妇 人 将 要 生 产 婴 孩 ， 却 没 有 力 量 生 产 。

4

或 者 耶 和 华 你 的 神 ， 听 见 拉 伯 沙 基 的 话 ， 就 是 他 主 人 亚 述 王 打 发 他 来 辱 骂 永 生 神 的 话 。 耶 和 华 你 的 神 ， 听 见 这 话 就 要 发 斥 责 ， 故 此 求 你 为 馀 剩 的 民 ， 扬 声 祷 告 。

5

希 西 家 王 的 臣 仆 ， 就 去 见 以 赛 亚 ，

6

以 赛 亚 对 他 们 说 ， 要 这 样 对 你 们 的 主 人 说 ， 耶 和 华 如 此 说 ， 你 听 见 亚 述 王 的 仆 人 亵 渎 我 的 话 ， 不 要 惧 怕 。

7

我 必 惊 动 （ 原 文 作 使 灵 进 入 ） 他 的 心 ， 他 要 听 见 风 声 就 归 回 本 地 ， 我 必 使 他 在 那 里 倒 在 刀 下 。

8

拉 伯 沙 基 回 去 ， 正 遇 见 亚 述 王 攻 打 立 拿 。 原 来 他 早 听 见 亚 述 王 拔 营 离 开 拉 吉 。

9

亚 述 王 听 见 人 论 古 实 王 特 哈 加 说 ， 他 出 来 与 你 争 战 。 亚 述 王 一 听 见 ， 就 打 发 使 者 去 见 希 西 家 ， 吩 咐 他 们 说 。

10

你 们 对 犹 大 王 希 西 家 如 此 说 ， 不 要 听 你 所 倚 靠 的 神 欺 哄 你 ， 说 ， 耶 路 撒 冷 必 不 交 在 亚 述 王 的 手 中 。

11

你 总 听 说 亚 述 诸 王 向 列 国 所 行 的 ， 乃 是 尽 行 灭 绝 ， 难 道 你 还 能 得 救 麽 。

12

我 列 祖 所 毁 灭 的 ， 就 是 歌 散 ， 哈 兰 ， 利 色 ， 和 属 提 拉 撒 的 伊 甸 人 。 这 些 国 的 神 ， 何 曾 拯 救 这 些 国 呢 。

13

哈 马 的 王 ， 亚 珥 拔 的 王 ， 西 法 瓦 音 城 的 王 ， 希 拿 和 以 瓦 的 王 ， 都 在 那 里 呢 。

14

希 西 家 从 使 者 手 里 接 过 书 信 来 ， 看 完 了 ， 就 上 耶 和 华 的 殿 ， 将 书 信 在 耶 和 华 面 前 晒 开 。

15

希 西 家 向 耶 和 华 祷 告 说 ，

16

坐 在 二 基 路 伯 上 万 军 之 耶 和 华 以 色 列 的 神 阿 ， 你 ， 惟 有 你 ， 是 天 下 万 国 的 神 。 你 曾 创 造 天 地 。

17

耶 和 华 阿 ， 求 你 侧 耳 而 听 。 耶 和 华 阿 ， 求 你 睁 眼 而 看 。 要 听 西 拿 基 立 的 一 切 话 ， 他 是 打 发 使 者 来 辱 骂 永 生 的 神 的 。

18

耶 和 华 阿 ， 亚 述 诸 王 果 然 使 列 国 ， 和 列 国 之 地 变 为 荒 凉 。

19

将 列 国 的 神 像 都 扔 在 火 里 ， 因 为 他 本 不 是 神 ， 乃 是 人 手 所 造 的 ， 是 木 头 ， 石 头 的 ， 所 以 灭 绝 他 。

20

耶 和 华 我 们 的 神 阿 ， 现 在 求 你 救 我 们 脱 离 亚 述 王 的 手 ， 使 天 下 万 国 都 知 道 惟 有 你 是 耶 和 华 。

21

亚 摩 斯 的 儿 子 以 赛 亚 ， 就 打 发 人 去 见 希 西 家 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 你 既 然 求 我 攻 击 亚 述 王 西 拿 基 立 ，

22

所 以 耶 和 华 论 他 这 样 说 ， 锡 安 的 处 女 藐 视 你 ， 嗤 笑 你 ， 耶 路 撒 冷 的 女 子 向 你 摇 头 。

23

你 辱 骂 谁 ， 亵 渎 谁 ， 扬 起 声 来 ， 高 举 眼 目 攻 击 谁 呢 ， 乃 是 攻 击 以 色 列 的 圣 者 。

24

你 藉 你 的 臣 仆 辱 骂 主 ， 说 ， 我 率 领 许 多 战 车 上 山 顶 ， 到 利 巴 嫩 极 深 之 处 ， 我 要 砍 伐 其 中 高 大 的 香 柏 树 ， 和 佳 美 的 松 树 ， 我 必 上 极 高 之 处 ， 进 入 肥 田 的 树 林 。

25

我 已 经 挖 井 喝 水 ， 我 必 用 脚 掌 踏 乾 埃 及 的 一 切 河 。

26

耶 和 华 说 ， 你 岂 没 有 听 见 我 早 先 所 作 的 古 时 所 立 的 麽 ， 现 在 藉 你 使 坚 固 城 荒 废 ， 变 为 乱 堆 。

27

所 以 其 中 的 居 民 力 量 甚 小 ， 惊 惶 羞 愧 。 他 们 像 野 草 ， 像 青 菜 ， 如 房 顶 上 的 草 ， 又 如 田 间 未 长 成 的 禾 稼 。

28

你 坐 下 ， 你 出 去 ， 你 进 来 ， 你 向 我 发 烈 怒 ， 我 都 知 道 。

29

因 你 向 我 发 烈 怒 ， 又 因 你 狂 傲 的 话 达 到 我 耳 中 ， 我 就 要 用 钩 子 钩 上 你 的 鼻 子 ， 把 嚼 环 放 在 你 口 里 ， 使 你 从 原 路 转 回 去 。

30

以 色 列 人 哪 ， 我 赐 你 们 一 个 证 据 ， 你 们 今 年 要 吃 自 生 的 ， 明 年 也 要 吃 自 长 的 ， 至 于 后 年 ， 你 们 要 耕 种 收 割 ， 栽 植 葡 萄 园 ， 吃 其 中 的 果 子 。

31

犹 大 家 所 逃 脱 剩 馀 的 ， 仍 要 往 下 札 根 ， 向 上 结 果 。

32

必 有 馀 剩 的 民 ， 从 耶 路 撒 冷 而 出 ， 必 有 逃 脱 的 人 ， 从 锡 安 而 来 。 万 军 之 耶 和 华 的 热 心 必 成 就 这 事 。

33

所 以 耶 和 华 论 亚 述 王 如 此 说 ， 他 必 不 得 来 到 这 城 ， 也 不 在 这 里 射 箭 ， 不 得 拿 盾 牌 到 城 前 ， 也 不 筑 垒 攻 城 。

34

他 从 那 条 路 来 ， 必 从 那 条 路 回 去 ， 必 不 得 来 到 这 城 。 这 是 耶 和 华 说 的 。

35

因 我 为 自 己 的 缘 故 ， 又 为 我 仆 人 大 卫 的 缘 故 ， 必 保 护 拯 救 这 城 。

36

耶 和 华 的 使 者 出 去 ， 在 亚 述 营 中 杀 了 十 八 万 五 千 人 。 清 早 有 人 起 来 一 看 ， 都 是 死 尸 了 。

37

亚 述 王 西 拿 基 立 ， 就 拔 营 回 去 ， 住 在 尼 尼 微 。

38

一 日 在 他 的 神 ， 尼 斯 洛 庙 里 叩 拜 ， 他 儿 子 亚 得 米 勒 ， 和 沙 利 色 ， 用 刀 杀 了 他 ， 就 逃 到 亚 拉 腊 地 。 他 儿 子 以 撒 哈 吨 接 续 他 作 王 。

以赛亚书 / Isaiah 38


以赛亚书 / Isaiah Chapter 38 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 37

以赛亚书 / Isaiah

Return to Index

Chapter 38

1

那 时 希 西 家 病 得 要 死 ， 亚 摩 斯 的 儿 子 先 知 以 赛 亚 去 见 他 ， 对 他 说 ， 耶 和 华 如 此 说 ， 你 当 留 遗 命 与 你 的 家 ， 因 为 你 必 死 不 能 活 了 。

2

希 西 家 就 转 脸 朝 墙 ， 祷 告 耶 和 华 说 ，

3

耶 和 华 阿 ， 求 你 记 念 我 在 你 面 前 怎 样 存 完 全 的 心 ， 按 诚 实 行 事 ， 又 作 你 眼 中 所 看 为 善 的 。 希 西 家 就 痛 哭 了 。

4

耶 和 华 的 话 临 到 以 赛 亚 说 ，

5

你 去 告 诉 希 西 家 说 ， 耶 和 华 你 祖 大 卫 的 神 如 此 说 ， 我 听 见 了 你 的 祷 告 ， 看 见 了 你 的 眼 泪 ， 我 必 加 增 你 十 五 年 的 寿 数 。

6

并 且 我 要 救 你 和 这 城 脱 离 亚 述 王 的 手 ， 也 要 保 护 这 城 。

7

我 耶 和 华 必 成 就 我 所 说 的 ， 我 先 给 你 一 个 兆 头 。

8

就 是 叫 亚 哈 斯 的 日 晷 ， 向 前 进 的 日 影 往 后 退 十 度 。 于 是 前 进 的 日 影 ， 果 然 在 日 晷 上 往 后 退 了 十 度 。

9

犹 大 王 希 西 家 患 病 ， 已 经 痊 愈 ， 就 作 诗 说 ，

10

我 说 ， 正 在 我 中 年 （ 或 作 晌 午 ） 之 日 ， 必 进 入 阴 间 的 门 。 我 馀 剩 的 年 岁 不 得 享 受 。

11

我 说 ， 我 必 不 得 见 耶 和 华 ， 就 是 在 活 人 之 地 不 见 耶 和 华 。 我 与 世 上 的 居 民 不 再 见 面 。

12

我 的 住 处 被 迁 去 离 开 我 ， 好 像 牧 人 的 帐 棚 一 样 。 我 将 性 命 卷 起 ， 像 织 布 的 卷 布 一 样 。 耶 和 华 必 将 我 从 机 头 剪 断 ， 从 早 到 晚 ， 他 要 使 我 完 结 。

13

我 使 自 己 安 静 直 到 天 亮 。 他 像 狮 子 折 断 我 一 切 的 骨 头 ， 从 早 到 晚 ， 他 要 使 我 完 结 。

14

我 像 燕 子 呢 喃 。 像 白 鹤 呜 叫 。 又 像 鸽 子 哀 呜 。 我 因 仰 观 ， 眼 睛 困 倦 。 耶 和 华 阿 ， 我 受 欺 压 。 求 你 为 我 作 保 。

15

我 可 说 什 么 呢 ， 他 应 许 我 的 ， 也 给 我 成 就 了 。 我 因 心 里 的 苦 楚 ， 在 一 生 的 年 日 ， 必 悄 悄 而 行 。

16

主 阿 ， 人 得 存 活 ， 乃 在 乎 此 。 我 灵 存 活 ， 也 全 在 此 。 所 以 求 你 使 我 痊 愈 ， 仍 然 存 活 。

17

看 哪 ， 我 受 大 苦 ， 本 为 使 我 得 平 安 ， 你 因 爱 我 的 灵 魂 ， （ 或 作 生 命 ） 便 救 我 脱 离 败 坏 的 坑 。 因 为 你 将 我 一 切 的 罪 ， 扔 在 你 的 背 后 。

18

原 来 阴 间 不 能 称 谢 你 ， 死 亡 不 能 颂 扬 你 ， 下 坑 的 人 不 能 盼 望 你 的 诚 实 。

19

只 有 活 人 ， 活 人 必 称 谢 你 ， 像 我 今 日 称 谢 你 一 样 。 为 父 的 ， 必 使 儿 女 知 道 你 的 诚 实 。

20

耶 和 华 肯 救 我 ， 所 以 我 们 要 一 生 一 世 ， 在 耶 和 华 殿 中 用 丝 弦 的 乐 器 ， 唱 我 的 诗 歌 。

21

以 赛 亚 说 ， 当 取 一 块 无 花 果 饼 来 ， 贴 在 疮 上 ， 王 必 痊 愈 。

22

希 西 家 问 说 ， 我 能 上 耶 和 华 的 殿 ， 有 什 么 兆 头 呢 。

以赛亚书 / Isaiah 39


以赛亚书 / Isaiah Chapter 39 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 38

以赛亚书 / Isaiah

Return to Index

Chapter 39

1

那 时 巴 比 伦 王 巴 拉 但 的 儿 子 米 罗 达 巴 拉 但 ， 听 见 希 西 家 病 而 痊 愈 ， 就 送 书 信 和 礼 物 给 他 。

2

希 西 家 喜 欢 见 使 者 ， 就 把 自 己 宝 库 的 金 子 ， 银 子 ， 香 料 ， 贵 重 的 膏 油 ， 和 他 武 库 的 一 切 军 器 ， 并 所 有 的 财 宝 都 给 他 们 看 。 他 家 中 和 全 国 之 内 ， 希 西 家 没 有 一 样 不 给 他 们 看 的 。

3

于 是 先 知 以 赛 亚 来 见 希 西 家 王 ， 问 他 说 ， 这 些 人 说 什 么 ， 他 们 从 那 里 来 见 你 。 希 西 家 说 他 们 从 远 方 的 巴 比 伦 来 见 我 。

4

以 赛 亚 说 ， 他 们 在 你 家 里 看 见 了 什 么 。 希 西 家 说 ， 凡 我 家 中 所 有 的 ， 他 们 都 看 见 了 ， 我 财 宝 中 没 有 一 样 不 给 他 们 看 的 。

5

以 赛 亚 对 希 西 家 说 ， 你 要 听 万 军 之 耶 和 华 的 话 。

6

日 子 必 到 ， 凡 你 家 里 所 有 的 ， 并 你 列 祖 积 蓄 到 如 今 的 ， 都 要 被 掳 到 巴 比 伦 去 ， 不 留 下 一 样 ， 这 是 耶 和 华 说 的 。

7

并 且 从 你 本 身 所 生 的 众 子 ， 其 中 必 有 被 掳 去 ， 在 巴 比 伦 王 宫 里 当 太 监 的 。

8

希 西 家 对 以 赛 亚 说 ， 你 所 说 耶 和 华 的 话 甚 好 ， 因 为 在 我 的 年 日 中 ， 必 有 太 平 和 稳 固 的 景 况 。

以赛亚书 / Isaiah 40


以赛亚书 / Isaiah Chapter 40 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 39

以赛亚书 / Isaiah

Return to Index

Chapter 40

1

你 们 的 神 说 ， 你 们 要 安 慰 ， 安 慰 我 的 百 姓 。

2

要 对 耶 路 撒 冷 说 安 慰 的 话 ， 又 向 他 宣 告 说 ， 他 争 战 的 日 子 已 满 了 ， 他 的 罪 孽 赦 免 了 ， 他 为 自 己 的 一 切 罪 ， 从 耶 和 华 手 中 加 倍 受 罚 。

3

有 人 声 喊 着 说 ， 在 旷 野 豫 备 耶 和 华 的 路 ， （ 或 作 在 旷 野 有 人 声 喊 着 说 ， 当 豫 备 耶 和 华 的 路 ） ， 在 沙 漠 地 修 平 我 们 神 的 道 。

4

一 切 山 洼 都 要 填 满 ， 大 小 山 冈 都 要 削 平 ， 高 高 低 低 的 要 改 为 平 坦 ， 崎 崎 岖 岖 的 必 成 为 平 原 。

5

耶 和 华 的 荣 耀 必 然 显 现 ， 凡 有 血 气 的 ， 必 一 同 看 见 ， 因 为 这 是 耶 和 华 亲 口 说 的 。

6

有 人 声 说 ， 你 喊 叫 吧 。 有 一 个 说 ， 我 喊 叫 什 么 呢 。 说 ， 凡 有 血 气 的 ， 尽 都 如 草 ， 他 的 美 容 ， 都 像 野 地 的 花 。

7

草 必 枯 乾 ， 花 必 凋 残 ， 因 为 耶 和 华 的 气 吹 在 其 上 。 百 姓 诚 然 是 草 。

8

草 必 枯 乾 ， 花 必 凋 残 ， 唯 有 我 们 神 的 话 ， 必 永 远 立 定 。

9

报 好 信 息 给 锡 安 的 阿 ， 你 要 登 $� 呱 健 １ ê 眯 畔 ⒏   啡 隼 涞 陌 ⅲ  阋   ρ 锷  Ｑ 锷  灰  迮 拢  杂 檀 蟮 某 且 厮 担  茨 模  忝 堑 纳 瘛 �

10

主 耶 和 华 必 像 大 能 者 临 到 ， 他 的 膀 臂 必 为 他 掌 权 。 他 的 赏 赐 在 他 那 里 ， 他 的 报 应 在 他 面 前 。

11

他 必 像 牧 人 牧 养 自 己 的 羊 群 ， 用 膀 臂 聚 集 羊 羔 抱 在 怀 中 ， 慢 慢 引 导 那 乳 养 小 羊 的 。

12

谁 曾 用 手 心 量 诸 水 ， 用 手 虎 口 量 苍 天 ， 用 升 斗 盛 大 地 的 尘 土 ， 用 秤 称 山 岭 ， 用 天 平 平 岗 陵 呢 。

13

谁 曾 测 度 耶 和 华 的 心 （ 或 作 谁 曾 指 示 耶 和 华 的 灵 ） ， 或 作 他 的 谋 士 指 教 他 呢 。

14

他 与 谁 商 议 ， 谁 教 导 他 ， 谁 将 公 平 的 路 指 示 他 ， 又 将 知 识 教 训 他 ， 将 通 达 的 道 指 教 他 呢 。

15

看 哪 ， 万 民 都 像 水 桶 的 一 滴 ， 又 算 如 天 平 上 的 微 尘 。 他 举 起 众 海 岛 ， 好 像 极 微 之 物 。

16

利 巴 嫩 的 树 林 不 彀 当 柴 烧 ， 其 中 的 走 兽 也 不 彀 作 燔 祭 。

17

万 民 在 他 面 前 好 像 虚 无 ， 被 他 看 为 不 及 虚 无 ， 乃 为 虚 空 。

18

你 们 究 竟 将 谁 比 神 ， 用 什 么 形 像 与 神 比 较 呢 。

19

偶 像 是 匠 人 制 造 ， 银 匠 用 金 包 裹 ， 为 他 铸 造 银 链 。

20

穷 乏 献 不 起 这 样 供 物 的 ， 就 拣 选 不 能 朽 坏 的 树 木 ， 为 自 己 寻 梢 巧 匠 ， 立 起 不 能 摇 动 的 偶 像 。

21

你 们 岂 不 曾 知 道 麽 ， 你 们 岂 不 曾 听 见 麽 ， 从 起 初 岂 没 有 人 告 诉 你 们 麽 ， 自 从 立 地 的 根 基 ， 你 们 岂 没 有 明 白 麽 。

22

神 坐 在 地 球 大 圈 之 上 ， 地 上 的 居 民 好 像 蝗 虫 。 他 铺 张 穹 苍 如 幔 子 ， 展 开 诸 天 如 可 住 的 帐 棚 。

23

他 使 君 王 归 于 虚 无 ， 使 地 上 的 审 判 官 成 为 虚 空 。

24

他 们 是 刚 才 栽 上 ， （ 刚 才 或 作 不 曾 下 同 ） 刚 才 种 上 ， 根 也 刚 才 扎 在 地 里 ， 他 一 吹 在 其 上 ， 便 都 枯 乾 ， 旋 风 将 他 们 吹 去 ， 像 碎 秸 一 样 。

25

那 圣 者 说 ， 你 们 将 谁 比 我 ， 叫 他 与 我 相 等 呢 。

26

你 们 向 上 举 目 ， 看 谁 创 造 这 万 象 ， 按 数 目 领 出 ， 他 一 一 称 其 名 。 因 他 的 权 能 ， 又 因 他 的 大 能 大 力 ， 连 一 个 都 不 缺 。

27

雅 各 阿 ， 你 为 何 说 我 的 道 路 向 耶 和 华 隐 藏 。 以 色 列 阿 ， 你 为 何 言 ， 我 的 冤 屈 神 并 不 查 问 。

28

你 岂 不 曾 知 道 麽 ， 你 岂 不 曾 听 见 麽 ， 永 在 的 神 耶 和 华 ， 创 造 地 极 的 主 ， 并 不 疲 乏 ， 也 不 困 倦 。 他 的 智 慧 无 法 测 度 。

29

疲 乏 的 ， 他 赐 能 力 。 软 弱 的 ， 他 加 力 量 。

30

就 是 少 年 人 也 要 疲 乏 困 倦 ， 强 壮 的 也 必 全 然 跌 倒 。

31

但 那 等 候 耶 和 华 的 ， 必 从 新 得 力 ， 他 们 必 如 鹰 展 翅 上 腾 ， 他 们 奔 跑 却 不 困 倦 ， 行 走 却 不 疲 乏 。

以赛亚书 / Isaiah 41


以赛亚书 / Isaiah Chapter 41 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 40

以赛亚书 / Isaiah

Return to Index

Chapter 41

1

众 海 岛 阿 ， 当 在 我 面 前 静 默 ， 众 民 当 从 新 得 力 ， 都 要 近 前 来 才 可 以 说 话 。 我 们 可 以 彼 此 辩 论 。

2

谁 从 东 方 兴 起 一 人 ， 凭 公 义 召 他 来 到 脚 前 呢 。 耶 和 华 将 列 国 交 给 他 ， 使 他 管 辖 君 王 ， 把 他 们 如 灰 尘 交 与 他 的 刀 ， 如 风 吹 的 碎 秸 交 与 他 的 弓 。

3

他 追 赶 他 们 ， 走 他 所 未 走 的 道 ， 坦 然 前 行 。

4

谁 行 作 成 就 这 事 ， 从 起 初 宣 召 历 代 呢 ， 就 是 我 耶 和 华 ， 我 是 首 先 的 。 也 与 末 后 的 同 在 。

5

海 岛 看 见 就 都 害 怕 ， 地 极 也 都 战 兢 ， 就 近 前 来 。

6

他 们 各 人 帮 助 邻 舍 ， 各 人 对 弟 兄 说 ， 壮 胆 吧 。

7

木 匠 勉 励 银 匠 ， 用 槌 打 光 的 勉 励 打 砧 的 ， 论 焊 工 说 ， 焊 得 好 。 又 用 钉 子 钉 稳 ， 免 得 偶 像 动 摇 。

8

惟 你 以 色 列 我 的 仆 人 ， 雅 各 我 所 拣 选 的 ， 我 朋 籽 亚 伯 拉 罕 的 后 裔 ，

9

你 是 我 从 地 极 所 领 （ 原 文 作 抓 ） 来 的 ， 从 地 角 所 召 来 的 ， 且 对 你 说 ， 你 是 我 的 仆 人 ， 我 拣 选 你 并 不 弃 绝 你 。

10

你 不 要 害 怕 ， 因 为 我 与 你 同 在 。 不 要 惊 惶 ， 因 为 我 是 你 的 神 。 我 必 坚 固 你 ， 我 必 帮 助 你 ， 我 必 用 我 公 义 的 右 手 扶 持 你 。

11

凡 向 你 发 怒 的 ， 必 都 抱 愧 蒙 羞 。 与 你 相 争 的 ， 必 如 无 有 ， 并 要 灭 亡 。

12

与 你 争 竞 的 ， 你 要 找 他 们 也 找 不 着 。 与 你 争 战 的 ， 必 如 无 有 ， 成 为 虚 无 。

13

因 为 我 耶 和 华 你 的 神 ， 必 搀 扶 你 的 右 手 ， 对 你 说 ， 不 要 害 怕 ， 我 必 帮 助 你 。

14

你 这 虫 雅 各 ， 和 你 们 以 色 列 人 ， 不 要 害 怕 。 耶 和 华 说 ， 我 必 帮 助 你 。 你 的 救 赎 主 ， 就 是 以 色 列 的 圣 者 。

15

看 哪 ， 我 已 使 你 成 为 有 快 齿 打 粮 的 新 器 具 ， 你 要 把 山 岭 打 得 粉 碎 ， 使 冈 陵 如 同 糠 ？ ？ 。

16

你 要 把 他 簸 扬 风 要 吹 去 ， 旋 风 要 把 他 刮 散 。 你 倒 要 以 耶 和 华 为 喜 乐 ， 以 以 色 列 的 圣 者 为 夸 耀 。

17

困 苦 穷 乏 人 寻 求 水 却 没 有 ， 他 们 因 口 渴 ， 舌 头 乾 燥 。 我 耶 和 华 必 应 允 他 们 ， 我 以 色 列 的 神 必 不 离 弃 他 们 。

18

我 要 在 净 光 的 高 处 开 江 河 ， 在 谷 中 开 泉 源 ， 我 要 使 沙 漠 变 为 水 池 ， 使 乾 地 变 为 涌 泉 。

19

我 要 在 旷 野 种 上 香 柏 树 ， 皂 荚 树 ， 番 石 榴 树 ， 和 野 橄 榄 树 。 我 在 沙 漠 要 把 松 树 ， 杉 树 ， 并 黄 杨 树 ， 一 同 栽 植 。

20

好 叫 人 看 见 ， 知 道 ， 思 想 ， 明 白 ， 这 是 耶 和 华 的 手 所 作 的 ， 是 以 色 列 的 圣 者 所 造 的 。

21

耶 和 华 对 假 神 说 ， 你 们 要 呈 上 你 们 的 案 件 ， 雅 各 的 君 说 ， 你 们 要 声 明 你 们 确 实 的 理 由 。

22

可 以 声 明 ， 指 示 我 们 将 来 必 遇 的 事 ， 说 明 先 前 的 是 什 么 事 ， 好 叫 我 们 思 索 ， 得 知 事 的 结 局 ， 或 者 把 将 来 的 事 指 示 我 们 。

23

要 说 明 后 来 的 事 ， 好 叫 我 们 知 道 你 们 是 神 ， 你 们 或 降 福 ， 或 降 祸 ， 使 我 们 惊 奇 ， 一 同 观 看 。

24

看 哪 ， 你 们 属 乎 虚 无 ， 你 们 的 作 为 也 属 乎 虚 无 。 那 选 择 你 们 的 是 可 憎 恶 的 。

25

我 从 北 方 兴 起 一 人 ， 他 是 求 告 我 名 的 ， 从 日 出 之 地 而 来 。 他 必 临 到 掌 权 的 ， 好 像 临 到 灰 泥 ， 彷 佛 窑 匠 踹 泥 一 样 。

26

谁 从 起 初 指 明 这 事 ， 使 我 们 知 道 呢 。 谁 从 先 前 说 明 ， 使 我 们 说 ， 他 不 错 呢 。 谁 也 没 有 指 明 ， 谁 也 没 有 说 明 。 谁 也 没 有 听 见 你 们 的 话 。

27

我 首 先 对 锡 安 说 ， 看 哪 ， 我 要 将 一 位 报 好 信 息 的 赐 给 耶 路 撒 冷 。

28

我 看 的 时 候 并 没 有 人 ， 我 问 的 时 候 他 们 中 间 也 没 有 谋 士 ， 可 以 回 答 一 句 。

29

看 哪 ， 他 们 和 他 们 的 工 作 ， 都 是 虚 空 ， 且 是 虚 无 。 他 们 所 铸 的 偶 像 都 是 风 ， 都 是 虚 的 。

以赛亚书 / Isaiah 42


以赛亚书 / Isaiah Chapter 42 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 41

以赛亚书 / Isaiah

Return to Index

Chapter 42

1

看 哪 ， 我 的 仆 人 ， 我 所 扶 持 ， 所 拣 选 ， 心 里 所 喜 悦 的 ， 我 已 将 我 的 灵 赐 给 他 ， 他 必 将 公 理 传 给 外 邦 。

2

他 不 喧 囔 ， 不 扬 声 ， 也 不 使 街 上 听 见 他 的 声 音 。

3

压 伤 的 芦 苇 ， 他 不 折 断 。 将 残 的 灯 火 ， 他 不 吹 灭 。 他 凭 真 实 将 公 理 传 开 。

4

他 不 灰 心 ， 也 不 丧 胆 ， 直 到 他 在 地 上 设 立 公 理 。 海 岛 都 等 候 他 的 训 诲 。

5

创 造 诸 天 ， 铺 张 穹 苍 ， 将 地 和 地 所 出 的 一 并 铺 开 ， 赐 气 息 给 地 上 的 众 人 ， 又 赐 灵 性 给 行 在 其 上 之 人 的 神 之 和 华 ， 他 如 此 说 ，

6

我 耶 和 华 凭 公 义 召 你 ， 必 搀 扶 你 的 手 ， 保 守 你 ， 使 你 作 众 民 的 中 保 ， （ 中 保 原 文 作 约 ） 作 外 邦 人 的 光 ，

7

开 瞎 子 的 眼 ， 领 被 囚 的 出 牢 狱 ， 领 坐 黑 暗 的 出 监 牢 。

8

我 是 耶 和 华 ， 这 是 我 的 名 。 我 必 不 将 我 的 荣 耀 归 给 假 神 ， 也 不 将 我 的 称 赞 归 给 雕 刻 的 偶 像 。

9

看 哪 ， 先 前 的 事 已 经 成 就 ， 现 在 我 将 新 事 说 明 ， 这 事 未 发 以 前 ， 我 就 说 给 你 们 听 。

10

航 海 的 ， 和 海 中 所 有 的 ， 海 岛 ， 和 其 上 的 居 民 ， 都 当 向 耶 和 华 唱 新 歌 ， 从 地 极 赞 美 他 。

11

旷 野 和 其 中 的 城 邑 ， 并 基 达 人 居 住 的 村 庄 ， 都 当 扬 声 。 西 拉 的 居 民 当 欢 呼 ， 在 山 顶 上 呐 喊 。

12

他 们 当 将 荣 耀 归 给 耶 和 华 ， 在 海 岛 中 传 扬 他 的 颂 赞 。

13

耶 和 华 必 像 勇 士 出 去 ， 必 像 战 士 激 动 热 心 ， 要 喊 叫 ， 大 声 呐 喊 ， 要 用 大 力 攻 击 仇 敌 。

14

我 许 久 闭 口 不 言 ， 静 默 不 语 ， 现 在 我 要 喊 叫 像 产 难 的 妇 人 ， 我 要 急 气 而 喘 哮 。

15

我 要 使 大 山 小 冈 变 为 荒 场 ， 使 其 上 的 花 草 都 枯 乾 ， 我 要 使 江 河 变 为 洲 岛 ， 使 水 池 都 乾 涸 。

16

我 要 引 瞎 子 行 不 认 识 的 道 ， 领 他 们 走 不 知 道 的 路 。 在 他 们 面 前 使 黑 暗 变 为 光 明 ， 使 弯 曲 变 为 平 直 。 这 些 事 我 都 要 行 ， 并 不 离 弃 他 们 。

17

倚 靠 雕 刻 的 偶 像 ， 对 铸 造 的 偶 像 说 ， 你 是 我 们 的 神 ， 这 等 人 要 退 后 ， 全 然 蒙 羞 。

18

你 们 这 耳 聋 的 听 吧 。 你 们 这 眼 瞎 的 看 吧 。 使 你 们 能 看 见 。

19

谁 比 我 的 仆 人 眼 瞎 呢 ， 谁 比 我 差 遣 的 使 者 耳 聋 呢 ， 谁 瞎 眼 像 那 与 我 和 好 的 ， 谁 瞎 眼 像 耶 和 华 的 仆 人 呢 。

20

你 看 见 许 多 事 却 不 领 会 。 耳 朵 开 通 却 不 听 见 。

21

耶 和 华 因 自 己 公 义 的 缘 故 ， 喜 欢 使 律 法 （ 或 作 训 诲 ） 为 大 ， 为 尊 。

22

但 这 百 姓 是 被 抢 被 夺 的 ， 都 牢 笼 在 坑 中 ， 隐 藏 在 狱 里 ， 他 们 作 掠 物 ， 无 人 拯 救 ， 作 掳 物 ， 无 人 说 交 还 。

23

你 们 中 间 谁 肯 侧 耳 听 此 ， 谁 肯 留 心 而 听 ， 以 防 将 来 呢 。

24

谁 将 雅 各 交 出 当 作 掳 物 ， 将 以 色 列 交 给 抢 夺 的 呢 ， 岂 不 是 耶 和 华 麽 ， 就 是 我 们 所 得 罪 的 那 位 。 他 们 不 肯 遵 行 他 的 道 ， 也 不 听 从 他 的 训 诲 。

25

所 以 他 将 猛 烈 的 怒 气 ， 和 争 战 的 勇 力 ， 倾 倒 在 以 色 列 的 身 上 。 在 他 四 围 如 火 着 起 ， 他 还 不 知 道 ， 烧 着 他 ， 他 也 不 介 意 。

以赛亚书 / Isaiah 43


以赛亚书 / Isaiah Chapter 43 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 42

以赛亚书 / Isaiah

Return to Index

Chapter 43

1

雅 各 阿 ， 创 造 你 的 耶 和 华 ， 以 色 列 阿 ， 造 成 你 的 那 位 ， 现 在 如 此 说 ， 你 不 要 害 怕 ， 因 为 我 救 赎 了 你 。 我 曾 题 你 的 名 召 你 ， 你 是 属 我 的 。

2

你 从 水 中 经 过 ， 我 必 与 你 同 在 。 你 趟 过 江 河 ， 水 必 不 漫 过 你 。 你 从 火 中 行 过 ， 必 不 被 烧 ， 火 焰 也 不 着 在 你 身 上 。

3

因 为 我 是 耶 和 华 你 的 神 ， 是 以 色 列 的 圣 者 你 的 救 主 。 我 已 经 使 埃 及 作 你 的 赎 价 ， 使 古 实 和 西 巴 代 替 你 。

4

因 我 看 你 为 宝 为 尊 ， 又 因 我 爱 你 ， 所 以 我 使 人 代 替 你 ， 使 列 邦 人 替 换 你 的 生 命 。

5

不 要 害 怕 ， 因 我 与 你 同 在 。 我 必 领 你 的 后 裔 从 东 方 来 ， 又 从 西 方 招 聚 你 。

6

我 要 对 北 方 说 ， 交 出 来 。 对 南 方 说 ， 不 要 拘 留 。 将 我 的 众 子 从 远 方 带 来 ， 将 我 的 众 女 从 地 极 领 回 ，

7

就 是 凡 称 为 我 名 下 的 人 ， 是 我 为 自 己 的 荣 耀 创 造 的 ， 是 我 作 成 ， 所 造 作 的 。

8

你 要 将 有 眼 而 瞎 ， 有 耳 而 聋 的 民 都 带 出 来 。

9

任 凭 万 国 聚 集 ， 任 凭 众 民 会 合 ， 其 中 谁 能 将 此 声 明 ， 并 将 先 前 的 事 说 给 我 们 听 呢 。 他 们 可 以 带 出 见 证 来 ， 自 显 为 是 ， 或 者 他 们 听 见 便 说 ， 这 是 真 的 。

10

耶 和 华 说 ， 你 们 是 我 的 见 证 ， 我 所 拣 选 的 仆 人 。 既 是 这 样 ， 便 可 以 知 道 ， 且 信 服 我 ， 又 明 白 我 就 是 耶 和 华 ， 在 我 以 前 没 有 真 神 ， （ 真 原 文 作 造 作 的 ） 在 我 以 后 也 必 没 有 。

11

惟 有 我 是 耶 和 华 ， 除 我 以 外 没 有 救 主 。

12

我 曾 指 示 ， 我 曾 拯 救 ， 我 曾 说 明 。 并 且 在 你 们 中 间 没 有 别 神 ， 所 以 耶 和 华 说 ， 你 们 是 我 的 见 证 ， 我 也 是 神 。

13

自 从 有 日 子 以 来 ， 我 就 是 神 。 谁 也 不 能 救 人 脱 离 我 手 ， 我 要 行 事 ， 谁 能 阻 止 呢 。

14

耶 和 华 你 们 的 救 赎 主 ， 以 色 列 的 圣 者 如 此 说 ， 因 你 们 的 缘 故 ， 我 已 经 打 发 人 到 巴 比 伦 去 ， 并 且 我 要 使 迦 勒 底 人 如 逃 民 ， 都 坐 自 己 喜 乐 的 船 下 来 。

15

我 是 耶 和 华 你 们 的 圣 者 ， 是 创 造 以 色 列 的 ， 是 你 们 的 君 王 。

16

耶 和 华 在 沧 海 中 开 道 ， 在 大 水 中 开 路 。

17

使 车 辆 ， 马 匹 ， 军 兵 ， 勇 士 都 出 来 ， 一 同 躺 下 不 再 起 来 ， 他 们 灭 没 好 像 熄 灭 的 灯 火 。

18

耶 和 华 如 此 说 ， 你 们 不 要 记 念 从 前 的 事 ， 也 不 要 思 想 古 时 的 事 。

19

看 哪 ， 我 要 做 一 件 新 事 ， 如 今 要 发 现 ， 你 们 岂 不 知 道 麽 。 我 必 在 旷 野 开 道 路 ， 在 沙 漠 开 江 河 。

20

野 地 的 走 兽 必 尊 重 我 ， 野 狗 和 鸵 鸟 也 必 如 此 ， 因 我 使 旷 野 有 水 ， 使 沙 漠 有 河 ， 好 赐 给 我 的 百 姓 我 的 选 民 喝 。

21

这 百 姓 是 我 为 自 己 所 造 的 ， 好 述 说 我 的 美 德 。

22

雅 各 阿 ， 你 并 没 有 求 告 我 。 以 色 列 阿 ， 你 倒 厌 烦 我 。

23

你 没 有 将 你 的 羊 带 来 给 我 作 燔 祭 ， 也 没 有 用 祭 物 尊 敬 我 。 我 没 有 因 供 物 使 你 服 劳 ， 也 没 有 因 乳 香 使 你 厌 烦 。

24

你 没 有 用 银 子 为 我 买 菖 蒲 ， 也 没 有 用 祭 物 的 脂 油 使 我 饱 足 ， 倒 使 我 因 你 的 罪 恶 服 劳 ， 使 我 因 你 的 罪 孽 厌 烦 。

25

惟 有 我 为 自 己 的 缘 故 涂 抹 你 的 过 犯 ， 我 也 不 记 念 你 的 罪 恶 。

26

你 要 题 醒 我 ， 你 我 可 以 一 同 辩 论 ， 你 可 以 将 你 的 理 陈 明 ， 自 显 为 义 。

27

你 的 始 祖 犯 罪 ， 你 的 师 傅 违 背 我 。

28

所 以 我 要 辱 没 圣 所 的 首 领 ， 使 雅 各 成 为 咒 诅 ， 使 以 色 列 成 为 辱 骂 。

以赛亚书 / Isaiah 44


以赛亚书 / Isaiah Chapter 44 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 43

以赛亚书 / Isaiah

Return to Index

Chapter 44

1

我 的 仆 人 雅 各 ， 我 所 拣 选 的 以 色 列 阿 ， 现 在 你 当 听 。

2

造 作 你 ， 又 从 你 出 胎 造 就 你 ， 并 要 帮 助 你 的 耶 和 华 如 此 说 ， 我 的 仆 人 雅 各 ， 我 所 拣 选 的 耶 书 仑 哪 ， 不 要 害 怕 。

3

因 为 我 要 将 水 浇 灌 口 渴 的 人 ， 将 河 浇 灌 乾 旱 之 地 。 我 要 将 我 的 灵 浇 灌 你 的 后 裔 ， 将 我 的 福 浇 灌 你 的 子 孙 。

4

他 们 要 发 生 在 草 中 ， 像 溪 水 旁 的 柳 树 。

5

这 个 要 说 ， 我 是 属 耶 和 华 的 。 那 个 要 以 雅 各 的 名 自 称 。 又 一 个 要 亲 手 写 归 耶 和 华 的 （ 或 作 在 手 上 写 归 耶 和 华 ） 并 自 称 为 以 色 列 。

6

耶 和 华 以 色 列 的 君 ， 以 色 列 的 救 赎 主 万 军 之 耶 和 华 如 此 说 ， 我 是 首 先 的 ， 我 是 末 后 的 ， 除 我 以 外 ， 再 没 有 真 神 。

7

自 从 我 设 立 古 时 的 民 ， 谁 能 像 我 宣 告 ， 并 且 指 明 ， 又 为 自 己 陈 说 呢 。 让 他 将 未 来 的 事 ， 和 必 成 的 事 说 明 。

8

你 们 不 要 恐 惧 ， 也 不 要 害 怕 。 我 岂 不 是 从 上 古 就 指 示 说 明 你 们 麽 ， 并 且 你 们 是 我 的 见 证 ， 除 我 以 外 ， 岂 有 真 神 麽 ， 诚 然 没 有 磐 石 ， 我 不 知 道 一 个 。

9

制 造 雕 刻 偶 像 的 ， 尽 都 虚 空 。 他 们 所 喜 悦 的 ， 都 无 益 处 。 他 们 的 见 证 ， 无 所 看 见 ， 无 所 知 晓 ， 他 们 便 觉 羞 愧 。

10

谁 制 造 神 像 ， 铸 造 无 益 的 偶 像 。

11

看 哪 ， 他 们 的 同 伴 都 必 羞 愧 ， 工 匠 也 不 过 是 人 。 任 他 们 聚 会 ， 任 他 们 站 立 ， 都 必 惧 怕 ， 一 同 羞 愧 。

12

铁 匠 把 铁 在 火 炭 中 烧 热 ， 用 槌 打 铁 器 ， 用 他 有 力 的 臂 膀 锤 成 。 他 饥 饿 而 无 力 ， 不 喝 水 而 发 倦 。

13

木 匠 拉 线 ， 用 笔 划 出 样 子 。 用 刨 子 刨 成 形 状 ， 用 圆 尺 划 了 模 样 ， 仿 照 人 的 体 态 ， 作 成 人 形 ， 好 住 在 房 屋 中 。

14

他 砍 伐 香 柏 树 ， 又 取 柞 （ 或 作 青 桐 ） 树 和 橡 树 ， 在 树 林 中 选 定 了 一 棵 。 他 栽 种 松 树 得 雨 长 养 ，

15

这 树 ， 人 可 用 以 烧 火 ， 他 自 己 取 些 烤 火 ， 又 烧 着 烤 饼 。 而 且 作 神 像 跪 拜 ， 作 雕 刻 的 偶 像 向 他 叩 拜 。

16

他 把 一 分 烧 在 火 中 ， 把 一 分 烤 肉 吃 饱 。 自 己 烤 火 说 ， 阿 哈 ， 我 暖 和 了 ， 我 见 火 了 。

17

他 用 剩 下 的 作 了 一 神 ， 就 是 雕 刻 的 偶 像 ， 他 向 这 偶 像 俯 伏 叩 拜 ， 祷 告 他 说 ， 求 你 拯 救 我 ， 因 你 是 我 的 神 。

18

他 们 不 知 道 ， 也 不 思 想 ， 因 为 耶 和 华 闭 住 他 们 的 眼 不 能 看 见 ， 塞 住 他 们 的 心 不 能 明 白 。

19

谁 心 里 也 不 醒 悟 ， 也 没 有 知 识 ， 没 有 聪 明 ， 能 说 ， 我 曾 拿 一 分 在 火 中 烧 了 ， 在 炭 上 烤 过 饼 ， 我 也 烤 过 肉 吃 ， 这 剩 下 的 ， 我 岂 要 作 可 憎 的 物 麽 。 我 岂 可 向 木 ？ ？ 子 叩 拜 呢 。

20

他 以 灰 为 食 ， 心 中 昏 迷 ， 使 他 偏 邪 ， 他 不 能 自 救 ， 也 不 能 说 ， 我 右 手 中 岂 不 是 有 虚 谎 麽 。

21

雅 各 以 色 列 阿 ， 你 是 我 的 仆 人 ， 要 记 念 这 些 事 。 以 色 列 阿 ， 你 是 我 的 仆 人 ， 我 造 就 你 必 不 忘 记 你 。

22

我 涂 抹 了 你 的 过 犯 ， 像 厚 云 消 散 。 我 涂 抹 了 你 的 罪 恶 ， 如 薄 云 灭 没 。 你 当 归 向 我 ， 因 我 救 赎 了 你 。

23

诸 天 哪 ， 应 当 歌 唱 ， 因 为 耶 和 华 作 成 这 事 。 地 的 深 处 阿 ， 应 当 欢 呼 ， 众 山 应 当 发 声 歌 唱 ， 树 林 和 其 中 所 有 的 树 ， 都 当 如 此 ， 因 为 耶 和 华 救 赎 了 雅 各 ， 并 要 因 以 色 列 荣 耀 自 己 。

24

从 你 出 胎 ， 造 就 你 的 救 赎 主 耶 和 华 如 此 说 ， 我 耶 和 华 是 创 造 万 物 的 ， 是 独 自 铺 张 诸 天 ， 铺 开 大 地 的 。 （ 谁 与 我 同 在 呢 ）

25

使 说 假 话 的 兆 头 失 效 ， 使 占 卜 的 癫 狂 ， 使 智 慧 人 退 后 ， 使 他 的 知 识 变 为 愚 拙 。

26

使 我 仆 人 的 话 语 立 定 ， 我 使 者 的 谋 算 成 就 。 论 到 耶 路 撒 冷 说 ， 必 有 人 居 住 。 论 到 犹 大 的 城 邑 说 ， 必 被 建 造 。 其 中 的 荒 场 我 也 必 兴 起 。

27

对 深 渊 说 ， 你 乾 了 吧 。 我 也 要 使 你 的 江 河 乾 涸 。

28

论 古 列 说 ， 他 是 我 的 牧 人 ， 必 成 就 我 所 喜 悦 的 ， 必 下 令 建 造 耶 路 撒 冷 ， 发 令 立 稳 圣 殿 的 根 基 。

以赛亚书 / Isaiah 45


以赛亚书 / Isaiah Chapter 45 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 44

以赛亚书 / Isaiah

Return to Index

Chapter 45

1

我 耶 和 华 所 的 膏 的 古 列 ， 我 搀 扶 他 的 右 手 ， 使 列 国 降 伏 在 他 面 前 ， 我 也 要 放 松 列 王 的 腰 带 ， 使 城 门 在 他 面 前 敞 开 ， 不 得 关 闭 ， 我 对 他 如 此 说 ，

2

我 必 在 你 面 前 行 ， 修 平 崎 岖 之 地 。 我 必 打 破 铜 门 ， 砍 断 铁 闩 。

3

我 要 将 暗 中 的 宝 物 ， 和 隐 密 的 财 宝 赐 给 你 ， 使 你 知 道 题 名 召 你 的 ， 就 是 我 耶 和 华 以 色 列 的 神 。

4

因 我 仆 人 雅 各 ， 我 所 拣 选 以 色 列 的 缘 故 ， 我 就 题 名 召 你 。 你 虽 不 认 识 我 ， 我 也 加 给 你 名 号 。

5

我 是 耶 和 华 ， 在 我 以 外 并 没 有 别 神 ， 除 了 我 以 外 再 没 有 神 。 你 虽 不 认 识 我 ， 我 必 给 你 束 腰 ，

6

从 日 出 之 地 到 日 落 之 处 ， 使 人 都 知 道 除 了 我 以 外 ， 没 有 别 神 ， 我 是 耶 和 华 ， 在 我 以 外 并 没 有 别 神 。

7

我 造 光 ， 又 造 暗 。 我 施 平 安 ， 又 降 灾 祸 。 造 作 这 一 切 的 是 我 耶 和 华 。

8

诸 天 哪 ， 自 上 而 滴 。 穹 苍 降 下 公 义 ， 地 面 开 裂 ， 产 出 救 恩 ， 使 公 义 一 同 发 生 ， 这 都 是 我 耶 和 华 所 造 的 。

9

祸 哉 ， 那 与 造 他 的 主 争 论 的 ， 他 不 过 是 地 上 瓦 片 中 的 一 块 瓦 片 。 泥 土 岂 可 对 抟 弄 他 的 说 ， 你 作 什 么 呢 。 所 作 的 物 ， 岂 可 说 ， 你 没 有 手 呢 。

10

祸 哉 ， 那 对 父 亲 说 ， 你 生 的 是 什 么 呢 。 或 对 母 亲 （ 原 文 作 妇 人 ） 说 ， 你 产 的 是 什 么 呢 。

11

耶 和 华 以 色 列 的 圣 者 ， 就 是 造 就 以 色 列 的 ， 如 此 说 ， 将 来 的 事 你 们 可 以 问 我 。 至 于 我 的 众 子 ， 并 我 手 的 工 作 ， 你 们 可 以 求 我 命 定 。 （ 求 我 命 定 原 文 作 吩 咐 我 ）

12

我 造 地 ， 又 造 人 在 地 上 ， 我 亲 手 铺 张 诸 天 ， 天 上 万 象 也 是 我 所 命 定 的 。

13

我 凭 公 义 兴 起 古 列 ， （ 古 列 原 文 作 他 ） 又 要 修 直 他 一 切 道 路 。 他 必 建 造 我 的 城 ， 释 放 我 被 掳 的 民 ， 不 是 为 工 价 ， 也 不 是 为 赏 赐 。 这 是 万 军 之 耶 和 华 说 的 。

14

耶 和 华 如 此 说 ， 埃 及 劳 碌 得 来 的 ， 和 古 实 的 货 物 必 归 你 ， 身 量 高 大 的 西 巴 人 ， 必 投 降 你 ， 也 要 属 你 ， 他 们 必 带 着 锁 链 过 来 随 从 你 。 又 向 你 下 拜 祈 求 你 说 ， 神 真 在 你 们 中 间 ， 此 外 再 没 有 别 神 ； 再 没 有 别 神 。

15

救 主 以 色 列 的 神 阿 ， 你 实 在 是 自 隐 的 神 。

16

凡 制 造 偶 像 的 ， 都 必 抱 愧 蒙 羞 ， 都 要 一 同 归 于 惭 愧 。

17

惟 有 以 色 列 必 蒙 耶 和 华 的 拯 救 ， 得 永 远 的 救 恩 。 你 们 必 不 蒙 羞 ， 也 不 抱 愧 ， 直 到 永 世 无 尽 。

18

创 造 诸 天 的 耶 和 华 ， 制 造 成 全 大 地 的 神 ， 他 创 造 坚 定 大 地 ， 并 非 使 地 荒 凉 ， 是 要 给 人 居 住 。 他 如 此 说 ， 我 是 耶 和 华 ， 再 没 有 别 神 。

19

我 没 有 在 隐 密 黑 暗 之 地 说 话 ， 我 没 有 对 雅 各 的 后 裔 说 ， 你 们 寻 求 我 是 徒 然 的 ， 我 耶 和 华 所 讲 的 是 公 义 ， 所 说 的 是 正 直 。

20

你 们 从 列 国 逃 脱 的 人 ， 要 一 同 聚 集 前 来 。 那 些 抬 着 雕 刻 木 偶 ， 祷 告 不 能 救 人 之 神 的 ， 毫 无 知 识 。

21

你 们 要 述 说 陈 明 你 们 的 理 ， 让 他 们 彼 此 商 议 。 谁 从 古 时 指 明 ， 谁 从 上 古 述 说 ， 不 是 我 耶 和 华 麽 ， 除 了 我 以 外 ， 再 没 有 神 。 我 是 公 义 的 神 ， 又 是 救 主 ， 除 了 我 以 外 ， 再 没 有 别 神 。

22

地 极 的 人 都 当 仰 望 我 ， 就 必 得 救 。 因 为 我 是 神 ， 再 没 有 别 神 。

23

我 指 着 自 己 起 誓 ， 我 口 所 出 的 话 是 凭 公 义 ， 并 不 反 回 ， 万 膝 必 向 我 跪 拜 ， 万 口 必 凭 我 起 誓 。

24

人 论 我 说 ， 公 义 ， 能 力 ， 惟 独 在 乎 耶 和 华 。 人 都 必 归 向 他 ， 凡 向 他 发 怒 的 ， 必 至 蒙 羞 。

25

以 色 列 的 后 裔 ， 都 必 因 耶 和 华 得 称 为 义 ， 并 要 夸 耀 。

以赛亚书 / Isaiah 46


以赛亚书 / Isaiah Chapter 46 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 45

以赛亚书 / Isaiah

Return to Index

Chapter 46

1

彼 勒 屈 身 ， 尼 波 弯 腰 。 巴 比 伦 的 偶 像 驮 在 兽 和 牲 畜 上 ， 他 们 所 抬 的 如 今 成 了 重 驮 ， 使 牲 畜 疲 乏 。

2

都 一 同 弯 腰 屈 身 ， 不 能 保 全 重 驮 ， 自 己 倒 被 掳 去 。

3

雅 各 家 ， 以 色 列 家 一 切 剩 馀 的 ， 要 听 我 言 ， 你 们 自 从 生 下 ， 就 蒙 我 保 抱 ， 自 从 出 胎 ， 便 蒙 我 怀 搋 。

4

直 到 你 们 年 老 ， 我 仍 这 样 ， 直 到 你 们 发 白 ， 我 仍 怀 搋 ， 我 已 造 作 ， 也 必 保 抱 ， 我 必 怀 抱 ， 也 必 拯 救 。

5

你 们 将 谁 与 我 相 比 ， 与 我 同 等 ， 可 以 与 我 比 较 ， 使 我 们 相 同 呢 。

6

那 从 囊 中 抓 金 子 ， 用 天 平 平 银 子 的 人 ， 雇 银 匠 制 造 神 像 ， 他 们 又 俯 伏 ， 又 叩 拜 。

7

他 们 将 神 像 抬 起 ， 扛 在 肩 上 ， 安 置 在 定 处 ， 他 就 站 立 ， 不 离 本 位 ， 人 呼 求 他 ， 他 不 能 答 应 ， 也 不 能 救 人 脱 离 患 难 。

8

你 们 当 想 念 这 事 ， 自 己 作 大 丈 夫 。 悖 逆 的 人 哪 ， 要 心 里 思 想 。

9

你 们 要 追 念 上 古 的 事 ， 因 为 我 是 神 ， 并 无 别 神 ， 我 是 神 ， 再 没 有 能 比 我 的 。

10

我 从 起 初 指 明 末 后 的 事 ， 从 古 时 言 明 未 成 的 事 ， 说 ， 我 的 筹 算 必 立 定 ， 凡 我 所 喜 悦 的 ， 我 必 成 就 。

11

我 召 鸷 鸟 从 东 方 来 ， 召 那 成 就 我 筹 算 的 人 从 远 方 来 。 我 已 说 出 ， 也 必 成 就 ， 我 已 谋 定 ， 也 必 作 成 。

12

你 们 这 些 心 中 顽 梗 ， 远 离 公 义 的 ， 当 听 我 言 。

13

我 使 我 的 公 义 临 近 ， 必 不 远 离 ， 我 的 救 恩 必 不 迟 延 ， 我 要 为 以 色 列 我 的 荣 耀 ， 在 锡 安 施 行 救 恩 。

以赛亚书 / Isaiah 47


以赛亚书 / Isaiah Chapter 47 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 46

以赛亚书 / Isaiah

Return to Index

Chapter 47

1

巴 比 伦 的 处 女 阿 ， 下 来 坐 在 尘 埃 ， 迦 勒 底 的 闺 女 阿 ， 没 有 宝 座 ， 要 坐 在 地 上 ， 因 为 你 不 再 称 为 柔 弱 娇 嫩 的 。

2

要 用 磨 磨 面 。 揭 去 帕 子 ， 脱 去 长 衣 ， 露 腿 趟 河 。

3

你 的 下 体 必 被 露 出 ， 你 的 丑 陋 必 被 看 见 。 我 要 报 仇 ， 谁 也 不 宽 容 。

4

我 们 救 赎 主 的 名 是 万 军 之 耶 和 华 以 色 列 的 圣 者 。

5

迦 勒 底 的 闺 女 阿 ， 你 要 默 然 静 坐 ， 进 入 暗 中 ， 因 为 你 不 再 称 为 列 国 的 主 母 。

6

我 向 我 的 百 姓 发 怒 ， 使 我 的 产 业 被 亵 渎 ， 将 他 们 交 在 你 手 中 ， 你 毫 不 怜 悯 他 们 ， 把 极 重 的 轭 加 在 老 年 人 身 上 。

7

你 自 己 说 ， 我 必 永 为 主 母 ， 所 以 你 不 将 这 事 放 在 心 上 ， 也 不 思 想 这 事 的 结 局 。

8

你 这 专 好 宴 乐 ， 安 然 居 住 的 ， 现 在 当 听 这 话 ， 你 心 中 说 ， 惟 有 我 ， 除 我 以 外 再 没 有 别 的 ， 我 必 不 至 寡 居 ， 也 不 遭 丧 子 之 事 。

9

那 知 丧 子 ， 寡 居 ， 这 两 件 事 ， 在 一 日 转 眼 之 间 必 临 到 你 ， 正 在 你 多 行 邪 术 ， 广 施 符 咒 的 时 候 ， 这 两 件 事 必 全 然 临 到 你 身 上 。

10

你 素 来 倚 仗 自 己 的 恶 行 ， 说 ， 无 人 看 见 我 。 你 的 智 慧 ， 聪 明 ， 使 你 偏 邪 ， 并 且 你 心 里 说 ， 惟 有 我 ， 除 我 以 外 再 没 有 别 的 。

11

因 此 ， 祸 患 要 临 到 你 身 ， 你 不 知 何 时 发 现 。 （ 何 时 发 现 或 作 如 何 驱 逐 ） 灾 害 落 在 你 身 上 ， 你 也 不 能 除 掉 。 所 不 知 道 的 毁 灭 ， 也 必 忽 然 临 到 你 身 。

12

站 起 来 吧 ， 用 你 从 幼 年 劳 神 施 行 的 符 咒 ， 和 你 许 多 的 邪 术 ， 或 者 可 得 益 处 ， 或 者 可 得 强 胜 。

13

你 筹 画 太 多 ， 以 致 疲 倦 。 让 那 些 观 天 象 的 ， 看 星 宿 的 ， 在 月 朔 说 豫 言 的 ， 都 站 起 来 ， 救 你 脱 离 所 要 临 到 你 的 事 。

14

他 们 要 像 碎 秸 被 火 焚 烧 ， 不 能 救 自 己 脱 离 火 焰 之 力 ， 这 火 并 非 可 烤 的 炭 火 ， 也 不 是 可 以 坐 在 其 前 的 火 。

15

你 所 劳 神 的 事 ， 都 要 这 样 与 你 无 益 。 从 幼 年 与 你 贸 易 的 ， 也 都 各 奔 各 乡 ， 无 人 救 你 。

以赛亚书 / Isaiah 48


以赛亚书 / Isaiah Chapter 48 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 47

以赛亚书 / Isaiah

Return to Index

Chapter 48

1

雅 各 家 ， 称 为 以 色 列 名 下 ， 从 犹 大 水 源 出 来 的 ， 当 听 我 言 。 你 们 指 着 耶 和 华 的 名 起 誓 ， 题 说 以 色 列 的 神 ， 却 不 凭 诚 实 ， 不 凭 公 义 。

2

（ 他 们 自 称 为 圣 城 的 人 ， 所 倚 靠 的 是 名 为 万 军 之 耶 和 华 以 色 列 的 神

3

主 说 ， 早 先 的 事 我 从 古 时 说 明 ， 已 经 出 了 我 的 口 ， 也 是 我 所 指 示 的 ， 我 忽 然 行 作 ， 事 便 成 就 。

4

因 为 我 素 来 知 道 你 是 顽 梗 的 ， 你 的 颈 项 是 铁 的 ， 你 的 额 是 铜 的 ，

5

所 以 我 从 古 时 将 这 事 给 你 说 明 ， 在 未 成 以 先 指 示 你 ， 免 得 你 说 ， 这 些 事 是 我 的 偶 像 所 行 的 ， 是 我 雕 刻 的 偶 像 ， 和 我 铸 造 的 偶 像 所 命 定 的 。

6

你 已 经 听 见 ， 现 在 要 看 见 这 一 切 ， 你 不 说 明 麽 ， 从 今 以 后 ， 我 将 新 事 就 是 你 所 不 知 道 的 隐 密 事 ， 指 示 你 。

7

这 事 是 现 今 造 的 ， 并 非 从 古 就 有 ， 在 今 日 以 先 ， 你 也 未 曾 听 见 ， 免 得 你 说 ， 这 事 我 早 已 知 道 了 。

8

你 未 曾 听 见 ， 未 曾 知 道 ， 你 的 耳 朵 从 来 未 曾 开 通 。 我 原 知 道 你 行 事 极 其 诡 诈 ， 你 自 从 出 胎 以 来 ， 便 称 为 悖 逆 的 。

9

我 为 我 的 名 ， 暂 且 忍 怒 ， 为 我 的 颂 赞 ， 向 你 容 忍 ， 不 将 你 剪 除 。

10

我 熬 链 你 ， 却 不 像 熬 链 银 子 。 你 在 苦 难 的 炉 中 ， 我 拣 选 你 。

11

我 为 自 己 的 缘 故 必 行 这 事 ， 我 焉 能 使 我 的 名 被 亵 渎 ， 我 必 不 将 我 的 荣 耀 归 给 假 神 。

12

雅 各 ， 我 所 选 召 的 以 色 列 阿 ， 当 听 我 言 。 我 是 耶 和 华 ， 我 是 首 先 的 ， 也 是 末 后 的 。

13

我 手 立 了 地 的 根 基 ， 我 右 手 铺 张 诸 天 ， 我 一 招 呼 便 都 立 住 。

14

你 们 都 当 聚 集 而 听 ， 他 们 （ 或 作 偶 像 ） 内 中 谁 说 过 这 些 事 。 耶 和 华 所 爱 的 人 ， 必 向 巴 比 伦 行 他 所 喜 悦 的 事 ， 他 的 膀 臂 也 要 加 在 迦 勒 底 人 身 上 。

15

惟 有 我 曾 说 过 ， 我 又 选 召 他 ， 领 他 来 ， 他 的 道 路 就 必 亨 通 。

16

你 们 要 就 近 我 来 听 这 话 。 我 从 起 头 并 未 曾 在 隐 密 处 说 话 ， 自 从 有 这 事 ， 我 就 在 那 里 。 现 在 主 耶 和 华 差 遣 我 和 他 的 灵 来 。 （ 或 作 耶 和 华 和 他 的 灵 差 遣 我 来 ）

17

耶 和 华 你 的 救 赎 主 ， 以 色 列 的 圣 者 如 此 说 ， 我 是 耶 和 华 你 的 神 ， 教 训 你 使 你 得 益 处 ， 引 导 你 所 当 行 的 路 。

18

甚 愿 你 素 来 听 从 我 的 命 令 ， 你 的 平 安 就 如 河 水 ， 你 的 公 义 就 如 海 浪 。

19

你 的 后 裔 也 必 多 如 海 沙 ， 你 腹 中 所 生 的 也 必 多 如 沙 粒 。 他 的 名 在 我 面 前 必 不 剪 除 ， 也 不 灭 绝 。

20

你 们 要 从 巴 比 伦 出 来 ， 从 迦 勒 底 人 中 逃 脱 ， 以 欢 呼 的 声 音 传 扬 说 ， 耶 和 华 救 赎 了 他 的 仆 人 雅 各 ， 你 们 要 将 这 事 宣 扬 到 地 极 。

21

耶 和 华 引 导 他 们 ， 经 过 沙 漠 ， 他 们 并 不 乾 渴 ， 他 为 他 们 使 水 从 磐 石 而 流 ， 分 裂 磐 石 水 就 涌 出 。

22

耶 和 华 说 ， 恶 人 必 不 得 平 安 。

以赛亚书 / Isaiah 49


以赛亚书 / Isaiah Chapter 49 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 48

以赛亚书 / Isaiah

Return to Index

Chapter 49

1

众 海 岛 阿 ， 当 听 我 言 。 远 方 的 众 民 哪 ， 留 心 而 听 。 自 我 出 胎 ， 耶 和 华 就 选 召 我 ， 自 出 母 腹 ， 他 就 题 我 的 名 。

2

他 使 我 的 口 如 快 刀 ， 将 我 藏 在 他 手 荫 之 下 。 又 使 我 成 为 磨 亮 的 箭 ， 将 我 藏 在 他 的 箭 袋 之 中 。

3

对 我 说 ， 你 是 我 的 仆 人 以 色 列 ， 我 必 因 你 得 荣 耀 。

4

我 却 说 ， 我 劳 碌 是 徒 然 ， 我 尽 力 是 虚 无 虚 空 ， 然 而 我 当 得 的 理 必 在 耶 和 华 那 里 ， 我 的 赏 赐 必 在 我 的 神 那 里 。

5

耶 和 华 从 我 出 胎 造 就 我 作 他 的 仆 人 ， 要 使 雅 各 归 向 他 ， 使 以 色 列 到 他 那 里 聚 集 。 （ 原 来 耶 和 华 看 我 为 尊 贵 ， 我 的 神 也 成 为 我 的 力 量 ）

6

现 在 他 说 ， 你 作 我 的 仆 人 ， 使 雅 各 众 支 派 复 兴 ， 使 以 色 列 中 得 保 全 的 归 回 ， 尚 为 小 事 ， 我 还 要 使 你 作 外 邦 人 的 光 ， 叫 你 施 行 我 的 救 恩 ， 直 到 地 极 。

7

救 赎 主 以 色 列 的 圣 者 耶 和 华 ， 对 那 被 人 所 藐 视 ， 本 国 所 憎 恶 ， 官 长 所 虐 待 的 ， 如 此 说 ， 君 王 要 看 见 就 站 起 ， 首 领 也 要 下 拜 ， 都 因 信 实 的 耶 和 华 ， 就 是 拣 选 你 以 色 列 的 圣 者 。

8

耶 和 华 如 此 说 ， 在 悦 纳 的 时 候 我 应 允 了 你 ， 在 拯 救 的 日 子 我 济 助 了 你 ， 我 要 保 护 你 ， 使 你 作 众 民 的 中 保 ， （ 中 保 原 文 作 约 ） 复 兴 遍 地 ， 使 人 承 受 荒 凉 之 地 为 业 。

9

对 那 被 捆 绑 的 人 说 ， 出 来 吧 。 对 那 在 黑 暗 的 人 说 ， 显 露 吧 。 他 们 在 路 上 必 得 饮 食 ， 在 一 切 净 光 的 高 处 必 有 食 物 。

10

不 饥 不 渴 ， 炎 热 和 烈 日 必 不 伤 害 他 们 ， 因 为 怜 恤 他 们 的 ， 必 引 导 他 们 ， 领 他 们 到 水 泉 旁 边 。

11

我 必 使 我 的 众 山 成 为 大 道 ， 我 的 大 路 也 被 修 高 。

12

看 哪 ， 这 些 从 远 方 来 ， 这 些 从 北 方 ， 从 西 方 来 ， 这 些 从 秦 国 来 。 （ 秦 原 文 作 希 尼 ）

13

诸 天 哪 ， 应 当 欢 呼 。 大 地 阿 ， 应 当 快 乐 。 众 山 哪 ， 应 当 发 声 歌 唱 。 因 为 耶 和 华 已 经 安 慰 他 的 百 姓 ， 也 要 怜 恤 他 困 苦 之 民 。

14

锡 安 说 ， 耶 和 华 离 弃 了 我 ， 主 忘 记 了 我 。

15

妇 人 焉 能 忘 记 他 吃 奶 的 婴 孩 ， 不 怜 恤 他 所 生 的 儿 子 。 即 或 有 忘 记 的 ， 我 却 不 忘 记 你 。

16

看 哪 ， 我 将 你 铭 刻 在 我 掌 上 ， 你 的 墙 垣 常 在 我 眼 前 。

17

你 的 儿 女 必 急 速 归 回 ， 毁 坏 你 的 ， 使 你 荒 废 的 ， 必 都 离 你 出 去 。

18

你 举 目 向 四 方 观 看 ， 他 们 都 聚 集 来 到 你 这 里 。 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 你 必 要 以 他 们 为 妆 饰 佩 戴 ， 以 他 们 为 华 带 束 腰 ， 像 新 妇 一 样 。

19

至 于 你 荒 废 凄 凉 之 处 ， 并 你 被 毁 坏 之 地 ， 现 今 众 民 居 住 必 显 为 太 窄 。 吞 灭 你 的 必 离 你 遥 远 。

20

你 必 听 见 丧 子 之 后 所 生 的 儿 女 说 ， 这 地 方 我 居 住 太 窄 ， 求 你 给 我 地 方 居 住 。

21

那 时 你 心 里 必 说 ， 我 既 丧 子 独 居 ， 是 被 掳 的 ， 漂 流 在 外 ， 谁 给 我 生 这 些 ， 谁 将 这 些 养 大 呢 。 撇 下 我 一 人 独 居 的 时 候 ， 这 些 在 那 里 呢 。

22

主 耶 和 华 如 此 说 ， 我 必 向 列 国 举 手 ， 向 万 民 竖 立 大 旗 ， 他 们 必 将 你 的 众 子 怀 中 抱 来 ， 将 你 的 众 女 肩 上 扛 来 。

23

列 王 必 作 你 的 养 父 ， 王 后 必 做 你 的 乳 母 。 他 们 必 将 脸 伏 地 ， 向 你 下 拜 ， 并 舔 你 脚 上 的 尘 土 。 你 便 知 道 我 是 耶 和 华 ， 等 候 我 的 必 不 至 羞 愧 。

24

勇 士 抢 去 的 岂 能 夺 回 ， 该 掳 掠 的 岂 能 解 救 麽 。

25

但 耶 和 华 如 此 说 ， 就 是 勇 士 所 掳 掠 的 ， 也 可 以 夺 回 ， 强 暴 人 所 抢 的 ， 也 可 以 解 救 ， 与 你 相 争 的 我 必 与 他 相 争 ， 我 要 拯 救 你 的 儿 女 。

26

并 且 我 必 使 那 欺 压 你 的 吃 自 己 的 肉 ， 也 要 以 自 己 的 血 喝 醉 ， 好 像 喝 甜 酒 一 样 。 凡 有 血 气 的 ， 必 都 知 道 我 耶 和 华 是 你 的 救 主 ， 是 你 的 救 赎 主 ， 是 雅 各 的 大 能 者 。

以赛亚书 / Isaiah 50


以赛亚书 / Isaiah Chapter 50 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 49

以赛亚书 / Isaiah

Return to Index

Chapter 50

1

耶 和 华 如 此 说 ， 我 休 你 们 的 母 亲 ， 休 书 在 那 里 呢 。 我 将 你 们 卖 给 我 那 一 个 债 主 呢 。 你 们 被 卖 ， 是 因 你 们 的 罪 孽 。 你 们 的 母 亲 被 休 ， 是 因 你 们 的 过 犯 。

2

我 来 的 时 候 ， 为 何 无 人 等 候 呢 。 我 呼 唤 的 时 候 ， 为 何 无 人 答 应 呢 。 我 的 膀 臂 岂 是 缩 短 ， 不 能 救 赎 麽 。 我 岂 无 拯 救 之 力 麽 。 看 哪 ， 我 一 斥 责 ， 海 就 乾 了 ， 我 使 江 河 变 为 旷 野 。 其 中 的 鱼 因 无 水 腥 臭 ， 干 渴 而 死 。

3

我 使 诸 天 以 黑 暗 为 衣 服 ， 以 麻 布 为 遮 盖 。

4

主 耶 和 华 赐 我 受 教 者 的 舌 头 ， 使 我 知 道 怎 样 用 言 语 扶 助 疲 乏 的 人 。 主 每 早 晨 题 醒 ， 题 醒 我 的 耳 朵 ， 使 我 能 听 ， 像 受 教 者 一 样 。

5

主 耶 和 华 开 通 我 的 耳 朵 ， 我 并 没 有 违 背 ， 也 没 有 退 后 。

6

人 打 我 的 背 ， 我 任 他 打 。 人 拔 我 腮 颊 的 胡 须 ， 我 由 他 拔 。 人 辱 我 吐 我 ， 我 并 不 掩 面 。

7

主 耶 和 华 必 帮 助 我 ， 所 以 我 不 抱 愧 。 我 硬 着 脸 面 好 像 坚 石 ， 我 也 知 道 我 必 不 至 蒙 羞 。

8

称 我 为 义 的 与 我 相 近 。 谁 与 我 争 论 ， 可 以 与 我 一 同 站 立 。 谁 与 我 作 对 ， 可 以 就 近 我 来 。

9

主 耶 和 华 要 帮 助 我 。 谁 能 定 我 有 罪 呢 。 他 们 都 像 衣 服 渐 渐 旧 了 ， 为 蛀 虫 所 咬 。

10

你 们 中 间 谁 是 敬 畏 耶 和 华 听 从 他 仆 人 之 话 的 。 这 人 行 在 暗 中 ， 没 有 亮 光 ， 当 倚 靠 耶 和 华 的 名 ， 仗 赖 自 己 的 神 。

11

凡 你 们 点 火 用 火 把 围 绕 自 己 的 。 可 以 行 在 你 们 的 火 焰 里 ， 并 你 们 所 点 的 火 把 中 。 这 是 我 手 所 定 的 。 你 们 必 躺 在 悲 惨 之 中 。

以赛亚书 / Isaiah 51


以赛亚书 / Isaiah Chapter 51 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 50

以赛亚书 / Isaiah

Return to Index

Chapter 51

1

你 们 这 追 求 公 义 寻 求 耶 和 华 的 ， 当 听 我 言 。 你 们 要 追 想 被 凿 而 出 的 磐 石 ， 被 挖 而 出 的 严 穴 。

2

要 追 想 你 们 的 祖 宗 亚 伯 拉 罕 ， 和 生 养 你 们 的 撒 拉 。 因 为 亚 伯 拉 罕 独 自 一 人 的 时 候 ， 我 选 召 他 ， 赐 福 与 他 ， 使 他 人 数 增 多 。

3

耶 和 华 已 经 安 慰 锡 安 ， 和 锡 安 一 切 的 荒 场 ， 使 旷 野 像 伊 甸 ， 使 沙 漠 像 耶 和 华 的 园 囿 。 在 其 中 必 有 欢 喜 ， 快 乐 ， 感 谢 和 歌 唱 的 声 音 。

4

我 的 百 姓 阿 ， 要 向 我 留 心 。 我 的 国 民 哪 ， 要 向 我 侧 耳 。 因 为 训 诲 必 从 我 而 出 ， 我 必 坚 定 我 的 公 理 为 万 民 之 光 。

5

我 的 公 义 临 近 ， 我 的 救 恩 发 出 ， 我 的 膀 臂 要 审 判 万 民 。 海 岛 都 要 等 候 我 ， 倚 赖 我 的 膀 臂 。

6

你 们 要 向 天 举 目 ， 观 看 下 地 。 因 为 天 必 像 烟 云 消 散 ， 地 必 如 衣 服 渐 渐 旧 了 。 其 上 的 居 民 ， 也 要 如 此 死 亡 。 （ 如 此 死 亡 或 作 像 蠓 虫 死 亡 ） 惟 有 我 的 救 恩 永 远 长 存 ， 我 的 公 义 也 不 废 掉 。

7

知 道 公 义 ， 将 我 训 诲 存 在 心 中 的 民 ， 要 听 我 言 不 要 怕 人 的 辱 骂 ， 也 不 要 因 人 的 毁 谤 惊 惶 。

8

因 为 蛀 虫 必 咬 他 们 ， 好 像 咬 衣 服 ， 虫 子 必 咬 他 们 ， 如 同 咬 羊 绒 。 惟 有 我 的 公 义 永 远 长 存 ， 我 的 救 恩 直 到 万 代 。

9

耶 和 华 的 膀 臂 阿 ， 兴 起 ， 兴 起 ， 以 能 力 为 衣 穿 上 ， 像 古 时 的 年 日 ， 上 古 的 世 代 兴 起 一 样 。 从 前 砍 碎 拉 哈 伯 ， 刺 透 大 鱼 的 ， 不 是 你 麽 。

10

使 海 与 深 渊 的 水 乾 涸 ， 使 海 的 深 处 变 为 赎 民 经 过 之 路 的 ， 不 是 你 麽 。

11

耶 和 华 救 赎 的 民 必 归 回 ， 歌 唱 来 到 锡 安 。 永 乐 必 归 到 他 们 头 上 ， 他 们 必 得 着 欢 喜 快 乐 ， 忧 愁 叹 息 尽 都 逃 避 。

12

惟 有 我 ， 是 安 慰 你 们 的 。 你 是 谁 ， 竟 怕 那 必 死 的 人 ， 怕 那 要 变 如 草 的 世 人 。

13

却 忘 记 铺 张 诸 天 ， 立 定 地 基 ， 创 造 你 的 耶 和 华 。 又 因 欺 压 者 图 谋 毁 灭 要 发 的 暴 怒 ， 整 天 害 怕 。 其 实 那 欺 压 者 的 暴 怒 在 那 里 呢 。

14

被 掳 去 的 快 得 释 放 ， 必 不 死 而 下 坑 。 他 的 食 物 ， 也 不 致 缺 乏 。

15

我 是 耶 和 华 你 的 神 ， 搅 动 大 海 ， 使 海 中 的 波 浪 ？ ？ 訇 。 万 军 之 耶 和 华 是 我 的 名 。

16

我 将 我 的 话 传 给 你 ， 用 我 的 手 影 哨 蔽 你 ， 为 要 栽 定 诸 天 ， 立 定 地 基 。 又 对 锡 安 说 ， 你 是 我 的 百 姓 。

17

耶 路 撒 冷 阿 ， 兴 起 ， 兴 起 ， 站 起 来 。 你 从 耶 和 华 手 中 喝 了 他 忿 怒 之 杯 ， 喝 了 那 使 人 东 倒 西 歪 的 爵 ， 以 至 喝 尽 。

18

他 所 生 育 的 诸 子 中 没 有 一 个 引 导 他 的 。 他 所 养 大 的 诸 子 中 没 有 一 个 搀 扶 他 的 。

19

荒 凉 ， 毁 灭 ， 饥 荒 ， 刀 兵 ， 这 几 样 临 到 你 ， 谁 为 你 举 哀 。 我 如 何 能 安 慰 你 呢 。

20

你 的 众 子 发 昏 ， 在 各 市 口 上 躺 卧 ， 好 像 黄 羊 在 网 罗 之 中 。 都 满 了 耶 和 华 的 忿 怒 ， 你 神 的 斥 责 。

21

因 此 ， 你 这 困 苦 却 非 因 酒 而 醉 的 ， 要 听 我 言 。

22

你 的 主 耶 和 华 ， 就 是 为 他 百 姓 辨 屈 的 神 ， 如 此 说 ， 看 哪 ， 我 已 将 那 使 人 东 倒 西 歪 的 杯 ， 就 是 我 忿 怒 的 爵 ， 从 你 手 中 接 过 来 。 你 必 不 至 再 喝 。

23

我 必 将 这 杯 ， 递 在 苦 待 你 的 人 手 中 。 他 们 曾 对 你 说 ， 你 屈 身 ， 由 我 们 践 踏 过 去 吧 。 你 便 以 背 为 地 ， 好 像 街 市 ， 任 人 经 过 。

以赛亚书 / Isaiah 52


以赛亚书 / Isaiah Chapter 52 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 51

以赛亚书 / Isaiah

Return to Index

Chapter 52

1

锡 安 哪 ， 兴 起 ， 兴 起 ， 披 上 你 的 能 力 。 圣 城 耶 路 撒 冷 阿 ， 穿 上 你 华 美 的 衣 服 。 因 为 从 今 以 后 ， 未 受 割 礼 不 洁 净 的 ， 必 不 再 进 入 你 中 间 。

2

耶 路 撒 冷 阿 ， 要 抖 下 尘 土 。 起 来 坐 在 位 上 。 锡 安 被 掳 的 居 民 哪 ， （ 居 民 原 文 作 女 子 ） 要 解 开 你 颈 项 的 锁 链 。

3

耶 和 华 如 此 说 ， 你 们 是 无 价 被 卖 的 ， 也 必 无 银 被 赎 。

4

主 耶 和 华 如 此 说 ， 起 先 我 的 百 姓 下 到 埃 及 ， 在 那 里 寄 居 ， 又 有 亚 述 人 无 故 欺 压 他 们 。

5

耶 和 华 说 ， 我 的 百 姓 既 是 无 价 被 掳 去 ， 如 今 我 在 这 里 作 什 么 呢 。 耶 和 华 说 ， 辖 制 他 们 的 人 呼 叫 ， 我 的 名 整 天 受 亵 渎

6

所 以 我 的 百 姓 必 知 道 我 的 名 。 到 那 日 他 们 必 知 道 说 这 话 的 就 是 我 ， 看 哪 ， 是 我 。

7

那 报 佳 音 ， 传 平 安 ， 报 好 信 ， 传 救 恩 的 ， 对 锡 安 说 ， 你 的 神 作 王 了 。 这 人 的 脚 登 山 何 等 佳 美 。

8

听 阿 ， 你 守 望 之 人 的 声 音 。 他 们 扬 起 声 来 ， 一 同 歌 唱 。 因 为 耶 和 华 归 回 锡 安 的 时 候 ， 他 们 必 亲 眼 看 见 。

9

耶 路 撒 冷 的 荒 场 阿 ， 要 发 起 欢 声 ， 一 同 歌 唱 。 因 为 耶 和 华 安 慰 了 他 的 百 姓 。 救 赎 了 耶 路 撒 冷 。

10

耶 和 华 在 万 国 眼 前 露 出 圣 臂 。 地 极 的 人 都 看 见 我 们 神 的 救 恩 了 。

11

你 们 离 开 吧 ， 离 开 吧 ， 从 巴 比 伦 出 来 ， 不 要 沾 不 洁 净 的 物 。 要 从 其 中 出 来 。 你 们 扛 抬 耶 和 华 器 皿 的 人 哪 ， 务 要 自 洁 。

12

你 们 出 来 必 不 至 急 忙 ， 也 不 至 奔 逃 。 因 为 耶 和 华 必 在 你 们 前 头 行 。 以 色 列 的 神 必 作 你 们 的 后 盾 。

13

我 的 仆 人 行 事 必 有 智 慧 ， （ 或 作 行 事 通 达 ） 必 被 高 举 上 升 ， 且 成 为 至 高 。

14

许 多 人 因 他 （ 原 文 作 你 ） 惊 奇 ， （ 他 的 面 貌 比 别 人 憔 悴 ， 他 的 形 容 比 世 人 枯 槁 ）

15

这 样 ， 他 必 洗 净 （ 或 作 鼓 励 ） 许 多 国 民 。 君 王 要 向 他 闭 口 。 因 所 未 曾 传 与 他 们 的 ， 他 们 必 看 见 。 未 曾 听 见 的 ， 他 们 要 明 白 。

以赛亚书 / Isaiah 53


以赛亚书 / Isaiah Chapter 53 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 52

以赛亚书 / Isaiah

Return to Index

Chapter 53

1

我 们 所 传 的 ， （ 或 作 所 传 与 我 们 的 ） 有 谁 信 呢 。 耶 和 华 的 膀 臂 向 谁 显 露 呢 。

2

他 在 耶 和 华 面 前 生 长 如 嫩 芽 ， 像 根 出 于 乾 地 。 他 无 佳 形 美 容 ， 我 们 看 见 他 的 时 候 ， 也 无 美 貌 使 我 们 羡 慕 他 。

3

他 被 藐 视 ， 被 人 厌 弃 ， 多 受 痛 苦 ， 常 经 忧 患 。 他 被 藐 视 ， 　 　 　 　 　 　 好 像 被 人 掩 面 不 看 的 一 样 。 我 们 也 不 尊 重 他 。

4

他 诚 然 担 当 我 们 的 忧 患 ， 背 负 我 们 的 痛 苦 。 我 们 却 以 为 他 受 责 罚 ， 被 神 击 打 苦 待 了 。

5

那 知 他 为 我 们 的 过 犯 受 害 ， 为 我 们 的 罪 孽 压 伤 。 因 他 受 的 刑 罚 我 们 得 平 安 。 因 他 受 的 鞭 伤 我 们 得 医 治 。

6

我 们 都 如 羊 走 迷 ， 各 人 偏 行 己 路 。 耶 和 华 使 我 们 众 人 的 罪 孽 都 归 在 他 身 上 。

7

他 被 欺 压 ， 在 受 苦 的 时 候 却 不 开 口 。 （ 或 作 他 受 欺 压 却 自 卑 不 开 口 ） 他 像 羊 羔 被 牵 到 宰 杀 之 地 ， 又 像 羊 在 剪 毛 的 人 手 下 无 声 ， 他 也 是 这 样 不 开 口 。

8

因 受 欺 压 和 审 判 他 被 夺 去 。 至 于 他 同 世 的 人 ， 谁 想 他 受 鞭 打 ， 从 活 人 之 地 被 剪 除 ， 是 因 我 百 姓 的 罪 过 呢 。

9

他 虽 然 未 行 强 暴 ， 口 中 也 没 有 诡 诈 ， 人 还 使 他 与 恶 人 同 埋 。 谁 知 死 的 时 候 与 财 主 同 葬 。

10

耶 和 华 却 定 意 （ 或 作 喜 悦 ） 将 他 压 伤 ， 使 他 受 痛 苦 。 耶 和 华 以 他 为 赎 罪 祭 。 （ 或 作 他 献 本 身 为 赎 罪 祭 ） 他 必 看 见 后 裔 ， 并 且 延 长 年 日 ， 耶 和 华 所 喜 悦 的 事 ， 必 在 他 手 中 亨 通 。

11

他 必 看 见 自 己 劳 苦 的 功 效 ， 便 心 满 意 足 。 有 许 多 人 ， 因 认 识 我 的 义 仆 得 称 为 义 。 并 且 他 要 担 当 他 们 的 罪 孽 。

12

所 以 我 要 使 他 与 位 大 的 同 分 ， 与 强 盛 的 均 分 掳 物 。 因 为 他 将 命 倾 倒 ， 以 致 于 死 。 他 也 被 列 在 罪 犯 之 中 。 他 却 担 当 多 人 的 罪 ， 又 为 罪 犯 代 求 。

以赛亚书 / Isaiah 54


以赛亚书 / Isaiah Chapter 54 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 53

以赛亚书 / Isaiah

Return to Index

Chapter 54

1

你 这 不 怀 孕 不 生 养 的 ， 要 歌 唱 。 你 这 未 曾 经 过 产 难 的 ， 要 发 声 歌 唱 ， 扬 声 欢 呼 。 因 为 没 有 丈 夫 的 ， 比 有 丈 夫 的 儿 女 更 多 。 这 是 耶 和 华 说 的 。

2

要 扩 张 你 帐 幕 之 地 ， 张 大 你 居 所 的 幔 子 ， 不 要 限 止 ， 要 放 长 你 的 绳 子 ， 坚 固 你 的 橛 子 。

3

因 为 你 要 向 左 向 右 开 展 。 你 的 后 裔 必 得 多 国 为 业 ， 又 使 荒 凉 的 城 邑 有 人 居 住 。

4

不 要 惧 怕 ， 因 你 必 不 致 蒙 羞 。 也 不 要 抱 愧 ， 因 你 必 不 至 受 辱 。 你 必 忘 记 幼 年 的 羞 愧 ， 不 再 记 念 你 寡 居 的 羞 辱 。

5

因 为 造 你 的 ， 是 你 的 丈 夫 。 万 军 之 耶 和 华 是 他 的 名 。 救 赎 你 的 ， 是 以 色 列 的 圣 者 。 他 必 称 为 全 地 之 神 。

6

耶 和 华 召 你 ， 如 召 被 离 弃 心 中 忧 伤 的 妻 ， 就 是 幼 年 所 娶 被 弃 的 妻 。 这 是 你 神 所 说 的 。

7

我 离 弃 你 不 过 片 时 ， 却 要 施 大 恩 将 你 收 回 。

8

我 的 怒 气 涨 溢 ， 顷 刻 之 间 向 你 掩 面 ， 却 要 以 永 远 的 慈 爱 怜 恤 你 。 这 是 耶 和 华 你 的 救 赎 主 说 的 。

9

这 事 在 我 好 像 挪 亚 的 洪 水 。 我 怎 样 起 誓 不 再 使 挪 亚 的 洪 水 漫 过 遍 地 ， 我 也 照 样 起 誓 不 再 向 你 发 怒 ， 也 不 斥 责 你 。

10

大 山 可 以 挪 开 ， 小 山 可 以 迁 移 。 但 我 的 慈 爱 必 不 离 开 你 ， 我 平 安 的 约 也 不 迁 移 。 这 是 怜 恤 你 的 耶 和 华 说 的 。

11

你 这 受 困 苦 被 风 飘 荡 不 得 安 慰 的 人 哪 ， 我 必 以 彩 色 安 置 你 的 石 头 ， 以 蓝 宝 石 立 定 你 的 根 基 。

12

又 以 红 宝 石 造 你 的 女 墙 ， 以 红 玉 造 你 的 城 门 ， 以 宝 石 造 你 四 围 的 边 界 。 （ 或 作 外 郭 ）

13

你 的 儿 女 都 要 受 耶 和 华 的 教 训 。 你 的 儿 女 必 大 享 平 安 。

14

你 必 因 公 义 得 坚 立 。 必 远 离 欺 压 ， 不 至 害 怕 。 你 必 远 离 惊 吓 ， 惊 吓 必 不 临 近 你 。

15

即 或 有 人 聚 集 ， 却 不 由 于 我 。 凡 聚 集 攻 击 你 的 ， 必 因 你 仆 倒 。 （ 因 你 仆 倒 或 作 投 降 你 ）

16

吹 嘘 炭 打 ， 打 造 合 用 器 械 的 铁 匠 ， 是 我 所 造 。 残 害 人 行 毁 灭 的 ， 也 是 我 所 造 。

17

凡 为 攻 击 你 造 成 的 器 械 ， 必 不 利 用 。 凡 在 审 判 时 兴 起 用 舌 攻 击 你 的 ， 你 必 定 为 他 有 罪 。 这 是 耶 和 华 仆 人 的 产 业 ， 是 他 们 从 我 所 得 的 义 。 这 是 耶 和 华 说 的 。

以赛亚书 / Isaiah 55


以赛亚书 / Isaiah Chapter 55 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 54

以赛亚书 / Isaiah

Return to Index

Chapter 55

1

你 们 一 切 乾 渴 的 都 当 近 水 来 。 没 有 银 钱 的 也 可 以 来 。 你 们 都 来 ， 买 了 吃 。 不 用 银 钱 ， 不 用 价 值 ， 也 来 买 酒 和 奶 。

2

你 们 为 何 花 钱 （ 原 文 作 平 银 ） 买 那 不 足 为 食 物 的 ， 用 劳 碌 的 买 那 不 使 人 饱 足 的 呢 。 你 们 要 留 意 听 我 的 话 ， 就 能 吃 那 美 物 ， 得 享 肥 甘 ， 心 中 喜 乐 。

3

你 们 就 当 近 我 来 。 侧 耳 而 听 ， 就 必 得 活 。 我 必 与 你 们 立 永 约 ， 就 是 应 许 大 卫 那 可 靠 的 恩 典 。

4

我 已 立 他 作 万 民 的 见 证 ， 为 万 民 的 君 王 和 司 令 。

5

你 素 不 认 识 的 国 民 ， 你 也 必 召 来 。 素 来 不 认 识 你 的 国 民 ， 也 必 向 你 奔 跑 ， 都 因 耶 和 华 你 的 神 以 色 列 的 圣 者 。 因 为 他 已 经 荣 耀 你 。

6

当 趁 耶 和 华 可 寻 梢 的 时 候 寻 梢 他 ， 相 近 的 时 候 求 告 他 。

7

恶 人 当 离 弃 自 己 的 道 路 。 不 义 的 人 当 除 去 自 己 的 意 念 ， 归 向 耶 和 华 ， 耶 和 华 就 必 怜 恤 他 ， 当 归 向 我 们 的 神 ， 因 为 神 必 广 行 赦 免 。

8

耶 和 华 说 ， 我 的 意 念 ， 非 同 你 们 的 意 念 ， 我 的 道 路 ， 非 同 你 们 的 道 路 。

9

天 怎 样 高 过 地 ， 照 样 我 的 道 路 ， 高 过 你 们 的 道 路 ， 我 的 意 念 ， 高 过 你 们 的 意 念 。

10

雨 雪 从 天 而 降 ， 并 不 返 回 ， 却 滋 润 地 土 ， 使 地 上 发 芽 结 实 ， 使 撒 种 的 有 种 ， 使 要 吃 的 有 粮 。

11

我 口 所 出 的 话 ， 也 必 如 此 ， 决 不 徒 然 返 回 ， 却 要 成 就 我 所 喜 悦 的 ， 在 我 发 他 去 成 就 的 事 上 （ 发 他 去 成 就 或 作 所 命 定 ） 必 然 亨 通 。

12

你 们 必 欢 欢 喜 喜 而 出 来 ， 平 平 安 安 蒙 引 导 。 大 山 小 山 必 在 你 们 面 前 发 声 歌 唱 。 田 野 的 树 木 也 都 拍 掌 。

13

松 树 长 出 代 替 荆 棘 。 番 石 榴 长 出 代 替 蒺 藜 。 这 要 为 耶 和 华 留 名 ， 作 为 永 远 的 证 据 ， 不 能 剪 除 。

以赛亚书 / Isaiah 56


以赛亚书 / Isaiah Chapter 56 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 55

以赛亚书 / Isaiah

Return to Index

Chapter 56

1

耶 和 华 如 此 说 的 ， 你 们 当 守 公 平 ， 行 公 义 。 因 我 的 救 恩 临 近 ， 我 的 公 义 将 要 显 现 。

2

谨 守 安 息 日 而 不 干 犯 ， 禁 止 己 手 而 不 作 恶 。 如 此 行 ， 如 此 持 守 的 人 ， 赛 56 ： 02 ） 便 为 有 福 。

3

与 耶 和 华 联 合 的 外 邦 人 不 要 说 ， 耶 和 华 必 定 将 我 从 他 民 中 分 别 出 来 。 太 监 也 不 要 说 ， 我 是 枯 树 。

4

因 为 耶 和 华 如 此 说 ， 那 些 谨 守 我 的 安 息 日 ， 拣 选 我 所 喜 悦 的 事 ， 持 守 我 约 的 太 监 。

5

我 必 使 他 们 在 我 殿 中 ， 在 我 墙 内 ， 有 记 念 ， 有 名 号 ， 比 有 儿 女 的 更 美 。 我 必 赐 他 们 永 远 的 名 ， 不 能 剪 除 。

6

还 有 那 些 与 耶 和 华 联 合 的 外 邦 人 ， 要 事 奉 他 ， 要 爱 耶 和 华 的 名 ， 要 作 他 的 仆 人 ， 就 是 凡 守 安 息 日 不 干 犯 ， 又 持 守 他 （ 原 文 作 我 ） 约 的 人 。

7

我 必 领 他 们 到 我 的 圣 山 ， 使 他 们 在 祷 告 我 的 殿 中 喜 乐 。 他 们 的 燔 祭 ， 和 平 安 祭 ， 在 我 坛 上 必 蒙 悦 纳 。 因 我 的 殿 必 称 为 万 民 祷 告 的 殿 。

8

主 耶 和 华 ， 就 是 招 聚 以 色 列 被 赶 散 的 ， 说 ， 在 这 被 招 聚 的 人 以 外 ， 我 还 要 招 聚 别 人 归 并 他 们 。

9

田 野 的 诸 兽 ， 都 来 吞 吃 吧 。 林 中 的 诸 兽 ， 也 要 如 此 。

10

他 看 守 的 人 是 瞎 眼 的 ， 都 没 有 知 识 ， 都 是 哑 吧 狗 ， 不 能 叫 唤 。 但 知 作 梦 ， 躺 卧 ， 贪 睡 。

11

这 些 狗 贪 食 ， 不 知 饱 足 。 这 些 牧 人 不 能 明 白 ， 各 人 偏 行 己 路 ， 各 从 各 方 求 自 己 的 利 益 。

12

他 们 说 ， 来 吧 ， 我 去 拿 酒 ， 我 们 饱 饮 浓 酒 。 明 日 必 和 今 日 一 样 ， 就 是 宴 乐 无 量 极 大 之 日 。

以赛亚书 / Isaiah 57


以赛亚书 / Isaiah Chapter 57 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 56

以赛亚书 / Isaiah

Return to Index

Chapter 57

1

义 人 死 亡 ， 无 人 放 在 心 上 。 虔 诚 人 被 收 去 ， 无 人 思 念 。 这 义 人 被 收 去 是 免 了 将 来 的 祸 患 。

2

他 们 得 享 （ 原 文 作 进 入 ） 平 安 ， 素 行 正 直 的 人 ， 各 人 在 坟 里 （ 原 文 作 床 上 ） 安 歇 。

3

你 们 这 些 巫 婆 的 儿 子 ， 奸 夫 和 妓 女 的 种 子 ， 都 要 前 来 。

4

你 们 向 谁 戏 笑 ， 向 谁 张 口 吐 舌 呢 。 你 们 岂 不 是 悖 逆 的 儿 女 ， 虚 谎 的 种 类 呢 。

5

你 们 在 橡 树 中 间 ， 在 各 青 翠 树 下 欲 火 攻 心 。 在 山 谷 间 ， 在 石 穴 下 杀 了 儿 女 。

6

在 谷 中 光 滑 石 头 里 有 你 的 分 。 这 些 就 是 你 所 得 的 分 。 你 也 向 他 浇 了 奠 祭 ， 献 了 供 物 。 因 这 事 我 岂 能 容 忍 麽 。

7

你 在 高 而 又 高 的 山 上 安 设 床 榻 ， 也 上 那 里 去 献 祭 。

8

你 在 门 后 ， 在 门 框 后 ， 立 起 你 的 记 念 ， 向 外 人 赤 露 。 又 上 去 扩 张 床 榻 ， 与 他 们 立 约 。 你 在 那 里 看 见 他 们 的 床 ， 就 甚 喜 爱 。

9

你 把 油 带 到 王 那 里 ， 又 多 加 香 料 ， 打 发 使 者 往 远 方 去 ， 自 卑 自 贱 直 到 阴 间 。

10

你 因 路 远 疲 倦 ， 却 不 说 ， 这 是 枉 然 。 你 以 为 有 复 兴 之 力 ， 所 以 不 觉 疲 惫 。

11

你 怕 谁 ， 因 谁 恐 惧 ， 竟 说 谎 ， 不 记 念 我 ， 又 不 将 这 事 放 在 心 上 。 我 不 是 许 久 闭 口 不 言 ， 你 仍 不 怕 我 麽 。

12

我 要 指 明 你 的 公 义 。 至 于 你 所 行 的 ， 都 必 与 你 无 益 。

13

你 哀 求 的 时 候 ， 让 你 所 聚 集 的 拯 救 你 吧 。 风 要 把 他 们 刮 散 。 一 口 气 要 把 他 们 都 吹 去 。 但 那 投 靠 我 的 必 得 地 土 ， 必 承 受 我 的 圣 山 为 业 。

14

耶 和 华 要 说 ， 你 们 修 筑 修 筑 ， 豫 备 道 路 ， 将 绊 脚 石 从 我 百 姓 的 路 中 除 掉 。

15

因 为 那 至 高 至 上 ， 永 远 常 存 ， （ 原 文 作 住 在 永 远 ） 名 为 圣 者 的 如 此 说 ， 我 住 在 至 高 至 圣 的 所 在 ， 也 与 心 灵 痛 悔 谦 卑 的 人 同 居 ， 要 使 谦 卑 人 的 灵 苏 醒 ， 也 使 痛 悔 人 的 心 苏 醒 。

16

我 必 不 永 远 相 争 ， 也 不 长 久 发 怒 。 恐 怕 我 所 造 的 人 与 灵 性 ， 都 必 发 昏 。

17

因 他 贪 婪 的 罪 孽 ， 我 就 发 怒 击 打 他 。 我 向 他 掩 面 发 怒 ， 他 却 仍 然 随 心 背 道 。

18

我 看 见 他 所 行 的 道 ， 也 要 医 治 他 。 又 要 引 导 他 ， 使 他 和 那 一 同 伤 心 的 人 ， 再 得 安 慰 。

19

我 造 就 嘴 唇 的 果 子 。 愿 平 安 康 泰 归 与 远 处 的 人 ， 也 归 与 近 处 的 人 ， 并 且 我 要 医 治 他 。 这 是 耶 和 华 说 的 。

20

惟 独 恶 人 ， 好 像 翻 腾 的 海 ， 不 得 平 静 ， 其 中 的 水 ， 常 涌 出 污 秽 和 淤 泥 来 。

21

我 的 神 说 ， 恶 人 必 不 得 平 安 。

以赛亚书 / Isaiah 58


以赛亚书 / Isaiah Chapter 58 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 57

以赛亚书 / Isaiah

Return to Index

Chapter 58

1

你 要 大 声 喊 叫 ， 不 可 止 息 ， 扬 起 声 来 好 像 吹 角 ， 向 我 百 姓 说 明 他 们 的 过 犯 ， 向 雅 各 家 说 明 他 们 的 罪 恶 。

2

他 们 天 天 寻 求 我 ， 乐 意 明 白 我 的 道 。 好 像 行 义 的 国 民 ， 不 离 弃 他 们 神 的 典 章 ， 向 我 求 问 公 义 的 判 语 ， 喜 悦 亲 近 神 。

3

他 们 说 ， 我 们 禁 食 ， 你 为 何 不 看 见 呢 。 我 们 刻 苦 己 心 ， 你 为 何 不 理 会 呢 。 看 哪 ， 你 们 禁 食 的 日 子 ， 仍 求 利 益 ， 勒 逼 人 为 你 们 作 苦 工 。

4

你 们 禁 食 ， 却 互 相 争 竞 ， 以 凶 恶 的 拳 头 打 人 。 你 们 今 日 禁 食 ， 不 得 使 你 们 的 声 音 听 闻 于 上 。

5

这 样 禁 食 ， 岂 是 我 所 拣 选 使 人 刻 苦 己 心 的 日 子 麽 。 岂 是 叫 人 垂 头 像 苇 子 ， 用 麻 布 和 炉 灰 铺 在 他 以 下 麽 。 你 这 可 称 为 禁 食 为 耶 和 华 所 悦 纳 的 日 子 麽 。

6

我 所 拣 选 的 禁 食 ， 不 是 要 松 开 凶 恶 的 绳 ， 解 下 轭 上 的 索 ， 使 被 欺 压 的 得 自 由 ， 折 断 一 切 的 轭 麽 。

7

不 是 要 把 你 的 饼 ， 分 给 饥 饿 的 人 。 将 飘 流 的 穷 人 ， 接 到 你 家 中 。 见 赤 身 的 ， 给 他 衣 服 遮 体 。 顾 恤 自 己 的 骨 肉 而 不 掩 藏 麽 。

8

这 样 你 的 光 就 必 发 现 如 早 晨 的 光 。 你 所 得 的 医 治 ， 要 速 速 发 明 。 你 的 公 义 ， 必 在 你 面 前 行 。 耶 和 华 的 荣 光 ， 必 作 你 的 后 盾 。

9

那 时 你 求 告 ， 耶 和 华 必 应 允 。 你 呼 求 ， 他 必 说 ， 我 在 这 里 。 你 若 从 你 中 间 除 掉 重 轭 ， 和 指 摘 人 的 指 头 ， 并 发 恶 言 的 事 。

10

你 心 若 向 饥 饿 的 人 发 怜 悯 ， 使 困 苦 的 人 得 满 足 。 你 的 光 就 必 在 黑 暗 中 发 现 ， 你 的 幽 暗 必 变 如 正 午 。

11

耶 和 华 也 必 时 常 引 导 你 ， 在 乾 旱 之 地 ， 使 你 心 满 意 足 ， 骨 头 强 壮 。 你 必 像 浇 灌 的 园 子 ， 又 像 水 流 不 绝 的 泉 源 。

12

那 些 出 于 你 的 人 ， 必 修 造 久 已 荒 废 之 处 。 你 要 建 立 拆 毁 累 代 的 根 基 。 你 必 称 为 补 破 口 的 ， 和 重 修 路 径 与 人 居 住 的 。

13

你 若 在 安 息 日 掉 转 （ 或 作 谨 慎 ） 你 的 脚 步 ， 在 我 圣 日 不 以 操 作 为 喜 乐 ， 称 安 息 日 为 可 喜 乐 的 ， 称 耶 和 华 的 圣 日 为 可 尊 重 的 。 而 且 尊 敬 这 日 ， 不 办 自 己 的 私 事 ， 不 随 自 己 的 私 意 ， 不 说 自 己 的 私 话 。

14

你 就 以 耶 和 华 为 乐 。 耶 和 华 要 使 你 乘 驾 地 的 高 处 。 又 以 你 祖 雅 各 的 产 业 养 育 你 。 这 是 耶 和 华 亲 口 说 的 。

以赛亚书 / Isaiah 59


以赛亚书 / Isaiah Chapter 59 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 58

以赛亚书 / Isaiah

Return to Index

Chapter 59

1

耶 和 华 的 膀 臂 ， 并 非 缩 短 不 能 拯 救 。 耳 朵 ， 并 非 发 沉 不 能 听 见 。

2

但 你 们 的 罪 孽 使 你 们 与 神 隔 绝 ， 你 们 的 罪 恶 使 他 掩 面 不 听 你 们 。

3

因 你 们 的 手 被 血 沾 染 ， 你 们 的 指 头 被 罪 孽 沾 污 。 你 们 的 嘴 唇 说 谎 言 ， 你 们 的 舌 头 出 恶 语 。

4

无 一 人 按 公 义 告 状 ， 无 一 人 凭 诚 实 辨 白 。 都 倚 靠 虚 妄 ， 说 谎 言 。 所 怀 的 是 毒 害 ， 所 生 的 是 罪 孽 。

5

他 们 ？ ？ 毒 蛇 蛋 ， 结 蜘 蛛 网 。 人 吃 这 蛋 必 死 。 这 蛋 被 踏 ， 必 出 蝮 蛇 。

6

所 结 的 网 ， 不 能 成 为 衣 服 ， 所 作 的 ， 也 不 能 遮 盖 自 己 。 他 们 的 行 为 都 是 罪 孽 ， 手 所 作 的 都 是 强 暴 。

7

他 们 的 脚 奔 跑 行 恶 ， 他 们 急 速 流 无 辜 人 的 血 。 意 念 都 是 罪 孽 。 所 经 过 的 路 都 荒 凉 毁 灭 。

8

平 安 的 路 ， 他 们 不 知 道 。 所 行 的 事 没 有 公 平 。 他 们 为 自 己 修 弯 曲 的 路 。 凡 行 此 路 的 ， 都 不 知 道 平 安 。

9

因 此 公 平 离 我 们 远 ， 公 义 追 不 上 我 们 。 我 们 指 望 光 亮 ， 却 是 黑 暗 。 指 望 光 明 ， 却 行 幽 暗 。

10

我 们 摸 索 墙 壁 ， 好 像 瞎 子 。 我 们 摸 索 如 同 无 目 之 人 。 我 们 晌 午 绊 脚 ， 如 在 黄 昏 一 样 。 我 们 在 肥 壮 人 中 ， 像 死 人 一 般 。

11

我 们 咆 哮 如 熊 ， 哀 呜 如 鸽 。 指 望 公 平 ， 却 是 没 有 。 指 望 救 恩 ， 却 远 离 我 们 。

12

我 们 的 过 犯 在 你 面 前 增 多 ， 罪 恶 作 见 证 告 我 们 。 过 犯 与 我 们 同 在 。 至 于 我 们 的 罪 孽 ， 我 们 都 知 道 。

13

就 是 悖 逆 不 认 识 耶 和 华 ， 转 去 不 跟 从 我 们 的 神 ， 说 欺 压 和 叛 逆 的 话 ， 心 怀 谎 言 ， 随 即 说 出 。

14

并 且 公 平 转 而 退 后 ， 公 义 站 在 远 处 。 诚 实 在 街 上 仆 倒 ， 正 直 也 不 得 进 入 。

15

诚 实 少 见 。 离 恶 的 人 反 成 掠 物 。

16

那 时 ， 耶 和 华 看 见 没 有 公 平 ， 甚 不 喜 悦 。 他 见 无 人 拯 救 ， 无 人 代 求 ， 甚 为 诧 异 。 就 用 自 己 的 膀 臂 施 行 拯 救 。 以 公 义 扶 持 自 己 。

17

他 以 公 义 为 铠 甲 ， （ 或 作 护 心 镜 ） 以 拯 救 为 头 盔 ， 以 报 仇 为 衣 服 ， 以 热 心 为 外 袍 。

18

他 必 按 人 的 行 为 施 报 ， 脑 怒 他 的 敌 人 ， 报 复 他 的 仇 敌 ， 向 众 海 岛 施 行 报 应 。

19

如 此 ， 人 从 日 落 之 处 ， 必 敬 畏 耶 和 华 的 名 。 从 日 出 之 地 ， 也 必 敬 畏 他 的 荣 耀 。 因 为 仇 敌 好 像 急 流 的 河 水 冲 来 ， 是 耶 和 华 之 气 所 驱 逐 的 。

20

必 有 一 位 救 赎 主 ， 来 到 锡 安 雅 各 族 中 转 离 过 犯 的 人 那 里 。 这 是 耶 和 华 说 的 。

21

耶 和 华 说 ， 至 于 我 与 他 们 所 立 的 约 ， 乃 是 这 样 。 我 加 给 你 的 灵 ， 传 给 你 的 话 ， 必 不 离 你 的 口 ， 也 不 离 你 后 裔 与 你 后 裔 之 后 裔 的 口 ， 从 今 直 到 永 远 。 这 是 耶 和 华 说 的 。

以赛亚书 / Isaiah 60


以赛亚书 / Isaiah Chapter 60 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 59

以赛亚书 / Isaiah

Return to Index

Chapter 60

1

兴 起 发 光 。 因 为 你 的 光 已 经 来 到 ， 耶 和 华 的 荣 耀 发 现 照 耀 你 。

2

看 哪 ， 黑 暗 遮 盖 大 地 ， 幽 暗 遮 盖 万 民 。 耶 和 华 却 要 显 现 照 耀 你 ， 他 的 荣 耀 要 现 在 你 身 上 。

3

万 国 要 来 就 你 的 光 ， 君 王 要 来 就 你 发 现 的 光 辉 。

4

你 举 目 向 四 方 观 看 。 众 人 都 聚 集 来 到 你 这 里 。 你 的 众 子 从 远 方 而 来 ， 你 的 众 女 也 被 怀 抱 而 来 。

5

那 时 你 看 见 就 有 光 荣 ， 你 心 又 跳 动 ， 又 宽 畅 。 因 为 大 海 丰 盛 的 货 物 ， 必 转 来 归 你 ， 列 国 的 财 宝 ， 也 必 来 归 你 。

6

成 群 的 骆 驼 ， 并 米 甸 和 以 法 的 独 峰 驼 ， 必 遮 满 你 。 示 巴 的 众 人 ， 都 必 来 到 。 要 奉 上 黄 金 乳 香 ， 又 要 传 说 耶 和 华 的 赞 美 。

7

基 达 的 羊 群 ， 都 必 聚 集 到 你 这 里 ， 尼 拜 约 的 公 羊 ， 要 供 你 使 用 。 在 我 坛 上 必 蒙 悦 纳 。 我 必 荣 耀 我 荣 耀 的 殿 。

8

那 些 飞 来 如 云 ， 又 如 鸽 子 向 窗 户 飞 回 的 ， 是 谁 呢 。

9

众 海 岛 必 等 候 我 ， 首 先 是 他 施 的 船 只 ， 将 你 的 众 子 ， 连 他 们 的 金 银 ， 从 远 方 一 同 带 来 ， 都 为 耶 和 华 你 神 的 名 ， 又 为 以 色 列 的 圣 者 ， 因 为 他 已 经 荣 耀 了 你 。

10

外 邦 人 必 建 筑 你 的 城 墙 ， 他 们 的 王 必 服 事 你 。 我 曾 发 怒 击 打 你 ， 现 今 却 施 恩 怜 恤 你 。

11

你 的 城 门 必 时 常 开 放 ， 昼 夜 不 关 ， 使 人 把 列 国 的 财 物 带 来 归 你 ， 并 将 他 们 的 君 王 牵 引 而 来 。

12

那 一 邦 那 一 国 不 事 奉 你 ， 就 必 灭 亡 ， 也 必 全 然 荒 废 。

13

利 巴 嫩 的 荣 耀 ， 就 是 松 树 ， 衫 树 ， 黄 杨 树 ， 都 必 一 同 归 你 ， 为 要 修 饰 我 圣 所 之 地 。 我 也 要 使 我 脚 踏 之 处 的 荣 耀 。

14

素 来 苦 待 你 的 ， 他 的 子 孙 都 必 屈 身 来 就 你 。 藐 视 你 的 ， 都 要 在 你 脚 下 跪 拜 。 他 们 要 称 你 为 耶 和 华 的 城 ， 为 以 色 列 的 圣 者 的 锡 安 。

15

你 虽 然 被 撇 弃 被 厌 恶 ， 甚 至 无 人 经 过 ， 我 却 使 你 变 为 永 远 的 荣 华 ， 成 为 累 代 的 喜 乐 。

16

你 也 必 吃 万 国 的 奶 ， 又 吃 君 王 的 奶 。 你 便 知 道 我 耶 和 华 是 你 的 救 主 ， 是 你 的 救 赎 主 ， 雅 各 的 大 能 者 。

17

我 要 拿 金 子 代 替 铜 ， 拿 银 子 带 替 铁 ， 拿 铜 代 替 木 头 ， 拿 铁 带 替 石 头 。 并 要 以 和 平 为 的 官 长 ， 以 公 义 为 你 的 监 督 。

18

你 地 上 不 再 听 见 强 暴 的 事 ， 境 内 不 再 听 见 荒 凉 毁 灭 的 事 。 你 必 称 你 的 墙 为 拯 救 ， 称 你 的 门 为 赞 美 。

19

日 头 不 再 作 你 白 昼 的 光 ， 月 亮 也 不 再 发 光 照 耀 你 。 耶 和 华 却 要 作 你 永 远 的 光 ， 你 的 神 要 为 你 的 荣 耀 。

20

你 的 日 头 不 再 下 落 ， 你 的 月 亮 也 不 退 缩 。 因 为 耶 和 华 必 作 你 永 远 的 光 ， 你 悲 哀 的 日 子 也 完 毕 了 。

21

你 的 居 民 都 成 为 义 人 ， 永 远 得 地 为 业 ， 是 我 种 的 栽 子 ， 我 手 的 工 作 ， 使 我 得 荣 耀 。

22

至 小 的 族 要 加 增 千 倍 ， 微 弱 的 国 必 成 为 强 盛 。 我 耶 和 华 要 按 定 期 速 成 这 事 。

以赛亚书 / Isaiah 61


以赛亚书 / Isaiah Chapter 61 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 60

以赛亚书 / Isaiah

Return to Index

Chapter 61

1

主 耶 和 华 的 灵 在 我 身 上 。 因 为 耶 和 华 用 膏 膏 我 ， 叫 我 传 好 信 息 给 谦 卑 的 人 ， （ 或 作 传 福 音 给 贫 穷 的 人 ） 差 遣 我 医 好 伤 心 的 人 ， 报 告 被 掳 的 得 释 放 ， 被 囚 的 出 监 牢 。

2

报 告 耶 和 华 的 恩 年 ， 和 我 们 神 报 仇 的 日 子 。 安 慰 一 切 悲 哀 的 人 。

3

赐 华 冠 与 锡 安 悲 哀 的 人 ， 代 替 灰 尘 ， 喜 乐 油 ， 代 替 悲 哀 ， 赞 美 衣 ， 代 替 忧 伤 之 灵 。 使 他 们 称 为 公 义 树 ， 是 耶 和 华 所 栽 的 ， 叫 他 得 荣 耀 。

4

他 们 必 修 造 已 久 的 荒 场 ， 建 立 先 前 凄 凉 之 处 ， 重 修 历 代 荒 凉 之 城 。

5

那 时 ， 外 人 必 起 来 牧 放 你 们 的 羊 群 ， 外 邦 人 必 做 你 们 耕 种 田 地 的 ， 修 理 葡 萄 园 的 。

6

你 们 倒 要 称 为 耶 和 华 的 祭 司 。 人 必 称 你 们 为 我 们 神 的 仆 役 。 你 们 必 吃 用 列 国 的 财 物 ， 因 得 他 们 的 荣 耀 自 夸 。

7

你 们 必 得 加 倍 的 好 处 ， 代 替 所 受 的 修 辱 。 分 中 所 得 的 喜 乐 ， 必 代 替 所 受 的 凌 辱 。 在 境 内 必 得 加 倍 的 产 业 。 永 远 之 乐 必 归 与 你 们 。 （ 原 文 他 们 ）

8

因 为 我 耶 和 华 喜 爱 公 平 ， 恨 恶 抢 夺 和 罪 孽 。 我 要 凭 诚 实 施 行 报 应 ， 并 要 与 我 的 百 姓 立 永 约 。

9

他 们 的 后 裔 必 在 列 国 中 被 人 认 识 ， 他 们 的 子 孙 在 众 民 中 也 是 如 此 。 凡 看 见 他 们 的 ， 必 认 他 们 是 耶 和 华 赐 福 的 后 裔 。

10

我 因 耶 和 华 大 大 欢 喜 ， 我 的 心 靠 神 快 乐 。 因 他 以 拯 救 为 衣 给 我 穿 上 ， 以 公 义 为 袍 给 我 披 上 ， 好 像 新 郎 戴 上 华 冠 ， 又 像 新 妇 佩 戴 妆 饰 。

11

田 地 怎 样 使 百 谷 发 芽 ， 园 子 怎 样 使 所 种 的 发 生 ， 主 耶 和 华 必 照 样 使 公 义 和 赞 美 在 万 民 中 发 出 。

以赛亚书 / Isaiah 62


以赛亚书 / Isaiah Chapter 62 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 61

以赛亚书 / Isaiah

Return to Index

Chapter 62

1

我 因 锡 安 必 不 静 默 ， 为 耶 路 撒 冷 必 不 息 声 ， 直 到 他 的 公 义 如 光 辉 发 出 ， 他 的 救 恩 如 明 灯 发 亮 。

2

列 国 必 见 你 的 公 义 ， 列 王 必 见 你 的 荣 耀 。 你 必 得 新 名 的 称 呼 ， 是 耶 和 华 亲 口 所 起 的 。

3

你 在 耶 和 华 的 手 中 要 作 为 华 冠 ， 在 你 神 的 掌 上 必 作 为 冕 旒 。

4

你 必 不 再 称 为 撇 弃 的 ， 你 的 地 也 不 再 称 为 荒 凉 的 ， 你 却 要 称 为 我 所 喜 悦 的 ， 你 的 地 也 必 称 为 有 夫 之 妇 。 因 为 耶 和 华 喜 悦 你 ， 你 的 地 也 必 归 他 。

5

少 年 人 怎 样 娶 处 女 ， 你 的 众 民 （ 民 原 文 作 子 ） 也 要 照 样 娶 你 。 新 郎 怎 样 喜 悦 新 妇 ， 你 的 神 也 照 样 喜 悦 你 。

6

耶 路 撒 冷 阿 ， 我 在 你 城 上 设 立 守 望 的 。 他 们 昼 夜 必 不 静 默 。 呼 吁 耶 和 华 的 ， 你 们 不 要 歇 息 ，

7

也 不 要 使 他 歇 息 ， 直 等 他 建 立 耶 路 撒 冷 ， 使 耶 路 撒 冷 在 地 上 成 为 可 赞 美 的 。

8

耶 和 华 指 着 自 己 的 右 手 和 大 能 的 膀 臂 起 誓 ， 说 ， 我 必 不 再 将 你 的 五 谷 给 你 的 仇 敌 作 食 物 ， 外 邦 人 也 不 再 喝 你 劳 碌 得 来 的 新 酒 。

9

惟 有 那 收 割 的 要 吃 ， 并 赞 美 耶 和 华 。 那 聚 敛 的 要 在 我 圣 所 的 院 内 喝 。

10

你 们 当 从 门 经 过 经 过 。 豫 备 百 姓 的 路 。 修 筑 修 筑 大 道 。 捡 去 石 头 。 为 万 民 竖 立 大 旗 。

11

看 哪 ， 耶 和 华 曾 宣 告 到 地 极 ， 对 锡 安 的 居 民 （ 原 文 作 女 子 ） 说 ， 你 的 拯 救 者 来 到 。 他 的 赏 赐 在 他 那 里 ， 他 的 报 应 在 他 面 前 。

12

人 必 称 他 们 为 圣 民 ， 为 耶 和 华 的 赎 民 。 你 也 必 称 为 被 眷 顾 不 撇 弃 的 城 。

以赛亚书 / Isaiah 63


以赛亚书 / Isaiah Chapter 63 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 62

以赛亚书 / Isaiah

Return to Index

Chapter 63

1

这 从 以 东 的 波 斯 拉 来 ， 穿 红 衣 服 ， 装 扮 华 美 ， 能 力 广 大 ， 大 步 行 走 的 是 谁 呢 。 就 是 我 ， 是 凭 公 义 说 话 ， 以 大 能 施 行 拯 救 。

2

你 的 装 扮 为 何 有 红 色 ， 你 的 衣 服 为 何 像 踹 酒 榨 的 呢 。

3

我 独 自 踹 酒 榨 。 众 民 中 无 一 人 与 我 同 在 。 我 发 怒 将 他 们 踹 下 ， 发 烈 怒 将 他 们 践 踏 。 他 们 的 血 溅 在 我 衣 服 上 ， 并 且 污 染 了 我 一 切 的 衣 裳 。

4

因 为 报 仇 之 日 在 我 心 中 ， 救 赎 我 民 之 年 已 经 来 到 。

5

我 仰 望 ， 见 无 人 帮 助 。 我 诧 异 ， 没 有 人 扶 持 。 所 以 我 自 己 的 膀 臂 为 我 施 行 拯 救 。 我 的 烈 怒 将 我 扶 持 。

6

我 发 怒 ， 踹 下 众 民 ， 发 烈 怒 ， 使 他 们 沉 醉 ， 又 将 他 们 的 血 倒 在 地 上 。

7

我 要 照 耶 和 华 一 切 所 赐 给 我 们 的 ， 题 起 他 的 慈 爱 ， 和 美 德 ， 并 他 向 以 色 列 家 所 施 的 大 恩 ， 这 恩 是 照 他 的 怜 恤 和 丰 盛 的 慈 爱 赐 给 他 们 的 。

8

他 说 ， 他 们 诚 然 是 我 的 百 姓 ， 不 行 虚 假 的 子 民 。 这 样 ， 他 就 作 了 他 们 的 救 主 。

9

他 们 在 一 切 苦 难 中 ， 他 也 同 受 苦 难 。 并 且 他 面 前 的 使 者 拯 救 他 们 。 他 以 慈 爱 和 怜 悯 救 赎 他 们 。 在 古 时 的 日 子 ， 常 保 抱 他 们 ， 怀 搋 他 们 。

10

他 们 竟 悖 逆 ， 使 主 的 圣 灵 担 忧 。 他 就 转 作 他 们 的 仇 敌 ， 亲 自 攻 击 他 们 。

11

那 时 ， 他 们 （ 原 文 作 他 ） 想 起 古 时 的 日 子 摩 西 和 他 百 姓 ， 说 ， 将 百 姓 和 牧 养 他 全 群 的 人 从 海 里 领 上 来 的 ， 在 那 里 呢 。 将 他 的 圣 灵 降 在 他 们 中 间 的 ， 在 那 里 呢 。

12

使 他 荣 耀 的 膀 臂 在 摩 西 的 右 手 边 行 动 ， 在 他 们 面 前 将 水 分 开 ， 要 建 立 自 己 永 远 的 名 ，

13

带 领 他 们 经 过 深 处 ， 如 马 行 走 旷 野 ， 使 他 们 不 至 绊 跌 的 ， 在 那 里 呢 。

14

耶 和 华 的 灵 使 他 们 得 安 息 ， 彷 佛 牲 畜 下 到 山 谷 ， 照 样 ， 你 也 引 导 你 的 百 姓 ， 要 建 立 自 己 荣 耀 的 名 。

15

求 你 从 天 上 垂 顾 ， 从 你 圣 洁 荣 耀 的 居 所 观 看 。 你 的 热 心 和 大 能 的 作 为 在 那 里 呢 。 你 爱 慕 的 心 肠 和 怜 悯 向 我 们 止 住 了 。

16

亚 伯 拉 罕 虽 然 不 认 识 我 们 ， 以 色 列 也 不 承 认 我 们 ， 你 却 是 我 们 的 父 。 耶 和 华 阿 ， 你 是 我 们 的 父 。 从 万 古 以 来 ， 你 的 名 称 为 我 们 的 救 赎 主 。

17

耶 和 华 阿 ， 你 为 何 使 我 们 走 差 离 开 你 的 道 ， 使 我 们 心 里 刚 硬 不 敬 畏 你 呢 。 求 你 为 你 仆 人 为 你 产 业 支 派 的 缘 故 转 回 来 。

18

你 的 圣 民 不 过 暂 时 得 这 产 业 。 我 们 的 敌 人 已 经 践 踏 你 的 圣 所 。

19

我 们 好 像 你 未 曾 治 理 的 人 ， 又 像 未 曾 得 称 你 名 下 的 人 。

以赛亚书 / Isaiah 64


以赛亚书 / Isaiah Chapter 64 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 63

以赛亚书 / Isaiah

Return to Index

Chapter 64

1

愿 你 裂 天 而 降 ， 愿 山 在 你 面 前 绅 动 ，

2

好 像 火 烧 乾 柴 ， 又 像 火 将 水 烧 开 。 使 你 敌 人 知 道 你 的 名 ， 使 列 国 在 你 面 前 发 颤 。

3

你 曾 行 我 们 不 能 逆 料 可 畏 的 事 。 那 时 你 降 临 ， 山 岭 在 你 面 前 绅 动 。

4

从 古 以 来 人 未 曾 听 见 ， 未 曾 耳 闻 ， 未 曾 眼 见 ， 在 你 以 外 有 什 么 神 为 等 候 他 的 人 行 事 。

5

你 迎 接 那 欢 喜 行 义 记 念 你 道 的 人 ， 你 曾 发 怒 ， 我 们 仍 犯 罪 。 这 景 况 以 久 。 我 们 还 能 得 救 麽 。

6

我 们 都 像 不 洁 净 的 人 ， 所 有 的 义 都 像 污 秽 的 衣 服 。 我 们 都 像 叶 子 渐 渐 枯 乾 。 我 们 的 罪 孽 好 像 风 把 我 们 吹 去 。

7

并 且 无 人 求 告 你 的 名 ， 无 人 奋 刀 抓 住 你 。 原 来 你 掩 面 不 顾 我 们 ， 使 我 们 因 罪 孽 消 化 。

8

耶 和 华 阿 ， 现 在 你 仍 是 我 们 的 父 。 我 们 是 泥 ， 你 是 窑 匠 。 我 们 都 是 你 手 的 工 作 。

9

耶 和 华 阿 ， 求 你 不 要 大 发 震 怒 ， 也 不 要 永 远 记 念 罪 孽 。 求 你 垂 顾 我 们 ， 我 们 都 是 你 的 百 姓 。

10

你 的 圣 邑 变 为 旷 野 ， 锡 安 变 为 旷 野 ， 耶 路 撒 冷 成 为 荒 场 。

11

我 们 圣 洁 华 美 的 殿 ， 就 是 我 们 列 祖 赞 美 你 的 所 在 ， 被 火 焚 烧 。 我 们 所 羡 慕 的 美 地 ， 尽 都 荒 废 。

12

耶 和 华 阿 ， 有 这 些 事 ， 你 还 忍 得 住 麽 。 你 仍 静 默 使 我 们 深 受 苦 难 麽 。

以赛亚书 / Isaiah 65


以赛亚书 / Isaiah Chapter 65 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 64

以赛亚书 / Isaiah

Return to Index

Chapter 65

1

素 来 没 有 访 问 我 的 ， 现 在 求 问 我 。 没 有 寻 梢 我 的 ， 我 叫 他 们 遇 见 。 没 有 称 为 我 名 下 的 ， 我 对 他 们 说 ， 我 在 这 里 ， 我 在 这 里 。

2

我 整 天 伸 手 招 呼 那 悖 逆 的 百 姓 ， 他 们 随 自 己 的 意 念 行 不 善 之 道 。

3

这 百 姓 时 常 当 面 惹 我 发 怒 ， 在 园 中 献 祭 ， 在 坛 （ 原 文 作 砖 ） 上 烧 香 。

4

在 坟 墓 间 坐 着 ， 在 隐 密 处 住 宿 ， 吃 猪 肉 ， 他 们 器 皿 中 有 可 憎 之 物 作 的 汤 。

5

且 对 人 说 ， 你 站 开 吧 ， 不 要 挨 近 我 ， 因 为 我 比 你 圣 洁 。 主 说 ， 这 些 人 是 我 鼻 中 的 烟 ， 是 整 天 烧 着 的 火 。

6

看 哪 ， 这 都 写 在 我 面 前 ， 我 必 不 静 默 ， 必 施 行 报 应 ， 必 将 你 们 的 罪 孽 ， 和 你 们 列 祖 的 罪 孽 ， 就 是 在 山 上 烧 香 ， 在 冈 上 亵 渎 我 的 罪 孽 ，

7

一 同 报 应 在 他 们 后 人 怀 中 。 我 先 要 把 他 们 所 行 的 量 给 他 们 。 这 是 耶 和 华 说 的 。

8

耶 和 华 如 此 说 ， 葡 萄 中 寻 得 新 酒 ， 人 就 说 ， 不 要 毁 坏 ， 因 为 福 在 其 中 。 我 因 我 仆 人 的 缘 故 也 必 照 样 而 行 ， 不 将 他 们 全 然 毁 灭 。

9

我 必 从 雅 各 中 领 出 后 裔 ， 从 犹 大 中 领 出 承 受 我 众 山 的 。 我 的 选 民 必 承 受 ， 我 的 仆 人 要 在 那 里 居 住 。

10

沙 仑 平 原 必 成 为 羊 群 的 圈 ， 亚 割 古 必 成 为 牛 群 躺 卧 之 处 。 都 为 寻 求 我 的 民 所 得 。

11

但 你 们 这 些 离 弃 耶 和 华 ， 忘 记 我 的 圣 山 ， 给 时 运 摆 筵 席 ， （ 原 文 作 桌 子 ） 给 天 命 盛 满 调 和 酒 的 。

12

我 要 命 定 你 们 归 在 刀 下 ， 都 必 屈 身 被 杀 ， 因 为 我 呼 唤 ， 你 们 没 有 答 应 。 我 说 话 ， 你 们 没 有 听 从 。 反 倒 行 我 眼 中 看 为 恶 的 ， 拣 选 我 所 不 喜 悦 的 。

13

所 以 主 耶 和 华 如 此 说 ， 我 的 仆 人 必 得 吃 ， 你 们 却 饥 饿 。 我 的 仆 人 必 得 喝 ， 你 们 却 乾 渴 。 我 的 仆 人 必 欢 喜 ， 你 们 却 蒙 羞 。

14

我 的 仆 人 因 心 中 高 兴 欢 呼 ， 你 们 却 因 心 中 忧 愁 哀 哭 ， 又 因 心 里 忧 伤 哀 号 。

15

你 们 必 留 下 自 己 的 名 ， 为 我 选 民 指 着 赌 咒 。 主 耶 和 华 必 杀 你 们 ， 另 起 别 名 称 呼 他 的 仆 人 。

16

这 样 ， 在 地 上 为 自 己 求 福 的 ， 必 凭 真 实 的 神 求 福 。 在 地 上 起 誓 的 ， 必 指 真 实 的 神 起 誓 。 因 为 从 前 的 患 难 已 经 忘 记 ， 也 从 我 眼 前 隐 藏 了 。

17

看 哪 ， 我 造 新 天 新 地 ， 从 前 的 事 不 再 被 记 念 ， 也 不 再 追 想 。

18

你 们 当 因 我 所 造 的 永 远 欢 喜 快 乐 。 因 我 造 耶 路 撒 冷 为 人 所 喜 ， 造 其 中 的 居 民 为 人 所 乐 。

19

我 必 因 耶 路 撒 冷 欢 喜 ， 因 我 的 百 姓 快 乐 。 其 中 必 不 再 听 见 哭 泣 的 声 音 ， 和 哀 号 的 声 音 。

20

其 中 必 没 有 数 日 夭 亡 的 婴 孩 ， 也 没 有 寿 数 不 满 的 老 者 。 因 为 百 岁 死 的 仍 算 孩 童 ， 有 百 岁 死 的 罪 人 算 被 咒 诅 。

21

他 们 要 建 造 房 屋 ， 自 己 居 住 。 栽 种 葡 萄 园 ， 吃 其 中 的 果 子 。

22

他 们 建 造 的 ， 别 人 不 得 住 。 他 们 栽 种 的 ， 别 人 不 得 吃 。 因 为 我 民 的 日 子 必 像 树 木 的 日 子 。 我 选 民 亲 手 劳 碌 得 来 的 必 长 久 享 用 。

23

他 们 必 不 徒 然 劳 碌 ， 所 生 产 的 ， 也 不 遭 灾 害 。 因 为 都 是 蒙 耶 和 华 赐 福 的 后 裔 ， 他 们 的 子 孙 也 是 如 此 。

24

他 们 尚 未 求 告 ， 我 就 应 允 。 正 说 话 的 时 候 ， 我 就 垂 听 。

25

豺 狼 必 与 羊 羔 同 食 ， 狮 子 必 吃 草 与 牛 一 样 。 尘 土 必 作 蛇 的 食 物 。 在 我 圣 山 的 遍 处 ， 这 一 切 都 不 伤 人 不 害 物 ， 这 是 耶 和 华 说 的 。

以赛亚书 / Isaiah 66


以赛亚书 / Isaiah Chapter 66 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 65

以赛亚书 / Isaiah

Return to Index

Chapter 66

1

耶 和 华 如 此 说 ， 天 是 我 的 座 位 ， 地 是 我 的 脚 凳 。 你 们 要 为 我 造 何 等 的 殿 宇 。 那 里 是 我 安 息 的 地 方 呢 。

2

耶 和 华 说 ， 这 一 切 都 是 我 手 所 造 的 ， 所 以 就 都 有 了 。 但 我 所 看 顾 的 就 是 虚 心 痛 悔 因 我 话 而 战 兢 的 人 。 （ 虚 心 原 文 作 贫 穷 ）

3

假 冒 为 善 的 宰 牛 好 像 杀 人 。 献 羊 羔 好 像 打 折 狗 项 。 献 供 物 好 像 献 猪 血 。 烧 乳 香 好 像 称 颂 偶 像 。 这 等 人 拣 选 自 己 的 道 路 ， 心 里 喜 悦 行 可 憎 恶 的 事 。

4

我 也 必 拣 选 迷 惑 他 们 的 事 ， 使 他 们 所 惧 怕 的 临 到 他 们 。 因 为 我 呼 唤 ， 无 人 答 应 。 我 说 话 ， 他 们 不 听 从 。 反 倒 行 我 眼 中 看 为 恶 的 ， 拣 选 我 所 不 喜 悦 的 。

5

你 们 因 耶 和 华 言 语 战 兢 的 人 ， 当 听 他 的 话 。 你 们 的 弟 兄 ， 就 是 恨 恶 你 们 ， 因 我 名 赶 出 你 们 的 ， 曾 说 ， 愿 耶 和 华 得 荣 耀 ， 使 我 们 得 见 你 们 的 喜 乐 。 但 蒙 羞 的 究 竟 是 他 们 。

6

有 喧 哗 的 声 音 出 自 城 中 ， 有 声 音 出 于 殿 中 ， 是 耶 和 华 向 仇 敌 施 行 报 应 的 声 音 。

7

锡 安 未 曾 劬 劳 ， 就 生 产 。 未 觉 疼 痛 ， 就 生 出 男 孩 。

8

国 岂 能 一 日 而 生 。 民 岂 能 一 时 而 产 。 因 为 锡 安 一 劬 劳 ， 便 生 下 儿 女 ， 这 样 的 事 ， 谁 曾 听 见 ， 谁 曾 看 见 呢 。

9

耶 和 华 说 ， 我 既 使 他 临 产 ， 岂 不 使 他 生 产 呢 。 你 的 神 说 ， 我 既 使 他 生 产 ， 岂 能 使 他 闭 胎 不 生 呢 。

10

你 们 爱 慕 耶 路 撒 冷 的 ， 都 要 与 他 一 同 欢 喜 快 乐 。 你 们 为 他 悲 哀 的 ， 都 要 与 他 一 同 乐 上 加 乐 。

11

使 你 们 在 他 安 慰 的 怀 中 吃 奶 得 饱 。 使 他 们 得 他 丰 盛 的 荣 耀 ， 犹 如 挤 奶 ， 满 心 喜 乐 。

12

耶 和 华 如 此 说 ， 我 要 使 平 安 延 及 他 ， 好 像 江 河 ， 使 列 国 的 荣 耀 延 及 他 ， 如 同 涨 溢 的 河 ， 你 们 要 从 中 享 受 。 （ 原 文 作 咂 ） 你 们 必 蒙 抱 在 肋 旁 ， 摇 弄 在 膝 上 。

13

母 亲 怎 样 安 慰 儿 子 ， 我 就 照 样 安 慰 你 们 。 你 们 也 必 因 （ 或 作 在 ） 耶 路 撒 冷 得 安 慰 。

14

你 们 看 见 ， 就 心 中 快 乐 ， 你 们 的 骨 头 必 得 滋 润 ， 像 嫩 草 一 样 。 而 且 耶 和 华 的 手 向 他 仆 人 所 行 的 ， 必 被 人 知 道 。 他 也 要 向 仇 敌 发 恼 恨 。

15

看 哪 ， 耶 和 华 必 在 火 中 降 临 ， 他 的 车 辇 像 旋 风 ， 以 烈 怒 施 行 报 应 ， 以 火 焰 施 行 责 罚 。

16

因 为 耶 和 华 在 一 切 有 血 气 的 人 身 上 ， 必 以 火 与 刀 施 行 审 判 。 被 耶 和 华 所 杀 的 必 多 。

17

那 些 分 别 为 圣 ， 洁 净 自 己 的 ， 进 入 园 内 跟 在 其 中 一 个 人 的 后 头 ， 吃 猪 肉 和 仓 鼠 并 可 憎 之 物 ， 他 们 必 一 同 灭 绝 。 这 是 耶 和 华 说 的 。

18

我 知 道 他 们 的 行 为 和 他 们 的 意 念 。 时 候 将 到 ， 我 必 将 万 民 万 族 （ 族 原 文 作 舌 ） 聚 来 。 看 见 我 的 荣 耀 。

19

我 要 显 神 迹 （ 或 作 记 号 ） 在 他 们 中 间 ， 逃 脱 的 我 要 差 到 列 国 去 ， 就 是 到 他 施 ， 普 勒 ， 拉 弓 的 路 德 ， 和 士 巴 ， 雅 完 ， 并 素 来 没 有 听 见 我 的 名 声 ， 没 有 看 见 我 荣 耀 辽 远 的 海 岛 。 他 们 必 将 我 的 荣 耀 传 扬 在 列 国 中 。

20

他 们 必 将 你 们 的 弟 兄 从 列 国 中 送 回 ， 使 他 们 或 骑 马 ， 或 坐 车 ， 坐 轿 ， 骑 骡 子 ， 骑 独 峰 驼 ， 到 我 的 圣 山 耶 路 撒 冷 ， 作 为 供 物 献 给 耶 和 华 ， 好 像 以 色 列 人 用 洁 净 的 器 皿 盛 供 物 奉 到 耶 和 华 的 殿 中 ； 这 是 耶 和 华 说 的 。

21

耶 和 华 说 ， 我 也 必 从 他 们 中 间 取 人 为 祭 司 ， 为 利 未 人 。

22

耶 和 华 说 ， 我 所 要 造 的 新 天 新 地 ， 怎 样 在 我 面 前 长 存 ， 你 们 的 后 裔 和 你 们 的 名 字 ， 也 必 照 样 长 存 。

23

每 逢 月 朔 ， 安 息 日 ， 凡 有 血 气 的 必 来 在 我 面 前 下 拜 。 这 是 耶 和 华 说 的 。

24

他 们 必 出 去 观 看 那 些 违 背 我 人 的 尸 首 。 因 为 他 们 的 虫 是 不 死 的 ， 他 们 的 火 是 不 灭 的 。 凡 有 血 气 的 ， 都 必 憎 恶 他 们 。

耶利米书 / Jeremiah 1


耶利米书 / Jeremiah Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以赛亚书 / Isaiah 66

资� / Jeremiah

Return to Index

Chapter 1

1

便 雅 悯 地 亚 拿 突 城 的 祭 司 中 ， 希 勒 家 的 儿 子 耶 利 米 的 话 记 在 下 面 。

2

犹 大 王 亚 们 的 儿 子 约 西 亚 在 位 十 三 年 ， 耶 和 华 的 话 临 到 耶 利 米 。

3

从 犹 大 王 约 西 亚 的 儿 子 约 雅 敬 在 位 的 时 候 ， 直 到 犹 大 王 约 西 亚 的 儿 子 西 底 家 在 位 的 末 年 ， 就 是 十 一 年 五 月 间 耶 路 撒 冷 人 被 掳 的 时 候 ， 耶 和 华 的 话 也 常 临 到 耶 利 米 。

4

耶 利 米 说 ， 耶 和 华 的 话 临 到 我 说 ，

5

我 未 将 你 造 在 腹 中 ， 我 已 晓 得 你 。 你 未 出 母 胎 ， 我 已 分 别 你 为 圣 。 我 已 派 你 作 列 国 的 先 知 。

6

我 就 说 ， 主 耶 和 华 阿 ， 我 不 知 怎 样 说 ， 因 为 我 是 年 幼 的 。

7

耶 和 华 对 我 说 ， 你 不 要 说 我 是 年 幼 的 ， 因 为 我 差 遣 你 到 谁 那 里 去 ， 你 都 要 去 。 我 吩 咐 你 说 什 么 话 ， 你 都 要 说 。

8

你 不 要 惧 怕 他 们 ， 因 为 我 与 你 同 在 ， 要 拯 救 你 。 这 是 耶 和 华 说 的 。

9

于 是 耶 和 华 伸 手 按 我 的 口 ， 对 我 说 ， 我 已 将 当 说 的 话 传 给 你 。

10

看 哪 ， 我 今 日 立 你 在 列 邦 列 国 之 上 ， 为 要 施 行 拔 出 ， 拆 毁 ， 毁 坏 ， 倾 覆 ， 又 要 建 立 ， 栽 植 。

11

耶 和 华 的 话 又 临 到 我 说 ， 耶 利 米 ， 你 看 见 什 么 。 我 说 ， 我 看 见 一 根 杏 树 枝 。

12

耶 和 华 对 我 说 ， 你 看 得 不 错 。 因 为 我 留 意 保 守 我 的 话 ， 使 得 成 就 。

13

耶 和 华 的 话 第 二 次 临 到 我 说 ， 你 看 见 什 么 。 我 说 ， 我 看 见 一 个 烧 开 的 锅 ， 从 北 而 倾 。

14

耶 和 华 对 我 说 ， 必 有 灾 祸 从 北 方 发 出 ， 临 到 这 地 的 一 切 居 民 。

15

耶 和 华 说 ， 看 哪 ， 我 要 召 北 方 列 国 的 众 族 。 他 们 要 来 ， 各 安 座 位 在 耶 路 撒 冷 的 城 门 口 ， 周 围 攻 击 城 墙 ， 又 要 攻 击 犹 大 的 一 切 城 邑 。

16

至 于 这 民 的 一 切 恶 ， 就 是 离 弃 我 ， 向 别 神 烧 香 ， 跪 拜 自 己 手 所 造 的 ， 我 要 发 出 我 的 判 语 ， 攻 击 他 们 。

17

所 以 你 当 束 腰 ， 起 来 将 我 所 吩 咐 你 的 一 切 话 告 诉 他 们 。 不 要 因 他 们 惊 惶 ， 免 得 我 使 你 在 他 们 面 前 惊 惶 。

18

看 哪 ， 我 今 日 使 你 成 为 坚 城 ， 铁 柱 ， 铜 墙 ， 与 全 地 和 犹 大 的 君 王 ， 首 领 ， 祭 司 ， 并 地 上 的 众 民 反 对 。

19

他 们 要 攻 击 你 ， 却 不 能 胜 你 。 因 为 我 与 你 同 在 ， 要 拯 救 你 。 这 是 耶 和 华 说 的 。

耶利米书 / Jeremiah 2


耶利米书 / Jeremiah Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 1

资� / Jeremiah

Return to Index

Chapter 2

1

耶 和 华 的 话 临 到 我 说 ，

2

你 去 向 耶 路 撒 冷 人 的 耳 中 喊 叫 说 ， 耶 和 华 如 此 说 ， 你 幼 年 的 恩 爱 ， 婚 姻 的 爱 情 ， 你 怎 样 在 旷 野 ， 在 未 曾 耕 种 之 地 跟 随 我 ， 我 都 记 得 。

3

那 时 以 色 列 归 耶 和 华 为 圣 ， 作 为 土 产 初 熟 的 果 子 。 凡 吞 吃 它 的 必 算 为 有 罪 ， 灾 祸 必 临 到 他 们 。 这 是 耶 和 华 说 的 。

4

雅 各 家 ， 以 色 列 家 的 各 族 阿 ， 你 们 当 听 耶 和 华 的 话 。

5

耶 和 华 如 此 说 ， 你 们 的 列 祖 见 我 有 什 么 不 义 ， 竟 远 离 我 ， 随 从 虚 无 的 神 ， 自 己 成 为 虚 妄 的 呢 。

6

他 们 也 不 说 ， 那 领 我 们 从 埃 及 地 上 来 ， 引 导 我 们 经 过 旷 野 ， 沙 漠 有 深 坑 之 地 ， 和 乾 旱 死 荫 ， 无 人 经 过 ， 无 人 居 住 之 地 的 耶 和 华 在 哪 里 呢 。

7

我 领 你 们 进 入 肥 美 之 地 ， 使 你 们 得 吃 其 中 的 果 子 和 美 物 。 但 你 们 进 入 的 时 候 就 玷 污 我 的 地 ， 使 我 的 产 业 成 为 可 憎 的 。

8

祭 司 都 不 说 ， 耶 和 华 在 哪 里 呢 。 传 讲 律 法 的 都 不 认 识 我 。 官 长 违 背 我 。 先 知 藉 巴 力 说 预 言 ， 随 从 无 益 的 神 。

9

耶 和 华 说 ， 我 因 此 必 与 你 们 争 辩 ， 也 必 与 你 们 的 子 孙 争 辩 。

10

你 们 且 过 到 基 提 海 岛 去 察 看 ， 打 发 人 往 基 达 去 留 心 查 考 ， 看 曾 有 这 样 的 事 没 有 。

11

岂 有 一 国 换 了 他 的 神 麽 。 其 实 这 不 是 神 。 但 我 的 百 姓 将 他 们 的 荣 耀 换 了 那 无 益 的 神 。

12

诸 天 哪 ， 要 因 此 惊 奇 ， 极 其 恐 慌 ， 甚 为 凄 凉 。 这 是 耶 和 华 说 的 。

13

因 为 我 的 百 姓 作 了 两 件 恶 事 ， 就 是 离 弃 我 这 活 水 的 泉 源 ， 为 自 己 凿 出 池 子 ， 是 破 裂 不 能 存 水 的 池 子 。

14

以 色 列 是 仆 人 麽 。 是 家 中 生 的 奴 仆 麽 。 为 何 成 为 掠 物 呢 。

15

少 壮 狮 子 向 他 咆 哮 ， 大 声 吼 叫 ， 使 他 的 地 荒 凉 。 城 邑 也 都 焚 烧 ， 无 人 居 住 。

16

挪 弗 人 和 答 比 匿 人 也 打 破 你 的 头 顶 。

17

这 事 临 到 你 身 上 ， 不 是 你 自 招 的 麽 。 不 是 因 耶 和 华 你 神 引 你 行 路 的 时 候 ， 你 离 弃 他 麽 。

18

现 今 你 为 何 在 埃 及 路 上 要 喝 西 曷 的 水 呢 。 你 为 何 在 亚 述 路 上 要 喝 大 河 的 水 呢 。

19

你 自 己 的 恶 必 惩 治 你 。 你 背 道 的 事 必 责 备 你 。 由 此 可 知 可 见 ， 你 离 弃 耶 和 华 你 的 神 ， 不 存 敬 畏 我 的 心 ， 乃 为 恶 事 ， 为 苦 事 。 这 是 主 万 军 之 耶 和 华 说 的 。

20

我 在 古 时 折 断 你 的 轭 ， 解 开 你 的 绳 索 。 你 说 ， 我 必 不 事 奉 耶 和 华 。 因 为 你 在 各 高 冈 上 ， 各 青 翠 树 下 屈 身 行 淫 。

21

然 而 ， 我 栽 你 是 上 等 的 葡 萄 树 ， 全 然 是 真 种 子 。 你 怎 麽 向 我 变 为 外 邦 葡 萄 树 的 坏 枝 子 呢 。

22

你 虽 用 硷 ， 多 用 肥 皂 洗 濯 ， 你 罪 孽 的 痕 迹 仍 然 在 我 面 前 显 出 。 这 是 主 耶 和 华 说 的 。

23

你 怎 能 说 ， 我 没 有 玷 污 ， 没 有 随 从 众 巴 力 。 你 看 你 谷 中 的 路 ， 就 知 道 你 所 行 的 如 何 。 你 是 快 行 的 独 峰 驼 ， 狂 奔 乱 走 。

24

你 是 野 驴 ， 惯 在 旷 野 ， 欲 心 发 动 就 吸 风 。 起 性 的 时 候 谁 能 使 它 转 去 呢 。 凡 寻 梢 它 的 必 不 致 疲 乏 。 在 它 的 月 分 必 能 寻 见 。

25

我 说 ， 你 不 要 使 脚 上 无 鞋 ， 喉 咙 乾 渴 。 你 倒 说 ， 这 是 枉 然 。 我 喜 爱 别 神 ， 我 必 随 从 他 们 。

26

贼 被 捉 拿 ， 怎 样 羞 愧 ， 以 色 列 家 和 他 们 的 君 王 ， 首 领 ， 祭 司 ， 先 知 也 都 照 样 羞 愧 。

27

他 们 向 木 头 说 ， 你 是 我 的 父 。 向 石 头 说 ， 你 是 生 我 的 。 他 们 以 背 向 我 ， 不 以 面 向 我 。 及 至 遭 遇 患 难 的 时 候 却 说 ， 起 来 拯 救 我 们 。

28

你 为 自 己 作 的 神 在 哪 里 呢 。 你 遭 遇 患 难 的 时 候 ， 叫 他 们 起 来 拯 救 你 吧 。 犹 大 阿 ， 你 神 的 数 目 与 你 城 的 数 目 相 等 。

29

耶 和 华 说 ， 你 们 为 何 与 我 争 辩 呢 。 你 们 都 违 背 了 我 。

30

我 责 打 你 们 的 儿 女 是 徒 然 的 ， 他 们 不 受 惩 治 。 你 们 自 己 的 刀 吞 灭 你 们 的 先 知 ， 好 像 残 害 的 狮 子 。

31

这 世 代 的 人 哪 ， 你 们 要 看 明 耶 和 华 的 话 。 我 岂 向 以 色 列 作 旷 野 呢 。 或 作 幽 暗 之 地 呢 。 我 的 百 姓 为 何 说 ， 我 们 脱 离 约 束 ， 再 不 归 向 你 了 。

32

处 女 岂 能 忘 记 她 的 妆 饰 呢 。 新 妇 岂 能 忘 记 她 的 美 衣 呢 。 我 的 百 姓 却 忘 记 了 我 无 数 的 日 子 。

33

你 怎 麽 修 饰 你 的 道 路 要 求 爱 情 呢 。 就 是 恶 劣 的 妇 人 你 也 叫 她 们 行 你 的 路 。

34

并 且 你 的 衣 襟 上 有 无 辜 穷 人 的 血 。 你 杀 他 们 并 不 是 遇 见 他 们 挖 窟 窿 ， 乃 是 因 这 一 切 的 事 。

35

你 还 说 ， 我 无 辜 。 耶 和 华 的 怒 气 必 定 向 我 消 了 。 看 哪 ， 我 必 审 问 你 。 因 你 自 说 ， 我 没 有 犯 罪 。

36

你 为 何 东 跑 西 奔 要 更 换 你 的 路 呢 。 你 必 因 埃 及 蒙 羞 ， 像 从 前 因 亚 述 蒙 羞 一 样 。

37

你 也 必 两 手 抱 头 从 埃 及 出 来 。 因 为 耶 和 华 已 经 弃 绝 你 所 倚 靠 的 ， 你 必 不 因 他 们 得 顺 利 。

耶利米书 / Jeremiah 3


耶利米书 / Jeremiah Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 2

资� / Jeremiah

Return to Index

Chapter 3

1

有 话 说 ， 人 若 休 妻 ， 妻 离 他 而 去 ， 作 了 别 人 的 妻 ， 前 夫 岂 能 再 收 回 她 来 。 若 收 回 她 来 ， 那 地 岂 不 是 大 大 玷 污 了 麽 。 但 你 和 许 多 亲 爱 的 行 邪 淫 ， 还 可 以 归 向 我 。 这 是 耶 和 华 说 的 。

2

你 向 净 光 的 高 处 举 目 观 看 ， 你 在 何 处 没 有 淫 行 呢 。 你 坐 在 道 旁 等 候 ， 好 像 阿 拉 伯 人 在 旷 野 埋 伏 一 样 ， 并 且 你 的 淫 行 邪 恶 玷 污 了 全 地 。

3

因 此 甘 霖 停 止 ， 春 （ 原 文 作 晚 ） 雨 不 降 。 你 还 是 有 娼 妓 之 脸 ， 不 顾 羞 耻 。

4

从 今 以 后 ， 你 岂 不 向 我 呼 叫 说 ， 我 父 阿 ， 你 是 我 幼 年 的 恩 主 。

5

耶 和 华 岂 永 远 怀 怒 ， 存 留 到 底 麽 。 看 哪 ， 你 又 发 恶 言 又 行 坏 事 ， 随 自 己 的 私 意 而 行 （ 或 作 你 虽 这 样 说 还 是 行 恶 放 纵 欲 心 ） 。

6

约 西 亚 王 在 位 的 时 候 ， 耶 和 华 又 对 我 说 ， 背 道 的 以 色 列 所 行 的 ， 你 看 见 没 有 。 她 上 各 高 山 ， 在 各 青 翠 树 下 行 淫 。

7

她 行 这 些 事 以 后 ， 我 说 她 必 归 向 我 ， 她 却 不 归 向 我 。 她 奸 诈 的 妹 妹 犹 大 也 看 见 了 。

8

背 道 的 以 色 列 行 淫 ， 我 为 这 缘 故 给 她 休 书 休 她 。 我 看 见 她 奸 诈 的 妹 妹 犹 大 ， 还 不 惧 怕 ， 也 去 行 淫 。

9

因 以 色 列 轻 忽 了 她 的 淫 乱 ， 和 石 头 木 头 行 淫 ， 地 就 被 玷 污 了 。

10

虽 有 这 一 切 的 事 ， 她 奸 诈 的 妹 妹 犹 大 还 不 一 心 归 向 我 ， 不 过 是 假 意 归 我 。 这 是 耶 和 华 说 的 。

11

耶 和 华 对 我 说 ， 背 道 的 以 色 列 比 奸 诈 的 犹 大 还 显 为 义 。

12

你 去 向 北 方 宣 告 说 ， 耶 和 华 说 ， 背 道 的 以 色 列 阿 ， 回 来 吧 。 我 必 不 怒 目 看 你 们 。 因 为 我 是 慈 爱 的 ， 我 必 不 永 远 存 怒 。 这 是 耶 和 华 说 的 。

13

只 要 承 认 你 的 罪 孽 ， 就 是 你 违 背 耶 和 华 你 的 神 ， 在 各 青 翠 树 下 向 别 神 东 奔 西 跑 ， 没 有 听 从 我 的 话 。 这 是 耶 和 华 说 的 。

14

耶 和 华 说 ， 背 道 的 儿 女 阿 ， 回 来 吧 。 因 为 我 作 你 们 的 丈 夫 ， 并 且 我 必 将 你 们 从 一 城 取 一 人 ， 从 一 族 取 两 人 ， 带 到 锡 安 。

15

我 也 必 将 合 我 心 的 牧 者 赐 给 你 们 。 他 们 必 以 知 识 和 智 慧 牧 养 你 们 。

16

耶 和 华 说 ， 你 们 在 国 中 生 养 众 多 。 当 那 些 日 子 ， 人 必 不 再 提 说 耶 和 华 的 约 柜 ， 不 追 想 ， 不 记 念 ， 不 觉 缺 少 ， 也 不 再 制 造 。

17

那 时 ， 人 必 称 耶 路 撒 冷 为 耶 和 华 的 宝 座 。 万 国 必 到 耶 路 撒 冷 ， 在 耶 和 华 立 名 的 地 方 聚 集 。 他 们 必 不 再 随 从 自 己 顽 梗 的 恶 心 行 事 。

18

当 那 些 日 子 ， 犹 大 家 要 和 以 色 列 家 同 行 ， 从 北 方 之 地 一 同 来 到 我 赐 给 你 们 列 祖 为 业 之 地 。

19

我 说 ， 我 怎 样 将 你 安 置 在 儿 女 之 中 ， 赐 给 你 美 地 ， 就 是 万 国 中 肥 美 的 产 业 。 我 又 说 ， 你 们 必 称 我 为 父 ， 也 不 再 转 去 不 跟 从 我 。

20

以 色 列 家 ， 你 们 向 我 行 诡 诈 ， 真 像 妻 子 行 诡 诈 离 开 他 丈 夫 一 样 。 这 是 耶 和 华 说 的 。

21

在 净 光 的 高 处 听 见 人 声 ， 就 是 以 色 列 人 哭 泣 恳 求 之 声 ， 乃 因 他 们 走 弯 曲 之 道 ， 忘 记 耶 和 华 他 们 的 神 。

22

你 们 这 背 道 的 儿 女 阿 ， 回 来 吧 。 我 要 医 治 你 们 背 道 的 病 。 看 哪 ， 我 们 来 到 你 这 里 ， 因 你 是 耶 和 华 我 们 的 神 。

23

仰 望 从 小 山 或 从 大 山 的 喧 囔 中 得 帮 助 ， 真 是 枉 然 的 。 以 色 列 得 救 ， 诚 然 在 乎 耶 和 华 我 们 的 神 。

24

从 我 们 幼 年 以 来 ， 那 可 耻 的 偶 像 将 我 们 列 祖 所 劳 碌 得 来 的 羊 群 ， 牛 群 ， 和 他 们 的 儿 女 都 吞 吃 了 。

25

我 们 在 羞 耻 中 躺 卧 吧 。 愿 惭 愧 将 我 们 遮 盖 。 因 为 从 立 国 （ 原 文 作 幼 年 ） 以 来 ， 我 们 和 我 们 的 列 祖 常 常 得 罪 耶 和 华 我 们 的 神 ， 没 有 听 从 耶 和 华 我 们 神 的 话 。

耶利米书 / Jeremiah 4


耶利米书 / Jeremiah Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 3

资� / Jeremiah

Return to Index

Chapter 4

1

耶 和 华 说 ， 以 色 列 阿 ， 你 若 回 来 归 向 我 ， 若 从 我 眼 前 除 掉 你 可 憎 的 偶 像 ， 你 就 不 被 迁 移 。

2

你 必 凭 诚 实 ， 公 平 ， 公 义 ， 指 着 永 生 的 耶 和 华 起 誓 。 列 国 必 因 耶 和 华 称 自 己 为 有 福 ， 也 必 因 他 夸 耀 。

3

耶 和 华 对 犹 大 和 耶 路 撒 冷 人 如 此 说 ， 要 开 垦 你 们 的 荒 地 ， 不 要 撒 种 在 荆 棘 中 。

4

犹 大 人 和 耶 路 撒 冷 的 居 民 哪 ， 你 们 当 自 行 割 礼 ， 归 耶 和 华 ， 将 心 里 的 污 秽 除 掉 。 恐 怕 我 的 忿 怒 因 你 们 的 恶 行 发 作 ， 如 火 着 起 ， 甚 至 无 人 能 以 熄 灭 。

5

你 们 当 传 扬 在 犹 大 ， 宣 告 在 耶 路 撒 冷 说 ， 你 们 当 在 国 中 吹 角 ， 高 声 呼 叫 说 ， 你 们 当 聚 集 。 我 们 好 进 入 坚 固 城 。

6

应 当 向 锡 安 竖 立 大 旗 。 要 逃 避 ， 不 要 迟 延 ， 因 我 必 使 灾 祸 与 大 毁 灭 从 北 方 来 到 。

7

有 狮 子 从 密 林 中 上 来 ， 是 毁 坏 列 国 的 。 它 已 经 动 身 出 离 本 处 ， 要 使 你 的 地 荒 凉 ， 使 你 的 城 邑 变 为 荒 场 无 人 居 住 。

8

因 此 ， 你 们 当 腰 束 麻 布 ， 大 声 哀 号 ， 因 为 耶 和 华 的 烈 怒 没 有 向 我 们 转 消 。

9

耶 和 华 说 ， 到 那 时 ， 君 王 和 首 领 的 心 都 要 消 灭 。 祭 司 都 要 惊 奇 ， 先 知 都 要 诧 异 。

10

我 说 ， 哀 哉 。 主 耶 和 华 阿 ， 你 真 是 大 大 地 欺 哄 这 百 姓 和 耶 路 撒 冷 ， 说 ， 你 们 必 得 平 安 。 其 实 刀 剑 害 及 性 命 了 。

11

那 时 ， 必 有 话 对 这 百 姓 和 耶 路 撒 冷 说 ， 有 一 阵 热 风 从 旷 野 净 光 的 高 处 向 我 的 众 民 （ 原 文 作 民 女 ） 刮 来 ， 不 是 为 簸 扬 ， 也 不 是 为 扬 净 。

12

必 有 一 阵 更 大 的 风 从 这 些 地 方 为 我 刮 来 。 现 在 我 又 必 发 出 判 语 ， 攻 击 他 们 。

13

看 哪 ， 仇 敌 必 如 云 上 来 。 他 的 战 车 如 旋 风 ， 他 的 马 匹 比 鹰 更 快 。 我 们 有 祸 了 。 我 们 败 落 了 。

14

耶 路 撒 冷 阿 ， 你 当 洗 去 心 中 的 恶 ， 使 你 可 以 得 救 。 恶 念 存 在 你 心 里 要 到 几 时 呢 。

15

有 声 音 从 但 传 扬 ， 从 以 法 莲 山 报 祸 患 。

16

你 们 当 传 给 列 国 ， 报 告 攻 击 耶 路 撒 冷 的 事 说 ， 有 探 望 的 人 从 远 方 来 到 ， 向 犹 大 的 城 邑 大 声 呐 喊 。

17

他 们 周 围 攻 击 耶 路 撒 冷 ， 好 像 看 守 田 园 的 ， 因 为 她 背 叛 了 我 。 这 是 耶 和 华 说 的 。

18

你 的 行 动 ， 你 的 作 为 ， 招 惹 这 事 。 这 是 你 罪 恶 的 结 果 ， 实 在 是 苦 ， 是 害 及 你 心 了 。

19

我 的 肺 腑 阿 ， 我 的 肺 腑 阿 ， 我 心 疼 痛 。 我 心 在 我 里 面 烦 躁 不 安 。 我 不 能 静 默 不 言 ， 因 为 我 已 经 听 见 角 声 和 打 仗 的 喊 声 。

20

毁 坏 的 信 息 连 络 不 绝 ， 因 为 全 地 荒 废 。 我 的 帐 棚 忽 然 毁 坏 。 我 的 幔 子 顷 刻 破 裂 。

21

我 看 见 大 旗 ， 听 见 角 声 ， 要 到 几 时 呢 。

22

耶 和 华 说 ， 我 的 百 性 愚 顽 ， 不 认 识 我 。 他 们 是 愚 昧 无 知 的 儿 女 ， 有 智 慧 行 恶 ， 没 有 知 识 行 善 。

23

先 知 说 ， 我 观 看 地 ， 不 料 ， 地 是 空 虚 混 沌 。 我 观 看 天 ， 天 也 无 光 。

24

我 观 看 大 山 ， 不 料 ， 尽 都 震 动 ， 小 山 也 都 摇 来 摇 去 。

25

我 观 看 ， 不 料 ， 无 人 。 空 中 的 飞 鸟 也 都 躲 避 。

26

我 观 看 ， 不 料 ， 肥 田 变 为 荒 地 。 一 切 城 邑 在 耶 和 华 面 前 ， 因 他 的 烈 怒 都 被 拆 毁 。

27

耶 和 华 如 此 说 ， 全 地 必 然 荒 凉 ， 我 却 不 毁 灭 净 尽 。

28

因 此 ， 地 要 悲 哀 ， 在 上 的 天 也 必 黑 暗 。 因 为 我 言 已 出 ， 我 意 已 定 ， 必 不 后 悔 ， 也 不 转 意 不 作 。

29

各 城 的 人 因 马 兵 和 弓 箭 手 的 响 声 就 都 逃 跑 ， 进 入 密 林 ， 爬 上 磐 石 。 各 城 被 撇 下 ， 无 人 住 在 其 中 。

30

你 凄 凉 的 时 候 要 怎 样 行 呢 。 你 虽 穿 上 朱 红 衣 服 ， 佩 戴 黄 金 装 饰 ， 用 颜 料 修 饰 眼 目 ， 这 样 标 致 是 枉 然 的 。 恋 爱 你 的 藐 视 你 ， 并 且 寻 索 你 的 性 命 。

31

我 听 见 有 声 音 ， 彷 佛 妇 人 产 难 的 声 音 ， 好 像 生 头 胎 疼 痛 的 声 音 ， 是 锡 安 女 子 （ 女 子 就 是 指 民 的 意 思 ） 的 声 音 。 她 喘 着 气 ， ？ ？ 挲 手 ， 说 ， 我 有 祸 了 。 在 杀 人 的 跟 前 ， 我 的 心 发 昏 了 。

耶利米书 / Jeremiah 5


耶利米书 / Jeremiah Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 4

资� / Jeremiah

Return to Index

Chapter 5

1

你 们 当 在 耶 路 撒 冷 的 街 上 跑 来 跑 去 ， 在 宽 阔 处 寻 梢 ， 看 看 有 一 人 行 公 义 求 诚 实 没 有 。 若 有 ， 我 就 赦 免 这 城 。

2

其 中 的 人 虽 然 指 着 永 生 的 耶 和 华 起 誓 ， 所 起 的 誓 实 在 是 假 的 。

3

耶 和 华 阿 ， 你 的 眼 目 不 是 看 顾 诚 实 麽 。 你 击 打 他 们 ， 他 们 却 不 伤 恸 。 你 毁 灭 他 们 ， 他 们 仍 不 受 惩 治 。 他 们 使 脸 刚 硬 过 于 磐 石 ， 不 肯 回 头 。

4

我 说 ， 这 些 人 实 在 是 贫 穷 的 ， 是 愚 昧 的 ， 因 为 不 晓 得 耶 和 华 的 作 为 和 他 们 神 的 法 则 。

5

我 要 去 见 尊 大 的 人 ， 对 他 们 说 话 ， 因 为 他 们 晓 得 耶 和 华 的 作 为 和 他 们 神 的 法 则 。 哪 知 ， 这 些 人 齐 心 将 轭 折 断 ， 挣 开 绳 索 。

6

因 此 ， 林 中 的 狮 子 必 害 死 他 们 。 晚 上 （ 或 作 野 地 ） 的 豺 狼 必 灭 绝 他 们 。 豹 子 要 在 城 外 窥 伺 他 们 。 凡 出 城 的 必 被 撕 碎 。 因 为 他 们 的 罪 过 极 多 ， 背 道 的 事 也 加 增 了 。

7

我 怎 能 赦 免 你 呢 。 你 的 儿 女 离 弃 我 ， 又 指 着 那 不 是 神 的 起 誓 。 我 使 他 们 饱 足 ， 他 们 就 行 奸 淫 ， 成 群 地 聚 集 在 娼 妓 家 里 。

8

他 们 像 喂 饱 的 马 到 处 乱 跑 ， 各 向 他 邻 舍 的 妻 发 嘶 声 。

9

耶 和 华 说 ， 我 岂 不 因 这 些 事 讨 罪 呢 。 岂 不 报 复 这 样 的 国 民 呢 。

10

你 们 要 上 她 葡 萄 园 的 墙 施 行 毁 坏 ， 但 不 可 毁 坏 净 尽 ， 只 可 除 掉 她 的 枝 子 ， 因 为 不 属 耶 和 华 。

11

原 来 以 色 列 家 和 犹 大 家 大 行 诡 诈 攻 击 我 。 这 是 耶 和 华 说 的 。

12

他 们 不 认 耶 和 华 ， 说 ， 这 并 不 是 他 ， 灾 祸 必 不 临 到 我 们 。 刀 剑 和 饥 荒 ， 我 们 也 看 不 见 。

13

先 知 的 话 必 成 为 风 。 道 也 不 在 他 们 里 面 。 这 灾 必 临 到 他 们 身 上 。

14

所 以 耶 和 华 万 军 之 神 如 此 说 ， 因 为 百 姓 说 这 话 ， 我 必 使 我 的 话 在 你 口 中 为 火 ， 使 他 们 为 柴 。 这 火 便 将 他 们 烧 灭 。

15

耶 和 华 说 ， 以 色 列 家 阿 ， 我 必 使 一 国 的 民 从 远 方 来 攻 击 你 ， 是 强 盛 的 国 ， 是 从 古 而 有 的 国 。 他 们 的 言 语 你 不 晓 得 ， 他 们 的 话 你 不 明 白 。

16

他 们 的 箭 袋 是 敞 开 的 坟 墓 。 他 们 都 是 勇 士 。

17

他 们 必 吃 尽 你 的 庄 稼 和 你 的 粮 食 ， 是 你 儿 女 该 吃 的 。 必 吃 尽 你 的 牛 羊 ， 吃 尽 你 的 葡 萄 和 无 花 果 。 又 必 用 刀 毁 坏 你 所 倚 靠 的 坚 固 城 。

18

耶 和 华 说 ， 就 是 到 那 时 ， 我 也 不 将 你 们 毁 灭 净 尽 。

19

百 姓 若 说 ， 耶 和 华 我 们 的 神 为 什 么 向 我 们 行 这 一 切 事 呢 。 你 就 对 他 们 说 ， 你 们 怎 样 离 弃 耶 和 华 （ 原 文 作 我 ） ， 在 你 们 的 地 上 事 奉 外 邦 神 ， 也 必 照 样 在 不 属 你 们 的 地 上 事 奉 外 邦 人 。

20

当 传 扬 在 雅 各 家 ， 报 告 在 犹 大 说 ，

21

愚 昧 无 知 的 百 姓 阿 ， 你 们 有 眼 不 看 ， 有 耳 不 听 ， 现 在 当 听 这 话 。

22

耶 和 华 说 ， 你 们 怎 麽 不 惧 怕 我 呢 。 我 以 永 远 的 定 例 ， 用 沙 为 海 的 界 限 ， 水 不 得 越 过 。 因 此 ， 你 们 在 我 面 前 还 不 战 兢 麽 。 波 浪 虽 然 翻 腾 ， 却 不 能 逾 越 。 虽 然 ？ ？ 訇 ， 却 不 能 过 去 。

23

但 这 百 姓 有 背 叛 忤 逆 的 心 。 他 们 叛 我 而 去 ，

24

心 内 也 不 说 ， 我 们 应 当 敬 畏 耶 和 华 我 们 的 神 。 他 按 时 赐 雨 ， 就 是 秋 雨 春 雨 ， 又 为 我 们 定 收 割 的 节 令 ， 永 存 不 废 。

25

你 们 的 罪 孽 使 这 些 事 转 离 你 们 。 你 们 的 罪 恶 使 你 们 不 能 得 福 。

26

因 为 在 我 民 中 有 恶 人 。 他 们 埋 伏 窥 探 ， 好 像 捕 鸟 的 人 。 他 们 设 立 圈 套 陷 害 人 。

27

笼 内 怎 样 满 了 雀 鸟 ， 他 们 的 房 中 也 照 样 充 满 诡 诈 。 所 以 他 们 得 成 为 大 ， 而 且 富 足 。

28

他 们 肥 胖 光 润 ， 作 恶 过 甚 ， 不 为 人 伸 冤 。 就 是 不 为 孤 儿 伸 冤 ， 不 使 他 亨 通 ， 也 不 为 穷 人 辨 屈 。

29

耶 和 华 说 ， 我 岂 不 因 这 些 事 讨 罪 呢 。 岂 不 报 复 这 样 的 国 民 呢 。

30

国 中 有 可 惊 骇 ， 可 憎 恶 的 事 ，

31

就 是 先 知 说 假 预 言 ， 祭 司 藉 他 们 把 持 权 柄 。 我 的 百 姓 也 喜 爱 这 些 事 ， 到 了 结 局 你 们 怎 样 行 呢 。

耶利米书 / Jeremiah 6


耶利米书 / Jeremiah Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 5

资� / Jeremiah

Return to Index

Chapter 6

1

便 雅 悯 人 哪 ， 你 们 要 逃 出 耶 路 撒 冷 ， 在 提 哥 亚 吹 角 ， 在 伯 哈 基 琳 立 号 旗 。 因 为 有 灾 祸 与 大 毁 灭 从 北 方 张 望 。

2

那 秀 美 娇 嫩 的 锡 安 女 子 （ 女 子 就 是 指 民 的 意 思 ） ， 我 必 剪 除 。

3

牧 人 必 引 他 们 的 羊 群 到 她 那 里 ， 在 她 周 围 支 搭 帐 棚 ， 各 在 自 己 所 占 之 地 使 羊 吃 草 。

4

你 们 要 准 备 攻 击 她 。 起 来 吧 ， 我 们 可 以 趁 午 时 上 去 。 哀 哉 。 日 已 渐 斜 ， 晚 影 拖 长 了 。

5

起 来 吧 ， 我 们 夜 间 上 去 ， 毁 坏 她 的 宫 殿 。

6

因 为 万 军 之 耶 和 华 如 此 说 ， 你 们 要 砍 伐 树 木 ， 筑 垒 攻 打 耶 路 撒 冷 。 这 就 是 那 该 罚 的 城 ， 其 中 尽 是 欺 压 。

7

井 怎 样 涌 出 水 来 ， 这 城 也 照 样 涌 出 恶 来 。 在 其 间 常 听 见 有 强 暴 毁 灭 的 事 ， 病 患 损 伤 也 常 在 我 面 前 。

8

耶 路 撒 冷 阿 ， 你 当 受 教 ， 免 得 我 心 与 你 生 疏 ， 免 得 我 使 你 荒 凉 ， 成 为 无 人 居 住 之 地 。

9

万 军 之 耶 和 华 曾 如 此 说 ， 敌 人 必 掳 尽 以 色 列 剩 下 的 民 ， 如 同 摘 净 葡 萄 一 样 。 你 要 像 摘 葡 萄 的 人 摘 了 又 摘 ， 回 手 放 在 筐 子 里 。

10

现 在 我 可 以 向 谁 说 话 作 见 证 ， 使 他 们 听 呢 。 他 们 的 耳 朵 未 受 割 礼 ， 不 能 听 见 。 看 哪 ， 耶 和 华 的 话 他 们 以 为 羞 辱 ， 不 以 为 喜 悦 。

11

因 此 我 被 耶 和 华 的 忿 怒 充 满 ， 难 以 含 忍 。 我 要 倾 在 街 中 的 孩 童 和 聚 会 的 少 年 人 身 上 ， 连 夫 带 妻 ， 并 年 老 的 与 日 子 满 足 的 都 必 被 擒 拿 。

12

他 们 的 房 屋 ， 田 地 ， 和 妻 子 都 必 转 归 别 人 。 我 要 伸 手 攻 击 这 地 的 居 民 。 这 是 耶 和 华 说 的 。

13

因 为 他 们 从 最 小 的 到 至 大 的 都 一 味 地 贪 婪 ， 从 先 知 到 祭 司 都 行 事 虚 谎 。

14

他 们 轻 轻 忽 忽 地 医 治 我 百 姓 的 损 伤 ， 说 ， 平 安 了 。 平 安 了 。 其 实 没 有 平 安 。

15

他 们 行 可 憎 的 事 知 道 惭 愧 麽 。 不 然 ， 他 们 毫 不 惭 愧 ， 也 不 知 羞 耻 。 因 此 ， 他 们 必 在 仆 倒 的 人 中 仆 倒 。 我 向 他 们 讨 罪 的 时 候 ， 他 们 必 致 跌 倒 。 这 是 耶 和 华 说 的 。

16

耶 和 华 如 此 说 ， 你 们 当 站 在 路 上 察 看 ， 访 问 古 道 ， 哪 是 善 道 ， 便 行 在 其 间 。 这 样 ， 你 们 心 里 必 得 安 息 。 他 们 却 说 ， 我 们 不 行 在 其 间 。

17

我 设 立 守 望 的 人 照 管 你 们 ， 说 ， 要 听 角 声 。 他 们 却 说 ， 我 们 不 听 。

18

列 国 阿 ， 因 此 你 们 当 听 。 会 众 阿 ， 要 知 道 他 们 必 遭 遇 的 事 。

19

地 阿 ， 当 听 。 我 必 使 灾 祸 临 到 这 百 姓 ， 就 是 他 们 意 念 所 结 的 果 子 。 因 为 他 们 不 听 从 我 的 言 语 ， 至 于 我 的 训 诲 （ 或 作 律 法 ） ， 他 们 也 厌 弃 了 。

20

从 示 巴 出 的 乳 香 ， 从 远 方 出 的 菖 蒲 （ 或 作 甘 蔗 ） 奉 来 给 我 有 何 益 呢 。 你 们 的 燔 祭 不 蒙 悦 纳 。 你 们 的 平 安 祭 ， 我 也 不 喜 悦 。

21

所 以 耶 和 华 如 此 说 ， 我 要 将 绊 脚 石 放 在 这 百 姓 前 面 。 父 亲 和 儿 子 要 一 同 跌 在 其 上 。 邻 舍 与 朋 友 也 都 灭 亡 。

22

耶 和 华 如 此 说 ， 看 哪 ， 有 一 种 民 从 北 方 而 来 ， 并 有 一 大 国 被 激 动 ， 从 地 极 来 到 。

23

他 们 拿 弓 和 枪 ， 性 情 残 忍 ， 不 施 怜 悯 。 他 们 的 声 音 像 海 浪 ？ ？ 訇 。 锡 安 城 （ 原 文 作 女 子 ） 阿 ， 他 们 骑 马 都 摆 队 伍 ， 如 上 战 场 的 人 要 攻 击 你 。

24

我 们 听 见 他 们 的 风 声 ， 手 就 发 软 。 痛 苦 将 我 们 抓 住 ， 疼 痛 彷 佛 产 难 的 妇 人 。

25

你 们 不 要 往 田 野 去 ， 也 不 要 行 在 路 上 ， 因 四 围 有 仇 敌 的 刀 剑 和 惊 吓 。

26

我 民 （ 原 文 作 民 女 ） 哪 ， 应 当 腰 束 麻 布 ， 滚 在 灰 中 。 你 要 悲 伤 ， 如 丧 独 生 子 痛 痛 哭 号 ， 因 为 灭 命 的 要 忽 然 临 到 我 们 。

27

我 使 你 在 我 民 中 为 高 台 （ 高 台 或 作 试 验 人 的 ） ， 为 保 障 ， 使 你 知 道 试 验 他 们 的 行 动 。

28

他 们 都 是 极 悖 逆 的 ， 往 来 谗 谤 人 。 他 们 是 铜 是 铁 ， 都 行 坏 事 。

29

风 箱 吹 火 ， 铅 被 烧 毁 。 他 们 炼 而 又 炼 ， 终 是 徒 然 。 因 为 恶 劣 的 还 未 除 掉 。

30

人 必 称 他 们 为 被 弃 的 银 渣 ， 因 为 耶 和 华 已 经 弃 掉 他 们 。

耶利米书 / Jeremiah 7


耶利米书 / Jeremiah Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 6

资� / Jeremiah

Return to Index

Chapter 7

1

耶 和 华 的 话 临 到 耶 利 米 说 ，

2

你 当 站 在 耶 和 华 殿 的 门 口 ， 在 那 里 宣 传 这 话 说 ， 你 们 进 这 些 门 敬 拜 耶 和 华 的 一 切 犹 大 人 ， 当 听 耶 和 华 的 话 。

3

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 你 们 改 正 行 动 作 为 ， 我 就 使 你 们 在 这 地 方 仍 然 居 住 。

4

你 们 不 要 倚 靠 虚 谎 的 话 ， 说 ， 这 些 是 耶 和 华 的 殿 ， 是 耶 和 华 的 殿 ， 是 耶 和 华 的 殿 。

5

你 们 若 实 在 改 正 行 动 作 为 ， 在 人 和 邻 舍 中 间 诚 然 施 行 公 平 ，

6

不 欺 压 寄 居 的 和 孤 儿 寡 妇 。 在 这 地 方 不 流 无 辜 人 的 血 ， 也 不 随 从 别 神 陷 害 自 己 。

7

我 就 使 你 们 在 这 地 方 仍 然 居 住 ， 就 是 我 古 时 所 赐 给 你 们 列 祖 的 地 ， 直 到 永 远 。

8

看 哪 ， 你 们 倚 靠 虚 谎 无 益 的 话 。

9

你 们 偷 盗 ， 杀 害 ， 奸 淫 ， 起 假 誓 ， 向 巴 力 烧 香 ， 并 随 从 素 不 认 识 的 别 神 ，

10

且 来 到 这 称 为 我 名 下 的 殿 ， 在 我 面 前 敬 拜 。 又 说 ， 我 们 可 以 自 由 了 。 你 们 这 样 的 举 动 是 要 行 那 些 可 憎 的 事 麽 。

11

这 称 为 我 名 下 的 殿 在 你 们 眼 中 岂 可 看 为 贼 窝 麽 。 我 都 看 见 了 。 这 是 耶 和 华 说 的 。

12

你 们 且 往 示 罗 去 ， 就 是 我 先 前 立 为 我 名 的 居 所 ， 察 看 我 因 这 百 姓 以 色 列 的 罪 恶 向 那 地 所 行 的 如 何 。

13

耶 和 华 说 ， 现 在 因 你 们 行 了 这 一 切 的 事 ， 我 也 从 早 起 来 警 戒 你 们 ， 你 们 却 不 听 从 。 呼 唤 你 们 ， 你 们 却 不 答 应 。

14

所 以 我 要 向 这 称 我 为 名 下 ， 你 们 所 倚 靠 的 殿 ， 与 我 所 赐 给 你 们 和 你 们 列 祖 的 地 施 行 ， 照 我 从 前 向 示 罗 所 行 的 一 样 。

15

我 必 将 你 们 从 我 眼 前 赶 出 ， 正 如 赶 出 你 们 的 众 弟 兄 ， 就 是 以 法 莲 的 一 切 后 裔 。

16

所 以 ， 你 不 要 为 这 百 姓 祈 祷 。 不 要 为 他 们 呼 求 祷 告 ， 也 不 要 向 我 为 他 们 祈 求 ， 因 我 不 听 允 你 。

17

他 们 在 犹 大 城 邑 中 和 耶 路 撒 冷 街 上 所 行 的 ， 你 没 有 看 见 麽 。

18

孩 子 捡 柴 ， 父 亲 烧 火 ， 妇 女 抟 面 作 饼 ， 献 给 天 后 ， 又 向 别 神 浇 奠 祭 ， 惹 我 发 怒 。

19

耶 和 华 说 ， 他 们 岂 是 惹 我 发 怒 呢 。 不 是 自 己 惹 祸 ， 以 致 脸 上 惭 愧 麽 。

20

所 以 主 耶 和 华 如 此 说 ， 看 哪 ， 我 必 将 我 的 怒 气 和 忿 怒 倾 在 这 地 方 的 人 和 牲 畜 身 上 ， 并 田 野 的 树 木 和 地 里 的 出 产 上 ， 必 如 火 着 起 ， 不 能 熄 灭 。

21

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 你 们 将 燔 祭 加 在 平 安 祭 上 ， 吃 肉 吧 。

22

因 为 我 将 你 们 列 祖 从 埃 及 地 领 出 来 的 那 日 ， 燔 祭 平 安 祭 的 事 我 并 没 有 提 说 ， 也 没 有 吩 咐 他 们 。

23

我 只 吩 咐 他 们 这 一 件 说 ， 你 们 当 听 从 我 的 话 ， 我 就 作 你 们 的 神 ， 你 们 也 作 我 的 子 民 。 你 们 行 我 所 吩 咐 的 一 切 道 ， 就 可 以 得 福 。

24

他 们 却 不 听 从 ， 不 侧 耳 而 听 ， 竟 随 从 自 己 的 计 谋 和 顽 梗 的 恶 心 ， 向 后 不 向 前 。

25

自 从 你 们 列 祖 出 埃 及 地 的 那 日 ， 直 到 今 日 ， 我 差 遣 我 的 仆 人 众 先 知 到 你 们 那 里 去 ， 每 日 从 早 起 来 差 遣 他 们 。

26

你 们 却 不 听 从 ， 不 侧 耳 而 听 ， 竟 硬 着 颈 项 行 恶 ， 比 你 们 列 祖 更 甚 。

27

你 要 将 这 一 切 的 话 告 诉 他 们 ， 他 们 却 不 听 从 。 呼 唤 他 们 ， 他 们 却 不 答 应 。

28

你 要 对 他 们 说 ， 这 就 是 不 听 从 耶 和 华 他 们 神 的 话 ， 不 受 教 训 的 国 民 。 从 他 们 的 口 中 ， 诚 实 灭 绝 了 。

29

耶 路 撒 冷 阿 ， 要 剪 发 抛 弃 ， 在 净 光 的 高 处 举 哀 。 因 为 耶 和 华 丢 掉 离 弃 了 惹 他 忿 怒 的 世 代 。

30

耶 和 华 说 ， 犹 大 人 行 我 眼 中 看 为 恶 的 事 ， 将 可 憎 之 物 设 立 在 称 为 我 名 下 的 殿 中 ， 污 秽 这 殿 。

31

他 们 在 欣 嫩 子 谷 建 筑 陀 斐 特 的 邱 坛 ， 好 在 火 中 焚 烧 自 己 的 儿 女 。 这 并 不 是 我 所 吩 咐 的 ， 也 不 是 我 心 所 起 的 意 。

32

耶 和 华 说 ， 因 此 ， 日 子 将 到 ， 这 地 方 不 再 称 为 陀 斐 特 和 欣 嫩 子 谷 ， 反 倒 称 为 杀 戮 谷 。 因 为 要 在 陀 斐 特 葬 埋 尸 首 ， 甚 至 无 处 可 葬 。

33

并 且 这 百 姓 的 尸 首 必 给 空 中 的 飞 鸟 和 地 上 的 野 兽 作 食 物 ， 并 无 人 哄 赶 。

34

那 时 ， 我 必 使 犹 大 城 邑 中 和 耶 路 撒 冷 街 上 ， 欢 喜 和 快 乐 的 声 音 ， 新 郎 和 新 妇 的 声 音 ， 都 止 息 了 ， 因 为 地 必 成 为 荒 场 。

耶利米书 / Jeremiah 8


耶利米书 / Jeremiah Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 7

资� / Jeremiah

Return to Index

Chapter 8

1

耶 和 华 说 ， 到 那 时 ， 人 必 将 犹 大 王 的 骸 骨 和 他 首 领 的 骸 骨 ， 祭 司 的 骸 骨 ， 先 知 的 骸 骨 ， 并 耶 路 撒 冷 居 民 的 骸 骨 ， 都 从 坟 墓 中 取 出 来 ，

2

抛 散 在 日 头 ， 月 亮 ， 和 天 上 众 星 之 下 ， 就 是 他 们 从 前 所 喜 爱 ， 所 事 奉 ， 所 随 从 ， 所 求 问 ， 所 敬 拜 的 。 这 些 骸 骨 不 再 收 殓 ， 不 再 葬 埋 ， 必 在 地 面 上 成 为 粪 土 。

3

并 且 这 恶 族 所 剩 下 的 民 在 我 所 赶 他 们 到 的 各 处 ， 宁 可 拣 死 不 拣 生 。 这 是 万 军 之 耶 和 华 说 的 。

4

你 要 对 他 们 说 ， 耶 和 华 如 此 说 ， 人 跌 倒 ， 不 再 起 来 麽 。 人 转 去 ， 不 再 转 来 麽 。

5

这 耶 路 撒 冷 的 民 ， 为 何 恒 久 背 道 呢 。 他 们 守 定 诡 诈 ， 不 肯 回 头 。

6

我 留 心 听 ， 听 见 他 们 说 不 正 直 的 话 。 无 人 悔 改 恶 行 ， 说 ， 我 作 的 是 什 么 呢 。 他 们 各 人 转 奔 己 路 ， 如 马 直 闯 战 场 。

7

空 中 的 鹳 鸟 知 道 来 去 的 定 期 。 斑 鸠 燕 子 与 白 鹤 也 守 候 当 来 的 时 令 。 我 的 百 姓 却 不 知 道 耶 和 华 的 法 则 。

8

你 们 怎 麽 说 ， 我 们 有 智 慧 ， 耶 和 华 的 律 法 在 我 们 这 里 。 看 哪 ， 文 士 的 假 笔 舞 弄 虚 假 。

9

智 慧 人 惭 愧 ， 惊 惶 ， 被 擒 拿 。 他 们 弃 掉 耶 和 华 的 话 ， 心 里 还 有 什 么 智 慧 呢 。

10

所 以 我 必 将 他 们 的 妻 子 给 别 人 ， 将 他 们 的 田 地 给 别 人 为 业 。 因 为 他 们 从 最 小 的 到 至 大 的 都 一 味 地 贪 婪 ， 从 先 知 到 祭 司 都 行 事 虚 谎 。

11

他 们 轻 轻 忽 忽 地 医 治 我 百 姓 的 损 伤 ， 说 ， 平 安 了 。 平 安 了 。 其 实 没 有 平 安 。

12

他 们 行 可 憎 的 事 知 道 惭 愧 麽 。 不 然 ， 他 们 毫 不 惭 愧 ， 也 不 知 羞 耻 。 因 此 他 们 必 在 仆 倒 的 人 中 仆 倒 。 我 向 他 们 讨 罪 的 时 候 ， 他 们 必 致 跌 倒 。 这 是 耶 和 华 说 的 。

13

耶 和 华 说 ， 我 必 使 他 们 全 然 灭 绝 。 葡 萄 树 上 必 没 有 葡 萄 ， 无 花 果 树 上 必 没 有 果 子 ， 叶 子 也 必 枯 乾 。 我 所 赐 给 他 们 的 ， 必 离 开 他 们 过 去 。

14

我 们 为 何 静 坐 不 动 呢 。 我 们 当 聚 集 ， 进 入 坚 固 城 ， 在 那 里 静 默 不 言 。 因 为 耶 和 华 我 们 的 神 使 我 们 静 默 不 言 ， 又 将 苦 胆 水 给 我 们 喝 ， 都 因 我 们 得 罪 了 耶 和 华 。

15

我 们 指 望 平 安 ， 却 得 不 着 好 处 。 指 望 痊 愈 的 时 候 ， 不 料 ， 受 了 惊 惶 。

16

听 见 从 但 那 里 敌 人 的 马 喷 鼻 气 ， 他 的 壮 马 发 嘶 声 ， 全 地 就 都 震 动 。 因 为 他 们 来 吞 灭 这 地 和 其 上 所 有 的 ， 吞 灭 这 城 与 其 中 的 居 民 。

17

看 哪 ， 我 必 使 毒 蛇 到 你 们 中 间 ， 是 不 服 法 术 的 ， 必 咬 你 们 。 这 是 耶 和 华 说 的 。

18

我 有 忧 愁 ， 愿 能 自 慰 。 我 心 在 我 里 面 发 昏 。

19

听 阿 ， 是 我 百 姓 的 哀 声 从 极 远 之 地 而 来 ， 说 ， 耶 和 华 不 在 锡 安 麽 。 锡 安 的 王 不 在 其 中 麽 。 耶 和 华 说 ， 他 们 为 什 么 以 雕 刻 的 偶 像 和 外 邦 虚 无 的 神 惹 我 发 怒 呢 。

20

麦 秋 已 过 ， 夏 令 已 完 ， 我 们 还 未 得 救 。

21

先 知 说 ， 因 我 百 姓 的 损 伤 ， 我 也 受 了 损 伤 。 我 哀 痛 ， 惊 惶 将 我 抓 住 。

22

在 基 列 岂 没 有 乳 香 呢 。 在 那 里 岂 没 有 医 生 呢 。 我 百 姓 为 何 不 得 痊 愈 呢 。

耶利米书 / Jeremiah 9


耶利米书 / Jeremiah Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 8

资� / Jeremiah

Return to Index

Chapter 9

1

但 愿 我 的 头 为 水 ， 我 的 眼 为 泪 的 泉 源 ， 我 好 为 我 百 姓 （ 原 文 作 民 女 。 七 节 同 ） 中 被 杀 的 人 昼 夜 哭 泣 。

2

惟 愿 我 在 旷 野 有 行 路 人 住 宿 之 处 ， 使 我 可 以 离 开 我 的 民 出 去 。 因 他 们 都 是 行 奸 淫 的 ， 是 行 诡 诈 的 一 党 。

3

他 们 弯 起 舌 头 像 弓 一 样 ， 为 要 说 谎 话 。 他 们 在 国 中 增 长 势 力 ， 不 是 为 行 诚 实 ， 乃 是 恶 上 加 恶 ， 并 不 认 识 我 。 这 是 耶 和 华 说 的 。

4

你 们 各 人 当 谨 防 邻 舍 ， 不 可 信 靠 弟 兄 。 因 为 弟 兄 尽 行 欺 骗 ， 邻 舍 都 往 来 谗 谤 人 。

5

他 们 各 人 欺 哄 邻 舍 ， 不 说 真 话 。 他 们 教 舌 头 学 习 说 谎 ， 劳 劳 碌 碌 地 作 孽 。

6

你 的 住 处 在 诡 诈 的 人 中 。 他 们 因 行 诡 诈 ， 不 肯 认 识 我 。 这 是 耶 和 华 说 的 。

7

所 以 万 军 之 耶 和 华 如 此 说 ， 看 哪 ， 我 要 将 他 们 融 化 熬 炼 。 不 然 ， 我 因 我 百 姓 的 罪 该 怎 样 行 呢 。

8

他 们 的 舌 头 是 毒 箭 ， 说 话 诡 诈 。 人 与 邻 舍 口 说 和 平 话 ， 心 却 谋 害 他 。

9

耶 和 华 说 ， 我 岂 不 因 这 些 事 讨 他 们 的 罪 呢 。 岂 不 报 复 这 样 的 国 民 呢 。

10

我 要 为 山 岭 哭 泣 悲 哀 ， 为 旷 野 的 草 场 扬 声 哀 号 。 因 为 都 已 乾 焦 ， 甚 至 无 人 经 过 。 人 也 听 不 见 牲 畜 呜 叫 ， 空 中 的 飞 鸟 和 地 上 的 野 兽 都 已 逃 去 。

11

我 必 使 耶 路 撒 冷 变 为 乱 堆 ， 为 野 狗 的 住 处 ， 也 必 使 犹 大 的 城 邑 变 为 荒 场 ， 无 人 居 住 。

12

谁 是 智 慧 人 ， 可 以 明 白 这 事 。 耶 和 华 的 口 向 谁 说 过 ， 使 他 可 以 传 说 。 遍 地 为 何 灭 亡 ， 乾 焦 好 像 旷 野 ， 甚 至 无 人 经 过 呢 。

13

耶 和 华 说 ， 因 为 这 百 姓 离 弃 我 ， 在 他 们 面 前 所 设 立 的 律 法 没 有 遵 行 ， 也 没 有 听 从 我 的 话 。

14

只 随 从 自 己 顽 梗 的 心 行 事 ， 照 他 们 列 祖 所 教 训 的 随 从 众 巴 力 。

15

所 以 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 看 哪 ， 我 必 将 茵 ？ ？ 给 这 百 姓 吃 ， 又 将 苦 胆 水 给 他 们 喝 。

16

我 要 把 他 们 散 在 列 邦 中 ， 就 是 他 们 和 他 们 列 祖 素 不 认 识 的 列 邦 。 我 也 要 使 刀 剑 追 杀 他 们 ， 直 到 将 他 们 灭 尽 。

17

万 军 之 耶 和 华 如 此 说 ， 你 们 应 当 思 想 ， 将 善 唱 哀 歌 的 妇 女 召 来 ， 又 打 发 人 召 善 哭 的 妇 女 来 ，

18

叫 她 们 速 速 为 我 们 举 哀 ， 使 我 们 眼 泪 汪 汪 ， 使 我 们 的 眼 皮 涌 出 水 来 。

19

因 为 听 见 哀 声 出 于 锡 安 ， 说 ， 我 们 怎 样 败 落 了 。 我 们 大 大 地 惭 愧 。 我 们 撇 下 地 土 。 人 也 拆 毁 了 我 们 的 房 屋 。

20

妇 女 们 哪 ， 你 们 当 听 耶 和 华 的 话 ， 领 受 他 口 中 的 言 语 。 又 当 教 导 你 们 的 儿 女 举 哀 ， 各 人 教 导 邻 舍 唱 哀 歌 。

21

因 为 死 亡 上 来 ， 进 了 我 们 的 窗 户 ， 入 了 我 们 的 宫 殿 。 要 从 外 边 剪 除 孩 童 ， 从 街 上 剪 除 少 年 人 。

22

你 当 说 ， 耶 和 华 如 此 说 ， 人 的 尸 首 必 倒 在 田 野 像 粪 土 ， 又 像 收 割 的 人 遗 落 的 一 把 禾 稼 ， 无 人 收 取 。

23

耶 和 华 如 此 说 ， 智 慧 人 不 要 因 他 的 智 慧 夸 口 ， 勇 士 不 要 因 他 的 勇 力 夸 口 ， 财 主 部 要 因 他 的 财 物 夸 口 。

24

夸 口 的 却 因 他 有 聪 明 ， 认 识 我 是 耶 和 华 ， 又 知 道 我 喜 悦 在 世 上 施 行 慈 爱 ， 公 平 ， 和 公 义 ， 以 此 夸 口 。 这 是 耶 和 华 说 的 。

25

耶 和 华 说 ， 看 哪 ， 日 子 将 到 ， 我 要 刑 罚 一 切 受 过 割 礼 ， 心 却 未 受 割 礼 的 ，

26

就 是 埃 及 ， 犹 大 ， 以 东 ， 亚 扪 人 ， 摩 押 人 ， 和 一 切 住 在 旷 野 剃 周 围 头 发 的 。 因 为 列 国 人 都 没 有 受 割 礼 ， 以 色 列 人 心 中 也 没 有 受 割 礼 。

耶利米书 / Jeremiah 10


耶利米书 / Jeremiah Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 9

资� / Jeremiah

Return to Index

Chapter 10

1

以 色 列 家 阿 ， 要 听 耶 和 华 对 你 们 所 说 的 话 。

2

耶 和 华 如 此 说 ， 你 们 不 要 效 法 列 国 的 行 为 ， 也 不 要 为 天 象 惊 惶 ， 因 列 国 为 此 事 惊 惶 。

3

众 民 的 风 俗 是 虚 空 的 。 他 们 在 树 林 中 用 斧 子 砍 伐 一 棵 树 ， 匠 人 用 手 工 造 成 偶 像 。

4

他 们 用 金 银 妆 饰 它 ， 用 钉 子 和 锤 子 钉 稳 ， 使 它 不 动 摇 。

5

它 好 像 棕 树 ， 是 镟 成 的 ， 不 能 说 话 ， 不 能 行 走 ， 必 须 有 人 抬 着 。 你 们 不 要 怕 它 。 它 不 能 降 祸 ， 也 无 力 降 福 。

6

耶 和 华 阿 ， 没 有 能 比 你 的 。 你 本 为 大 ， 有 大 能 大 力 的 名 。

7

万 国 的 王 阿 ， 谁 不 敬 畏 你 。 敬 畏 你 本 是 合 宜 的 。 因 为 在 列 国 的 智 慧 人 中 ， 虽 有 政 权 的 尊 荣 ， 也 不 能 比 你 。

8

他 们 尽 都 是 畜 类 ， 是 愚 昧 的 。 偶 像 的 训 诲 算 什 么 呢 。 偶 像 不 过 是 木 头 。

9

有 银 子 打 成 片 ， 是 从 他 施 带 来 的 ， 并 有 从 乌 法 来 的 金 子 ， 都 是 匠 人 和 银 匠 的 手 工 ， 又 有 蓝 色 紫 色 料 的 衣 服 ， 都 是 巧 匠 的 工 作 。

10

惟 耶 和 华 是 真 神 ， 是 活 神 ， 是 永 远 的 王 。 他 一 发 怒 ， 大 地 震 动 。 他 一 恼 恨 ， 列 国 都 担 当 不 起 。

11

你 们 要 对 他 们 如 此 说 ， 不 是 那 创 造 天 地 的 神 ， 必 从 地 上 从 天 下 被 除 灭 。

12

耶 和 华 用 能 力 创 造 大 地 ， 用 智 慧 建 立 世 界 ， 用 聪 明 铺 张 穹 苍 。

13

他 一 发 声 ， 空 中 便 有 多 水 激 动 。 他 使 云 雾 从 地 极 上 腾 。 他 造 电 随 雨 而 闪 ， 从 他 府 库 中 带 出 风 来 。

14

各 人 都 成 了 畜 类 ， 毫 无 知 识 。 各 银 匠 都 因 他 雕 刻 的 偶 像 羞 愧 。 他 所 铸 的 偶 像 本 是 虚 假 的 ， 其 中 并 无 气 息 ，

15

都 是 虚 无 的 ， 是 迷 惑 人 的 工 作 。 到 追 讨 的 时 候 必 被 除 灭 。

16

雅 各 的 分 不 像 这 些 ， 因 他 是 造 作 万 有 的 主 。 以 色 列 也 是 他 产 业 的 支 派 ， 万 军 之 耶 和 华 是 他 的 名 。

17

受 围 困 的 人 哪 ， 当 收 拾 你 的 财 物 ， 从 国 中 带 出 去 。

18

因 为 耶 和 华 如 此 说 ， 这 时 候 ， 我 必 将 此 地 的 居 民 ， 好 像 用 机 弦 甩 出 去 ， 又 必 加 害 在 他 们 身 上 ， 使 他 们 觉 悟 。

19

民 说 ， 祸 哉 。 我 受 损 伤 。 我 的 伤 痕 极 其 重 大 。 我 却 说 ， 这 真 是 我 的 痛 苦 ， 必 须 忍 受 。

20

我 的 帐 棚 毁 坏 。 我 的 绳 索 折 断 。 我 的 儿 女 离 我 出 去 ， 没 有 了 。 无 人 再 支 搭 我 的 帐 棚 ， 挂 起 我 的 幔 子 。

21

因 为 牧 人 都 成 为 畜 类 ， 没 有 求 问 耶 和 华 ， 所 以 不 得 顺 利 。 他 们 的 羊 群 也 都 分 散 。

22

有 风 声 。 看 哪 ， 敌 人 来 了 。 有 大 扰 乱 从 北 方 出 来 ， 要 使 犹 大 城 邑 变 为 荒 凉 ， 成 为 野 狗 的 住 处 。

23

耶 和 华 阿 ， 我 晓 得 人 的 道 路 不 由 自 己 ， 行 路 的 人 也 不 能 定 自 己 的 脚 步 。

24

耶 和 华 阿 ， 求 你 从 宽 惩 治 我 ， 不 要 在 你 的 怒 中 惩 治 我 ， 恐 怕 使 我 归 于 无 有 。

25

愿 你 将 忿 怒 倾 在 不 认 识 你 的 列 国 中 ， 和 不 求 告 你 名 的 各 族 上 。 因 为 他 们 吞 了 雅 各 ， 不 但 吞 了 ， 而 且 灭 绝 ， 把 他 的 住 处 变 为 荒 场 。

耶利米书 / Jeremiah 11


耶利米书 / Jeremiah Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 10

资� / Jeremiah

Return to Index

Chapter 11

1

耶 和 华 的 话 临 到 耶 利 米 说 ，

2

当 听 这 约 的 话 ， 告 诉 犹 大 人 和 耶 路 撒 冷 的 居 民 ，

3

对 他 们 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 不 听 从 这 约 之 话 的 人 必 受 咒 诅 。

4

这 约 是 我 将 你 们 列 祖 从 埃 及 地 领 出 来 ， 脱 离 铁 炉 的 那 日 所 吩 咐 他 们 的 ， 说 ， 你 们 要 听 从 我 的 话 ， 照 我 一 切 所 吩 咐 的 去 行 。 这 样 ， 你 们 就 作 我 的 子 民 ， 我 也 作 你 们 的 神 。

5

我 好 坚 定 向 你 们 列 祖 所 起 的 誓 ， 给 他 们 流 奶 与 蜜 之 地 ， 正 如 今 日 一 样 。 我 就 回 答 说 ， 耶 和 华 阿 ， 阿 们 。

6

耶 和 华 对 我 说 ， 你 要 在 犹 大 城 邑 中 和 耶 路 撒 冷 街 市 上 ， 宣 告 这 一 切 话 说 ， 你 们 当 听 从 遵 行 这 约 的 话 。

7

因 为 我 将 你 们 列 祖 从 埃 及 地 领 出 来 的 那 日 ， 直 到 今 日 ， 都 是 从 早 起 来 ， 切 切 诰 诫 他 们 说 ， 你 们 当 听 从 我 的 话 。

8

他 们 却 不 听 从 ， 不 侧 耳 而 听 ， 竟 随 从 自 己 顽 梗 的 恶 心 去 行 。 所 以 我 使 这 约 中 一 切 咒 诅 的 话 临 到 他 们 身 上 。 这 约 是 我 吩 咐 他 们 行 的 ， 他 们 却 不 去 行 。

9

耶 和 华 对 我 说 ， 在 犹 大 人 和 耶 路 撒 冷 居 民 中 有 同 谋 背 叛 的 事 。

10

他 们 转 去 效 法 他 们 的 先 祖 ， 不 肯 听 我 的 话 ， 犯 罪 作 孽 ， 又 随 从 别 神 ， 事 奉 它 。 以 色 列 家 和 犹 大 家 背 了 我 与 他 们 列 祖 所 立 的 约 。

11

所 以 耶 和 华 如 此 说 ， 我 必 使 灾 祸 临 到 他 们 ， 是 他 们 不 能 逃 脱 的 。 他 们 必 向 我 哀 求 ， 我 却 不 听 。

12

那 时 ， 犹 大 城 邑 的 人 和 耶 路 撒 冷 的 居 民 要 去 哀 求 他 们 烧 香 所 供 奉 的 神 。 只 是 遭 难 的 时 候 ， 这 些 神 毫 不 拯 救 他 们 。

13

犹 大 阿 ， 你 神 的 数 目 与 你 城 的 数 目 相 等 。 你 为 那 可 耻 的 巴 力 所 筑 烧 香 的 坛 也 与 耶 路 撒 冷 街 道 的 数 目 相 等 。

14

所 以 你 不 要 为 这 百 姓 祈 祷 ， 不 要 为 他 们 呼 求 祷 告 。 因 为 他 们 遭 难 向 我 哀 求 的 时 候 ， 我 必 不 应 允 。

15

我 所 亲 爱 的 ， 既 行 许 多 淫 乱 ， 圣 肉 也 离 了 你 ， 你 在 我 殿 中 作 什 么 呢 。 你 作 恶 就 喜 乐 。

16

从 前 耶 和 华 给 你 起 名 叫 青 橄 榄 树 ， 又 华 美 又 结 好 果 子 。 如 今 他 用 哄 囔 之 声 ， 点 火 在 其 上 ， 枝 子 也 被 折 断 。

17

原 来 栽 培 你 的 万 军 之 耶 和 华 已 经 说 ， 要 降 祸 攻 击 你 ， 是 因 以 色 列 家 和 犹 大 家 行 恶 ， 向 巴 力 烧 香 ， 惹 我 发 怒 ， 是 自 作 自 受 。

18

耶 和 华 指 示 我 ， 我 就 知 道 。 你 将 他 们 所 行 的 给 我 指 明 。

19

我 却 像 柔 顺 的 羊 羔 被 牵 到 宰 杀 之 地 。 我 并 不 知 道 他 们 设 计 谋 害 我 ， 说 ， 我 们 把 树 连 果 子 都 灭 了 吧 。 将 他 从 活 人 之 地 剪 除 ， 使 他 的 名 不 再 被 纪 念 。

20

按 公 义 判 断 ， 察 验 人 肺 腑 心 肠 的 万 军 之 耶 和 华 阿 ， 我 却 要 见 你 在 他 们 身 上 报 仇 ， 因 我 将 我 的 案 件 向 你 禀 明 了 。

21

所 以 ， 耶 和 华 论 到 寻 索 你 命 的 亚 拿 突 人 如 此 说 ， 他 们 说 ， 你 不 要 奉 耶 和 华 的 名 说 预 言 ， 免 得 你 死 在 我 们 手 中 。

22

所 以 万 军 之 耶 和 华 如 此 说 ， 看 哪 ， 我 必 刑 罚 他 们 。 他 们 的 少 年 人 必 被 刀 剑 杀 死 ， 他 们 的 儿 女 必 因 饥 荒 灭 亡 ，

23

并 且 没 有 馀 剩 的 人 留 给 他 们 。 因 为 在 追 讨 之 年 ， 我 必 使 灾 祸 临 到 亚 拿 突 人 。

耶利米书 / Jeremiah 12


耶利米书 / Jeremiah Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 11

资� / Jeremiah

Return to Index

Chapter 12

1

耶 和 华 阿 ， 我 与 你 争 辩 的 时 候 ， 你 显 为 义 。 但 有 一 件 ， 我 还 要 与 你 理 论 ， 恶 人 的 道 路 为 何 亨 通 呢 。 大 行 诡 诈 的 为 何 得 安 逸 呢 。

2

你 栽 培 了 他 们 ， 他 们 也 扎 了 根 ， 长 大 ， 而 且 结 果 。 他 们 的 口 是 与 你 相 近 ， 心 却 与 你 远 离 。

3

耶 和 华 阿 ， 你 晓 得 我 ， 看 见 我 ， 察 验 我 向 你 是 怎 样 的 心 。 求 你 将 他 们 拉 出 来 ， 好 像 将 宰 的 羊 ， 叫 他 们 等 候 杀 戮 的 日 子 。

4

这 地 悲 哀 ， 通 国 的 青 草 枯 乾 ， 要 到 几 时 呢 。 因 其 上 居 民 的 恶 行 ， 牲 畜 和 飞 鸟 都 灭 绝 了 。 他 们 曾 说 ， 他 看 不 见 我 们 的 结 局 。

5

耶 和 华 说 ， 你 若 与 步 行 的 人 同 跑 ， 尚 且 觉 累 ， 怎 能 与 马 赛 跑 呢 。 你 在 平 安 之 地 ， 虽 然 安 稳 ， 在 约 旦 河 边 的 丛 林 要 怎 样 行 呢 。

6

因 为 连 你 弟 兄 和 你 父 家 都 用 奸 诈 待 你 。 他 们 也 在 你 后 边 大 声 喊 叫 ， 虽 向 你 说 好 话 ， 你 也 不 要 信 他 们 。

7

我 离 了 我 的 殿 宇 ， 撇 弃 我 的 产 业 ， 将 我 心 里 所 亲 爱 的 交 在 她 仇 敌 的 手 中 。

8

我 的 产 业 向 我 如 林 中 的 狮 子 ， 她 发 声 攻 击 我 ， 因 此 我 恨 恶 她 。

9

我 的 产 业 向 我 岂 如 斑 点 的 鸷 鸟 呢 。 鸷 鸟 岂 在 她 四 围 攻 击 她 呢 。 你 们 要 去 聚 集 田 野 的 百 兽 ， 带 来 吞 吃 吧 。

10

许 多 牧 人 毁 坏 我 的 葡 萄 园 ， 践 踏 我 的 分 ， 使 我 美 好 的 分 变 为 荒 凉 的 旷 野 。

11

他 们 使 地 荒 凉 。 地 既 荒 凉 ， 便 向 我 悲 哀 。 全 地 荒 凉 ， 因 无 人 介 意 。

12

灭 命 的 都 来 到 旷 野 中 一 切 净 光 的 高 处 。 耶 和 华 的 刀 从 地 这 边 直 到 地 那 边 尽 行 杀 灭 。 凡 有 血 气 的 都 不 得 平 安 。

13

他 们 种 的 是 麦 子 ， 收 的 是 荆 棘 。 劳 劳 苦 苦 却 毫 无 益 处 。 因 耶 和 华 的 烈 怒 ， 你 们 必 为 自 己 的 土 产 羞 愧 。

14

耶 和 华 如 此 说 ， 一 切 恶 邻 ， 就 是 占 据 我 使 百 姓 以 色 列 所 承 受 产 业 的 ， 我 要 将 他 们 拔 出 本 地 ， 又 要 将 犹 大 家 从 他 们 中 间 拔 出 来 。

15

我 拔 出 他 们 以 后 ， 我 必 转 过 来 怜 悯 他 们 ， 把 他 们 再 带 回 来 ， 各 归 本 业 ， 各 归 故 土 。

16

他 们 若 殷 勤 学 习 我 百 姓 的 道 ， 指 着 我 的 名 起 誓 ， 说 ， 我 指 着 永 生 的 耶 和 华 起 誓 ， 正 如 他 们 从 前 教 我 百 姓 指 着 巴 力 起 誓 ， 他 们 就 必 建 立 在 我 百 姓 中 间 。

17

他 们 若 是 不 听 ， 我 必 拔 出 那 国 ， 拔 出 而 且 毁 灭 。 这 是 耶 和 华 说 的 。

耶利米书 / Jeremiah 13


耶利米书 / Jeremiah Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 12

资� / Jeremiah

Return to Index

Chapter 13

1

耶 和 华 对 我 如 此 说 ， 你 去 买 一 根 麻 布 带 子 束 腰 ， 不 可 放 在 水 中 。

2

我 就 照 着 耶 和 华 的 话 ， 买 了 一 根 带 子 束 腰 。

3

耶 和 华 的 话 第 二 次 临 到 我 说 ，

4

要 拿 着 你 所 买 的 腰 带 ， 就 是 你 腰 上 的 带 子 ， 起 来 往 伯 拉 河 去 ， 将 腰 带 藏 在 那 里 的 磐 石 穴 中 。

5

我 就 去 ， 照 着 耶 和 华 所 吩 咐 我 的 ， 将 腰 带 藏 在 伯 拉 河 边 。

6

过 了 多 日 ， 耶 和 华 对 我 说 ， 你 起 来 往 伯 拉 河 去 ， 将 我 吩 咐 你 藏 在 那 里 的 腰 带 取 出 来 。

7

我 就 往 伯 拉 河 去 ， 将 腰 带 从 我 所 藏 的 地 方 刨 出 来 ， 见 腰 带 已 经 变 坏 ， 毫 无 用 了 。

8

耶 和 华 的 话 临 到 我 说 ，

9

耶 和 华 如 此 说 ， 我 必 照 样 败 坏 犹 大 的 骄 傲 和 耶 路 撒 冷 的 大 骄 傲 。

10

这 恶 民 不 肯 听 我 的 话 ， 按 自 己 顽 梗 的 心 而 行 ， 随 从 别 神 ， 事 奉 敬 拜 ， 他 们 也 必 像 这 腰 带 变 为 无 用 。

11

耶 和 华 说 ， 腰 带 怎 样 紧 贴 人 腰 ， 照 样 ， 我 也 使 以 色 列 全 家 和 犹 大 全 家 紧 贴 我 ， ， 好 叫 他 们 属 我 为 子 民 ， 使 我 得 名 声 ， 得 颂 赞 ， 得 荣 耀 。 他 们 却 不 肯 听 。

12

所 以 你 要 对 他 们 说 ， 耶 和 华 以 色 列 的 神 如 此 说 ， 各 坛 都 要 盛 满 了 酒 。 他 们 必 对 你 说 ， 我 们 岂 不 确 知 各 坛 都 要 盛 满 了 酒 呢 。

13

你 就 要 对 他 们 说 ， 耶 和 华 如 此 说 ， 我 必 使 这 地 的 一 切 居 民 ， 就 是 坐 大 卫 宝 座 的 君 王 和 祭 司 ， 与 先 知 ， 并 耶 路 撒 冷 的 一 切 居 民 ， 都 酩 酊 大 醉 。

14

耶 和 华 说 ， 我 要 使 他 们 彼 此 相 碰 ， 就 是 父 与 子 彼 此 相 碰 。 我 必 不 可 怜 ， 不 顾 惜 ， 不 怜 悯 ， 以 致 灭 绝 他 们 。

15

你 们 当 听 ， 当 侧 耳 而 听 。 不 要 骄 傲 ， 因 为 耶 和 华 已 经 说 了 。

16

耶 和 华 你 们 的 神 未 使 黑 暗 来 到 ， 你 们 的 脚 未 在 昏 暗 山 上 绊 跌 之 先 ， 当 将 荣 耀 归 给 他 。 免 得 你 们 盼 望 光 明 ， 他 使 光 明 变 为 死 荫 ， 成 为 幽 暗 。

17

你 们 若 不 听 这 话 ， 我 必 因 你 们 的 骄 傲 在 暗 地 哭 泣 。 我 眼 必 痛 哭 流 泪 ， 因 为 耶 和 华 的 群 众 被 掳 去 了 。

18

你 要 对 君 王 和 太 后 说 ， 你 们 当 自 卑 ， 坐 在 下 边 。 因 你 们 的 头 巾 ， 就 是 你 们 的 华 冠 ， 已 经 脱 落 了 。

19

南 方 的 城 尽 都 关 闭 ， 无 人 开 放 。 犹 大 全 被 掳 掠 ， 且 掳 掠 净 尽 。

20

你 们 要 举 目 观 看 从 北 方 来 的 人 。 先 前 赐 给 你 的 群 众 ， 就 是 你 佳 美 的 群 众 ， 如 今 在 哪 里 呢 。

21

耶 和 华 立 你 自 己 所 交 的 朋 友 为 首 ， 辖 制 你 ， 那 时 你 还 有 什 么 话 说 呢 。 痛 苦 岂 不 将 你 抓 住 像 产 难 的 妇 人 麽 。

22

你 若 心 里 说 ， 这 一 切 事 为 何 临 到 我 呢 。 你 的 衣 襟 揭 起 ， 你 的 脚 跟 受 伤 ， 是 因 你 的 罪 孽 甚 多 。

23

古 实 人 岂 能 改 变 皮 肤 呢 。 豹 岂 能 改 变 斑 点 呢 。 若 能 ， 你 们 这 习 惯 行 恶 的 便 能 行 善 了 。

24

所 以 我 必 用 旷 野 的 风 吹 散 他 们 ， 像 吹 过 的 碎 秸 一 样 。

25

耶 和 华 说 ， 这 是 你 所 当 得 的 ， 是 我 量 给 你 的 分 。 因 为 你 忘 记 我 ， 倚 靠 虚 假 （ 或 作 偶 像 ） 。

26

所 以 我 要 揭 起 你 的 衣 襟 ， 蒙 在 你 脸 上 ， 显 出 你 的 丑 陋 。

27

你 那 些 可 憎 恶 之 事 就 是 在 田 野 的 山 上 行 奸 淫 ， 发 嘶 声 ， 作 淫 乱 的 事 我 都 看 见 了 。 耶 路 撒 冷 阿 ， 你 有 祸 了 。 你 不 肯 洁 净 ， 还 要 到 几 时 呢 。

耶利米书 / Jeremiah 14


耶利米书 / Jeremiah Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 13

资� / Jeremiah

Return to Index

Chapter 14

1

耶 和 华 论 到 乾 旱 之 灾 的 话 临 到 耶 利 米 ，

2

犹 大 悲 哀 ， 城 门 衰 败 。 众 人 披 上 黑 衣 坐 在 地 上 。 耶 路 撒 冷 的 哀 声 上 达 。

3

他 们 的 贵 胄 打 发 家 僮 打 水 。 他 们 来 到 水 池 ， 见 没 有 水 ， 就 拿 着 空 器 皿 ， 蒙 羞 惭 愧 ， 抱 头 而 回 。

4

耕 地 的 也 蒙 羞 抱 头 。 因 为 无 雨 降 在 地 上 ， 地 都 乾 裂 。

5

田 野 的 母 鹿 生 下 小 鹿 ， 就 撇 弃 ， 因 为 无 草 。

6

野 驴 站 在 净 光 的 高 处 ， 喘 气 好 像 野 狗 。 因 为 无 草 ， 眼 目 失 明 。

7

耶 和 华 阿 ， 我 们 的 罪 孽 虽 然 作 见 证 告 我 们 ， 还 求 你 为 你 名 的 缘 故 行 事 。 我 们 本 是 多 次 背 道 ， 得 罪 了 你 。

8

以 色 列 所 盼 望 ， 在 患 难 时 作 他 救 主 的 阿 ， 你 为 何 在 这 地 像 寄 居 的 ， 又 像 行 路 的 只 住 一 宵 呢 。

9

你 为 何 像 受 惊 的 人 ， 像 不 能 救 人 的 勇 士 呢 。 耶 和 华 阿 ， 你 仍 在 我 们 中 间 。 我 们 也 称 为 你 名 下 的 人 ， 求 你 不 要 离 开 我 们 。

10

耶 和 华 对 这 百 姓 如 此 说 ， 这 百 姓 喜 爱 妄 行 （ 原 文 作 飘 流 ） ， 不 禁 止 脚 步 ， 所 以 耶 和 华 不 悦 纳 他 们 。 现 今 要 记 念 他 们 的 罪 孽 ， 追 讨 他 们 的 罪 恶 。

11

耶 和 华 又 对 我 说 ， 不 要 为 这 百 姓 祈 祷 求 好 处 。

12

他 们 禁 食 的 时 候 ， 我 不 听 他 们 的 呼 求 。 他 们 献 燔 祭 和 素 祭 ， 我 也 不 悦 纳 。 我 却 要 用 刀 剑 ， 饥 荒 ， 瘟 疫 灭 绝 他 们 。

13

我 就 说 ， 唉 。 主 耶 和 华 阿 ， 那 些 先 知 常 对 他 们 说 ， 你 们 必 不 看 见 刀 剑 ， 也 不 遭 遇 饥 荒 。 耶 和 华 要 在 这 地 方 赐 你 们 长 久 的 平 安 。

14

耶 和 华 对 我 说 ， 那 些 先 知 托 我 的 名 说 假 预 言 ， 我 并 没 有 打 发 他 们 ， 没 有 吩 咐 他 们 ， 也 没 有 对 他 们 说 话 。 他 们 向 你 们 预 言 的 ， 乃 是 虚 假 的 异 象 和 占 卜 ， 并 虚 无 的 事 ， 以 及 本 心 的 诡 诈 。

15

所 以 耶 和 华 如 此 说 ， 论 到 托 我 名 说 预 言 的 那 些 先 知 ， 我 并 没 有 打 发 他 们 。 他 们 还 说 这 地 不 能 有 刀 剑 饥 荒 ， 其 实 那 些 先 知 必 被 刀 剑 饥 荒 灭 绝 。

16

听 他 们 说 预 言 的 百 姓 必 因 饥 荒 刀 剑 抛 在 耶 路 撒 冷 的 街 道 上 ， 无 人 葬 埋 。 他 们 连 妻 子 带 儿 女 ， 都 是 如 此 。 我 必 将 他 们 的 恶 倒 在 他 们 身 上 （ 或 作 我 必 使 他 们 罪 恶 的 报 应 临 到 他 们 身 上 ） 。

17

你 要 将 这 话 对 他 们 说 ， 愿 我 眼 泪 汪 汪 ， 昼 夜 不 息 ， 因 为 我 百 姓 （ 原 文 作 民 的 处 女 ） 受 了 裂 口 破 坏 的 大 伤 。

18

我 若 出 往 田 间 ， 就 见 有 被 刀 杀 的 。 我 若 进 入 城 内 ， 就 见 有 因 饥 荒 患 病 的 。 连 先 知 带 祭 司 在 国 中 往 来 ， 也 是 毫 无 知 识 （ 或 作 不 知 怎 样 才 好 ） 。

19

你 全 然 弃 掉 犹 大 麽 。 你 心 厌 恶 锡 安 麽 。 为 何 击 打 我 们 ， 以 致 无 法 医 治 呢 。 我 们 指 望 平 安 ， 却 得 不 着 好 处 。 指 望 痊 愈 ， 不 料 ， 受 了 惊 惶 。

20

耶 和 华 阿 ， 我 们 承 认 自 己 的 罪 恶 ， 和 我 们 列 祖 的 罪 孽 ， 因 我 们 得 罪 了 你 。

21

求 你 为 你 名 的 缘 故 ， 不 厌 恶 我 们 ， 不 辱 没 你 荣 耀 的 宝 座 。 求 你 追 念 ， 不 要 背 了 与 我 们 所 立 的 约 。

22

外 邦 人 虚 无 的 神 中 有 能 降 雨 的 麽 。 天 能 自 降 甘 霖 麽 。 耶 和 华 我 们 的 神 阿 ， 能 如 此 的 不 是 你 麽 。 所 以 ， 我 们 仍 要 等 候 你 ， 因 为 这 一 切 都 是 你 所 造 的 。

耶利米书 / Jeremiah 15


耶利米书 / Jeremiah Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 14

资� / Jeremiah

Return to Index

Chapter 15

1

耶 和 华 对 我 说 ， 虽 有 摩 西 和 撒 母 耳 站 在 我 面 前 代 求 ， 我 的 心 也 不 顾 惜 这 百 姓 。 你 将 他 们 从 我 眼 前 赶 出 ， 叫 他 们 去 吧 。

2

他 们 问 你 说 ， 我 们 往 哪 里 去 呢 。 你 便 告 诉 他 们 ， 耶 和 华 如 此 说 ， 定 为 死 亡 的 ， 必 致 死 亡 。 定 为 刀 杀 的 ， 必 交 刀 杀 。 定 为 饥 荒 的 ， 必 遭 饥 荒 。 定 为 掳 掠 的 ， 必 被 掳 掠 。

3

耶 和 华 说 ， 我 命 定 四 样 害 他 们 ， 就 是 刀 剑 杀 戮 ， 狗 类 撕 裂 ， 空 中 的 飞 鸟 ， 和 地 上 的 野 兽 吞 吃 毁 灭 。

4

又 必 使 他 们 在 天 下 万 国 中 抛 来 抛 去 ， 都 因 犹 大 王 希 西 家 的 儿 子 玛 拿 西 在 耶 路 撒 冷 所 行 的 事 。

5

耶 路 撒 冷 阿 ， 谁 可 怜 你 呢 。 谁 为 你 悲 伤 呢 。 谁 转 身 问 你 的 安 呢 。

6

耶 和 华 说 ， 你 弃 绝 了 我 ， 转 身 退 后 。 因 此 我 伸 手 攻 击 你 ， 毁 坏 你 。 我 后 悔 甚 不 耐 烦 。

7

我 在 境 内 各 城 门 口 （ 或 作 我 在 这 地 边 界 的 关 口 ） ， 用 簸 箕 簸 了 我 的 百 姓 ， 使 他 们 丧 掉 儿 女 。 我 毁 灭 他 们 ， 他 们 仍 不 转 离 所 行 的 道 。

8

他 们 的 寡 妇 在 我 面 前 比 海 沙 更 多 。 我 使 灭 命 的 午 间 来 ， 攻 击 少 年 人 的 母 亲 ， 使 痛 苦 惊 吓 忽 然 临 到 她 身 上 。

9

生 过 七 子 的 妇 人 力 衰 气 绝 。 尚 在 白 昼 ， 日 头 忽 落 。 她 抱 愧 蒙 羞 。 其 馀 的 人 ， 我 必 在 他 们 敌 人 跟 前 ， 交 与 刀 剑 。 这 是 耶 和 华 说 的 。

10

我 的 母 亲 哪 ， 我 有 祸 了 。 因 你 生 我 作 为 遍 地 相 争 相 竞 的 人 。 我 素 来 没 有 借 贷 与 人 ， 人 也 没 有 借 贷 与 我 ， 人 人 却 都 咒 骂 我 。

11

耶 和 华 说 ， 我 必 要 坚 固 你 ， 使 你 得 好 处 。 灾 祸 苦 难 临 到 的 时 候 ， 我 必 要 使 仇 敌 央 求 你 。

12

人 岂 能 将 铜 与 铁 ， 就 是 北 方 的 铁 折 断 呢 。

13

我 必 因 你 在 四 境 之 内 所 犯 的 一 切 罪 ， 把 你 的 货 物 财 宝 当 掠 物 ， 白 白 地 交 给 仇 敌 。

14

我 也 必 使 仇 敌 带 这 掠 物 到 你 所 不 认 识 的 地 去 ， 因 我 怒 中 起 的 火 要 将 你 们 焚 烧 。

15

耶 和 华 阿 ， 你 是 知 道 的 。 求 你 记 念 我 ， 眷 顾 我 ， 向 逼 迫 我 的 人 为 我 报 仇 。 不 要 向 他 们 忍 怒 取 我 的 命 ， 要 知 道 我 为 你 的 缘 故 受 了 凌 辱 。

16

耶 和 华 万 军 之 神 阿 ， 我 得 着 你 的 言 语 就 当 食 物 吃 了 。 你 的 言 语 是 我 心 中 的 欢 喜 快 乐 ， 因 我 是 称 为 你 名 下 的 人 。

17

我 没 有 坐 在 宴 乐 人 的 会 中 ， 也 没 有 欢 乐 。 我 因 你 的 感 动 （ 原 文 作 手 ） 独 自 静 坐 ， 因 你 使 我 满 心 愤 恨 。

18

我 的 痛 苦 为 何 长 久 不 止 呢 。 我 的 伤 痕 为 何 无 法 医 治 ， 不 能 痊 愈 呢 。 难 道 你 待 我 有 诡 诈 ， 像 流 乾 的 河 道 麽 。

19

耶 和 华 如 此 说 ， 你 若 归 回 ， 我 就 将 你 再 带 来 ， 使 你 站 在 我 面 前 。 你 若 将 宝 贵 的 和 下 贱 的 分 别 出 来 ， 你 就 可 以 当 作 我 的 口 。 他 们 必 归 向 你 ， 你 却 不 可 归 向 他 们 。

20

我 必 使 你 向 这 百 姓 成 为 坚 固 的 铜 墙 。 他 们 必 攻 击 你 ， 却 不 能 胜 你 。 因 我 与 你 同 在 ， 要 拯 救 你 ， 搭 救 你 。 这 是 耶 和 华 说 的 。

21

我 必 搭 救 你 脱 离 恶 人 的 手 ， 救 赎 你 脱 离 强 暴 人 的 手 。

耶利米书 / Jeremiah 16


耶利米书 / Jeremiah Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 15

资� / Jeremiah

Return to Index

Chapter 16

1

耶 和 华 的 话 又 临 到 我 说 ，

2

你 在 这 地 方 不 可 娶 妻 ， 生 儿 养 女 。

3

因 为 论 到 在 这 地 方 所 生 的 儿 女 ， 又 论 到 在 这 国 中 生 养 他 们 的 父 母 ， 耶 和 华 如 此 说 ，

4

他 们 必 死 得 甚 苦 ， 无 人 哀 哭 ， 必 不 得 葬 埋 ， 必 在 地 上 像 粪 土 ， 必 被 刀 剑 和 饥 荒 灭 绝 。 他 们 的 尸 首 必 给 空 中 的 飞 鸟 和 地 上 的 野 兽 作 食 物 。

5

耶 和 华 如 此 说 ， 不 要 进 入 丧 家 ， 不 要 去 哀 哭 ， 也 不 要 为 他 们 悲 伤 ， 因 我 已 将 我 的 平 安 ， 慈 爱 ， 怜 悯 从 这 百 姓 夺 去 了 。 这 是 耶 和 华 说 的 。

6

连 大 带 小 ， 都 必 在 这 地 死 亡 ， 不 得 葬 埋 。 人 必 不 为 他 们 哀 哭 ， 不 用 刀 划 身 ， 也 不 使 头 光 秃 。

7

他 们 有 丧 事 ， 人 必 不 为 他 们 擘 饼 ， 因 死 人 安 慰 他 们 。 他 们 丧 父 丧 母 ， 人 也 不 给 他 们 一 杯 酒 安 慰 他 们 。

8

你 不 可 进 入 宴 乐 的 家 ， 与 他 们 同 坐 吃 喝 。

9

因 为 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 你 们 还 活 着 的 日 子 在 你 们 眼 前 ， 我 必 使 欢 喜 和 快 乐 的 声 音 ， 新 郎 和 新 妇 的 声 音 ， 从 这 地 方 止 息 了 。

10

你 将 这 一 切 的 话 指 示 这 百 姓 。 他 们 问 你 说 ， 耶 和 华 为 什 么 说 ， 要 降 这 大 灾 祸 攻 击 我 们 呢 。 我 们 有 什 么 罪 孽 呢 。 我 们 向 耶 和 华 我 们 的 神 犯 了 什 么 罪 呢 。

11

你 就 对 他 们 说 ， 耶 和 华 说 ， 因 为 你 们 列 祖 离 弃 我 ， 随 从 别 神 ， 事 奉 敬 拜 ， 不 遵 守 我 的 律 法 ，

12

而 且 你 们 行 恶 比 你 们 列 祖 更 甚 。 因 为 各 人 随 从 自 己 顽 梗 的 恶 心 行 事 ， 甚 至 不 听 从 我 ，

13

所 以 我 必 将 你 们 从 这 地 赶 出 ， 直 赶 到 你 们 和 你 们 列 祖 素 不 认 识 的 地 。 你 们 在 那 里 必 昼 夜 事 奉 别 神 ， 因 为 我 必 不 向 你 们 施 恩 。

14

耶 和 华 说 ， 日 子 将 到 ， 人 必 不 再 指 着 那 领 以 色 列 人 从 埃 及 地 上 来 之 永 生 的 耶 和 华 起 誓 ，

15

却 要 指 着 那 领 以 色 列 人 从 北 方 之 地 ， 并 赶 他 们 到 的 各 国 上 来 之 永 生 的 耶 和 华 起 誓 ， 并 且 我 要 领 他 们 再 入 我 从 前 赐 给 他 们 列 祖 之 地 。

16

耶 和 华 说 ， 我 要 召 许 多 打 鱼 的 把 以 色 列 人 打 上 来 ， 然 后 我 要 召 许 多 打 猎 的 ， 从 各 山 上 ， 各 冈 上 ， 各 石 穴 中 猎 取 他 们 。

17

因 我 的 眼 目 察 看 他 们 的 一 切 行 为 。 他 们 不 能 在 我 面 前 哨 掩 ， 他 们 的 罪 孽 也 不 能 在 我 眼 前 隐 藏 。

18

我 先 要 加 倍 报 应 他 们 的 罪 孽 和 罪 恶 。 因 为 他 们 用 可 憎 之 尸 玷 污 我 的 地 土 ， 又 用 可 厌 之 物 充 满 我 的 产 业 。

19

耶 和 华 阿 ， 你 是 我 的 力 量 ， 是 我 的 保 障 。 在 苦 难 之 日 是 我 的 避 难 所 。 列 国 人 必 从 地 极 来 到 你 这 里 ， 说 ， 我 们 列 祖 所 承 受 的 ， 不 过 是 虚 假 ， 是 虚 空 无 益 之 物 。

20

人 岂 可 为 自 己 制 造 神 呢 。 其 实 这 不 是 神 。

21

耶 和 华 说 ， 我 要 使 他 们 知 道 ， 就 是 这 一 次 使 他 们 知 道 我 的 手 和 我 的 能 力 。 他 们 就 知 道 我 的 名 是 耶 和 华 了 。

耶利米书 / Jeremiah 17


耶利米书 / Jeremiah Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 16

资� / Jeremiah

Return to Index

Chapter 17

1

犹 大 的 罪 是 用 铁 笔 ， 用 金 钢 钻 记 录 的 ， 铭 刻 在 他 们 的 心 版 上 和 坛 角 上 。

2

他 们 的 儿 女 记 念 他 们 高 冈 上 ， 青 翠 树 旁 的 坛 和 木 偶 。

3

我 田 野 的 山 哪 ， 我 必 因 你 在 四 境 之 内 所 犯 的 罪 ， 把 你 的 货 物 ， 财 宝 ， 并 邱 坛 当 掠 物 交 给 仇 敌 。

4

并 且 你 因 自 己 的 罪 必 失 去 我 所 赐 给 你 的 产 业 。 我 也 必 使 你 在 你 所 不 认 识 的 地 上 服 事 你 的 仇 敌 。 因 为 你 使 我 怒 中 起 火 ， 直 烧 到 永 远 。

5

耶 和 华 如 此 说 ， 倚 靠 人 血 肉 的 膀 臂 ， 心 中 离 弃 耶 和 华 的 ， 那 人 有 祸 了 。

6

因 他 必 像 沙 漠 的 杜 松 ， 不 见 福 乐 来 到 ， 却 要 住 旷 野 乾 旱 之 处 ， 无 人 居 住 的 硷 地 。

7

倚 靠 耶 和 华 ， 以 耶 和 华 为 可 靠 的 ， 那 人 有 福 了 。

8

他 必 像 树 栽 于 水 旁 ， 在 河 边 扎 根 ， 炎 热 来 到 ， 并 不 惧 怕 ， 叶 子 仍 必 青 翠 ， 在 乾 旱 之 年 毫 无 挂 虑 ， 而 且 结 果 不 止 。

9

人 心 比 万 物 都 诡 诈 ， 坏 到 极 处 ， 谁 能 识 透 呢 。

10

我 耶 和 华 是 鉴 察 人 心 ， 试 验 人 肺 腑 的 ， 要 照 各 人 所 行 的 和 他 作 事 的 结 果 报 应 他 。

11

那 不 按 正 道 得 财 的 ， 好 像 鹧 鸪 ？ ？ 不 是 自 己 下 的 蛋 。 到 了 中 年 ， 那 财 都 必 离 开 他 ， 他 终 久 成 为 愚 顽 人 。

12

我 们 的 圣 所 是 荣 耀 的 宝 座 ， 从 太 初 安 置 在 高 处 。

13

耶 和 华 以 色 列 的 盼 望 阿 ， 凡 离 弃 你 的 必 致 蒙 羞 。 耶 和 华 说 ， 离 开 我 的 ， 他 们 的 名 字 必 写 在 土 里 ， 因 为 他 们 离 弃 我 这 活 水 的 泉 源 。

14

耶 和 华 阿 ， 求 你 医 治 我 ， 我 便 痊 愈 ， 拯 救 我 ， 我 便 得 救 。 因 你 是 我 所 赞 美 的 。

15

他 们 对 我 说 ， 耶 和 华 的 话 在 哪 里 呢 。 叫 这 话 应 验 吧 。

16

至 于 我 ， 那 跟 从 你 作 牧 人 的 职 分 ， 我 并 没 有 急 忙 离 弃 ， 也 没 有 想 那 灾 殃 的 日 子 。 这 是 你 知 道 的 。 我 口 中 所 出 的 言 语 都 在 你 面 前 。

17

不 要 使 我 因 你 惊 恐 。 当 灾 祸 的 日 子 ， 你 是 我 的 避 难 所 。

18

愿 那 些 逼 迫 我 的 蒙 羞 ， 却 不 要 使 我 蒙 羞 。 使 他 们 惊 惶 ， 却 不 要 使 我 惊 惶 。 使 灾 祸 的 日 子 临 到 他 们 ， 以 加 倍 的 毁 坏 毁 坏 他 们 。

19

耶 和 华 对 我 如 此 说 ， 你 去 站 在 平 民 的 门 口 ， 就 是 犹 大 君 王 出 入 的 门 ， 又 站 在 耶 路 撒 冷 的 各 门 口 ，

20

对 他 们 说 ， 你 们 这 犹 大 君 王 和 犹 大 众 人 ， 并 耶 路 撒 冷 的 一 切 居 民 ， 凡 从 这 些 门 进 入 的 都 当 听 耶 和 华 的 话 。

21

耶 和 华 如 此 说 ， 你 们 要 谨 慎 ， 不 要 在 安 息 日 担 什 么 担 子 进 入 耶 路 撒 冷 的 各 门 。

22

也 不 要 在 安 息 日 从 家 中 担 出 担 子 去 。 无 论 何 工 都 不 可 作 ， 只 要 以 安 息 日 为 圣 日 ， 正 如 我 所 吩 咐 你 们 列 祖 的 。

23

他 们 却 不 听 从 ， 不 侧 耳 而 听 ， 竟 硬 着 颈 项 不 听 ， 不 受 教 训 。

24

耶 和 华 说 ， 你 们 若 留 意 听 从 我 ， 在 安 息 日 不 担 什 么 担 子 进 入 这 城 的 各 门 ， 只 以 安 息 日 为 圣 日 ， 在 那 日 无 论 何 工 都 不 作 。

25

那 时 就 有 坐 大 卫 宝 座 的 君 王 和 首 领 ， 他 们 与 犹 大 人 ， 并 耶 路 撒 冷 的 居 民 ， 或 坐 车 ， 或 骑 马 ， 进 入 这 城 的 各 门 ， 而 且 这 城 必 存 到 永 远 。

26

也 必 有 人 从 犹 大 城 邑 和 耶 路 撒 冷 四 围 的 各 处 ， 从 便 雅 悯 地 ， 高 原 ， 山 地 ， 并 南 地 而 来 ， 都 带 燔 祭 ， 平 安 祭 ， 素 祭 ， 和 乳 香 ， 并 感 谢 祭 ， 到 耶 和 华 的 殿 去 。

27

你 们 若 不 听 从 我 ， 不 以 安 息 日 为 圣 日 ， 仍 在 安 息 日 担 担 子 ， 进 入 耶 路 撒 冷 的 各 门 ， 我 必 在 各 门 中 点 火 。 这 火 也 必 烧 毁 耶 路 撒 冷 的 宫 殿 ， 不 能 熄 灭 。

耶利米书 / Jeremiah 18


耶利米书 / Jeremiah Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 17

资� / Jeremiah

Return to Index

Chapter 18

1

耶 和 华 的 话 临 到 耶 利 米 说 ，

2

你 起 来 ， 下 到 窑 匠 的 家 里 去 ， 我 在 那 里 要 使 你 听 我 的 话 。

3

我 就 下 到 窑 匠 的 家 里 去 ， 正 遇 他 转 轮 作 器 皿 。

4

窑 匠 用 泥 作 的 器 皿 ， 在 他 手 中 作 坏 了 ， 他 又 用 这 泥 另 作 别 的 器 皿 。 窑 匠 看 怎 样 好 ， 就 怎 样 作 。

5

耶 和 华 的 话 就 临 到 我 说 ，

6

耶 和 华 说 ， 以 色 列 家 阿 ， 我 待 你 们 ， 岂 不 能 照 这 窑 匠 弄 泥 麽 。 以 色 列 家 阿 ， 泥 在 窑 匠 的 手 中 怎 样 ， 你 们 在 我 的 手 中 也 怎 样 。

7

我 何 时 论 到 一 邦 或 一 国 说 ， 要 拔 出 ， 拆 毁 ， 毁 坏 。

8

我 所 说 的 那 一 邦 ， 若 是 转 意 离 开 他 们 的 恶 ， 我 就 必 后 悔 ， 不 将 我 想 要 施 行 的 灾 祸 降 与 他 们 。

9

我 何 时 论 到 一 邦 或 一 国 说 ， 要 建 立 ， 栽 植 。

10

他 们 若 行 我 眼 中 看 为 恶 的 事 ， 不 听 从 我 的 话 ， 我 就 必 后 悔 ， 不 将 我 所 说 的 福 气 赐 给 他 们 。

11

现 在 你 要 对 犹 大 人 和 耶 路 撒 冷 的 居 民 说 ， 耶 和 华 如 此 说 ， 我 造 出 灾 祸 攻 击 你 们 ， 定 意 刑 罚 你 们 。 你 们 各 人 当 回 头 离 开 所 行 的 恶 道 ， 改 正 你 们 的 行 动 作 为 。

12

他 们 却 说 ， 这 是 枉 然 。 我 们 要 照 自 己 的 计 谋 去 行 。 各 人 随 自 己 顽 梗 的 恶 心 作 事 。

13

所 以 ， 耶 和 华 如 此 说 ， 你 们 且 往 各 国 访 问 ， 有 谁 听 见 这 样 的 事 。 以 色 列 民 （ 原 文 作 处 女 ） 行 了 一 件 极 可 憎 恶 的 事 。

14

利 巴 嫩 的 雪 从 田 野 的 磐 石 上 岂 能 断 绝 呢 。 从 远 处 流 下 的 凉 水 岂 能 乾 涸 呢 。

15

我 的 百 姓 竟 忘 记 我 ， 向 假 神 烧 香 ， 使 他 们 在 所 行 的 路 上 ， 在 古 道 上 绊 跌 ， 使 他 们 行 没 有 修 筑 的 斜 路 ，

16

以 致 他 们 的 地 令 人 惊 骇 ， 常 常 嗤 笑 。 凡 经 过 这 地 的 必 惊 骇 摇 头 。

17

我 必 在 仇 敌 面 前 分 散 他 们 ， 好 像 用 东 风 吹 散 一 样 。 遭 难 的 日 子 ， 我 必 以 背 向 他 们 ， 不 以 面 向 他 们 。

18

他 们 就 说 ， 来 吧 。 我 们 可 以 设 计 谋 害 耶 利 米 。 因 为 我 们 有 祭 司 讲 律 法 ， 智 慧 人 设 谋 略 ， 先 知 说 预 言 ， 都 不 能 断 绝 。 来 吧 。 我 们 可 以 用 舌 头 击 打 他 ， 不 要 理 会 他 的 一 切 话 。

19

耶 和 华 阿 ， 求 你 理 会 我 ， 且 听 那 些 与 我 争 竞 之 人 的 话 。

20

岂 可 以 恶 报 善 呢 。 他 们 竟 挖 坑 要 害 我 的 性 命 。 求 你 记 念 我 怎 样 站 在 你 面 前 为 他 们 代 求 ， 要 使 你 的 忿 怒 向 他 们 转 消 。

21

故 此 ， 愿 你 将 他 们 的 儿 女 交 与 饥 荒 和 刀 剑 。 愿 他 们 的 妻 无 子 ， 且 作 寡 妇 。 又 愿 他 们 的 男 人 被 死 亡 所 灭 ， 他 们 的 少 年 人 在 阵 上 被 刀 击 杀 。

22

你 使 敌 军 忽 然 临 到 他 们 的 时 候 ， 愿 人 听 见 哀 声 从 他 们 的 屋 内 发 出 。 因 他 们 挖 坑 要 捉 拿 我 ， 暗 设 网 罗 要 绊 我 的 脚 。

23

耶 和 华 阿 ， 他 们 要 杀 我 的 那 一 切 计 谋 ， 你 都 知 道 。 不 要 赦 免 他 们 的 罪 孽 ， 也 不 要 从 你 面 前 涂 抹 他 们 的 罪 恶 ， 要 叫 他 们 在 你 面 前 跌 倒 。 愿 你 发 怒 的 时 候 罚 办 他 们 。

耶利米书 / Jeremiah 19


耶利米书 / Jeremiah Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 18

资� / Jeremiah

Return to Index

Chapter 19

1

耶 和 华 如 此 说 ， 你 去 买 窑 匠 的 瓦 瓶 ， 又 带 百 姓 中 的 长 老 和 祭 司 中 的 长 老 ，

2

出 去 到 欣 嫩 子 谷 ， 哈 珥 西 （ 就 是 瓦 片 的 意 思 ） 的 门 口 那 里 ， 宣 告 我 所 吩 咐 你 的 话 ，

3

说 ， 犹 大 君 王 和 耶 路 撒 冷 的 居 民 哪 ， 当 听 耶 和 华 的 话 。 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 必 使 灾 祸 临 到 这 地 方 ， 凡 听 见 的 人 都 必 耳 呜 。

4

因 为 他 们 和 他 们 列 祖 ， 并 犹 大 君 王 离 弃 我 ， 将 这 地 方 看 为 平 常 ， 在 这 里 向 素 不 认 识 的 别 神 烧 香 ， 又 使 这 地 方 满 了 无 辜 人 的 血 ，

5

又 建 筑 巴 力 的 邱 坛 ， 好 在 火 中 焚 烧 自 己 的 儿 子 ， 作 为 燔 祭 献 给 巴 力 。 这 不 是 我 所 吩 咐 的 ， 不 是 我 所 提 说 的 ， 也 不 是 我 心 所 起 的 意 。

6

耶 和 华 说 ， 因 此 ， 日 子 将 到 ， 这 地 方 不 再 称 为 陀 斐 特 和 欣 嫩 子 谷 ， 反 倒 称 为 杀 戮 谷 。

7

我 必 在 这 地 方 使 犹 大 和 耶 路 撒 冷 的 计 谋 落 空 ， 也 必 使 他 们 在 仇 敌 面 前 倒 于 刀 下 ， 并 寻 索 其 命 的 人 手 下 。 他 们 的 尸 首 ， 我 必 给 空 中 的 飞 鸟 和 地 上 的 野 兽 作 食 物 。

8

我 必 使 这 城 令 人 惊 骇 嗤 笑 。 凡 经 过 的 人 ， 必 因 这 城 所 遭 的 灾 惊 骇 嗤 笑 。

9

我 必 使 他 们 在 围 困 窘 迫 之 中 ， 就 是 仇 敌 和 寻 索 其 命 的 人 窘 迫 他 们 的 时 候 ， 各 人 吃 自 己 儿 女 的 肉 和 朋 友 的 肉 。

10

你 要 在 同 去 的 人 眼 前 打 碎 那 瓶 ，

11

对 他 们 说 ， 万 军 之 耶 和 华 如 此 说 ， 我 要 照 样 打 碎 这 民 和 这 城 ， 正 如 人 打 碎 窑 匠 的 瓦 器 ， 以 致 不 能 再 囫 囵 。 并 且 人 要 在 陀 斐 特 葬 埋 尸 首 ， 甚 至 无 处 可 葬 。

12

耶 和 华 说 ， 我 必 向 这 地 方 和 其 中 的 居 民 如 此 行 ， 使 这 城 与 陀 斐 特 一 样 。

13

耶 路 撒 冷 的 房 屋 和 犹 大 君 王 的 宫 殿 是 已 经 被 玷 污 的 ， 就 是 他 们 在 其 上 向 天 上 的 万 象 烧 香 ， 向 别 神 浇 奠 祭 的 宫 殿 房 屋 ， 都 必 与 陀 斐 特 一 样 。

14

耶 利 米 从 陀 斐 特 就 是 耶 和 华 差 他 去 说 预 言 的 地 方 回 来 ， 站 在 耶 和 华 殿 的 院 中 ， 对 众 人 说 ，

15

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 必 使 我 所 说 的 一 切 灾 祸 临 到 这 城 和 属 城 的 一 切 城 邑 ， 因 为 他 们 硬 着 颈 项 不 听 我 的 话 。

耶利米书 / Jeremiah 20


耶利米书 / Jeremiah Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 19

资� / Jeremiah

Return to Index

Chapter 20

1

祭 司 音 麦 的 儿 子 巴 施 户 珥 作 耶 和 华 殿 的 总 管 ， 听 见 耶 利 米 预 言 这 些 事 ，

2

他 就 打 先 知 耶 利 米 ， 用 耶 和 华 殿 里 便 雅 悯 高 门 内 的 枷 ， 将 他 枷 在 那 里 。

3

次 日 ， 巴 施 户 珥 将 耶 利 米 开 枷 释 放 。 于 是 耶 利 米 对 他 说 ， 耶 和 华 不 是 叫 你 的 名 为 巴 施 户 珥 ， 乃 是 叫 你 玛 歌 珥 米 撒 毕 （ 就 是 四 面 惊 吓 的 意 思 ） 。

4

因 耶 和 华 如 此 说 ， 我 必 使 你 自 觉 惊 吓 ， 你 也 必 使 众 朋 友 惊 吓 。 他 们 必 倒 在 仇 敌 的 刀 下 ， 你 也 必 亲 眼 看 见 。 我 必 将 犹 大 人 全 交 在 巴 比 伦 王 的 手 中 ， 他 要 将 他 们 掳 到 巴 比 伦 去 ， 也 要 用 刀 将 他 们 杀 戮 。

5

并 且 我 要 将 这 城 中 的 一 切 货 财 和 劳 碌 得 来 的 ， 并 一 切 珍 宝 ， 以 及 犹 大 君 王 所 有 的 宝 物 ， 都 交 在 他 们 仇 敌 的 手 中 。 仇 敌 要 当 作 掠 物 带 到 巴 比 伦 去 。

6

你 这 巴 施 户 珥 和 一 切 住 在 你 家 中 的 人 都 必 被 掳 去 。 你 和 你 的 众 朋 友 ， 就 是 你 向 他 们 说 假 预 言 的 ， 都 必 到 巴 比 伦 去 ， 要 死 在 那 里 ， 葬 在 那 里 。

7

耶 和 华 阿 ， 你 曾 劝 导 我 ， 我 也 听 了 你 的 劝 导 。 你 比 我 有 力 量 ， 且 胜 了 我 。 我 终 日 成 为 笑 话 ， 人 人 都 戏 弄 我 。

8

我 每 逢 讲 论 的 时 候 ， 就 发 出 哀 声 ， 我 喊 叫 说 ， 有 强 暴 和 毁 灭 。 因 为 耶 和 华 的 话 终 日 成 了 我 的 凌 辱 ， 讥 刺 。

9

我 若 说 ， 我 不 再 提 耶 和 华 ， 也 不 再 奉 他 的 名 讲 论 ， 我 便 心 里 觉 得 似 乎 有 烧 着 的 火 闭 塞 在 我 骨 中 ， 我 就 含 忍 不 住 ， 不 能 自 禁 。

10

我 听 见 了 许 多 人 的 谗 谤 ， 四 围 都 是 惊 吓 。 就 是 我 知 己 的 朋 友 也 都 窥 探 我 ， 愿 我 跌 倒 ， 说 ， 告 他 吧 ， 我 们 也 要 告 他 。 或 者 他 被 引 诱 ， 我 们 就 能 胜 他 ， 在 他 身 上 报 仇 。

11

然 而 ， 耶 和 华 与 我 同 在 ， 好 像 甚 可 怕 的 勇 士 。 因 此 ， 逼 迫 我 的 必 都 绊 跌 ， 不 能 得 胜 。 他 们 必 大 大 蒙 羞 ， 就 是 受 永 不 忘 记 的 羞 辱 ， 因 为 他 们 行 事 没 有 智 慧 。

12

试 验 义 人 ， 察 看 人 肺 腑 心 肠 的 万 军 之 耶 和 华 阿 ， 求 你 容 我 见 你 在 他 们 身 上 报 仇 ， 因 我 将 我 的 案 件 向 你 禀 明 了 。

13

你 们 要 向 耶 和 华 唱 歌 。 赞 美 耶 和 华 。 因 他 救 了 穷 人 的 性 命 脱 离 恶 人 的 手 。

14

愿 我 生 的 那 日 受 咒 诅 。 愿 我 母 亲 产 我 的 那 日 不 蒙 福 。

15

给 我 父 亲 报 信 说 你 得 了 儿 子 ， 使 我 父 亲 甚 欢 喜 的 ， 愿 那 人 受 咒 诅 。

16

愿 那 人 像 耶 和 华 所 倾 覆 而 不 后 悔 的 城 邑 。 愿 他 早 晨 听 见 哀 声 ， 晌 午 听 见 呐 喊 。

17

因 他 在 我 未 出 胎 的 时 候 不 杀 我 ， 使 我 母 亲 成 了 我 的 坟 墓 ， 胎 就 时 常 重 大 。

18

我 为 何 出 胎 见 劳 碌 愁 苦 ， 使 我 的 年 日 因 羞 愧 消 灭 呢 。

耶利米书 / Jeremiah 21


耶利米书 / Jeremiah Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 20

资� / Jeremiah

Return to Index

Chapter 21

1

耶 和 华 的 话 临 到 耶 利 米 。 那 时 ， 西 底 家 王 打 发 玛 基 雅 的 儿 子 巴 施 户 珥 ， 和 玛 西 雅 的 儿 子 祭 司 西 番 雅 ， 去 见 耶 利 米 ， 说 ，

2

请 你 为 我 们 求 问 耶 和 华 。 因 为 巴 比 伦 王 尼 布 甲 尼 撒 来 攻 击 我 们 ， 或 者 耶 和 华 照 他 一 切 奇 妙 的 作 为 待 我 们 ， 使 巴 比 伦 王 离 开 我 们 上 去 。

3

耶 利 米 对 他 们 说 ， 你 们 当 对 西 底 家 这 样 说 ，

4

耶 和 华 以 色 列 的 神 如 此 说 ， 我 要 使 你 们 手 中 的 兵 器 ， 就 是 你 们 在 城 外 与 巴 比 伦 王 和 围 困 你 们 的 迦 勒 底 人 打 仗 的 兵 器 翻 转 过 来 ， 又 要 使 这 些 都 聚 集 在 这 城 中 。

5

并 且 我 要 在 怒 气 ， 忿 怒 ， 和 大 恼 恨 中 ， 用 伸 出 来 的 手 ， 并 大 能 的 膀 臂 ， 亲 自 攻 击 你 们 。

6

又 要 击 打 这 城 的 居 民 ， 连 人 带 牲 畜 都 必 遭 遇 大 瘟 疫 死 亡 。

7

以 后 我 要 将 犹 大 王 西 底 家 和 他 的 臣 仆 百 姓 ， 就 是 在 城 内 ， 从 瘟 疫 ， 刀 剑 ， 饥 荒 中 剩 下 的 人 ， 都 交 在 巴 比 伦 王 尼 布 甲 尼 撒 的 手 中 和 他 们 仇 敌 ， 并 寻 索 其 命 的 人 手 中 。 巴 比 伦 王 必 用 刀 击 杀 他 们 ， 不 顾 惜 ， 不 可 怜 。 这 是 耶 和 华 说 的 。

8

你 要 对 这 百 姓 说 ， 耶 和 华 如 此 说 ， 看 哪 ， 我 将 生 命 的 路 和 死 亡 的 路 摆 在 你 们 面 前 。

9

住 在 这 城 里 的 必 遭 刀 剑 ， 饥 荒 ， 瘟 疫 而 死 。 但 出 去 归 降 围 困 你 们 迦 勒 底 人 的 必 得 存 活 ， 要 以 自 己 的 命 为 掠 物 。

10

耶 和 华 说 ， 我 向 这 城 变 脸 ， 降 祸 不 降 福 。 这 城 必 交 在 巴 比 伦 王 的 手 中 ， 他 必 用 火 焚 烧 。

11

至 于 犹 大 王 的 家 ， 你 们 当 听 耶 和 华 的 话 。

12

大 卫 家 阿 ， 耶 和 华 如 此 说 ， 你 们 每 早 晨 要 施 行 公 平 ， 拯 救 被 抢 夺 的 脱 离 欺 压 人 的 手 ， 恐 怕 我 的 忿 怒 因 你 们 的 恶 行 发 作 ， 如 火 着 起 ， 甚 至 无 人 能 以 熄 灭 。

13

耶 和 华 说 ， 住 山 谷 和 平 原 磐 石 上 的 居 民 ， 你 们 说 ， 谁 能 下 来 攻 击 我 们 。 谁 能 进 入 我 们 的 住 处 呢 。 看 哪 ， 我 与 你 们 为 敌 。

14

耶 和 华 又 说 ， 我 必 按 你 们 作 事 的 结 果 刑 罚 你 们 。 我 也 必 使 火 在 耶 路 撒 冷 的 林 中 着 起 ， 将 她 四 围 所 有 的 尽 行 烧 灭 。

耶利米书 / Jeremiah 22


耶利米书 / Jeremiah Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 21

资� / Jeremiah

Return to Index

Chapter 22

1

耶 和 华 如 此 说 ， 你 下 到 犹 大 王 的 宫 中 ， 在 那 里 说 这 话 ，

2

说 ， 坐 大 卫 宝 座 的 犹 大 王 阿 ， 你 和 你 的 臣 仆 ， 并 进 入 城 门 的 百 姓 ， 都 当 听 耶 和 华 的 话 。

3

耶 和 华 如 此 说 ， 你 们 要 施 行 公 平 和 公 义 ， 拯 救 被 抢 夺 的 脱 离 欺 压 人 的 手 ， 不 可 亏 负 寄 居 的 和 孤 儿 寡 妇 ， 不 可 以 强 暴 待 他 们 ， 在 这 地 方 也 不 可 流 无 辜 人 的 血 。

4

你 们 若 认 真 行 这 事 ， 就 必 有 坐 大 卫 宝 座 的 君 王 和 他 的 臣 仆 百 姓 ， 或 坐 车 或 骑 马 ， 从 这 城 的 各 门 进 入 。

5

你 们 若 不 听 这 些 话 ， 耶 和 华 说 ， 我 指 着 自 己 起 誓 ， 这 城 必 变 为 荒 场 。

6

耶 和 华 论 到 犹 大 王 的 家 如 此 说 ， 我 看 你 如 基 列 ， 如 利 巴 嫩 顶 。 然 而 ， 我 必 使 你 变 为 旷 野 ， 为 无 人 居 住 的 城 邑 。

7

我 要 预 备 行 毁 灭 的 人 ， 各 拿 器 械 攻 击 你 。 他 们 要 砍 下 你 佳 美 的 香 柏 树 ， 扔 在 火 中 。

8

许 多 国 的 民 要 经 过 这 城 ， 各 人 对 邻 舍 说 ， 耶 和 华 为 何 向 这 大 城 如 此 行 呢 。

9

他 们 必 回 答 说 ， 是 因 离 弃 了 耶 和 华 他 们 神 的 约 ， 事 奉 敬 拜 别 神 。

10

不 要 为 死 人 哭 号 。 不 要 为 他 悲 伤 ， 却 要 为 离 家 出 外 的 人 大 大 哭 号 。 因 为 他 不 得 再 回 来 ， 也 不 得 再 见 他 的 本 国 。

11

因 为 耶 和 华 论 到 从 这 地 方 出 去 的 犹 大 王 约 西 亚 的 儿 子 沙 龙 （ 在 列 王 下 二 十 三 章 三 十 节 名 约 哈 斯 ） ， 就 是 接 续 他 父 亲 约 西 亚 作 王 的 ， 这 样 说 ， 他 必 不 得 再 回 到 这 里 来 ，

12

却 要 死 在 被 掳 去 的 地 方 ， 必 不 得 再 见 这 地 。

13

那 行 不 义 盖 房 ， 行 不 公 造 楼 ， 白 白 使 用 人 的 手 工 不 给 工 价 的 有 祸 了 。

14

他 说 ， 我 要 为 自 己 盖 广 大 的 房 ， 宽 敞 的 楼 ， 为 自 己 开 窗 户 。 这 楼 房 的 护 墙 板 是 香 柏 木 的 ， 楼 房 是 丹 色 油 漆 的 。

15

难 道 你 作 王 是 在 乎 造 香 柏 木 楼 房 争 胜 麽 。 你 的 父 亲 岂 不 是 也 吃 也 喝 ， 也 施 行 公 平 和 公 义 麽 。 那 时 他 得 了 福 乐 。

16

他 为 困 苦 和 穷 乏 人 伸 冤 ， 那 时 就 得 了 福 乐 。 认 识 我 不 在 乎 此 麽 。 这 是 耶 和 华 说 的 。

17

惟 有 你 的 眼 和 你 的 心 专 顾 贪 婪 ， 流 无 辜 人 的 血 ， 行 欺 压 和 强 暴 。

18

所 以 ， 耶 和 华 论 到 犹 大 王 约 西 亚 的 儿 子 约 雅 敬 如 此 说 ， 人 必 不 为 他 举 哀 ， 说 ， 哀 哉 。 我 的 哥 哥 。 或 说 ， 哀 哉 。 我 的 姊 姊 。 也 不 为 他 举 哀 ， 说 ， 哀 哉 。 我 的 主 。 或 说 ， 哀 哉 。 我 主 的 荣 华 。

19

他 被 埋 葬 ， 好 像 埋 驴 一 样 ， 要 拉 出 去 扔 在 耶 路 撒 冷 的 城 门 之 外 。

20

你 要 上 利 巴 嫩 哀 号 ， 在 巴 珊 扬 声 ， 从 亚 巴 琳 哀 号 ， 因 为 你 所 亲 爱 的 都 毁 灭 了 。

21

你 兴 盛 的 时 候 ， 我 对 你 说 话 。 你 却 说 ， 我 不 听 。 你 自 幼 年 以 来 总 是 这 样 ， 不 听 从 我 的 话 。

22

你 的 牧 人 要 被 风 吞 吃 ， 你 所 亲 爱 的 必 被 掳 去 。 那 时 你 必 因 你 一 切 的 恶 抱 愧 蒙 羞 。

23

你 这 住 利 巴 嫩 ， 在 香 柏 树 上 搭 窝 的 ， 有 痛 苦 临 到 你 ， 好 像 疼 痛 临 到 产 难 的 妇 人 ， 那 时 你 何 等 可 怜 。

24

耶 和 华 说 ， 犹 大 王 约 雅 敬 的 儿 子 哥 尼 雅 （ 又 名 耶 哥 尼 雅 下 同 ） ， 虽 是 我 右 手 上 带 印 的 戒 指 ， 我 凭 我 的 永 生 起 誓 ， 也 必 将 你 从 其 上 摘 下 来 ，

25

并 且 我 必 将 你 交 给 寻 索 你 命 的 人 和 你 所 惧 怕 的 人 手 中 ， 就 是 巴 比 伦 王 尼 布 甲 尼 撒 和 迦 勒 底 人 的 手 中 。

26

我 也 必 将 你 和 生 你 的 母 亲 赶 到 别 国 ， 并 不 是 你 们 生 的 地 方 。 你 们 必 死 在 那 里 ，

27

但 心 中 甚 想 归 回 之 地 ， 必 不 得 归 回 。

28

哥 尼 雅 这 人 是 被 轻 看 ， 破 坏 的 器 皿 麽 。 是 无 人 喜 爱 的 器 皿 麽 。 他 和 他 的 后 裔 为 何 被 赶 到 不 认 识 之 地 呢 。

29

地 阿 ， 地 阿 ， 地 阿 ， 当 听 耶 和 华 的 话 。

30

耶 和 华 如 此 说 ， 要 写 明 这 人 算 为 无 子 ， 是 平 生 不 得 亨 通 的 。 因 为 他 后 裔 中 再 无 一 人 得 亨 通 ， 能 坐 在 大 卫 的 宝 座 上 治 理 犹 大 。

耶利米书 / Jeremiah 23


耶利米书 / Jeremiah Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 22

资� / Jeremiah

Return to Index

Chapter 23

1

耶 和 华 说 ， 那 些 残 害 ， 赶 散 我 草 场 之 羊 的 牧 人 有 祸 了 。

2

耶 和 华 以 色 列 的 神 斥 责 那 些 牧 养 他 百 姓 的 牧 人 ， 如 此 说 ， 你 们 赶 散 我 的 羊 群 ， 并 没 有 看 顾 他 们 。 我 必 讨 你 们 这 行 恶 的 罪 。 这 是 耶 和 华 说 的 。

3

我 要 将 我 羊 群 中 所 馀 剩 的 ， 从 我 赶 他 们 到 的 各 国 内 招 聚 出 来 ， 领 他 们 归 回 本 圈 。 他 们 也 必 生 养 众 多 。

4

我 必 设 立 照 管 他 们 的 牧 人 ， 牧 养 他 们 。 他 们 不 再 惧 怕 ， 不 再 惊 惶 ， 也 不 缺 少 一 个 。 这 是 耶 和 华 说 的 。

5

耶 和 华 说 ， 日 子 将 到 ， 我 要 给 大 卫 兴 起 一 个 公 义 的 苗 裔 。 他 必 掌 王 权 ， 行 事 有 智 慧 ， 在 地 上 施 行 公 平 和 公 义 。

6

在 他 的 日 子 ， 犹 大 必 得 救 ， 以 色 列 也 安 然 居 住 。 他 的 名 必 称 为 耶 和 华 我 们 的 义 。

7

耶 和 华 说 ， 日 子 将 到 ， 人 必 不 再 指 着 那 领 以 色 列 人 从 埃 及 地 上 来 永 生 的 耶 和 华 起 誓 ，

8

却 要 指 着 那 领 以 色 列 家 的 后 裔 从 北 方 和 赶 他 们 到 的 各 国 中 上 来 ， 永 生 的 耶 和 华 起 誓 。 他 们 必 住 在 本 地 。

9

论 到 那 些 先 知 ， 我 心 在 我 里 面 忧 伤 ， 我 骨 头 都 发 颤 。 因 耶 和 华 和 他 的 圣 言 ， 我 像 醉 酒 的 人 ， 像 被 酒 所 胜 的 人 。

10

地 满 了 行 淫 的 人 。 因 妄 自 赌 咒 ， 地 就 悲 哀 。 旷 野 的 草 场 都 枯 乾 了 。 他 们 所 行 的 道 乃 是 恶 的 。 他 们 的 勇 力 使 得 不 正 。

11

连 先 知 带 祭 司 都 是 亵 渎 的 ， 就 是 在 我 殿 中 我 也 看 见 他 们 的 恶 。 这 是 耶 和 华 说 的 。

12

因 此 ， 他 们 的 道 路 必 像 黑 暗 中 的 滑 地 ， 他 们 必 被 追 赶 ， 在 这 路 中 仆 倒 。 因 为 当 追 讨 之 年 ， 我 必 使 灾 祸 临 到 他 们 。 这 是 耶 和 华 说 的 。

13

我 在 撒 马 利 亚 的 先 知 中 曾 见 愚 妄 。 他 们 藉 巴 力 说 预 言 ， 使 我 的 百 姓 以 色 列 走 错 了 路 。

14

我 在 耶 路 撒 冷 的 先 知 中 曾 见 可 憎 恶 的 事 。 他 们 行 奸 淫 ， 作 事 虚 妄 ， 又 坚 固 恶 人 的 手 ， 甚 至 无 人 回 头 离 开 他 的 恶 。 他 们 在 我 面 前 都 像 所 多 玛 。 耶 路 撒 冷 的 居 民 都 像 蛾 摩 拉 。

15

所 以 万 军 之 耶 和 华 论 到 先 知 如 此 说 ， 我 必 将 茵 ？ ？ 给 他 们 吃 ， 又 将 苦 胆 水 给 他 们 喝 。 因 为 亵 渎 的 事 出 于 耶 路 撒 冷 的 先 知 ， 流 行 遍 地 。

16

万 军 之 耶 和 华 如 此 说 ， 这 些 先 知 向 你 们 说 预 言 ， 你 们 不 要 听 他 们 的 话 。 他 们 以 虚 空 教 训 你 们 ， 所 说 的 异 象 是 出 于 自 己 的 心 ， 不 是 出 于 耶 和 华 的 口 。

17

他 们 常 对 藐 视 我 的 人 说 ， 耶 和 华 说 ， 你 们 必 享 平 安 。 又 对 一 切 按 自 己 顽 梗 之 心 而 行 的 人 说 ， 必 没 有 灾 祸 临 到 你 们 。

18

有 谁 站 在 耶 和 华 的 会 中 得 以 听 见 并 会 悟 他 的 话 呢 。 有 谁 留 心 听 他 的 话 呢 。

19

看 哪 。 耶 和 华 的 忿 怒 好 像 暴 风 ， 已 经 发 出 。 是 暴 烈 的 旋 风 ， 必 转 到 恶 人 的 头 上 。

20

耶 和 华 的 怒 气 必 不 转 消 ， 直 到 他 心 中 所 拟 定 的 成 就 了 。 末 后 的 日 子 你 们 要 全 然 明 白 。

21

我 没 有 打 发 那 些 先 知 ， 他 们 竟 自 奔 跑 。 我 没 有 对 他 们 说 话 ， 他 们 竟 自 预 言 。

22

他 们 若 是 站 在 我 的 会 中 ， 就 必 使 我 的 百 姓 听 我 的 话 ， 又 使 他 们 回 头 离 开 恶 道 和 他 们 所 行 的 恶 。

23

耶 和 华 说 ， 我 岂 为 近 处 的 神 呢 。 不 也 为 远 处 的 神 麽 。

24

耶 和 华 说 ， 人 岂 能 在 隐 密 处 藏 身 ， 使 我 看 不 见 他 呢 。 耶 和 华 说 ， 我 岂 不 充 满 天 地 麽 。

25

我 已 听 见 那 些 先 知 所 说 的 ， 就 是 托 我 名 说 的 假 预 言 ， 他 们 说 ， 我 作 了 梦 。 我 作 了 梦 。

26

说 假 预 言 的 先 知 ， 就 是 预 言 本 心 诡 诈 的 先 知 ， 他 们 这 样 存 心 要 到 几 时 呢 。

27

他 们 各 人 将 所 作 的 梦 对 邻 舍 述 说 ， 想 要 使 我 的 百 姓 忘 记 我 的 名 ， 正 如 他 们 列 祖 因 巴 力 忘 记 我 的 名 一 样 。

28

得 梦 的 先 知 可 以 述 说 那 梦 。 得 我 话 的 人 可 以 诚 实 讲 说 我 的 话 。 糠 秕 怎 能 与 麦 子 比 较 呢 。 这 是 耶 和 华 说 的 。

29

耶 和 华 说 ， 我 的 话 岂 不 像 火 ， 又 像 能 打 碎 磐 石 的 大 锤 麽 。

30

耶 和 华 说 ， 那 些 先 知 各 从 邻 舍 偷 窃 我 的 言 语 ， 因 此 我 必 与 他 们 反 对 。

31

耶 和 华 说 ， 那 些 先 知 用 舌 头 ， 说 是 耶 和 华 说 的 。 我 必 与 他 们 反 对 。

32

耶 和 华 说 ， 那 些 以 幻 梦 为 预 言 ， 又 述 说 这 梦 ， 以 谎 言 和 矜 夸 使 我 百 姓 走 错 了 路 的 ， 我 必 与 他 们 反 对 。 我 没 有 打 发 他 们 ， 也 没 有 吩 咐 他 们 。 他 们 与 这 百 姓 毫 无 益 处 。 这 是 耶 和 华 说 的 。

33

无 论 是 百 姓 ， 是 先 知 ， 是 祭 司 ， 问 你 说 ， 耶 和 华 有 什 么 默 示 呢 。 你 就 对 他 们 说 ， 什 么 默 示 阿 。 耶 和 华 说 ， 我 要 撇 弃 你 们 。

34

无 论 是 先 知 ， 是 祭 司 ， 是 百 姓 ， 说 耶 和 华 的 默 示 ， 我 必 刑 罚 那 人 和 他 的 家 。

35

你 们 各 人 要 对 邻 舍 ， 各 人 要 对 弟 兄 如 此 说 ， 耶 和 华 回 答 什 么 。 耶 和 华 说 了 什 么 呢 。

36

耶 和 华 的 默 示 你 们 不 可 再 提 ， 各 人 所 说 的 话 必 作 自 己 的 重 担 （ 重 担 和 默 示 原 文 同 ） ， 因 为 你 们 谬 用 永 生 神 ， 万 军 之 耶 和 华 我 们 神 的 言 语 。

37

你 们 要 对 先 知 如 此 说 ， 耶 和 华 回 答 你 什 么 。 耶 和 华 说 了 什 么 呢 。

38

你 们 若 说 耶 和 华 的 默 示 ， 耶 和 华 就 如 此 说 ， 因 你 们 说 耶 和 华 的 默 示 这 句 话 ， 我 也 打 发 人 到 你 们 那 里 去 ， 告 诉 你 们 不 可 说 耶 和 华 的 默 示 。

39

所 以 我 必 全 然 忘 记 你 们 ， 将 你 们 和 我 所 赐 给 你 们 并 你 们 列 祖 的 城 撇 弃 了 。

40

又 必 使 永 远 的 凌 辱 和 长 久 的 羞 耻 临 到 你 们 ， 是 不 能 忘 记 的 。

耶利米书 / Jeremiah 24


耶利米书 / Jeremiah Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 23

资� / Jeremiah

Return to Index

Chapter 24

1

巴 比 伦 王 尼 布 甲 尼 撒 将 犹 大 王 约 雅 敬 的 儿 子 耶 哥 尼 雅 和 犹 大 的 首 领 ， 并 工 匠 ， 铁 匠 从 耶 路 撒 冷 掳 去 ， 带 到 巴 比 伦 。 这 事 以 后 ， 耶 和 华 指 给 我 看 ， 有 两 筐 无 花 果 放 在 耶 和 华 的 殿 前 。

2

一 筐 是 极 好 的 无 花 果 ， 好 像 是 初 熟 的 。 一 筐 是 极 坏 的 无 花 果 ， 坏 得 不 可 吃 。

3

于 是 耶 和 华 问 我 说 ， 耶 利 米 你 看 见 什 么 。 我 说 ， 我 看 见 无 花 果 ， 好 的 极 好 ， 坏 的 极 坏 ， 坏 得 不 可 吃 。

4

耶 和 华 的 话 临 到 我 说 ，

5

耶 和 华 以 色 列 的 神 如 此 说 ， 被 掳 去 的 犹 大 人 ， 就 是 我 打 发 离 开 这 地 到 迦 勒 底 人 之 地 去 的 ， 我 必 看 顾 他 们 如 这 好 无 花 果 ， 使 他 们 得 好 处 。

6

我 要 眷 顾 他 们 ， 使 他 们 得 好 处 ， 领 他 们 归 回 这 地 。 我 也 要 建 立 他 们 ， 必 不 拆 毁 ， 栽 植 他 们 ， 并 不 拔 出 。

7

我 要 赐 他 们 认 识 我 的 心 ， 知 道 我 是 耶 和 华 。 他 们 要 作 我 的 子 民 ， 我 要 作 他 们 的 神 ， 因 为 他 们 要 一 心 归 向 我 。

8

耶 和 华 如 此 说 ， 我 必 将 犹 大 王 西 底 家 和 他 的 首 领 ， 以 及 剩 在 这 地 耶 路 撒 冷 的 馀 民 ， 并 住 在 埃 及 地 的 犹 大 人 都 交 出 来 ， 好 像 那 极 坏 ， 坏 得 不 可 吃 的 无 花 果 。

9

我 必 使 他 们 交 出 来 ， 在 天 下 万 国 中 抛 来 抛 去 ， 遭 遇 灾 祸 。 在 我 赶 逐 他 们 到 的 各 处 成 为 凌 辱 ， 笑 谈 ， 讥 刺 ， 咒 诅 。

10

我 必 使 刀 剑 ， 饥 荒 ， 瘟 疫 临 到 他 们 ， 直 到 他 们 从 我 所 赐 给 他 们 和 他 们 列 祖 之 地 灭 绝 。

耶利米书 / Jeremiah 25


耶利米书 / Jeremiah Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 24

资� / Jeremiah

Return to Index

Chapter 25

1

犹 大 王 约 西 亚 的 儿 子 约 雅 敬 第 四 年 ， 就 是 巴 比 伦 王 尼 布 甲 尼 撒 的 元 年 ， 耶 和 华 论 犹 大 众 民 的 话 临 到 耶 利 米 。

2

先 知 耶 利 米 就 将 这 话 对 犹 大 众 人 和 耶 路 撒 冷 的 一 切 居 民 说 ，

3

从 犹 大 王 亚 们 的 儿 子 约 西 亚 十 三 年 直 到 今 日 ， 这 二 十 三 年 之 内 ， 常 有 耶 和 华 的 话 临 到 我 。 我 也 对 你 们 传 说 ， 就 是 从 早 起 来 传 说 ， 只 是 你 们 没 有 听 从 。

4

耶 和 华 也 从 早 起 来 ， 差 遣 他 的 仆 人 众 先 知 到 你 们 这 里 来 （ 只 是 你 们 没 有 听 从 ， 也 没 有 侧 耳 而 听 ） ，

5

说 ， 你 们 各 人 当 回 头 ， 离 开 恶 道 和 所 作 的 恶 ， 便 可 居 住 耶 和 华 古 时 所 赐 给 你 们 和 你 们 列 祖 之 地 ， 直 到 永 远 。

6

不 可 随 从 别 神 事 奉 敬 拜 ， 以 你 们 手 所 作 的 惹 我 发 怒 。 这 样 ， 我 就 不 加 害 与 你 们 。

7

然 而 你 们 没 有 听 从 我 ， 竟 以 手 所 作 的 惹 我 发 怒 ， 陷 害 自 己 。 这 是 耶 和 华 说 的 。

8

所 以 万 军 之 耶 和 华 如 此 说 ， 因 为 你 们 没 有 听 从 我 的 话 ，

9

我 必 召 北 方 的 众 族 和 我 仆 人 巴 比 伦 王 尼 布 甲 尼 撒 来 攻 击 这 地 和 这 地 的 居 民 ， 并 四 围 一 切 的 国 民 。 我 要 将 他 们 尽 行 灭 绝 ， 以 致 他 们 令 人 惊 骇 ， 嗤 笑 ， 并 且 永 久 荒 凉 。 这 是 耶 和 华 说 的 。

10

我 又 要 使 欢 喜 和 快 乐 的 声 音 ， 新 郎 和 新 妇 的 声 音 ， 推 磨 的 声 音 和 灯 的 亮 光 ， 从 他 们 中 间 止 息 。

11

这 全 地 必 然 荒 凉 ， 令 人 惊 骇 。 这 些 国 民 要 服 事 巴 比 伦 王 七 十 年 。

12

七 十 年 满 了 以 后 ， 我 必 刑 罚 巴 比 伦 王 和 那 国 民 ， 并 迦 勒 底 人 之 地 ， 因 他 们 的 罪 孽 使 那 地 永 远 荒 凉 。 这 是 耶 和 华 说 的 。

13

我 也 必 使 我 向 那 地 所 说 的 话 ， 就 是 记 在 这 书 上 的 话 ， 是 耶 利 米 向 这 些 国 民 说 的 预 言 ， 都 临 到 那 地 。

14

因 为 有 多 国 和 大 君 王 必 使 迦 勒 底 人 作 奴 仆 。 我 也 必 照 他 们 的 行 为 ， 按 他 们 手 所 作 的 报 应 他 们 。

15

耶 和 华 以 色 列 的 神 对 我 如 此 说 ， 你 从 我 手 中 接 这 杯 忿 怒 的 酒 ， 使 我 所 差 遣 你 去 的 各 国 的 民 喝 。

16

他 们 喝 了 就 要 东 倒 西 歪 ， 并 要 发 狂 ， 因 我 使 刀 剑 临 到 他 们 中 间 。

17

我 就 从 耶 和 华 的 手 中 接 了 这 杯 ， 给 耶 和 华 所 差 遣 我 去 的 各 国 的 民 喝 ，

18

就 是 耶 路 撒 冷 和 犹 大 的 城 邑 ， 并 耶 路 撒 冷 的 君 王 与 首 领 ， 使 这 城 邑 荒 凉 ， 令 人 惊 骇 ， 嗤 笑 ， 咒 诅 ， 正 如 今 日 一 样 。

19

又 有 埃 及 王 法 老 和 他 的 臣 仆 ， 首 领 ， 以 及 他 的 众 民 ，

20

并 杂 族 的 人 民 和 乌 斯 地 的 诸 王 ， 与 非 利 士 地 的 诸 王 ， 亚 实 基 伦 ， 迦 萨 ， 以 革 伦 ， 以 及 亚 实 突 剩 下 的 人 。

21

以 东 ， 摩 押 ， 亚 扪 人 ，

22

推 罗 的 诸 王 ， 西 顿 的 诸 王 ， 海 岛 的 诸 王 ，

23

底 但 ， 提 玛 ， 布 斯 ， 和 一 切 剃 周 围 头 发 的 。

24

阿 拉 伯 的 诸 王 ， 住 旷 野 杂 族 人 民 的 诸 王 ，

25

心 利 的 诸 王 ， 以 拦 的 诸 王 ， 玛 列 的 诸 王 ，

26

北 方 远 近 的 诸 王 ， 以 及 天 下 地 上 的 万 国 喝 了 ， 以 后 示 沙 克 （ 就 是 巴 比 伦 ） 王 也 要 喝 。

27

你 要 对 他 们 说 ， 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 你 们 要 喝 ， 且 要 喝 醉 ， 要 呕 吐 ， 且 要 跌 倒 ， 不 得 再 起 来 ， 都 因 我 使 刀 剑 临 到 你 们 中 间 。

28

他 们 若 不 肯 从 你 手 接 这 杯 喝 ， 你 就 要 对 他 们 说 ， 万 军 之 耶 和 华 如 此 说 ， 你 们 一 定 要 喝 。

29

我 既 从 称 为 我 名 下 的 城 起 首 施 行 灾 祸 ， 你 们 能 尽 免 刑 罚 麽 。 你 们 必 不 能 免 ， 因 为 我 要 命 刀 剑 临 到 地 上 一 切 的 居 民 。 这 是 万 军 之 耶 和 华 说 的 。

30

所 以 你 要 向 他 们 预 言 这 一 切 的 话 ， 攻 击 他 们 ， 说 ， 耶 和 华 必 从 高 天 吼 叫 ， 从 圣 所 发 声 ， 向 自 己 的 羊 群 大 声 吼 叫 。 他 要 向 地 上 一 切 的 居 民 呐 喊 ， 像 踹 葡 萄 的 一 样 。

31

必 有 响 声 达 到 地 极 ， 因 为 耶 和 华 与 列 国 相 争 。 凡 有 血 气 的 ， 他 必 审 问 。 至 于 恶 人 ， 他 必 交 给 刀 剑 。 这 是 耶 和 华 说 的 。

32

万 军 之 耶 和 华 如 此 说 ， 看 哪 ， 必 有 灾 祸 从 这 国 发 到 那 国 ， 并 有 大 暴 风 从 地 极 刮 起 。

33

到 那 日 ， 从 地 这 边 直 到 地 那 边 都 有 耶 和 华 所 杀 戮 的 。 必 无 人 哀 哭 ， 不 得 收 殓 ， 不 得 葬 埋 ， 必 在 地 上 成 为 粪 土 。

34

牧 人 哪 ， 你 们 当 哀 号 ， 呼 喊 。 群 众 的 头 目 阿 ， 你 们 要 滚 在 灰 中 ， 因 为 你 们 被 杀 戮 分 散 的 日 子 足 足 来 到 。 你 们 要 跌 碎 ， 好 像 美 器 打 碎 一 样 。

35

牧 人 无 路 逃 跑 。 群 众 的 头 目 也 无 法 逃 脱 。

36

听 阿 ， 有 牧 人 呼 喊 ， 有 群 众 头 目 哀 号 的 声 音 ， 因 为 耶 和 华 使 他 们 的 草 场 变 为 荒 场 。

37

耶 和 华 发 出 猛 烈 的 怒 气 ， 平 安 的 羊 圈 就 都 寂 静 无 声 。

38

他 离 了 隐 密 处 像 狮 子 一 样 ， 他 们 的 地 ， 因 刀 剑 凶 猛 的 欺 压 ， 又 因 他 猛 烈 的 怒 气 都 成 为 可 惊 骇 的 。

耶利米书 / Jeremiah 26


耶利米书 / Jeremiah Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 25

资� / Jeremiah

Return to Index

Chapter 26

1

犹 大 王 约 西 亚 的 儿 子 约 雅 敬 登 基 的 时 候 ， 有 这 话 从 耶 和 华 临 到 耶 利 米 说 ，

2

耶 和 华 如 此 说 ， 你 站 在 耶 和 华 殿 的 院 内 ， 对 犹 大 众 城 邑 的 人 ， 就 是 到 耶 和 华 殿 来 礼 拜 的 ， 说 我 所 吩 咐 你 的 一 切 话 ， 一 字 不 可 删 减 。

3

或 者 他 们 肯 听 从 ， 各 人 回 头 离 开 恶 道 ， 使 我 后 悔 不 将 我 因 他 们 所 行 的 恶 ， 想 要 施 行 的 灾 祸 降 与 他 们 。

4

你 要 对 他 们 说 ， 耶 和 华 如 此 说 ， 你 们 若 不 听 从 我 ， 不 遵 行 我 设 立 在 你 们 面 前 的 律 法 ，

5

不 听 我 从 早 起 来 差 遣 到 你 们 那 里 去 我 仆 人 众 先 知 的 话 （ 你 们 还 是 没 有 听 从 ） ，

6

我 就 必 使 这 殿 如 示 罗 ， 使 这 城 为 地 上 万 国 所 咒 诅 的 。

7

耶 利 米 在 耶 和 华 殿 中 说 的 这 些 话 ， 祭 司 ， 先 知 与 众 民 都 听 见 了 。

8

耶 利 米 说 完 了 耶 和 华 所 吩 咐 他 对 众 人 说 的 一 切 话 ， 祭 司 ， 先 知 与 众 民 都 来 抓 住 他 ， 说 ， 你 必 要 死 。

9

你 为 何 托 耶 和 华 的 名 预 言 ， 说 这 殿 必 如 示 罗 ， 这 城 必 变 为 荒 场 无 人 居 住 呢 。 于 是 众 民 都 在 耶 和 华 的 殿 中 聚 集 到 耶 利 米 那 里 。

10

犹 大 的 首 领 听 见 这 事 ， 就 从 王 宫 上 到 耶 和 华 的 殿 ， 坐 在 耶 和 华 殿 的 新 门 口 。

11

祭 司 ， 先 知 对 首 领 和 众 民 说 ， 这 人 是 该 死 的 。 因 为 他 说 预 言 攻 击 这 城 ， 正 如 你 们 亲 耳 所 听 见 的 。

12

耶 利 米 就 对 众 首 领 和 众 民 说 ， 耶 和 华 差 遣 我 预 言 ， 攻 击 这 殿 和 这 城 ， 说 你 们 所 听 见 的 这 一 切 话 。

13

现 在 要 改 正 你 们 的 行 动 作 为 ， 听 从 耶 和 华 你 们 神 的 话 ， 他 就 必 后 悔 ， 不 将 所 说 的 灾 祸 降 与 你 们 。

14

至 于 我 ， 我 在 你 们 手 中 ， 你 们 眼 看 何 为 善 ， 何 为 正 ， 就 那 样 待 我 吧 。

15

但 你 们 要 确 实 地 知 道 ， 若 把 我 治 死 ， 就 使 无 辜 人 的 血 归 到 你 们 和 这 城 ， 并 其 中 的 居 民 了 。 因 为 耶 和 华 实 在 差 遣 我 到 你 们 这 里 来 ， 将 这 一 切 话 传 与 你 们 耳 中 。

16

首 领 和 众 民 就 对 祭 司 ， 先 知 说 ， 这 人 是 不 该 死 的 ， 因 为 他 是 奉 耶 和 华 我 们 神 的 名 ， 向 我 们 说 话

17

国 中 的 长 老 就 有 几 个 人 起 来 ， 对 聚 会 的 众 民 说 ，

18

当 犹 大 王 希 西 家 的 日 子 ， 有 摩 利 沙 人 弥 迦 对 犹 大 众 人 预 言 说 ， 万 军 之 耶 和 华 如 此 说 ， 锡 安 必 被 耕 种 像 一 块 田 。 耶 路 撒 冷 必 变 为 乱 堆 。 这 殿 的 山 必 像 丛 林 的 高 处 。

19

犹 大 王 希 西 家 和 犹 大 众 人 岂 是 把 他 治 死 呢 。 希 西 家 岂 不 是 敬 畏 耶 和 华 ， 恳 求 他 的 恩 麽 。 耶 和 华 就 后 悔 ， 不 把 自 己 所 说 的 灾 祸 降 与 他 们 。 若 治 死 这 人 ， 我 们 就 作 了 大 恶 ， 自 害 己 命 。

20

又 有 一 个 人 奉 耶 和 华 的 名 说 预 言 ， 是 基 列 耶 琳 人 示 玛 雅 的 儿 子 乌 利 亚 ， 他 照 耶 利 米 的 一 切 话 说 预 言 ， 攻 击 这 城 和 这 地 。

21

约 雅 敬 王 和 他 众 勇 士 ， 众 首 领 听 见 了 乌 利 亚 的 话 ， 王 就 想 要 把 他 治 死 。 乌 利 亚 听 见 就 惧 怕 ， 逃 往 埃 及 去 了 。

22

约 雅 敬 王 便 打 发 亚 革 波 的 儿 子 以 利 拿 单 ， 带 领 几 个 人 往 埃 及 去 。

23

他 们 就 从 埃 及 将 乌 利 亚 带 出 来 ， 送 到 约 雅 敬 王 那 里 。 王 用 刀 杀 了 他 ， 把 他 的 尸 首 抛 在 平 民 的 坟 地 中 。

24

然 而 ， 沙 番 的 儿 子 亚 希 甘 保 护 耶 利 米 ， 不 交 在 百 姓 的 手 中 治 死 他 。

耶利米书 / Jeremiah 27


耶利米书 / Jeremiah Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 26

资� / Jeremiah

Return to Index

Chapter 27

1

犹 大 王 约 西 亚 的 儿 子 约 雅 敬 （ 约 雅 敬 是 西 底 家 的 别 名 ， 看 第 三 节 ） 登 基 的 时 候 ， 有 这 话 从 耶 和 华 临 到 耶 利 米 说 ，

2

耶 和 华 对 我 如 此 说 ， 你 作 绳 索 与 轭 ， 加 在 自 己 的 颈 项 上 ，

3

藉 那 些 来 到 耶 路 撒 冷 见 犹 大 王 西 底 家 的 使 臣 之 手 ， 把 绳 索 与 轭 送 到 以 东 王 ， 摩 押 王 ， 亚 扪 王 ， 推 罗 王 ， 西 顿 王 那 里 ，

4

且 嘱 咐 使 臣 ， 传 与 他 们 的 主 人 说 ， 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ，

5

我 用 大 能 和 伸 出 来 的 膀 臂 ， 创 造 大 地 和 地 上 的 人 民 ， 牲 畜 。 我 看 给 谁 相 宜 ， 就 把 地 给 谁 。

6

现 在 !� 医  庑 ┑ 囟 冀 桓  移 腿 税 捅 嚷 淄 跄 岵 技 啄 崛 龅 氖 郑  乙 步  镆 暗 淖 呤 薷   褂 谩 �

7

列 国 都 必 服 事 他 和 他 的 儿 孙 ， 直 到 他 本 国 遭 报 的 日 期 来 到 。 那 时 ， 多 国 和 大 君 王 要 使 他 作 他 们 的 奴 仆 。

8

无 论 哪 一 邦 哪 一 国 ， 不 肯 服 事 这 巴 比 伦 王 尼 布 甲 尼 撒 ， 也 不 把 颈 项 放 在 巴 比 伦 王 的 轭 下 ， 我 必 用 刀 剑 ， 饥 荒 ， 瘟 疫 刑 罚 那 邦 ， 直 到 我 藉 巴 比 伦 王 的 手 将 他 们 毁 灭 。 这 是 耶 和 华 说 的 。

9

至 于 你 们 ， 不 可 听 从 你 们 的 先 知 和 占 卜 的 ， 圆 梦 的 ， 观 兆 的 ， 以 及 行 邪 术 的 。 他 们 告 诉 你 们 说 ， 你 们 不 致 服 事 巴 比 伦 王 。

10

他 们 向 你 们 说 假 预 言 ， 要 叫 你 们 迁 移 ， 远 离 本 地 ， 以 致 我 将 你 们 赶 出 去 ， 使 你 们 灭 亡 。

11

但 哪 一 邦 肯 把 颈 项 放 在 巴 比 伦 王 的 轭 下 服 事 他 ， 我 必 使 那 邦 仍 在 本 地 存 留 ， 得 以 耕 种 居 住 。 这 是 耶 和 华 说 的 。

12

我 就 照 这 一 切 的 话 对 犹 大 王 西 底 家 说 ， 要 把 你 们 的 颈 项 放 在 巴 比 伦 王 的 轭 下 ， 服 事 他 和 他 的 百 姓 ， 便 得 存 活 。

13

你 和 你 的 百 姓 为 何 要 因 刀 剑 ， 饥 荒 ， 瘟 疫 死 亡 ， 正 如 耶 和 华 论 到 不 服 事 巴 比 伦 王 的 那 国 说 的 话 呢 。

14

不 可 听 那 些 先 知 对 你 们 所 说 的 话 。 他 们 说 ， 你 们 不 致 服 事 巴 比 伦 王 ， 其 实 他 们 向 你 们 说 假 预 言 。

15

耶 和 华 说 ， 我 并 没 有 打 发 他 们 ， 他 们 却 托 我 的 名 说 假 预 言 ， 好 使 我 将 你 们 和 向 你 们 说 预 言 的 那 些 先 知 赶 出 去 ， 一 同 灭 亡 。

16

我 又 对 祭 司 和 这 众 民 说 ， 耶 和 华 如 此 说 ， 你 们 不 可 听 那 先 知 对 你 们 所 说 的 预 言 。 他 们 说 ， 耶 和 华 殿 中 的 器 皿 快 要 从 巴 比 伦 带 回 来 。 其 实 他 们 向 你 们 说 假 预 言 。

17

不 可 听 从 他 们 ， 只 管 服 事 巴 比 伦 王 便 得 存 活 。 这 城 何 致 变 为 荒 场 呢 。

18

他 们 若 果 是 先 知 ， 有 耶 和 华 的 话 临 到 他 们 ， 让 他 们 祈 求 万 军 之 耶 和 华 ， 使 那 在 耶 和 华 殿 中 和 犹 大 王 宫 内 ， 并 耶 路 撒 冷 剩 下 的 器 皿 ， 不 被 带 到 巴 比 伦 去 。

19

因 为 万 军 之 耶 和 华 论 到 柱 子 ， 铜 海 ， 盆 座 ， 并 剩 在 这 城 里 的 器 皿 ，

20

就 是 巴 比 伦 王 尼 布 甲 尼 撒 掳 掠 犹 大 王 约 雅 敬 的 儿 子 耶 哥 尼 雅 ， 和 犹 大 ， 耶 路 撒 冷 一 切 贵 胄 的 时 候 所 没 有 掠 去 的 器 皿 。

21

论 到 那 在 耶 和 华 殿 中 和 犹 大 王 宫 内 ， 并 耶 路 撒 冷 剩 下 的 器 皿 ， 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ，

22

必 被 带 到 巴 比 伦 存 在 那 里 ， 直 到 我 眷 顾 以 色 列 人 的 日 子 。 那 时 ， 我 必 将 这 器 皿 带 回 来 ， 交 还 此 地 。 这 是 耶 和 华 说 的 。

耶利米书 / Jeremiah 28


耶利米书 / Jeremiah Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 27

资� / Jeremiah

Return to Index

Chapter 28

1

当 年 ， 就 是 犹 大 王 西 底 家 登 基 第 四 年 五 月 ， 基 遍 人 押 朔 的 儿 子 ， 先 知 哈 拿 尼 雅 ， 在 耶 和 华 的 殿 中 当 着 祭 司 和 众 民 对 我 说 ，

2

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 已 经 折 断 巴 比 伦 王 的 轭 。

3

二 年 之 内 ， 我 要 将 巴 比 伦 王 尼 布 甲 尼 撒 从 这 地 掠 到 巴 比 伦 的 器 皿 ， 就 是 耶 和 华 殿 中 的 一 切 器 皿 都 带 回 此 地 。

4

我 又 要 将 犹 大 王 约 雅 敬 的 儿 子 耶 哥 尼 雅 ， 和 被 掳 到 巴 比 伦 去 的 一 切 犹 大 人 ， 带 回 此 地 ， 因 为 我 要 折 断 巴 比 伦 王 的 轭 。 这 是 耶 和 华 说 的 。

5

先 知 耶 利 米 当 着 祭 司 和 站 在 耶 和 华 殿 里 的 众 民 对 先 知 哈 拿 尼 雅 说 ，

6

阿 们 。 愿 耶 和 华 如 此 行 ， 愿 耶 和 华 成 就 你 所 预 言 的 话 ， 将 耶 和 华 殿 中 的 器 皿 和 一 切 被 掳 去 的 人 从 巴 比 伦 带 回 此 地 。

7

然 而 我 向 你 和 众 民 耳 中 所 要 说 的 话 ， 你 应 当 听 。

8

从 古 以 来 ， 在 你 我 以 前 的 先 知 ， 向 多 国 和 大 邦 说 预 言 ， 论 到 争 战 ， 灾 祸 ， 瘟 疫 的 事 。

9

先 知 预 言 的 平 安 ， 到 话 语 成 就 的 时 候 ， 人 便 知 道 他 真 是 耶 和 华 所 差 来 的 。

10

于 是 ， 先 知 哈 拿 尼 雅 将 先 知 耶 利 米 颈 项 上 的 轭 取 下 来 ， 折 断 了 。

11

哈 拿 尼 雅 又 当 着 众 民 说 ， 耶 和 华 如 此 说 ， 二 年 之 内 我 必 照 样 从 列 国 人 的 颈 项 上 折 断 巴 比 伦 王 尼 布 甲 尼 撒 的 轭 。 于 是 先 知 耶 利 米 就 走 了 。

12

先 知 哈 拿 尼 雅 把 先 知 耶 利 米 颈 项 上 的 轭 折 断 以 后 ， 耶 和 华 的 话 临 到 耶 利 米 说 ，

13

你 去 告 诉 哈 拿 尼 雅 说 ， 耶 和 华 如 此 说 ， 你 折 断 木 轭 ， 却 换 了 铁 轭 。

14

因 为 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 已 将 铁 轭 加 在 这 些 国 的 颈 项 上 ， 使 他 们 服 事 巴 比 伦 王 尼 布 甲 尼 撒 ， 他 们 总 要 服 事 他 。 我 也 把 田 野 的 走 兽 给 了 他 。

15

于 是 先 知 耶 利 米 对 先 知 哈 拿 尼 雅 说 ， 哈 拿 尼 雅 阿 ， 你 应 当 听 。 耶 和 华 并 没 有 差 遣 你 ， 你 竟 使 这 百 姓 倚 靠 谎 言 。

16

所 以 耶 和 华 如 此 说 ， 看 哪 ， 我 要 叫 你 去 世 ， 你 今 年 必 死 ， 因 为 你 向 耶 和 华 说 了 叛 逆 的 话 。

17

这 样 ， 先 知 哈 拿 尼 雅 当 年 七 月 间 就 死 了 。

耶利米书 / Jeremiah 29


耶利米书 / Jeremiah Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 28

资� / Jeremiah

Return to Index

Chapter 29

1

先 知 耶 利 米 从 耶 路 撒 冷 寄 信 与 被 掳 的 祭 司 ， 先 知 ， 和 众 民 ， 并 生 存 的 长 老 ， 就 是 尼 布 甲 尼 撒 从 耶 路 撒 冷 掳 到 巴 比 伦 去 的 。

2

（ 这 在 耶 哥 尼 雅 王 和 太 后 ， 太 监 ， 并 犹 大 ， 耶 路 撒 冷 的 首 领 ， 以 及 工 匠 ， 铁 匠 都 离 了 耶 路 撒 冷 以 后 。 ）

3

他 藉 沙 番 的 儿 子 以 利 亚 萨 和 希 勒 家 的 儿 子 基 玛 利 的 手 寄 去 。 他 们 二 人 是 犹 大 王 西 底 家 打 发 往 巴 比 伦 去 见 尼 布 甲 尼 撒 王 的 。

4

信 上 说 ， 万 军 之 耶 和 华 以 色 列 的 神 ， 对 一 切 被 掳 去 的 ， 就 是 我 使 他 们 从 耶 路 撒 冷 被 掳 到 巴 比 伦 的 人 ， 如 此 说 ，

5

你 们 要 盖 造 房 屋 ， 住 在 其 中 。 栽 种 田 园 ， 吃 其 中 所 产 的 。

6

娶 妻 生 儿 女 ， 为 你 们 的 儿 子 娶 妻 ， 使 你 们 的 女 儿 嫁 人 ， 生 儿 养 女 。 在 那 里 生 养 众 多 ， 不 致 减 少 。

7

我 所 使 你 们 被 掳 到 的 那 城 ， 你 们 要 为 那 城 求 平 安 ， 为 那 城 祷 告 耶 和 华 。 因 为 那 城 得 平 安 ， 你 们 也 随 着 得 平 安 。

8

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 不 要 被 你 们 中 间 的 先 知 和 占 卜 的 诱 惑 ， 也 不 要 听 信 自 己 所 作 的 梦 。

9

因 为 他 们 托 我 的 名 对 你 们 说 假 预 言 ， 我 并 没 有 差 遣 他 们 。 这 是 耶 和 华 说 的 。

10

耶 和 华 如 此 说 ， 为 巴 比 伦 所 定 的 七 十 年 满 了 以 后 ， 我 要 眷 顾 你 们 ， 向 你 们 成 就 我 的 恩 言 ， 使 你 们 仍 回 此 地 。

11

耶 和 华 说 ， 我 知 道 我 向 你 们 所 怀 的 意 念 是 赐 平 安 的 意 念 ， 不 是 降 灾 祸 的 意 念 ， 要 叫 你 们 末 后 有 指 望 。

12

你 们 要 呼 求 我 ， 祷 告 我 ， 我 就 应 允 你 们 。

13

你 们 寻 求 我 ， 若 专 心 寻 求 我 ， 就 必 寻 见 。

14

耶 和 华 说 ， 我 必 被 你 们 寻 见 ， 我 也 必 使 你 们 被 掳 的 人 归 回 ， 将 你 们 从 各 国 中 和 我 所 赶 你 们 到 的 各 处 招 聚 了 来 ， 又 将 你 们 带 回 我 使 你 们 被 掳 掠 离 开 的 地 方 。 这 是 耶 和 华 说 的 。

15

你 们 说 ， 耶 和 华 在 巴 比 伦 为 我 们 兴 起 先 知 。

16

所 以 耶 和 华 论 到 坐 大 卫 宝 座 的 王 和 住 在 这 城 里 的 一 切 百 姓 ， 就 是 未 曾 与 你 们 一 同 被 掳 的 弟 兄 ，

17

万 军 之 耶 和 华 如 此 说 ， 看 哪 ， 我 必 使 刀 剑 ， 饥 荒 ， 瘟 疫 临 到 他 们 ， 使 他 们 像 极 坏 的 无 花 果 ， 坏 得 不 可 吃 。

18

我 必 用 刀 剑 ， 饥 荒 ， 瘟 疫 追 赶 他 们 ， 使 他 们 在 天 下 万 国 抛 来 抛 去 ， 在 我 所 赶 他 们 到 的 各 国 中 ， 令 人 咒 诅 ， 惊 骇 ， 嗤 笑 ， 羞 辱 。

19

耶 和 华 说 ， 这 是 因 为 他 们 没 有 听 从 我 的 话 ， 就 是 我 从 早 起 来 差 遣 我 仆 人 众 先 知 去 说 的 ， 无 奈 他 们 不 听 。 这 是 耶 和 华 说 的 。

20

所 以 你 们 一 切 被 掳 去 的 ， 就 是 我 从 耶 路 撒 冷 打 发 到 巴 比 伦 去 的 ， 当 听 耶 和 华 的 话 。

21

万 军 之 耶 和 华 以 色 列 的 神 论 到 哥 赖 雅 的 儿 子 亚 哈 ， 并 玛 西 雅 的 儿 子 西 底 家 ， 如 此 说 ， 他 们 是 托 我 名 向 你 们 说 假 预 言 的 ， 我 必 将 他 们 交 在 巴 比 伦 王 尼 布 甲 尼 撒 的 手 中 。 他 要 在 你 们 眼 前 杀 �

22

住 巴 比 伦 一 切 被 掳 的 犹 大 人 必 藉 这 二 人 赌 咒 说 ， 愿 耶 和 华 使 你 像 巴 比 伦 王 在 火 中 烧 的 西 底 家 和 亚 哈 一 样 。

23

这 二 人 是 在 以 色 列 中 行 了 丑 事 ， 与 邻 舍 的 妻 行 淫 ， 又 假 托 我 名 说 我 未 曾 吩 咐 他 们 的 话 。 知 道 的 是 我 ， 作 见 证 的 也 是 我 。 这 是 耶 和 华 说 的 。

24

论 到 尼 希 兰 人 示 玛 雅 ， 你 当 说 ，

25

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 你 曾 用 自 己 的 名 寄 信 给 耶 路 撒 冷 的 众 民 和 祭 司 玛 西 雅 的 儿 子 西 番 雅 ， 并 众 祭 司 ， 说 ，

26

耶 和 华 已 经 立 你 西 番 雅 为 祭 司 ， 代 替 祭 司 耶 何 耶 大 ， 使 耶 和 华 殿 中 有 官 长 ， 好 将 一 切 狂 妄 自 称 为 先 知 的 人 用 枷 枷 住 ， 用 锁 锁 住 。

27

现 在 亚 拿 突 人 耶 利 米 向 你 们 自 称 为 先 知 ， 你 们 为 何 没 有 责 备 他 呢 。

28

因 为 他 寄 信 给 我 们 在 巴 比 伦 的 人 说 ， 被 掳 的 事 必 长 久 。 你 们 要 盖 造 房 屋 ， 住 在 其 中 。 栽 种 田 园 ， 吃 其 中 所 产 的 。

29

祭 司 西 番 雅 就 把 这 信 念 给 先 知 耶 利 米 听 。

30

于 是 耶 和 华 的 话 临 到 耶 利 米 说 ，

31

你 当 寄 信 给 一 切 被 掳 的 人 说 ， 耶 和 华 论 到 尼 希 兰 人 示 玛 雅 说 ， 因 为 示 玛 雅 向 你 们 说 预 言 ， 我 并 没 有 差 遣 他 ， 他 使 你 们 倚 靠 谎 言 。

32

所 以 耶 和 华 如 此 说 ， 我 必 刑 罚 尼 希 兰 人 示 玛 雅 和 他 的 后 裔 ， 他 必 无 一 人 存 留 住 在 这 民 中 ， 也 不 得 见 我 所 要 赐 与 我 百 姓 的 福 乐 ， 因 为 他 向 耶 和 华 说 了 叛 逆 的 话 。 这 是 耶 和 华 说 的 。

耶利米书 / Jeremiah 30


耶利米书 / Jeremiah Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 29

资� / Jeremiah

Return to Index

Chapter 30

1

耶 和 华 的 话 临 到 耶 利 米 说 ，

2

耶 和 华 以 色 列 的 神 如 此 说 ， 你 将 我 对 你 说 过 的 一 切 话 都 写 在 书 上 。

3

耶 和 华 说 ， 日 子 将 到 ， 我 要 使 我 的 百 姓 以 色 列 和 犹 大 被 掳 的 人 归 回 。 我 也 要 使 他 们 回 到 我 所 赐 给 他 们 列 祖 之 地 ， 他 们 就 得 这 地 为 业 。 这 是 耶 和 华 说 的 。

4

以 下 是 耶 和 华 论 到 以 色 列 和 犹 大 所 说 的 话 ，

5

耶 和 华 如 此 说 ， 我 们 听 见 声 音 ， 是 战 抖 惧 怕 而 不 平 安 的 声 音 。

6

你 们 且 访 问 看 看 ， 男 人 有 产 难 麽 。 我 怎 麽 看 见 人 人 用 手 掐 腰 ， 像 产 难 的 妇 人 ， 脸 面 都 变 青 了 呢 。

7

哀 哉 。 那 日 为 大 ， 无 日 可 比 。 这 是 雅 各 遭 难 的 时 候 ， 但 他 必 被 救 出 来 。

8

万 军 之 耶 和 华 说 ， 到 那 日 ， 我 必 从 你 颈 项 上 折 断 仇 敌 的 轭 ， 扭 开 他 的 绳 索 。 外 邦 人 不 得 再 使 你 作 他 们 的 奴 仆 。

9

你 们 却 要 事 奉 耶 和 华 你 们 的 神 和 我 为 你 们 所 要 兴 起 的 王 大 卫 。

10

故 此 ， 耶 和 华 说 ， 我 的 仆 人 雅 各 阿 ， 不 要 惧 怕 。 以 色 列 阿 ， 不 要 惊 惶 。 因 我 要 从 远 方 拯 救 你 ， 从 被 掳 到 之 地 拯 救 你 的 后 裔 。 雅 各 必 回 来 得 享 平 靖 安 逸 ， 无 人 使 他 害 怕 。

11

因 我 与 你 同 在 ， 要 拯 救 你 ， 也 要 将 所 赶 散 你 到 的 那 些 国 灭 绝 净 尽 ， 却 不 将 你 灭 绝 净 尽 ， 倒 要 从 宽 惩 治 你 ， 万 不 能 不 罚 你 （ 不 罚 你 或 作 以 你 为 无 罪 ） 。 这 是 耶 和 华 说 的 。

12

耶 和 华 如 此 说 ， 你 的 损 伤 无 法 医 治 。 你 的 伤 痕 极 其 重 大 。

13

无 人 为 你 分 诉 ， 使 你 的 伤 痕 得 以 缠 裹 。 你 没 有 医 治 的 良 药 。

14

你 所 亲 爱 的 都 忘 记 你 ， 不 来 探 问 （ 或 作 理 会 ） 你 。 我 因 你 的 罪 孽 甚 大 ， 罪 恶 众 多 ， 曾 用 仇 敌 加 的 伤 害 伤 害 你 ， 用 残 忍 者 的 惩 治 惩 治 你 。

15

你 为 何 因 损 伤 哀 号 呢 。 你 的 痛 苦 无 法 医 治 。 我 因 你 的 罪 孽 甚 大 ， 罪 恶 众 多 ， 曾 将 这 些 加 在 你 身 上 。

16

故 此 ， 凡 吞 吃 你 的 必 被 吞 吃 。 你 的 敌 人 个 个 都 被 掳 去 。 掳 掠 你 的 必 成 为 掳 物 。 抢 夺 你 的 必 成 为 掠 物 。

17

耶 和 华 说 ， 我 必 使 你 痊 愈 ， 医 好 你 的 伤 痕 ， 都 因 人 称 你 为 被 赶 散 的 ， 说 ， 这 是 锡 安 ， 无 人 来 探 问 （ 或 作 理 会 ） 的 。

18

耶 和 华 如 此 说 ， 我 必 使 雅 各 被 掳 去 的 帐 棚 归 回 ， 也 必 顾 惜 他 的 住 处 。 城 必 建 造 在 原 旧 的 山 冈 。 宫 殿 也 照 旧 有 人 居 住 。

19

必 有 感 谢 和 欢 乐 的 声 音 从 其 中 发 出 ， 我 要 使 他 们 增 多 ， 不 致 减 少 。 使 他 们 尊 荣 ， 不 致 卑 微 。

20

他 们 的 儿 女 要 如 往 日 。 他 们 的 会 众 坚 立 在 我 面 前 。 凡 欺 压 他 们 的 ， 我 必 刑 罚 他 。

21

他 们 的 君 王 必 是 属 乎 他 们 的 。 掌 权 的 必 从 他 们 中 间 而 出 。 我 要 使 他 就 近 我 ， 他 也 要 亲 近 我 。 不 然 ， 谁 有 胆 量 亲 近 我 呢 。 这 是 耶 和 华 说 的 。

22

你 们 要 作 我 的 子 民 ， 我 要 作 你 们 的 神 。

23

看 哪 ， 耶 和 华 的 忿 怒 好 像 暴 风 已 经 发 出 。 是 扫 灭 的 暴 风 ， 必 转 到 恶 人 的 头 上 。

24

耶 和 华 的 烈 怒 必 不 转 消 ， 直 到 他 心 中 所 拟 定 的 成 就 了 。 末 后 的 日 子 你 们 要 明 白 。

耶利米书 / Jeremiah 31


耶利米书 / Jeremiah Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 30

资� / Jeremiah

Return to Index

Chapter 31

1

耶 和 华 说 ， 那 时 ， 我 必 作 以 色 列 各 家 的 神 。 他 们 必 作 我 的 子 民 。

2

耶 和 华 如 此 说 ， 脱 离 刀 剑 的 就 是 以 色 列 人 。 我 使 他 享 安 息 的 时 候 ， 他 曾 在 旷 野 蒙 恩 。

3

古 时 （ 或 作 从 远 方 ） 耶 和 华 向 以 色 列 （ 原 文 作 我 ） 显 现 ， 说 ， 我 以 永 远 的 爱 爱 你 ， 因 此 我 以 慈 爱 吸 引 你 。

4

以 色 列 的 民 （ 原 文 作 处 女 ） 哪 ， 我 要 再 建 立 你 ， 你 就 被 建 立 。 你 必 再 以 击 鼓 为 美 ， 与 欢 乐 的 人 一 同 跳 舞 而 出 。

5

又 必 在 撒 马 利 亚 的 山 上 栽 种 葡 萄 园 ， 栽 种 的 人 要 享 用 所 结 的 果 子 。

6

日 子 必 到 ， 以 法 莲 山 上 守 望 的 人 必 呼 叫 说 ， 起 来 吧 。 我 们 可 以 上 锡 安 ， 到 耶 和 华 我 们 的 神 那 里 去 。

7

耶 和 华 如 此 说 ， 你 们 当 为 雅 各 欢 乐 歌 唱 ， 因 万 国 中 为 首 的 欢 呼 。 当 传 扬 颂 赞 说 ， 耶 和 华 阿 ， 求 你 拯 救 你 的 百 姓 以 色 列 所 剩 下 的 人 。

8

我 必 将 他 们 从 北 方 领 来 ， 从 地 极 招 聚 。 同 着 他 们 来 的 有 瞎 子 ， 瘸 子 ， 孕 妇 ， 产 妇 。 他 们 必 成 为 大 帮 回 到 这 里 来 。

9

他 们 要 哭 泣 而 来 。 我 要 照 他 们 恳 求 的 引 导 他 们 ， 使 他 们 在 河 水 旁 走 正 直 的 路 ， 在 其 上 不 致 绊 跌 。 因 为 我 是 以 色 列 的 父 ， 以 法 莲 是 我 的 长 子 。

10

列 国 阿 ， 要 听 耶 和 华 的 话 ， 传 扬 在 远 处 的 海 岛 说 ， 赶 散 以 色 列 的 必 招 聚 他 ， 又 看 守 他 ， 好 像 牧 人 看 守 羊 群 。

11

因 耶 和 华 救 赎 了 雅 各 ， 救 赎 他 脱 离 比 他 更 强 之 人 的 手 。

12

他 们 要 来 到 锡 安 的 高 处 歌 唱 ， 又 流 归 耶 和 华 施 恩 之 地 ， 就 是 有 五 谷 ， 新 酒 ， 和 油 ， 并 羊 羔 ， 牛 犊 之 地 。 他 们 的 心 必 像 浇 灌 的 园 子 。 他 们 也 不 再 有 一 点 愁 烦 。

13

那 时 ， 处 女 必 欢 乐 跳 舞 。 年 少 的 ， 年 老 的 ， 也 必 一 同 欢 乐 。 因 为 我 要 使 他 们 的 悲 哀 变 为 欢 喜 ， 并 要 安 慰 他 们 ， 使 他 们 的 愁 烦 转 为 快 乐 。

14

我 必 以 肥 油 使 祭 司 的 心 满 足 。 我 的 百 姓 也 要 因 我 的 恩 惠 知 足 。 这 是 耶 和 华 说 的 。

15

耶 和 华 如 此 说 ， 在 拉 玛 听 见 号 ？ ？ 痛 哭 的 声 音 ， 是 拉 结 哭 她 儿 女 ， 不 肯 受 安 慰 ， 因 为 他 们 都 不 在 了 。

16

耶 和 华 如 此 说 ， 你 禁 止 声 音 不 要 哀 哭 ， 禁 止 眼 目 不 要 流 泪 ， 因 你 所 作 之 工 必 有 赏 赐 。 他 们 必 从 敌 国 归 回 。 这 是 耶 和 华 说 的 。

17

耶 和 华 说 ， 你 末 后 必 有 指 望 。 你 的 儿 女 必 回 到 自 己 的 境 界 。

18

我 听 见 以 法 莲 为 自 己 悲 叹 说 ， 你 责 罚 我 ， 我 便 受 责 罚 ， 像 不 惯 负 轭 的 牛 犊 一 样 。 求 你 使 我 回 转 ， 我 便 回 转 ， 因 为 你 是 耶 和 华 我 的 神 。

19

我 回 转 以 后 就 真 正 懊 悔 。 受 教 以 后 就 拍 腿 叹 息 。 我 因 担 当 幼 年 的 凌 辱 就 抱 愧 蒙 羞 。

20

耶 和 华 说 ， 以 法 莲 是 我 的 爱 子 麽 。 是 可 喜 悦 的 孩 子 麽 。 我 每 逢 责 备 他 ， 仍 深 顾 念 他 。 所 以 我 的 心 肠 恋 慕 他 。 我 必 要 怜 悯 他 。

21

以 色 列 民 （ 原 文 作 处 女 ） 哪 ， 你 当 为 自 己 设 立 指 路 碑 ， 竖 起 引 路 柱 。 你 要 留 心 向 大 路 ， 就 是 你 所 去 的 原 路 。 你 当 回 转 ， 回 转 到 你 这 些 城 邑 。

22

背 道 的 民 （ 原 文 作 女 子 ） 哪 ， 你 反 来 覆 去 要 到 几 时 呢 。 耶 和 华 在 地 上 造 了 一 件 新 事 ， 就 是 女 子 护 卫 男 子 。

23

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 使 被 掳 之 人 归 回 的 时 候 ， 他 们 在 犹 大 地 和 其 中 的 城 邑 必 再 这 样 说 ， 公 义 的 居 所 阿 ， 圣 山 哪 ， 愿 耶 和 华 赐 福 给 你 。

24

犹 大 和 属 犹 大 城 邑 的 人 ， 农 夫 和 放 羊 的 人 ， 要 一 同 住 在 其 中 。

25

疲 乏 的 人 ， 我 使 他 饱 饫 。 愁 烦 的 人 ， 我 使 他 知 足 。

26

先 知 说 ， 我 醒 了 ， 觉 着 睡 得 香 甜 。

27

耶 和 华 说 ， 日 子 将 到 ， 我 要 把 人 的 种 和 牲 畜 的 种 播 种 在 以 色 列 家 和 犹 大 家 。

28

我 先 前 怎 样 留 意 将 他 们 拔 出 ， 拆 毁 ， 毁 坏 ， 倾 覆 ， 苦 害 ， 也 必 照 样 留 意 将 他 们 建 立 ， 栽 植 。 这 是 耶 和 华 说 的 。

29

当 那 些 日 子 ， 人 不 再 说 ， 父 亲 吃 了 酸 葡 萄 ， 儿 子 的 牙 酸 倒 了 。

30

但 各 人 必 因 自 己 的 罪 死 亡 。 凡 吃 酸 葡 萄 的 ， 自 己 的 牙 必 酸 倒 。

31

耶 和 华 说 ， 日 子 将 到 ， 我 要 与 以 色 列 家 和 犹 大 家 另 立 新 约 ，

32

不 像 我 拉 着 他 们 祖 宗 的 手 ， 领 他 们 出 埃 及 地 的 时 候 ， 与 他 们 所 立 的 约 。 我 虽 作 他 们 的 丈 夫 ， 他 们 却 背 了 我 的 约 。 这 是 耶 和 华 说 的 。

33

耶 和 华 说 ， 那 些 日 子 以 后 ， 我 与 以 色 列 家 所 立 的 约 乃 是 这 样 ， 我 要 将 我 的 律 法 放 在 他 们 里 面 ， 写 在 他 们 心 上 。 我 要 作 他 们 的 神 ， 他 们 要 作 我 的 子 民 。

34

他 们 各 人 不 再 教 导 自 己 的 邻 舍 和 自 己 的 弟 兄 说 ， 你 该 认 识 耶 和 华 ， 因 为 他 们 从 最 小 的 到 至 大 的 都 必 认 识 我 。 我 要 赦 免 他 们 的 罪 孽 ， 不 再 记 念 他 们 的 罪 恶 。 这 是 耶 和 华 说 的 。

35

那 使 太 阳 白 日 发 光 ， 使 星 月 有 定 例 ， 黑 夜 发 亮 ， 又 搅 动 大 海 ， 使 海 中 波 浪 ？ ？ 訇 的 ， 万 军 之 耶 和 华 是 他 的 名 。 他 如 此 说 ，

36

这 些 定 例 若 能 在 我 面 前 废 掉 ， 以 色 列 的 后 裔 也 就 在 我 面 前 断 绝 ， 永 远 不 再 成 国 。 这 是 耶 和 华 说 的 。

37

耶 和 华 如 此 说 ， 若 能 量 度 上 天 ， 寻 察 下 地 的 根 基 ， 我 就 因 以 色 列 后 裔 一 切 所 行 的 弃 绝 他 们 。 这 是 耶 和 华 说 的 。

38

耶 和 华 说 ， 日 子 将 到 ， 这 城 必 为 耶 和 华 建 造 ， 从 哈 楠 业 楼 直 到 角 门 。

39

准 绳 要 往 外 量 出 ， 直 到 迦 立 山 ， 又 转 到 歌 亚 。

40

抛 尸 的 全 谷 和 倒 灰 之 处 ， 并 一 切 田 地 ， 直 到 汲 沦 溪 ， 又 直 到 东 方 马 门 的 拐 角 ， 都 要 归 耶 和 华 为 圣 ， 不 再 拔 出 ， 不 再 倾 覆 ， 直 到 永 远 。

耶利米书 / Jeremiah 32


耶利米书 / Jeremiah Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 31

资� / Jeremiah

Return to Index

Chapter 32

1

犹 大 王 西 底 家 第 十 年 ， 就 是 尼 布 甲 尼 撒 十 八 年 ， 耶 和 华 的 话 临 到 耶 利 米 。

2

那 时 巴 比 伦 王 的 军 队 围 困 耶 路 撒 冷 ， 先 知 耶 利 米 囚 在 护 卫 兵 的 院 内 ， 在 犹 大 王 的 宫 中 。

3

因 为 犹 大 王 西 底 家 已 将 他 囚 禁 ， 说 ， 你 为 什 么 预 言 说 ， 耶 和 华 如 此 说 ， 我 必 将 这 城 交 在 巴 比 伦 王 的 手 中 ， 他 必 攻 取 这 城 。

4

犹 大 王 西 底 家 必 不 能 逃 脱 迦 勒 底 人 的 手 ， 定 要 交 在 巴 比 伦 王 的 手 中 ， 要 口 对 口 彼 此 说 话 ， 眼 对 眼 彼 此 相 看 。

5

巴 比 伦 王 必 将 西 底 家 带 到 巴 比 伦 。 西 底 家 必 住 在 那 里 ， 直 到 我 眷 顾 他 的 时 候 。 你 们 虽 与 迦 勒 底 人 争 战 ， 却 不 顺 利 。 这 是 耶 和 华 说 的 。

6

耶 利 米 说 ， 耶 和 华 的 话 临 到 我 说 ，

7

你 叔 叔 沙 龙 的 儿 子 哈 拿 篾 必 来 见 你 ， 说 ， 我 在 亚 拿 突 的 那 块 地 ， 求 你 买 来 。 因 你 买 这 地 是 合 乎 赎 回 之 理 。

8

我 叔 叔 的 儿 子 哈 拿 篾 果 然 照 耶 和 华 的 话 来 到 护 卫 兵 的 院 内 ， 对 我 说 ， 我 在 便 雅 悯 境 内 ， 亚 拿 突 的 那 块 地 ， 求 你 买 来 。 因 你 买 来 是 合 乎 承 受 之 理 ， 是 你 当 赎 的 。 你 为 自 己 买 来 吧 。 我 耶 利 米 就 知 道 这 是 耶 和 华 的 话 。

9

我 便 向 我 叔 叔 的 儿 子 哈 拿 篾 买 了 亚 拿 突 的 那 块 地 ， 平 了 十 七 舍 客 勒 银 子 给 他 。

10

我 在 契 上 画 押 ， 将 契 封 缄 ， 又 请 见 证 人 来 ， 并 用 天 平 将 银 子 平 给 他 。

11

我 便 将 照 例 按 规 所 立 的 买 契 ， 就 是 封 缄 的 那 一 张 和 敞 着 的 那 一 张 ，

12

当 着 我 叔 叔 的 儿 子 哈 拿 篾 和 画 押 作 见 证 的 人 ， 并 坐 在 护 卫 兵 院 内 的 一 切 犹 大 人 眼 前 ， 交 给 玛 西 雅 的 孙 子 尼 利 亚 的 儿 子 巴 录 。

13

当 着 他 们 众 人 眼 前 ， 我 嘱 咐 巴 录 说 ，

14

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 要 将 这 封 缄 的 和 敞 着 的 两 张 契 放 在 瓦 器 里 ， 可 以 存 留 多 日 。

15

因 为 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 将 来 在 这 地 必 有 人 再 买 房 屋 ， 田 地 ， 和 葡 萄 园 。

16

我 将 买 契 交 给 尼 利 亚 的 儿 子 巴 录 以 后 ， 便 祷 告 耶 和 华 说 ，

17

主 耶 和 华 阿 ， 你 曾 用 大 能 和 伸 出 来 的 膀 臂 创 造 天 地 ， 在 你 没 有 难 成 的 事 。

18

你 施 慈 爱 与 千 万 人 ， 又 将 父 亲 的 罪 孽 报 应 在 他 后 世 子 孙 的 怀 中 ， 是 至 大 全 能 的 神 ， 万 军 之 耶 和 华 是 你 的 名 。

19

谋 事 有 大 略 ， 行 事 有 大 能 ， 注 目 观 看 世 人 一 切 的 举 动 ， 为 要 照 各 人 所 行 的 和 他 作 事 的 结 果 报 应 他 。

20

在 埃 及 地 显 神 迹 奇 事 ， 直 到 今 日 在 以 色 列 和 别 人 中 间 也 是 如 此 ， 使 自 己 得 了 名 声 ， 正 如 今 日 一 样 。

21

用 神 迹 奇 事 和 大 能 的 手 ， 并 伸 出 来 的 膀 臂 与 大 可 畏 的 事 ， 领 你 的 百 姓 以 色 列 出 了 埃 及 。

22

将 这 地 赐 给 他 们 ， 就 是 你 向 他 们 列 祖 起 誓 应 许 赐 给 他 们 流 奶 与 蜜 之 地 。

23

他 们 进 入 这 地 得 了 为 业 ， 却 不 听 从 你 的 话 ， 也 不 遵 行 你 的 律 法 。 你 一 切 所 吩 咐 他 们 行 的 ， 他 们 一 无 所 行 ， 因 此 你 使 这 一 切 的 灾 祸 临 到 他 们 。

24

看 哪 ， 敌 人 已 经 来 到 ， 筑 垒 要 攻 取 这 城 。 城 也 因 刀 剑 ， 饥 荒 ， 瘟 疫 交 在 攻 城 的 迦 勒 底 人 手 中 。 你 所 说 的 话 都 成 就 了 ， 你 也 看 见 了 。

25

主 耶 和 华 阿 ， 你 对 我 说 ， 要 用 银 子 为 自 己 买 那 块 地 ， 又 请 见 证 人 。 其 实 这 城 已 交 在 迦 勒 底 人 的 手 中 了 。

26

耶 和 华 的 话 临 到 耶 利 米 说 ，

27

我 是 耶 和 华 ， 是 凡 有 血 气 者 的 神 ， 岂 有 我 难 成 的 事 麽 。

28

耶 和 华 如 此 说 ， 我 必 将 这 城 交 付 迦 勒 底 人 的 手 和 巴 比 伦 王 尼 布 甲 尼 撒 的 手 ， 他 必 攻 取 这 城 。

29

攻 城 的 迦 勒 底 人 必 来 放 火 焚 烧 这 城 和 其 中 的 房 屋 。 在 这 房 屋 上 ， 人 曾 向 巴 力 烧 香 ， 向 别 神 浇 奠 ， 惹 我 发 怒 。

30

以 色 列 人 和 犹 大 人 自 从 幼 年 以 来 ， 专 行 我 眼 中 看 为 恶 的 事 。 以 色 列 人 尽 以 手 所 作 的 惹 我 发 怒 。 这 是 耶 和 华 说 的 。

31

这 城 自 从 建 造 的 那 日 直 到 今 日 ， 常 惹 我 的 怒 气 和 忿 怒 ， 使 我 将 这 城 从 我 面 前 除 掉 。

32

是 因 以 色 列 人 和 犹 大 人 一 切 的 邪 恶 ， 就 是 他 们 和 他 们 的 君 王 ， 首 领 ， 祭 司 ， 先 知 ， 并 犹 大 的 众 人 ， 以 及 耶 路 撒 冷 的 居 民 所 行 的 ， 惹 我 发 怒 。

33

他 们 以 背 向 我 ， 不 以 面 向 我 。 我 虽 从 早 起 来 教 训 他 们 ， 他 们 却 不 听 从 ， 不 受 教 训 ，

34

竟 把 可 憎 之 物 设 立 在 称 为 我 名 下 的 殿 中 ， 污 秽 了 这 殿 。

35

他 们 在 欣 嫩 子 谷 建 筑 巴 力 的 邱 坛 ， 好 使 自 己 的 儿 女 经 火 归 摩 洛 。 他 们 行 这 可 憎 的 事 ， 使 犹 大 陷 在 罪 里 ， 这 并 不 是 我 所 吩 咐 的 ， 也 不 是 我 心 所 起 的 意 。

36

现 在 论 到 这 城 ， 就 是 你 们 所 说 ， 已 经 因 刀 剑 ， 饥 荒 ， 瘟 疫 交 在 巴 比 伦 王 手 中 的 ， 耶 和 华 以 色 列 的 神 如 此 说 ，

37

我 在 怒 气 ， 忿 怒 ， 和 大 恼 恨 中 ， 将 以 色 列 人 赶 到 各 国 。 日 后 我 必 从 那 里 将 他 们 招 聚 出 来 ， 领 他 们 回 到 此 地 ， 使 他 们 安 然 居 住 。

38

他 们 要 作 我 的 子 民 ， 我 要 作 他 们 的 神 。

39

我 要 使 他 们 彼 此 同 心 同 道 ， 好 叫 他 们 永 远 敬 畏 我 ， 使 他 们 和 他 们 后 世 的 子 孙 得 福 乐 ，

40

又 要 与 他 们 立 永 远 的 约 ， 必 随 着 他 们 施 恩 ， 并 不 离 开 他 们 ， 且 使 他 们 有 敬 畏 我 的 心 ， 不 离 开 我 。

41

我 必 欢 喜 施 恩 与 他 们 ， 要 尽 心 尽 意 ， 诚 诚 实 实 将 他 们 栽 于 此 地 。

42

因 为 耶 和 华 如 此 说 ， 我 怎 样 使 这 一 切 大 祸 临 到 这 百 姓 ， 我 也 要 照 样 使 我 所 应 许 他 们 的 一 切 福 乐 都 临 到 他 们 。

43

你 们 说 ， 这 地 是 荒 凉 ， 无 人 民 ， 无 牲 畜 ， 是 交 付 迦 勒 底 人 手 之 地 。 日 后 在 这 境 内 ， 必 有 人 置 买 田 地 。

44

在 便 雅 悯 地 ， 耶 路 撒 冷 四 围 的 各 处 ， 犹 大 的 城 邑 ， 山 地 的 城 邑 ， 高 原 的 城 邑 ， 并 南 地 的 城 邑 ， 人 必 用 银 子 买 田 地 ， 在 契 上 画 押 ， 将 契 封 缄 ， 请 出 见 证 人 ， 因 为 我 必 使 被 掳 的 人 归 回 。 这 是 耶 和 华 的 话 。

耶利米书 / Jeremiah 33


耶利米书 / Jeremiah Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 32

资� / Jeremiah

Return to Index

Chapter 33

1

耶 利 米 还 囚 在 护 卫 兵 的 院 内 ， 耶 和 华 的 话 第 二 次 临 到 他 说 ，

2

成 就 的 是 耶 和 华 ， 造 作 ， 为 要 建 立 的 也 是 耶 和 华 。 耶 和 华 是 他 的 名 。 他 如 此 说 ，

3

你 求 告 我 ， 我 就 应 允 你 ， 并 将 你 所 不 知 道 ， 又 大 又 难 的 事 指 示 你 。

4

论 到 这 城 中 的 房 屋 和 犹 大 王 的 宫 室 ， 就 是 拆 毁 为 挡 敌 人 高 垒 和 刀 剑 的 ， 耶 和 华 以 色 列 的 神 如 此 说 ，

5

人 要 与 迦 勒 底 人 争 战 ， 正 是 拿 死 尸 充 满 这 房 屋 ， 就 是 我 在 怒 气 和 忿 怒 中 所 杀 的 人 ， 因 他 们 的 一 切 恶 ， 我 就 掩 面 不 顾 这 城 。

6

看 哪 ， 我 要 使 这 城 得 以 痊 愈 安 舒 ， 使 城 中 的 人 得 医 治 ， 又 将 丰 盛 的 平 安 和 诚 实 显 明 与 他 们 。

7

我 也 要 使 犹 大 被 掳 的 和 以 色 列 被 掳 的 归 回 ， 并 建 立 他 们 和 起 初 一 样 。

8

我 要 除 净 他 们 的 一 切 罪 ， 就 是 向 我 所 犯 的 罪 。 又 要 赦 免 他 们 的 一 切 罪 ， 就 是 干 犯 我 ， 违 背 我 的 罪 。

9

这 城 要 在 地 上 万 国 人 面 前 使 我 得 颂 赞 ， 得 荣 耀 ， 名 为 可 喜 可 乐 之 城 。 万 国 人 因 听 见 我 向 这 城 所 赐 的 福 乐 ， 所 施 的 恩 惠 平 安 ， 就 惧 怕 战 兢 。

10

耶 和 华 如 此 说 ， 你 们 论 这 地 方 ， 说 是 荒 废 无 人 民 无 牲 畜 之 地 ， 但 在 这 荒 凉 无 人 民 无 牲 畜 的 犹 大 城 邑 和 耶 路 撒 冷 的 街 上 ，

11

必 再 听 见 有 欢 喜 和 快 乐 的 声 音 ， 新 郎 和 新 妇 的 声 音 ， 并 听 见 有 人 说 ， 要 称 谢 万 军 之 耶 和 华 ， 因 耶 和 华 本 为 善 。 他 的 慈 爱 永 远 长 存 。 又 有 奉 感 谢 祭 到 耶 和 华 殿 中 之 人 的 声 音 。 因 为 我 必 使 这 地 被 掳 的 人 归 回 ， 和 起 初 一 样 。 这 是 耶 和 华 说 的 。

12

万 军 之 耶 和 华 如 此 说 ， 在 这 荒 废 无 人 民 无 牲 畜 之 地 ， 并 其 中 所 有 的 城 邑 ， 必 再 有 牧 人 的 住 处 。 他 们 要 使 羊 群 躺 卧 在 那 里 。

13

在 山 地 的 城 邑 ， 高 原 的 城 邑 ， 南 地 的 城 邑 ， 便 雅 悯 地 ， 耶 路 撒 冷 四 围 的 各 处 ， 和 犹 大 的 城 邑 必 再 有 羊 群 从 数 点 的 人 手 下 经 过 。 这 是 耶 和 华 说 的 。

14

耶 和 华 说 ， 日 子 将 到 ， 我 应 许 以 色 列 家 和 犹 大 家 的 恩 言 必 然 成 就 。

15

当 那 日 子 ， 那 时 候 ， 我 必 使 大 卫 公 义 的 苗 裔 长 起 来 。 他 必 在 地 上 施 行 公 平 和 公 义 。

16

在 那 日 子 犹 大 必 得 救 ， 耶 路 撒 冷 必 安 然 居 住 ， 他 的 名 必 称 为 耶 和 华 我 们 的 义 。

17

因 为 耶 和 华 如 此 说 ， 大 卫 必 永 不 断 人 坐 在 以 色 列 家 的 宝 座 上 。

18

祭 司 ， 利 未 人 在 我 面 前 也 不 断 人 献 燔 祭 ， 烧 素 祭 ， 时 常 办 理 献 祭 的 事 。

19

耶 和 华 的 话 临 到 耶 利 米 说 ，

20

耶 和 华 如 此 说 ， 你 们 若 能 废 弃 我 所 立 白 日 黑 夜 的 约 ， 使 白 日 黑 夜 不 按 时 轮 转 ，

21

就 能 废 弃 我 与 我 仆 人 大 卫 所 立 的 约 ， 使 他 没 有 儿 子 在 他 的 宝 座 上 为 王 ， 并 能 废 弃 我 与 事 奉 我 的 祭 司 ， 利 未 人 所 立 的 约 。

22

天 上 的 万 象 不 能 数 算 ， 海 边 的 尘 沙 也 不 能 斗 量 。 我 必 照 样 使 我 仆 人 大 卫 的 后 裔 和 事 奉 我 的 利 未 人 多 起 来 。

23

耶 和 华 的 话 临 到 耶 利 米 说 ，

24

你 没 有 揣 摩 这 百 姓 的 话 麽 。 他 们 说 ， 耶 和 华 所 拣 选 的 二 族 ， 他 已 经 弃 绝 了 。 他 们 这 样 藐 视 我 的 百 姓 ， 以 为 不 再 成 国 。

25

耶 和 华 如 此 说 ， 若 是 我 立 白 日 黑 夜 的 约 不 能 存 住 ， 若 是 我 未 曾 安 排 天 地 的 定 例 ，

26

我 就 弃 绝 雅 各 的 后 裔 和 我 仆 人 大 卫 的 后 裔 ， 不 使 大 卫 的 后 裔 治 理 亚 伯 拉 罕 ， 以 撒 ， 雅 各 的 后 裔 。 因 为 我 必 使 他 们 被 掳 的 人 归 回 ， 也 必 怜 悯 他 们 。

耶利米书 / Jeremiah 34


耶利米书 / Jeremiah Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 33

资� / Jeremiah

Return to Index

Chapter 34

1

巴 比 伦 王 尼 布 甲 尼 撒 率 领 他 的 全 军 和 地 上 属 他 的 各 国 各 邦 ， 攻 打 耶 路 撒 冷 和 属 耶 路 撒 冷 所 有 的 城 邑 。 那 时 ， 耶 和 华 的 话 临 到 耶 利 米 说 ，

2

耶 和 华 以 色 列 的 神 说 ， 你 去 告 诉 犹 大 王 西 底 家 ， 耶 和 华 如 此 说 ， 我 要 将 这 城 交 付 巴 比 伦 王 的 手 ， 他 必 用 火 焚 烧 。

3

你 必 不 能 逃 脱 他 的 手 ， 定 被 拿 住 ， 交 在 他 的 手 中 。 你 的 眼 要 见 巴 比 伦 王 的 眼 ， 他 要 口 对 口 和 你 说 话 ， 你 也 必 到 巴 比 伦 去 。

4

犹 大 王 西 底 家 阿 ， 你 还 要 听 耶 和 华 的 话 。 耶 和 华 论 到 你 如 此 说 ， 你 必 不 被 刀 剑 杀 死 ，

5

你 必 平 安 而 死 ， 人 必 为 你 焚 烧 物 件 ， 好 像 为 你 列 祖 ， 就 是 在 你 以 前 的 先 王 焚 烧 一 般 。 人 必 为 你 举 哀 ， 说 ， 哀 哉 。 我 主 阿 。 耶 和 华 说 ， 这 话 是 我 说 的 。

6

于 是 ， 先 知 耶 利 米 在 耶 路 撒 冷 将 这 一 切 话 告 诉 犹 大 王 西 底 家 。

7

那 时 ， 巴 比 伦 王 的 军 队 正 攻 打 耶 路 撒 冷 ， 又 攻 打 犹 大 所 剩 下 的 城 邑 ， 就 是 拉 吉 和 亚 西 加 。 原 来 犹 大 的 坚 固 城 只 剩 下 这 两 座 。

8

9

西 底 家 王 与 耶 路 撒 冷 的 众 民 立 约 ， 要 向 他 们 宣 告 自 由 ， 叫 各 人 任 他 希 伯 来 的 仆 人 和 婢 女 自 由 出 去 ， 谁 也 不 可 使 他 的 一 个 犹 大 弟 兄 作 奴 仆 。 （ 此 后 ， 有 耶 和 华 的 话 临 到 耶 利 米 。 ）

10

所 有 立 约 的 首 领 和 众 民 就 任 他 的 仆 人 婢 女 自 由 出 去 ， 谁 也 不 再 叫 他 们 作 奴 仆 。 大 家 都 顺 从 ， 将 他 们 释 放 了 。

11

后 来 却 又 反 悔 ， 叫 所 任 去 自 由 的 仆 人 婢 女 回 来 ， 勉 强 他 们 仍 为 仆 婢 。

12

因 此 耶 和 华 的 话 临 到 耶 利 米 说 ，

13

耶 和 华 以 色 列 的 神 如 此 说 ， 我 将 你 们 的 列 祖 从 埃 及 地 为 奴 之 家 领 出 来 的 时 候 ， 与 他 们 立 约 说 ，

14

你 的 一 个 希 伯 来 弟 兄 若 卖 给 你 ， 服 事 你 六 年 ， 到 第 七 年 你 们 各 人 就 要 任 他 自 由 出 去 。 只 是 你 们 列 祖 不 听 从 我 ， 也 不 侧 耳 而 听 。

15

如 今 你 们 回 转 ， 行 我 眼 中 看 为 正 的 事 ， 各 人 向 邻 舍 宣 告 自 由 ， 并 且 在 称 为 我 名 下 的 殿 中 ， 在 我 面 前 立 约 。

16

你 们 却 又 反 悔 ， 亵 渎 我 的 名 ， 各 人 叫 所 任 去 随 意 自 由 的 仆 人 婢 女 回 来 ， 勉 强 他 们 仍 为 仆 婢 。

17

所 以 耶 和 华 如 此 说 ， 你 们 没 有 听 从 我 ， 各 人 向 弟 兄 邻 舍 宣 告 自 由 。 看 哪 。 我 向 你 们 宣 告 一 样 自 由 ， 就 是 使 你 们 自 由 于 刀 剑 ， 饥 荒 ， 瘟 疫 之 下 ， 并 且 使 你 们 在 天 下 万 国 中 抛 来 抛 去 。 这 是 耶 和 华 的 话 。

18

19

犹 大 的 首 领 ， 耶 路 撒 冷 的 首 领 ， 太 监 ， 祭 司 ， 和 国 中 的 众 民 曾 将 牛 犊 劈 开 ， 分 成 两 半 ， 从 其 中 经 过 ， 在 我 面 前 立 约 。 后 来 又 违 背 我 的 约 ， 不 遵 行 这 约 上 的 话 。

20

我 必 将 他 们 交 在 仇 敌 和 寻 索 其 命 的 人 手 中 。 他 们 的 尸 首 必 给 空 中 的 飞 鸟 和 地 上 的 野 兽 作 食 物 。

21

并 且 我 必 将 犹 大 王 西 底 家 和 他 的 首 领 交 在 他 们 仇 敌 和 寻 索 其 命 的 人 ， 与 那 暂 离 你 们 而 去 巴 比 伦 王 军 队 的 手 中 。

22

耶 和 华 说 ， 我 必 吩 咐 他 们 回 到 这 城 ， 攻 打 这 城 ， 将 城 攻 取 ， 用 火 焚 烧 。 我 也 要 使 犹 大 的 城 邑 变 为 荒 场 ， 无 人 居 住 。

耶利米书 / Jeremiah 35


耶利米书 / Jeremiah Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 34

资� / Jeremiah

Return to Index

Chapter 35

1

当 犹 大 王 约 西 亚 之 子 约 雅 敬 的 时 候 ， 耶 和 华 的 话 临 到 耶 利 米 说 ，

2

你 去 见 利 甲 族 的 人 ， 和 他 们 说 话 ， 领 他 们 进 入 耶 和 华 殿 的 一 间 屋 子 ， 给 他 们 酒 喝 。

3

我 就 将 哈 巴 洗 尼 雅 的 孙 子 雅 利 米 雅 的 儿 子 雅 撒 尼 亚 和 他 弟 兄 ， 并 他 众 子 ， 以 及 利 甲 全 族 的 人 ，

4

领 到 耶 和 华 的 殿 ， 进 入 神 人 伊 基 大 利 的 儿 子 哈 难 众 子 的 屋 子 。 那 屋 子 在 首 领 的 屋 子 旁 边 ， 在 沙 龙 之 子 把 门 的 玛 西 雅 屋 子 以 上 。

5

于 是 我 在 利 甲 族 人 面 前 设 摆 盛 满 酒 的 碗 和 杯 ， 对 他 们 说 ， 请 你 们 喝 酒 。

6

他 们 却 说 ， 我 们 不 喝 酒 。 因 为 我 们 先 祖 利 甲 的 儿 子 约 拿 达 曾 吩 咐 我 们 说 ， 你 们 与 你 们 的 子 孙 永 不 可 喝 酒 ，

7

也 不 可 盖 房 ， 撒 种 ， 栽 种 葡 萄 园 ， 但 一 生 的 年 日 要 住 帐 棚 ， 使 你 们 的 日 子 在 寄 居 之 地 得 以 延 长 。

8

凡 我 们 先 祖 利 甲 的 儿 子 约 拿 达 所 吩 咐 我 们 的 话 ， 我 们 都 听 从 了 。 我 们 和 我 们 的 妻 子 儿 女 一 生 的 年 日 都 不 喝 酒 ，

9

也 不 盖 房 居 住 ， 也 没 有 葡 萄 园 ， 田 地 ， 和 种 子 ，

10

但 住 帐 棚 ， 听 从 我 们 先 祖 约 拿 达 的 话 ， 照 他 所 吩 咐 我 们 的 去 行 。

11

巴 比 伦 王 尼 布 甲 尼 撒 上 此 地 来 ， 我 们 因 怕 迦 勒 底 的 军 队 和 亚 兰 的 军 队 ， 就 说 ， 来 吧 ， 我 们 到 耶 路 撒 冷 去 。 这 样 ， 我 们 才 住 在 耶 路 撒 冷 。

12

耶 和 华 的 话 临 到 耶 利 米 说 ，

13

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 你 去 对 犹 大 人 和 耶 路 撒 冷 的 居 民 说 ， 耶 和 华 说 ， 你 们 不 受 教 训 ， 不 听 从 我 的 话 麽 。

14

利 甲 的 儿 子 约 拿 达 所 吩 咐 他 子 孙 不 可 喝 酒 的 话 ， 他 们 已 经 遵 守 ， 直 到 今 日 也 不 喝 酒 ， 因 为 他 们 听 从 先 祖 的 吩 咐 。 我 从 早 起 来 警 戒 你 们 ， 你 们 却 不 听 从 我 。

15

我 从 早 起 来 ， 差 遣 我 的 仆 人 众 先 知 去 ， 说 ， 你 们 各 人 当 回 头 ， 离 开 恶 道 ， 改 正 行 为 ， 不 随 从 事 奉 别 神 ， 就 必 住 在 我 所 赐 给 你 们 和 你 们 列 祖 的 地 上 。 只 是 你 们 没 有 听 从 我 ， 也 没 有 侧 耳 而 听 。

16

利 甲 的 儿 子 约 拿 达 的 子 孙 能 遵 守 先 人 所 吩 咐 他 们 的 命 ， 这 百 姓 却 没 有 听 从 我 。

17

因 此 ， 耶 和 华 万 军 之 神 ， 以 色 列 的 神 如 此 说 ， 我 要 使 我 所 说 的 一 切 灾 祸 临 到 犹 大 人 和 耶 路 撒 冷 的 一 切 居 民 。 因 为 我 对 他 们 说 话 ， 他 们 没 有 听 从 。 我 呼 唤 他 们 ， 他 们 没 有 答 应 。

18

耶 利 米 对 利 甲 族 的 人 说 ， 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 因 你 们 听 从 你 们 先 祖 约 拿 达 的 吩 咐 ， 谨 守 他 的 一 切 诫 命 ， 照 他 所 吩 咐 你 们 的 去 行 ，

19

所 以 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 利 甲 的 儿 子 约 拿 达 必 永 不 缺 人 侍 立 在 我 面 前 。

耶利米书 / Jeremiah 36


耶利米书 / Jeremiah Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 35

资� / Jeremiah

Return to Index

Chapter 36

1

犹 大 王 约 西 亚 的 儿 子 约 雅 敬 第 四 年 ， 耶 和 华 的 话 临 到 耶 利 米 说 ，

2

你 取 一 书 卷 ， 将 我 对 你 说 攻 击 以 色 列 和 犹 大 ， 并 各 国 的 一 切 话 ， 从 我 对 你 说 话 的 那 日 ， 就 是 从 约 西 亚 的 日 子 起 直 到 今 日 ， 都 写 在 其 上 。

3

或 者 犹 大 家 听 见 我 想 要 降 与 他 们 的 一 切 灾 祸 ， 各 人 就 回 头 ， 离 开 恶 道 ， 我 好 赦 免 他 们 的 罪 孽 和 罪 恶 。

4

所 以 ， 耶 利 米 召 了 尼 利 亚 的 儿 子 巴 录 来 。 巴 录 就 从 耶 利 米 口 中 ， 将 耶 和 华 对 耶 利 米 所 说 的 一 切 话 写 在 书 卷 上 。

5

耶 利 米 吩 咐 巴 录 说 ， 我 被 拘 管 ， 不 能 进 耶 和 华 的 殿 。

6

所 以 你 要 去 趁 禁 食 的 日 子 ， 在 耶 和 华 殿 中 将 耶 和 华 的 话 ， 就 是 你 从 我 口 中 所 写 在 书 卷 上 的 话 ， 念 给 百 姓 和 一 切 从 犹 大 城 邑 出 来 的 人 听 。

7

或 者 他 们 在 耶 和 华 面 前 恳 求 各 人 回 头 ， 离 开 恶 道 ， 因 为 耶 和 华 向 这 百 姓 所 说 要 发 的 怒 气 和 忿 怒 是 大 的 。

8

尼 利 亚 的 儿 子 巴 录 就 照 先 知 耶 利 米 一 切 所 吩 咐 的 去 行 ， 在 耶 和 华 的 殿 中 从 书 上 念 耶 和 华 的 话 。

9

犹 大 王 约 西 亚 的 儿 子 约 雅 敬 第 五 年 九 月 ， 耶 路 撒 冷 的 众 民 和 那 从 犹 大 城 邑 来 到 耶 路 撒 冷 的 众 民 ， 在 耶 和 华 面 前 宣 告 禁 食 的 日 子 ，

10

巴 录 就 在 耶 和 华 殿 的 上 院 ， 耶 和 华 殿 的 新 门 口 ， 沙 番 的 儿 子 文 士 基 玛 利 雅 的 屋 内 ， 念 书 上 耶 利 米 的 话 给 众 民 听 。

11

沙 番 的 孙 子 ， 基 玛 利 雅 的 儿 子 米 该 亚 听 见 书 上 耶 和 华 的 一 切 话 ，

12

他 就 下 到 王 宫 ， 进 入 文 士 的 屋 子 。 众 首 领 ， 就 是 文 士 以 利 沙 玛 ， 示 玛 雅 的 儿 子 第 莱 雅 ， 亚 革 波 的 儿 子 以 利 拿 单 ， 沙 番 的 儿 子 基 玛 利 雅 ， 哈 拿 尼 雅 的 儿 子 西 底 家 ， 和 其 馀 的 首 领 都 坐 在 那 里 。

13

于 是 米 该 亚 对 他 们 述 说 他 所 听 见 的 一 切 话 ， 就 是 巴 录 向 百 姓 念 那 书 的 时 候 所 听 见 的 。

14

众 首 领 就 打 发 古 示 的 曾 孙 ， 示 利 米 雅 的 孙 子 ， 尼 探 雅 的 儿 子 犹 底 到 巴 录 那 里 ， 对 他 说 ， 你 将 所 念 给 百 姓 听 的 书 卷 拿 在 手 中 到 我 们 这 里 来 。 尼 利 亚 的 儿 子 巴 录 就 手 拿 书 卷 来 到 他 们 那 里 。

15

他 们 对 他 说 ， 请 你 坐 下 ， 念 给 我 们 听 。 巴 录 就 念 给 他 们 听 。

16

他 们 听 见 这 一 切 话 就 害 怕 ， 面 面 相 观 ， 对 巴 录 说 ， 我 们 必 须 将 这 一 切 话 告 诉 王 。

17

他 们 问 巴 录 说 ， 请 你 告 诉 我 们 ， 你 怎 样 从 他 口 中 写 这 一 切 话 呢 。

18

巴 录 回 答 说 ， 他 用 口 向 我 说 这 一 切 话 ， 我 就 用 笔 墨 写 在 书 上 。

19

众 首 领 对 巴 录 说 ， 你 和 耶 利 米 要 去 藏 起 来 ， 不 可 叫 人 知 道 你 们 在 哪 里 。

20

众 首 领 进 院 见 王 ， 却 先 把 书 卷 存 在 文 士 以 利 沙 玛 的 屋 内 ， 以 后 将 这 一 切 话 说 给 王 听 。

21

王 就 打 发 犹 底 去 拿 这 书 卷 来 ， 他 便 从 文 士 以 利 沙 玛 的 屋 内 取 来 ， 念 给 王 和 王 左 右 侍 立 的 众 首 领 听 。

22

那 时 正 是 九 月 ， 王 坐 在 过 冬 的 房 屋 里 ， 王 的 前 面 火 盆 中 有 烧 着 的 火 。

23

犹 底 念 了 三 四 篇 （ 或 作 行 ） ， 王 就 用 文 士 的 刀 将 书 卷 割 破 ， 扔 在 火 盆 中 ， 直 到 全 卷 在 火 中 烧 尽 了 。

24

王 和 听 见 这 一 切 话 的 臣 仆 都 不 惧 怕 ， 也 不 撕 裂 衣 服 。

25

以 利 拿 单 和 第 莱 雅 ， 并 基 玛 利 雅 恳 求 王 不 要 烧 这 书 卷 ， 他 却 不 听 。

26

王 就 吩 咐 哈 米 勒 的 儿 子 （ 或 作 王 的 儿 子 ） 耶 拉 篾 和 亚 斯 列 的 儿 子 西 莱 雅 ， 并 亚 伯 叠 的 儿 子 示 利 米 雅 ， 去 捉 拿 文 士 巴 录 和 先 知 耶 利 米 。 耶 和 华 却 将 他 们 隐 藏 。

27

王 烧 了 书 卷 。 其 上 有 巴 录 从 耶 利 米 口 中 所 写 的 话 。 以 后 耶 和 华 的 话 临 到 耶 利 米 说 ，

28

你 再 取 一 卷 ， 将 犹 大 王 约 雅 敬 所 烧 第 一 卷 上 的 一 切 话 写 在 其 上 。

29

论 到 犹 大 王 约 雅 敬 你 要 说 ， 耶 和 华 如 此 说 ， 你 烧 了 书 卷 ， 说 ， 你 为 什 么 在 其 上 写 着 ， 说 巴 比 伦 王 必 要 来 毁 灭 这 地 ， 使 这 地 上 绝 了 人 民 牲 畜 呢 。

30

所 以 耶 和 华 论 到 犹 大 王 约 雅 敬 说 ， 他 后 裔 中 必 没 有 人 坐 在 大 卫 的 宝 座 上 。 他 的 尸 首 必 被 抛 弃 ， 白 日 受 炎 热 ， 黑 夜 受 寒 霜 。

31

我 必 因 他 和 他 后 裔 ， 并 他 臣 仆 的 罪 孽 刑 罚 他 们 。 我 要 使 我 所 说 的 一 切 灾 祸 临 到 他 们 和 耶 路 撒 冷 的 居 民 ， 并 犹 大 人 。 只 是 他 们 不 听 。

32

于 是 ， 耶 利 米 又 取 一 书 卷 交 给 尼 利 亚 的 儿 子 文 士 巴 录 ， 他 就 从 耶 利 米 的 口 中 写 了 犹 大 王 约 雅 敬 所 烧 前 卷 上 的 一 切 话 ， 另 外 又 添 了 许 多 相 彷 的 话 。

耶利米书 / Jeremiah 37


耶利米书 / Jeremiah Chapter 37 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 36

资� / Jeremiah

Return to Index

Chapter 37

1

约 西 亚 的 儿 子 西 底 家 代 替 约 雅 敬 的 儿 子 哥 尼 雅 为 王 ， 是 巴 比 伦 王 尼 布 甲 尼 撒 立 在 犹 大 地 作 王 的 。

2

但 西 底 家 和 他 的 臣 仆 ， 并 国 中 的 百 姓 ， 都 不 听 从 耶 和 华 藉 先 知 耶 利 米 所 说 的 话 。

3

西 底 家 王 打 发 示 利 米 雅 的 儿 子 犹 甲 ， 和 祭 司 玛 西 雅 的 儿 子 西 番 雅 ， 去 见 先 知 耶 利 米 ， 说 ， 求 你 为 我 们 祷 告 耶 和 华 我 们 的 神 。

4

那 时 耶 利 米 在 民 中 出 入 ， 因 为 他 们 还 没 有 把 他 囚 在 监 里 。

5

法 老 的 军 队 已 经 从 埃 及 出 来 ， 那 围 困 耶 路 撒 冷 的 迦 勒 底 人 听 见 他 们 的 风 声 ， 就 拔 营 离 开 耶 路 撒 冷 去 了 。

6

耶 和 华 的 话 临 到 先 知 耶 利 米 说 ，

7

耶 和 华 以 色 列 的 神 如 此 说 ， 犹 大 王 打 发 你 们 来 求 问 我 ， 你 们 要 如 此 对 他 说 ， 那 出 来 帮 助 你 们 法 老 的 军 队 必 回 埃 及 本 国 去 。

8

迦 勒 底 人 必 再 来 攻 打 这 城 ， 并 要 攻 取 ， 用 火 焚 烧 。

9

耶 和 华 如 此 说 ， 你 们 不 要 自 欺 说 迦 勒 底 人 必 定 离 开 我 们 ， 因 为 他 们 必 不 离 开 。

10

你 们 即 便 杀 败 了 与 你 们 争 战 的 迦 勒 底 全 军 ， 但 剩 下 受 伤 的 人 也 必 各 人 从 帐 棚 里 起 来 ， 用 火 焚 烧 这 城 。

11

迦 勒 底 的 军 队 因 怕 法 老 的 军 队 ， 拔 营 离 开 耶 路 撒 冷 的 时 候 ，

12

耶 利 米 就 杂 在 民 中 出 离 耶 路 撒 冷 ， 要 往 便 雅 悯 地 去 ， 在 那 里 得 自 己 的 地 业 。

13

他 到 了 便 雅 悯 门 那 里 ， 有 守 门 官 名 叫 伊 利 雅 ， 是 哈 拿 尼 亚 的 孙 子 ， 示 利 米 雅 的 儿 子 ， 他 就 拿 住 先 知 耶 利 米 ， 说 ， 你 是 投 降 迦 勒 底 人 哪 。

14

耶 利 米 说 ， 你 这 是 谎 话 ， 我 并 不 是 投 降 迦 勒 底 人 。 伊 利 雅 不 听 他 的 话 ， 就 拿 住 他 ， 解 到 首 领 那 里 。

15

首 领 恼 怒 耶 利 米 ， 就 打 了 他 ， 将 他 囚 在 文 士 约 拿 单 的 房 屋 中 ， 因 为 他 们 以 这 房 屋 当 作 监 牢 。

16

耶 利 米 来 到 狱 中 ， 进 入 牢 房 ， 在 那 里 囚 了 多 日 。

17

西 底 家 王 打 发 人 提 出 他 来 ， 在 自 己 的 宫 内 私 下 问 他 说 ， 从 耶 和 华 有 什 么 话 临 到 没 有 。 耶 利 米 说 ， 有 。 又 说 ， 你 必 交 在 巴 比 伦 王 手 中 。

18

耶 利 米 又 对 西 底 家 王 说 ， 我 在 什 么 事 上 得 罪 你 ， 或 你 的 臣 仆 ， 或 这 百 姓 ， 你 竟 将 我 囚 在 监 里 呢 。

19

对 你 们 预 言 巴 比 伦 王 必 不 来 攻 击 你 们 和 这 地 的 先 知 ， 现 今 在 哪 里 呢 。

20

主 我 的 王 阿 ， 求 你 现 在 垂 听 ， 准 我 在 你 面 前 的 恳 求 ， 不 要 使 我 回 到 文 士 约 拿 单 的 房 屋 中 ， 免 得 我 死 在 那 里 。

21

于 是 ， 西 底 家 王 下 令 ， 他 们 就 把 耶 利 米 交 在 护 卫 兵 的 院 中 ， 每 天 从 饼 铺 街 取 一 个 饼 给 他 ， 直 到 城 中 的 饼 用 尽 了 。 这 样 ， 耶 利 米 仍 在 护 卫 兵 的 院 中 。

耶利米书 / Jeremiah 38


耶利米书 / Jeremiah Chapter 38 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 37

资� / Jeremiah

Return to Index

Chapter 38

1

玛 坦 的 儿 子 示 法 提 雅 ， 巴 施 户 珥 的 儿 子 基 大 利 ， 示 利 米 雅 的 儿 子 犹 甲 ， 玛 基 雅 的 儿 子 巴 示 户 珥 听 见 耶 利 米 对 众 人 所 说 的 话 ， 说 ，

2

耶 和 华 如 此 说 ， 住 在 这 城 里 的 必 遭 刀 剑 ， 饥 荒 ， 瘟 疫 而 死 。 但 出 去 归 降 迦 勒 底 人 的 必 得 存 活 ， 就 是 以 自 己 命 为 掠 物 的 ， 必 得 存 活 。

3

耶 和 华 如 此 说 ， 这 城 必 要 交 在 巴 比 伦 王 军 队 的 手 中 ， 他 必 攻 取 这 城 。

4

于 是 首 领 对 王 说 ， 求 你 将 这 人 治 死 。 因 他 向 城 里 剩 下 的 兵 丁 和 众 民 说 这 样 的 话 ， 使 他 们 的 手 发 软 。 这 人 不 是 求 这 百 姓 得 平 安 ， 乃 是 叫 他 们 受 灾 祸 。

5

西 底 家 王 说 ， 他 在 你 们 手 中 ， 无 论 何 事 ， 王 也 不 能 与 你 们 反 对 。

6

他 们 就 拿 住 耶 利 米 ， 下 在 哈 米 勒 的 儿 子 （ 或 作 王 的 儿 子 ） 玛 基 雅 的 牢 狱 里 。 那 牢 狱 在 护 卫 兵 的 院 中 。 他 们 用 绳 子 将 耶 利 米 系 下 去 。 牢 狱 里 没 有 水 ， 只 有 淤 泥 ， 耶 利 米 就 陷 在 淤 泥 中 。

7

在 王 宫 的 太 监 古 实 人 以 伯 米 勒 ， 听 见 他 们 将 耶 利 米 下 了 牢 狱 （ 那 时 王 坐 在 便 雅 悯 门 口 ） ，

8

以 伯 米 勒 就 从 王 宫 里 出 来 ， 对 王 说 ，

9

主 我 的 王 阿 ， 这 些 人 向 先 知 耶 利 米 一 味 地 行 恶 ， 将 他 下 在 牢 狱 中 。 他 在 那 里 必 因 饥 饿 而 死 ， 因 为 城 中 再 没 有 粮 食 。

10

王 就 吩 咐 古 实 人 以 伯 米 勒 说 ， 你 从 这 里 带 领 三 十 人 ， 趁 着 先 知 耶 利 米 未 死 以 前 ， 将 他 从 牢 狱 中 提 上 来 。

11

于 是 以 伯 米 勒 带 领 这 些 人 同 去 ， 进 入 王 宫 ， 到 库 房 以 下 ， 从 那 里 取 了 些 碎 布 和 破 烂 的 衣 服 ， 用 绳 子 缒 下 牢 狱 去 到 耶 利 米 那 里 。

12

古 实 人 以 伯 米 勒 对 耶 利 米 说 ， 你 用 这 些 碎 布 和 破 烂 的 衣 服 放 在 绳 子 上 ， 垫 你 的 胳 肢 窝 。 耶 利 米 就 照 样 行 了 。

13

这 样 ， 他 们 用 绳 子 将 耶 利 米 从 牢 狱 里 拉 上 来 。 耶 利 米 仍 在 护 卫 兵 的 院 中 。

14

西 底 家 王 打 发 人 带 领 先 知 耶 利 米 ， 进 耶 和 华 殿 中 第 三 门 里 见 王 。 王 就 对 耶 利 米 说 ， 我 要 问 你 一 件 事 ， 你 丝 毫 不 可 向 我 隐 瞒 。

15

耶 利 米 对 西 底 家 说 ， 我 若 告 诉 你 ， 你 岂 不 定 要 杀 我 麽 。 我 若 劝 戒 你 ， 你 必 不 听 从 我 。

16

西 底 家 王 就 私 下 向 耶 利 米 说 ， 我 指 着 那 造 我 们 生 命 之 永 生 的 耶 和 华 起 誓 ， 我 必 不 杀 你 ， 也 不 将 你 交 在 寻 索 你 命 的 人 手 中 。

17

耶 利 米 对 西 底 家 说 ， 耶 和 华 万 军 之 神 ， 以 色 列 的 神 如 此 说 ， 你 若 出 去 归 降 巴 比 伦 王 的 首 领 ， 你 的 命 就 必 存 活 ， 这 城 也 不 致 被 火 焚 烧 ， 你 和 你 的 全 家 都 必 存 活 。

18

你 若 不 出 去 归 降 巴 比 伦 王 的 首 领 ， 这 城 必 交 在 迦 勒 底 人 手 中 。 他 们 必 用 火 焚 烧 ， 你 也 不 得 脱 离 他 们 的 手 。

19

西 底 家 王 对 耶 利 米 说 ， 我 怕 那 些 投 降 迦 勒 底 人 的 犹 大 人 ， 恐 怕 迦 勒 底 人 将 我 交 在 他 们 手 中 ， 他 们 戏 弄 我 。

20

耶 利 米 说 ， 迦 勒 底 人 必 不 将 你 交 出 。 求 你 听 从 我 对 你 所 说 耶 和 华 的 话 ， 这 样 你 必 得 好 处 ， 你 的 命 也 必 存 活 。

21

你 若 不 肯 出 去 ， 耶 和 华 指 示 我 的 话 乃 是 这 样 ，

22

犹 大 王 宫 里 所 剩 的 妇 女 必 都 带 到 巴 比 伦 王 的 首 领 那 里 。 这 些 妇 女 必 说 ， 你 知 己 的 朋 友 催 逼 你 ， 胜 过 你 。 见 你 的 脚 陷 入 淤 泥 中 ， 就 转 身 退 后 了 。

23

人 必 将 你 的 后 妃 和 你 的 儿 女 带 到 迦 勒 底 人 那 里 。 你 也 不 得 脱 离 他 们 的 手 ， 必 被 巴 比 伦 王 的 手 捉 住 。 你 也 必 使 这 城 被 火 焚 烧 。

24

西 底 家 对 耶 利 米 说 ， 不 要 使 人 知 道 这 些 话 ， 你 就 不 至 于 死 。

25

首 领 若 听 见 了 我 与 你 说 话 ， 就 来 见 你 ， 问 你 说 ， 你 对 王 说 什 么 话 不 要 向 我 们 隐 瞒 ， 我 们 就 不 杀 你 。 王 向 你 说 什 么 话 也 要 告 诉 我 们 。 你 就 对 他 们 说 ， 我 在 王 面 前 恳 求 不 要 叫 我 回 到 约 拿 单 的 房 屋 死 在 那 里 。

26

你 就 对 他 们 说 ， 我 在 王 面 前 恳 求 不 要 叫 我 回 到 约 拿 单 的 房 屋 死 在 那 里 。

27

随 后 众 首 领 来 见 耶 利 米 ， 问 他 ， 他 就 照 王 所 吩 咐 的 一 切 话 回 答 他 们 。 他 们 不 再 与 他 说 话 ， 因 为 事 情 没 有 泄 漏 。

28

于 是 耶 利 米 仍 在 护 卫 兵 的 院 中 ， 直 到 耶 路 撒 冷 被 攻 取 的 日 子 。

耶利米书 / Jeremiah 39


耶利米书 / Jeremiah Chapter 39 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 38

资� / Jeremiah

Return to Index

Chapter 39

1

犹 大 王 西 底 家 第 九 年 十 月 ， 巴 比 伦 王 尼 布 甲 尼 撒 率 领 全 军 来 围 困 耶 路 撒 冷 。

2

西 底 家 十 一 年 四 月 初 九 日 ， 城 被 攻 破 。

3

耶 路 撒 冷 被 攻 取 的 时 候 ， 巴 比 伦 王 的 首 领 尼 甲 沙 利 薛 ， 三 甲 尼 波 ， 撒 西 金 ， 拉 撒 力 ， 尼 甲 沙 利 薛 ， 拉 墨 ， 并 巴 比 伦 王 其 馀 的 一 切 首 领 都 来 坐 在 中 门 。

4

犹 大 王 西 底 家 和 一 切 兵 丁 看 见 他 们 ， 就 在 夜 间 从 靠 近 王 园 两 城 中 间 的 门 出 城 逃 跑 ， 往 亚 拉 巴 逃 去 。

5

迦 勒 底 的 军 队 追 赶 他 们 ， 在 耶 利 哥 的 平 原 追 上 西 底 家 ， 将 他 拿 住 ， 带 到 哈 马 地 的 利 比 拉 ， 巴 比 伦 王 尼 布 甲 尼 撒 那 里 。 尼 布 甲 尼 撒 就 审 判 他 。

6

巴 比 伦 王 在 利 比 拉 ， 西 底 家 眼 前 杀 了 他 的 众 子 ， 又 杀 了 犹 大 的 一 切 贵 胄 ，

7

并 且 剜 西 底 家 的 眼 睛 ， 用 铜 链 锁 着 他 ， 要 带 到 巴 比 伦 去 。

8

迦 勒 底 人 用 火 焚 烧 王 宫 和 百 姓 的 房 屋 ， 又 拆 毁 耶 路 撒 冷 的 城 墙 。

9

那 时 ， 护 卫 长 尼 布 撒 拉 旦 将 城 里 所 剩 下 的 百 姓 和 投 降 他 的 逃 民 ， 以 及 其 馀 的 民 都 掳 到 巴 比 伦 去 了 。

10

护 卫 长 尼 布 撒 拉 旦 却 将 民 中 毫 无 所 有 的 穷 人 留 在 犹 大 地 ， 当 时 给 他 们 葡 萄 园 和 田 地 。

11

巴 比 伦 王 尼 布 甲 尼 撒 提 到 耶 利 米 ， 嘱 咐 护 卫 长 尼 布 撒 拉 旦 说 ，

12

你 领 他 去 ， 好 好 地 看 待 他 ， 切 不 可 害 他 。 他 对 你 怎 麽 说 ， 你 就 向 他 怎 麽 行 。

13

护 卫 长 尼 布 撒 拉 旦 和 尼 布 沙 斯 班 ， 拉 撒 力 ， 尼 甲 沙 利 薛 ， 拉 墨 ， 并 巴 比 伦 王 的 一 切 官 长 ，

14

打 发 人 去 ， 将 耶 利 米 从 护 卫 兵 院 中 提 出 来 ， 交 与 沙 番 的 孙 子 亚 希 甘 的 儿 子 基 大 利 ， 带 回 家 去 。 于 是 耶 利 米 住 在 民 中 。

15

耶 利 米 还 囚 在 护 卫 兵 院 中 的 时 候 ， 耶 和 华 的 话 临 到 他 说 ，

16

你 去 告 诉 古 实 人 以 伯 米 勒 说 ， 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 说 降 祸 不 降 福 的 话 必 临 到 这 城 ， 到 那 时 必 在 你 面 前 成 就 了 。

17

耶 和 华 说 ， 到 那 日 我 必 拯 救 你 ， 你 必 不 致 交 在 你 所 怕 的 人 手 中 。

18

我 定 要 搭 救 你 ， 你 不 致 倒 在 刀 下 ， 却 要 以 自 己 的 命 为 掠 物 ， 因 你 倚 靠 我 。 这 是 耶 和 华 说 的 。

耶利米书 / Jeremiah 40


耶利米书 / Jeremiah Chapter 40 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 39

资� / Jeremiah

Return to Index

Chapter 40

1

耶 利 米 锁 在 耶 路 撒 冷 和 犹 大 被 掳 到 巴 比 伦 的 人 中 ， 护 卫 长 尼 布 撒 拉 旦 将 他 从 拉 玛 释 放 以 后 ， 耶 和 华 的 话 临 到 耶 利 米 。

2

护 卫 长 将 耶 利 米 叫 来 ， 对 他 说 ， 耶 和 华 你 的 神 曾 说 要 降 这 祸 与 此 地 。

3

耶 和 华 使 这 祸 临 到 ， 照 他 所 说 的 行 了 。 因 为 你 们 得 罪 耶 和 华 ， 没 有 听 从 他 的 话 ， 所 以 这 事 临 到 你 们 。

4

现 在 我 解 开 你 手 上 的 链 子 ， 你 若 看 与 我 同 往 巴 比 伦 去 好 ， 就 可 以 去 ， 我 必 厚 待 你 。 你 若 看 与 我 同 往 巴 比 伦 去 不 好 ， 就 不 必 去 。 看 哪 ， 全 地 在 你 面 前 ， 你 以 为 哪 里 美 好 ， 哪 里 合 宜 ， 只 管 上 那 里 去 吧 。

5

耶 利 米 还 没 有 回 去 ， 护 卫 长 说 ， 你 可 以 回 到 沙 番 的 孙 子 亚 希 甘 的 儿 子 基 大 利 那 里 去 。 现 在 巴 比 伦 王 立 他 作 犹 大 城 邑 的 省 长 。 你 可 以 在 他 那 里 住 在 民 中 ， 不 然 ， 你 看 那 里 合 宜 就 可 以 上 那 里 去 。 于 是 护 卫 长 送 他 粮 食 和 礼 物 ， 释 放 他 去 了 。

6

耶 利 米 就 到 米 斯 巴 见 亚 希 甘 的 儿 子 基 大 利 ， 在 他 那 里 住 在 境 内 剩 下 的 民 中 。

7

在 田 野 的 一 切 军 长 ， 和 属 他 们 的 人 ， 听 见 巴 比 伦 王 立 了 亚 希 甘 的 儿 子 基 大 利 作 境 内 的 省 长 ， 并 将 没 有 掳 到 巴 比 伦 的 男 人 ， 妇 女 ， 孩 童 ， 和 境 内 极 穷 的 人 全 交 给 他 。

8

于 是 军 长 尼 探 雅 的 儿 子 以 实 玛 利 ， 加 利 亚 的 两 个 儿 子 约 哈 难 和 约 拿 单 ， 单 户 篾 的 儿 子 西 莱 雅 ， 并 尼 陀 法 人 以 斐 的 众 子 ， 玛 迦 人 的 儿 子 耶 撒 尼 亚 和 属 他 们 的 人 ， 都 到 米 斯 巴 见 基 大 利 。

9

沙 番 的 孙 子 亚 希 甘 的 儿 子 基 大 利 向 他 们 和 属 他 们 的 人 起 誓 说 ， 不 要 怕 服 事 迦 勒 底 人 ， 只 管 住 在 这 地 ， 服 事 巴 比 伦 王 ， 就 可 以 得 福 。

10

至 于 我 ， 我 要 住 在 米 斯 巴 ， 伺 候 那 到 我 们 这 里 来 的 迦 勒 底 人 。 只 是 你 们 当 积 蓄 酒 ， 油 ， 和 夏 天 的 果 子 ， 收 在 器 皿 里 ， 住 在 你 们 所 占 的 城 邑 中 。

11

在 摩 押 地 和 亚 扪 人 中 ， 在 以 东 地 和 各 国 的 一 切 犹 大 人 ， 听 见 巴 比 伦 王 留 下 些 犹 大 人 ， 并 立 沙 番 的 孙 子 亚 希 甘 的 儿 子 基 大 利 管 理 他 们 。

12

这 一 切 犹 大 人 就 从 所 赶 到 的 各 处 回 来 ， 到 犹 大 地 米 斯 巴 的 基 大 利 那 里 ， 又 积 蓄 了 许 多 的 酒 ， 并 夏 天 的 果 子 。

13

加 利 亚 的 儿 子 约 哈 难 和 在 田 野 的 一 切 军 长 来 到 米 斯 巴 见 基 大 利 ，

14

对 他 说 ， 亚 扪 人 的 王 巴 利 斯 打 发 尼 探 雅 的 儿 子 以 实 玛 利 来 要 你 的 命 ， 你 知 道 麽 。 亚 希 甘 的 儿 子 基 大 利 却 不 信 他 们 的 话 。

15

加 利 亚 的 儿 子 约 哈 难 在 米 斯 巴 私 下 对 基 大 利 说 ， 求 你 容 我 去 杀 尼 探 雅 的 儿 子 以 实 玛 利 ， 必 无 人 知 道 。 何 必 让 他 要 你 的 命 ， 使 聚 集 到 你 这 里 来 的 犹 大 人 都 分 散 ， 以 致 犹 大 剩 下 的 人 都 灭 亡 呢 ？

16

亚 希 甘 的 儿 子 基 大 利 对 加 利 亚 的 儿 子 约 哈 难 说 ， 你 不 可 行 这 事 ， 你 所 论 以 实 玛 利 的 话 是 假 的 。

耶利米书 / Jeremiah 41


耶利米书 / Jeremiah Chapter 41 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 40

资� / Jeremiah

Return to Index

Chapter 41

1

七 月 间 ， 王 的 大 臣 宗 室 以 利 沙 玛 的 孙 子 ， 尼 探 雅 的 儿 子 以 实 玛 利 带 着 十 个 人 ， 来 到 米 斯 巴 见 亚 希 甘 的 儿 子 基 大 利 。 他 们 在 米 斯 巴 一 同 吃 饭 。

2

尼 探 雅 的 儿 子 以 实 玛 利 和 同 他 来 的 那 十 个 人 起 来 ， 用 刀 杀 了 沙 番 的 孙 子 亚 希 甘 的 儿 子 基 大 利 ， 就 是 巴 比 伦 王 所 立 为 全 地 省 长 的 。

3

以 实 玛 利 又 杀 了 在 米 斯 巴 ， 基 大 利 那 里 的 一 切 犹 大 人 和 所 遇 见 的 迦 勒 底 兵 丁 。

4

他 杀 了 基 大 利 ， 无 人 知 道 。

5

第 二 天 ， 有 八 十 人 从 示 剑 和 示 罗 ， 并 撒 马 利 亚 来 ， 胡 须 剃 去 ， 衣 服 撕 裂 ， 身 体 划 破 ， 手 拿 素 祭 和 乳 香 ， 要 奉 到 耶 和 华 的 殿 。

6

尼 探 雅 的 儿 子 以 实 玛 利 出 米 斯 巴 迎 接 他 们 ， 随 走 随 哭 。 遇 见 了 他 们 ， 就 对 他 们 说 ， 你 们 可 以 来 见 亚 希 甘 的 儿 子 基 大 利 。

7

他 们 到 了 城 中 ， 尼 探 雅 的 儿 子 以 实 玛 利 和 同 着 他 的 人 就 将 他 们 杀 了 ， 抛 在 坑 中 。

8

只 是 他 们 中 间 有 十 个 人 对 以 实 玛 利 说 ， 不 要 杀 我 们 ， 因 为 我 们 有 许 多 大 麦 ， 小 麦 ， 油 ， 蜜 藏 在 田 间 。 于 是 他 住 了 手 ， 没 有 将 他 们 杀 在 弟 兄 中 间 。

9

以 实 玛 利 将 所 杀 之 人 的 尸 首 都 抛 在 坑 里 基 大 利 的 旁 边 。 这 坑 是 从 前 亚 撒 王 因 怕 以 色 列 王 巴 沙 所 挖 的 。 尼 探 雅 的 儿 子 以 实 玛 利 将 那 些 被 杀 的 人 填 满 了 坑 。

10

以 实 玛 利 将 米 斯 巴 剩 下 的 人 ， 就 是 众 公 主 和 仍 住 在 米 斯 巴 所 有 的 百 姓 ， 原 是 护 卫 长 尼 布 撒 拉 旦 交 给 亚 希 甘 的 儿 子 基 大 利 的 ， 都 掳 去 了 。 尼 探 雅 的 儿 子 以 实 玛 利 掳 了 他 们 ， 要 往 亚 扪 人 那 里 去 。

11

加 利 亚 的 儿 子 约 哈 难 ， 和 同 着 他 的 众 军 长 ， 听 见 尼 探 雅 的 儿 子 以 实 玛 利 所 行 的 一 切 恶 ，

12

就 带 领 众 人 前 往 ， 要 和 尼 探 雅 的 儿 子 以 实 玛 利 争 战 ， 在 基 遍 的 大 水 旁 （ 或 作 大 水 池 旁 ） 遇 见 他 。

13

以 实 玛 利 那 里 的 众 人 看 见 加 利 亚 的 儿 子 约 哈 难 和 同 着 他 的 众 军 长 ， 就 都 欢 喜 。

14

这 样 ， 以 实 玛 利 从 米 斯 巴 所 掳 去 的 众 人 都 转 身 归 加 利 亚 的 儿 子 约 哈 难 去 了 。

15

尼 探 雅 的 儿 子 以 实 玛 利 和 八 个 人 脱 离 约 哈 难 的 手 ， 逃 往 亚 扪 人 那 里 去 了 。

16

尼 探 雅 的 儿 子 以 实 玛 利 杀 了 亚 希 甘 的 儿 子 基 大 利 ， 从 米 斯 巴 将 剩 下 的 一 切 百 姓 ， 兵 丁 ， 妇 女 ， 孩 童 ， 太 监 掳 到 基 遍 之 后 ， 加 利 亚 的 儿 子 约 哈 难 和 同 着 他 的 众 军 长 将 他 们 都 夺 回 来 ，

17

带 到 靠 近 伯 利 恒 的 金 罕 寓 （ 或 作 基 罗 特 金 罕 ） 住 下 ， 要 进 入 埃 及 去 。

18

因 为 尼 探 雅 的 儿 子 以 实 玛 利 杀 了 巴 比 伦 王 所 立 为 省 长 的 亚 希 甘 的 儿 子 基 大 利 ， 约 哈 难 惧 怕 迦 勒 底 人 。

耶利米书 / Jeremiah 42


耶利米书 / Jeremiah Chapter 42 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 41

资� / Jeremiah

Return to Index

Chapter 42

1

众 军 长 和 加 利 亚 的 儿 子 约 哈 难 ， 并 何 沙 雅 的 儿 子 耶 撒 尼 亚 （ 又 名 亚 撒 利 雅 ， 见 四 十 三 章 二 节 ） 以 及 众 百 姓 ， 从 最 小 的 到 至 大 的 都 进 前 来 ，

2

对 先 知 耶 利 米 说 ， 求 你 准 我 们 在 你 面 前 祈 求 ， 为 我 们 这 剩 下 的 人 祷 告 耶 和 华 你 的 神 。 我 们 本 来 众 多 ， 现 在 剩 下 的 极 少 ， 这 是 你 亲 眼 所 见 的 。

3

愿 耶 和 华 你 的 神 指 示 我 们 所 当 走 的 路 ， 所 当 作 的 事 。

4

先 知 耶 利 米 对 他 们 说 ， 我 已 经 听 见 你 们 了 ， 我 必 照 着 你 们 的 话 祷 告 耶 和 华 你 们 的 神 。 耶 和 华 无 论 回 答 什 么 ， 我 必 都 告 诉 你 们 ， 毫 不 隐 瞒 。

5

于 是 他 们 对 耶 利 米 说 ， 我 们 若 不 照 耶 和 华 你 的 神 差 遣 你 来 说 的 一 切 话 行 ， 愿 耶 和 华 在 我 们 中 间 作 真 实 诚 信 的 见 证 。

6

我 们 现 在 请 你 到 耶 和 华 我 们 的 神 面 前 ， 他 说 的 无 论 是 好 是 歹 ， 我 们 都 必 听 从 。 我 们 听 从 耶 和 华 我 们 神 的 话 ， 就 可 以 得 福 。

7

过 了 十 天 ， 耶 和 华 的 话 临 到 耶 利 米 。

8

他 就 将 加 利 亚 的 儿 子 约 哈 难 和 同 着 他 的 众 军 长 ， 并 众 百 姓 ， 从 最 小 的 到 至 大 的 都 叫 了 来 ，

9

对 他 们 说 ， 耶 和 华 以 色 列 的 神 ， 就 是 你 们 请 我 在 他 面 前 为 你 们 祈 求 的 主 ， 如 此 说 ，

10

你 们 若 仍 住 在 这 地 ， 我 就 建 立 你 们 ， 必 不 拆 毁 ， 栽 植 你 们 ， 并 不 拔 出 ， 因 我 为 降 与 你 们 的 灾 祸 后 悔 了 。

11

不 要 怕 你 们 所 怕 的 巴 比 伦 王 。 耶 和 华 说 ， 不 要 怕 他 。 因 为 我 与 你 们 同 在 ， 要 拯 救 你 们 脱 离 他 的 手 。

12

我 也 要 使 他 发 怜 悯 ， 好 怜 悯 你 们 ， 叫 你 们 归 回 本 地 。

13

倘 若 你 们 说 ， 我 们 不 住 在 这 地 ， 以 致 不 听 从 耶 和 华 你 们 神 的 话 ，

14

说 ， 我 们 不 住 这 地 ， 却 要 进 入 埃 及 地 ， 在 那 里 看 不 见 争 战 ， 听 不 见 角 声 ， 也 不 致 无 食 饥 饿 。 我 们 必 住 在 那 里 。

15

你 们 所 剩 下 的 犹 大 人 哪 ， 现 在 要 听 耶 和 华 的 话 。 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 你 们 若 定 意 要 进 入 埃 及 ， 在 那 里 寄 居 ，

16

你 们 所 惧 怕 的 刀 剑 在 埃 及 地 必 追 上 你 们 。 你 们 所 惧 怕 的 饥 荒 在 埃 及 要 紧 紧 地 跟 随 你 们 。 你 们 必 死 在 那 里 。

17

凡 定 意 要 进 入 埃 及 在 那 里 寄 居 的 必 遭 刀 剑 ， 饥 荒 ， 瘟 疫 而 死 ， 无 一 人 存 留 ， 逃 脱 我 所 降 与 他 们 的 灾 祸 。

18

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 怎 样 将 我 的 怒 气 和 忿 怒 倾 在 耶 路 撒 冷 的 居 民 身 上 ， 你 们 进 入 埃 及 的 时 候 ， 我 也 必 照 样 将 我 的 忿 怒 倾 在 你 们 身 上 ， 以 致 你 们 令 人 辱 骂 ， 惊 骇 ， 咒 诅 ， 羞 辱 ， 你 们 不 得 再 见 这 地 方 。

19

所 剩 下 的 犹 大 人 哪 ， 耶 和 华 论 到 你 们 说 ， 不 要 进 入 埃 及 去 。 你 们 要 确 实 地 知 道 我 今 日 警 教 你 们 了 。

20

你 们 行 诡 诈 自 害 。 因 为 你 们 请 我 到 耶 和 华 你 们 的 神 那 里 ， 说 ， 求 你 为 我 们 祷 告 耶 和 华 我 们 神 ， 照 耶 和 华 我 们 的 神 一 切 所 说 的 告 诉 我 们 ， 我 们 就 必 遵 行 。

21

我 今 日 将 这 话 告 诉 你 们 ， 耶 和 华 你 们 的 神 为 你 们 的 事 差 遣 我 到 你 们 那 里 说 的 ， 你 们 却 一 样 没 有 听 从 。

22

现 在 你 们 要 确 实 地 知 道 ， 你 们 在 所 要 去 寄 居 之 地 必 遭 刀 剑 ， 饥 荒 ， 瘟 疫 而 死 。

耶利米书 / Jeremiah 43


耶利米书 / Jeremiah Chapter 43 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 42

资� / Jeremiah

Return to Index

Chapter 43

1

耶 利 米 向 众 百 姓 说 完 了 耶 和 华 他 们 神 的 一 切 话 ， 就 是 耶 和 华 他 们 神 差 遣 他 去 所 说 的 一 切 话 。

2

何 沙 雅 的 儿 子 亚 撒 利 雅 和 加 利 亚 的 儿 子 约 哈 难 ， 并 一 切 狂 傲 的 人 ， 就 对 耶 利 米 说 ， 你 说 谎 言 。 耶 和 华 我 们 的 神 并 没 有 差 遣 你 来 说 ， 你 们 不 可 进 入 埃 及 ， 在 那 里 寄 居 。

3

这 是 尼 利 亚 的 儿 子 巴 录 挑 唆 你 害 我 们 ， 要 将 我 们 交 在 迦 勒 底 人 的 手 中 ， 使 我 们 有 被 杀 的 ， 有 被 掳 到 巴 比 伦 去 的 。

4

于 是 加 利 亚 的 儿 子 约 哈 难 和 一 切 军 长 ， 并 众 百 姓 ， 不 听 从 耶 和 华 的 话 住 在 犹 大 地 。

5

6

加 利 亚 的 儿 子 约 哈 难 和 一 切 军 长 却 将 所 剩 下 的 犹 大 人 ， 就 是 从 被 赶 到 各 国 回 来 在 犹 大 地 寄 居 的 男 人 ， 妇 女 ， 孩 童 ， 和 众 公 主 ， 并 护 卫 长 尼 布 撒 拉 旦 所 留 在 沙 番 的 孙 子 亚 希 甘 的 儿 子 基 大 利 那 里 的 众 人 ， 与 先 知 耶 利 米 ， 以 及 尼 利 亚 的 儿 子 巴 录 ，

7

都 带 入 埃 及 地 ， 到 了 答 比 匿 。 这 是 因 他 们 不 听 从 耶 和 华 的 话 。

8

在 答 比 匿 ， 耶 和 华 的 话 临 到 耶 利 米 说 ，

9

你 在 犹 大 人 眼 前 要 用 手 拿 几 块 大 石 头 ， 藏 在 砌 砖 的 灰 泥 中 ， 就 是 在 答 比 匿 法 老 的 宫 门 那 里 ，

10

对 他 们 说 ， 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 必 召 我 的 仆 人 巴 比 伦 王 尼 布 甲 尼 撒 来 。 在 所 藏 的 石 头 上 我 要 安 置 他 的 宝 座 。 他 必 将 光 华 的 宝 帐 支 搭 在 其 上 。

11

他 要 来 攻 击 埃 及 地 ， 定 为 死 亡 的 ， 必 致 死 亡 。 定 为 掳 掠 的 ， 必 被 掳 掠 。 定 为 刀 杀 的 ， 必 交 刀 杀 。

12

我 要 在 埃 及 神 的 庙 中 使 火 着 起 ， 巴 比 伦 王 要 将 庙 宇 焚 烧 ， 神 像 掳 去 。 他 要 得 （ 原 文 作 披 上 ） 埃 及 地 ， 好 像 牧 人 披 上 外 衣 ， 从 那 里 安 然 而 去 。

13

他 必 打 碎 埃 及 地 伯 示 麦 的 柱 像 ， 用 火 焚 烧 神 的 庙 宇 。

耶利米书 / Jeremiah 44


耶利米书 / Jeremiah Chapter 44 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 43

资� / Jeremiah

Return to Index

Chapter 44

1

有 临 到 耶 利 米 的 话 ， 论 及 一 切 住 在 埃 及 地 的 犹 大 人 ， 就 是 住 在 密 夺 ， 答 比 匿 ， 挪 弗 ， 巴 忒 罗 境 内 的 犹 大 人 ， 说 ，

2

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 所 降 与 耶 路 撒 冷 和 犹 大 各 城 的 一 切 灾 祸 你 们 都 看 见 了 。 那 些 城 邑 今 日 荒 凉 ， 无 人 居 住 。

3

这 是 因 居 民 所 行 的 恶 ， 去 烧 香 事 奉 别 神 ， 就 是 他 们 和 你 们 ， 并 你 们 列 祖 所 不 认 识 的 神 ， 惹 我 发 怒 。

4

我 从 早 起 来 差 遣 我 的 仆 人 众 先 知 去 说 ， 你 们 切 不 要 行 我 所 厌 恶 这 可 憎 之 事 。

5

他 们 却 不 听 从 ， 不 侧 耳 而 听 ， 不 转 离 恶 事 ， 仍 向 别 神 烧 香 。

6

因 此 ， 我 的 怒 气 和 忿 怒 都 倒 出 来 ， 在 犹 大 城 邑 中 和 耶 路 撒 冷 的 街 市 上 ， 如 火 着 起 ， 以 致 都 荒 废 凄 凉 ， 正 如 今 日 一 样 。

7

现 在 耶 和 华 万 军 之 神 ， 以 色 列 的 神 如 此 说 ， 你 们 为 何 作 这 大 恶 自 害 己 命 ， 使 你 们 的 男 人 ， 妇 女 ， 婴 孩 ， 和 吃 奶 的 都 从 犹 大 中 剪 除 ， 不 留 一 人 呢 。

8

就 是 因 你 们 手 所 作 的 ， 在 所 去 寄 居 的 埃 及 地 向 别 神 烧 香 惹 我 发 怒 ， 使 你 们 被 剪 除 ， 在 天 下 万 国 中 令 人 咒 诅 羞 辱 。

9

你 们 列 祖 的 恶 行 ， 犹 大 列 王 和 他 们 后 妃 的 恶 行 ， 你 们 自 己 和 你 们 妻 子 的 恶 行 ， 就 是 在 犹 大 地 ， 耶 路 撒 冷 街 上 所 行 的 ， 你 们 都 忘 了 麽 。

10

到 如 今 还 没 有 懊 悔 ， 没 有 惧 怕 ， 没 有 遵 行 我 在 你 们 和 你 们 列 祖 面 前 所 设 立 的 法 度 律 例 。

11

所 以 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 必 向 你 们 变 脸 降 灾 ， 以 致 剪 除 犹 大 众 人 。

12

那 定 意 进 入 埃 及 地 ， 在 那 里 寄 居 的 ， 就 是 所 剩 下 的 犹 大 人 ， 我 必 使 他 们 尽 都 灭 绝 ， 必 在 埃 及 地 仆 倒 ， 必 因 刀 剑 饥 荒 灭 绝 。 从 最 小 的 到 至 大 的 都 必 遭 刀 剑 饥 荒 而 死 ， 以 致 令 人 辱 骂 ， 惊 骇 ， 咒 诅 ， 羞 辱 。

13

我 怎 样 用 刀 剑 ， 饥 荒 ， 瘟 疫 刑 罚 耶 路 撒 冷 ， 也 必 照 样 刑 罚 那 些 住 在 埃 及 地 的 犹 大 人 。

14

甚 至 那 进 入 埃 及 地 寄 居 的 ， 就 是 所 剩 下 的 犹 大 人 ， 都 不 得 逃 脱 ， 也 不 得 存 留 归 回 犹 大 地 。 他 们 心 中 甚 想 归 回 居 住 之 地 。 除 了 逃 脱 的 以 外 ， 一 个 都 不 能 归 回 。

15

那 些 住 在 埃 及 地 巴 忒 罗 知 道 自 己 妻 子 向 别 神 烧 香 的 ， 与 旁 边 站 立 的 众 妇 女 ， 聚 集 成 群 ， 回 答 耶 利 米 说 ，

16

论 到 你 奉 耶 和 华 的 名 向 我 们 所 说 的 话 ， 我 们 必 不 听 从 。

17

我 们 定 要 成 就 我 们 口 中 所 出 的 一 切 话 ， 向 天 后 烧 香 ， 浇 奠 祭 ， 按 着 我 们 与 我 们 列 祖 ， 君 王 ， 首 领 在 犹 大 的 城 邑 中 和 耶 路 撒 冷 的 街 市 上 素 常 所 行 的 一 样 。 因 为 那 时 我 们 吃 饱 饭 ， 享 福 乐 ， 并 不 见 灾 祸 。

18

自 从 我 们 停 止 向 天 后 烧 香 ， 浇 奠 祭 ， 我 们 倒 缺 乏 一 切 ， 又 因 刀 剑 饥 荒 灭 绝 。

19

妇 女 说 ， 我 们 向 天 后 烧 香 ， 浇 奠 祭 ， 作 天 后 像 的 饼 供 奉 她 ， 向 她 浇 奠 祭 ， 是 外 乎 我 们 的 丈 夫 麽 。

20

耶 利 米 对 一 切 那 样 回 答 他 的 男 人 妇 女 说 ，

21

你 们 与 你 们 列 祖 ， 君 王 ， 首 领 ， 并 国 内 的 百 姓 ， 在 犹 大 城 邑 中 和 耶 路 撒 冷 街 市 上 所 烧 的 香 ， 耶 和 华 岂 不 记 念 ， 心 中 岂 不 思 想 麽 。

22

耶 和 华 因 你 们 所 作 的 恶 ， 所 行 可 憎 的 事 ， 不 能 再 容 忍 ， 所 以 你 们 的 地 荒 凉 ， 令 人 惊 骇 咒 诅 ， 无 人 居 住 ， 正 如 今 日 一 样 。

23

你 们 烧 香 ， 得 罪 耶 和 华 ， 没 有 听 从 他 的 话 ， 没 有 遵 行 他 的 律 法 ， 条 例 ， 法 度 ， 所 以 你 们 遭 遇 这 灾 祸 ， 正 如 今 日 一 样 。

24

耶 利 米 又 对 众 民 和 众 妇 女 说 ， 你 们 在 埃 及 地 的 一 切 犹 大 人 当 听 耶 和 华 的 话 。

25

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 你 们 和 你 们 的 妻 都 口 中 说 ， 手 里 作 ， 说 ， 我 们 定 要 偿 还 所 许 的 愿 ， 向 天 后 烧 香 ， 浇 奠 祭 。 现 在 你 们 只 管 坚 定 所 许 的 愿 而 偿 还 吧 。

26

所 以 你 们 住 在 埃 及 地 的 一 切 犹 大 人 当 听 耶 和 华 的 话 。 耶 和 华 说 ， 我 指 着 我 的 大 名 起 誓 ， 在 埃 及 全 地 ， 我 的 名 不 再 被 犹 大 一 个 人 的 口 称 呼 说 ， 我 指 着 主 永 生 的 耶 和 华 起 誓 。

27

我 向 他 们 留 意 降 祸 不 降 福 。 在 埃 及 地 的 一 切 犹 大 人 必 因 刀 剑 ， 饥 荒 所 灭 ， 直 到 灭 尽 。

28

脱 离 刀 剑 ， 从 埃 及 地 归 回 犹 大 地 的 人 数 很 少 。 那 进 入 埃 及 地 要 在 那 里 寄 居 的 ， 就 是 所 剩 下 的 犹 大 人 ， 必 知 道 是 谁 的 话 立 得 住 ， 是 我 的 话 呢 。 是 他 们 的 话 呢 。

29

耶 和 华 说 ， 我 在 这 地 方 刑 罚 你 们 ， 必 有 预 兆 ， 使 你 们 知 道 我 降 祸 与 你 们 的 话 必 要 立 得 住 。

30

耶 和 华 如 此 说 ， 我 必 将 埃 及 王 法 老 合 弗 拉 交 在 他 仇 敌 和 寻 索 其 命 的 人 手 中 ， 像 我 将 犹 大 王 西 底 家 交 在 他 仇 敌 ， 和 寻 索 其 命 的 巴 比 伦 王 尼 布 甲 尼 撒 手 中 一 样 。

耶利米书 / Jeremiah 45


耶利米书 / Jeremiah Chapter 45 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 44

资� / Jeremiah

Return to Index

Chapter 45

1

犹 大 王 约 西 亚 的 儿 子 约 雅 敬 第 四 年 ， 尼 利 亚 的 儿 子 巴 录 将 先 知 耶 利 米 口 中 所 说 的 话 写 在 书 上 。 耶 利 米 说 ，

2

巴 录 阿 ， 耶 和 华 以 色 列 的 神 说 ，

3

巴 录 （ 原 文 作 你 ） 曾 说 ， 哀 哉 。 耶 和 华 将 忧 愁 加 在 我 的 痛 苦 上 ， 我 因 唉 哼 而 困 乏 ， 不 得 安 歇 。

4

你 要 这 样 告 诉 他 ， 耶 和 华 如 此 说 ， 我 所 建 立 的 ， 我 必 拆 毁 。 我 所 栽 植 的 ， 我 必 拔 出 。 在 全 地 我 都 如 此 行 。

5

你 为 自 己 图 谋 大 事 麽 。 不 要 图 谋 。 我 必 使 灾 祸 临 到 凡 有 血 气 的 。 但 你 无 论 往 哪 里 去 ， 我 必 使 你 以 自 己 的 命 为 掠 物 。 这 是 耶 和 华 说 的 。

耶利米书 / Jeremiah 46


耶利米书 / Jeremiah Chapter 46 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 45

资� / Jeremiah

Return to Index

Chapter 46

1

耶 和 华 论 列 国 的 话 临 到 先 知 耶 利 米 。

2

论 到 关 乎 埃 及 王 法 老 尼 哥 的 军 队 ， 这 军 队 安 营 在 伯 拉 河 边 的 迦 基 米 施 ， 是 巴 比 伦 王 尼 布 甲 尼 撒 在 犹 大 王 约 西 亚 的 儿 子 约 雅 敬 第 四 年 所 打 败 的 。

3

你 们 要 预 备 大 小 盾 牌 ， 往 前 上 阵 。

4

你 们 套 上 车 ， 骑 上 马 。 顶 盔 站 立 ， 磨 枪 贯 甲 。

5

我 为 何 看 见 他 们 惊 惶 转 身 退 后 呢 。 他 们 的 勇 士 打 败 了 ， 急 忙 逃 跑 ， 并 不 回 头 。 惊 吓 四 围 都 有 。 这 是 耶 和 华 说 的 。

6

不 要 容 快 跑 的 逃 避 。 不 要 容 勇 士 逃 脱 （ 或 作 快 跑 的 不 能 逃 避 。 勇 士 不 能 逃 脱 ） 。 他 们 在 北 方 伯 拉 河 边 绊 跌 仆 倒 。

7

像 尼 罗 河 涨 发 ， 像 江 河 之 水 翻 腾 的 是 谁 呢 。

8

埃 及 像 尼 罗 河 涨 发 ， 像 江 河 的 水 翻 腾 。 他 说 ， 我 要 涨 发 遮 盖 遍 地 。 我 要 毁 灭 城 邑 和 其 中 的 居 民 。

9

马 匹 上 去 吧 。 车 辆 急 行 吧 。 勇 士 ， 就 是 手 拿 盾 牌 的 古 实 人 和 弗 人 （ 又 作 利 比 亚 人 ） ， 并 拉 弓 的 路 德 族 ， 都 出 去 吧 。

10

那 日 是 主 万 军 之 耶 和 华 报 仇 的 日 子 ， 要 向 敌 人 报 仇 。 刀 剑 必 吞 吃 得 饱 ， 饮 血 饮 足 。 因 为 主 万 军 之 耶 和 华 在 北 方 幼 伯 拉 河 边 有 献 祭 的 事 。

11

埃 及 的 民 （ 原 文 作 处 女 ） 哪 ， 可 以 上 基 列 取 乳 香 去 。 你 虽 多 服 良 药 ， 总 是 徒 然 ， 不 得 治 好 。

12

列 国 听 见 你 的 羞 辱 ， 遍 地 满 了 你 的 哀 声 。 勇 士 与 勇 士 彼 此 相 碰 ， 一 齐 跌 倒 。

13

耶 和 华 对 先 知 耶 利 米 所 说 的 话 ， 论 到 巴 比 伦 王 尼 布 甲 尼 撒 要 来 攻 击 埃 及 地 ，

14

你 们 要 传 扬 在 埃 及 ， 宣 告 在 密 夺 ， 报 告 在 挪 弗 ， 答 比 匿 说 ， 要 站 起 出 队 ， 自 作 准 备 ， 因 为 刀 剑 在 你 四 围 施 行 吞 灭 的 事 。

15

你 的 壮 士 为 何 被 冲 去 呢 。 他 们 站 立 不 住 。 因 为 耶 和 华 驱 逐 他 们 ，

16

使 多 人 绊 跌 。 他 们 也 彼 此 撞 倒 ， 说 ， 起 来 吧 。 我 们 再 往 本 民 本 地 去 ， 好 躲 避 欺 压 的 刀 剑 。

17

他 们 在 那 里 喊 叫 说 ， 埃 及 王 法 老 不 过 是 个 声 音 （ 或 作 已 经 败 亡 ） 。 他 已 错 过 所 定 的 时 候 了 。

18

君 王 名 为 万 军 之 耶 和 华 的 说 ， 我 指 着 我 的 永 生 起 誓 ， 尼 布 甲 尼 撒 （ 原 文 作 他 ） 来 的 势 派 必 像 他 泊 在 众 山 之 中 ， 像 迦 密 在 海 边 一 样 。

19

住 在 埃 及 的 民 哪 （ 原 文 作 女 子 ） ， 要 预 备 掳 去 时 所 用 的 物 件 。 因 为 挪 弗 必 成 为 荒 场 ， 且 被 烧 毁 ， 无 人 居 住 。

20

埃 及 是 肥 美 的 母 牛 犊 。 但 出 于 北 方 的 毁 灭 （ 或 作 牛 虻 ） 来 到 了 。 来 到 了 。

21

其 中 的 雇 勇 好 像 圈 里 的 肥 牛 犊 ， 他 们 转 身 退 后 ， 一 齐 逃 跑 ， 站 立 不 住 。 因 为 他 们 遭 难 的 日 子 ， 追 讨 的 时 候 已 经 临 到 。

22

其 中 的 声 音 好 像 蛇 行 一 样 。 敌 人 要 成 队 而 来 ， 如 砍 伐 树 木 的 手 拿 斧 子 攻 击 他 。

23

耶 和 华 说 ， 埃 及 的 树 林 虽 然 不 能 寻 察 （ 或 作 穿 不 过 ） ， 敌 人 却 要 砍 伐 ， 因 他 们 多 于 蝗 虫 ， 不 可 胜 数 。

24

埃 及 的 民 （ 原 文 作 女 子 ） 必 然 蒙 羞 ， 必 交 在 北 方 人 的 手 中 。

25

万 军 之 耶 和 华 以 色 列 的 神 说 ， 我 必 刑 罚 挪 的 亚 扪 （ 埃 及 尊 大 之 神 ） 和 法 老 ， 并 埃 及 与 埃 及 的 神 ， 以 及 君 王 ， 也 必 刑 罚 法 老 和 倚 靠 他 的 人 。

26

我 要 将 他 们 交 付 寻 索 其 命 之 人 的 手 和 巴 比 伦 王 尼 布 甲 尼 撒 与 他 臣 仆 的 手 。 以 后 埃 及 必 再 有 人 居 住 ， 与 从 前 一 样 。 这 是 耶 和 华 说 的 。

27

我 的 仆 人 雅 各 阿 ， 不 要 惧 怕 。 以 色 列 阿 ， 不 要 惊 惶 。 因 我 要 从 远 方 拯 救 你 ， 从 被 掳 到 之 地 拯 救 你 的 后 裔 。 雅 各 必 回 来 ， 得 享 平 靖 安 逸 ， 无 人 使 他 害 怕 。

28

我 的 仆 人 雅 各 阿 ， 不 要 惧 怕 。 因 我 与 你 同 在 。 我 要 将 我 所 赶 你 到 的 那 些 国 灭 绝 净 尽 ， 却 不 将 你 灭 绝 净 尽 ， 倒 要 从 宽 惩 治 你 ， 万 不 能 不 罚 你 （ 不 罚 你 或 作 以 你 为 无 罪 ） 。 这 是 耶 和 华 说 的 。

耶利米书 / Jeremiah 47


耶利米书 / Jeremiah Chapter 47 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 46

资� / Jeremiah

Return to Index

Chapter 47

1

法 老 攻 击 迦 萨 之 先 ， 有 耶 和 华 论 非 利 士 人 的 话 临 到 先 知 耶 利 米 。

2

耶 和 华 如 此 说 ， 有 水 从 北 方 发 起 ， 成 为 涨 溢 的 河 ， 要 涨 过 遍 地 和 其 中 所 有 的 ， 并 城 和 其 中 所 住 的 。 人 必 呼 喊 。 境 内 的 居 民 都 必 哀 号 。

3

听 见 敌 人 壮 马 蹄 跳 的 响 声 和 战 车 隆 隆 ， 车 轮 轰 轰 。 为 父 的 手 就 发 软 ， 不 回 头 看 顾 儿 女 。

4

因 为 日 子 将 到 ， 要 毁 灭 一 切 非 利 士 人 ， 剪 除 帮 助 推 罗 ， 西 顿 所 剩 下 的 人 。 原 来 耶 和 华 必 毁 灭 非 利 士 人 ， 就 是 迦 斐 托 海 岛 馀 剩 的 人 。

5

迦 萨 成 了 光 秃 。 平 原 中 所 剩 的 亚 实 基 伦 归 于 无 有 。 你 用 刀 划 身 ， 要 到 几 时 呢 。

6

耶 和 华 的 刀 剑 哪 ， 你 到 几 时 才 止 息 呢 。 你 要 入 鞘 ， 安 靖 不 动 。

7

耶 和 华 既 吩 咐 你 攻 击 亚 实 基 伦 和 海 边 之 地 ， 他 已 经 派 定 你 ， 焉 能 止 息 呢 。

耶利米书 / Jeremiah 48


耶利米书 / Jeremiah Chapter 48 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 47

资� / Jeremiah

Return to Index

Chapter 48

1

论 摩 押 。 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 尼 波 有 祸 了 。 因 变 为 荒 场 。 基 列 亭 蒙 羞 被 攻 取 。 米 斯 迦 蒙 羞 被 毁 坏 。

2

摩 押 不 再 被 称 赞 。 有 人 在 希 实 本 设 计 谋 害 她 ， 说 ， 来 吧 。 我 们 将 她 剪 除 ， 不 再 成 国 。 玛 得 缅 哪 ， 你 也 必 默 默 无 声 。 刀 剑 必 追 赶 你 。

3

从 何 罗 念 有 喊 荒 凉 大 毁 灭 的 哀 声 ，

4

摩 押 毁 灭 了 。 她 的 孩 童 （ 或 作 家 僮 ） 发 哀 声 ， 使 人 听 见 。

5

人 上 鲁 希 坡 随 走 随 哭 ， 因 为 在 何 罗 念 的 下 坡 听 见 毁 灭 的 哀 声 。

6

你 们 要 奔 逃 ， 自 救 性 命 ， 独 自 居 住 ， 好 像 旷 野 的 杜 松 。

7

你 因 倚 靠 自 己 所 作 的 和 自 己 的 财 宝 必 被 攻 取 。 基 抹 和 属 他 的 祭 司 ， 首 领 也 要 一 同 被 掳 去 。

8

行 毁 灭 的 必 来 到 各 城 ， 并 无 一 城 得 免 。 山 谷 必 致 败 落 ， 平 原 必 被 毁 坏 。 正 如 耶 和 华 所 说 的 。

9

要 将 翅 膀 给 摩 押 ， 使 她 可 以 飞 去 。 她 的 城 邑 必 致 荒 凉 ， 无 人 居 住 。

10

懒 惰 为 耶 和 华 行 事 的 ， 必 受 咒 诅 。 禁 止 刀 剑 不 经 血 的 ， 必 受 咒 诅 。

11

摩 押 自 幼 年 以 来 常 享 安 逸 ， 如 酒 在 渣 滓 上 澄 清 ， 没 有 从 这 器 皿 倒 在 那 器 皿 里 ， 也 未 曾 被 掳 去 。 因 此 ， 它 的 原 味 尚 存 ， 香 气 未 变 。

12

耶 和 华 说 ， 日 子 将 到 ， 我 必 打 发 倒 酒 的 往 她 那 里 去 ， 将 她 倒 出 来 ， 倒 空 她 的 器 皿 ， 打 碎 她 的 坛 子 。

13

摩 押 必 因 基 抹 羞 愧 ， 像 以 色 列 家 从 前 倚 靠 伯 特 利 的 神 羞 愧 一 样 。

14

你 们 怎 麽 说 ， 我 们 是 勇 士 ， 是 有 勇 力 打 仗 的 呢 。

15

摩 押 变 为 荒 场 ， 敌 人 上 去 进 了 她 的 城 邑 。 她 所 特 选 的 少 年 人 下 去 遭 了 杀 戮 。 这 是 君 王 名 为 万 军 之 耶 和 华 说 的 。

16

摩 押 的 灾 殃 临 近 。 她 的 苦 难 速 速 来 到 。

17

凡 在 她 四 围 的 和 认 识 她 名 的 ， 你 们 都 要 为 她 悲 伤 ， 说 ， 那 结 实 的 杖 和 那 美 好 的 棍 ， 何 竟 折 断 了 呢 。

18

住 在 底 本 的 民 哪 （ 原 文 作 女 子 ） ， 要 从 你 荣 耀 的 位 上 下 来 ， 坐 受 乾 渴 。 因 毁 灭 摩 押 的 上 来 攻 击 你 ， 毁 坏 了 你 的 保 障 。

19

住 亚 罗 珥 的 阿 ， 要 站 在 道 旁 观 望 ， 问 逃 避 的 男 人 和 逃 脱 的 女 人 说 ， 是 什 么 事 呢 。

20

摩 押 因 毁 坏 蒙 羞 。 你 们 要 哀 号 呼 喊 ， 要 在 亚 嫩 旁 报 告 说 ， 摩 押 变 为 荒 场 。

21

刑 罚 临 到 平 原 之 地 的 何 伦 ， 雅 杂 ， 米 法 押 ，

22

底 本 ， 尼 波 ， 伯 低 比 拉 太 音 ，

23

基 列 亭 ， 伯 迦 末 ， 伯 米 恩 ，

24

加 略 ， 波 斯 拉 ， 和 摩 押 地 远 近 所 有 的 城 邑 。

25

摩 押 的 角 砍 断 了 ， 摩 押 的 膀 臂 折 断 了 。 这 是 耶 和 华 说 的 。

26

你 们 要 使 摩 押 沉 醉 ， 因 她 向 耶 和 华 夸 大 。 她 要 在 自 己 所 吐 之 中 打 滚 ， 又 要 被 人 嗤 笑 。

27

摩 押 阿 ， 你 不 曾 嗤 笑 以 色 列 麽 。 她 岂 是 在 贼 中 查 出 来 的 呢 。 你 每 逢 提 到 她 便 摇 头 。

28

摩 押 的 居 民 哪 ， 要 离 开 城 邑 ， 住 在 山 崖 里 ， 像 鸽 子 在 深 渊 口 上 搭 窝 。

29

我 们 听 说 摩 押 人 骄 傲 ， 是 极 其 骄 傲 。 听 说 他 自 高 自 傲 ， 并 且 狂 妄 ， 居 心 自 大 。

30

耶 和 华 说 ， 我 知 道 他 的 忿 怒 是 虚 空 的 。 他 夸 大 的 话 一 无 所 成 。

31

因 此 ， 我 要 为 摩 押 哀 号 ， 为 摩 押 全 地 呼 喊 。 人 必 为 吉 珥 哈 列 设 人 叹 息 。

32

西 比 玛 的 葡 萄 树 阿 ， 我 为 你 哀 哭 ， 甚 于 雅 谢 人 哀 哭 。 你 的 枝 子 蔓 延 过 海 ， 直 长 到 雅 谢 海 。 那 行 毁 灭 的 已 经 临 到 你 夏 天 的 果 子 和 你 所 摘 的 葡 萄 。

33

肥 田 和 摩 押 地 的 欢 喜 快 乐 都 被 夺 去 。 我 使 酒 榨 的 酒 绝 流 ， 无 人 踹 酒 欢 呼 。 那 欢 呼 却 变 为 仇 敌 的 呐 喊 （ 原 文 作 那 欢 呼 却 不 是 欢 呼 ） 。

34

希 实 本 人 发 的 哀 声 达 到 以 利 亚 利 ， 直 达 到 雅 杂 。 从 琐 珥 达 到 何 罗 念 ， 直 到 伊 基 拉 施 利 施 亚 ， 因 为 宁 林 的 水 必 然 乾 涸 。

35

耶 和 华 说 ， 我 必 在 摩 押 地 使 那 在 邱 坛 献 祭 的 ， 和 那 向 他 的 神 烧 香 的 都 断 绝 了 。

36

我 心 腹 为 摩 押 哀 呜 如 箫 ， 我 心 肠 为 吉 珥 哈 列 设 人 也 是 如 此 ， 因 摩 押 人 所 得 的 财 物 都 灭 没 了 。

37

各 人 头 上 光 秃 ， 胡 须 剪 短 ， 手 有 划 伤 ， 腰 束 麻 布 。

38

在 摩 押 的 各 房 顶 上 和 街 市 上 处 处 有 人 哀 哭 。 因 我 打 碎 摩 押 ， 好 像 打 碎 无 人 喜 悦 的 器 皿 。 这 是 耶 和 华 说 的 。

39

摩 押 何 等 毁 坏 。 何 等 哀 号 。 何 等 羞 愧 转 背 。 这 样 ， 摩 押 必 令 四 围 的 人 嗤 笑 惊 骇 。

40

耶 和 华 如 此 说 ， 仇 敌 必 如 大 鹰 飞 起 ， 展 开 翅 膀 ， 攻 击 摩 押 。

41

加 略 被 攻 取 ， 保 障 也 被 占 据 。 到 那 日 ， 摩 押 的 勇 士 心 中 疼 痛 如 临 产 的 妇 人 。

42

摩 押 必 被 毁 灭 ， 不 再 成 国 ， 因 她 向 耶 和 华 夸 大 。

43

耶 和 华 说 ， 摩 押 的 居 民 哪 ， 恐 惧 ， 陷 坑 ， 网 罗 都 临 近 你 。

44

躲 避 恐 惧 的 必 坠 入 陷 坑 。 从 陷 坑 上 来 的 必 被 网 罗 缠 住 。 因 我 必 使 追 讨 之 年 临 到 摩 押 。 这 是 耶 和 华 说 的 。

45

躲 避 的 人 无 力 站 在 希 实 本 的 影 下 。 因 为 有 火 从 希 实 本 发 出 ， 有 火 焰 出 于 西 宏 的 城 ， 烧 尽 摩 押 的 角 和 哄 囔 人 的 头 顶 。

46

摩 押 阿 ， 你 有 祸 了 。 属 基 抹 的 民 灭 亡 了 。 因 你 的 众 子 都 被 掳 去 ， 你 的 众 女 也 被 掳 去 。

47

耶 和 华 说 ， 到 末 后 ， 我 还 要 使 被 掳 的 摩 押 人 归 回 。 摩 押 受 审 判 的 话 到 此 为 止 。

耶利米书 / Jeremiah 49


耶利米书 / Jeremiah Chapter 49 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 48

资� / Jeremiah

Return to Index

Chapter 49

1

论 亚 扪 人 。 耶 和 华 如 此 说 ， 以 色 列 没 有 儿 子 麽 。 没 有 后 嗣 麽 。 玛 勒 堪 为 何 得 迦 得 之 地 为 业 呢 。 属 他 的 民 为 何 住 其 中 的 城 邑 呢 。

2

耶 和 华 说 ， 日 子 将 到 ， 我 必 使 人 听 见 打 仗 的 喊 声 ， 是 攻 击 亚 扪 人 拉 巴 的 喊 声 。 拉 巴 要 成 为 乱 堆 。 属 她 的 乡 村 （ 原 文 作 女 子 ） 要 被 火 焚 烧 。 先 前 得 以 色 列 地 为 业 的 ， 此 时 以 色 列 倒 要 得 他 们 的 地 为 业 。 这 是 耶 和 华 说 的 。

3

希 实 本 哪 ， 你 要 哀 号 ， 因 为 爱 地 变 为 荒 场 。 拉 巴 的 居 民 （ 原 文 作 女 子 ） 哪 ， 要 呼 喊 ， 以 麻 布 束 腰 。 要 哭 号 ， 在 篱 笆 中 跑 来 跑 去 。 因 玛 勒 堪 和 属 他 的 祭 司 ， 首 领 要 一 同 被 掳 去 。

4

背 道 的 民 （ 原 文 作 女 子 ） 哪 ， 你 们 为 何 因 有 山 谷 ， 就 是 水 流 的 山 谷 夸 张 呢 。 为 何 倚 靠 财 宝 说 ， 谁 能 来 到 我 们 这 里 呢 。

5

主 万 军 之 耶 和 华 说 ， 我 要 使 恐 吓 从 四 围 的 人 中 临 到 你 们 。 你 们 必 被 赶 出 ， 各 人 一 直 前 往 ， 没 有 人 收 聚 逃 民 。

6

后 来 我 还 要 使 被 掳 的 亚 扪 人 归 回 。 这 是 耶 和 华 说 的 。

7

论 以 东 。 万 军 之 耶 和 华 如 此 说 ， 毯 螅 中 再 没 有 智 慧 麽 。 明 哲 人 不 再 有 谋 略 麽 。 他 们 的 智 慧 尽 归 无 有 麽 。

8

底 但 的 居 民 哪 ， 要 转 身 逃 跑 ， 住 在 深 密 处 。 因 为 我 向 以 扫 追 讨 的 时 候 ， 必 使 灾 殃 临 到 他 。

9

摘 葡 萄 的 若 来 到 他 那 里 ， 岂 不 剩 下 些 葡 萄 呢 。 盗 贼 若 夜 间 而 来 ， 岂 不 毁 坏 直 到 够 了 呢 。

10

我 却 使 以 扫 赤 露 ， 显 出 他 的 隐 密 处 。 他 不 能 自 藏 。 他 的 后 裔 ， 弟 兄 ， 邻 舍 尽 都 灭 绝 。 他 也 归 于 无 有 。

11

你 撇 下 孤 儿 ， 我 必 保 全 他 们 的 命 。 你 的 寡 妇 可 以 倚 靠 我 。

12

耶 和 华 如 此 说 ， 原 不 该 喝 那 杯 的 一 定 要 喝 。 你 能 尽 免 刑 罚 麽 。 你 必 不 能 免 ， 一 定 要 喝 。

13

耶 和 华 说 ， 我 指 着 自 己 起 誓 ， 波 斯 拉 必 令 人 惊 骇 ， 羞 辱 ， 咒 诅 ， 并 且 荒 凉 。 她 的 一 切 城 邑 必 变 为 永 远 的 荒 场 。

14

我 从 耶 和 华 那 里 听 见 信 息 ， 并 有 使 者 被 差 往 列 国 去 ， 说 ， 你 们 聚 集 来 攻 击 以 东 ， 要 起 来 争 战 。

15

我 使 你 在 列 国 中 为 最 小 ， 在 世 人 中 被 藐 视 。

16

住 在 山 穴 中 据 守 山 顶 的 阿 ， 论 到 你 的 威 吓 ， 你 因 心 中 的 狂 傲 自 欺 。 你 虽 如 大 鹰 高 高 搭 窝 ， 我 却 从 那 里 拉 下 你 来 。 这 是 耶 和 华 说 的 。

17

以 东 必 令 人 惊 骇 。 凡 经 过 的 人 就 受 惊 骇 ， 又 因 她 一 切 的 灾 祸 嗤 笑 。

18

耶 和 华 说 ， 必 无 人 住 在 那 里 ， 也 无 人 在 其 中 寄 居 ， 要 像 所 多 玛 ， 蛾 摩 拉 ， 和 邻 近 的 城 邑 倾 覆 的 时 候 一 样 。

19

仇 敌 必 像 狮 子 从 约 旦 河 边 的 丛 林 上 来 ， 攻 击 坚 固 的 居 所 。 转 眼 之 间 ， 我 要 使 以 东 人 逃 跑 ， 离 开 这 地 。 谁 蒙 拣 选 ， 我 就 派 谁 治 理 这 地 。 谁 能 比 我 呢 。 谁 能 给 我 定 规 日 期 呢 。 有 何 牧 人 能 在 我 们 面 前 站 立 得 住 呢 ？

20

你 们 要 听 耶 和 华 攻 击 以 东 所 说 的 谋 略 和 他 攻 击 毯 螅 居 民 所 定 的 旨 意 。 仇 敌 定 要 将 他 们 群 众 微 弱 的 拉 去 ， 定 要 使 他 们 的 居 所 荒 凉 。

21

因 他 们 仆 倒 的 声 音 ， 地 就 震 动 。 人 在 红 海 那 里 必 听 见 呼 喊 的 声 音 。

22

仇 敌 必 如 大 鹰 飞 起 ， 展 开 翅 膀 攻 击 波 斯 拉 。 到 那 日 ， 以 东 的 勇 士 心 中 疼 痛 如 临 产 的 妇 人 。

23

论 大 马 色 。 哈 马 和 亚 珥 拔 蒙 羞 ， 因 他 们 听 见 凶 恶 的 信 息 就 消 化 了 。 海 上 有 忧 愁 ， 不 得 平 静 。

24

大 马 色 发 软 ， 转 身 逃 跑 。 战 兢 将 她 捉 住 。 痛 苦 忧 愁 将 她 抓 住 ， 如 产 难 的 妇 人 一 样 。

25

我 所 喜 乐 可 称 赞 的 城 ， 为 何 被 撇 弃 了 呢 。

26

她 的 少 年 人 必 仆 倒 在 街 上 。 当 那 日 ， 一 切 兵 丁 必 默 默 无 声 。 这 是 万 军 之 耶 和 华 说 的 。

27

我 必 在 大 马 色 城 中 使 火 着 起 ， 烧 灭 便 哈 达 的 宫 殿 。

28

论 巴 比 伦 王 尼 布 甲 尼 撒 所 攻 打 的 基 达 和 夏 琐 的 诸 国 。 耶 和 华 如 此 说 ， 迦 勒 底 人 哪 ， 起 来 上 基 达 去 ， 毁 灭 东 方 人 。

29

他 们 的 帐 棚 和 羊 群 都 要 夺 去 ， 将 幔 子 和 一 切 器 皿 ， 并 骆 驼 为 自 己 掠 去 。 人 向 他 们 喊 着 说 ， 四 围 都 有 惊 吓 。

30

耶 和 华 说 ， 夏 琐 的 居 民 哪 ， 要 逃 奔 远 方 ， 住 在 深 密 处 。 因 为 巴 比 伦 王 尼 布 甲 尼 撒 设 计 谋 害 你 们 ， 起 意 攻 击 你 们 。

31

耶 和 华 说 ， 迦 勒 底 人 哪 ， 起 来 。 上 安 逸 无 虑 的 居 民 那 里 去 。 他 们 是 无 门 无 闩 ， 独 自 居 住 的 。

32

他 们 的 骆 驼 必 成 为 掠 物 。 他 们 众 多 的 牲 畜 必 成 为 掳 物 。 我 必 将 剃 周 围 头 发 的 人 分 散 四 方 （ 方 原 文 作 风 ） ， 使 灾 殃 从 四 围 临 到 他 们 。 这 是 耶 和 华 说 的 。

33

夏 琐 必 成 为 野 狗 的 住 处 ， 永 远 凄 凉 。 必 无 人 住 在 那 里 ， 也 无 人 在 其 中 寄 居 。

34

犹 大 王 西 底 家 登 基 的 时 候 ， 耶 和 华 论 以 拦 的 话 临 到 先 知 耶 利 米 说 ，

35

万 军 之 耶 和 华 如 此 说 ， 我 必 折 断 以 拦 人 的 弓 ， 就 是 他 们 为 首 的 权 力 。

36

我 要 使 四 风 从 天 的 四 方 刮 来 ， 临 到 以 拦 人 ， 将 他 们 分 散 四 方 （ 方 原 文 作 风 ） 。 这 被 赶 散 的 人 没 有 一 国 不 到 的 。

37

耶 和 华 说 ， 我 必 使 以 拦 人 在 仇 敌 和 寻 索 其 命 的 人 面 前 惊 惶 。 我 也 必 使 灾 祸 ， 就 是 我 的 烈 怒 临 到 他 们 ， 又 必 使 刀 剑 追 杀 他 们 ， 直 到 将 他 们 灭 尽 。

38

我 要 在 以 拦 设 立 我 的 宝 座 ， 从 那 里 除 灭 君 王 和 首 领 。 这 是 耶 和 华 说 的 。

39

到 末 后 ， 我 还 要 使 被 掳 的 以 拦 人 归 回 。 这 是 耶 和 华 说 的 。

耶利米书 / Jeremiah 50


耶利米书 / Jeremiah Chapter 50 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 49

资� / Jeremiah

Return to Index

Chapter 50

1

耶 和 华 藉 先 知 耶 利 米 论 巴 比 伦 和 迦 勒 底 人 之 地 所 说 的 话 。

2

你 们 要 在 万 国 中 传 扬 报 告 ， 竖 立 大 旗 。 要 报 告 ， 不 可 隐 瞒 ， 说 ， 巴 比 伦 被 攻 取 ， 彼 勒 蒙 羞 ， 米 罗 达 惊 惶 。 巴 比 伦 的 神 像 都 蒙 羞 。 她 的 偶 像 都 惊 惶 。

3

因 有 一 国 从 北 方 上 来 攻 击 她 ， 使 她 的 地 荒 凉 ， 无 人 居 住 ， 连 人 带 牲 畜 都 逃 走 了 。

4

耶 和 华 说 ， 当 那 日 子 ， 那 时 候 ， 以 色 列 人 要 和 犹 大 人 同 来 ， 随 走 随 哭 ， 寻 求 耶 和 华 他 们 的 神 。

5

他 们 必 访 问 锡 安 ， 又 面 向 这 里 ， 说 ， 来 吧 ， 你 们 要 与 耶 和 华 联 合 为 永 远 不 忘 的 约 。

6

我 的 百 姓 作 了 迷 失 的 羊 ， 牧 人 使 他 们 走 差 路 ， 使 他 们 转 到 山 上 。 他 们 从 大 山 走 到 小 山 ， 竟 忘 了 安 歇 之 处 。

7

凡 遇 见 他 们 的 ， 就 把 他 们 吞 灭 。 敌 人 说 ， 我 们 没 有 罪 。 因 他 们 得 罪 那 作 公 义 居 所 的 耶 和 华 ， 就 是 他 们 列 祖 所 仰 望 的 耶 和 华 。

8

我 民 哪 ， 你 们 要 从 巴 比 伦 中 逃 走 ， 从 迦 勒 底 人 之 地 出 去 ， 要 像 羊 群 前 面 走 的 公 山 羊 。

9

因 我 必 激 动 联 合 的 大 国 从 北 方 上 来 攻 击 巴 比 伦 ， 他 们 要 摆 阵 攻 击 她 。 她 必 从 那 里 被 攻 取 。 他 们 的 箭 好 像 善 射 之 勇 士 的 箭 ， 一 枝 也 不 徒 然 返 回 。

10

迦 勒 底 必 成 为 掠 物 。 凡 掳 掠 她 的 都 必 心 满 意 足 。 这 是 耶 和 华 说 的 。

11

抢 夺 我 产 业 的 阿 ， 你 们 因 欢 喜 快 乐 ， 且 像 踹 谷 撒 欢 的 母 牛 犊 ， 又 像 发 嘶 声 的 壮 马 。

12

你 们 的 母 巴 比 伦 就 极 其 抱 愧 ， 生 你 们 的 必 然 蒙 羞 。 她 要 列 在 诸 国 之 末 ， 成 为 旷 野 ， 旱 地 ， 沙 漠 。

13

因 耶 和 华 的 忿 怒 ， 必 无 人 居 住 ， 要 全 然 荒 凉 。 凡 经 过 巴 比 伦 的 要 受 惊 骇 ， 又 因 她 所 遭 的 灾 殃 嗤 笑 。

14

所 有 拉 弓 的 ， 你 们 要 在 巴 比 伦 的 四 围 摆 阵 ， 射 箭 攻 击 她 。 不 要 爱 惜 箭 枝 ， 因 她 得 罪 了 耶 和 华 。

15

你 们 要 在 她 四 围 呐 喊 。 她 已 经 投 降 。 外 郭 坍 塌 了 ， 城 墙 拆 毁 了 ， 因 为 这 是 耶 和 华 报 仇 的 事 。 你 们 要 向 巴 比 伦 报 仇 。 她 怎 样 待 人 ， 也 要 怎 样 待 她 。

16

你 们 要 将 巴 比 伦 撒 种 的 和 收 割 时 拿 镰 刀 的 都 剪 除 了 。 他 们 各 人 因 怕 欺 压 的 刀 剑 ， 必 归 回 本 族 ， 逃 到 本 土 。

17

以 色 列 是 打 散 的 羊 ， 是 被 狮 子 赶 出 的 。 首 先 是 亚 述 王 将 他 吞 灭 ， 末 后 是 巴 比 伦 王 尼 布 甲 尼 撒 将 他 的 骨 头 折 断 。

18

所 以 万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 我 必 罚 巴 比 伦 王 和 他 的 地 ， 像 我 从 前 罚 亚 述 王 一 样 。

19

我 必 再 领 以 色 列 回 他 的 草 场 ， 他 必 在 迦 密 和 巴 珊 吃 草 ， 又 在 以 法 莲 山 上 和 基 列 境 内 得 以 饱 足 。

20

耶 和 华 说 ， 当 那 日 子 ， 那 时 候 ， 虽 寻 以 色 列 的 罪 孽 ， 一 无 所 有 。 虽 寻 犹 大 的 罪 恶 ， 也 无 所 见 。 因 为 我 所 留 下 的 人 ， 我 必 赦 免 。

21

耶 和 华 说 ， 上 去 攻 击 米 拉 大 翁 之 地 ， 又 攻 击 比 割 的 居 民 。 要 追 杀 灭 尽 ， 照 我 一 切 所 吩 咐 你 的 去 行 。

22

境 内 有 打 仗 和 大 毁 灭 的 响 声 。

23

全 地 的 大 锤 何 竟 砍 断 破 坏 。 巴 比 伦 在 列 国 中 何 竟 荒 凉 。

24

巴 比 伦 哪 ， 我 为 你 设 下 网 罗 ， 你 不 知 不 觉 被 缠 住 。 你 被 寻 着 ， 也 被 捉 住 。 因 为 你 与 耶 和 华 争 竞 。

25

耶 和 华 已 经 开 了 武 库 ， 拿 出 他 恼 恨 的 兵 器 。 因 为 主 万 军 之 耶 和 华 在 迦 勒 底 人 之 地 有 当 作 的 事 。

26

你 们 要 从 极 远 的 边 界 来 攻 击 她 ， 开 她 的 仓 廪 ， 将 她 堆 如 高 堆 ， 毁 灭 净 尽 ， 丝 毫 不 留 。

27

要 杀 她 的 一 切 牛 犊 ， 使 他 们 下 去 遭 遇 杀 戮 。 他 们 有 祸 了 ， 因 为 追 讨 他 们 的 日 子 已 经 来 到 。

28

有 从 巴 比 伦 之 地 逃 避 出 来 的 人 ， 在 锡 安 扬 声 报 告 耶 和 华 我 们 的 神 报 仇 ， 就 是 为 他 的 殿 报 仇 。

29

招 集 一 切 弓 箭 手 来 攻 击 巴 比 伦 。 要 在 巴 比 伦 四 围 安 营 ， 不 要 容 一 人 逃 脱 ， 照 着 她 所 作 的 报 应 她 。 她 怎 样 待 人 ， 也 要 怎 样 待 她 ， 因 为 她 向 耶 和 华 以 色 列 的 圣 者 发 了 狂 傲 。

30

所 以 她 的 少 年 人 必 仆 倒 在 街 上 。 当 那 日 ， 一 切 兵 丁 必 默 默 无 声 。 这 是 耶 和 华 说 的 。

31

主 万 军 之 耶 和 华 说 ， 你 这 狂 傲 的 阿 ， 我 与 你 反 对 ， 因 为 我 追 讨 你 的 日 子 已 经 来 到 。

32

狂 傲 的 必 绊 跌 仆 倒 ， 无 人 扶 起 。 我 也 必 使 火 在 他 的 城 邑 中 里 起 来 ， 将 他 四 围 所 有 的 尽 行 烧 灭 。

33

万 军 之 耶 和 华 如 此 说 ， 以 色 列 人 和 犹 大 人 一 同 受 欺 压 。 凡 掳 掠 他 们 的 都 紧 紧 抓 住 他 们 ， 不 肯 释 放 。

34

他 们 的 救 赎 主 大 有 能 力 ， 万 军 之 耶 和 华 是 他 的 名 。 他 必 伸 清 他 们 的 冤 ， 好 使 全 地 得 平 安 ， 并 搅 扰 巴 比 伦 的 居 民 。

35

耶 和 华 说 ， 有 刀 剑 临 到 迦 勒 底 人 和 巴 比 伦 的 居 民 ， 并 她 的 首 领 与 智 慧 人 。

36

有 刀 剑 临 到 矜 夸 的 人 ， 他 们 就 成 为 愚 昧 。 有 刀 剑 临 到 她 的 勇 士 ， 他 们 就 惊 惶 。

37

有 刀 剑 临 到 她 的 马 匹 ， 车 辆 ， 和 其 中 杂 族 的 人 民 。 他 们 必 像 妇 女 一 样 。 有 刀 剑 临 到 她 的 宝 物 ， 就 被 抢 夺 。

38

有 乾 旱 临 到 她 的 众 水 ， 就 必 乾 涸 。 因 为 这 是 有 雕 刻 偶 像 之 地 ， 人 因 偶 像 而 颠 狂 。

39

所 以 旷 野 的 走 兽 和 豺 狼 必 住 在 那 里 ， 鸵 鸟 也 住 在 其 中 ， 永 无 人 烟 ， 世 世 代 代 无 人 居 住 。

40

耶 和 华 说 ， 必 无 人 住 在 那 里 ， 也 无 人 在 其 中 寄 居 ， 要 像 我 倾 覆 所 多 玛 ， 蛾 摩 拉 ， 和 邻 近 的 城 邑 一 样 。

41

看 哪 ， 有 一 种 民 从 北 方 而 来 ， 并 有 一 大 国 和 许 多 君 王 被 激 动 ， 从 地 极 来 到 。

42

他 们 拿 弓 和 枪 ， 性 情 残 忍 ， 不 施 怜 悯 。 他 们 的 声 音 像 海 浪 ？ ？ 訇 。 巴 比 伦 城 （ 城 原 文 作 女 子 ） 阿 ， 他 们 骑 马 ， 都 摆 队 伍 如 上 战 场 的 人 ， 要 攻 击 你 。

43

巴 比 伦 王 听 见 他 们 的 风 声 ， 手 就 发 软 ， 痛 苦 将 他 抓 住 ， 疼 痛 彷 佛 产 难 的 妇 人 。

44

仇 敌 必 像 狮 子 从 约 旦 河 边 的 丛 林 上 来 ， 攻 击 坚 固 的 居 所 。 转 眼 之 间 ， 我 要 使 他 们 逃 跑 ， 离 开 这 地 。 谁 蒙 拣 选 ， 我 就 派 谁 治 理 这 地 。 谁 能 比 我 呢 。 谁 能 给 我 定 规 日 期 呢 。 有 何 牧 人 能 在 我 们 面 前 站 立 得 住 呢 ？

45

你 们 要 听 耶 和 华 攻 击 巴 比 伦 所 说 的 谋 略 和 他 攻 击 迦 勒 底 人 之 地 所 定 的 旨 意 。 仇 敌 定 要 将 他 们 群 众 微 弱 的 拉 去 ， 定 要 使 他 们 的 居 所 荒 凉 。

46

因 巴 比 伦 被 取 的 声 音 ， 地 就 震 动 ， 人 在 列 邦 都 听 见 呼 喊 的 声 音 。

耶利米书 / Jeremiah 51


耶利米书 / Jeremiah Chapter 51 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 50

资� / Jeremiah

Return to Index

Chapter 51

1

耶 和 华 如 此 说 ， 我 必 使 毁 灭 的 风 刮 起 ， 攻 击 巴 比 伦 和 住 在 立 加 米 的 人 。

2

我 要 打 发 外 邦 人 来 到 巴 比 伦 ， 簸 扬 她 ， 使 她 的 地 空 虚 。 在 她 遭 祸 的 日 子 ， 他 们 要 周 围 攻 击 她 。

3

拉 弓 的 ， 要 向 拉 弓 的 和 贯 甲 挺 身 的 射 箭 。 不 要 怜 惜 她 的 少 年 人 。 要 灭 尽 她 的 全 军 。

4

他 们 必 在 迦 勒 底 人 之 地 被 杀 仆 倒 ， 在 巴 比 伦 的 街 上 被 刺 透 。

5

以 色 列 和 犹 大 虽 然 境 内 充 满 违 背 以 色 列 圣 者 的 罪 ， 却 没 有 被 他 的 神 万 军 之 耶 和 华 丢 弃 。

6

你 们 要 从 巴 比 伦 中 逃 奔 ， 各 救 自 己 的 性 命 。 不 要 陷 在 她 的 罪 孽 中 一 同 灭 亡 。 因 为 这 是 耶 和 华 报 仇 的 时 候 ， 他 必 向 巴 比 伦 施 行 报 应 。

7

巴 比 伦 素 来 是 耶 和 华 手 中 的 金 杯 ， 使 天 下 沉 醉 。 万 国 喝 了 她 的 酒 就 颠 狂 了 。

8

巴 比 伦 忽 然 倾 覆 毁 坏 。 要 为 她 哀 号 。 为 止 她 的 疼 痛 ， 拿 乳 香 或 者 可 以 治 好 。

9

我 们 想 医 治 巴 比 伦 ， 她 却 没 有 治 好 。 离 开 她 吧 。 我 们 各 人 归 回 本 国 。 因 为 她 受 的 审 判 通 于 上 天 ， 达 到 穹 苍 。

10

耶 和 华 已 经 彰 显 我 们 的 公 义 。 来 吧 。 我 们 可 以 在 锡 安 报 告 耶 和 华 我 们 神 的 作 为 。

11

你 们 要 磨 尖 了 箭 头 ， 抓 住 盾 牌 。 耶 和 华 定 意 攻 击 巴 比 伦 ， 将 她 毁 灭 ， 所 以 激 动 了 米 底 亚 君 王 的 心 。 因 这 是 耶 和 华 报 仇 ， 就 是 为 自 己 的 殿 报 仇 。

12

你 们 要 竖 立 大 旗 ， 攻 击 巴 比 伦 的 城 墙 。 要 坚 固 了 望 台 ， 派 定 守 望 的 设 下 埋 伏 。 因 为 耶 和 华 指 着 巴 比 伦 居 民 所 说 的 话 ， 所 定 的 意 ， 他 已 经 作 成 。

13

住 在 众 水 之 上 多 有 财 宝 的 阿 ， 你 的 结 局 到 了 。 你 贪 婪 之 量 满 了 。

14

万 军 之 耶 和 华 指 着 自 己 起 誓 说 ， 我 必 使 敌 人 充 满 你 ， 像 蚂 蚱 一 样 。 他 们 必 呐 喊 攻 击 你 。

15

耶 和 华 用 能 力 创 造 大 地 ， 用 智 慧 建 立 世 界 ， 用 聪 明 铺 张 穹 苍 。

16

他 一 发 声 ， 空 中 便 有 多 水 激 动 。 他 使 云 雾 从 地 极 上 腾 。 他 造 电 随 雨 而 闪 ， 从 他 府 库 中 带 出 风 来 。

17

各 人 都 成 了 畜 类 ， 毫 无 知 识 。 各 银 匠 都 因 他 的 偶 像 羞 愧 。 他 所 铸 的 偶 像 本 是 虚 假 的 ， 其 中 并 无 气 息 ，

18

都 是 虚 无 的 ， 是 迷 惑 人 的 工 作 ， 到 追 讨 的 时 候 ， 必 被 除 灭 。

19

雅 各 的 分 不 像 这 些 ， 因 他 是 造 作 万 有 的 主 。 以 色 列 也 是 他 产 业 的 支 派 。 万 军 之 耶 和 华 是 他 的 名 。

20

你 是 我 争 战 的 斧 子 和 打 仗 的 兵 器 。 我 要 用 你 打 碎 列 国 ， 用 你 毁 灭 列 邦 。

21

用 你 打 碎 马 和 骑 马 的 。 用 你 打 碎 战 车 和 坐 在 其 上 的 。

22

用 你 打 碎 男 人 和 女 人 。 用 你 打 碎 老 年 人 和 少 年 人 。 用 你 打 碎 壮 丁 和 处 女 。

23

用 你 打 碎 牧 人 和 他 的 群 畜 。 用 你 打 碎 农 夫 和 他 一 对 牛 。 用 你 打 碎 省 长 和 副 省 长 。

24

耶 和 华 说 ， 我 必 在 你 们 眼 前 报 复 巴 比 伦 人 和 迦 勒 底 居 民 在 锡 安 所 行 的 诸 恶 。

25

耶 和 华 说 ， 你 这 行 毁 灭 的 山 哪 ， 就 是 毁 灭 天 下 的 山 ， 我 与 你 反 对 。 我 必 向 你 伸 手 ， 将 你 从 山 岩 滚 下 去 ， 使 你 成 为 烧 毁 的 山 。

26

人 必 不 从 你 那 里 取 石 头 为 房 角 石 ， 也 不 取 石 头 为 根 基 石 。 你 必 永 远 荒 凉 。 这 是 耶 和 华 说 的 。

27

要 在 境 内 竖 立 大 旗 ， 在 各 国 中 吹 角 ， 使 列 国 预 备 攻 击 巴 比 伦 ， 将 亚 拉 腊 ， 米 尼 ， 亚 实 基 拿 各 国 招 来 攻 击 她 。 又 派 军 长 来 攻 击 她 ， 使 马 匹 上 来 如 蚂 蚱 ，

28

使 列 国 和 米 底 亚 君 王 ， 与 省 长 和 副 省 长 ， 并 他 们 所 管 全 地 之 人 ， 都 预 备 攻 击 她 。

29

地 必 震 动 而 瘠 苦 。 因 耶 和 华 向 巴 比 伦 所 定 的 旨 意 成 立 了 ， 使 巴 比 伦 之 地 荒 凉 ， 无 人 居 住 。

30

巴 比 伦 的 勇 士 止 息 争 战 ， 藏 在 坚 垒 之 中 。 他 们 的 勇 力 衰 尽 ， 好 像 妇 女 一 样 。 巴 比 伦 的 住 处 有 火 着 起 ， 门 闩 都 折 断 了 。

31

通 报 的 要 彼 此 相 遇 ， 送 信 的 要 互 相 迎 接 ， 报 告 巴 比 伦 王 说 ， 城 的 四 方 被 攻 取 了 ，

32

渡 口 被 占 据 了 ， 苇 塘 被 火 烧 了 ， 兵 丁 也 惊 慌 了 。

33

万 军 之 耶 和 华 以 色 列 的 神 如 此 说 ， 巴 比 伦 城 （ 城 原 文 作 女 子 ） 好 像 踹 谷 的 禾 场 。 再 过 片 时 ， 收 割 她 的 时 候 就 到 了 。

34

以 色 列 人 说 ， 巴 比 伦 王 尼 布 甲 尼 撒 吞 灭 我 ， 压 碎 我 ， 使 我 成 为 空 虚 的 器 皿 。 他 像 大 鱼 将 我 吞 下 ， 用 我 的 美 物 充 满 他 的 肚 腹 ， 又 将 我 赶 出 去 。

35

锡 安 的 居 民 要 说 ， 巴 比 伦 以 强 暴 待 我 ， 损 害 我 的 身 体 ， 愿 这 罪 归 给 她 。 耶 路 撒 冷 人 要 说 ， 愿 流 我 们 血 的 罪 归 到 迦 勒 底 的 居 民 。

36

所 以 ， 耶 和 华 如 此 说 ， 我 必 为 你 伸 冤 ， 为 你 报 仇 。 我 必 使 巴 比 伦 的 海 枯 竭 ， 使 她 的 泉 源 乾 涸 。

37

巴 比 伦 必 成 为 乱 堆 ， 为 野 狗 的 住 处 ， 令 人 惊 骇 ， 嗤 笑 ， 并 且 无 人 居 住 。

38

他 们 要 像 少 壮 狮 子 咆 哮 ， 像 小 狮 子 吼 叫 。

39

他 们 火 热 的 时 候 ， 我 必 为 他 们 设 摆 酒 席 ， 使 他 们 沉 醉 ， 好 叫 他 们 快 乐 ， 睡 了 长 觉 ， 永 不 醒 起 。 这 是 耶 和 华 说 的 。

40

我 必 使 他 们 像 羊 羔 ， 像 公 绵 羊 和 公 山 羊 下 到 宰 杀 之 地 。

41

示 沙 克 （ 就 是 巴 比 伦 ） 何 竟 被 攻 取 ， 天 下 所 称 赞 的 何 竟 被 占 据 。 巴 比 伦 在 列 国 中 何 竟 变 为 荒 场 。

42

海 水 涨 起 ， 漫 过 巴 比 伦 。 她 被 许 多 海 浪 遮 盖 。

43

她 的 城 邑 变 为 荒 场 ， 旱 地 ， 沙 漠 ， 无 人 居 住 ， 无 人 经 过 之 地 。

44

我 必 刑 罚 巴 比 伦 的 彼 勒 ， 使 他 吐 出 所 吞 的 。 万 民 必 不 再 流 归 他 那 里 。 巴 比 伦 的 城 墙 也 必 坍 塌 了 。

45

我 的 民 哪 ， 你 们 要 从 其 中 出 去 。 各 人 拯 救 自 己 ， 躲 避 耶 和 华 的 烈 怒 。

46

你 们 不 要 心 惊 胆 怯 ， 也 不 要 因 境 内 所 听 见 的 风 声 惧 怕 。 因 为 这 年 有 风 声 传 来 。 那 年 也 有 风 声 传 来 ， 境 内 有 强 暴 的 事 ， 官 长 攻 击 官 长 。

47

日 子 将 到 ， 我 必 刑 罚 巴 比 伦 雕 刻 的 偶 像 。 她 全 地 必 然 抱 愧 。 她 被 杀 的 人 必 在 其 中 仆 倒 。

48

那 时 ， 天 地 和 其 中 所 有 的 ， 必 因 巴 比 伦 欢 呼 ， 因 为 行 毁 灭 的 要 从 北 方 来 到 她 那 里 。 这 是 耶 和 华 说 的 。

49

巴 比 伦 怎 样 使 以 色 列 被 杀 的 人 仆 倒 ， 照 样 她 全 地 被 杀 的 人 也 必 在 巴 比 伦 仆 倒 。

50

你 们 躲 避 刀 剑 的 要 快 走 ， 不 要 站 住 。 要 在 远 方 记 念 耶 和 华 ， 心 中 追 想 耶 路 撒 冷 。

51

我 们 听 见 辱 骂 就 蒙 羞 ， 满 面 惭 愧 ， 因 为 外 邦 人 进 入 耶 和 华 殿 的 圣 所 。

52

耶 和 华 说 ， 日 子 将 到 ， 我 必 刑 罚 巴 比 伦 雕 刻 的 偶 像 ， 通 国 受 伤 的 人 必 唉 哼 。

53

巴 比 伦 虽 升 到 天 上 ， 虽 使 她 坚 固 的 高 处 更 坚 固 ， 还 有 行 毁 灭 的 从 我 这 里 到 她 那 里 。 这 是 耶 和 华 说 的 。

54

有 哀 号 的 声 音 从 巴 比 伦 出 来 。 有 大 毁 灭 的 响 声 从 迦 勒 底 人 之 地 发 出 。

55

因 耶 和 华 使 巴 比 伦 变 为 荒 场 ， 使 其 中 的 大 声 灭 绝 。 仇 敌 彷 佛 众 水 ， 波 浪 ？ ？ 訇 ， 响 声 已 经 发 出 。

56

这 是 行 毁 灭 的 临 到 巴 比 伦 。 巴 比 伦 的 勇 士 被 捉 住 ， 他 们 的 弓 折 断 了 。 因 为 耶 和 华 是 施 行 报 应 的 神 ， 必 定 施 行 报 应 。

57

君 王 名 为 万 军 之 耶 和 华 的 说 ， 我 必 使 巴 比 伦 的 首 领 ， 智 慧 人 ， 省 长 ， 副 省 长 ， 和 勇 士 都 沉 醉 ， 使 他 们 睡 了 长 觉 ， 永 不 醒 起 。

58

万 军 之 耶 和 华 如 此 说 ， 巴 比 伦 宽 阔 的 城 墙 必 全 然 倾 倒 。 她 高 大 的 城 门 必 被 火 焚 烧 。 众 民 所 劳 碌 的 必 致 虚 空 。 列 国 所 劳 碌 的 被 火 焚 烧 ， 他 们 都 必 困 乏 。

59

犹 大 王 西 底 家 在 位 第 四 年 ， 上 巴 比 伦 去 的 时 候 ， 玛 西 雅 的 孙 子 ， 尼 利 亚 的 儿 子 西 莱 雅 与 王 同 去 （ 西 莱 雅 是 王 宫 的 大 臣 ） ， 先 知 耶 利 米 有 话 吩 咐 他 。

60

耶 利 米 将 一 切 要 临 到 巴 比 伦 的 灾 祸 ， 就 是 论 到 巴 比 伦 的 一 切 话 ， 写 在 书 上 。

61

耶 利 米 对 西 莱 雅 说 ， 你 到 了 巴 比 伦 务 要 念 这 书 上 的 话 。

62

又 说 ， 耶 和 华 阿 ， 你 曾 论 到 这 地 方 说 ， 要 剪 除 ， 甚 至 连 人 带 牲 畜 没 有 在 这 里 居 住 的 ， 必 永 远 荒 凉 。

63

你 念 完 了 这 书 ， 就 把 一 块 石 头 拴 在 书 上 ， 扔 在 伯 拉 河 中 。

64

说 ， 巴 比 伦 因 耶 和 华 所 要 降 与 她 的 灾 祸 ， 必 如 此 沉 下 去 ， 不 再 兴 起 ， 人 民 也 必 困 乏 。 耶 利 米 的 话 到 此 为 止 。

耶利米书 / Jeremiah 52


耶利米书 / Jeremiah Chapter 52 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 51

资� / Jeremiah

Return to Index

Chapter 52

1

西 底 家 登 基 的 时 候 年 二 十 一 岁 ， 在 耶 路 撒 冷 作 王 十 一 年 。 他 母 亲 名 叫 哈 慕 她 ， 是 立 拿 人 耶 利 米 的 女 儿 。

2

西 底 家 行 耶 和 华 眼 中 看 为 恶 的 事 ， 是 照 约 雅 敬 一 切 所 行 的 。

3

因 此 耶 和 华 的 怒 气 在 耶 路 撒 冷 和 犹 大 发 作 ， 以 致 将 人 民 从 自 己 的 面 前 赶 出 。

4

西 底 家 背 叛 巴 比 伦 王 。 他 作 王 第 九 年 十 月 初 十 日 ， 巴 比 伦 王 尼 布 甲 尼 撒 率 领 全 军 来 攻 击 耶 路 撒 冷 ， 对 城 安 营 ， 四 围 筑 垒 攻 城 。

5

于 是 城 被 围 困 直 到 西 底 家 王 十 一 年 。

6

四 月 初 九 日 ， 城 里 有 大 饥 荒 ， 甚 至 百 姓 都 没 有 粮 食 。

7

城 被 攻 破 ， 一 切 兵 丁 就 在 夜 间 从 靠 近 王 园 两 城 中 间 的 门 ， 出 城 逃 跑 。 迦 勒 底 人 正 在 四 围 攻 城 。 他 们 就 往 亚 拉 巴 逃 去 。

8

迦 勒 底 的 军 队 追 赶 西 底 家 王 ， 在 耶 利 哥 的 平 原 追 上 他 。 他 的 全 军 都 离 开 他 四 散 了 。

9

迦 勒 底 人 就 拿 住 王 ， 带 他 到 在 哈 马 地 利 比 拉 的 巴 比 伦 王 那 里 。 巴 比 伦 王 便 审 判 他 。

10

巴 比 伦 王 在 西 底 家 眼 前 杀 了 他 的 众 子 ， 又 在 利 比 拉 杀 了 犹 大 的 一 切 首 领 ，

11

并 且 剜 了 西 底 家 的 眼 睛 ， 用 铜 链 锁 着 他 ， 带 到 巴 比 伦 去 ， 将 他 囚 在 监 里 ， 直 到 他 死 的 日 子 。

12

巴 比 伦 王 尼 布 甲 尼 撒 十 九 年 五 月 初 十 日 ， 在 巴 比 伦 王 面 前 侍 立 的 护 卫 长 尼 布 撒 拉 旦 进 入 耶 路 撒 冷 ，

13

用 火 焚 烧 耶 和 华 的 殿 和 王 宫 ， 又 焚 烧 耶 路 撒 冷 的 房 屋 ， 就 是 各 大 户 家 的 房 屋 。

14

跟 从 护 卫 长 迦 勒 底 的 全 军 就 拆 毁 耶 路 撒 冷 四 围 的 城 墙 。

15

那 时 护 卫 长 尼 布 撒 拉 旦 将 民 中 最 穷 的 和 城 里 所 剩 下 的 百 姓 ， 并 已 经 投 降 巴 比 伦 王 的 人 ， 以 及 大 众 所 剩 下 的 人 ， 都 掳 去 了 。

16

但 护 卫 长 尼 布 撒 拉 旦 留 下 些 民 中 最 穷 的 ， 使 他 们 修 理 葡 萄 园 ， 耕 种 田 地 。

17

耶 和 华 殿 的 铜 柱 并 殿 内 的 盆 座 和 铜 海 ， 迦 勒 底 人 都 打 碎 了 ， 将 那 铜 运 到 巴 比 伦 去 了 ，

18

又 带 去 锅 ， 铲 子 ， 腊 剪 ， 盘 子 ， 调 羹 ， 并 所 用 的 一 切 铜 器 ，

19

杯 ， 火 鼎 ， 碗 ， 盆 ， 灯 台 ， 调 羹 ， 爵 ， 无 论 金 的 银 的 ， 护 卫 长 也 都 带 去 了 。

20

所 罗 门 为 耶 和 华 殿 所 造 的 两 根 铜 柱 ， 一 个 铜 海 ， 并 座 下 的 十 二 只 铜 牛 ， 这 一 切 的 铜 多 得 无 法 可 称 。

21

这 一 根 柱 子 高 十 八 肘 ， 厚 四 指 ， 是 空 的 ， 围 十 二 肘 。

22

柱 上 有 铜 顶 ， 高 五 肘 。 铜 顶 的 周 围 有 网 子 和 石 榴 ， 都 是 铜 的 。 那 一 根 柱 子 照 此 一 样 ， 也 有 石 榴 。

23

柱 子 四 面 有 九 十 六 个 石 榴 ， 在 网 子 周 围 ， 共 有 一 百 石 榴 。

24

护 卫 长 拿 住 大 祭 司 西 莱 雅 ， 副 祭 司 西 番 亚 ， 和 三 个 把 门 的 ，

25

又 从 城 中 拿 住 一 个 管 理 兵 丁 的 官 （ 或 作 太 监 ） ， 并 在 城 里 所 遇 常 见 王 面 的 七 个 人 和 检 点 国 民 军 长 的 书 记 ， 以 及 城 里 所 遇 见 的 国 民 六 十 个 人 。

26

护 卫 长 尼 布 撒 拉 旦 将 这 些 人 带 到 利 比 拉 的 巴 比 伦 王 那 里 。

27

巴 比 伦 王 就 把 他 们 击 杀 在 哈 马 地 的 利 比 拉 。 这 样 ， 犹 大 人 被 掳 去 离 开 本 地 。

28

尼 布 甲 尼 撒 所 掳 的 民 数 记 在 下 面 ， 在 他 第 七 年 掳 去 犹 大 人 三 千 零 二 十 三 名 。

29

尼 布 甲 尼 撒 十 八 年 从 耶 路 撒 冷 掳 去 八 百 三 十 二 人 。

30

尼 布 甲 尼 撒 二 十 三 年 ， 护 卫 长 尼 布 撒 拉 旦 掳 去 犹 大 人 七 百 四 十 五 名 。 共 有 四 千 六 百 人 。

31

犹 大 王 约 雅 斤 被 掳 后 三 十 七 年 ， 巴 比 伦 王 以 未 米 罗 达 元 年 十 二 月 二 十 五 日 ， 使 犹 大 王 约 雅 斤 抬 头 ， 提 他 出 监 ，

32

又 对 他 说 恩 言 ， 使 他 的 位 高 过 与 他 一 同 在 巴 比 伦 众 王 的 位 ，

33

给 他 脱 了 囚 服 。 他 终 身 在 巴 比 伦 王 面 前 吃 饭 。

34

巴 比 伦 王 赐 他 所 需 用 的 食 物 ， 日 日 赐 他 一 分 ， 终 身 是 这 样 ， 直 到 他 死 的 日 子 。

耶利米哀歌 / Lamentations 1


耶利米哀歌 / Lamentations Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米书 / Jeremiah 52

耶利米哀歌 / Lamentations

Return to Index

Chapter 1

1

先 前 满 有 人 民 的 城 ， 现 在 何 竟 独 坐 。 先 前 在 列 国 中 为 大 的 ， 现 在 竟 如 寡 妇 。 先 前 在 诸 省 中 为 王 后 的 ， 现 在 成 为 进 贡 的 。

2

她 夜 间 痛 哭 ， 泪 流 满 腮 。 在 一 切 所 亲 爱 的 中 间 没 有 一 个 安 慰 她 的 。 她 的 朋 友 都 以 诡 诈 待 她 ， 成 为 她 的 仇 敌 。

3

犹 大 因 遭 遇 苦 难 ， 又 因 多 服 劳 苦 就 迁 到 外 邦 。 她 住 在 列 国 中 ， 寻 不 着 安 息 。 追 逼 她 的 都 在 狭 窄 之 地 将 她 追 上 。

4

锡 安 的 路 径 因 无 人 来 守 圣 节 就 悲 伤 。 她 的 城 门 凄 凉 。 她 的 祭 司 叹 息 。 她 的 处 女 受 艰 难 ， 自 己 也 愁 苦 。

5

她 的 敌 人 为 首 。 她 的 仇 敌 亨 通 。 因 耶 和 华 为 她 许 多 的 罪 过 使 她 受 苦 。 她 的 孩 童 被 敌 人 掳 去 。

6

锡 安 城 （ 城 原 文 作 女 子 下 同 ） 的 威 荣 全 都 失 去 。 她 的 首 领 像 找 不 着 草 场 的 鹿 。 在 追 赶 的 人 前 无 力 行 走 。

7

耶 路 撒 冷 在 困 苦 窘 迫 之 时 ， 就 追 想 古 时 一 切 的 乐 境 。 她 百 姓 落 在 敌 人 手 中 ， 无 人 救 济 。 敌 人 看 见 ， 就 因 她 的 荒 凉 嗤 笑 。

8

耶 路 撒 冷 大 大 犯 罪 ， 所 以 成 为 不 洁 之 物 。 素 来 尊 敬 她 的 ， 见 她 赤 露 就 都 藐 视 她 。 她 自 己 也 叹 息 退 后 。

9

她 的 污 秽 是 在 衣 襟 上 。 她 不 思 想 自 己 的 结 局 ， 所 以 非 常 地 败 落 ， 无 人 安 慰 她 。 她 说 ， 耶 和 华 阿 ， 求 你 看 我 的 苦 难 ， 因 为 仇 敌 夸 大 。

10

敌 人 伸 手 ， 夺 取 她 的 美 物 。 她 眼 见 外 邦 人 进 入 她 的 圣 所 论 这 外 邦 人 ， 你 曾 吩 咐 不 可 入 你 的 会 中 。

11

她 的 民 都 叹 息 ， 寻 求 食 物 。 他 们 用 美 物 换 粮 食 ， 要 救 性 命 。 他 们 说 ， 耶 和 华 阿 ， 求 你 观 看 ， 因 为 我 甚 是 卑 贱 。

12

你 们 一 切 过 路 的 人 哪 ， 这 事 你 们 不 介 意 麽 。 你 们 要 观 看 ， 有 像 这 临 到 我 的 痛 苦 没 有 就 是 耶 和 华 在 他 发 烈 怒 的 日 子 使 我 所 受 的 苦 。

13

他 从 高 天 使 火 进 入 我 的 骨 头 ， 克 制 了 我 。 他 铺 下 网 罗 ， 绊 我 的 脚 ， 使 我 转 回 。 他 使 我 终 日 凄 凉 发 昏 。

14

我 罪 过 的 轭 是 他 手 所 绑 的 ， 犹 如 轭 绳 缚 在 我 颈 项 上 。 他 使 我 的 力 量 衰 败 。 主 将 我 交 在 我 所 不 能 敌 挡 的 人 手 中 。

15

主 轻 弃 我 中 间 的 一 切 勇 士 ， 招 聚 多 人 （ 原 文 作 大 会 ） 攻 击 我 ， 要 压 碎 我 的 少 年 人 。 主 将 犹 大 居 民 踹 下 ， 像 在 酒 榨 中 一 样 。

16

我 因 这 些 事 哭 泣 。 我 眼 泪 汪 汪 。 因 为 那 当 安 慰 我 ， 救 我 性 命 的 ， 离 我 甚 远 。 我 的 儿 女 孤 苦 ， 因 为 仇 敌 得 了 胜 。

17

锡 安 举 手 ， 无 人 安 慰 。 耶 和 华 论 雅 各 已 经 出 令 ， 使 四 围 的 人 作 他 仇 敌 。 耶 路 撒 冷 在 他 们 中 间 像 不 洁 之 物 。

18

耶 和 华 是 公 义 的 。 他 这 样 待 我 ， 是 因 我 违 背 他 的 命 令 。 众 民 哪 ， 请 听 我 的 话 ， 看 我 的 痛 夸 。 我 的 处 女 和 少 年 人 都 被 掳 去 。

19

我 招 呼 我 所 亲 爱 的 ， 他 们 却 愚 弄 我 。 我 的 祭 司 和 长 老 正 寻 求 食 物 ， 救 性 命 的 时 候 ， 就 在 城 中 绝 气 。

20

耶 和 华 阿 ， 求 你 观 看 ， 因 为 我 在 急 难 中 。 我 心 肠 扰 乱 。 我 心 在 我 里 面 翻 转 ， 因 我 大 大 悖 逆 。 在 外 ， 刀 剑 使 人 丧 子 。 在 家 ， 犹 如 死 亡 。

21

听 见 我 叹 息 的 有 人 。 安 慰 我 的 却 无 人 。 我 的 仇 敌 都 听 见 我 所 遭 的 患 难 。 因 你 作 这 事 ， 他 们 都 喜 乐 。 你 必 使 你 报 告 的 日 子 来 到 ， 他 们 就 像 我 一 样 。

22

愿 他 们 的 恶 行 都 呈 在 你 面 前 。 你 怎 样 因 我 的 一 切 罪 过 待 我 ， 求 你 照 样 待 他 们 。 因 我 叹 息 甚 多 ， 心 中 发 昏 。

耶利米哀歌 / Lamentations 2


耶利米哀歌 / Lamentations Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米哀歌 / Lamentations 1

耶利米哀歌 / Lamentations

Return to Index

Chapter 2

1

主 何 竟 发 怒 ， 使 黑 云 遮 蔽 锡 安 城 。 他 将 以 色 列 的 华 美 从 天 扔 在 地 上 。 在 他 发 怒 的 日 子 并 不 记 念 自 己 的 脚 凳 。

2

主 吞 灭 雅 各 一 切 的 住 处 ， 并 不 顾 惜 。 他 发 怒 倾 覆 犹 大 民 的 保 障 ， 使 这 保 障 坍 倒 在 地 。 他 辱 没 这 国 和 其 中 的 首 领 。

3

他 发 烈 怒 ， 把 以 色 列 的 角 全 然 砍 断 ， 在 仇 敌 面 前 收 回 右 手 。 他 像 火 焰 四 围 吞 灭 ， 将 雅 各 烧 毁 。

4

他 张 弓 好 像 仇 敌 。 他 站 着 举 起 右 手 ， 如 同 敌 人 将 悦 人 眼 目 的 ， 尽 行 杀 戮 。 在 锡 安 百 姓 的 帐 棚 上 倒 出 他 的 忿 怒 ， 像 火 一 样 。

5

主 如 仇 敌 吞 灭 以 色 列 和 锡 安 的 一 切 宫 殿 ， 拆 毁 百 姓 的 保 障 。 在 犹 大 民 中 加 增 悲 伤 哭 号 。

6

他 强 取 自 己 的 帐 幕 ， 好 像 是 园 中 的 窝 棚 ， 毁 坏 他 的 聚 会 之 处 。 耶 和 华 使 圣 节 和 安 息 日 在 锡 安 都 被 忘 记 ， 又 在 怒 气 的 愤 恨 中 藐 视 君 王 和 祭 司 。

7

耶 和 华 丢 弃 自 己 的 祭 坛 ， 憎 恶 自 己 的 圣 所 ， 将 宫 殿 的 墙 垣 交 付 仇 敌 。 他 们 在 耶 和 华 的 殿 中 喧 囔 ， 像 在 圣 会 之 日 一 样 。

8

耶 和 华 定 意 拆 毁 锡 安 的 城 墙 。 他 拉 了 准 绳 ， 不 将 手 收 回 ， 定 要 毁 灭 。 他 使 外 郭 和 城 墙 都 悲 哀 ， 一 同 衰 败 。

9

锡 安 的 门 都 陷 入 地 内 。 主 将 她 的 门 闩 毁 坏 ， 折 断 。 她 的 君 王 和 首 领 落 在 没 有 律 法 的 列 国 中 。 她 的 先 知 不 得 见 耶 和 华 的 异 象 。

10

锡 安 城 的 长 老 坐 在 地 上 默 默 无 声 。 他 们 扬 起 尘 土 落 在 头 上 ， 腰 束 麻 布 。 耶 路 撒 冷 的 处 女 垂 头 至 地 。

11

我 眼 中 流 泪 ， 以 致 失 明 ， 我 的 心 肠 扰 乱 ， 肝 胆 涂 地 ， 都 因 我 众 民 遭 毁 灭 ， 又 因 孩 童 和 吃 奶 的 在 城 内 街 上 发 昏 。

12

那 时 ， 他 们 在 城 内 街 上 发 昏 ， 好 像 受 伤 的 ， 在 母 亲 的 怀 里 ， 将 要 丧 命 。 对 母 亲 说 ， 谷 酒 在 哪 里 呢 。

13

耶 路 撒 冷 的 民 哪 ， 我 可 用 什 么 向 你 证 明 呢 。 我 可 用 什 么 与 你 相 比 呢 。 锡 安 的 民 哪 ， 我 可 拿 什 么 和 你 比 较 ， 好 安 慰 你 呢 。 因 为 你 的 裂 口 大 如 海 ， 谁 能 医 治 你 呢 。

14

你 的 先 知 为 你 见 虚 假 和 愚 昧 的 异 象 ， 并 没 有 显 露 你 的 罪 孽 ， 使 你 被 掳 的 归 回 。 却 为 你 见 虚 假 的 默 示 和 使 你 被 赶 出 本 境 的 缘 故 。

15

凡 过 路 的 都 向 你 拍 掌 。 他 们 向 耶 路 撒 冷 城 嗤 笑 ， 摇 头 ， 说 ， 难 道 人 所 称 为 全 美 的 ， 称 为 全 地 所 喜 悦 的 ， 就 是 这 城 麽 。

16

你 的 仇 敌 都 向 你 大 大 张 口 。 他 们 嗤 笑 ， 又 切 齿 说 ， 我 们 吞 灭 她 。 这 真 是 我 们 所 盼 望 的 日 子 临 到 了 。 我 们 亲 眼 看 见 了 。

17

耶 和 华 成 就 了 他 所 定 的 ， 应 验 了 他 古 时 所 命 定 的 。 他 倾 覆 了 ， 并 不 顾 惜 ， 使 你 的 仇 敌 向 你 夸 耀 。 使 你 敌 人 的 角 也 被 高 举 。

18

锡 安 民 的 心 哀 求 主 。 锡 安 的 城 墙 阿 ， 愿 你 流 泪 如 河 ， 昼 夜 不 息 。 愿 你 眼 中 的 瞳 人 泪 流 不 止 。

19

夜 间 ， 每 逢 交 更 的 时 候 要 起 来 呼 喊 ， 在 主 面 前 倾 心 如 水 。 你 的 孩 童 在 各 市 口 上 受 饿 发 昏 。 你 要 为 他 们 的 性 命 向 主 举 手 祷 告 。

20

耶 和 华 阿 ， 求 你 观 看 。 见 你 向 谁 这 样 行 。 妇 人 岂 可 吃 自 己 所 生 育 手 里 所 摇 弄 的 婴 孩 麽 。 祭 司 和 先 知 岂 可 在 主 的 圣 所 中 被 杀 戮 麽 。

21

少 年 人 和 老 年 人 都 在 街 上 躺 卧 。 我 的 处 女 和 壮 丁 都 倒 在 刀 下 。 你 发 怒 的 日 子 杀 死 他 们 。 你 杀 了 ， 并 不 顾 惜 。

22

你 招 聚 四 围 惊 吓 我 的 ， 像 在 大 会 的 日 子 招 聚 人 一 样 。 耶 和 华 发 怒 的 日 子 ， 无 人 逃 脱 ， 无 人 存 留 。 我 所 摇 弄 所 养 育 的 婴 孩 ， 仇 敌 都 杀 净 了 。

耶利米哀歌 / Lamentations 3


耶利米哀歌 / Lamentations Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米哀歌 / Lamentations 2

耶利米哀歌 / Lamentations

Return to Index

Chapter 3

1

我 是 因 耶 和 华 忿 怒 的 杖 ， 遭 遇 困 苦 的 人 。

2

他 引 导 我 ， 使 我 行 在 黑 暗 中 ， 不 行 在 光 明 里 。

3

他 真 是 终 日 再 三 反 手 攻 击 我 。

4

他 使 我 的 皮 肉 枯 乾 。 他 折 断 （ 或 作 压 伤 ） 我 的 骨 头 。

5

他 筑 垒 攻 击 我 ， 用 苦 楚 （ 原 文 作 苦 胆 ） 和 艰 难 围 困 我 。

6

他 使 我 住 在 幽 暗 之 处 ， 像 死 了 许 久 的 人 一 样 。

7

他 用 篱 笆 围 住 我 ， 使 我 不 能 出 去 。 他 使 我 的 铜 链 沉 重 。

8

我 哀 号 求 救 。 他 使 我 的 祷 告 不 得 上 达 。

9

他 用 凿 过 的 石 头 挡 住 我 的 道 。 他 使 我 的 路 弯 曲 。

10

他 向 我 如 熊 埋 伏 ， 如 狮 子 在 隐 密 处 。

11

他 使 我 转 离 正 路 ， 将 我 撕 碎 ， 使 我 凄 凉 。

12

他 张 弓 将 我 当 作 箭 靶 子 。

13

他 把 箭 袋 中 的 箭 射 入 我 的 肺 腑 。

14

我 成 了 众 民 的 笑 话 。 他 们 终 日 以 我 为 歌 曲 。

15

他 用 苦 楚 充 满 我 ， 使 我 饱 用 茵 ？ ？ 。

16

他 又 用 沙 石 碜 断 我 的 牙 ， 用 灰 尘 将 我 蒙 蔽 。

17

你 使 我 远 离 平 安 ， 我 忘 记 好 处 。

18

我 就 说 ， 我 的 力 量 衰 败 。 我 在 耶 和 华 那 里 毫 无 指 望 。

19

耶 和 华 阿 ， 求 你 记 念 我 如 茵 ？ ？ 和 苦 胆 的 困 苦 窘 迫 。

20

我 心 想 念 这 些 ， 就 在 里 面 忧 闷 。

21

我 想 起 这 事 ， 心 里 就 有 指 望 。

22

我 们 不 致 消 灭 ， 是 出 于 耶 和 华 诸 般 的 慈 爱 。 是 因 他 的 怜 悯 不 致 断 绝 。

23

每 早 晨 ， 这 都 是 新 的 。 你 的 诚 实 极 其 广 大 。

24

我 心 里 说 ， 耶 和 华 是 我 的 分 ， 因 此 ， 我 要 仰 望 他 。

25

凡 等 候 耶 和 华 ， 心 里 寻 求 他 的 ， 耶 和 华 必 施 恩 给 他 。

26

人 仰 望 耶 和 华 ， 静 默 等 候 他 的 救 恩 ， 这 原 是 好 的 。

27

人 在 幼 年 负 轭 ， 这 原 是 好 的 。

28

他 当 独 坐 无 言 ， 因 为 这 是 耶 和 华 加 在 他 身 上 的 。

29

他 当 口 贴 尘 埃 ， 或 者 有 指 望 。

30

他 当 由 人 打 他 的 腮 颊 ， 要 满 受 凌 辱 。

31

因 为 主 必 不 永 远 丢 弃 人 。

32

主 虽 使 人 忧 愁 ， 还 要 照 他 诸 般 的 慈 爱 发 怜 悯 。

33

因 他 并 不 甘 心 使 人 受 苦 ， 使 人 忧 愁 。

34

人 将 世 上 被 囚 的 踹 （ 原 文 作 压 ） 在 脚 下 ，

35

或 在 至 高 者 面 前 屈 枉 人 ，

36

或 在 人 的 讼 事 上 颠 倒 是 非 ， 这 都 是 主 看 不 上 的 。

37

除 非 主 命 定 ， 谁 能 说 成 就 成 呢 。

38

祸 福 不 都 出 于 至 高 者 的 口 麽 。

39

活 人 因 自 己 的 罪 受 罚 ， 为 何 发 怨 言 呢 。

40

我 们 当 深 深 考 察 自 己 的 行 为 ， 再 归 向 耶 和 华 。

41

我 们 当 诚 心 向 天 上 的 神 举 手 祷 告 。

42

我 们 犯 罪 背 逆 ， 你 并 不 赦 免 。

43

你 自 被 怒 气 遮 蔽 ， 追 赶 我 们 。 你 施 行 杀 戮 ， 并 不 顾 惜 。

44

你 以 黑 云 遮 蔽 自 己 ， 以 致 祷 告 不 得 透 入 。

45

你 使 我 们 在 万 民 中 成 为 污 秽 和 渣 滓 。

46

我 们 的 仇 敌 都 向 我 们 大 大 张 口 。

47

恐 惧 和 陷 坑 ， 残 害 和 毁 灭 ， 都 临 近 我 们 。

48

因 我 众 民 遭 的 毁 灭 ， 我 就 眼 泪 下 流 如 河 。

49

我 的 眼 多 多 流 泪 ， 总 不 止 息 ，

50

直 等 耶 和 华 垂 顾 ， 从 天 观 看 。

51

因 我 本 城 的 众 民 ， 我 的 眼 ， 使 我 的 心 伤 痛 。

52

无 故 与 我 为 仇 的 追 逼 我 ， 像 追 雀 鸟 一 样 。

53

他 们 使 我 的 命 在 牢 狱 中 断 绝 ， 并 将 一 块 石 头 抛 在 我 身 上 。

54

众 水 流 过 我 头 ， 我 说 ， 我 命 断 绝 了 。

55

耶 和 华 阿 ， 我 从 深 牢 中 求 告 你 的 名 。

56

你 曾 听 见 我 的 声 音 。 我 求 你 解 救 ， 你 不 要 掩 耳 不 听 。

57

我 求 告 你 的 日 子 ， 你 临 近 我 ， 说 ， 不 要 惧 怕 。

58

主 阿 ， 你 伸 明 了 我 的 冤 。 你 救 赎 了 我 的 命 。

59

耶 和 华 阿 ， 你 见 了 我 受 的 委 屈 。 求 你 为 我 伸 冤 。

60

他 们 仇 恨 我 ， 谋 害 我 ， 你 都 看 见 了 。

61

耶 和 华 阿 ， 你 听 见 他 们 辱 骂 我 的 话 ， 知 道 他 们 向 我 所 设 的 计 ，

62

并 那 些 起 来 攻 击 我 的 人 口 中 所 说 的 话 ， 以 及 终 日 向 我 所 设 的 计 谋 。

63

求 你 观 看 ， 他 们 坐 下 ， 起 来 ， 都 以 我 为 歌 曲 。

64

耶 和 华 阿 ， 你 要 按 着 他 们 手 所 作 的 向 他 们 施 行 报 应 。

65

你 要 使 他 们 心 里 刚 硬 ， 使 你 的 咒 诅 临 到 他 们 。

66

你 要 发 怒 追 赶 他 们 ， 从 耶 和 华 的 天 下 除 灭 他 们 。

耶利米哀歌 / Lamentations 4


耶利米哀歌 / Lamentations Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米哀歌 / Lamentations 3

耶利米哀歌 / Lamentations

Return to Index

Chapter 4

1

黄 金 何 其 失 光 ； 纯 金 何 其 变 色 。 圣 所 的 石 头 倒 在 各 市 口 上 。

2

锡 安 宝 贵 的 众 子 好 比 精 金 ， 现 在 何 竟 算 为 窑 匠 手 所 作 的 瓦 瓶 。

3

野 狗 尚 且 把 奶 乳 哺 其 子 ， 我 民 的 妇 人 倒 成 为 残 忍 ， 好 像 旷 野 的 鸵 鸟 一 般 。

4

吃 奶 孩 子 的 舌 头 因 乾 渴 贴 住 上 膛 。 孩 童 求 饼 ， 无 人 擘 给 他 们 。

5

素 来 吃 美 好 食 物 的 ， 现 今 在 街 上 变 为 孤 寒 。 素 来 卧 朱 红 褥 子 的 ， 现 今 躺 卧 粪 堆 。

6

都 因 我 众 民 的 罪 孽 比 所 多 玛 的 罪 还 大 。 所 多 玛 虽 然 无 人 加 手 于 她 ， 还 是 转 眼 之 间 被 倾 覆 。

7

锡 安 的 贵 胄 素 来 比 雪 纯 净 ， 比 奶 更 白 。 他 们 的 身 体 比 红 宝 玉 （ 或 作 珊 瑚 ） 更 红 ， 像 光 润 的 蓝 宝 石 一 样 。

8

现 在 他 们 的 面 貌 比 煤 炭 更 黑 ， 以 致 在 街 上 无 人 认 识 。 他 们 的 皮 肤 紧 贴 骨 头 ， 枯 乾 如 同 槁 木 。

9

饿 死 的 不 如 被 刀 杀 的 ， 因 为 这 是 缺 了 田 间 的 土 产 ， 就 身 体 衰 弱 ， 渐 渐 消 灭 。

10

慈 悲 的 妇 人 ， 当 我 众 民 被 毁 灭 的 时 候 ， 亲 手 煮 自 己 的 儿 女 作 为 食 物 。

11

耶 和 华 发 怒 成 就 他 所 定 的 ， 倒 出 他 的 烈 怒 。 在 锡 安 使 火 着 起 ， 烧 毁 锡 安 的 根 基 。

12

地 上 的 君 王 和 世 上 的 居 民 都 不 信 敌 人 和 仇 敌 能 进 耶 路 撒 冷 的 城 门 。

13

这 都 因 她 先 知 的 罪 恶 和 祭 司 的 罪 孽 。 他 们 在 城 中 流 了 义 人 的 血 。

14

他 们 在 街 上 如 瞎 子 乱 走 ， 又 被 血 玷 污 ， 以 致 人 不 能 摸 他 们 的 衣 服 。

15

人 向 他 们 喊 着 说 ， 不 洁 净 的 ， 躲 开 ， 躲 开 。 不 要 挨 近 我 。 他 们 逃 走 飘 流 的 时 候 ， 列 国 中 有 人 说 ， 他 们 不 可 仍 在 这 里 寄 居 。

16

耶 和 华 发 怒 ， 将 他 们 分 散 ， 不 再 眷 顾 他 们 。 人 不 重 看 祭 司 ， 也 不 厚 待 长 老 。

17

我 们 仰 望 人 来 帮 助 ， 以 致 眼 目 失 明 ， 还 是 枉 然 。 我 们 所 盼 望 的 ， 竟 盼 望 一 个 不 能 救 人 的 国 。

18

仇 敌 追 赶 我 们 的 脚 步 像 打 猎 的 ， 以 致 我 们 不 敢 在 自 己 的 街 上 行 走 。 我 们 的 结 局 临 近 。 我 们 的 日 子 满 足 。 我 们 的 结 局 来 到 了 。

19

追 赶 我 们 的 比 空 中 的 鹰 更 快 。 他 们 在 山 上 追 逼 我 们 ， 在 旷 野 埋 伏 ， 等 候 我 们 。

20

耶 和 华 的 受 膏 者 好 比 我 们 鼻 中 的 气 ， 在 他 们 的 坑 中 被 捉 住 。 我 们 曾 论 到 他 说 ， 我 们 必 在 他 荫 下 ， 在 列 国 中 存 活 。

21

住 乌 斯 地 的 以 东 民 哪 ， 只 管 欢 喜 快 乐 。 苦 杯 也 必 传 到 你 那 里 。 你 必 喝 醉 ， 以 致 露 体 。

22

锡 安 的 民 哪 ， 你 罪 孽 的 刑 罚 受 足 了 ， 耶 和 华 必 不 使 你 再 被 掳 去 。 以 东 的 民 哪 ， 他 必 追 讨 你 的 罪 孽 ， 显 露 你 的 罪 恶 。

耶利米哀歌 / Lamentations 5


耶利米哀歌 / Lamentations Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米哀歌 / Lamentations 4

耶利米哀歌 / Lamentations

Return to Index

Chapter 5

1

耶 和 华 阿 ， 求 你 记 念 我 们 所 遭 遇 的 事 ， 观 看 我 们 所 受 的 凌 辱 。

2

我 们 的 产 业 归 与 外 邦 人 。 我 们 的 房 屋 归 与 外 路 人 。

3

我 们 是 无 父 的 孤 儿 。 我 们 的 母 亲 好 像 寡 妇 。

4

我 们 出 钱 才 得 水 喝 。 我 们 的 柴 是 人 卖 给 我 们 的 。

5

追 赶 我 们 的 ， 到 了 我 们 的 颈 项 上 。 我 们 疲 乏 不 得 歇 息 。

6

我 们 投 降 埃 及 人 和 亚 述 人 ， 为 要 得 粮 吃 饱 。

7

我 们 列 祖 犯 罪 ， 而 今 不 在 了 。 我 们 担 当 他 们 的 罪 孽 。

8

奴 仆 辖 制 我 们 ， 无 人 救 我 们 脱 离 他 们 的 手 。

9

因 为 旷 野 的 刀 剑 ， 我 们 冒 着 险 才 得 粮 食 。

10

因 饥 饿 燥 热 ， 我 们 的 皮 肤 就 黑 如 炉 。

11

敌 人 在 锡 安 玷 污 妇 人 ， 在 犹 大 的 城 邑 玷 污 处 女 。

12

他 们 吊 起 首 领 的 手 ， 也 不 尊 敬 老 人 的 面 。

13

少 年 人 扛 磨 石 ， 孩 童 背 木 柴 ， 都 绊 跌 了 。

14

老 年 人 在 城 门 口 断 绝 。 少 年 人 不 再 作 乐 。

15

我 们 心 中 的 快 乐 止 息 ， 跳 舞 变 为 悲 哀 。

16

冠 冕 从 我 们 的 头 上 落 下 。 我 们 犯 罪 了 ， 我 们 有 祸 了 。

17

这 些 事 我 们 心 里 发 昏 ， 我 们 的 眼 睛 昏 花 。

18

锡 安 山 荒 凉 ， 野 狗 （ 或 作 狐 狸 ） 行 在 其 上 。

19

耶 和 华 阿 ， 你 存 到 永 远 。 你 的 宝 座 存 到 万 代 。

20

你 为 何 永 远 忘 记 我 们 。 为 何 许 久 离 弃 我 们 。

21

耶 和 华 阿 ， 求 你 使 我 们 向 你 回 转 ， 我 们 便 得 回 转 。 求 你 复 新 我 们 的 日 子 ， 像 古 时 一 样 。

22

你 竟 全 然 弃 绝 我 们 ， 向 我 们 大 发 烈 怒 。

以西结书 / Ezekiel 1


以西结书 / Ezekiel Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

耶利米哀歌 / Lamentations 5

以西结书 / Ezekiel

Return to Index

Chapter 1

1

当 三 十 年 四 月 初 五 日 ， 以 西 结 （ 原 文 作 我 ） 在 迦 巴 鲁 河 边 被 掳 的 人 中 ， 天 就 开 了 ， 得 见 神 的 异 象 。

2

正 是 约 雅 斤 王 被 掳 去 第 五 年 四 月 初 五 日 ，

3

在 迦 勒 底 人 之 地 ， 迦 巴 鲁 河 边 ， 耶 和 华 的 话 特 特 临 到 布 西 的 儿 子 祭 司 以 西 结 。 耶 和 华 的 灵 （ 原 文 作 手 ） 降 在 他 身 上 。

4

我 观 看 ， 见 狂 风 从 北 方 刮 来 ， 随 着 有 一 朵 包 括 闪 烁 火 的 大 云 ， 周 围 有 光 辉 。 从 其 中 的 火 内 发 出 好 像 光 耀 的 精 金 。

5

又 从 其 中 显 出 四 个 活 物 的 形 像 来 。 他 们 的 形 状 是 这 样 ， 有 人 的 形 像 ，

6

各 有 四 个 脸 面 ， 四 个 翅 膀 。

7

他 们 的 腿 是 直 的 ， 脚 掌 好 像 牛 犊 之 蹄 ， 都 灿 烂 如 光 明 的 铜 。

8

在 四 面 的 翅 膀 以 下 有 人 的 手 。 这 四 个 活 物 的 脸 和 翅 膀 乃 是 这 样 ，

9

翅 膀 彼 此 相 接 ， 行 走 并 不 转 身 ， 俱 各 直 往 前 行 。

10

至 于 脸 的 形 像 ， 前 面 各 有 人 的 脸 ， 右 面 各 有 狮 子 的 脸 ， 左 面 各 有 牛 的 脸 ， 后 面 各 有 鹰 的 脸 。

11

各 展 开 上 边 的 两 个 翅 膀 相 接 ， 各 以 下 边 的 两 个 翅 膀 遮 体 。

12

他 们 俱 各 直 往 前 行 。 灵 往 哪 里 去 ， 他 们 就 往 那 里 去 ， 行 走 并 不 转 身 。

13

至 于 四 活 物 的 形 像 ， 就 如 烧 着 火 炭 的 形 状 ， 又 如 火 把 的 形 状 。 火 在 四 活 物 中 间 上 去 下 来 ， 这 火 有 光 辉 ， 从 火 中 发 出 闪 电 。

14

这 活 物 往 来 奔 走 ， 好 像 电 光 一 闪 。

15

我 正 观 看 活 物 的 时 候 ， 见 活 物 的 脸 旁 各 有 一 轮 在 地 上 。

16

轮 的 形 状 和 颜 色 （ 原 文 作 作 法 ） 好 像 水 苍 玉 。 四 轮 都 是 一 个 样 式 ， 形 状 和 作 法 好 像 轮 中 套 轮 。

17

轮 行 走 的 时 候 ， 向 四 方 都 能 直 行 ， 并 不 掉 转 。

18

至 于 轮 辋 ， 高 而 可 畏 。 四 个 轮 辋 周 围 满 有 眼 睛 。

19

活 物 行 走 ， 轮 也 在 旁 边 行 走 。 活 物 从 地 上 升 ， 轮 也 都 上 升 。

20

灵 往 哪 里 去 ， 活 物 就 往 那 里 去 。 活 物 上 升 ， 轮 也 在 活 物 旁 边 上 升 ， 因 为 活 物 的 灵 在 轮 中 。

21

那 些 行 走 ， 这 些 也 行 走 。 那 些 站 住 ， 这 些 也 站 住 。 那 些 从 地 上 升 ， 轮 也 在 旁 边 上 升 ， 因 为 活 物 的 灵 在 轮 中 。

22

活 物 的 头 以 上 有 穹 苍 的 形 像 ， 看 着 像 可 畏 的 水 晶 ， 铺 张 在 活 物 的 头 以 上 。

23

穹 苍 以 下 ， 活 物 的 翅 膀 直 张 ， 彼 此 相 对 。 每 活 物 有 两 个 翅 膀 遮 体 。

24

活 物 行 走 的 时 候 ， 我 听 见 翅 膀 的 响 声 ， 像 大 水 的 声 音 ， 像 全 能 者 的 声 音 ， 也 像 军 队 哄 囔 的 声 音 。 活 物 站 住 的 时 候 ， 便 将 翅 膀 垂 下 。

25

在 他 们 头 以 上 的 穹 苍 之 上 有 声 音 。 他 们 站 住 的 时 候 ， 便 将 翅 膀 垂 下 。

26

在 他 们 头 以 上 的 穹 苍 之 上 有 宝 座 的 形 像 ， 彷 佛 蓝 宝 石 。 在 宝 座 形 像 以 上 有 彷 佛 人 的 形 状 。

27

我 见 从 他 腰 以 上 有 彷 佛 光 耀 的 精 金 ， 周 围 都 有 火 的 形 状 ， 又 见 从 他 腰 以 下 有 彷 佛 火 的 形 状 ， 周 围 也 有 光 辉 。

28

下 雨 的 日 子 ， 云 中 虹 的 形 状 怎 样 ， 周 围 光 辉 的 形 状 也 是 怎 样 。 这 就 是 耶 和 华 荣 耀 的 形 像 。 我 一 看 见 就 俯 伏 在 地 ， 又 听 见 一 位 说 话 的 声 音 。

以西结书 / Ezekiel 2


以西结书 / Ezekiel Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 1

以西结书 / Ezekiel

Return to Index

Chapter 2

1

他 对 我 说 ， 人 子 阿 ， 你 站 起 来 ， 我 要 和 你 说 话 。

2

他 对 我 说 话 的 时 候 ， 灵 就 进 入 我 里 面 ， 使 我 站 起 来 ， 我 便 听 见 那 位 对 我 说 话 的 声 音 。

3

他 对 我 说 ， 人 子 阿 ， 我 差 你 往 悖 逆 的 国 民 以 色 列 人 那 里 去 。 他 们 是 悖 逆 我 的 ， 他 们 和 他 们 的 列 祖 违 背 我 ， 直 到 今 日 。

4

这 众 子 面 无 羞 耻 ， 心 里 刚 硬 。 我 差 你 往 他 们 那 里 去 ， 你 要 对 他 们 说 ， 主 耶 和 华 如 此 说 。

5

他 们 或 听 ， 或 不 听 ， （ 他 们 是 悖 逆 之 家 ） ， 必 知 道 在 他 们 中 间 有 了 先 知 。

6

人 子 阿 ， 虽 有 荆 棘 和 蒺 藜 在 你 那 里 ， 你 又 住 在 蝎 子 中 间 ， 总 不 要 怕 他 们 ， 也 不 要 怕 他 们 的 话 。 他 们 虽 是 悖 逆 之 家 ， 还 不 要 怕 他 们 的 话 ， 也 不 要 因 他 们 的 脸 色 惊 惶 。

7

他 们 或 听 ， 或 不 听 ， 你 只 管 将 我 的 话 告 诉 他 们 。 他 们 是 极 其 悖 逆 的 。

8

人 子 阿 ， 要 听 我 对 你 所 说 的 话 ， 不 要 悖 逆 像 那 悖 逆 之 家 ， 你 要 开 口 吃 我 所 赐 给 你 的 。

9

我 观 看 ， 见 有 一 只 手 向 我 伸 出 来 ， 手 中 有 一 书 卷 。

10

他 将 书 卷 在 我 面 前 晒 开 ， 内 外 都 写 着 字 ， 其 上 所 写 的 有 哀 号 ， 叹 息 ， 悲 痛 的 话 。

以西结书 / Ezekiel 3


以西结书 / Ezekiel Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 2

以西结书 / Ezekiel

Return to Index

Chapter 3

1

他 对 我 说 ， 人 子 阿 ， 要 吃 你 所 得 的 ， 要 吃 这 书 卷 ， 好 去 对 以 色 列 家 讲 说 。

2

于 是 我 开 口 ， 他 就 使 我 吃 这 书 卷 ，

3

又 对 我 说 ， 人 子 阿 ， 要 吃 我 所 赐 给 你 的 这 书 卷 ， 充 满 你 的 肚 腹 。 我 就 吃 了 ， 口 中 觉 得 其 甜 如 蜜 。

4

他 对 我 说 ， 人 子 阿 ， 你 往 以 色 列 家 那 里 去 ， 将 我 的 话 对 他 们 讲 说 。

5

你 奉 差 遣 不 是 往 那 说 话 深 奥 ， 言 语 难 懂 的 民 那 里 去 ， 乃 是 往 以 色 列 家 去 。

6

不 是 往 那 说 话 深 奥 ， 言 语 难 懂 的 多 国 去 ， 他 们 的 话 语 是 你 不 懂 得 的 。 我 若 差 你 往 他 们 那 里 去 ， 他 们 必 听 从 你 。

7

以 色 列 家 却 不 肯 听 从 你 ， 因 为 他 们 不 肯 听 从 我 。 原 来 以 色 列 全 家 是 额 坚 心 硬 的 人 。

8

看 哪 ， 我 使 你 的 脸 硬 过 他 们 的 脸 ， 使 你 的 额 硬 过 他 们 的 额 。

9

我 使 你 的 额 像 金 钢 钻 ， 比 火 石 更 硬 。 他 们 虽 是 悖 逆 之 家 ， 你 不 要 怕 他 们 ， 也 不 要 因 他 们 的 脸 色 惊 惶 。

10

他 又 对 我 说 ， 人 子 阿 ， 我 对 你 所 说 的 一 切 话 ， 要 心 里 领 会 ， 耳 中 听 闻 。

11

你 往 你 本 国 被 掳 的 子 民 那 里 去 ， 他 们 或 听 ， 或 不 听 ， 你 要 对 他 们 讲 说 ， 告 诉 他 们 这 是 主 耶 和 华 说 的 。

12

那 时 ， 灵 将 我 举 起 ， 我 就 听 见 在 我 身 后 有 震 动 轰 轰 的 声 音 ， 说 ， 从 耶 和 华 的 所 在 显 出 来 的 荣 耀 是 该 称 颂 的 。

13

我 又 听 见 那 活 物 翅 膀 相 碰 ， 与 活 物 旁 边 轮 子 旋 转 震 动 轰 轰 的 响 声 。

14

于 是 灵 将 我 举 起 ， 带 我 而 去 。 我 心 中 甚 苦 ， 灵 性 忿 激 ， 并 且 耶 和 华 的 灵 （ 原 文 作 手 ） 在 我 身 上 大 有 能 力 。

15

我 就 来 到 提 勒 亚 毕 ， 住 在 迦 巴 鲁 河 边 被 掳 的 人 那 里 ， 到 他 们 所 住 的 地 方 ， 在 他 们 中 间 忧 忧 闷 闷 地 坐 了 七 日 。

16

过 了 七 日 ， 耶 和 华 的 话 临 到 我 说 ，

17

人 子 阿 ， 我 立 你 作 以 色 列 家 守 望 的 人 ， 所 以 你 要 听 我 口 中 的 话 ， 替 我 警 戒 他 们 。

18

我 何 时 指 着 恶 人 说 ， 他 必 要 死 。 你 若 不 警 戒 他 ， 也 不 劝 戒 他 ， 使 他 离 开 恶 行 ， 拯 救 他 的 性 命 ， 这 恶 人 必 死 在 罪 孽 之 中 。 我 却 要 向 你 讨 他 丧 命 的 罪 （ 原 文 作 血 ） 。

19

倘 若 你 警 戒 恶 人 ， 他 仍 不 转 离 罪 恶 ， 也 不 离 开 恶 行 ， 他 必 死 在 罪 孽 之 中 ， 你 却 救 自 己 脱 离 了 罪 。

20

再 者 ， 义 人 何 时 离 义 而 犯 罪 ， 我 将 绊 脚 石 放 在 他 面 前 ， 他 就 必 死 。 因 你 没 有 警 戒 他 ， 他 必 死 在 罪 中 ， 他 素 来 所 行 的 义 不 被 记 念 。 我 却 要 向 你 讨 他 丧 命 的 罪 （ 原 文 作 血 ） 。

21

倘 若 你 警 戒 义 人 ， 使 他 不 犯 罪 ， 他 就 不 犯 罪 。 他 因 受 警 戒 就 必 存 活 ， 你 也 救 自 己 脱 离 了 罪 。

22

耶 和 华 的 灵 （ 原 文 作 手 ） 在 那 里 降 在 我 身 上 。 他 对 我 说 ， 你 起 来 往 平 原 去 ， 我 要 在 那 里 和 你 说 话 。

23

于 是 我 起 来 往 平 原 去 ， 不 料 ， 耶 和 华 的 荣 耀 正 如 我 在 迦 巴 鲁 河 边 所 见 的 一 样 ， 停 在 那 里 ， 我 就 俯 伏 于 地 。

24

灵 就 进 入 我 里 面 ， 使 我 站 起 来 。 耶 和 华 对 我 说 ， 你 进 房 屋 去 ， 将 门 关 上 。

25

人 子 阿 ， 人 必 用 绳 索 捆 绑 你 ， 你 就 不 能 出 去 在 他 们 中 间 来 往 。

26

我 必 使 你 的 舌 头 贴 住 上 膛 ， 以 致 你 哑 口 ， 不 能 作 责 备 他 们 的 人 。 他 们 原 是 悖 逆 之 家 。

27

但 我 对 你 说 话 的 时 候 ， 必 使 你 开 口 ， 你 就 要 对 他 们 说 ， 主 耶 和 华 如 此 说 。 听 的 可 以 听 ， 不 听 的 任 他 不 听 ， 因 为 他 们 是 悖 逆 之 家 。

以西结书 / Ezekiel 4


以西结书 / Ezekiel Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 3

以西结书 / Ezekiel

Return to Index

Chapter 4

1

人 子 阿 ， 你 要 拿 一 块 砖 ， 摆 在 你 面 前 ， 将 一 座 耶 路 撒 冷 城 画 在 其 上 ，

2

又 围 困 这 城 ， 造 台 筑 垒 ， 安 营 攻 击 ， 在 四 围 安 设 撞 锤 攻 城 ，

3

又 要 拿 个 铁 鏊 ， 放 在 你 和 城 的 中 间 ， 作 为 铁 墙 。 你 要 对 面 攻 击 这 城 ， 使 城 被 困 。 这 样 ， 好 作 以 色 列 家 的 预 兆 。

4

你 要 向 左 侧 卧 ， 承 当 以 色 列 家 的 罪 孽 。 要 按 你 向 左 侧 卧 的 日 数 ， 担 当 他 们 的 罪 孽 。

5

因 为 我 已 将 他 们 作 孽 的 年 数 定 为 你 向 左 侧 卧 的 日 数 ， 就 是 三 百 九 十 日 ， 你 要 这 样 担 当 以 色 列 家 的 罪 孽 。

6

再 者 ， 你 满 了 这 些 日 子 ， 还 要 向 右 侧 卧 ， 担 当 犹 大 家 的 罪 孽 。 我 给 你 定 规 侧 卧 四 十 日 ， 一 日 顶 一 年 。

7

你 要 露 出 膀 臂 ， 面 向 被 困 的 耶 路 撒 冷 ， 说 预 言 攻 击 这 城 。

8

我 用 绳 索 捆 绑 你 ， 使 你 不 能 辗 转 ， 直 等 你 满 了 困 城 的 日 子 。

9

你 要 取 小 麦 ， 大 麦 ， 豆 子 ， 红 豆 ， 小 米 ， 粗 麦 ， 装 在 一 个 器 皿 中 ， 用 以 为 自 己 作 饼 。 要 按 你 侧 卧 的 三 百 九 十 日 吃 这 饼 。

10

你 所 吃 的 要 按 分 两 吃 ， 每 日 二 十 舍 客 勒 ， 按 时 而 吃 。

11

你 喝 水 也 要 按 制 子 ， 每 日 喝 一 欣 六 分 之 一 ， 按 时 而 喝 。

12

你 吃 这 饼 像 吃 大 麦 饼 一 样 ， 要 用 人 粪 在 众 人 眼 前 烧 烤 。

13

耶 和 华 说 ， 以 色 列 人 在 我 所 赶 他 们 到 的 各 国 中 ， 也 必 这 样 吃 不 洁 净 的 食 物 。

14

我 说 ， 哎 。 主 耶 和 华 阿 ， 我 素 来 未 曾 被 玷 污 ， 从 幼 年 到 如 今 没 有 吃 过 自 死 的 ， 或 被 野 兽 撕 裂 的 ， 那 可 憎 的 肉 也 未 曾 入 我 的 口 。

15

于 是 他 对 我 说 ， 看 哪 ， 我 给 你 牛 粪 代 替 人 粪 ， 你 要 将 你 的 饼 烤 在 其 上 。

16

他 又 对 我 说 ， 人 子 阿 ， 我 必 在 耶 路 撒 冷 折 断 他 们 的 杖 ， 就 是 断 绝 他 们 的 粮 。 他 们 吃 饼 要 按 分 两 ， 忧 虑 而 吃 。 喝 水 也 要 按 制 子 ， 惊 惶 而 喝 。

17

使 他 们 缺 粮 缺 水 ， 彼 此 惊 惶 ， 因 自 己 的 罪 孽 消 灭 。

以西结书 / Ezekiel 5


以西结书 / Ezekiel Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 4

以西结书 / Ezekiel

Return to Index

Chapter 5

1

人 子 阿 ， 你 要 拿 一 把 快 刀 ， 当 作 剃 头 刀 ， 用 这 刀 剃 你 的 头 发 和 你 的 胡 须 ， 用 天 平 将 须 发 平 分 。

2

围 困 城 的 日 子 满 了 ， 你 要 将 三 分 之 一 在 城 中 用 火 焚 烧 ， 将 三 分 之 一 在 城 的 四 围 用 刀 砍 碎 ， 将 三 分 之 一 任 风 吹 散 。 我 也 要 拔 刀 追 赶 。

3

你 要 从 其 中 取 几 根 包 在 衣 襟 里 ，

4

再 从 这 几 根 中 取 些 扔 在 火 中 焚 烧 ， 从 里 面 必 有 火 出 来 烧 入 以 色 列 全 家 。

5

主 耶 和 华 如 此 说 ， 这 就 是 耶 路 撒 冷 。 我 曾 将 她 安 置 在 列 邦 之 中 。 列 国 都 在 她 的 四 围 。

6

她 行 恶 ， 违 背 我 的 典 章 ， 过 于 列 国 。 干 犯 我 的 律 例 ， 过 于 四 围 的 列 邦 ， 因 为 她 弃 掉 我 的 典 章 。 至 于 我 的 律 例 ， 她 并 没 有 遵 行 。

7

所 以 主 耶 和 华 如 此 说 ， 因 为 你 们 纷 争 过 于 四 围 的 列 国 ， 也 不 遵 行 我 的 律 例 ， 不 谨 守 我 的 典 章 ， 并 以 遵 从 四 围 列 国 的 恶 规 尚 不 满 意 ，

8

所 以 主 耶 和 华 如 此 说 ， 看 哪 ， 我 与 你 反 对 ， 必 在 列 国 的 眼 前 ， 在 你 中 间 ， 施 行 审 判 。

9

并 且 因 你 一 切 可 憎 的 事 ， 我 要 在 你 中 间 行 我 所 未 曾 行 的 ， 以 后 我 也 不 再 照 着 行 。

10

在 你 中 间 父 亲 要 吃 儿 子 ， 儿 子 要 吃 父 亲 。 我 必 向 你 施 行 审 判 ， 我 必 将 你 所 剩 下 的 分 散 四 方 （ 方 原 文 作 风 ） 。

11

主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 因 你 用 一 切 可 憎 的 物 ， 可 厌 的 事 玷 污 了 我 的 圣 所 ， 故 此 ， 我 定 要 使 你 人 数 减 少 ， 我 眼 必 不 顾 惜 你 ， 也 不 可 怜 你 。

12

你 的 民 三 分 之 一 必 遭 瘟 疫 而 死 ， 在 你 中 间 必 因 饥 荒 消 灭 。 三 分 之 一 必 在 你 四 围 倒 在 刀 下 。 我 必 将 三 分 之 一 分 散 四 方 （ 方 原 文 作 风 ） ， 并 要 拔 刀 追 赶 他 们 。

13

我 要 这 样 成 就 怒 中 所 定 的 。 我 向 他 们 发 的 忿 怒 止 息 了 ， 自 己 就 得 着 安 慰 。 我 在 他 们 身 上 成 就 怒 中 所 定 的 那 时 ， 他 们 就 知 道 我 耶 和 华 所 说 的 是 出 于 热 心 。

14

并 且 我 必 使 你 在 四 围 的 列 国 中 ， 在 经 过 的 众 人 眼 前 ， 成 了 荒 凉 和 羞 辱 。

15

这 样 ， 我 必 以 怒 气 和 忿 怒 ， 并 烈 怒 的 责 备 ， 向 你 施 行 审 判 。 那 时 ， 你 就 在 四 围 的 列 国 中 成 为 羞 辱 ， 讥 刺 ， 警 戒 ， 惊 骇 。 这 是 我 耶 和 华 说 的 。

16

那 时 ， 我 要 将 灭 人 ， 使 人 饥 荒 的 恶 箭 ， 就 是 射 去 灭 人 的 ， 射 在 你 们 身 上 ， 并 要 加 增 你 们 的 饥 荒 ， 断 绝 你 们 所 倚 靠 的 粮 食 。

17

又 要 使 饥 荒 和 恶 兽 到 你 那 里 ， 叫 你 丧 子 ， 瘟 疫 和 流 血 的 事 也 必 盛 行 在 你 那 里 。 我 也 要 使 刀 剑 临 到 你 。 这 是 我 耶 和 华 说 的 。

以西结书 / Ezekiel 6


以西结书 / Ezekiel Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 5

以西结书 / Ezekiel

Return to Index

Chapter 6

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 面 向 以 色 列 的 众 山 说 预 言 ，

3

说 ， 以 色 列 的 众 山 哪 ， 要 听 主 耶 和 华 的 话 。 主 耶 和 华 对 大 山 ， 小 冈 ， 水 沟 ， 山 谷 如 此 说 ， 我 必 使 刀 剑 临 到 你 们 ， 也 必 毁 灭 你 们 的 邱 坛 。

4

你 们 的 祭 坛 必 然 荒 凉 ， 你 们 的 日 像 必 被 打 碎 。 我 要 使 你 们 被 杀 的 人 倒 在 你 们 的 偶 像 面 前 。

5

我 也 要 将 以 色 列 人 的 尸 首 放 在 他 们 的 偶 像 面 前 ， 将 你 们 的 骸 骨 抛 散 在 你 们 祭 坛 的 四 围 。

6

在 你 们 一 切 的 住 处 ， 城 邑 要 变 为 荒 场 ， 邱 坛 必 然 凄 凉 ， 使 你 们 的 祭 坛 荒 废 ， 将 你 们 的 偶 像 打 碎 。 你 们 的 日 像 被 砍 倒 ， 你 们 的 工 作 被 毁 灭 。

7

被 杀 的 人 必 倒 在 你 们 中 间 ， 你 们 就 知 道 我 是 耶 和 华 。

8

你 们 分 散 在 各 国 的 时 候 ， 我 必 在 列 邦 中 使 你 们 有 剩 下 脱 离 刀 剑 的 人 。

9

那 脱 离 刀 剑 的 人 必 在 所 掳 到 的 各 国 中 记 念 我 ， 为 他 们 心 中 何 等 伤 破 ， 是 因 他 们 起 淫 心 ， 远 离 我 ， 眼 对 偶 像 行 邪 淫 。 他 们 因 行 一 切 可 憎 的 恶 事 ， 必 厌 恶 自 己 。

10

他 们 必 知 道 我 是 耶 和 华 。 我 说 要 使 这 灾 祸 临 到 他 们 身 上 ， 并 非 空 话 。

11

主 耶 和 华 如 此 说 ， 你 当 拍 手 顿 足 ， 说 ， 哀 哉 。 以 色 列 家 行 这 一 切 可 憎 的 恶 事 ， 他 们 必 倒 在 刀 剑 ， 饥 荒 ， 瘟 疫 之 下 。

12

在 远 处 的 ， 必 遭 瘟 疫 而 死 。 在 近 处 的 ， 必 倒 在 刀 剑 之 下 。 那 存 留 被 围 困 的 ， 必 因 饥 荒 而 死 。 我 必 这 样 在 他 们 身 上 成 就 我 怒 中 所 定 的 。

13

他 们 被 杀 的 人 ， 倒 在 他 们 祭 坛 四 围 的 偶 像 中 ， 就 是 各 高 冈 ， 各 山 顶 ， 各 青 翠 树 下 ， 各 茂 密 的 橡 树 下 ， 乃 是 他 们 献 馨 香 的 祭 牲 给 一 切 偶 像 的 地 方 。 那 时 ， 他 们 就 知 道 我 是 耶 和 华 。

14

我 必 伸 手 攻 击 他 们 ， 使 他 们 的 地 从 旷 野 到 第 伯 拉 他 一 切 住 处 极 其 荒 凉 ， 他 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 7


以西结书 / Ezekiel Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 6

以西结书 / Ezekiel

Return to Index

Chapter 7

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 主 耶 和 华 对 以 色 列 地 如 此 说 ， 结 局 到 了 ， 结 局 到 了 地 的 四 境 。

3

现 在 你 的 结 局 已 经 临 到 ， 我 必 使 我 的 怒 气 归 与 你 ， 也 必 按 你 的 行 为 审 判 你 ， 照 你 一 切 可 憎 的 事 刑 罚 你 。

4

我 眼 必 不 顾 惜 你 ， 也 不 可 怜 你 ， 却 要 按 你 所 行 的 报 应 你 ， 照 你 中 间 可 憎 的 事 刑 罚 你 。 你 就 知 道 我 是 耶 和 华 。

5

主 耶 和 华 如 此 说 ， 有 一 灾 ， 独 有 一 灾 。 看 哪 ， 临 近 了 。

6

结 局 来 了 ， 结 局 来 了 ， 向 你 兴 起 。 看 哪 ， 来 到 了 。

7

境 内 的 居 民 哪 ， 所 定 的 灾 临 到 你 ， 时 候 到 了 ， 日 子 近 了 ， 乃 是 哄 囔 并 非 在 山 上 欢 呼 的 日 子 。

8

我 快 要 将 我 的 忿 怒 倾 在 你 身 上 ， 向 你 成 就 我 怒 中 所 定 的 ， 按 你 的 行 为 审 判 你 ， 照 你 一 切 可 憎 的 事 刑 罚 你 。

9

我 眼 必 不 顾 惜 你 ， 也 不 可 怜 你 ， 必 按 你 所 行 的 报 应 你 ， 照 你 中 间 可 憎 的 事 刑 罚 你 。 你 就 知 道 击 打 你 的 是 我 耶 和 华 。

10

看 哪 ， 看 哪 ， 日 子 快 到 了 ， 所 定 的 灾 已 经 发 出 。 杖 已 经 开 花 ， 骄 傲 已 经 发 芽 。

11

强 暴 兴 起 ， 成 了 罚 恶 的 杖 。 以 色 列 人 ， 或 是 他 们 的 群 众 ， 或 是 他 们 的 财 宝 ， 无 一 存 留 ， 他 们 中 间 也 没 有 得 尊 荣 的 。

12

时 候 到 了 ， 日 子 近 了 ， 买 主 不 可 欢 喜 ， 卖 主 不 可 愁 烦 ， 因 为 烈 怒 已 经 临 到 他 们 众 人 身 上 。

13

卖 主 虽 然 存 活 ， 却 不 能 归 回 再 得 所 卖 的 ， 因 为 这 异 象 关 乎 他 们 众 人 。 谁 都 不 得 归 回 ， 也 没 有 人 在 他 的 罪 孽 中 坚 立 自 己 。

14

他 们 已 经 吹 角 ， 预 备 齐 全 ， 却 无 一 人 出 战 ， 因 为 我 的 烈 怒 临 到 他 们 众 人 身 上 。

15

在 外 有 刀 剑 ， 在 内 有 瘟 疫 ， 饥 荒 。 在 田 野 的 ， 必 遭 刀 剑 而 死 。 在 城 中 的 ， 必 有 饥 荒 ， 瘟 疫 吞 灭 他 。

16

其 中 所 逃 脱 的 就 必 逃 脱 ， 各 人 因 自 己 的 罪 孽 在 山 上 发 出 悲 声 ， 好 像 谷 中 的 鸽 子 哀 呜 。

17

手 都 发 软 ， 膝 弱 如 水 。

18

要 用 麻 布 束 腰 ， 被 战 兢 所 盖 。 各 人 脸 上 羞 愧 ， 头 上 光 秃 。

19

他 们 要 将 银 子 抛 在 街 上 ， 金 子 看 如 污 秽 之 物 。 当 耶 和 华 发 怒 的 日 子 ， 他 们 的 金 银 不 能 救 他 们 ， 不 能 使 心 里 知 足 ， 也 不 能 使 肚 腹 饱 满 ， 因 为 这 金 银 作 了 他 们 罪 孽 的 绊 脚 石 。

20

论 到 耶 和 华 妆 饰 华 美 的 殿 ， 他 建 立 得 威 严 ， 他 们 却 在 其 中 制 造 可 憎 可 厌 的 偶 像 ， 所 以 这 殿 我 使 他 们 看 如 污 秽 之 物 。

21

我 必 将 这 殿 交 付 外 邦 人 为 掠 物 ， 交 付 地 上 的 恶 人 为 掳 物 。 他 们 也 必 亵 渎 这 殿 。

22

我 必 转 脸 不 顾 以 色 列 人 ， 他 们 亵 渎 我 隐 密 之 所 ， 强 盗 也 必 进 去 亵 渎 。

23

要 制 造 锁 链 。 因 为 这 地 遍 满 流 血 的 罪 ， 城 邑 充 满 强 暴 的 事 ，

24

所 以 我 必 使 列 国 中 最 恶 的 人 来 占 据 他 们 的 房 屋 。 我 必 使 强 暴 人 的 骄 傲 止 息 ， 他 们 的 圣 所 都 要 被 亵 渎 。

25

毁 灭 临 近 了 ， 他 们 要 求 平 安 ， 却 无 平 安 可 得 。

26

灾 害 加 上 灾 害 ， 风 声 接 连 风 声 。 他 们 必 向 先 知 求 异 象 ， 但 祭 司 讲 的 律 法 ， 长 老 设 的 谋 略 都 必 断 绝 。

27

君 要 悲 哀 ， 王 要 披 凄 凉 为 衣 ， 国 民 的 手 都 发 颤 。 我 必 照 他 们 的 行 为 待 他 们 ， 按 他 们 应 得 的 审 判 他 们 ， 他 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 8


以西结书 / Ezekiel Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 7

以西结书 / Ezekiel

Return to Index

Chapter 8

1

第 六 年 六 月 初 五 日 ， 我 坐 在 家 中 。 犹 大 的 众 长 老 坐 在 我 面 前 。 在 那 里 主 耶 和 华 的 灵 （ 原 文 作 手 ） 降 在 我 身 上 。

2

我 观 看 ， 见 有 形 像 彷 佛 火 的 形 状 ， 从 他 腰 以 下 的 形 状 有 火 ， 从 他 腰 以 上 有 光 辉 的 形 状 ， 彷 佛 光 耀 的 精 金 。

3

他 伸 出 彷 佛 一 只 手 的 样 式 ， 抓 住 我 的 一 绺 头 发 ， 灵 就 将 我 举 到 天 地 中 间 ， 在 神 的 异 象 中 ， 带 我 到 耶 路 撒 冷 朝 北 的 内 院 门 口 ， 在 那 里 有 触 动 主 怒 偶 像 的 坐 位 ， 就 是 惹 动 忌 邪 的 。

4

谁 知 ， 在 那 里 有 以 色 列 神 的 荣 耀 ， 形 状 与 我 在 平 原 所 见 的 一 样 。

5

神 对 我 说 ， 人 子 阿 ， 你 举 目 向 北 观 看 。 我 就 举 目 向 北 观 看 ， 见 祭 坛 门 的 北 边 在 门 口 有 这 惹 忌 邪 的 偶 像 。

6

又 对 我 说 ， 人 子 阿 ， 以 色 列 家 所 行 的 ， 就 是 在 此 行 这 大 可 憎 的 事 ， 使 我 远 离 我 的 圣 所 ， 你 看 见 了 麽 。 你 还 要 看 见 另 有 大 可 憎 的 事 。

7

他 领 我 到 院 门 口 。 我 观 看 ， 见 墙 上 有 个 窟 窿 。

8

他 对 我 说 ， 人 子 阿 ， 你 要 挖 墙 。 我 一 挖 墙 ， 见 有 一 门 。

9

他 说 ， 你 进 去 ， 看 他 们 在 这 里 所 行 可 憎 的 恶 事 。

10

我 进 去 一 看 ， 谁 知 ， 在 四 面 墙 上 画 着 各 样 爬 物 和 可 憎 的 走 兽 ， 并 以 色 列 家 一 切 的 偶 像 。

11

在 这 些 像 前 有 以 色 列 家 的 七 十 个 长 老 站 立 ， 沙 番 的 儿 子 雅 撒 尼 亚 也 站 在 其 中 。 各 人 手 拿 香 炉 ， 烟 云 的 香 气 上 腾 。

12

他 对 我 说 ， 人 子 阿 ， 以 色 列 家 的 长 老 暗 中 在 各 人 画 像 屋 里 所 行 的 ， 你 看 见 了 麽 。 他 们 常 说 ， 耶 和 华 看 不 见 我 们 。 耶 和 华 已 经 离 弃 这 地 。

13

他 又 说 ， 你 还 要 看 见 他 们 另 外 行 大 可 憎 的 事 。

14

他 领 我 到 耶 和 华 殿 外 院 朝 北 的 门 口 。 谁 知 ， 在 那 里 有 妇 女 坐 着 ， 为 搭 模 斯 哭 泣 。

15

他 对 我 说 ， 人 子 阿 ， 你 看 见 了 麽 。 你 还 要 看 见 比 这 更 可 憎 的 事 。

16

他 又 领 我 到 耶 和 华 殿 的 内 院 。 谁 知 ， 在 耶 和 华 的 殿 门 口 ， 廊 子 和 祭 坛 中 间 ， 约 有 二 十 五 个 人 背 向 耶 和 华 的 殿 ， 面 向 东 方 拜 日 头 。

17

他 对 我 说 ， 人 子 阿 ， 你 看 见 了 麽 。 犹 大 家 在 此 行 这 可 憎 的 事 还 算 为 小 麽 。 他 们 在 这 地 遍 行 强 暴 ， 再 三 惹 我 发 怒 ， 他 们 手 拿 枝 条 举 向 鼻 前 。

18

因 此 ， 我 也 要 以 忿 怒 行 事 ， 我 眼 必 不 顾 惜 ， 也 不 可 怜 他 们 。 他 们 虽 向 我 耳 中 大 声 呼 求 ， 我 还 是 不 听 。

以西结书 / Ezekiel 9


以西结书 / Ezekiel Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 8

以西结书 / Ezekiel

Return to Index

Chapter 9

1

他 向 我 耳 中 大 声 喊 叫 说 ， 要 使 那 监 管 这 城 的 人 手 中 各 拿 灭 命 的 兵 器 前 来 。

2

忽 然 有 六 个 人 从 朝 北 的 上 门 而 来 ， 各 人 手 拿 杀 人 的 兵 器 。 内 中 有 一 人 身 穿 细 麻 衣 ， 腰 间 带 着 墨 盒 子 。 他 们 进 来 ， 站 在 铜 祭 坛 旁 。

3

以 色 列 神 的 荣 耀 本 在 基 路 伯 上 ， 现 今 从 那 里 升 到 殿 的 门 槛 。 神 将 那 身 穿 细 麻 衣 ， 腰 间 带 着 墨 盒 子 的 人 召 来 。

4

耶 和 华 对 他 说 ， 你 去 走 遍 耶 路 撒 冷 全 城 ， 那 些 因 城 中 所 行 可 憎 之 事 叹 息 哀 哭 的 人 ， 画 记 号 在 额 上 。

5

我 耳 中 听 见 他 对 其 馀 的 人 说 ， 要 跟 随 他 走 遍 全 城 ， 以 行 击 杀 。 你 们 的 眼 不 要 顾 惜 ， 也 不 要 可 怜 他 们 。

6

要 将 年 老 的 ， 年 少 的 ， 并 处 女 ， 婴 孩 ， 和 妇 女 ， 从 圣 所 起 全 都 杀 尽 ， 只 是 凡 有 记 号 的 人 不 要 挨 近 他 。 于 是 他 们 从 殿 前 的 长 老 杀 起 。

7

他 对 他 们 说 ， 要 污 秽 这 殿 ， 使 院 中 充 满 被 杀 的 人 。 你 们 出 去 吧 。 他 们 就 出 去 ， 在 城 中 击 杀 。

8

他 们 击 杀 的 时 候 ， 我 被 留 下 ， 我 就 俯 伏 在 地 ， 说 ， 哎 。 主 耶 和 华 阿 ， 你 将 忿 怒 倾 在 耶 路 撒 冷 ， 岂 要 将 以 色 列 所 剩 下 的 人 都 灭 绝 麽 。

9

他 对 我 说 ， 以 色 列 家 和 犹 大 家 的 罪 孽 极 其 重 大 。 遍 地 有 流 血 的 事 ， 满 城 有 冤 屈 ， 因 为 他 们 说 ， 耶 和 华 已 经 离 弃 这 地 ， 他 看 不 见 我 们 。

10

故 此 ， 我 眼 必 不 顾 惜 ， 也 不 可 怜 他 们 ， 要 照 他 们 所 行 的 报 应 在 他 们 头 上 。

11

那 穿 细 麻 衣 ， 腰 间 带 着 墨 盒 子 的 人 将 这 事 回 覆 说 ， 我 已 经 照 你 所 吩 咐 的 行 了 。

以西结书 / Ezekiel 10


以西结书 / Ezekiel Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 9

以西结书 / Ezekiel

Return to Index

Chapter 10

1

我 观 看 ， 见 基 路 伯 头 上 的 穹 苍 之 中 ， 显 出 蓝 宝 石 的 形 状 ， 彷 佛 宝 座 的 形 像 。

2

主 对 那 穿 细 麻 衣 的 人 说 ， 你 进 去 ， 在 旋 转 的 轮 内 基 路 伯 以 下 ， 从 基 路 伯 中 间 将 火 炭 取 满 两 手 ， 撒 在 城 上 。 我 就 见 他 进 去 。

3

那 人 进 去 的 时 候 ， 基 路 伯 站 在 殿 的 右 边 ， 云 彩 充 满 了 内 院 。

4

耶 和 华 的 荣 耀 从 基 路 伯 那 里 上 升 ， 停 在 门 槛 以 上 。 殿 内 满 了 云 彩 ， 院 宇 也 被 耶 和 华 荣 耀 的 光 辉 充 满 。

5

基 路 伯 翅 膀 的 响 声 听 到 外 院 ， 好 像 全 能 神 说 话 的 声 音 。

6

他 吩 咐 那 穿 细 麻 衣 的 人 说 ， 要 从 旋 转 的 轮 内 基 路 伯 中 间 取 火 。 那 人 就 进 去 站 在 一 个 轮 子 旁 边 。

7

有 一 个 基 路 伯 从 基 路 伯 中 伸 手 到 基 路 伯 中 间 的 火 那 里 ， 取 些 放 在 那 穿 细 麻 衣 的 人 两 手 中 ， 那 人 就 拿 出 去 了 。

8

在 基 路 伯 翅 膀 之 下 ， 显 出 有 人 手 的 样 式 。

9

我 又 观 看 ， 见 基 路 伯 旁 边 有 四 个 轮 子 。 这 基 路 伯 旁 有 一 个 轮 子 ， 那 基 路 伯 旁 有 一 个 轮 子 ， 每 基 路 伯 都 是 如 此 。 轮 子 的 颜 色 （ 原 文 作 形 状 ） 彷 佛 水 苍 玉 。

10

至 于 四 轮 的 形 状 ， 都 是 一 个 样 式 ， 彷 佛 轮 中 套 轮 。

11

轮 行 走 的 时 候 ， 向 四 方 都 能 直 行 ， 并 不 掉 转 。 头 向 何 方 ， 他 们 也 随 向 何 方 ， 行 走 的 时 候 并 不 掉 转 。

12

他 们 全 身 ， 连 背 带 手 和 翅 膀 ， 并 轮 周 围 都 满 了 眼 睛 。 这 四 个 基 路 伯 的 轮 子 都 是 如 此 。

13

至 于 这 些 轮 子 ， 我 耳 中 听 见 说 是 旋 转 的 。

14

基 路 伯 各 有 四 脸 ， 第 一 是 基 路 伯 的 脸 ， 第 二 是 人 的 脸 ， 第 三 是 狮 子 的 脸 ， 第 四 是 鹰 的 脸 。

15

基 路 伯 升 上 去 了 。 这 是 我 在 迦 巴 鲁 河 边 所 见 的 活 物 。

16

基 路 伯 行 走 ， 轮 也 在 旁 边 行 走 。 基 路 伯 展 开 翅 膀 ， 离 地 上 升 ， 轮 也 不 转 离 他 们 旁 边 。

17

那 些 站 住 ， 这 些 也 站 住 。 那 些 上 升 ， 这 些 也 一 同 上 升 ， 因 为 活 物 的 灵 在 轮 中 。

18

耶 和 华 的 荣 耀 从 殿 的 门 槛 那 里 出 去 ， 停 在 基 路 伯 以 上 。

19

基 路 伯 出 去 的 时 候 ， 就 展 开 翅 膀 ， 在 我 眼 前 离 地 上 升 。 轮 也 在 他 们 的 旁 边 ， 都 停 在 耶 和 华 殿 的 东 门 口 。 在 他 们 以 上 有 以 色 列 神 的 荣 耀 。

20

这 是 我 在 迦 巴 鲁 河 边 所 见 ， 以 色 列 神 荣 耀 以 下 的 活 物 ， 我 就 知 道 他 们 是 基 路 伯 。

21

各 有 四 个 脸 面 ， 四 个 翅 膀 ， 翅 膀 以 下 有 人 手 的 样 式 。

22

至 于 他 们 脸 的 模 样 ， 并 身 体 的 形 像 ， 是 我 从 前 在 迦 巴 鲁 河 边 所 看 见 的 。 他 们 俱 各 直 往 前 行 。

以西结书 / Ezekiel 11


以西结书 / Ezekiel Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 10

以西结书 / Ezekiel

Return to Index

Chapter 11

1

灵 将 我 举 起 ， 带 到 耶 和 华 殿 向 东 的 东 门 。 谁 知 ， 在 门 口 有 二 十 五 个 人 ， 我 见 其 中 有 民 间 的 首 领 押 朔 的 儿 子 雅 撒 尼 亚 和 比 拿 雅 的 儿 子 毗 拉 提 。

2

耶 和 华 对 我 说 ， 人 子 阿 ， 这 就 是 图 谋 罪 孽 的 人 ， 在 这 城 中 给 人 设 恶 谋 。

3

他 们 说 ， 盖 房 屋 的 时 候 尚 未 临 近 。 这 城 是 锅 ， 我 们 是 肉 。

4

人 子 阿 ， 因 此 你 当 说 预 言 ， 说 预 言 攻 击 他 们 。

5

耶 和 华 的 灵 降 在 我 身 上 ， 对 我 说 ， 你 当 说 ， 耶 和 华 如 此 说 ， 以 色 列 家 阿 ， 你 们 口 中 所 说 的 ， 心 里 所 想 的 ， 我 都 知 道 。

6

你 们 在 这 城 中 杀 人 增 多 ， 使 被 杀 的 人 充 满 街 道 。

7

所 以 主 耶 和 华 如 此 说 ， 你 们 杀 在 城 中 的 人 就 是 肉 ， 这 城 就 是 锅 。 你 们 却 要 从 其 中 被 带 出 去 。

8

你 们 怕 刀 剑 ， 我 必 使 刀 剑 临 到 你 们 。 这 是 主 耶 和 华 说 的 。

9

我 必 从 这 城 中 带 出 你 们 去 ， 交 在 外 邦 人 的 手 中 ， 且 要 在 你 们 中 间 施 行 审 判 。

10

你 们 必 倒 在 刀 下 。 我 必 在 以 色 列 的 境 界 审 判 你 们 ， 你 们 就 知 道 我 是 耶 和 华 。

11

这 城 必 不 作 你 们 的 锅 ， 你 们 也 不 作 其 中 的 肉 。 我 必 在 以 色 列 的 境 界 审 判 你 们 ，

12

你 们 就 知 道 我 是 耶 和 华 。 因 为 你 们 没 有 遵 行 我 的 律 例 ， 也 没 有 顺 从 我 的 典 章 ， 却 随 从 你 们 四 围 列 国 的 恶 规 。

13

我 正 说 预 言 的 时 候 ， 比 拿 雅 的 儿 子 毗 拉 提 死 了 。 于 是 我 俯 伏 在 地 ， 大 声 呼 叫 说 ， 哎 。 主 耶 和 华 阿 ， 你 要 将 以 色 列 剩 下 的 人 灭 绝 净 尽 麽 。

14

耶 和 华 的 话 临 到 我 说 ，

15

人 子 阿 ， 耶 路 撒 冷 的 居 民 对 你 的 弟 兄 ， 你 的 本 族 ， 你 的 亲 属 ， 以 色 列 全 家 ， 就 是 对 大 众 说 ， 你 们 远 离 耶 和 华 吧 。 这 地 是 赐 给 我 们 为 业 的 。

16

所 以 你 当 说 ， 耶 和 华 如 此 说 ， 我 虽 将 以 色 列 全 家 远 远 迁 移 到 列 国 中 ， 将 他 们 分 散 在 列 邦 内 ， 我 还 要 在 他 们 所 到 的 列 邦 ， 暂 作 他 们 的 圣 所 。

17

你 当 说 ， 主 耶 和 华 如 此 说 ， 我 必 从 万 民 中 招 聚 你 们 ， 从 分 散 的 列 国 内 聚 集 你 们 ， 又 要 将 以 色 列 地 赐 给 你 们 。

18

他 们 必 到 那 里 ， 也 必 从 其 中 除 掉 一 切 可 憎 可 厌 的 物 。

19

我 要 使 他 们 有 合 一 的 心 ， 也 要 将 新 灵 放 在 他 们 里 面 ， 又 从 他 们 肉 体 中 除 掉 石 心 ， 赐 给 他 们 肉 心 ，

20

使 他 们 顺 从 我 的 律 例 ， 谨 守 遵 行 我 的 典 章 。 他 们 要 作 我 的 子 民 ， 我 要 作 他 们 的 神 。

21

至 于 那 些 心 中 随 从 可 憎 可 厌 之 物 的 ， 我 必 照 他 们 所 行 的 报 应 在 他 们 头 上 。 这 是 主 耶 和 华 说 的 。

22

于 是 ， 基 路 伯 展 开 翅 膀 ， 轮 子 都 在 他 们 旁 边 。 在 他 们 以 上 有 以 色 列 神 的 荣 耀 。

23

耶 和 华 的 荣 耀 从 城 中 上 升 ， 停 在 城 东 的 那 座 山 上 。

24

灵 将 我 举 起 ， 在 异 象 中 藉 着 神 的 灵 将 我 带 进 迦 勒 底 地 ， 到 被 掳 的 人 那 里 。 我 所 见 的 异 象 就 离 我 上 升 去 了 。

25

我 便 将 耶 和 华 所 指 示 我 的 一 切 事 都 说 给 被 掳 的 人 听 。

以西结书 / Ezekiel 12


以西结书 / Ezekiel Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 11

以西结书 / Ezekiel

Return to Index

Chapter 12

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 你 住 在 悖 逆 的 家 中 。 他 们 有 眼 睛 看 不 见 ， 有 耳 朵 听 不 见 ， 因 为 他 们 是 悖 逆 之 家 。

3

所 以 人 子 阿 ， 你 要 预 备 掳 去 使 用 的 物 件 ， 在 白 日 当 他 们 眼 前 从 你 所 住 的 地 方 移 到 别 处 去 。 他 们 虽 是 悖 逆 之 家 ， 或 者 可 以 揣 摩 思 想 。

4

你 要 在 白 日 当 他 们 眼 前 带 出 你 的 物 件 去 ， 好 像 预 备 掳 去 使 用 的 物 件 。 到 了 晚 上 ， 你 要 在 他 们 眼 前 亲 自 出 去 ， 像 被 掳 的 人 出 去 一 样 。

5

你 要 在 他 们 眼 前 挖 通 了 墙 ， 从 其 中 将 物 件 带 出 去 。

6

到 天 黑 时 ， 你 要 当 他 们 眼 前 搭 在 肩 头 上 带 出 去 ， 并 要 蒙 住 脸 看 不 见 地 ， 因 为 我 立 你 作 以 色 列 家 的 预 兆 。

7

我 就 照 着 所 吩 咐 的 去 行 ， 白 日 带 出 我 的 物 件 ， 好 像 预 备 掳 去 使 用 的 物 件 。 到 了 晚 上 ， 我 用 手 挖 通 了 墙 。 天 黑 的 时 候 ， 就 当 他 们 眼 前 搭 在 肩 头 上 带 出 去 。

8

次 日 早 晨 ， 耶 和 华 的 话 临 到 我 说 ，

9

人 子 阿 ， 以 色 列 家 ， 就 是 那 悖 逆 之 家 ， 岂 不 是 问 你 说 ， 你 作 什 么 呢 。

10

你 要 对 他 们 说 ， 主 耶 和 华 如 此 说 ， 这 是 关 乎 耶 路 撒 冷 的 君 王 和 他 周 围 以 色 列 全 家 的 预 表 （ 原 文 作 担 子 ） 。

11

你 要 说 ， 我 作 你 们 的 预 兆 ， 我 怎 样 行 ， 他 们 所 遭 遇 的 也 必 怎 样 ， 他 们 必 被 掳 去 。

12

他 们 中 间 的 君 王 也 必 在 天 黑 的 时 候 将 物 件 搭 在 肩 头 上 带 出 去 。 他 们 要 挖 通 了 墙 ， 从 其 中 带 出 去 。 他 必 蒙 住 脸 ， 眼 看 不 见 地 。

13

我 必 将 我 的 网 撒 在 他 身 上 ， 他 必 在 我 的 网 罗 中 缠 住 。 我 必 带 他 到 迦 勒 底 人 之 地 的 巴 比 伦 。 他 虽 死 在 那 里 ， 却 看 不 见 那 地 。

14

周 围 一 切 帮 助 他 的 和 他 所 有 的 军 队 ， 我 必 分 散 四 方 （ 方 原 文 作 风 ） ， 也 要 拔 刀 追 赶 他 们 。

15

我 将 他 们 四 散 在 列 国 ， 分 散 在 列 邦 的 时 候 ， 他 们 就 知 道 我 是 耶 和 华 。

16

我 却 要 留 下 他 们 几 个 人 得 免 刀 剑 ， 饥 荒 ， 瘟 疫 ， 使 他 们 在 所 到 的 各 国 中 述 说 他 们 一 切 可 憎 的 事 ， 人 就 知 道 我 是 耶 和 华 。

17

耶 和 华 的 话 又 临 到 我 说 ，

18

人 子 阿 ， 你 吃 饭 必 胆 战 ， 喝 水 必 惶 惶 忧 虑 。

19

你 要 对 这 地 的 百 姓 说 ， 主 耶 和 华 论 耶 路 撒 冷 和 以 色 列 地 的 居 民 如 此 说 ， 他 们 吃 饭 必 忧 虑 ， 喝 水 必 惊 惶 。 因 其 中 居 住 的 众 人 所 行 强 暴 的 事 ， 这 地 必 然 荒 废 ， 一 无 所 存 。

20

有 居 民 的 城 邑 必 变 为 荒 场 ， 地 也 必 变 为 荒 废 。 你 们 就 知 道 我 是 耶 和 华 。

21

耶 和 华 的 话 临 到 我 说 ，

22

人 子 阿 ， 在 你 们 以 色 列 地 怎 麽 有 这 俗 语 ， 说 日 子 迟 延 ， 一 切 异 象 都 落 了 空 呢 。

23

你 要 告 诉 他 们 说 ， 主 耶 和 华 如 此 说 ， 我 必 使 这 俗 语 止 息 ， 以 色 列 中 不 再 用 这 俗 语 。 你 却 要 对 他 们 说 ， 日 子 临 近 ， 一 切 的 异 象 必 都 应 验 。

24

从 此 ， 在 以 色 列 家 中 必 不 再 有 虚 假 的 异 象 和 奉 承 的 占 卜 。

25

我 耶 和 华 说 话 ， 所 说 的 必 定 成 就 ， 不 再 耽 延 。 你 们 这 悖 逆 之 家 ， 我 所 说 的 话 必 趁 你 们 在 世 的 日 子 成 就 。 这 是 主 耶 和 华 说 的 。

26

耶 和 华 的 话 又 临 到 我 说 ，

27

人 子 阿 ， 以 色 列 家 的 人 说 ， 他 所 见 的 异 象 是 关 乎 后 来 许 多 的 日 子 ， 所 说 的 预 言 是 指 着 极 远 的 时 候 。

28

所 以 你 要 对 他 们 说 ， 主 耶 和 华 如 此 说 ， 我 的 话 没 有 一 句 再 耽 延 的 ， 我 所 说 的 必 定 成 就 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 13


以西结书 / Ezekiel Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 12

以西结书 / Ezekiel

Return to Index

Chapter 13

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 说 预 言 攻 击 以 色 列 中 说 预 言 的 先 知 ， 对 那 些 本 己 心 发 预 言 的 说 ， 你 们 当 听 耶 和 华 的 话 。

3

主 耶 和 华 如 此 说 ， 愚 顽 的 先 知 有 祸 了 ， 他 们 随 从 自 己 的 心 意 ， 却 一 无 所 见 。

4

以 色 列 阿 ， 你 的 先 知 好 像 荒 场 中 的 狐 狸 ，

5

没 有 上 去 堵 挡 破 口 ， 也 没 有 为 以 色 列 家 重 修 墙 垣 ， 使 他 们 当 耶 和 华 的 日 子 在 阵 上 站 立 得 住 。

6

这 些 人 所 见 的 是 虚 假 ， 是 谎 诈 的 占 卜 。 他 们 说 是 耶 和 华 说 的 ， 其 实 耶 和 华 并 没 有 差 遣 他 们 ， 他 们 倒 使 人 指 望 那 话 必 然 立 定 。

7

你 们 岂 不 是 见 了 虚 假 的 异 象 麽 。 岂 不 是 说 了 谎 诈 的 占 卜 麽 。 你 们 说 ， 这 是 耶 和 华 说 的 ， 其 实 我 没 有 说 。

8

所 以 主 耶 和 华 如 此 说 ， 因 你 们 说 的 是 虚 假 ， 见 的 是 谎 诈 ， 我 就 与 你 们 反 对 。 这 是 主 耶 和 华 说 的 。

9

我 的 手 必 攻 击 那 见 虚 假 异 象 ， 用 谎 诈 占 卜 的 先 知 ， 他 们 必 不 列 在 我 百 姓 的 会 中 ， 不 录 在 以 色 列 家 的 册 上 ， 也 不 进 入 以 色 列 地 。 你 们 就 知 道 我 是 主 耶 和 华 。

10

因 为 他 们 诱 惑 我 的 百 姓 ， 说 ， 平 安 。 其 实 没 有 平 安 ， 就 像 有 人 立 起 墙 壁 ， 他 们 倒 用 未 泡 透 的 灰 抹 上 。

11

所 以 你 要 对 那 些 抹 上 未 泡 透 灰 的 人 说 ， 墙 要 倒 塌 ， 必 有 暴 雨 漫 过 。 大 冰 雹 阿 ， 你 们 要 降 下 ， 狂 风 也 要 吹 裂 这 墙 。

12

这 墙 倒 塌 之 后 ， 人 岂 不 问 你 们 说 ， 你 们 抹 上 未 泡 透 的 灰 在 哪 里 呢 。

13

所 以 主 耶 和 华 如 此 说 ， 我 要 发 怒 ， 使 狂 风 吹 裂 这 墙 ， 在 怒 中 使 暴 雨 漫 过 ， 又 发 怒 降 下 大 冰 雹 ， 毁 灭 这 墙 。

14

我 要 这 样 拆 毁 你 们 那 未 泡 透 灰 所 抹 的 墙 ， 拆 平 到 地 ， 以 致 根 基 露 出 ， 墙 必 倒 塌 ， 你 们 也 必 在 其 中 灭 亡 。 你 们 就 知 道 我 是 耶 和 华 。

15

我 要 这 样 向 墙 和 用 未 泡 透 灰 抹 墙 的 人 成 就 我 怒 中 所 定 的 ， 并 要 对 你 们 说 ， 墙 和 抹 墙 的 人 都 没 有 了 。

16

这 抹 墙 的 就 是 以 色 列 的 先 知 ， 他 们 指 着 耶 路 撒 冷 说 预 言 ， 为 这 城 见 了 平 安 的 异 象 ， 其 实 没 有 平 安 。 这 是 主 耶 和 华 说 的 。

17

人 子 阿 ， 你 要 面 向 本 民 中 ， 从 己 心 发 预 言 的 女 子 说 预 言 ， 攻 击 她 们 ，

18

说 主 耶 和 华 如 此 说 ， 这 些 妇 女 有 祸 了 。 她 们 为 众 人 的 膀 臂 缝 靠 枕 ， 给 高 矮 之 人 作 下 垂 的 头 巾 ， 为 要 猎 取 人 的 性 命 。 难 道 你 们 要 猎 取 我 百 姓 的 性 命 ， 为 利 己 将 人 救 活 麽 。

19

你 们 为 两 把 大 麦 ， 为 几 块 饼 ， 在 我 民 中 亵 渎 我 ， 对 肯 听 谎 言 的 民 说 谎 ， 杀 死 不 该 死 的 人 ， 救 活 不 该 活 的 人 。

20

所 以 主 耶 和 华 如 此 说 ， 看 哪 ， 我 与 你 们 的 靠 枕 反 对 ， 就 是 你 们 用 以 猎 取 人 ， 使 人 的 性 命 如 鸟 飞 的 。 我 要 将 靠 枕 从 你 们 的 膀 臂 上 扯 去 ， 释 放 你 们 猎 取 如 鸟 飞 的 人 。

21

我 也 必 撕 裂 你 们 下 垂 的 头 巾 ， 救 我 百 姓 脱 离 你 们 的 手 ， 不 再 被 猎 取 ， 落 在 你 们 手 中 。 你 们 就 知 道 我 是 耶 和 华 。

22

我 不 使 义 人 伤 心 ， 你 们 却 以 谎 话 使 他 伤 心 ， 又 坚 固 恶 人 的 手 ， 使 他 不 回 头 离 开 恶 道 得 以 救 活 。

23

你 们 就 不 再 见 虚 假 的 异 象 ， 也 不 再 行 占 卜 的 事 。 我 必 救 我 的 百 姓 脱 离 你 们 的 手 。 你 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 14


以西结书 / Ezekiel Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 13

以西结书 / Ezekiel

Return to Index

Chapter 14

1

有 几 个 以 色 列 长 老 到 我 这 里 来 ， 坐 在 我 面 前 。

2

耶 和 华 的 话 就 临 到 我 说 ，

3

人 子 阿 ， 这 些 人 已 将 他 们 的 假 神 接 到 心 里 ， 把 陷 于 罪 的 绊 脚 石 放 在 面 前 ， 我 岂 能 丝 毫 被 他 们 求 问 麽 。

4

所 以 你 要 告 诉 他 们 ， 主 耶 和 华 如 此 说 ， 以 色 列 家 的 人 中 ， 凡 将 他 的 假 神 接 到 心 里 ， 把 陷 于 罪 的 绊 脚 石 放 在 面 前 ， 又 就 了 先 知 来 的 ， 我 耶 和 华 在 他 所 求 的 事 上 ， 必 按 他 众 多 的 假 神 回 答 他 ，

5

好 在 以 色 列 家 的 心 事 上 捉 住 他 们 ， 因 为 他 们 都 藉 着 假 神 与 我 生 疏 。

6

所 以 你 要 告 诉 以 色 列 家 说 ， 主 耶 和 华 如 此 说 ， 回 头 吧 。 离 开 你 们 的 偶 像 ， 转 脸 莫 从 你 们 一 切 可 憎 的 事 。

7

因 为 以 色 列 家 的 人 ， 或 在 以 色 列 中 寄 居 的 外 人 ， 凡 与 我 隔 绝 ， 将 他 的 假 神 接 到 心 里 ， 把 陷 于 罪 的 绊 脚 石 放 在 面 前 ， 又 就 了 先 知 来 要 为 自 己 的 事 求 问 我 的 ， 我 耶 和 华 必 亲 自 回 答 他 。

8

我 必 向 那 人 变 脸 ， 使 他 作 了 警 戒 ， 笑 谈 ， 令 人 惊 骇 ， 并 且 我 要 将 他 从 我 民 中 剪 除 。 你 们 就 知 道 我 是 耶 和 华 。

9

先 知 若 被 迷 惑 说 一 句 预 言 ， 是 我 耶 和 华 任 那 先 知 受 迷 惑 ， 我 也 必 向 他 伸 手 ， 将 他 从 我 民 以 色 列 中 除 灭 。

10

他 们 必 担 当 自 己 的 罪 孽 。 先 知 的 罪 孽 和 求 问 之 人 的 罪 孽 都 是 一 样 ，

11

好 使 以 色 列 家 不 再 走 迷 离 开 我 ， 不 再 因 各 样 的 罪 过 玷 污 自 己 ， 只 要 作 我 的 子 民 ， 我 作 他 们 的 神 。 这 是 主 耶 和 华 说 的 。

12

耶 和 华 的 话 临 到 我 说 ，

13

人 子 阿 ， 若 有 一 国 犯 罪 干 犯 我 ， 我 也 向 他 伸 手 折 断 他 们 的 杖 ， 就 是 断 绝 他 们 的 粮 ， 使 饥 荒 临 到 那 地 ， 将 人 与 牲 畜 从 其 中 剪 除 。

14

其 中 虽 有 挪 亚 ， 但 以 理 ， 约 伯 这 三 人 ， 他 们 只 能 因 他 们 的 义 救 自 己 的 性 命 。 这 是 主 耶 和 华 说 的 。

15

我 若 使 恶 兽 经 过 糟 践 那 地 ， 使 地 荒 凉 ， 以 致 因 这 些 兽 ， 人 都 不 得 经 过 。

16

虽 有 这 三 人 在 其 中 ， 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 他 们 连 儿 带 女 都 不 能 得 救 ， 只 能 自 己 得 救 ， 那 地 仍 然 荒 凉 。

17

或 者 我 使 刀 剑 临 到 那 地 ， 说 ， 刀 剑 哪 ， 要 经 过 那 地 ， 以 致 我 将 人 与 牲 畜 从 其 中 剪 除 。

18

虽 有 这 三 人 在 其 中 ， 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 他 们 连 儿 带 女 都 不 能 得 救 ， 只 能 自 己 得 救 。

19

或 者 我 叫 瘟 疫 流 行 那 地 ， 使 我 灭 命 （ 原 文 作 带 血 ） 的 忿 怒 倾 在 其 上 ， 好 将 人 与 牲 畜 从 其 中 剪 除 。

20

虽 有 挪 亚 ， 但 以 理 ， 约 伯 在 其 中 ， 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 他 们 连 儿 带 女 都 不 能 救 ， 只 能 因 他 们 的 义 救 自 己 的 性 命 。

21

主 耶 和 华 如 此 说 ， 我 将 这 四 样 大 灾 就 是 刀 剑 ， 饥 荒 ， 恶 兽 ， 瘟 疫 降 在 耶 路 撒 冷 ， 将 人 与 牲 畜 从 其 中 剪 除 ， 岂 不 更 重 麽 。

22

然 而 其 中 必 有 剩 下 的 人 ， 他 们 连 儿 带 女 必 带 到 你 们 这 里 来 ， 你 们 看 见 他 们 所 行 所 为 的 ， 要 因 我 降 给 耶 路 撒 冷 的 一 切 灾 祸 ， 便 得 了 安 慰 。

23

你 们 看 见 他 们 所 行 所 为 的 ， 得 了 安 慰 ， 就 知 道 我 在 耶 路 撒 冷 中 所 行 的 并 非 无 故 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 15


以西结书 / Ezekiel Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 14

以西结书 / Ezekiel

Return to Index

Chapter 15

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 葡 萄 树 比 别 样 树 有 什 么 强 处 。 葡 萄 枝 比 众 树 枝 有 什 么 好 处 。

3

其 上 可 以 取 木 料 作 什 么 工 用 ， 可 以 取 来 作 钉 子 挂 什 么 器 皿 麽 。

4

看 哪 ， 已 经 抛 在 火 中 当 作 柴 烧 ， 火 既 烧 了 两 头 ， 中 间 也 被 烧 了 ， 还 有 益 于 工 用 麽 。

5

完 全 的 时 候 尚 且 不 合 乎 什 么 工 用 ， 何 况 被 火 烧 坏 ， 还 能 合 乎 什 么 工 用 麽 。

6

所 以 ， 主 耶 和 华 如 此 说 ， 众 树 以 内 的 葡 萄 树 ， 我 怎 样 使 它 在 火 中 当 柴 ， 也 必 照 样 待 耶 路 撒 冷 的 居 民 。

7

我 必 向 他 们 变 脸 。 他 们 虽 从 火 中 出 来 ， 火 却 要 烧 灭 他 们 。 我 向 他 们 变 脸 的 时 候 ， 你 们 就 知 道 我 是 耶 和 华 。

8

我 必 使 地 土 荒 凉 ， 因 为 他 们 行 事 干 犯 我 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 16


以西结书 / Ezekiel Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 15

以西结书 / Ezekiel

Return to Index

Chapter 16

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 你 要 使 耶 路 撒 冷 知 道 她 那 些 可 憎 的 事 ，

3

说 主 耶 和 华 对 耶 路 撒 冷 如 此 说 ， 你 根 本 ， 你 出 世 ， 是 在 迦 南 地 。 你 父 亲 是 亚 摩 利 人 ， 你 母 亲 是 赫 人 。

4

论 到 你 出 世 的 景 况 ， 在 你 初 生 的 日 子 没 有 为 你 断 脐 带 ， 也 没 有 用 水 洗 你 ， 使 你 洁 净 ， 丝 毫 没 有 撒 盐 在 你 身 上 ， 也 没 有 用 布 裹 你 。

5

谁 的 眼 也 不 可 怜 你 ， 为 你 作 一 件 这 样 的 事 怜 恤 你 。 但 你 初 生 的 日 子 扔 在 田 野 ， 是 因 你 被 厌 恶 。

6

我 从 你 旁 边 经 过 ， 见 你 滚 在 血 中 ， 就 对 你 说 ， 你 虽 在 血 中 ， 仍 可 存 活 。 你 虽 在 血 中 ， 仍 可 存 活 。

7

我 使 你 生 长 好 像 田 间 所 长 的 ， 你 就 渐 渐 长 大 ， 以 致 极 其 俊 美 ， 两 乳 成 形 ， 头 发 长 成 ， 你 却 仍 然 赤 身 露 体 。

8

我 从 你 旁 边 经 过 ， 看 见 你 的 时 候 正 动 爱 情 ， 便 用 衣 襟 搭 在 你 身 上 ， 遮 盖 你 的 赤 体 。 又 向 你 起 誓 ， 与 你 结 盟 ， 你 就 归 于 我 。 这 是 主 耶 和 华 说 的 。

9

那 时 我 用 水 洗 你 ， 洗 净 你 身 上 的 血 ， 又 用 油 抹 你 。

10

我 也 使 你 身 穿 绣 花 衣 服 ， 脚 穿 海 狗 皮 鞋 ， 并 用 细 麻 布 给 你 束 腰 ， 用 丝 绸 为 衣 披 在 你 身 上 ，

11

又 用 妆 饰 打 扮 你 ， 将 镯 子 戴 在 你 手 上 ， 将 金 链 戴 在 你 项 上 。

12

我 也 将 环 子 戴 在 你 鼻 子 上 ， 将 耳 环 戴 在 你 耳 朵 上 ， 将 华 冠 戴 在 你 头 上 。

13

这 样 ， 你 就 有 金 银 的 妆 饰 ， 穿 的 是 细 麻 衣 和 丝 绸 ， 并 绣 花 衣 。 吃 的 是 细 面 ， 蜂 蜜 ， 并 油 。 你 也 极 其 美 貌 ， 发 达 到 王 后 的 尊 荣 。

14

你 美 貌 的 名 声 传 在 列 邦 中 ， 你 十 分 美 貌 ， 是 因 我 加 在 你 身 上 的 威 荣 。 这 是 主 耶 和 华 说 的 。

15

只 是 你 仗 着 自 己 的 美 貌 ， 又 因 你 的 名 声 就 行 邪 淫 。 你 纵 情 淫 乱 ， 使 过 路 的 任 意 而 行 。

16

你 用 衣 服 为 自 己 在 高 处 结 彩 ， 在 其 上 行 邪 淫 。 这 样 的 事 将 来 必 没 有 ， 也 必 不 再 行 了 。

17

你 又 将 我 所 给 你 那 华 美 的 金 银 ， 宝 器 为 自 己 制 造 人 像 ， 与 他 行 邪 淫 。

18

又 用 你 的 绣 花 衣 服 给 他 披 上 ， 并 将 我 的 膏 油 和 香 料 摆 在 他 跟 前 。

19

又 将 我 赐 给 你 的 食 物 ， 就 是 我 赐 给 你 吃 的 细 面 ， 油 ， 和 蜂 蜜 ， 都 摆 在 他 跟 前 为 馨 香 的 供 物 。 这 是 主 耶 和 华 说 的 。

20

并 且 你 将 给 我 所 生 的 儿 女 焚 献 给 他 。

21

你 行 淫 乱 岂 是 小 事 ， 竟 将 我 的 儿 女 杀 了 ， 使 他 们 经 火 归 与 他 麽 。

22

你 行 这 一 切 可 憎 和 淫 乱 的 事 ， 并 未 追 念 你 幼 年 赤 身 露 体 滚 在 血 中 的 日 子 。

23

你 行 这 一 切 恶 事 之 后 （ 主 耶 和 华 说 ， 你 有 祸 了 。 有 祸 了 。 ）

24

又 为 自 己 建 造 圆 顶 花 楼 ， 在 各 街 上 作 了 高 台 。

25

你 在 一 切 市 口 上 建 造 高 台 ， 使 你 的 美 貌 变 为 可 憎 的 ， 又 与 一 切 过 路 的 多 行 淫 乱 。

26

你 也 和 你 邻 邦 放 纵 情 欲 的 埃 及 人 行 淫 ， 加 增 你 的 淫 乱 ， 惹 我 发 怒 。

27

因 此 我 伸 手 攻 击 你 ， 减 少 你 应 用 的 粮 食 ， 又 将 你 交 给 恨 你 的 非 利 士 众 女 （ 众 女 是 城 邑 的 意 思 本 章 下 同 ） ， 使 她 们 任 意 待 你 。 她 们 见 你 的 淫 行 ， 为 你 羞 耻 。

28

你 因 贪 色 无 厌 ， 又 与 亚 述 人 行 淫 ， 与 他 们 行 淫 之 后 ， 仍 不 满 意 ，

29

并 且 多 行 淫 乱 ， 直 到 那 贸 易 之 地 ， 就 是 迦 勒 底 ， 你 仍 不 满 意 。

30

主 耶 和 华 说 ， 你 行 这 一 切 事 ， 都 是 不 知 羞 耻 妓 女 所 行 的 ， 可 见 你 的 心 是 何 等 懦 弱 。

31

因 你 在 一 切 市 口 上 建 造 圆 顶 花 楼 ， 在 各 街 上 作 了 高 台 ， 你 却 藐 视 赏 赐 ， 不 像 妓 女 。

32

哎 。 你 这 行 淫 的 妻 阿 ， 宁 肯 接 外 人 ， 不 接 丈 夫 。

33

凡 妓 女 是 得 人 赠 送 ， 你 反 倒 赠 送 你 所 爱 的 人 ， 贿 赂 他 们 从 四 围 来 与 你 行 淫 。

34

你 行 淫 与 别 的 妇 女 相 反 ， 因 为 不 是 人 从 你 行 淫 。 你 既 赠 送 人 ， 人 并 不 赠 送 你 。 所 以 你 与 别 的 妇 女 相 反 。

35

你 这 妓 女 阿 ， 要 听 耶 和 华 的 话 。

36

主 耶 和 华 如 此 说 ， 因 你 的 污 秽 倾 泄 了 ， 你 与 你 所 爱 的 行 淫 露 出 下 体 ， 又 因 你 拜 一 切 可 憎 的 偶 像 ， 流 儿 女 的 血 献 给 他 ，

37

我 就 要 将 你 一 切 相 欢 相 爱 的 和 你 一 切 所 恨 的 都 聚 集 来 ， 从 四 围 攻 击 你 。 又 将 你 的 下 体 露 出 ， 使 他 们 看 尽 了 。

38

我 也 要 审 判 你 ， 好 像 官 长 审 判 淫 妇 和 流 人 血 的 妇 女 一 样 。 我 因 忿 怒 忌 恨 ， 使 流 血 的 罪 归 到 你 身 上 。

39

我 又 要 将 你 交 在 他 们 手 中 。 他 们 必 拆 毁 你 的 圆 顶 花 楼 ， 毁 坏 你 的 高 台 ， 剥 去 你 的 衣 服 ， 夺 取 你 的 华 美 宝 器 ， 留 下 你 赤 身 露 体 。

40

他 们 也 必 带 多 人 来 攻 击 你 ， 用 石 头 打 死 你 ， 用 刀 剑 刺 透 你 ，

41

用 火 焚 烧 你 的 房 屋 ， 在 许 多 妇 人 眼 前 向 你 施 行 审 判 。 我 必 使 你 不 再 行 淫 ， 也 不 再 赠 送 与 人 。

42

这 样 ， 我 就 止 息 向 你 发 的 忿 怒 ， 我 的 忌 恨 也 要 离 开 你 ， 我 要 安 静 不 再 恼 怒 。

43

因 你 不 追 念 你 幼 年 的 日 子 ， 在 这 一 切 的 事 上 向 我 发 烈 怒 ， 所 以 我 必 照 你 所 行 的 报 应 在 你 头 上 ， 你 就 不 再 贪 淫 ， 行 那 一 切 可 憎 的 事 。 这 是 主 耶 和 华 说 的 。

44

凡 说 俗 语 的 必 用 俗 语 攻 击 你 ， 说 ， 母 亲 怎 样 ， 女 儿 也 怎 样 。

45

你 正 是 你 母 亲 的 女 儿 ， 厌 弃 丈 夫 和 儿 女 。 你 正 是 你 姊 妹 的 姊 妹 ， 厌 弃 丈 夫 和 儿 女 。 你 母 亲 是 赫 人 ， 你 父 亲 是 亚 摩 利 人 。

46

你 的 姊 姊 是 撒 马 利 亚 ， 她 和 她 的 众 女 住 在 你 左 边 。 你 的 妹 妹 是 所 多 玛 ， 她 和 她 的 众 女 住 在 你 右 边 。

47

你 没 有 效 法 她 们 的 行 为 ， 也 没 有 照 她 们 可 憎 的 事 去 作 ， 你 以 那 为 小 事 ， 你 一 切 所 行 的 倒 比 她 们 更 坏 。

48

主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 你 妹 妹 所 多 玛 与 她 的 众 女 尚 未 行 你 和 你 众 女 所 行 的 事 。

49

看 哪 ， 你 妹 妹 所 多 玛 的 罪 孽 是 这 样 ， 她 和 她 的 众 女 都 心 骄 气 傲 ， 粮 食 饱 足 ， 大 享 安 逸 ， 并 没 有 扶 助 困 苦 和 穷 乏 人 的 手 。

50

她 们 狂 傲 ， 在 我 面 前 行 可 憎 的 事 ， 我 看 见 便 将 她 们 除 掉 。

51

撒 马 利 亚 没 有 犯 你 一 半 的 罪 ， 你 行 可 憎 的 事 比 她 更 多 ， 使 你 的 姊 妹 因 你 所 行 一 切 可 憎 的 事 ， 倒 显 为 义 。

52

你 既 断 定 你 姊 妹 为 义 （ 为 义 或 作 当 受 羞 辱 ） ， 就 要 担 当 自 己 的 羞 辱 。 因 你 所 犯 的 罪 比 她 们 更 为 可 憎 ， 她 们 就 比 你 更 显 为 义 。 你 既 使 你 的 姊 妹 显 为 义 ， 你 就 要 抱 愧 担 当 自 己 的 羞 辱 。

53

我 必 叫 她 们 被 掳 的 归 回 ， 就 是 叫 所 多 玛 和 她 的 众 女 ， 撒 马 利 亚 和 她 的 众 女 ， 并 你 们 中 间 被 掳 的 ， 都 要 归 回 ，

54

好 使 你 担 当 自 己 的 羞 辱 ， 并 因 你 一 切 所 行 的 使 她 们 得 安 慰 ， 你 就 抱 愧 。

55

你 的 妹 妹 所 多 玛 和 她 的 众 女 必 归 回 原 位 。 撒 马 利 亚 和 她 的 众 女 ， 你 和 你 的 众 女 ， 也 必 归 回 原 位 。

56

57

在 你 骄 傲 的 日 子 ， 你 的 恶 行 没 有 显 露 以 先 ， 你 的 口 就 不 提 你 的 妹 妹 所 多 玛 。 那 受 了 凌 辱 的 亚 兰 众 女 和 亚 兰 四 围 非 利 士 的 众 女 都 恨 恶 你 ， 藐 视 你 。

58

耶 和 华 说 ， 你 贪 淫 和 可 憎 的 事 ， 你 已 经 担 当 了 。

59

主 耶 和 华 如 此 说 ， 你 这 轻 看 誓 言 ， 背 弃 盟 约 的 ， 我 必 照 你 所 行 的 待 你 。

60

然 而 我 要 追 念 在 你 幼 年 时 与 你 所 立 的 约 ， 也 要 与 你 立 定 永 约 。

61

你 接 待 你 姊 姊 和 你 妹 妹 的 时 候 ， 你 要 追 念 你 所 行 的 ， 自 觉 惭 愧 。 并 且 我 要 将 她 们 赐 你 为 女 儿 ， 却 不 是 按 着 前 约 。

62

我 要 坚 定 与 你 所 立 的 约 （ 你 就 知 道 我 是 耶 和 华 ） ，

63

好 使 你 在 我 赦 免 你 一 切 所 行 的 时 候 ， 心 里 追 念 ， 自 觉 抱 愧 ， 又 因 你 的 羞 辱 就 不 再 开 口 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 17


以西结书 / Ezekiel Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 16

以西结书 / Ezekiel

Return to Index

Chapter 17

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 向 以 色 列 家 出 谜 语 ， 设 比 喻 ，

3

说 主 耶 和 华 如 此 说 ， 有 一 大 鹰 ， 翅 膀 大 ， 翎 毛 长 ， 羽 毛 丰 满 ， 彩 色 俱 备 ， 来 到 利 巴 嫩 ， 将 香 柏 树 梢 拧 去 ，

4

就 是 折 去 香 柏 树 尽 尖 的 嫩 枝 ， 叼 到 贸 易 之 地 ， 放 在 买 卖 城 中 。

5

又 将 以 色 列 地 的 枝 子 栽 于 肥 田 里 ， 插 在 大 水 旁 ， 如 插 柳 树 ，

6

就 渐 渐 生 长 ， 成 为 蔓 延 矮 小 的 葡 萄 树 。 其 枝 转 向 那 鹰 ， 其 根 在 鹰 以 下 ， 于 是 成 了 葡 萄 树 ， 生 出 枝 子 ， 发 出 小 枝 。

7

又 有 一 大 鹰 ， 翅 膀 大 ， 羽 毛 多 。 这 葡 萄 树 从 栽 种 的 畦 中 向 这 鹰 弯 过 根 来 ， 发 出 枝 子 ， 好 得 它 的 浇 灌 。

8

这 树 栽 于 肥 田 多 水 的 旁 边 ， 好 生 枝 子 ， 结 果 子 ， 成 为 佳 美 的 葡 萄 树 。

9

你 要 说 ， 主 耶 和 华 如 此 说 ， 这 葡 萄 树 岂 能 发 旺 呢 。 鹰 岂 不 拔 出 它 的 根 来 ， 芟 除 它 的 果 子 ， 使 它 枯 乾 ， 使 它 发 的 嫩 叶 都 枯 乾 了 麽 。 也 不 用 大 力 和 多 民 ， 就 拔 出 它 的 根 来 。

10

葡 萄 树 虽 然 栽 种 ， 岂 能 发 旺 呢 。 一 经 东 风 ， 岂 不 全 然 枯 乾 麽 。 必 在 生 长 的 畦 中 枯 乾 了 。

11

耶 和 华 的 话 临 到 我 说 ，

12

你 对 那 悖 逆 之 家 说 ， 你 们 不 知 道 这 些 事 是 什 么 意 思 麽 。 你 要 告 诉 他 们 说 ， 巴 比 伦 王 曾 到 耶 路 撒 冷 ， 将 其 中 的 君 王 和 首 领 带 到 巴 比 伦 自 己 那 里 去 。

13

从 以 色 列 的 宗 室 中 取 一 人 与 他 立 约 ， 使 他 发 誓 ， 并 将 国 中 有 势 力 的 人 掳 去 ，

14

使 国 低 微 不 能 自 强 ， 惟 因 守 盟 约 得 以 存 立 。

15

他 却 背 叛 巴 比 伦 王 ， 打 发 使 者 往 埃 及 去 ， 要 他 们 给 他 马 匹 和 多 民 。 他 岂 能 亨 通 呢 。 行 这 样 事 的 人 岂 能 逃 脱 呢 。 他 背 约 岂 能 逃 脱 呢 。

16

他 轻 看 向 王 所 起 的 誓 ， 背 弃 王 与 他 所 立 的 约 。 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 他 定 要 死 在 立 他 作 王 ， 巴 比 伦 王 的 京 都 。

17

敌 人 筑 垒 造 台 ， 与 他 打 仗 的 时 候 ， 为 要 剪 除 多 人 ， 法 老 虽 领 大 军 队 和 大 群 众 ， 还 是 不 能 帮 助 他 。

18

他 轻 看 誓 言 ， 背 弃 盟 约 ， 已 经 投 降 ， 却 又 作 这 一 切 的 事 ， 他 必 不 能 逃 脱 。

19

所 以 主 耶 和 华 如 此 说 ， 我 指 着 我 的 永 生 起 誓 ， 他 既 轻 看 指 我 所 起 的 誓 ， 背 弃 指 我 所 立 的 约 ， 我 必 要 使 这 罪 归 在 他 头 上 。

20

我 必 将 我 的 网 撒 在 他 身 上 ， 他 必 在 我 的 网 罗 中 缠 住 。 我 必 带 他 到 巴 比 伦 ， 并 要 在 那 里 因 他 干 犯 我 的 罪 刑 罚 他 。

21

他 的 一 切 军 队 ， 凡 逃 跑 的 ， 都 必 倒 在 刀 下 。 所 剩 下 的 ， 也 必 分 散 四 方 （ 方 原 文 作 风 ） 。 你 们 就 知 道 说 这 话 的 是 我 耶 和 华 。

22

主 耶 和 华 如 此 说 ， 我 要 将 香 柏 树 梢 拧 去 栽 上 ， 就 是 从 尽 尖 的 嫩 枝 中 折 一 嫩 枝 ， 栽 于 极 高 的 山 上 。

23

在 以 色 列 高 处 的 山 栽 上 。 它 就 生 枝 子 ， 结 果 子 ， 成 为 佳 美 的 香 柏 树 ， 各 类 飞 鸟 都 必 宿 在 其 下 ， 就 是 宿 在 枝 子 的 荫 下 。

24

田 野 的 树 木 都 必 知 道 我 耶 和 华 使 高 树 矮 小 ， 矮 树 高 大 。 青 树 枯 乾 ， 枯 树 发 旺 。 我 耶 和 华 如 此 说 ， 也 如 此 行 了 。

以西结书 / Ezekiel 18


以西结书 / Ezekiel Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 17

以西结书 / Ezekiel

Return to Index

Chapter 18

1

耶 和 华 的 话 又 临 到 我 说 ，

2

你 们 在 以 色 列 地 怎 麽 用 这 俗 语 说 父 亲 吃 了 酸 葡 萄 ， 儿 子 的 牙 酸 倒 了 呢 。

3

主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 你 们 在 以 色 列 中 ， 必 不 再 有 用 这 俗 语 的 因 由 。

4

看 哪 ， 世 人 都 是 属 我 的 。 为 父 的 怎 样 属 我 ， 为 子 的 也 照 样 属 我 。 犯 罪 的 ， 他 必 死 亡 。

5

人 若 是 公 义 ， 且 行 正 直 与 合 理 的 事 ，

6

未 曾 在 山 上 吃 过 祭 偶 像 之 物 ， 未 曾 仰 望 以 色 列 家 的 偶 像 ， 未 曾 玷 污 邻 舍 的 妻 ， 未 曾 在 妇 人 的 经 期 内 亲 近 她 ，

7

未 曾 亏 负 人 ， 乃 将 欠 债 之 人 的 当 头 还 给 他 。 未 曾 抢 夺 人 的 物 件 ， 却 将 食 物 给 饥 饿 的 人 吃 ， 将 衣 服 给 赤 身 的 人 穿 。

8

未 曾 向 借 钱 的 弟 兄 取 利 ， 也 未 曾 向 借 粮 的 弟 兄 多 要 ， 缩 手 不 作 罪 孽 ， 在 两 人 之 间 ， 按 至 理 判 断 。

9

遵 行 我 的 律 例 ， 谨 守 我 的 典 章 ， 按 诚 实 行 事 这 人 是 公 义 的 ， 必 定 存 活 。 这 是 主 耶 和 华 说 的 。

10

11

他 若 生 一 个 儿 子 ， 作 强 盗 ， 是 流 人 血 的 ， 不 行 以 上 所 说 之 善 ， 反 行 其 中 之 恶 ， 乃 在 山 上 吃 过 祭 偶 像 之 物 ， 并 玷 污 邻 舍 的 妻 ，

12

亏 负 困 苦 和 穷 乏 的 人 ， 抢 夺 人 的 物 ， 未 曾 将 当 头 还 给 人 ， 仰 望 偶 像 ， 并 行 可 憎 的 事 ，

13

向 借 钱 的 弟 兄 取 利 ， 向 借 粮 的 弟 兄 多 要 这 人 岂 能 存 活 呢 。 他 必 不 能 存 活 。 他 行 这 一 切 可 憎 的 事 ， 必 要 死 亡 ， 他 的 罪 （ 原 文 作 血 ） 必 归 到 他 身 上 。

14

他 若 生 一 个 儿 子 ， 见 父 亲 所 犯 的 一 切 罪 便 惧 怕 （ 有 古 卷 作 思 量 ） ， 不 照 样 去 作 。

15

未 曾 在 山 上 吃 过 祭 偶 像 之 物 ， 未 曾 仰 望 以 色 列 家 的 偶 像 ， 未 曾 玷 污 邻 舍 的 妻 ，

16

未 曾 亏 负 人 ， 未 曾 取 人 的 当 头 ， 未 曾 抢 夺 人 的 物 件 ， 却 将 食 物 给 饥 饿 的 人 吃 ， 将 衣 服 给 赤 身 的 人 穿 ，

17

缩 手 不 害 贫 穷 人 ， 未 曾 向 借 钱 的 弟 兄 取 利 ， 也 未 曾 向 借 粮 的 弟 兄 多 要 。 他 顺 从 我 的 典 章 ， 遵 行 我 的 律 例 ， 就 不 因 父 亲 的 罪 孽 死 亡 ， 定 要 存 活 。

18

至 于 他 父 亲 。 因 为 欺 人 太 甚 ， 抢 夺 弟 兄 ， 在 本 国 的 民 中 行 不 善 ， 他 必 因 自 己 的 罪 孽 死 亡 。

19

你 们 还 说 ， 儿 子 为 何 不 担 当 父 亲 的 罪 孽 呢 。 儿 子 行 正 直 与 合 理 的 事 ， 谨 守 遵 行 我 的 一 切 律 例 ， 他 必 定 存 活 。

20

惟 有 犯 罪 的 ， 他 必 死 亡 。 儿 子 必 不 担 当 父 亲 的 罪 孽 ， 父 亲 也 不 担 当 儿 子 的 罪 孽 。 义 人 的 善 果 必 归 自 己 ， 恶 人 的 恶 报 也 必 归 自 己 。

21

恶 人 若 回 头 离 开 所 作 的 一 切 罪 恶 ， 谨 守 我 一 切 的 律 例 ， 行 正 直 与 合 理 的 事 ， 他 必 定 存 活 ， 不 致 死 亡 。

22

他 所 犯 的 一 切 罪 过 都 不 被 记 念 ， 因 所 行 的 义 ， 他 必 存 活 。

23

主 耶 和 华 说 ， 恶 人 死 亡 ， 岂 是 我 喜 悦 的 麽 。 不 是 喜 悦 他 回 头 离 开 所 行 的 道 存 活 麽 。

24

义 人 若 转 离 义 行 而 作 罪 孽 ， 照 着 恶 人 所 行 一 切 可 憎 的 事 而 行 ， 他 岂 能 存 活 麽 。 他 所 行 的 一 切 义 都 不 被 记 念 。 他 必 因 所 犯 的 罪 ， 所 行 的 恶 死 亡 。

25

你 们 还 说 ， 主 的 道 不 公 平 。 以 色 列 家 阿 ， 你 们 当 听 ， 我 的 道 岂 不 公 平 麽 。 你 们 的 道 岂 不 是 不 公 平 麽 。

26

义 人 若 转 离 义 行 而 作 罪 孽 死 亡 ， 他 是 因 所 作 的 罪 孽 死 亡 。

27

再 者 ， 恶 人 若 回 头 离 开 所 行 的 恶 ， 行 正 直 与 合 理 的 事 ， 他 必 将 性 命 救 活 了 。

28

因 为 他 思 量 ， 回 头 离 开 所 犯 的 一 切 罪 过 ， 必 定 存 活 ， 不 致 死 亡 。

29

以 色 列 家 还 说 ， 主 的 道 不 公 平 。 以 色 列 家 阿 ， 我 的 道 岂 不 公 平 麽 。 你 们 的 道 岂 不 是 不 公 平 麽 。

30

所 以 主 耶 和 华 说 ， 以 色 列 家 阿 ， 我 必 按 你 们 各 人 所 行 的 审 判 你 们 。 你 们 当 回 头 离 开 所 犯 的 一 切 罪 过 。 这 样 ， 罪 孽 必 不 使 你 们 败 亡 。

31

你 们 要 将 所 犯 的 一 切 罪 过 尽 行 抛 弃 ， 自 作 一 个 新 心 和 新 灵 。 以 色 列 家 阿 ， 你 们 何 必 死 亡 呢 。

32

主 耶 和 华 说 ， 我 不 喜 悦 那 死 人 之 死 ， 所 以 你 们 当 回 头 而 存 活 。

以西结书 / Ezekiel 19


以西结书 / Ezekiel Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 18

以西结书 / Ezekiel

Return to Index

Chapter 19

1

你 当 为 以 色 列 的 王 作 起 哀 歌 ，

2

说 ， 你 的 母 亲 是 什 么 呢 。 是 个 母 狮 子 ， 蹲 伏 在 狮 子 中 间 ， 在 少 壮 狮 子 中 养 育 小 狮 子 。

3

在 它 小 狮 子 中 养 大 一 个 ， 成 了 少 壮 狮 子 ， 学 会 抓 食 而 吃 人 。

4

列 国 听 见 了 就 把 它 捉 在 他 们 的 坑 中 ， 用 钩 子 拉 到 埃 及 地 去 。

5

母 狮 见 自 己 等 候 失 了 指 望 ， 就 从 它 小 狮 子 中 又 将 一 个 养 为 少 壮 狮 子 。

6

它 在 众 狮 子 中 走 来 走 去 ， 成 了 少 壮 狮 子 ， 学 会 抓 食 而 吃 人 。

7

它 知 道 列 国 的 宫 殿 ， 又 使 他 们 的 城 邑 变 为 荒 场 。 因 它 咆 哮 的 声 音 ， 遍 地 和 其 中 所 有 的 就 都 荒 废 。

8

于 是 四 围 邦 国 各 省 的 人 来 攻 击 它 ， 将 网 撒 在 它 身 上 ， 捉 在 他 们 的 坑 中 。

9

他 们 用 钩 子 钩 住 它 ， 将 它 放 在 笼 中 ， 带 到 巴 比 伦 王 那 里 ， 将 它 放 入 坚 固 之 所 ， 使 它 的 声 音 在 以 色 列 山 上 不 再 听 见 。

10

你 的 母 亲 先 前 如 葡 萄 树 ， 极 其 茂 盛 （ 原 文 作 在 你 血 中 ） ， 栽 于 水 旁 。 因 为 水 多 ， 就 多 结 果 子 ， 满 生 枝 子 。

11

生 出 坚 固 的 枝 干 ， 可 作 掌 权 者 的 杖 。 这 枝 干 高 举 在 茂 密 的 枝 中 ， 而 且 它 生 长 高 大 ， 枝 子 繁 多 ， 远 远 可 见 。

12

但 这 葡 萄 树 因 忿 怒 被 拔 出 摔 在 地 上 。 东 风 吹 乾 其 上 的 果 子 ， 坚 固 的 枝 干 折 断 枯 乾 ， 被 火 烧 毁 了 。

13

如 今 栽 于 旷 野 乾 旱 无 水 之 地 。

14

火 也 从 它 枝 干 中 发 出 ， 烧 灭 果 子 ， 以 致 没 有 坚 固 的 枝 干 可 作 掌 权 者 的 杖 。 这 是 哀 歌 ， 也 必 用 以 作 哀 歌 。

以西结书 / Ezekiel 20


以西结书 / Ezekiel Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 19

以西结书 / Ezekiel

Return to Index

Chapter 20

1

第 七 年 五 月 初 十 日 ， 有 以 色 列 的 几 个 长 老 来 求 问 耶 和 华 ， 坐 在 我 面 前 。

2

耶 和 华 的 话 临 到 我 说 ，

3

人 子 阿 ， 你 要 告 诉 以 色 列 的 长 老 说 ， 主 耶 和 华 如 此 说 ， 你 们 来 是 求 问 我 麽 。 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 我 必 不 被 你 们 求 问 。

4

人 子 阿 ， 你 要 审 问 审 问 他 们 麽 。 你 当 使 他 们 知 道 他 们 列 祖 那 些 可 憎 的 事 ，

5

对 他 们 说 ， 主 耶 和 华 如 此 说 ， 当 日 我 拣 选 以 色 列 ， 向 雅 各 家 的 后 裔 起 誓 ， 在 埃 及 地 将 自 己 向 他 们 显 现 ， 说 ， 我 是 耶 和 华 你 们 的 神 。

6

那 日 我 向 他 们 起 誓 ， 必 领 他 们 出 埃 及 地 ， 到 我 为 他 们 察 看 的 流 奶 与 蜜 之 地 。 那 地 在 万 国 中 是 有 荣 耀 的 。

7

我 对 他 们 说 ， 你 们 各 人 要 抛 弃 眼 所 喜 爱 那 可 憎 之 物 ， 不 可 因 埃 及 的 偶 像 玷 污 自 己 。 我 是 耶 和 华 你 们 的 神 。

8

他 们 却 悖 逆 我 ， 不 肯 听 从 我 ， 不 抛 弃 他 们 眼 所 喜 爱 那 可 憎 之 物 ， 不 离 弃 埃 及 的 偶 像 。 我 就 说 ， 我 要 将 我 的 忿 怒 倾 在 他 们 身 上 ， 在 埃 及 地 向 他 们 成 就 我 怒 中 所 定 的 。

9

我 却 为 我 名 的 缘 故 没 有 这 样 行 ， 免 得 我 名 在 他 们 所 住 的 列 国 人 眼 前 被 亵 渎 。 我 领 他 们 出 埃 及 地 ， 在 这 列 国 人 的 眼 前 将 自 己 向 他 们 显 现 。

10

这 样 ， 我 就 使 他 们 出 埃 及 地 ， 领 他 们 到 旷 野 ，

11

将 我 的 律 例 赐 给 他 们 ， 将 我 的 典 章 指 示 他 们 。 人 若 遵 行 就 必 因 此 活 着 。

12

又 将 我 的 安 息 日 赐 给 他 们 ， 好 在 我 与 他 们 中 间 为 证 据 ， 使 他 们 知 道 我 耶 和 华 是 叫 他 们 成 为 圣 的 。

13

以 色 列 家 却 在 旷 野 悖 逆 我 ， 不 顺 从 我 的 律 例 ， 厌 弃 我 的 典 章 （ 人 若 遵 行 就 必 因 此 活 着 ） ， 大 大 干 犯 我 的 安 息 日 。 我 就 说 ， 要 在 旷 野 将 我 的 忿 怒 倾 在 他 们 身 上 ， 灭 绝 他 们 。

14

我 却 为 我 名 的 缘 故 ， 没 有 这 样 行 ， 免 得 我 的 名 在 我 领 他 们 出 埃 及 的 列 国 人 眼 前 被 亵 渎 。

15

并 且 我 在 旷 野 向 他 们 起 誓 ， 必 不 领 他 们 进 入 我 所 赐 给 他 们 流 奶 与 蜜 之 地 ， 那 地 在 万 国 中 是 有 荣 耀 的 。

16

因 为 他 们 厌 弃 我 的 典 章 ， 郴 顺 从 我 的 律 例 ， 干 犯 我 的 安 息 日 ， 他 们 的 心 随 从 自 己 的 偶 像 。

17

虽 然 如 此 ， 我 眼 仍 顾 惜 他 们 ， 不 毁 灭 他 们 ， 不 在 旷 野 将 他 们 灭 绝 净 尽 。

18

我 在 旷 野 对 他 们 的 儿 女 说 ， 不 要 遵 行 你 们 父 亲 的 律 例 ， 不 要 谨 守 他 们 的 恶 规 ， 也 不 要 因 他 们 的 偶 像 玷 污 自 己 。

19

我 是 耶 和 华 你 们 的 神 ， 你 们 要 顺 从 我 的 律 例 ， 谨 守 遵 行 我 的 典 章 ，

20

且 以 我 的 安 息 日 为 圣 。 这 日 在 我 与 你 们 中 间 为 证 据 ， 使 你 们 知 道 我 是 耶 和 华 你 们 的 神 。

21

只 是 他 们 的 儿 女 悖 逆 我 ， 不 顺 从 我 的 律 例 ， 也 不 谨 守 遵 行 我 的 典 章 （ 人 若 遵 行 就 必 因 此 活 着 ） ， 干 犯 我 的 安 息 日 。 我 就 说 ， 要 将 我 的 忿 怒 倾 在 他 们 身 上 ， 在 旷 野 向 他 们 成 就 我 怒 中 所 定 的 。

22

虽 然 如 此 ， 我 却 为 我 名 的 缘 故 缩 手 没 有 这 样 行 ， 免 得 我 的 名 在 我 领 他 们 出 埃 及 的 列 国 人 眼 前 被 亵 渎 。

23

并 且 我 在 旷 野 向 他 们 起 誓 ， 必 将 他 们 分 散 在 列 国 ， 四 散 在 列 邦 。

24

因 为 他 们 不 遵 行 我 的 典 章 ， 竟 厌 弃 我 的 律 例 ， 干 犯 我 的 安 息 日 ， 眼 目 仰 望 他 们 父 亲 的 偶 像 。

25

我 也 任 他 们 遵 行 不 美 的 律 例 ， 谨 守 不 能 使 人 活 着 的 恶 规 。

26

因 他 们 将 一 切 头 生 的 经 火 ， 我 就 任 凭 他 们 在 这 供 献 的 事 上 玷 污 自 己 ， 好 叫 他 们 凄 凉 ， 使 他 们 知 道 我 是 耶 和 华 。

27

人 子 阿 ， 你 要 告 诉 以 色 列 家 说 ， 主 耶 和 华 如 此 说 ， 你 们 的 列 祖 在 得 罪 我 的 事 上 亵 渎 我 。

28

因 为 我 领 他 们 到 了 我 起 誓 应 许 赐 给 他 们 的 地 ， 他 们 看 见 各 高 山 ， 各 茂 密 树 ， 就 在 那 里 献 祭 ， 奉 上 惹 我 发 怒 的 供 物 ， 也 在 那 里 焚 烧 馨 香 的 祭 牲 ， 并 浇 上 奠 祭 。

29

我 就 对 他 们 说 ， 你 们 所 上 的 那 高 处 叫 什 么 呢 。 那 高 处 的 名 字 叫 巴 麻 直 到 今 日 。

30

所 以 你 要 对 以 色 列 家 说 ， 主 耶 和 华 如 此 说 ， 你 们 仍 照 你 们 列 祖 所 行 的 玷 污 自 己 麽 。 仍 照 他 们 可 憎 的 事 行 邪 淫 麽 。

31

你 们 奉 上 供 物 使 你 们 儿 子 经 火 的 时 候 ， 仍 将 一 切 偶 像 玷 污 自 己 ， 直 到 今 日 麽 。 以 色 列 家 阿 ， 我 岂 被 你 们 求 问 麽 。 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 我 必 不 被 你 们 求 问 。

32

你 们 说 ， 我 们 要 像 外 邦 人 和 列 国 的 宗 族 一 样 ， 去 事 奉 木 头 与 石 头 。 你 们 所 起 的 这 心 意 万 不 能 成 就 。

33

主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 我 总 要 作 王 ， 用 大 能 的 手 和 伸 出 来 的 膀 臂 ， 并 倾 出 来 的 忿 怒 ， 治 理 你 们 。

34

我 必 用 大 能 的 手 和 伸 出 来 的 膀 臂 ， 并 倾 出 来 的 忿 怒 ， 将 你 们 从 万 民 中 领 出 来 ， 从 分 散 的 列 国 内 聚 集 你 们 。

35

我 必 带 你 们 到 外 邦 人 的 旷 野 ， 在 那 里 当 面 刑 罚 你 们 。

36

我 怎 样 在 埃 及 地 的 旷 野 刑 罚 你 们 的 列 祖 ， 也 必 照 样 刑 罚 你 们 。 这 是 主 耶 和 华 说 的 。

37

我 必 使 你 们 从 杖 下 经 过 ， 使 你 们 被 约 拘 束 。

38

我 必 从 你 们 中 间 除 净 叛 逆 和 得 罪 我 的 人 ， 将 他 们 从 所 寄 居 的 地 方 领 出 来 ， 他 们 却 不 得 入 以 色 列 地 。 你 们 就 知 道 我 是 耶 和 华 。

39

以 色 列 家 阿 ， 至 于 你 们 ， 主 耶 和 华 如 此 说 ， 从 此 以 后 若 不 听 从 我 ， 就 任 凭 你 们 去 事 奉 偶 像 ， 只 是 不 可 再 因 你 们 的 供 物 和 偶 像 亵 渎 我 的 圣 名 。

40

主 耶 和 华 说 ， 在 我 的 圣 山 ， 就 是 以 色 列 高 处 的 山 ， 所 有 以 色 列 的 全 家 都 要 事 奉 我 。 我 要 在 那 里 悦 纳 你 们 ， 向 你 们 要 供 物 和 初 熟 的 土 产 ， 并 一 切 的 圣 物 。

41

我 从 万 民 中 领 你 们 出 来 ， 从 分 散 的 列 国 内 聚 集 你 们 ， 那 时 我 必 悦 纳 你 们 好 像 馨 香 之 祭 ， 要 在 外 邦 人 眼 前 在 你 们 身 上 显 为 圣 。

42

我 领 你 们 进 入 以 色 列 地 ， 就 是 我 起 誓 应 许 赐 给 你 们 列 祖 之 地 ， 那 时 你 们 就 知 道 我 是 耶 和 华 。

43

你 们 在 那 里 要 追 念 玷 污 自 己 的 行 动 作 为 ， 又 要 因 所 作 的 一 切 恶 事 厌 恶 自 己 。

44

主 耶 和 华 说 ， 以 色 列 家 阿 ， 我 为 我 名 的 缘 故 ， 不 照 着 你 们 的 恶 行 和 你 们 的 坏 事 待 你 们 。 你 们 就 知 道 我 是 耶 和 华 。

45

耶 和 华 的 话 临 到 我 说 ，

46

人 子 阿 ， 你 要 面 向 南 方 ， 向 南 滴 下 预 言 攻 击 南 方 田 野 的 树 林 。

47

对 南 方 的 树 林 说 ， 要 听 耶 和 华 的 话 。 主 耶 和 华 如 此 说 ， 我 必 使 火 在 你 中 间 着 起 ， 烧 灭 你 中 间 的 一 切 青 树 和 枯 树 ， 猛 烈 的 火 焰 必 不 熄 灭 。 从 南 到 北 ， 人 的 脸 面 都 被 烧 焦 。

48

凡 有 血 气 的 都 必 知 道 是 我 耶 和 华 使 火 着 起 ， 这 火 必 不 熄 灭 。

49

于 是 我 说 ， 哎 。 主 耶 和 华 阿 ， 人 都 指 着 我 说 ， 他 岂 不 是 说 比 喻 的 麽 。

以西结书 / Ezekiel 21


以西结书 / Ezekiel Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 20

以西结书 / Ezekiel

Return to Index

Chapter 21

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 面 向 耶 路 撒 冷 和 圣 所 滴 下 预 言 ， 攻 击 以 色 列 地 。

3

对 以 色 列 地 说 ， 耶 和 华 如 此 说 ， 我 与 你 为 敌 ， 并 要 拔 刀 出 鞘 ， 从 你 中 间 将 义 人 和 恶 人 一 并 剪 除 。

4

我 既 要 从 你 中 间 剪 除 义 人 和 恶 人 ， 所 以 我 的 刀 要 出 鞘 ， 自 南 至 北 攻 击 一 切 有 血 气 的 。

5

一 切 有 血 气 的 就 知 道 我 耶 和 华 已 经 拔 刀 出 鞘 ， 必 不 再 入 鞘 。

6

人 子 阿 ， 你 要 叹 息 ， 在 他 们 眼 前 弯 着 腰 ， 苦 苦 地 叹 息 。

7

他 们 问 你 说 ， 为 何 叹 息 呢 。 你 就 说 ， 因 为 有 风 声 ， 灾 祸 要 来 。 人 心 都 必 消 化 ， 手 都 发 软 ， 精 神 衰 败 ， 膝 弱 如 水 。 看 哪 ， 这 灾 祸 临 近 ， 必 然 成 就 。 这 是 主 耶 和 华 说 的 。

8

耶 和 华 的 话 临 到 我 说 ，

9

人 子 阿 ， 你 要 预 言 。 耶 和 华 吩 咐 我 如 此 说 ， 有 刀 ， 有 刀 ， 是 磨 快 擦 亮 的 。

10

磨 快 为 要 行 杀 戮 ， 擦 亮 为 要 像 闪 电 。 我 们 岂 可 快 乐 麽 。 罚 我 子 的 杖 藐 视 各 树 。

11

这 刀 已 经 交 给 人 擦 亮 ， 为 要 应 手 使 用 。 这 刀 已 经 磨 快 擦 亮 ， 好 交 在 行 杀 戮 的 人 手 中 。

12

人 子 阿 ， 你 要 呼 喊 哀 号 ， 因 为 这 刀 临 到 我 的 百 姓 和 以 色 列 一 切 的 首 领 。 他 们 和 我 的 百 姓 都 交 在 刀 下 ， 所 以 你 要 拍 腿 叹 息 。

13

有 试 验 的 事 。 若 那 藐 视 的 杖 归 于 无 有 ， 怎 麽 样 呢 。 这 是 主 耶 和 华 说 的 。

14

人 子 阿 ， 你 要 拍 掌 预 言 。 我 耶 和 华 要 使 这 刀 ， 就 是 致 死 伤 的 刀 ， 一 连 三 次 加 倍 刺 人 ， 进 入 他 们 的 内 屋 ， 使 大 人 受 死 伤 的 就 是 这 刀 。

15

我 设 立 这 恐 吓 人 的 刀 ， 攻 击 他 们 的 一 切 城 门 ， 使 他 们 的 心 消 化 ， 加 增 他 们 跌 倒 的 事 。 哎 。 这 刀 造 得 像 闪 电 ， 磨 得 尖 利 ， 要 行 杀 戮 。

16

刀 阿 ， 你 归 在 右 边 ， 摆 在 左 边 。 你 面 向 哪 方 ， 就 向 那 方 杀 戮 。

17

我 也 要 拍 掌 ， 并 要 使 我 的 忿 怒 止 息 。 这 是 我 耶 和 华 说 的 。

18

耶 和 华 的 话 又 临 到 我 说 ，

19

人 子 阿 ， 你 要 定 出 两 条 路 ， 好 使 巴 比 伦 王 的 刀 来 。 这 两 条 路 必 从 一 地 分 出 来 ， 又 要 在 通 城 的 路 口 上 画 出 一 只 手 来 。

20

你 要 定 出 一 条 路 ， 使 刀 来 到 亚 扪 人 的 拉 巴 。 又 要 定 出 一 条 路 ， 使 刀 来 到 犹 大 的 坚 固 城 耶 路 撒 冷 。

21

因 为 巴 比 伦 王 站 在 岔 路 那 里 ， 在 两 条 路 口 上 要 占 卜 。 他 摇 签 （ 原 文 作 箭 ） 求 问 神 像 ， 察 看 牺 牲 的 肝 。

22

在 右 手 中 拿 着 为 耶 路 撒 冷 占 卜 的 签 ， 使 他 安 设 撞 城 锤 ， 张 口 叫 杀 ， 扬 声 呐 喊 ， 筑 垒 造 台 ， 以 撞 城 锤 ， 攻 打 城 门 。

23

据 那 些 曾 起 誓 的 犹 大 人 看 来 ， 这 是 虚 假 的 占 卜 。 但 巴 比 伦 王 要 使 他 们 想 起 罪 孽 ， 以 致 将 他 们 捉 住 。

24

主 耶 和 华 如 此 说 ， 因 你 们 的 过 犯 显 露 ， 使 你 们 的 罪 孽 被 记 念 ， 以 致 你 们 的 罪 恶 在 行 为 上 都 彰 显 出 来 。 又 因 你 们 被 记 念 ， 就 被 捉 住 。

25

你 这 受 死 伤 行 恶 的 以 色 列 王 阿 ， 罪 孽 的 尽 头 到 了 ， 受 报 的 日 子 已 到 。

26

主 耶 和 华 如 此 说 ， 当 除 掉 冠 ， 摘 下 冕 ， 景 况 必 不 再 像 先 前 。 要 使 卑 蛇 升 为 高 ， 使 高 者 降 为 卑 。

27

我 要 将 这 国 倾 覆 ， 倾 覆 ， 而 又 倾 覆 。 这 国 也 必 不 再 有 ， 直 等 到 那 应 得 的 人 来 到 ， 我 就 赐 给 他 。

28

人 子 阿 ， 要 发 预 言 说 ， 主 耶 和 华 论 到 亚 扪 人 和 他 们 的 凌 辱 ， 吩 咐 我 如 此 说 ， 有 刀 ， 有 拔 出 来 的 刀 ， 已 经 擦 亮 ， 为 行 杀 戮 ， 使 他 像 闪 电 以 行 吞 灭 。

29

人 为 你 见 虚 假 的 异 象 ， 行 谎 诈 的 占 卜 ， 使 你 倒 在 受 死 伤 之 恶 人 的 颈 项 上 。 他 们 罪 孽 到 了 尽 头 ， 受 报 的 日 子 已 到 。

30

你 将 刀 收 入 鞘 吧 。 在 你 受 造 之 处 ， 生 长 之 地 ， 我 必 刑 罚 你 。

31

我 必 将 我 的 恼 恨 倒 在 你 身 上 ， 将 我 烈 怒 的 火 喷 在 你 身 上 。 又 将 你 交 在 善 于 杀 灭 的 畜 类 人 手 中 。

32

你 必 当 柴 被 火 焚 烧 ， 你 的 血 必 流 在 国 中 ， 你 必 不 再 被 记 念 ， 因 为 这 是 我 耶 和 华 说 的 。

以西结书 / Ezekiel 22


以西结书 / Ezekiel Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 21

以西结书 / Ezekiel

Return to Index

Chapter 22

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 你 要 审 问 审 问 这 流 人 血 的 城 麽 。 当 使 她 知 道 她 一 切 可 憎 的 事 。

3

你 要 说 ， 主 耶 和 华 如 此 说 ， 哎 。 这 城 有 流 人 血 的 事 在 其 中 ， 叫 她 受 报 的 日 期 来 到 ， 又 作 偶 像 玷 污 自 己 ， 陷 害 自 己 。

4

你 因 流 了 人 的 血 ， 就 为 有 罪 。 你 作 了 偶 像 ， 就 玷 污 自 己 ， 使 你 受 报 之 日 临 近 ， 报 应 之 年 来 到 。 所 以 我 叫 你 受 列 国 的 凌 辱 和 列 邦 的 讥 诮 。

5

你 这 名 臭 ， 多 乱 的 城 阿 ， 那 些 离 你 近 ， 离 你 远 的 都 必 讥 诮 你 。

6

看 哪 ， 以 色 列 的 首 领 各 逞 其 能 ， 在 你 中 间 流 人 之 血 。

7

在 你 中 间 有 轻 慢 父 母 的 ， 有 欺 压 寄 居 的 ， 有 亏 负 孤 儿 寡 妇 的 。

8

你 藐 视 了 我 的 圣 物 ， 干 犯 了 我 的 安 息 日 。

9

在 你 中 间 有 谗 谤 人 ， 流 人 血 的 。 有 在 山 上 吃 过 祭 偶 像 之 物 的 ， 有 行 淫 乱 的 。

10

在 你 中 间 有 露 继 母 下 体 羞 辱 父 亲 的 ， 有 玷 辱 月 经 不 洁 净 之 妇 人 的 。

11

这 人 与 邻 舍 的 妻 行 可 憎 的 事 。 那 人 贪 淫 玷 污 儿 妇 。 还 有 玷 辱 同 父 之 姊 妹 的 。

12

在 你 中 间 有 为 流 人 血 受 贿 赂 的 。 有 向 借 钱 的 弟 兄 取 利 ， 向 借 粮 的 弟 兄 多 要 的 。 且 因 贪 得 无 餍 ， 欺 压 邻 舍 夺 取 财 物 ， 竟 忘 了 我 。 这 是 主 耶 和 华 说 的 。

13

看 哪 ， 我 因 你 所 得 不 义 之 财 和 你 中 间 所 流 的 血 ， 就 拍 掌 叹 息 。

14

到 了 我 惩 罚 你 的 日 子 ， 你 的 心 还 能 忍 受 麽 。 你 的 手 还 能 有 力 麽 。 我 耶 和 华 说 了 这 话 ， 就 必 照 着 行 。

15

我 必 将 你 分 散 在 列 国 ， 四 散 在 列 邦 。 我 也 必 从 你 中 间 除 掉 你 的 污 秽 。

16

你 必 在 列 国 人 的 眼 前 因 自 己 所 行 的 被 亵 渎 ， 你 就 知 道 我 是 耶 和 华 。

17

耶 和 华 的 话 临 到 我 说 ，

18

人 子 阿 ， 以 色 列 家 在 我 看 为 渣 滓 。 他 们 都 是 炉 中 的 铜 ， 锡 ， 铁 ， 铅 ， 都 是 银 渣 滓 。

19

所 以 主 耶 和 华 如 此 说 ， 因 你 们 都 成 为 渣 滓 ， 我 必 聚 集 你 们 在 耶 路 撒 冷 中 。

20

人 怎 样 将 银 ， 铜 ， 铁 ， 铅 ， 锡 聚 在 炉 中 ， 吹 火 熔 化 。 照 样 ， 我 也 要 发 怒 气 和 忿 怒 ， 将 你 们 聚 集 放 在 城 中 ， 熔 化 你 们 。

21

我 必 聚 集 你 们 ， 把 我 烈 怒 的 火 吹 在 你 们 身 上 ， 你 们 就 在 其 中 熔 化 。

22

银 子 怎 样 熔 化 在 炉 中 ， 你 们 也 必 照 样 熔 化 在 城 中 ， 你 们 就 知 道 我 耶 和 华 是 将 忿 怒 倒 在 你 们 身 上 了 。

23

耶 和 华 的 话 临 到 我 说 ，

24

人 子 阿 ， 你 要 对 这 地 说 ， 你 是 未 得 洁 净 之 地 ， 在 恼 恨 的 日 子 也 没 有 雨 下 在 你 以 上 。

25

其 中 的 先 知 同 谋 背 叛 ， 如 咆 哮 的 狮 子 抓 撕 掠 物 。 他 们 吞 灭 人 民 ， 抢 夺 财 宝 ， 使 这 地 多 有 寡 妇 。

26

其 中 的 祭 司 强 解 我 的 律 法 ， 亵 渎 我 的 圣 物 ， 不 分 别 圣 的 和 俗 的 ， 也 不 使 人 分 辨 洁 净 的 和 不 洁 净 的 ， 又 遮 眼 不 顾 我 的 安 息 日 。 我 也 在 他 们 中 间 被 亵 慢 。

27

其 中 的 首 领 彷 佛 豺 狼 抓 撕 掠 物 ， 杀 人 流 血 ， 伤 害 人 命 ， 要 得 不 义 之 财 。

28

其 中 的 先 知 为 百 姓 用 未 泡 透 的 灰 抹 墙 ， 就 是 为 他 们 见 虚 假 的 异 象 ， 用 谎 诈 的 占 卜 ， 说 ， 主 耶 和 华 如 此 说 ， 其 实 耶 和 华 没 有 说 。

29

国 内 众 民 一 味 地 欺 压 ， 惯 行 抢 夺 ， 亏 负 困 苦 穷 乏 的 ， 背 理 欺 压 寄 居 的 。

30

我 在 他 们 中 间 寻 梢 一 人 重 修 墙 垣 ， 在 我 面 前 为 这 国 站 在 破 口 防 堵 ， 使 我 不 灭 绝 这 国 ， 却 找 不 着 一 个 。

31

所 以 我 将 恼 恨 倒 在 他 们 身 上 ， 用 烈 怒 的 火 灭 了 他 们 ， 照 他 们 所 行 的 报 应 在 他 们 头 上 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 23


以西结书 / Ezekiel Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 22

以西结书 / Ezekiel

Return to Index

Chapter 23

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 有 两 个 女 子 ， 是 一 母 所 生 ，

3

她 们 在 埃 及 行 邪 淫 ， 在 幼 年 时 行 邪 淫 。 她 们 在 那 里 作 处 女 的 时 候 ， 有 人 拥 抱 她 们 的 怀 ， 抚 摸 她 们 的 乳 。

4

她 们 的 名 字 ， 姊 姊 名 叫 阿 荷 拉 ， 妹 妹 名 叫 阿 荷 利 巴 。 她 们 都 归 于 我 ， 生 了 儿 女 。 论 到 她 们 的 名 字 ， 阿 荷 拉 就 是 撒 马 利 亚 ， 阿 荷 利 巴 就 是 耶 路 撒 冷 。

5

阿 荷 拉 归 我 之 后 行 邪 淫 ， 贪 恋 所 爱 的 人 ， 就 是 她 的 邻 邦 亚 述 人 。

6

这 些 人 都 穿 蓝 衣 ， 作 省 长 ， 副 省 长 ， 都 骑 着 马 ， 是 可 爱 的 少 年 人 。

7

阿 荷 拉 就 与 亚 述 人 中 最 美 的 男 子 放 纵 淫 行 ， 她 因 所 恋 爱 之 人 的 一 切 偶 像 ， 玷 污 自 己 。

8

自 从 在 埃 及 的 时 候 ， 她 就 没 有 离 开 淫 乱 ， 因 为 她 年 幼 作 处 女 的 时 候 ， 埃 及 人 与 她 行 淫 ， 抚 摸 她 的 乳 ， 纵 欲 与 她 行 淫 。

9

因 此 ， 我 将 她 交 在 她 所 爱 的 人 手 中 ， 就 是 她 所 恋 爱 的 亚 述 人 手 中 。

10

他 们 就 露 了 她 的 下 体 ， 掳 掠 她 的 儿 女 ， 用 刀 杀 了 她 ， 使 她 在 妇 女 中 留 下 臭 名 ， 因 他 们 向 她 施 行 审 判 。

11

她 妹 妹 阿 荷 利 巴 虽 然 看 见 了 ， 却 还 贪 恋 ， 比 她 姊 姊 更 丑 。 行 淫 乱 比 她 姊 姊 更 多 。

12

她 贪 恋 邻 邦 的 亚 述 人 ， 就 是 穿 极 华 美 的 衣 服 ， 骑 着 马 的 省 长 ， 副 省 长 ， 都 是 可 爱 的 少 年 人 。

13

我 看 见 她 被 玷 污 了 ， 她 姊 妹 二 人 同 行 一 路 。

14

阿 荷 利 巴 又 加 增 淫 行 ， 因 她 看 见 人 像 画 在 墙 上 ， 就 是 用 丹 色 所 画 迦 勒 底 人 的 像 ，

15

腰 间 系 着 带 子 ， 头 上 有 下 垂 的 裹 头 巾 ， 都 是 军 长 的 形 状 ， 仿 照 巴 比 伦 人 的 形 像 。 他 们 的 故 土 就 是 迦 勒 底 。

16

阿 荷 利 巴 一 看 见 就 贪 恋 他 们 ， 打 发 使 者 往 迦 勒 底 去 见 他 们 。

17

巴 比 伦 人 就 来 登 她 爱 情 的 床 ， 与 她 行 淫 玷 污 她 。 她 被 玷 污 ， 随 后 心 里 与 他 们 生 疏 。

18

这 样 ， 她 显 露 淫 行 ， 又 显 露 下 体 。 我 心 就 与 她 生 疏 ， 像 先 前 与 她 姊 姊 生 疏 一 样 。

19

她 还 加 增 她 的 淫 行 ， 追 念 她 幼 年 在 埃 及 地 行 邪 淫 的 日 子 ，

20

贪 恋 情 人 身 壮 精 足 ， 如 驴 如 马 。

21

这 样 ， 你 就 想 起 你 幼 年 的 淫 行 。 那 时 ， 埃 及 人 拥 抱 你 的 怀 ， 抚 摸 你 的 乳 。

22

阿 荷 利 巴 阿 ， 主 耶 和 华 如 此 说 ， 我 必 激 动 你 先 爱 而 后 生 疏 的 人 来 攻 击 你 。 我 必 使 他 们 来 ， 在 你 四 围 攻 击 你 。

23

所 来 的 就 是 巴 比 伦 人 ， 迦 勒 底 的 众 人 ， 比 割 人 ， 书 亚 人 ， 哥 亚 人 ， 同 着 他 们 的 还 有 亚 述 众 人 ， 乃 是 作 省 长 ， 副 省 长 ， 作 军 长 有 名 声 的 ， 都 骑 着 马 ， 是 可 爱 的 少 年 人 。

24

他 们 必 带 兵 器 ， 战 车 ， 辎 重 车 ， 率 领 大 众 来 攻 击 你 。 他 们 要 拿 大 小 盾 牌 ， 顶 盔 摆 阵 ， 在 你 四 围 攻 击 你 。 我 要 将 审 判 的 事 交 给 他 们 ， 他 们 必 按 着 自 己 的 条 例 审 判 你 。

25

我 必 以 忌 恨 攻 击 你 。 他 们 必 以 忿 怒 办 你 。 他 们 必 割 去 你 的 鼻 子 和 耳 朵 。 你 遗 留 （ 或 作 馀 剩 下 同 ） 的 人 必 倒 在 刀 下 。 他 们 必 掳 去 你 的 儿 女 。 你 所 遗 留 的 必 被 火 焚 烧 。

26

他 们 必 剥 去 你 的 衣 服 ， 夺 取 你 华 美 的 宝 器 。

27

这 样 ， 我 必 使 你 的 淫 行 和 你 从 埃 及 地 染 来 的 淫 乱 止 息 了 ， 使 你 不 再 仰 望 亚 述 ， 也 不 再 追 念 埃 及 。

28

主 耶 和 华 如 此 说 ， 我 必 将 你 交 在 你 所 恨 恶 的 人 手 中 ， 就 是 你 心 与 他 生 疏 的 人 手 中 。

29

他 们 必 以 恨 恶 办 你 ， 夺 取 你 一 切 劳 碌 得 来 的 ， 留 下 你 赤 身 露 体 。 你 淫 乱 的 下 体 ， 连 你 的 淫 行 ， 带 你 的 淫 乱 ， 都 被 显 露 。

30

人 必 向 你 行 这 些 事 。 因 为 你 随 从 外 邦 人 行 邪 淫 ， 被 他 们 的 偶 像 玷 污 了 。

31

你 走 了 你 姊 姊 所 走 的 路 ， 所 以 我 必 将 她 的 杯 交 在 你 手 中 。

32

主 耶 和 华 如 此 说 ， 你 必 喝 你 姊 姊 所 喝 的 杯 。 那 杯 又 深 又 广 ， 盛 得 甚 多 ， 使 你 被 人 嗤 笑 讥 刺 。

33

你 必 酩 酊 大 醉 ， 满 有 愁 苦 ， 喝 乾 你 姊 姊 撒 马 利 亚 的 杯 ， 就 是 令 人 惊 骇 凄 凉 的 杯 。

34

你 必 喝 这 杯 ， 以 致 喝 尽 。 杯 破 又 龈 杯 片 ， 撕 裂 自 己 的 乳 。 因 为 这 事 我 曾 说 过 。 这 是 主 耶 和 华 说 的 。

35

主 耶 和 华 如 此 说 ， 因 你 忘 记 我 ， 将 我 丢 在 背 后 ， 所 以 你 要 担 当 你 淫 行 和 淫 乱 的 报 应 。

36

耶 和 华 又 对 我 说 ， 人 子 阿 ， 你 要 审 问 阿 荷 拉 与 阿 荷 利 巴 麽 。 当 指 出 她 们 所 行 可 憎 的 事 。

37

她 们 行 淫 ， 手 中 有 杀 人 的 血 ， 又 与 偶 像 行 淫 ， 并 使 她 们 为 我 所 生 的 儿 女 经 火 烧 给 偶 像 。

38

此 外 ， 她 们 还 有 向 我 所 行 的 ， 就 是 同 日 玷 污 我 的 圣 所 ， 干 犯 我 的 安 息 日 。

39

她 们 杀 了 儿 女 献 与 偶 像 ， 当 天 又 入 我 的 圣 所 ， 将 圣 所 亵 渎 了 。 她 们 在 我 殿 中 所 行 的 乃 是 如 此 。

40

况 且 你 们 二 妇 打 发 使 者 去 请 远 方 人 。 使 者 到 他 们 那 里 ， 他 们 就 来 了 。 你 们 为 他 们 沭 浴 己 身 ， 粉 饰 眼 目 ， 佩 戴 妆 饰 ，

41

坐 在 华 美 的 床 上 ， 前 面 摆 设 桌 案 ， 将 我 的 香 料 膏 油 摆 在 其 上 。

42

在 那 里 有 群 众 安 逸 欢 乐 的 声 音 ， 并 有 粗 俗 的 人 和 酒 徒 从 旷 野 同 来 ， 把 镯 子 戴 在 二 妇 的 手 上 ， 把 华 冠 戴 在 她 们 的 头 上 。

43

我 论 这 行 淫 衰 老 的 妇 人 说 ， 现 在 人 还 要 与 她 行 淫 ， 她 也 要 与 人 行 淫 。

44

人 与 阿 荷 拉 ， 并 阿 荷 利 巴 二 淫 妇 苟 合 ， 好 像 与 妓 女 苟 合 。

45

必 有 义 人 ， 照 审 判 淫 妇 和 流 人 血 的 妇 人 之 例 ， 审 判 她 们 。 因 为 她 们 是 淫 妇 ， 手 中 有 杀 人 的 血 。

46

主 耶 和 华 如 此 说 ， 我 必 使 多 人 来 攻 击 她 们 ， 使 她 们 抛 来 抛 去 ， 被 人 抢 夺 。

47

这 些 人 必 用 石 头 打 死 她 们 ， 用 刀 剑 杀 害 她 们 ， 又 杀 戮 她 们 的 儿 女 ， 用 火 焚 烧 她 们 的 房 屋 。

48

这 样 ， 我 必 使 淫 行 从 境 内 止 息 ， 好 叫 一 切 妇 人 都 受 警 戒 ， 不 效 法 你 们 的 淫 行 。

49

人 必 照 着 你 们 的 淫 行 报 应 你 们 。 你 们 要 担 当 拜 偶 像 的 罪 ， 就 知 道 我 是 主 耶 和 华 。

以西结书 / Ezekiel 24


以西结书 / Ezekiel Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 23

以西结书 / Ezekiel

Return to Index

Chapter 24

1

第 九 年 十 月 初 十 日 ， 耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 今 日 正 是 巴 比 伦 王 就 近 耶 路 撒 冷 的 日 子 ， 你 要 将 这 日 记 下 ，

3

要 向 这 悖 逆 之 家 设 比 喻 说 ， 主 耶 和 华 如 此 说 ， 将 锅 放 在 火 上 ， 放 好 了 ， 就 倒 水 在 其 中 。

4

将 肉 块 ， 就 是 一 切 肥 美 的 肉 块 ， 腿 ， 和 肩 都 聚 在 其 中 ， 拿 美 好 的 骨 头 把 锅 装 满 。

5

取 羊 群 中 最 好 的 ， 将 柴 堆 在 锅 下 ， 使 锅 开 滚 ， 好 把 骨 头 煮 在 其 中 。

6

主 耶 和 华 如 此 说 ， 祸 哉 。 这 流 人 血 的 城 ， 就 是 长 锈 的 锅 。 其 中 的 锈 未 曾 除 掉 ， 须 要 将 肉 块 从 其 中 一 一 取 出 来 ， 不 必 为 它 拈 阄 。

7

城 中 所 流 的 血 倒 在 净 光 的 磐 石 上 ， 不 倒 在 地 上 ， 用 土 掩 盖 。

8

这 城 中 所 流 的 血 倒 在 净 光 的 磐 石 上 ， 不 得 掩 盖 ， 乃 是 出 于 我 ， 为 要 发 忿 怒 施 行 报 应 。

9

所 以 主 耶 和 华 如 此 说 ， 祸 哉 。 这 流 人 血 的 城 ， 我 也 必 大 堆 火 柴 ，

10

添 上 木 柴 ， 使 火 着 旺 ， 将 肉 煮 烂 ， 把 汤 熬 浓 ， 使 骨 头 烤 焦 。

11

把 锅 倒 空 坐 在 炭 火 上 ， 使 锅 烧 热 ， 使 铜 烧 红 ， 熔 化 其 中 的 污 秽 ， 除 净 其 上 的 锈 。

12

这 锅 劳 碌 疲 乏 ， 所 长 的 大 锈 仍 未 除 掉 。 这 锈 就 是 用 火 也 不 能 除 掉 。

13

在 你 污 秽 中 有 淫 行 ， 我 洁 净 你 ， 你 却 不 洁 净 。 你 的 污 秽 再 不 能 洁 净 ， 直 等 我 向 你 发 的 忿 怒 止 息 。

14

我 耶 和 华 说 过 的 必 定 成 就 ， 必 照 话 而 行 ， 必 不 返 回 ， 必 不 顾 惜 ， 也 不 后 悔 。 人 必 照 你 的 举 动 行 为 审 判 你 。 这 是 主 耶 和 华 说 的 。

15

耶 和 华 的 话 又 临 到 我 说 ，

16

人 子 阿 ， 我 要 将 你 眼 目 所 喜 爱 的 忽 然 取 去 ， 你 却 不 可 悲 哀 哭 泣 ， 也 不 可 流 泪 ，

17

只 可 叹 息 ， 不 可 出 声 ， 不 可 办 理 丧 事 。 头 上 仍 勒 裹 头 巾 ， 脚 上 仍 穿 鞋 ， 不 可 蒙 着 嘴 唇 ， 也 不 可 吃 吊 丧 的 食 物 。

18

于 是 我 将 这 事 早 晨 告 诉 百 姓 ， 晚 上 我 的 妻 就 死 了 。 次 日 早 晨 我 便 遵 命 而 行 。

19

百 姓 问 我 说 ， 你 这 样 行 与 我 们 有 什 么 关 系 ， 你 不 告 诉 我 们 麽 。

20

我 回 答 他 们 ， 耶 和 华 的 话 临 到 我 说 ，

21

你 告 诉 以 色 列 家 ， 主 耶 和 华 如 此 说 ， 我 必 使 我 的 圣 所 ， 就 是 你 们 势 力 所 夸 耀 ， 眼 里 所 喜 爱 ， 心 中 所 爱 惜 的 被 亵 渎 ， 并 且 你 们 所 遗 留 的 儿 女 必 倒 在 刀 下 。

22

那 时 ， 你 们 必 行 我 仆 人 所 行 的 ， 不 蒙 着 嘴 唇 ， 也 不 吃 吊 丧 的 食 物 。

23

你 们 仍 要 头 上 勒 裹 头 巾 ， 脚 上 穿 鞋 。 不 可 悲 哀 哭 泣 。 你 们 必 因 自 己 的 罪 孽 相 对 叹 息 ， 渐 渐 消 灭 。

24

以 西 结 必 这 样 为 你 们 作 预 兆 。 凡 他 所 行 的 ， 你 们 也 必 照 样 行 。 那 事 来 到 ， 你 们 就 知 道 我 是 主 耶 和 华 。

25

人 子 阿 ， 我 除 掉 他 们 所 倚 靠 ， 所 欢 喜 的 荣 耀 ， 并 眼 中 所 喜 爱 ， 心 里 所 重 看 的 儿 女 。

26

那 日 逃 脱 的 人 岂 不 来 到 你 这 里 ， 使 你 耳 闻 这 事 麽 。

27

你 必 向 逃 脱 的 人 开 口 说 话 ， 不 再 哑 口 。 你 必 这 样 为 他 们 作 预 兆 ， 他 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 25


以西结书 / Ezekiel Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 24

以西结书 / Ezekiel

Return to Index

Chapter 25

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 面 向 亚 扪 人 说 预 言 ， 攻 击 他 们 ，

3

说 ， 你 们 当 听 主 耶 和 华 的 话 。 主 耶 和 华 如 此 说 ， 我 的 圣 所 被 亵 渎 ， 以 色 列 地 变 荒 凉 ， 犹 大 家 被 掳 掠 。 那 时 ， 你 便 因 这 些 事 说 ， 阿 哈 。

4

所 以 我 必 将 你 的 地 交 给 东 方 人 为 业 。 他 们 必 在 你 的 地 上 安 营 居 住 ， 吃 你 的 果 子 ， 喝 你 的 奶 。

5

我 必 使 拉 巴 为 骆 驼 场 ， 使 亚 扪 人 的 地 为 羊 群 躺 卧 之 处 ， 你 们 就 知 道 我 是 耶 和 华 。

6

主 耶 和 华 如 此 说 ， 因 你 拍 手 顿 足 ， 以 满 心 的 恨 恶 向 以 色 列 地 欢 喜 ，

7

所 以 我 伸 手 攻 击 你 ， 将 你 交 给 列 国 作 为 掳 物 。 我 必 从 万 民 中 剪 除 你 ， 使 你 从 万 国 中 败 亡 。 我 必 除 灭 你 ， 你 就 知 道 我 是 耶 和 华 。

8

主 耶 和 华 如 此 说 ， 因 摩 押 和 西 珥 人 说 ， 看 哪 ， 犹 大 家 与 列 国 无 异 ，

9

所 以 我 要 破 开 摩 押 边 界 上 的 城 邑 ， 就 是 摩 押 人 看 为 本 国 之 荣 耀 的 伯 耶 西 末 ， 巴 力 免 ， 基 列 亭 ，

10

好 使 东 方 人 来 攻 击 亚 扪 人 。 我 必 将 亚 扪 人 之 地 交 给 他 们 为 业 ， 使 亚 扪 人 在 列 国 中 不 再 被 记 念 。

11

我 必 向 摩 押 施 行 审 判 ， 他 们 就 知 道 我 是 耶 和 华 。

12

主 耶 和 华 如 此 说 ， 因 为 以 东 报 仇 雪 恨 ， 攻 击 犹 大 家 ， 向 他 们 报 仇 ， 大 大 有 罪 ，

13

所 以 主 耶 和 华 如 此 说 ， 我 必 伸 手 攻 击 以 东 ， 剪 除 人 与 牲 畜 ， 使 以 东 从 毯 螅 起 ， 人 必 倒 在 刀 下 ， 地 要 变 为 荒 凉 ， 直 到 底 但 。

14

我 必 藉 我 民 以 色 列 的 手 报 复 以 东 。 以 色 列 民 必 照 我 的 怒 气 ， 按 我 的 忿 怒 在 以 东 施 报 ， 以 东 人 就 知 道 是 我 施 报 。 这 是 主 耶 和 华 说 的 。

15

主 耶 和 华 如 此 说 ， 因 非 利 士 人 向 犹 大 人 报 仇 ， 就 是 以 恨 恶 的 心 报 仇 雪 恨 ， 永 怀 仇 恨 ， 要 毁 灭 他 们 ，

16

所 以 主 耶 和 华 如 此 说 ， 我 必 伸 手 攻 击 非 利 士 人 ， 剪 除 基 利 提 人 ， 灭 绝 沿 海 剩 下 的 居 民 。

17

我 向 他 们 大 施 报 应 ， 发 怒 斥 责 他 们 。 我 报 复 他 们 的 时 候 ， 他 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 26


以西结书 / Ezekiel Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 25

以西结书 / Ezekiel

Return to Index

Chapter 26

1

第 十 一 年 十 一 月 初 一 日 ， 耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 因 推 罗 向 耶 路 撒 冷 说 ， 阿 哈 ， 那 作 众 民 之 门 的 已 经 破 坏 ， 向 我 开 放 。 她 既 变 为 荒 场 ， 我 必 丰 盛 。

3

所 以 ， 主 耶 和 华 如 此 说 ， 推 罗 阿 ， 我 必 与 你 为 敌 ， 使 许 多 国 民 上 来 攻 击 你 ， 如 同 海 使 波 浪 涌 上 来 一 样 。

4

他 们 必 破 坏 推 罗 的 墙 垣 ， 拆 毁 她 的 城 楼 。 我 也 要 刮 净 尘 土 ， 使 她 成 为 净 光 的 磐 石 。

5

她 必 在 海 中 作 晒 网 的 地 方 ， 也 必 成 为 列 国 的 掳 物 。 这 是 主 耶 和 华 说 的 。

6

属 推 罗 城 邑 的 居 民 （ 原 文 作 田 间 的 众 女 八 节 同 ） 必 被 刀 剑 杀 灭 ， 他 们 就 知 道 我 是 耶 和 华 。

7

主 耶 和 华 如 此 说 ， 我 必 使 诸 王 之 王 的 巴 比 伦 王 尼 布 甲 尼 撒 率 领 马 匹 车 辆 ， 马 兵 ， 军 队 ， 和 许 多 人 民 从 北 方 来 攻 击 你 推 罗 。

8

他 必 用 刀 剑 杀 灭 属 你 城 邑 的 居 民 ， 也 必 造 台 筑 垒 举 盾 牌 攻 击 你 。

9

他 必 安 设 撞 城 锤 攻 破 你 的 墙 垣 ， 用 铁 器 拆 毁 你 的 城 楼 。

10

因 他 的 马 匹 众 多 ， 尘 土 扬 起 遮 蔽 你 。 他 进 入 你 的 城 门 ， 好 像 人 进 入 已 有 破 口 之 城 。 那 时 ， 你 的 墙 垣 必 因 骑 马 的 和 战 车 ， 辎 重 车 的 响 声 震 动 。

11

他 的 马 蹄 必 践 踏 你 一 切 的 街 道 ， 他 必 用 刀 杀 戮 你 的 居 民 。 你 坚 固 的 柱 子 （ 或 作 柱 像 ） 必 倒 在 地 上 。

12

人 必 以 你 的 财 宝 为 掳 物 ， 以 你 的 货 财 为 掠 物 ， 破 坏 你 的 墙 垣 ， 拆 毁 你 华 美 的 房 屋 ， 将 你 的 石 头 ， 木 头 ， 尘 土 都 抛 在 水 中 。

13

我 必 使 你 唱 歌 的 声 音 止 息 ， 人 也 不 再 听 见 你 弹 琴 的 声 音 。

14

我 必 使 你 成 为 净 光 的 磐 石 ， 作 晒 网 的 地 方 。 你 不 得 再 被 建 造 ， 因 为 这 是 主 耶 和 华 说 的 。

15

主 耶 和 华 对 推 罗 如 此 说 ， 在 你 中 间 行 杀 戮 ， 受 伤 之 人 唉 哼 的 时 候 ， 因 你 倾 倒 的 响 声 ， 海 岛 岂 不 都 震 动 麽 。

16

那 时 靠 海 的 君 王 必 都 下 位 ， 除 去 朝 服 ， 脱 下 花 衣 ， 披 上 战 兢 ， 坐 在 地 上 ， 时 刻 发 抖 ， 为 你 惊 骇 。

17

他 们 必 为 你 作 起 哀 歌 说 ， 你 这 有 名 之 城 ， 素 为 航 海 之 人 居 住 ， 在 海 上 为 最 坚 固 的 。 平 日 你 和 居 民 使 一 切 住 在 那 里 的 人 无 不 惊 恐 。 现 在 何 竟 毁 灭 了 。

18

如 今 在 你 这 倾 覆 的 日 子 ， 海 岛 都 必 战 兢 。 海 中 的 群 岛 见 你 归 于 无 有 就 都 惊 惶 。

19

主 耶 和 华 如 此 说 ， 推 罗 阿 ， 我 使 你 变 为 荒 凉 ， 如 无 人 居 住 的 城 邑 。 又 使 深 水 漫 过 你 ， 大 水 淹 没 你 。

20

那 时 ， 我 要 叫 你 下 入 阴 府 ， 与 古 时 的 人 一 同 在 地 的 深 处 ， 久 已 荒 凉 之 地 居 住 ， 使 你 不 再 有 居 民 。 我 也 要 在 活 人 之 地 显 荣 耀 （ 我 也 云 云 或 作 在 活 人 之 地 不 再 有 荣 耀 ） 。

21

我 必 叫 你 令 人 惊 恐 ， 不 再 存 留 于 世 。 人 虽 寻 梢 你 ， 却 永 寻 不 见 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 27


以西结书 / Ezekiel Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 26

以西结书 / Ezekiel

Return to Index

Chapter 27

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 要 为 推 罗 作 起 哀 歌 ，

3

说 ， 你 居 住 海 口 ， 是 众 民 的 商 埠 。 你 的 交 易 通 到 许 多 的 海 岛 。 主 耶 和 华 如 此 说 ， 推 罗 阿 ， 你 曾 说 ， 我 是 全 然 美 丽 的 。

4

你 的 境 界 在 海 中 ， 造 你 的 使 你 全 然 美 丽 。

5

他 们 用 示 尼 珥 的 松 树 作 你 的 一 切 板 ， 用 利 巴 嫩 的 香 柏 树 作 桅 杆 ，

6

用 巴 珊 的 橡 树 作 你 的 桨 ， 用 象 牙 镶 嵌 基 提 海 岛 的 黄 杨 木 为 坐 板 （ 或 作 舱 板 ） 。

7

你 的 篷 帆 是 用 埃 及 绣 花 细 麻 布 作 的 ， 可 以 作 你 的 大 旗 。 你 的 凉 棚 是 用 以 利 沙 岛 的 蓝 色 ， 紫 色 布 作 的 。

8

西 顿 和 亚 发 的 居 民 作 你 荡 桨 的 。 推 罗 阿 ， 你 中 间 的 智 慧 人 作 掌 舵 的 。

9

迦 巴 勒 的 老 者 和 聪 明 人 都 在 你 中 间 作 补 缝 的 。 一 切 泛 海 的 船 只 和 水 手 都 在 你 中 间 经 营 交 易 的 事 。

10

波 斯 人 ， 路 德 人 ， 弗 人 在 你 军 营 中 作 战 士 。 他 们 在 你 中 间 悬 挂 盾 牌 和 头 盔 ， 彰 显 你 的 尊 荣 。

11

亚 发 人 和 你 的 军 队 都 在 你 四 围 的 墙 上 ， 你 的 望 楼 也 有 勇 士 。 他 们 悬 挂 盾 牌 ， 成 全 你 的 美 丽 。

12

他 施 人 因 你 多 有 各 类 的 财 物 ， 就 作 你 的 客 商 ， 拿 银 ， 铁 ， 锡 ， 铅 兑 换 你 的 货 物 。

13

雅 完 人 ， 土 巴 人 ， 米 设 人 都 与 你 交 易 。 他 们 用 人 口 和 铜 器 兑 换 你 的 货 物 。

14

陀 迦 玛 族 用 马 和 战 马 并 骡 子 兑 换 你 的 货 物 。

15

底 但 人 与 你 交 易 ， 许 多 海 岛 作 你 的 码 头 。 他 们 拿 象 牙 ， 乌 木 与 你 兑 换 （ 或 作 进 贡 ） 。

16

亚 兰 人 因 你 的 工 作 很 多 ， 就 作 你 的 客 商 。 他 们 用 绿 宝 石 ， 紫 色 布 绣 货 ， 细 麻 布 ， 珊 瑚 ， 红 宝 石 兑 换 你 的 货 物 。

17

犹 大 和 以 色 列 地 的 人 都 与 你 交 易 。 他 们 用 米 匿 的 麦 子 ， 饼 ， 蜜 ， 油 ， 乳 香 兑 换 你 的 货 物 。

18

大 马 色 人 因 你 的 工 作 很 多 ， 又 因 你 多 有 各 类 的 财 物 ， 就 拿 黑 本 酒 和 白 羊 毛 与 你 交 易 。

19

威 但 人 和 雅 完 人 拿 纺 成 的 线 ， 亮 铁 ， 桂 皮 ， 菖 蒲 兑 换 你 的 货 物 。

20

底 但 人 用 高 贵 的 毯 子 ， 鞍 ， 屉 与 你 交 易 。

21

阿 拉 伯 人 和 基 达 的 一 切 首 领 都 作 你 的 客 商 ， 用 羊 羔 ， 公 绵 羊 ， 公 山 羊 与 你 交 易 。

22

示 巴 和 拉 玛 的 商 人 与 你 交 易 ， 他 们 用 各 类 上 好 的 香 料 ， 各 类 的 宝 石 ， 和 黄 金 兑 换 你 的 货 物 。

23

哈 兰 人 ， 干 尼 人 ， 伊 甸 伤 ， 示 巴 的 商 人 ， 和 亚 述 人 ， 基 抹 人 与 你 交 易 。

24

这 些 商 人 以 美 好 的 货 物 包 在 绣 花 蓝 色 包 袱 内 ， 又 有 华 丽 的 衣 服 装 在 香 柏 木 的 箱 子 里 ， 用 绳 捆 着 与 你 交 易 。

25

他 施 的 船 只 接 连 成 帮 为 你 运 货 ， 你 便 在 海 中 丰 富 极 其 荣 华 。

26

荡 桨 的 已 经 把 你 荡 到 大 水 之 处 ， 东 风 在 海 中 将 你 打 破 。

27

你 的 资 财 ， 物 件 ， 货 物 ， 水 手 ， 掌 舵 的 ， 补 缝 的 ， 经 营 交 易 的 ， 并 你 中 间 的 战 士 和 人 民 ， 在 你 破 坏 的 日 子 必 都 沉 在 海 中 。

28

你 掌 舵 的 呼 号 之 声 一 发 ， 郊 野 都 必 震 动 。

29

凡 荡 桨 的 和 水 手 ， 并 一 切 泛 海 掌 舵 的 ， 都 必 下 船 登 岸 。

30

他 们 必 为 你 放 声 痛 哭 ， 把 尘 土 撒 在 头 上 ， 在 灰 中 打 滚 。

31

又 为 你 使 头 上 光 秃 ， 用 麻 布 束 腰 ， 号 ？ ？ 痛 哭 ， 苦 苦 悲 哀 。

32

他 们 哀 号 的 时 候 ， 为 你 作 起 哀 歌 哀 哭 ， 说 ， 有 何 城 如 推 罗 。 有 何 城 如 她 在 海 中 成 为 寂 寞 的 呢 。

33

你 由 海 上 运 出 货 物 ， 就 使 许 多 国 民 充 足 。 你 以 许 多 资 财 ， 货 物 使 地 上 的 君 王 丰 富 。

34

你 在 深 水 中 被 海 岛 打 破 的 时 候 ， 你 的 货 物 和 你 中 间 的 一 切 人 民 ， 就 都 沉 下 去 了 。

35

海 岛 的 居 民 为 你 惊 奇 。 他 们 的 君 王 都 甚 恐 慌 ， 面 带 愁 容 。

36

各 国 民 中 的 客 商 都 向 你 发 嘶 声 。 你 令 人 惊 恐 ， 不 再 存 留 于 世 ， 直 到 永 远 。

以西结书 / Ezekiel 28


以西结书 / Ezekiel Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 27

以西结书 / Ezekiel

Return to Index

Chapter 28

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 你 对 推 罗 君 王 说 ， 主 耶 和 华 如 此 说 ， 因 你 心 里 高 傲 ， 说 ， 我 是 神 。 我 在 海 中 坐 神 之 位 。 你 虽 然 居 心 自 比 神 ， 也 不 过 是 人 ， 并 不 是 神 。

3

看 哪 ， 你 比 但 以 理 更 有 智 慧 ， 什 么 秘 事 都 不 能 向 你 隐 藏 。

4

你 靠 自 己 的 智 慧 聪 明 得 了 金 银 财 宝 ， 收 入 库 中 。

5

你 靠 自 己 的 大 智 慧 和 贸 易 增 添 资 财 ， 又 因 资 财 心 里 高 傲 。

6

所 以 主 耶 和 华 如 此 说 ， 因 你 居 心 自 比 神 ，

7

我 必 使 外 邦 人 ， 就 是 列 国 中 的 强 暴 人 临 到 你 这 里 。 他 们 必 拔 刀 砍 坏 你 用 智 慧 得 来 的 美 物 ， 亵 渎 你 的 荣 光 。

8

他 们 必 使 你 下 坑 。 你 必 死 在 海 中 ， 与 被 杀 的 人 一 样 。

9

在 杀 你 的 人 面 前 你 还 能 说 我 是 神 麽 。 其 实 你 在 杀 害 你 的 人 手 中 ， 不 过 是 人 ， 并 不 是 神 。

10

你 必 死 在 外 邦 人 手 中 ， 与 未 受 割 礼 （ 或 作 不 洁 下 同 ） 的 人 一 样 ， 因 为 这 是 主 耶 和 华 说 的 。

11

耶 和 华 的 话 临 到 我 说 ，

12

人 子 阿 ， 你 为 推 罗 王 作 起 哀 歌 ， 说 主 耶 和 华 如 此 说 ， 你 无 所 不 备 ， 智 慧 充 足 ， 全 然 美 丽 。

13

你 曾 在 伊 甸 神 的 园 中 ， 佩 戴 各 样 宝 石 ， 就 是 红 宝 石 ， 红 璧 玺 ， 金 钢 石 ， 水 苍 玉 ， 红 玛 瑙 ， 碧 玉 ， 蓝 宝 石 ， 绿 宝 石 ， 红 玉 ， 和 黄 金 。 又 有 精 美 的 鼓 笛 在 你 那 里 ， 都 是 在 你 受 造 之 日 预 备 齐 全 的 。

14

你 是 那 受 膏 遮 掩 约 柜 的 基 路 伯 。 我 将 你 安 置 在 神 的 圣 山 上 。 你 在 发 光 如 火 的 宝 石 中 间 往 来 。

15

你 从 受 造 之 日 所 行 的 都 完 全 ， 后 来 在 你 中 间 又 察 出 不 义 。

16

因 你 贸 易 很 多 ， 就 被 强 暴 的 事 充 满 ， 以 致 犯 罪 ， 所 以 我 因 你 亵 渎 圣 地 ， 就 从 神 的 山 驱 逐 你 。 遮 掩 约 柜 的 基 路 伯 阿 ， 我 已 将 你 从 发 光 如 火 的 宝 石 中 除 灭 。

17

你 因 美 丽 心 中 高 傲 ， 又 因 荣 光 败 坏 智 慧 ， 我 已 将 你 摔 倒 在 地 ， 使 你 倒 在 君 王 面 前 ， 好 叫 他 们 目 睹 眼 见 。

18

你 因 罪 孽 众 多 ， 贸 易 不 公 ， 就 亵 渎 你 那 里 的 圣 所 。 故 此 ， 我 使 火 从 你 中 间 发 出 ， 烧 灭 你 ， 使 你 在 所 有 观 看 的 人 眼 前 变 为 地 上 的 炉 灰 。

19

各 国 民 中 ， 凡 认 识 你 的 ， 都 必 为 你 惊 奇 。 你 令 人 惊 恐 ， 不 再 存 留 于 世 ， 直 到 永 远 。

20

耶 和 华 的 话 临 到 我 说 ，

21

人 子 阿 ， 你 要 向 西 顿 预 言 攻 击 她 ，

22

说 主 耶 和 华 如 此 说 ， 西 顿 哪 ， 我 与 你 为 敌 ， 我 必 在 你 中 间 得 荣 耀 。 我 在 你 中 间 施 行 审 判 ， 显 为 圣 的 时 候 ， 人 就 知 道 我 是 耶 和 华 。

23

我 必 使 瘟 疫 进 入 西 顿 ， 使 血 流 在 她 街 上 。 被 杀 的 必 在 其 中 仆 倒 ， 四 围 有 刀 剑 临 到 她 ， 人 就 知 道 我 是 耶 和 华 。

24

四 围 恨 恶 以 色 列 家 的 人 ， 必 不 再 向 他 们 作 刺 人 的 荆 棘 ， 伤 人 的 蒺 藜 ， 人 就 知 道 我 是 主 耶 和 华 。

25

主 耶 和 华 如 此 说 ， 我 将 分 散 在 万 民 中 的 以 色 列 家 招 聚 回 来 ， 向 他 们 在 列 邦 人 眼 前 显 为 圣 的 时 候 ， 他 们 就 在 我 赐 给 我 仆 人 雅 各 之 地 ， 仍 然 居 住 。

26

他 们 要 在 这 地 上 安 然 居 住 。 我 向 四 围 恨 恶 他 们 的 众 人 施 行 审 判 以 后 ， 他 们 要 盖 造 房 屋 ， 栽 种 葡 萄 园 ， 安 然 居 住 ， 就 知 道 我 是 耶 和 华 他 们 的 神 。

以西结书 / Ezekiel 29


以西结书 / Ezekiel Chapter 29 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 28

以西结书 / Ezekiel

Return to Index

Chapter 29

1

第 十 年 十 月 十 二 日 ， 耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 向 埃 及 王 法 老 预 言 攻 击 他 和 埃 及 全 地 ，

3

说 主 耶 和 华 如 此 说 ， 埃 及 王 法 老 阿 ， 我 与 你 这 卧 在 自 己 河 中 的 大 鱼 为 敌 。 你 曾 说 ， 这 河 是 我 的 ， 是 我 为 自 己 造 的 。

4

我 耶 和 华 必 用 钩 子 钩 住 你 的 腮 颊 ， 又 使 江 河 中 的 鱼 贴 住 你 的 鳞 甲 。 我 必 将 你 和 所 有 贴 住 你 鳞 甲 的 鱼 ， 从 江 河 中 拉 上 来 ，

5

把 你 并 江 河 中 的 鱼 都 抛 在 旷 野 。 你 必 倒 在 田 间 ， 不 被 收 殓 ， 不 被 掩 埋 。 我 已 将 你 给 地 上 野 兽 ， 空 中 飞 鸟 作 食 物 。

6

埃 及 一 切 的 居 民 ， 因 向 以 色 列 家 成 了 芦 苇 的 杖 ， 就 知 道 我 是 耶 和 华 。

7

他 们 用 手 持 住 你 ， 你 就 断 折 ， 伤 了 他 们 的 肩 。 他 们 倚 靠 你 ， 你 就 断 折 ， 闪 了 他 们 的 腰 。

8

所 以 主 耶 和 华 如 此 说 ， 我 必 使 刀 剑 临 到 你 ， 从 你 中 间 将 人 与 牲 畜 剪 除 。

9

埃 及 地 必 荒 废 凄 凉 ， 他 们 就 知 道 我 是 耶 和 华 。 因 为 法 老 说 ， 这 河 是 我 的 ， 是 我 所 造 的 ，

10

所 以 我 必 与 你 并 你 的 江 河 为 敌 ， 使 埃 及 地 ， 从 色 弗 尼 塔 直 到 古 实 境 界 ， 全 然 荒 废 凄 凉 。

11

人 的 脚 ， 兽 的 蹄 都 不 经 过 ， 四 十 年 之 久 并 无 人 居 住 。

12

我 必 使 埃 及 地 在 荒 凉 的 国 中 成 为 荒 凉 ， 使 埃 及 城 在 荒 废 的 城 中 变 为 荒 废 ， 共 有 四 十 年 。 我 必 将 埃 及 人 分 散 在 列 国 ， 四 散 在 列 邦 。

13

主 耶 和 华 如 此 说 ， 满 了 四 十 年 ， 我 必 招 聚 分 散 在 各 国 民 中 的 埃 及 人 。

14

我 必 叫 埃 及 被 掳 的 人 回 来 ， 使 他 们 归 回 本 地 巴 忒 罗 。 在 那 里 必 成 为 低 微 的 国 ，

15

必 为 列 国 中 最 低 微 的 ， 也 不 再 自 高 于 列 国 之 上 。 我 必 减 少 他 们 ， 以 致 不 再 辖 制 列 国 。

16

埃 及 必 不 再 作 以 色 列 家 所 倚 靠 的 。 以 色 列 家 仰 望 埃 及 人 的 时 候 ， 便 思 念 罪 孽 。 他 们 就 知 道 我 是 主 耶 和 华 。

17

二 十 七 年 正 月 初 一 日 ， 耶 和 华 的 话 临 到 我 说 ，

18

人 子 阿 ， 巴 比 伦 王 尼 布 甲 尼 撒 使 他 的 军 兵 大 大 效 劳 ， 攻 打 推 罗 ， 以 致 头 都 光 秃 ， 肩 都 磨 破 。 然 而 他 和 他 的 军 兵 攻 打 推 罗 ， 并 没 有 从 那 里 得 什 么 酬 劳 。

19

所 以 主 耶 和 华 如 此 说 ， 我 必 将 埃 及 地 赐 给 巴 比 伦 王 尼 布 甲 尼 撒 。 他 必 掳 掠 埃 及 群 众 ， 抢 其 中 的 财 为 掳 物 ， 夺 其 中 的 货 为 掠 物 ， 这 就 可 以 作 他 军 兵 的 酬 劳 。

20

我 将 埃 及 地 赐 给 他 ， 酬 他 所 效 的 劳 ， 因 王 与 军 兵 是 为 我 勤 劳 。 这 是 主 耶 和 华 说 的 。

21

当 那 日 ， 我 必 使 以 色 列 家 的 角 发 生 ， 又 必 使 你 以 西 结 在 他 们 中 间 得 以 开 口 。 他 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 30


以西结书 / Ezekiel Chapter 30 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 29

以西结书 / Ezekiel

Return to Index

Chapter 30

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 你 要 发 预 言 说 ， 主 耶 和 华 如 此 说 ， 哀 哉 这 日 。 你 们 应 当 哭 号 。

3

因 为 耶 和 华 的 日 子 临 近 ， 就 是 密 云 之 日 ， 列 国 受 罚 之 期 。

4

必 有 刀 剑 临 到 埃 及 。 在 埃 及 被 杀 之 人 仆 倒 的 时 候 ， 古 实 人 就 有 痛 苦 ， 人 民 必 被 掳 掠 ， 基 址 必 被 拆 毁 。

5

古 实 人 ， 弗 人 （ 或 作 利 比 亚 人 ） ， 路 德 人 ， 杂 族 的 人 民 ， 并 古 巴 人 ， 以 及 同 盟 之 地 的 人 都 要 与 埃 及 人 一 同 倒 在 刀 下 。

6

耶 和 华 如 此 说 ， 扶 助 埃 及 的 也 必 倾 倒 。 埃 及 因 势 力 而 有 的 骄 傲 必 降 低 微 。 其 中 的 人 民 ， 从 色 弗 尼 塔 起 （ 见 二 十 九 章 十 节 ） 必 倒 在 刀 下 。 这 是 主 耶 和 华 说 的 。

7

埃 及 地 在 荒 凉 的 国 中 必 成 为 荒 凉 。 埃 及 城 在 荒 废 的 城 中 也 变 为 荒 废 。

8

我 在 埃 及 中 使 火 着 起 。 帮 助 埃 及 的 ， 都 被 灭 绝 。 那 时 ， 他 们 就 知 道 我 是 耶 和 华 。

9

到 那 日 ， 必 有 使 者 坐 船 ， 从 我 面 前 出 去 ， 使 安 逸 无 虑 的 古 实 人 惊 惧 。 必 有 痛 苦 临 到 他 们 ， 好 像 埃 及 遭 灾 的 日 子 一 样 。 看 哪 ， 这 事 临 近 了 。

10

主 耶 和 华 如 此 说 ， 我 必 藉 巴 比 伦 王 尼 布 甲 尼 撒 的 手 ， 除 灭 埃 及 众 人 。

11

他 和 随 从 他 的 人 ， 就 是 列 国 中 强 暴 的 ， 必 进 来 毁 灭 这 地 。 他 们 必 拔 刀 攻 击 埃 及 ， 使 遍 地 有 被 杀 的 人 。

12

我 必 使 江 河 乾 涸 ， 将 地 卖 在 恶 人 的 手 中 。 我 必 藉 外 邦 人 的 手 ， 使 这 地 和 其 中 所 有 的 变 为 凄 凉 。 这 是 我 耶 和 华 说 的 。

13

主 耶 和 华 如 此 说 ， 我 必 毁 灭 偶 像 ， 从 挪 弗 除 灭 神 像 。 必 不 再 有 君 王 出 自 埃 及 地 。 我 要 使 埃 及 地 的 人 惧 怕 。

14

我 必 使 巴 忒 罗 荒 凉 ， 在 琐 安 中 使 火 着 起 ， 向 挪 施 行 审 判 。

15

我 必 将 我 的 忿 怒 倒 在 埃 及 的 保 障 上 ， 就 是 训 上 ， 并 要 剪 除 挪 的 众 人 。

16

我 必 在 埃 及 中 使 火 着 起 。 训 必 大 大 痛 苦 。 挪 必 被 攻 破 。 挪 弗 白 日 见 仇 敌 （ 白 日 或 作 终 日 ） 。

17

亚 文 和 比 伯 实 的 少 年 人 必 倒 在 刀 下 。 这 些 城 的 人 必 被 掳 掠 。

18

我 在 答 比 匿 折 断 埃 及 的 诸 轭 ， 使 她 因 势 力 而 有 的 骄 傲 在 其 中 止 息 。 那 时 ， 日 光 必 退 去 。 至 于 这 城 ， 必 有 密 云 遮 蔽 ， 其 中 的 女 子 必 被 掳 掠 。

19

我 必 这 样 向 埃 及 施 行 审 判 ， 他 们 就 知 道 我 是 耶 和 华 。

20

十 一 年 正 月 初 七 日 ， 耶 和 华 的 话 临 到 我 说 ，

21

人 子 阿 ， 我 已 打 折 埃 及 王 法 老 的 膀 臂 。 没 有 敷 药 ， 也 没 有 用 布 缠 好 ， 使 他 有 力 持 刀 。

22

所 以 主 耶 和 华 如 此 说 ， 看 哪 ， 我 与 埃 及 王 法 老 为 敌 ， 必 将 他 有 力 的 膀 臂 和 已 打 折 的 膀 臂 全 行 打 断 ， 使 刀 从 他 手 中 坠 落 。

23

我 必 将 埃 及 人 分 散 在 列 国 ， 四 散 在 列 邦 。

24

我 必 使 巴 比 伦 王 的 膀 臂 有 力 ， 将 我 的 刀 交 在 他 手 中 。 却 要 打 断 法 老 的 膀 臂 ， 他 就 在 巴 比 伦 王 面 前 唉 哼 ， 如 同 受 死 伤 的 人 一 样 。

25

我 必 扶 持 巴 比 伦 王 的 膀 臂 ， 法 老 的 膀 臂 却 要 下 垂 。 我 将 我 的 刀 交 在 巴 比 伦 王 手 中 ， 他 必 举 刀 攻 击 埃 及 地 ， 他 们 就 知 道 我 是 耶 和 华 。

26

我 必 将 埃 及 人 分 散 在 列 国 ， 四 散 在 列 邦 。 他 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 31


以西结书 / Ezekiel Chapter 31 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 30

以西结书 / Ezekiel

Return to Index

Chapter 31

1

十 一 年 三 月 初 一 日 ， 耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 向 埃 及 王 法 老 和 他 的 众 人 说 ， 在 威 势 上 谁 能 与 你 相 比 呢 。

3

亚 述 王 曾 如 利 巴 嫩 中 的 香 柏 树 ， 枝 条 荣 美 ， 影 密 如 林 ， 极 其 高 大 ， 树 尖 插 入 云 中 。

4

众 水 使 它 生 长 。 深 水 使 它 长 大 。 所 栽 之 地 有 江 河 围 流 ， 汊 出 的 水 道 延 到 田 野 诸 树 。

5

所 以 它 高 大 超 过 田 野 诸 树 。 发 旺 的 时 候 ， 枝 子 繁 多 ， 因 得 大 水 之 力 枝 条 长 长 。

6

空 中 的 飞 鸟 都 在 枝 子 上 搭 窝 。 田 野 的 走 兽 都 在 枝 条 下 生 子 。 所 有 大 国 的 人 民 都 在 它 荫 下 居 住 。

7

树 大 条 长 ， 成 为 荣 美 ， 因 为 根 在 众 水 之 旁 。

8

神 园 中 的 香 柏 树 不 能 遮 蔽 它 。 松 树 不 及 它 的 枝 子 。 枫 树 不 及 它 的 枝 条 。 神 园 中 的 树 都 没 有 它 荣 美 。

9

我 使 它 的 枝 条 蕃 多 ， 成 为 荣 美 ， 以 致 神 伊 甸 园 中 的 树 都 嫉 妒 它 。

10

所 以 主 耶 和 华 如 此 说 ， 因 它 高 大 ， 树 尖 插 入 云 中 ， 心 骄 气 傲 ，

11

我 就 必 将 它 交 给 列 国 中 大 有 威 势 的 人 。 他 必 定 办 它 。 我 因 它 的 罪 恶 ， 已 经 驱 逐 它 。

12

外 邦 人 ， 就 是 列 邦 中 强 暴 的 ， 将 它 砍 断 弃 掉 。 它 的 枝 条 落 在 山 间 和 一 切 谷 中 ， 它 的 枝 子 折 断 ， 落 在 地 的 一 切 河 旁 。 地 上 的 众 民 已 经 走 去 ， 离 开 它 的 荫 下 。

13

空 中 的 飞 鸟 都 要 宿 在 这 败 落 的 树 上 ， 田 野 的 走 兽 都 要 卧 在 它 的 枝 条 下 ，

14

好 使 水 旁 的 诸 树 不 因 高 大 而 自 尊 ， 也 不 将 树 尖 插 入 云 中 ， 并 且 那 些 得 水 滋 润 ， 有 势 力 的 ， 也 不 得 高 大 自 立 。 因 为 它 们 在 世 人 中 ， 和 下 坑 的 人 都 被 交 与 死 亡 ， 到 阴 府 去 了 。

15

主 耶 和 华 如 此 说 ， 它 下 阴 间 的 那 日 ， 我 便 使 人 悲 哀 。 我 为 它 遮 盖 深 渊 ， 使 江 河 凝 结 ， 大 水 停 流 。 我 也 使 利 巴 嫩 为 它 凄 惨 ， 田 野 的 诸 树 都 因 它 发 昏 。

16

我 将 它 扔 到 阴 间 ， 与 下 坑 的 人 一 同 下 去 。 那 时 ， 列 国 听 见 它 坠 落 的 响 声 就 都 震 动 ， 并 且 伊 甸 的 一 切 树 就 是 利 巴 嫩 得 水 滋 润 ， 最 佳 最 美 的 树 都 在 阴 府 受 了 安 慰 。

17

它 们 也 与 它 同 下 阴 间 ， 到 被 杀 的 人 那 里 。 它 们 曾 作 它 的 膀 臂 ， 在 列 国 中 它 的 荫 下 居 住 。

18

在 这 样 荣 耀 威 势 上 ， 在 伊 甸 园 诸 树 中 ， 谁 能 与 你 相 比 呢 。 然 而 你 要 与 伊 甸 的 诸 树 一 同 下 到 阴 府 ， 在 未 受 割 礼 的 人 中 ， 与 被 杀 的 人 一 同 躺 卧 。 法 老 和 他 的 群 众 乃 是 如 此 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 32


以西结书 / Ezekiel Chapter 32 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 31

以西结书 / Ezekiel

Return to Index

Chapter 32

1

十 二 年 十 二 月 初 一 日 ， 耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 为 埃 及 王 法 老 作 哀 歌 ， 说 ， 从 前 你 在 列 国 中 ， 如 同 少 壮 狮 子 。 现 在 你 却 像 海 中 的 大 鱼 。 你 冲 出 江 河 ， 用 爪 搅 动 诸 水 ， 使 江 河 浑 浊 。

3

主 耶 和 华 如 此 说 ， 我 必 用 多 国 的 人 民 ， 将 我 的 网 撒 在 你 身 上 ， 把 你 拉 上 来 。

4

我 必 将 你 丢 在 地 上 ， 抛 在 田 野 ， 使 空 中 的 飞 鸟 都 落 在 你 身 上 ， 使 遍 地 的 野 兽 吃 你 得 饱 。

5

我 必 将 你 的 肉 丢 在 山 间 ， 用 你 高 大 的 尸 首 填 满 山 谷 。

6

我 又 必 用 你 的 血 浇 灌 你 所 游 泳 之 地 ， 漫 过 山 顶 。 河 道 都 必 充 满 。

7

我 将 你 扑 灭 的 时 候 ， 要 把 天 遮 蔽 ， 使 众 星 昏 暗 ， 以 密 云 遮 掩 太 阳 ， 月 亮 也 不 放 光 。

8

我 必 使 天 上 的 亮 光 都 在 你 以 上 变 为 昏 暗 ， 使 你 的 地 上 黑 暗 。 这 是 主 耶 和 华 说 的 。

9

我 使 你 败 亡 的 风 声 传 到 你 所 不 认 识 的 各 国 。 那 时 ， 我 必 使 多 民 的 心 因 你 愁 烦 。

10

我 在 许 多 国 民 和 君 王 面 前 向 你 抡 我 的 刀 ， 国 民 就 必 因 你 惊 奇 ， 君 王 也 必 因 你 极 其 恐 慌 。 在 你 仆 倒 的 日 子 ， 他 们 各 人 为 自 己 的 性 命 时 刻 战 兢 。

11

主 耶 和 华 如 此 说 ， 巴 比 伦 王 的 刀 必 临 到 你 。

12

我 必 藉 勇 士 的 刀 使 你 的 众 民 仆 倒 。 这 勇 士 都 是 列 国 中 强 暴 的 。 他 们 必 使 埃 及 的 骄 傲 归 于 无 有 。 埃 及 的 众 民 必 被 灭 绝 。

13

我 必 从 埃 及 多 水 旁 除 灭 所 有 的 走 兽 。 人 脚 兽 蹄 必 不 再 搅 浑 这 水 。

14

那 时 ， 我 必 使 埃 及 河 澄 清 ， 江 河 像 油 缓 流 。 这 是 主 耶 和 华 说 的 。

15

我 使 埃 及 地 变 为 荒 废 凄 凉 。 这 地 缺 少 从 前 所 充 满 的 ， 又 击 杀 其 中 一 切 的 居 民 。 那 时 ， 他 们 就 知 道 我 是 耶 和 华 。

16

人 必 用 这 哀 歌 去 哀 哭 ， 列 国 的 女 子 为 埃 及 和 她 的 群 众 也 必 以 此 悲 哀 。 这 是 主 耶 和 华 说 的 。

17

十 二 年 十 二 月 十 五 日 ， 耶 和 华 的 话 临 到 我 说 ，

18

人 子 阿 ， 你 要 为 埃 及 群 众 哀 号 ， 又 要 将 埃 及 和 有 名 之 国 的 女 子 ， 并 下 坑 的 人 ， 一 同 扔 到 阴 府 去 。

19

你 埃 及 的 美 丽 胜 过 谁 呢 。 你 下 去 与 未 受 割 礼 的 人 一 同 躺 卧 吧 。

20

他 们 必 在 被 杀 的 人 中 仆 到 。 她 被 交 给 刀 剑 ， 要 把 她 和 她 的 群 众 拉 去 。

21

强 盛 的 勇 士 要 在 阴 间 对 埃 及 王 和 帮 助 他 的 说 话 。 他 们 是 未 受 割 礼 被 杀 的 人 ， 已 经 下 去 ， 躺 卧 不 动 。

22

亚 述 和 她 的 众 民 都 在 那 里 ， 她 民 的 坟 墓 在 她 四 围 。 他 们 都 是 被 杀 倒 在 刀 下 的 。

23

他 们 的 坟 墓 在 坑 中 极 深 之 处 。 她 的 众 民 在 她 坟 墓 的 四 围 ， 都 是 被 杀 倒 在 刀 下 的 。 他 们 曾 在 活 人 之 地 使 人 惊 恐 。

24

以 拦 也 在 那 里 ， 她 的 群 众 在 她 坟 墓 的 四 围 ， 都 是 被 杀 倒 在 刀 下 ， 未 受 割 礼 而 下 阴 府 的 。 他 们 曾 在 活 人 之 地 使 人 惊 恐 ， 并 且 与 下 坑 的 人 一 同 担 当 羞 辱 。

25

人 给 她 和 她 的 群 众 在 被 杀 的 人 中 设 立 床 榻 。 她 民 的 坟 墓 在 她 四 围 ， 他 们 都 是 未 受 割 礼 被 刀 杀 的 。 他 们 曾 在 活 人 之 地 使 人 惊 恐 ， 并 且 与 下 坑 的 人 一 同 担 当 羞 辱 。 以 拦 已 经 放 在 被 杀 的 人 中 。

26

米 设 ， 土 巴 ， 和 她 们 的 群 众 都 在 那 里 。 她 民 的 坟 墓 在 她 四 围 ， 他 们 都 是 未 受 割 礼 被 刀 杀 的 。 他 们 曾 在 活 人 之 地 使 人 惊 恐 。

27

他 们 不 得 与 那 未 受 割 礼 仆 倒 的 勇 士 一 同 躺 卧 。 这 些 勇 士 带 着 兵 器 下 阴 间 ， 头 枕 刀 剑 ， 骨 头 上 有 本 身 的 罪 孽 。 他 们 曾 在 活 人 之 地 使 勇 士 惊 恐 。

28

法 老 阿 ， 你 必 在 未 受 割 礼 的 人 中 败 坏 ， 与 那 些 被 杀 的 人 一 同 躺 卧 。

29

以 东 也 在 那 里 。 她 君 王 和 一 切 首 领 虽 然 仗 着 势 力 ， 还 是 放 在 被 杀 的 人 中 。 他 们 必 与 未 受 割 礼 的 和 下 坑 的 人 一 同 躺 卧 。

30

在 那 里 有 北 方 的 众 王 子 和 一 切 西 顿 人 ， 都 与 被 杀 的 人 下 去 。 他 们 虽 然 仗 着 势 力 使 人 惊 恐 ， 还 是 蒙 羞 。 他 们 未 受 割 礼 ， 和 被 刀 杀 的 一 同 躺 卧 ， 与 下 坑 的 人 一 同 担 当 羞 辱 。

31

法 老 看 见 他 们 ， 便 为 他 被 杀 的 军 队 受 安 慰 。 这 是 主 耶 和 华 说 的 。

32

我 任 凭 法 老 在 活 人 之 地 使 人 惊 恐 ， 法 老 和 他 的 群 众 必 放 在 未 受 割 礼 和 被 杀 的 人 中 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 33


以西结书 / Ezekiel Chapter 33 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 32

以西结书 / Ezekiel

Return to Index

Chapter 33

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 告 诉 本 国 的 子 民 说 ， 我 使 刀 剑 临 到 哪 一 国 ， 那 一 国 的 民 从 他 们 中 间 选 立 一 人 为 守 望 的 。

3

他 见 刀 剑 临 到 那 地 ， 若 吹 角 警 戒 众 民 ，

4

凡 听 见 角 声 不 受 警 戒 的 ， 刀 剑 若 来 除 灭 了 他 ， 他 的 罪 （ 原 文 作 血 ） 就 必 归 到 自 己 的 头 上 。

5

他 听 见 角 声 ， 不 受 警 戒 ， 他 的 罪 必 归 到 自 己 的 身 上 。 他 若 受 警 戒 ， 便 是 救 了 自 己 的 性 命 。

6

倘 若 守 望 的 人 见 刀 剑 临 到 ， 不 吹 角 ， 以 致 民 不 受 警 戒 ， 刀 剑 来 杀 了 他 们 中 间 的 一 个 人 ， 他 虽 然 死 在 罪 孽 之 中 ， 我 却 要 向 守 望 的 人 讨 他 丧 命 的 罪 （ 原 文 作 血 ） 。

7

人 子 阿 ， 我 照 样 立 你 作 以 色 列 家 守 望 的 人 。 所 以 你 要 听 我 口 中 的 话 ， 替 我 警 戒 他 们 。

8

我 对 恶 人 说 ， 恶 人 哪 ， 你 必 要 死 。 你 以 西 结 若 不 开 口 警 戒 恶 人 ， 使 他 离 开 所 行 的 道 ， 这 恶 人 必 死 在 罪 孽 之 中 ， 我 却 要 向 你 讨 他 丧 命 的 罪 （ 原 文 作 血 ） 。

9

倘 若 你 警 戒 恶 人 转 离 所 行 的 道 ， 他 仍 不 转 离 ， 他 必 死 在 罪 孽 之 中 ， 你 却 救 自 己 脱 离 了 罪 。

10

人 子 阿 ， 你 要 对 以 色 列 家 说 ， 你 们 常 说 ， 我 们 的 过 犯 罪 恶 在 我 们 身 上 ， 我 们 必 因 此 消 灭 ， 怎 能 存 活 呢 。

11

你 对 他 们 说 ， 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 我 断 不 喜 悦 恶 人 死 亡 ， 惟 喜 悦 恶 人 转 离 所 行 的 道 而 活 。 以 色 列 家 阿 ， 你 们 转 回 ， 转 回 吧 。 离 开 恶 道 ， 何 必 死 亡 呢 。

12

人 子 阿 ， 你 要 对 本 国 的 人 民 说 ， 义 人 的 义 ， 在 犯 罪 之 日 不 能 救 他 。 至 于 恶 人 的 恶 ， 在 他 转 离 恶 行 之 日 也 不 能 使 他 倾 倒 。 义 人 在 犯 罪 之 日 也 不 能 因 他 的 义 存 活 。

13

我 对 义 人 说 ， 你 必 定 存 活 。 他 若 倚 靠 他 的 义 而 作 罪 孽 ， 他 所 行 的 义 都 不 被 记 念 。 他 必 因 所 作 的 罪 孽 死 亡 。

14

再 者 ， 我 对 恶 人 说 ， 你 必 定 死 亡 。 他 若 转 离 他 的 罪 ， 行 正 直 与 合 理 的 事 ，

15

还 人 的 当 头 和 所 抢 夺 的 ， 遵 行 生 命 的 律 例 ， 不 作 罪 孽 ， 他 必 定 存 活 ， 不 致 死 亡 。

16

他 所 犯 的 一 切 罪 必 不 被 记 念 。 他 行 了 正 直 与 合 理 的 事 ， 必 定 存 活 。

17

你 本 国 的 子 民 还 说 ， 主 的 道 不 公 平 。 其 实 他 们 的 道 不 公 平 。

18

义 人 转 离 他 的 义 而 作 罪 孽 ， 就 必 因 此 死 亡 。

19

恶 人 转 离 他 的 恶 ， 行 正 直 与 合 理 的 事 ， 就 必 因 此 存 活 。

20

你 们 还 说 ， 主 的 道 不 公 平 。 以 色 列 家 阿 ， 我 必 按 你 们 各 人 所 行 的 审 判 你 们 。

21

我 们 被 掳 之 后 十 二 年 十 月 初 五 日 ， 有 人 从 耶 路 撒 冷 逃 到 我 这 里 ， 说 ， 城 已 攻 破 。

22

逃 来 的 人 未 到 前 一 日 的 晚 上 ， 耶 和 华 的 灵 （ 原 文 作 手 ） 降 在 我 身 上 ， 开 我 的 口 。 到 第 二 日 早 晨 ， 那 人 来 到 我 这 里 ， 我 口 就 开 了 ， 不 再 缄 默 。

23

耶 和 华 的 话 临 到 我 说 ，

24

人 子 阿 ， 住 在 以 色 列 荒 废 之 地 的 人 说 ， 亚 伯 拉 罕 独 自 一 人 能 得 这 地 为 业 ， 我 们 人 数 众 多 ， 这 地 更 是 给 我 们 为 业 的 。

25

所 以 你 要 对 他 们 说 ， 主 耶 和 华 如 此 说 ， 你 们 吃 带 血 的 物 ， 仰 望 偶 像 ， 并 且 杀 人 流 血 ， 你 们 还 能 得 这 地 为 业 麽 。

26

你 们 倚 仗 自 己 的 刀 剑 行 可 憎 的 事 ， 人 人 玷 污 邻 舍 的 妻 ， 你 们 还 能 得 这 地 为 业 麽 。

27

你 要 对 他 们 这 样 说 ， 主 耶 和 华 如 此 说 ， 我 指 着 我 的 永 生 起 誓 ， 在 荒 场 中 的 ， 必 倒 在 刀 下 。 在 田 野 间 的 ， 必 交 给 野 兽 吞 吃 。 在 保 障 和 洞 里 的 ， 必 遭 瘟 疫 而 死 。

28

我 必 使 这 地 荒 凉 ， 令 人 惊 骇 。 她 因 势 力 而 有 的 骄 傲 也 必 止 息 。 以 色 列 的 山 都 必 荒 凉 ， 无 人 经 过 。

29

我 因 他 们 所 行 一 切 可 憎 的 事 使 地 荒 凉 ， 令 人 惊 骇 。 那 时 ， 他 们 就 知 道 我 是 耶 和 华 。

30

人 子 阿 ， 你 本 国 的 子 民 在 墙 垣 旁 边 ， 在 房 屋 门 口 谈 论 你 。 弟 兄 对 弟 兄 彼 此 说 ， 来 吧 。 听 听 有 什 么 话 从 耶 和 华 而 出 。

31

他 们 来 到 你 这 里 如 同 民 来 聚 会 ， 坐 在 你 面 前 彷 佛 是 我 的 民 。 他 们 听 你 的 话 却 不 去 行 。 因 为 他 们 的 口 多 显 爱 情 ， 心 却 追 随 财 利 。

32

他 们 看 你 如 善 于 奏 乐 ， 声 音 幽 雅 之 人 所 唱 的 雅 歌 ， 他 们 听 你 的 话 却 不 去 行 。

33

看 哪 ， 所 说 的 快 要 应 验 。 应 验 了 ， 他 们 就 知 道 在 他 们 中 间 有 了 先 知 。

以西结书 / Ezekiel 34


以西结书 / Ezekiel Chapter 34 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 33

以西结书 / Ezekiel

Return to Index

Chapter 34

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 向 以 色 列 的 牧 人 发 预 言 ， 攻 击 他 们 ， 说 ， 主 耶 和 华 如 此 说 ， 祸 哉 。 以 色 列 的 牧 人 只 知 牧 养 自 己 。 牧 人 岂 不 当 牧 养 群 羊 麽 。

3

你 们 吃 脂 油 ， 穿 羊 毛 ， 宰 肥 壮 的 ， 却 不 牧 养 群 羊 。

4

瘦 弱 的 ， 你 们 没 有 养 壮 。 有 病 的 ， 你 们 没 有 医 治 。 受 伤 的 ， 你 们 没 有 缠 裹 。 被 逐 的 ， 你 们 没 有 领 回 。 失 丧 的 ， 你 们 没 有 寻 梢 。 但 用 强 暴 严 严 地 辖 制 。

5

因 无 牧 人 ， 羊 就 分 散 。 既 分 散 ， 便 作 了 一 切 野 兽 的 食 物 。

6

我 的 羊 在 诸 山 间 ， 在 各 高 冈 上 流 离 ， 在 全 地 上 分 散 ， 无 人 去 寻 ， 无 人 去 找 。

7

所 以 ， 你 们 这 些 牧 人 要 听 耶 和 华 的 话 。

8

主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 我 的 羊 因 无 牧 人 就 成 为 掠 物 ， 也 作 了 一 切 野 兽 的 食 物 。 我 的 牧 人 不 寻 梢 我 的 羊 。 这 些 牧 人 只 知 牧 养 自 己 ， 并 不 牧 养 我 的 羊 。

9

所 以 你 们 这 些 牧 人 要 听 耶 和 华 的 话 。

10

主 耶 和 华 如 此 说 ， 我 必 与 牧 人 为 敌 ， 必 向 他 们 的 手 追 讨 我 的 羊 ， 使 他 们 不 再 牧 放 群 羊 。 牧 人 也 不 再 牧 养 自 己 。 我 必 救 我 的 羊 脱 离 他 们 的 口 ， 不 再 作 他 们 的 食 物 。

11

主 耶 和 华 如 此 说 ， 看 哪 ， 我 必 亲 自 寻 梢 我 的 羊 ， 将 它 们 寻 见 。

12

牧 人 在 羊 群 四 散 的 日 子 怎 样 寻 梢 他 的 羊 ， 我 必 照 样 寻 梢 我 的 羊 。 这 些 羊 在 密 云 黑 暗 的 日 子 散 到 各 处 ， 我 必 从 那 里 救 回 它 们 来 。

13

我 必 从 万 民 中 领 出 它 们 ， 从 各 国 内 聚 集 它 们 ， 引 导 它 们 归 回 故 土 ， 也 必 在 以 色 列 山 上 一 切 溪 水 旁 边 ， 境 内 一 切 可 居 之 处 牧 养 它 们 。

14

我 必 在 美 好 的 草 场 牧 养 它 们 。 它 们 的 圈 必 在 以 色 列 高 处 的 山 上 ， 它 们 必 在 佳 美 之 圈 中 躺 卧 ， 也 在 以 色 列 山 肥 美 的 草 场 吃 草 。

15

主 耶 和 华 说 ， 我 必 亲 自 作 我 羊 的 牧 人 ， 使 它 们 得 以 躺 卧 。

16

失 丧 的 ， 我 必 寻 梢 。 被 逐 的 ， 我 必 领 回 。 受 伤 的 ， 我 必 缠 裹 。 有 病 的 ， 我 必 医 治 。 只 是 肥 的 壮 的 ， 我 必 除 灭 ， 也 要 秉 公 牧 养 它 们 。

17

我 的 羊 群 哪 ， 论 到 你 们 ， 主 耶 和 华 如 此 说 ， 我 必 在 羊 与 羊 中 间 ， 公 绵 羊 与 公 山 羊 中 间 施 行 判 断 。

18

你 们 这 些 肥 壮 的 羊 ， 在 美 好 的 草 场 吃 草 还 以 为 小 事 麽 。 剩 下 的 草 ， 你 们 竟 用 蹄 践 踏 了 。 你 们 喝 清 水 ， 剩 下 的 水 ， 你 们 竟 用 蹄 搅 浑 了 。

19

至 于 我 的 羊 ， 只 得 吃 你 们 所 践 踏 的 ， 喝 你 们 所 搅 浑 的 。

20

所 以 ， 主 耶 和 华 如 此 说 ， 我 必 在 肥 羊 和 瘦 羊 中 间 施 行 判 断 。

21

因 为 你 们 用 胁 用 肩 拥 挤 一 切 瘦 弱 的 ， 又 用 角 抵 触 ， 以 致 使 它 们 四 散 。

22

所 以 ， 我 必 拯 救 我 的 群 羊 不 再 作 掠 物 。 我 也 必 在 羊 和 羊 中 间 施 行 判 断 。

23

我 必 立 一 牧 人 照 管 他 们 ， 牧 养 他 们 ， 就 是 我 的 仆 人 大 卫 。 他 必 牧 养 他 们 ， 作 他 们 的 牧 人 。

24

我 耶 和 华 必 作 他 们 的 神 ， 我 的 仆 人 大 卫 必 在 他 们 中 间 作 王 。 这 是 耶 和 华 说 的 。

25

我 必 与 他 们 立 平 安 的 约 ， 使 恶 兽 从 境 内 断 绝 ， 他 们 就 必 安 居 在 旷 野 ， 躺 卧 在 林 中 。

26

我 必 使 他 们 与 我 山 的 四 围 成 为 福 源 ， 我 也 必 叫 时 雨 落 下 ， 必 有 福 如 甘 霖 而 降 。

27

田 野 的 树 必 结 果 ， 地 也 必 有 出 产 。 他 们 必 在 故 土 安 然 居 住 。 我 折 断 他 们 所 负 的 轭 ， 救 他 们 脱 离 那 以 他 们 为 奴 之 人 的 手 。 那 时 ， 他 们 就 知 道 我 是 耶 和 华 。

28

他 们 必 不 再 作 外 邦 人 的 掠 物 ， 地 上 的 野 兽 也 不 再 吞 吃 他 们 。 却 要 安 然 居 住 ， 无 人 惊 吓 。

29

我 必 给 他 们 兴 起 有 名 的 植 物 。 他 们 在 境 内 不 再 为 饥 荒 所 灭 ， 也 不 再 受 外 邦 人 的 羞 辱 ，

30

必 知 道 我 ， 耶 和 华 他 们 的 神 是 与 他 们 同 在 的 ， 并 知 道 他 们 以 色 列 家 是 我 的 民 。 这 是 主 耶 和 华 说 的 。

31

你 们 作 我 的 羊 ， 我 草 场 上 的 羊 ， 乃 是 以 色 列 人 ， 我 也 是 你 们 的 神 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 35


以西结书 / Ezekiel Chapter 35 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 34

以西结书 / Ezekiel

Return to Index

Chapter 35

1

耶 和 华 的 话 又 临 到 我 说 ，

2

人 子 阿 ， 你 要 面 向 西 珥 山 发 预 言 ， 攻 击 它 ，

3

对 它 说 ， 主 耶 和 华 如 此 说 ， 西 珥 山 哪 ， 我 与 你 为 敌 ， 必 向 你 伸 手 攻 击 你 ， 使 你 荒 凉 ， 令 人 惊 骇 。

4

我 必 使 你 的 城 邑 变 为 荒 场 ， 成 为 凄 凉 。 你 就 知 道 我 是 耶 和 华 。

5

因 为 你 永 怀 仇 恨 ， 在 以 色 列 人 遭 灾 ， 罪 孽 到 了 尽 头 的 时 候 ， 将 他 们 交 与 刀 剑 ，

6

所 以 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 我 必 使 你 遭 遇 流 血 的 报 应 ， 罪 （ 原 文 作 血 本 节 同 ） 必 追 赶 你 。 你 既 不 恨 恶 杀 人 流 血 ， 所 以 这 罪 必 追 赶 你 。

7

我 必 使 西 珥 山 荒 凉 ， 令 人 惊 骇 ， 来 往 经 过 的 人 我 必 剪 除 。

8

我 必 使 西 珥 山 满 有 被 杀 的 人 。 被 刀 杀 的 ， 必 倒 在 你 小 山 和 山 谷 ， 并 一 切 的 溪 水 中 。

9

我 必 使 你 永 远 荒 凉 ， 使 你 的 城 邑 无 人 居 住 ， 你 的 民 就 知 道 我 是 耶 和 华 。

10

因 为 你 曾 说 ， 这 二 国 这 二 邦 必 归 于 我 ， 我 必 得 为 业 。 （ 其 实 耶 和 华 仍 在 那 里 ）

11

所 以 主 耶 和 华 说 ， 我 指 着 我 的 永 生 起 誓 ， 我 必 照 你 的 怒 气 和 你 从 仇 恨 中 向 他 们 所 发 的 嫉 妒 待 你 。 我 审 判 你 的 时 候 ， 必 将 自 己 显 明 在 他 们 中 间 。

12

你 也 必 知 道 我 耶 和 华 听 见 了 你 的 一 切 毁 谤 ， 就 是 你 攻 击 以 色 列 山 的 话 ， 说 ， 这 些 山 荒 凉 ， 是 归 我 们 吞 灭 的 。

13

你 们 也 用 口 向 我 夸 大 ， 增 添 与 我 反 对 的 话 ， 我 都 听 见 了 。

14

主 耶 和 华 如 此 说 ， 全 地 欢 乐 的 时 候 ， 我 必 使 你 荒 凉 。

15

你 怎 样 因 以 色 列 家 的 地 业 荒 凉 而 喜 乐 ， 我 必 照 你 所 行 的 待 你 。 西 珥 山 哪 ， 你 和 以 东 全 地 必 都 荒 凉 。 你 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 36


以西结书 / Ezekiel Chapter 36 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 35

以西结书 / Ezekiel

Return to Index

Chapter 36

1

人 子 阿 ， 你 要 对 以 色 列 山 发 预 言 说 ， 以 色 列 山 哪 ， 要 听 耶 和 华 的 话 。

2

主 耶 和 华 如 此 说 ， 因 仇 敌 说 ， 阿 哈 。 这 永 久 的 山 冈 都 归 我 们 为 业 了 。

3

所 以 要 发 预 言 说 ， 主 耶 和 华 如 此 说 ， 因 为 敌 人 使 你 荒 凉 ， 四 围 吞 吃 ， 好 叫 你 归 与 其 馀 的 外 邦 人 为 业 ， 并 且 多 嘴 多 舌 的 人 提 起 你 来 ， 百 姓 也 说 你 有 臭 名 。

4

故 此 ， 以 色 列 山 要 听 主 耶 和 华 的 话 。 大 山 小 冈 ， 水 沟 山 谷 ， 荒 废 之 地 ， 被 弃 之 城 ， 为 四 围 其 馀 的 外 邦 人 所 占 据 ， 所 讥 刺 的 ，

5

主 耶 和 华 对 你 们 如 此 说 ， 我 真 发 愤 恨 如 火 ， 责 备 那 其 馀 的 外 邦 人 和 以 东 的 众 人 。 他 们 快 乐 满 怀 ， 心 存 恨 恶 ， 将 我 的 地 归 自 己 为 业 ， 又 看 为 被 弃 的 掠 物 。

6

所 以 ， 你 要 指 着 以 色 列 地 说 预 言 ， 对 大 山 小 冈 ， 水 沟 山 谷 说 ， 主 耶 和 华 如 此 说 ， 我 发 愤 恨 和 忿 怒 说 ， 因 你 们 曾 受 外 邦 人 的 羞 辱 ，

7

所 以 我 起 誓 说 ， 你 们 四 围 的 外 邦 人 总 要 担 当 自 己 的 羞 辱 。 这 是 主 耶 和 华 说 的 。

8

以 色 列 山 哪 ， 你 必 发 枝 条 ， 为 我 的 民 以 色 列 结 果 子 ， 因 为 他 们 快 要 来 到 。

9

看 哪 ， 我 是 帮 助 你 的 ， 也 必 向 你 转 意 ， 使 你 得 以 耕 种 。

10

我 必 使 以 色 列 全 家 的 人 数 在 你 上 面 增 多 ， 城 邑 有 人 居 住 ， 荒 场 再 被 建 造 。

11

我 必 使 人 和 牲 畜 在 你 上 面 加 增 。 他 们 必 生 养 众 多 。 我 要 使 你 照 旧 有 人 居 住 ， 并 要 赐 福 与 你 比 先 前 更 多 ， 你 就 知 道 我 是 耶 和 华 。

12

我 必 使 人 ， 就 是 我 的 民 以 色 列 ， 行 在 你 上 面 。 他 们 必 得 你 为 业 。 你 也 不 再 使 他 们 丧 子 。

13

主 耶 和 华 如 此 说 ， 因 为 人 对 你 说 ， 你 是 吞 吃 人 的 ， 又 使 国 民 丧 子 。

14

所 以 主 耶 和 华 说 ， 你 必 不 再 吞 吃 人 ， 也 不 再 使 国 民 丧 子 。

15

我 使 你 不 在 听 见 各 国 的 羞 辱 ， 不 再 受 万 民 的 辱 骂 ， 也 不 再 使 国 民 绊 跌 。 这 是 主 耶 和 华 说 的 。

16

耶 和 华 的 话 又 临 到 我 说 ，

17

人 子 阿 。 以 色 列 家 住 在 本 地 的 时 候 ， 在 行 动 作 为 上 玷 污 那 地 。 他 们 的 行 为 在 我 面 前 ， 好 像 正 在 经 期 的 妇 人 那 样 污 秽 。

18

所 以 我 因 他 们 在 那 地 上 流 人 的 血 ， 又 因 他 们 以 偶 像 玷 污 那 地 ， 就 把 我 的 忿 怒 倾 在 他 们 身 上 。

19

我 将 他 们 分 散 在 列 国 ， 四 散 在 列 邦 ， 按 他 们 的 行 动 作 为 惩 罚 他 们 。

20

他 们 到 了 所 去 的 列 国 ， 就 使 我 的 圣 名 被 亵 渎 。 因 为 人 谈 论 他 们 说 ， 这 是 耶 和 华 的 民 ， 是 从 耶 和 华 的 地 出 来 的 。

21

我 却 顾 惜 我 的 圣 名 ， 就 是 以 色 列 家 在 所 到 的 列 国 中 所 亵 渎 的 。

22

所 以 ， 你 要 对 以 色 列 家 说 ， 主 耶 和 华 如 此 说 ， 以 色 列 家 阿 ， 我 行 这 事 不 是 为 你 们 ， 乃 是 为 我 的 圣 名 ， 就 是 在 你 们 到 的 列 国 中 所 亵 渎 的 。

23

我 要 使 我 的 大 名 显 为 圣 。 这 名 在 列 国 中 已 被 亵 渎 ， 就 是 你 们 在 他 们 中 间 所 亵 渎 的 。 我 在 他 们 眼 前 ， 在 你 们 身 上 显 为 圣 的 时 候 ， 他 们 就 知 道 我 是 耶 和 华 。 这 是 主 耶 和 华 说 的 。

24

我 必 从 各 国 收 取 你 们 ， 从 列 邦 聚 集 你 们 ， 引 导 你 们 归 回 本 地 。

25

我 必 用 清 水 洒 在 你 们 身 上 ， 你 们 就 洁 净 了 。 我 要 洁 净 你 们 ， 使 你 们 脱 离 一 切 的 污 秽 ， 弃 掉 一 切 的 偶 像 。

26

我 也 要 赐 给 你 们 一 个 新 心 ， 将 新 灵 放 在 你 们 里 面 ， 又 从 你 们 的 肉 体 中 除 掉 石 心 ， 赐 给 你 们 肉 心 。

27

我 必 将 我 的 灵 放 在 你 们 里 面 ， 使 你 们 顺 从 我 的 律 例 ， 谨 守 遵 行 我 的 典 章 。

28

你 们 必 住 在 我 所 赐 给 你 们 列 祖 之 地 。 你 们 要 作 我 的 子 民 ， 我 要 作 你 们 的 神 。

29

我 必 救 你 们 脱 离 一 切 的 污 秽 ， 也 必 命 五 谷 丰 登 ， 不 使 你 们 遭 遇 饥 荒 。

30

我 必 使 树 木 多 结 果 子 ， 田 地 多 出 土 产 ， 好 叫 你 们 不 再 因 饥 荒 受 外 邦 人 的 讥 诮 。

31

那 时 ， 你 们 必 追 想 你 们 的 恶 行 和 你 们 不 善 的 作 为 ， 就 因 你 们 的 罪 孽 和 可 憎 的 事 厌 恶 自 己 。

32

主 耶 和 华 说 ， 你 们 要 知 道 ， 我 这 样 行 不 是 为 你 们 。 以 色 列 家 阿 ， 当 为 自 己 的 行 为 抱 愧 蒙 羞 。

33

主 耶 和 华 如 此 说 ， 我 洁 净 你 们 ， 使 你 们 脱 离 一 切 罪 孽 的 日 子 ， 必 使 城 邑 有 人 居 住 ， 荒 场 再 被 建 造 。

34

过 路 的 人 虽 看 为 荒 废 之 地 ， 现 今 这 荒 废 之 地 仍 得 耕 种 。

35

他 们 必 说 ， 这 先 前 为 荒 废 之 地 ， 现 在 成 如 伊 甸 园 。 这 荒 废 凄 凉 ， 毁 坏 的 城 邑 现 在 坚 固 有 人 居 住 。

36

那 时 ， 在 你 们 四 围 其 馀 的 外 邦 人 必 知 道 我 耶 和 华 修 造 那 毁 坏 之 处 ， 培 植 那 荒 废 之 地 。 我 耶 和 华 说 过 ， 也 必 成 就 。

37

主 耶 和 华 如 此 说 ， 我 要 加 增 以 色 列 家 的 人 数 ， 多 如 羊 群 。 他 们 必 为 这 事 向 我 求 问 ， 我 要 给 他 们 成 就 。

38

耶 路 撒 冷 在 守 节 作 祭 物 所 献 的 羊 群 怎 样 多 ， 照 样 ， 荒 凉 的 城 邑 必 被 人 群 充 满 。 他 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 37


以西结书 / Ezekiel Chapter 37 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 36

以西结书 / Ezekiel

Return to Index

Chapter 37

1

耶 和 华 的 灵 （ 原 文 作 手 ） 降 在 我 身 上 。 耶 和 华 藉 他 的 灵 带 我 出 去 ， 将 我 放 在 平 原 中 。 这 平 原 遍 满 骸 骨 。

2

他 使 我 从 骸 骨 的 四 围 经 过 ， 谁 知 在 平 原 的 骸 骨 甚 多 ， 而 且 极 其 枯 乾 。

3

他 对 我 说 ， 人 子 阿 ， 这 些 骸 骨 能 复 活 麽 。 我 说 ， 主 耶 和 华 阿 ， 你 是 知 道 的 。

4

他 又 对 我 说 ， 你 向 这 些 骸 骨 发 预 言 说 ， 枯 乾 的 骸 骨 阿 ， 要 听 耶 和 华 的 话 。

5

主 耶 和 华 对 这 些 骸 骨 如 此 说 ， 我 必 使 气 息 进 入 你 们 里 面 ， 你 们 就 要 活 了 。

6

我 必 给 你 们 加 上 筋 ， 使 你 们 长 肉 ， 又 将 皮 遮 蔽 你 们 ， 使 气 息 进 入 你 们 里 面 ， 你 们 就 要 活 了 。 你 们 便 知 道 我 是 耶 和 华 。

7

于 是 ， 我 遵 命 说 预 言 。 正 说 预 言 的 时 候 ， 不 料 ， 有 响 声 ， 有 地 震 。 骨 与 骨 互 相 联 络 。

8

我 观 看 ， 见 骸 骨 上 有 筋 ， 也 长 了 肉 ， 又 有 皮 遮 蔽 其 上 ， 只 是 还 没 有 气 息 。

9

主 对 我 说 ， 人 子 阿 ， 你 要 发 预 言 ， 向 风 发 预 言 ， 说 主 耶 和 华 如 此 说 ， 气 息 阿 ， 要 从 四 方 （ 方 原 文 作 风 ） 而 来 ， 吹 在 这 些 被 杀 的 人 身 上 ， 使 他 们 活 了 。

10

于 是 我 遵 命 说 预 言 ， 气 息 就 进 入 骸 骨 ， 骸 骨 便 活 了 ， 并 且 站 起 来 ， 成 为 极 大 的 军 队 。

11

主 对 我 说 ， 人 子 阿 ， 这 些 骸 骨 就 是 以 色 列 全 家 。 他 们 说 ， 我 们 的 骨 头 枯 乾 了 ， 我 们 的 指 望 失 去 了 ， 我 们 灭 绝 净 尽 了 。

12

所 以 你 要 发 预 言 对 他 们 说 ， 主 耶 和 华 如 此 说 ， 我 的 民 哪 ， 我 必 开 你 们 的 坟 墓 ， 使 你 们 从 坟 墓 中 出 来 ， 领 你 们 进 入 以 色 列 地 。

13

我 的 民 哪 ， 我 开 你 们 的 坟 墓 ， 使 你 们 从 坟 墓 中 出 来 ， 你 们 就 知 道 我 是 耶 和 华 。

14

我 必 将 我 的 灵 放 在 你 们 里 面 ， 你 们 就 要 活 了 。 我 将 你 们 安 置 在 本 地 ， 你 们 就 知 道 我 耶 和 华 如 此 说 ， 也 如 此 成 就 了 。 这 是 耶 和 华 说 的 。

15

耶 和 华 的 话 又 临 到 我 说 ，

16

人 子 阿 ， 你 要 取 一 根 木 杖 ， 在 其 上 写 为 犹 大 和 他 的 同 伴 以 色 列 人 。 又 取 一 根 木 杖 ， 在 其 上 写 为 约 瑟 ， 就 是 为 以 法 莲 ， 又 为 他 的 同 伴 以 色 列 全 家 。

17

你 要 使 这 两 根 木 杖 接 连 为 一 ， 在 你 手 中 成 为 一 根 。

18

你 本 国 的 子 民 问 你 说 ， 这 是 什 么 意 思 。 你 不 指 示 我 们 麽 。

19

你 就 对 他 们 说 ， 主 耶 和 华 如 此 说 ， 我 要 将 约 瑟 和 他 同 伴 以 色 列 支 派 的 杖 ， 就 是 那 在 以 法 莲 手 中 的 ， 与 犹 大 的 杖 一 同 接 连 为 一 ， 在 我 手 中 成 为 一 根 。

20

你 所 写 的 那 两 根 杖 要 在 他 们 眼 前 拿 在 手 中 ，

21

要 对 他 们 说 ， 主 耶 和 华 如 此 说 ， 我 要 将 以 色 列 人 从 他 们 所 到 的 各 国 收 取 ， 又 从 四 围 聚 集 他 们 ， 引 导 他 们 归 回 本 地 。

22

我 要 使 他 们 在 那 地 ， 在 以 色 列 山 上 成 为 一 国 ， 有 一 王 作 他 们 众 民 的 王 。 他 们 不 再 为 二 国 ， 决 不 再 分 为 二 国 。

23

也 不 再 因 偶 像 和 可 憎 的 物 ， 并 一 切 的 罪 过 玷 污 自 己 。 我 却 要 救 他 们 出 离 一 切 的 住 处 ， 就 是 他 们 犯 罪 的 地 方 。 我 要 洁 净 他 们 ， 如 此 ， 他 们 要 作 我 的 子 民 ， 我 要 作 他 们 的 神 。

24

我 的 仆 人 大 卫 必 作 他 们 的 王 。 众 民 必 归 一 个 牧 人 。 他 们 必 顺 从 我 的 典 章 ， 谨 守 遵 行 我 的 律 例 。

25

他 们 必 住 在 我 赐 给 我 仆 人 雅 各 的 地 上 ， 就 是 你 们 列 祖 所 住 之 地 。 他 们 和 他 们 的 子 孙 ， 并 子 孙 的 子 孙 ， 都 永 远 住 在 那 里 。 我 的 仆 人 大 卫 必 作 他 们 的 王 ， 直 到 永 远 。

26

并 且 我 要 与 他 们 立 平 安 的 约 ， 作 为 永 约 。 我 也 要 将 他 们 安 置 在 本 地 ， 使 他 们 的 人 数 增 多 ， 又 在 他 们 中 间 设 立 我 的 圣 所 ， 直 到 永 远 。

27

我 的 居 所 必 在 他 们 中 间 。 我 要 作 他 们 的 神 ， 他 们 要 作 我 的 子 民 。

28

我 的 圣 所 在 以 色 列 人 中 间 直 到 永 远 ， 外 邦 人 就 必 知 道 我 是 叫 以 色 列 成 为 圣 的 耶 和 华 。

以西结书 / Ezekiel 38


以西结书 / Ezekiel Chapter 38 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 37

以西结书 / Ezekiel

Return to Index

Chapter 38

1

耶 和 华 的 话 临 到 我 说 ，

2

人 子 阿 ， 你 要 面 向 玛 各 地 的 歌 革 ， 就 是 罗 施 ， 米 设 ， 土 巴 的 王 发 预 言 攻 击 他 ，

3

说 主 耶 和 华 如 此 说 ， 罗 施 ， 米 设 ， 土 巴 的 王 歌 革 阿 ， 我 与 你 为 敌 。

4

我 必 用 钩 子 钩 住 你 的 腮 颊 ， 调 转 你 ， 将 你 和 你 的 军 兵 ， 马 匹 ， 马 兵 带 出 来 ， 都 披 挂 整 齐 ， 成 了 大 队 ， 有 大 小 盾 牌 ， 各 拿 刀 剑 。

5

波 斯 人 ， 古 实 人 ， 和 弗 人 （ 又 作 利 比 亚 人 ） ， 各 拿 盾 牌 ， 头 上 戴 盔 。

6

歌 篾 人 和 他 的 军 队 ， 北 方 极 处 的 陀 迦 玛 族 和 他 的 军 队 ， 这 许 多 国 的 民 都 同 着 你 。

7

那 聚 集 到 你 这 里 的 各 队 都 当 准 备 。 你 自 己 也 要 准 备 ， 作 他 们 的 大 帅 。

8

过 了 多 日 ， 你 必 被 差 派 。 到 末 后 之 年 ， 你 必 来 到 脱 离 刀 剑 从 列 国 收 回 之 地 ， 到 以 色 列 常 久 荒 凉 的 山 上 。 但 那 从 列 国 中 招 聚 出 来 的 必 在 其 上 安 然 居 住 。

9

你 和 你 的 军 队 ， 并 同 着 你 许 多 国 的 民 ， 必 如 暴 风 上 来 ， 如 密 云 遮 盖 地 面 。

10

主 耶 和 华 如 此 说 ， 到 那 时 ， 你 心 必 起 意 念 ， 图 谋 恶 计 ，

11

说 ， 我 要 上 那 无 城 墙 的 乡 村 ， 我 要 到 那 安 静 的 民 那 里 ， 他 们 都 没 有 城 墙 ， 无 门 ， 无 闩 ， 安 然 居 住 。

12

我 去 要 抢 财 为 掳 物 ， 夺 货 为 掠 物 ， 反 手 攻 击 那 从 前 荒 凉 ， 现 在 有 人 居 住 之 地 ， 又 攻 击 那 住 世 界 中 间 ， 从 列 国 招 聚 ， 得 了 牲 畜 财 货 的 民 。

13

示 巴 人 ， 底 但 人 ， 他 施 的 客 商 ， 和 其 间 的 少 壮 狮 子 都 必 问 你 说 ， 你 来 要 抢 财 为 掳 物 麽 。 你 聚 集 军 队 要 夺 货 为 掠 物 麽 。 要 夺 取 金 银 ， 掳 去 牲 畜 ， 财 货 麽 。 要 抢 夺 许 多 财 宝 为 掳 物 麽 。

14

人 子 阿 ， 你 要 因 此 发 预 言 ， 对 歌 革 说 ， 主 耶 和 华 如 此 说 ， 到 我 民 以 色 列 安 然 居 住 之 日 ， 你 岂 不 知 道 麽 。

15

你 必 从 本 地 ， 从 北 方 的 极 处 率 领 许 多 国 的 民 来 ， 都 骑 着 马 ， 乃 一 大 队 极 多 的 军 兵 。

16

歌 革 阿 ， 你 必 上 来 攻 击 我 的 民 以 色 列 ， 如 密 云 遮 盖 地 面 。 末 后 的 日 子 ， 我 必 带 你 来 攻 击 我 的 地 ， 到 我 在 外 邦 人 眼 前 ， 在 你 身 上 显 为 圣 的 时 候 ， 好 叫 他 们 认 识 我 。

17

主 耶 和 华 如 此 说 ， 我 在 古 时 藉 我 的 仆 人 以 色 列 的 先 知 所 说 的 ， 就 是 你 麽 。 当 日 他 们 多 年 预 言 我 必 带 你 来 攻 击 以 色 列 人 。

18

主 耶 和 华 说 ， 歌 革 上 来 攻 击 以 色 列 地 的 时 候 ， 我 的 怒 气 要 从 鼻 孔 里 发 出 。

19

我 发 愤 恨 和 烈 怒 如 火 说 ， 那 日 在 以 色 列 地 必 有 大 震 动 ，

20

甚 至 海 中 的 鱼 ， 天 空 的 鸟 ， 田 野 的 兽 ， 并 地 上 的 一 切 昆 虫 ， 和 其 上 的 众 人 ， 因 见 我 的 面 就 都 震 动 。 山 岭 必 崩 裂 ， 陡 岩 必 塌 陷 ， 墙 垣 都 必 坍 倒 。

21

主 耶 和 华 说 ， 我 必 命 我 的 诸 山 发 刀 剑 来 攻 击 歌 革 。 人 都 要 用 刀 剑 杀 害 弟 兄 。

22

我 必 用 瘟 疫 和 流 血 的 事 刑 罚 他 。 我 也 必 将 暴 雨 ， 大 雹 与 火 ， 并 硫 磺 降 与 他 和 他 的 军 队 ， 并 他 所 率 领 的 众 民 。

23

我 必 显 为 大 ， 显 为 圣 ， 在 多 国 人 的 眼 前 显 现 。 他 们 就 知 道 我 是 耶 和 华 。

以西结书 / Ezekiel 39


以西结书 / Ezekiel Chapter 39 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 38

以西结书 / Ezekiel

Return to Index

Chapter 39

1

人 子 阿 ， 你 要 向 歌 革 发 预 言 攻 击 他 ， 说 主 耶 和 华 如 此 说 ， 罗 施 ， 米 设 ， 土 巴 的 王 歌 革 阿 ， 我 与 你 为 敌 。

2

我 必 调 转 你 ， 领 你 前 往 ， 使 你 从 北 方 的 极 处 上 来 ， 带 你 到 以 色 列 的 山 上 。

3

我 必 从 你 左 手 打 落 你 的 弓 ， 从 你 右 手 打 掉 你 的 箭 。

4

你 和 你 的 军 队 ， 并 同 着 你 的 列 国 人 ， 都 必 倒 在 以 色 列 的 山 上 。 我 必 将 你 给 各 类 的 鸷 鸟 和 田 野 的 走 兽 作 食 物 。

5

你 必 倒 在 田 野 ， 因 为 我 曾 说 过 。 这 是 主 耶 和 华 说 的 。

6

我 要 降 火 在 玛 各 和 海 岛 安 然 居 住 的 人 身 上 ， 他 们 就 知 道 我 是 耶 和 华 。

7

我 要 在 我 民 以 色 列 中 显 出 我 的 圣 名 ， 也 不 容 我 的 圣 名 再 被 亵 渎 ， 列 国 人 就 知 道 我 是 耶 和 华 以 色 列 中 的 圣 者 。

8

主 耶 和 华 说 ， 这 日 事 情 临 近 ， 也 必 成 就 ， 乃 是 我 所 说 的 日 子 。

9

住 以 色 列 城 邑 的 人 必 出 去 捡 器 械 ， 就 是 大 小 盾 牌 ， 弓 箭 ， 梃 杖 ， 枪 矛 ， 都 当 柴 烧 火 ， 直 烧 七 年 ，

10

甚 至 他 们 不 必 从 田 野 捡 柴 ， 也 不 必 从 树 林 伐 木 。 因 为 他 们 要 用 器 械 烧 火 ， 并 且 抢 夺 那 抢 夺 他 们 的 人 ， 掳 掠 那 掳 掠 他 们 的 人 。 这 是 主 耶 和 华 说 的 。

11

当 那 日 ， 我 必 将 以 色 列 地 的 谷 ， 就 是 海 东 人 所 经 过 的 谷 ， 赐 给 歌 革 为 坟 地 ， 使 经 过 的 人 到 此 停 步 。 在 那 里 人 必 葬 埋 歌 革 和 他 的 群 众 ， 就 称 那 地 为 哈 们 歌 革 谷 。

12

以 色 列 家 的 人 必 用 七 个 月 葬 埋 他 们 ， 为 要 洁 净 全 地 。

13

全 地 的 居 民 都 必 葬 埋 他 们 。 当 我 得 荣 耀 的 日 子 ， 这 事 必 叫 他 们 得 名 声 。 这 是 主 耶 和 华 说 的 。

14

他 们 必 分 派 人 时 常 巡 查 遍 地 ， 与 过 路 的 人 一 同 葬 埋 那 剩 在 地 面 上 的 尸 首 ， 好 洁 净 全 地 。 过 了 七 个 月 ， 他 们 还 要 巡 查 。

15

巡 查 遍 地 的 人 要 经 过 全 地 ， 见 有 人 的 骸 骨 ， 就 在 旁 边 立 一 标 记 ， 等 葬 埋 的 人 来 将 骸 骨 葬 在 哈 们 歌 革 谷 。

16

他 们 必 这 样 洁 净 那 地 ， 并 有 一 城 名 叫 哈 摩 那 。

17

人 子 阿 ， 主 耶 和 华 如 此 说 ， 你 要 对 各 类 的 飞 鸟 和 田 野 的 走 兽 说 ， 你 们 聚 集 来 吧 ， 要 从 四 方 聚 到 我 为 你 们 献 祭 之 地 ， 就 是 在 以 色 列 山 上 献 大 祭 之 地 ， 好 叫 你 们 吃 肉 ， 喝 血 。

18

你 们 必 吃 勇 士 的 肉 ， 喝 地 上 首 领 的 血 ， 就 如 吃 公 绵 羊 ， 羊 羔 ， 公 山 羊 ， 公 牛 ， 都 是 巴 珊 的 肥 畜 。

19

你 们 吃 我 为 你 们 所 献 的 祭 ， 必 吃 饱 了 脂 油 ， 喝 醉 了 血 。

20

你 们 必 在 我 席 上 饱 吃 马 匹 和 坐 车 的 人 ， 并 勇 士 和 一 切 的 战 士 。 这 是 主 耶 和 华 说 的 。

21

我 必 显 我 的 荣 耀 在 列 国 中 。 万 民 就 必 看 见 我 所 行 的 审 判 与 我 在 他 们 身 上 所 加 的 手 。

22

这 样 ， 从 那 日 以 后 ， 以 色 列 家 必 知 道 我 是 耶 和 华 他 们 的 神 。

23

列 国 人 也 必 知 道 以 色 列 家 被 掳 掠 是 因 他 们 的 罪 孽 。 他 们 得 罪 我 ， 我 就 掩 面 不 顾 ， 将 他 们 交 在 敌 人 手 中 ， 他 们 便 都 倒 在 刀 下 。

24

我 是 照 他 们 的 污 秽 和 罪 过 待 他 们 ， 并 且 我 掩 面 不 顾 他 们 。

25

主 耶 和 华 如 此 说 ， 我 要 使 雅 各 被 掳 的 人 归 回 ， 要 怜 悯 以 色 列 全 家 ， 又 为 我 的 圣 名 发 热 心 。

26

27

他 们 在 本 地 安 然 居 住 ， 无 人 惊 吓 ， 是 我 将 他 们 从 万 民 中 领 回 ， 从 仇 敌 之 地 召 来 。 我 在 许 多 国 的 民 眼 前 ， 在 他 们 身 上 显 为 圣 的 时 候 ， 他 们 要 担 当 自 己 的 羞 辱 和 干 犯 我 的 一 切 罪 。

28

因 我 使 他 们 被 掳 到 外 邦 人 中 ， 后 又 聚 集 他 们 归 回 本 地 ， 他 们 就 知 道 我 是 耶 和 华 他 们 的 神 。 我 必 不 再 留 他 们 一 人 在 外 邦 。

29

我 也 不 再 掩 面 不 顾 他 们 ， 因 我 已 将 我 的 灵 浇 灌 以 色 列 家 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 40


以西结书 / Ezekiel Chapter 40 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 39

以西结书 / Ezekiel

Return to Index

Chapter 40

1

我 们 被 掳 掠 第 二 十 五 年 ， 耶 路 撒 冷 城 攻 破 后 十 四 年 ， 正 在 年 初 ， 月 之 初 十 日 ， 耶 和 华 的 灵 （ 原 文 作 手 ） 降 在 我 身 上 ， 他 把 我 带 到 以 色 列 地 。

2

在 神 的 异 象 中 带 我 到 以 色 列 地 ， 安 置 在 至 高 的 山 上 。 在 山 上 的 南 边 有 彷 佛 一 座 城 建 立 。

3

他 带 我 到 那 里 ， 见 有 一 人 ， 颜 色 （ 原 文 作 形 状 ） 如 铜 ， 手 拿 麻 绳 和 量 度 的 竿 ， 站 在 门 口 。

4

那 人 对 我 说 ， 人 子 阿 ， 凡 我 所 指 示 你 的 ， 你 都 要 用 眼 看 ， 用 耳 听 ， 并 要 放 在 心 上 。 我 带 你 到 这 里 来 ， 特 为 要 指 示 你 。 凡 你 所 见 的 ， 你 都 要 告 诉 以 色 列 家 。

5

我 见 殿 四 围 有 墙 。 那 人 手 拿 量 度 的 竿 ， 长 六 肘 ， 每 肘 是 一 肘 零 一 掌 。 他 用 竿 量 墙 ， 厚 一 竿 ， 高 一 竿 。

6

他 到 了 朝 东 的 门 ， 就 上 门 的 台 阶 ， 量 门 的 这 槛 ， 宽 一 竿 。 又 量 门 的 那 槛 ， 宽 一 竿 。

7

又 有 卫 房 ， 每 房 长 一 竿 ， 宽 一 竿 ， 相 隔 五 肘 。 门 槛 ， 就 是 挨 着 向 殿 的 廊 门 槛 ， 宽 一 竿 。

8

他 又 量 向 殿 门 的 廊 子 ， 宽 一 竿 。

9

又 量 门 廊 ， 宽 八 肘 ， 墙 柱 厚 二 肘 。 那 门 的 廊 子 向 着 殿 。

10

东 门 洞 有 卫 房 ， 这 旁 三 间 ， 那 旁 三 间 ， 都 是 一 样 的 尺 寸 。 这 边 的 柱 子 和 那 边 的 柱 子 ， 也 是 一 样 的 尺 寸 。

11

他 量 门 口 ， 宽 十 肘 ， 长 十 三 肘 。

12

卫 房 前 晒 出 的 境 界 ， 这 边 一 肘 ， 那 边 一 肘 。 卫 房 这 边 六 肘 ， 那 边 六 肘 。

13

又 量 门 洞 ， 从 这 卫 房 顶 的 后 檐 到 那 卫 房 顶 的 后 檐 ， 宽 二 十 五 肘 。 卫 房 门 与 门 相 对 。

14

又 量 （ 原 文 作 造 ） 廊 子 六 十 肘 （ 七 十 士 译 本 作 二 十 肘 ） ， 墙 柱 外 是 院 子 ， 有 廊 为 界 ， 在 门 洞 两 边 。

15

从 大 门 口 到 内 廊 前 ， 共 五 十 肘 。

16

卫 房 和 门 洞 两 旁 柱 间 并 廊 子 ， 都 有 严 紧 的 窗 棂 。 里 边 都 有 窗 棂 ， 柱 上 有 雕 刻 的 棕 树 。

17

他 带 我 到 外 院 ， 见 院 的 四 围 有 铺 石 地 。 铺 石 地 上 有 屋 子 三 十 间 。

18

铺 石 地 ， 就 是 矮 铺 石 地 在 各 门 洞 两 旁 ， 以 门 洞 的 长 短 为 度 。

19

他 从 下 门 量 到 内 院 外 ， 共 宽 一 百 肘 ， 东 面 北 面 都 是 如 此 。

20

他 量 外 院 朝 北 的 门 ， 长 宽 若 干 。

21

门 洞 的 卫 房 ， 这 旁 三 间 ， 那 旁 三 间 。 门 洞 的 柱 子 和 廊 子 ， 与 第 一 门 的 尺 寸 一 样 。 门 洞 长 五 十 肘 ， 宽 二 十 五 肘 。

22

其 窗 棂 和 廊 子 ， 并 雕 刻 的 棕 树 ， 与 朝 东 的 门 尺 寸 一 样 。 登 七 层 台 阶 上 到 这 门 ， 前 面 有 廊 子 。

23

内 院 有 门 与 这 门 相 对 ， 北 面 东 面 都 是 如 此 。 他 从 这 门 量 到 那 门 ， 共 一 百 肘 。

24

他 带 我 往 南 去 ， 见 朝 南 有 门 ， 又 照 先 前 的 尺 寸 量 门 洞 的 柱 子 和 廊 子 。

25

门 洞 两 旁 与 廊 子 的 周 围 都 有 窗 棂 ， 和 先 量 的 窗 棂 一 样 。 门 洞 长 五 十 肘 ， 宽 二 十 五 肘 。

26

登 七 层 台 阶 上 到 这 门 ， 前 面 有 廊 子 。 柱 上 有 雕 刻 的 棕 树 ， 这 边 一 棵 ， 那 边 一 棵 。

27

内 院 朝 南 有 门 。 从 这 门 量 到 朝 南 的 那 门 ， 共 一 百 肘 。

28

他 带 我 从 南 门 到 内 院 ， 就 照 先 前 的 尺 寸 量 南 门 。

29

卫 房 和 柱 子 ， 并 廊 子 都 照 先 前 的 尺 寸 。 门 洞 两 旁 与 廊 子 的 周 围 都 有 窗 棂 。 门 洞 长 五 十 肘 ， 宽 二 十 五 肘 。

30

周 围 有 廊 子 ， 长 二 十 五 肘 ， 宽 五 肘 。

31

廊 子 朝 着 外 院 ， 柱 上 有 雕 刻 的 棕 树 。 登 八 层 台 阶 上 到 这 门 。

32

他 带 我 到 内 院 的 东 面 ， 就 照 先 前 的 尺 寸 量 东 门 。

33

卫 房 和 柱 子 ， 并 廊 子 都 照 先 前 的 尺 寸 。 门 洞 两 旁 与 廊 子 的 周 围 都 有 窗 棂 。 门 洞 长 五 十 肘 ， 宽 二 十 五 肘 。

34

廊 子 朝 着 外 院 。 门 洞 两 旁 的 柱 子 都 有 雕 刻 的 棕 树 。 登 八 层 台 阶 上 到 这 门 。

35

他 带 我 到 北 门 ， 就 照 先 前 的 尺 寸 量 那 门 ，

36

就 是 量 卫 房 和 柱 子 ， 并 廊 子 。 门 洞 周 围 都 有 窗 棂 。 门 洞 长 五 十 肘 ， 宽 二 十 五 肘 。

37

廊 柱 朝 着 外 院 。 门 洞 两 旁 的 柱 子 都 有 雕 刻 的 棕 树 。 登 八 层 台 阶 上 到 这 门 。

38

门 洞 的 柱 旁 有 屋 子 和 门 。 祭 司 （ 原 文 作 他 们 ） 在 那 里 洗 燔 祭 牲 。

39

在 门 廊 内 ， 这 边 有 两 张 桌 子 ， 那 边 有 两 张 桌 子 ， 在 其 上 可 以 宰 杀 燔 祭 牲 ， 赎 罪 祭 牲 ， 和 赎 愆 祭 牲 。

40

上 到 朝 北 的 门 口 ， 这 边 有 两 张 桌 子 ， 门 廊 那 边 也 有 两 张 桌 子 。

41

门 这 边 有 四 张 桌 子 ， 那 边 有 四 张 桌 子 ， 共 八 张 。 在 其 上 祭 司 宰 杀 牺 牲 。

42

为 燔 祭 牲 有 四 张 桌 子 ， 是 凿 过 的 石 头 作 成 的 ， 长 一 肘 半 ， 宽 一 肘 半 ， 高 一 肘 。 祭 司 将 宰 杀 燔 祭 牲 和 平 安 祭 牲 所 用 的 器 皿 放 在 其 上 。

43

有 钩 子 ， 宽 一 掌 ， 钉 在 廊 内 的 四 围 。 桌 子 上 有 牺 牲 的 肉 。

44

在 北 门 旁 ， 内 院 里 有 屋 子 ， 为 歌 唱 的 人 而 设 。 这 屋 子 朝 南 （ 南 原 文 作 东 ） 。 在 南 门 旁 ， 又 有 一 间 朝 北 。

45

他 对 我 说 ， 这 朝 南 的 屋 子 是 为 看 守 殿 宇 的 祭 司 。

46

那 朝 北 的 屋 子 是 为 看 守 祭 坛 的 祭 司 。 这 些 祭 司 是 利 未 人 中 撒 督 的 子 孙 ， 近 前 来 事 奉 耶 和 华 的 。

47

他 又 量 内 院 ， 长 一 百 肘 ， 宽 一 百 肘 ， 是 见 方 的 。 祭 坛 在 殿 前 。

48

于 是 他 带 我 到 殿 前 的 廊 子 ， 量 廊 子 的 墙 柱 。 这 面 厚 五 肘 ， 那 面 厚 五 肘 。 门 两 旁 ， 这 边 三 肘 ， 那 边 三 肘 。

49

廊 子 长 二 十 肘 ， 宽 十 一 肘 。 上 廊 子 有 台 阶 。 靠 近 墙 柱 又 有 柱 子 ， 这 边 一 根 ， 那 边 一 根 。

以西结书 / Ezekiel 41


以西结书 / Ezekiel Chapter 41 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 40

以西结书 / Ezekiel

Return to Index

Chapter 41

1

他 带 我 到 殿 那 里 量 墙 柱 ， 这 面 厚 六 肘 ， 那 面 厚 六 肘 ， 宽 窄 与 会 幕 相 同 。

2

门 口 宽 十 肘 。 门 两 旁 ， 这 边 五 肘 ， 那 边 五 肘 。 他 量 殿 长 四 十 肘 ， 宽 二 十 肘 。

3

他 到 内 殿 量 墙 柱 ， 各 厚 二 肘 。 门 口 宽 六 肘 ， 门 两 旁 各 宽 七 肘 。

4

他 量 内 殿 ， 长 二 十 肘 ， 宽 二 十 肘 。 他 对 我 说 ， 这 是 至 圣 所 。

5

他 又 量 殿 墙 ， 厚 六 肘 。 围 着 殿 有 旁 屋 ， 各 宽 四 肘 。

6

旁 屋 有 三 层 ， 层 叠 而 上 ， 每 层 排 列 三 十 间 。 旁 屋 的 梁 木 搁 在 殿 墙 坎 上 ， 免 得 插 入 殿 墙 。

7

这 围 殿 的 旁 屋 越 高 越 宽 。 因 旁 屋 围 殿 悬 叠 而 上 ， 所 以 越 上 越 宽 ， 从 下 一 层 ， 由 中 一 层 ， 到 上 一 层 。

8

我 又 见 围 着 殿 有 高 月 台 。 旁 屋 的 根 基 ， 高 足 一 竿 ， 就 是 六 大 肘 。

9

旁 屋 的 外 墙 厚 五 肘 。 旁 屋 之 外 还 有 馀 地 。

10

在 旁 屋 与 对 面 的 房 屋 中 间 有 空 地 ， 宽 二 十 肘 。

11

旁 屋 的 门 都 向 馀 地 ， 一 门 向 北 ， 一 门 向 南 。 周 围 的 馀 地 宽 五 肘 。

12

在 西 面 空 地 之 后 有 房 子 ， 宽 七 十 肘 ， 长 九 十 肘 ， 墙 四 围 厚 五 肘 。

13

这 样 ， 他 量 殿 ， 长 一 百 肘 ， 又 量 空 地 和 那 房 子 并 墙 ， 共 长 一 百 肘 。

14

殿 的 前 面 和 两 旁 的 空 地 ， 宽 一 百 肘 。

15

他 量 空 地 后 面 的 那 房 子 ， 并 两 旁 的 楼 廊 ， 共 长 一 百 肘 。

16

内 殿 ， 院 廊 ， 门 槛 ， 严 紧 的 窗 棂 ， 并 对 着 门 槛 的 三 层 楼 廊 ， 从 地 到 窗 棂 （ 窗 棂 都 有 蔽 子 ） ，

17

直 到 门 以 上 ， 就 是 到 内 殿 和 外 殿 内 外 四 围 墙 壁 ， 都 按 尺 寸 用 木 板 遮 蔽 。

18

墙 上 雕 刻 基 路 伯 和 棕 树 。 每 二 基 路 伯 中 间 有 一 棵 棕 树 ， 每 基 路 伯 有 二 脸 。

19

这 边 有 人 脸 向 着 棕 树 ， 那 边 有 狮 子 脸 向 着 棕 树 ， 殿 内 周 围 都 是 如 此 。

20

从 地 至 门 以 上 ， 都 有 基 路 伯 和 棕 树 。 殿 墙 就 是 这 样 。

21

殿 的 门 柱 是 方 的 。 至 圣 所 的 前 面 ， 形 状 和 殿 的 形 状 一 样 。

22

坛 是 木 头 作 的 ， 高 三 肘 ， 长 二 肘 。 坛 角 和 坛 面 ， 并 四 旁 ， 都 是 木 头 作 的 。 他 对 我 说 ， 这 是 耶 和 华 面 前 的 桌 子 。

23

殿 和 至 圣 所 的 门 各 有 两 扇 。

24

每 扇 分 两 扇 ， 这 两 扇 是 摺 叠 的 。 这 边 门 分 两 扇 ， 那 边 门 也 分 两 扇 。

25

殿 的 门 扇 上 雕 刻 基 路 伯 和 棕 树 ， 与 刻 在 墙 上 的 一 般 。 在 外 头 廊 前 有 木 槛 。

26

廊 这 边 那 边 都 有 严 紧 的 窗 棂 和 棕 树 。 殿 的 旁 屋 和 槛 就 是 这 样 。

以西结书 / Ezekiel 42


以西结书 / Ezekiel Chapter 42 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 41

以西结书 / Ezekiel

Return to Index

Chapter 42

1

他 带 我 出 来 向 北 ， 到 外 院 ， 又 带 我 进 入 圣 屋 。 这 圣 屋 一 排 顺 着 空 地 ， 一 排 与 北 边 铺 石 地 之 屋 相 对 。

2

这 圣 屋 长 一 百 肘 ， 宽 五 十 肘 ， 有 向 北 的 门 。

3

对 着 内 院 那 二 十 肘 宽 之 空 地 ， 又 对 着 外 院 的 铺 石 地 ， 在 第 三 层 楼 上 有 楼 廊 对 着 楼 廊 。

4

在 圣 屋 前 有 一 条 夹 道 ， 宽 十 肘 ， 长 一 百 肘 。 房 门 都 向 北 。

5

圣 屋 因 为 楼 廊 占 去 些 地 方 ， 所 以 上 层 比 中 下 两 层 窄 些 。

6

圣 屋 有 三 层 ， 却 无 柱 子 ， 不 像 外 院 的 屋 子 有 柱 子 。 所 以 上 层 比 中 下 两 层 更 窄 。

7

圣 屋 外 ， 东 边 有 墙 ， 靠 着 外 院 ， 长 五 十 肘 。

8

靠 着 外 院 的 圣 屋 长 五 十 肘 。 殿 北 面 的 圣 屋 长 一 百 肘 。

9

在 圣 屋 以 下 ， 东 头 有 进 入 之 处 ， 就 是 从 外 院 进 入 之 处 。

10

向 南 （ 原 文 作 东 ） 在 内 院 墙 里 有 圣 屋 ， 一 排 与 铺 石 地 之 屋 相 对 ， 一 排 顺 着 空 地 。

11

这 圣 屋 前 的 夹 道 与 北 边 圣 屋 的 夹 道 长 宽 一 样 。 出 入 之 处 与 北 屋 门 的 样 式 相 同 。

12

正 在 墙 前 ， 夹 道 的 东 头 ， 有 门 可 以 进 入 ， 与 向 南 圣 屋 的 门 一 样 。

13

他 对 我 说 ， 顺 着 空 地 的 南 屋 北 屋 ， 都 是 圣 屋 。 亲 近 耶 和 华 的 祭 司 当 在 那 里 吃 至 圣 的 物 ， 也 当 在 那 里 放 至 圣 的 物 ， 就 是 素 祭 ， 赎 罪 祭 ， 和 赎 愆 祭 ， 因 此 处 为 圣 。

14

祭 司 进 去 出 了 圣 所 的 时 候 ， 不 可 直 到 外 院 ， 但 要 在 圣 屋 放 下 他 们 供 职 的 衣 服 ， 因 为 是 圣 衣 。 要 穿 上 别 的 衣 服 才 可 以 到 属 民 的 外 院 。

15

他 量 完 了 内 殿 ， 就 带 我 出 朝 东 的 门 ， 量 院 的 四 围 。

16

他 用 量 度 的 竿 量 四 围 ， 量 东 面 五 百 肘 （ 原 文 作 竿 本 章 下 同 ） ，

17

用 竿 量 北 面 五 百 肘 ，

18

用 竿 量 南 面 五 百 肘 ，

19

又 转 到 西 面 ， 用 竿 量 五 百 肘 。

20

他 量 四 面 ， 四 围 有 墙 ， 长 五 百 肘 ， 宽 五 百 肘 ， 为 要 分 别 圣 地 与 俗 地 。

以西结书 / Ezekiel 43


以西结书 / Ezekiel Chapter 43 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 42

以西结书 / Ezekiel

Return to Index

Chapter 43

1

以 后 ， 他 带 我 到 一 座 门 ， 就 是 朝 东 的 门 。

2

以 色 列 神 的 荣 光 从 东 而 来 。 他 的 声 音 如 同 多 水 的 声 音 。 地 就 因 他 的 荣 耀 发 光 。

3

其 状 如 从 前 他 来 灭 城 的 时 候 我 所 见 的 异 象 ， 那 异 象 如 我 在 迦 巴 鲁 河 边 所 见 的 异 象 ， 我 就 俯 伏 在 地 。

4

耶 和 华 的 荣 光 从 朝 东 的 门 照 入 殿 中 。

5

灵 将 我 举 起 ， 带 入 内 院 ， 不 料 ， 耶 和 华 的 荣 光 充 满 了 殿 。

6

我 听 见 有 一 位 从 殿 中 对 我 说 话 。 有 一 人 站 在 我 旁 边 。

7

他 对 我 说 ， 人 子 阿 ， 这 是 我 宝 座 之 地 ， 是 我 脚 掌 所 踏 之 地 。 我 要 在 这 里 住 ， 在 以 色 列 人 中 直 到 永 远 。 以 色 列 家 和 他 们 的 君 王 必 不 再 玷 污 我 的 圣 名 ， 就 是 行 邪 淫 ， 在 锡 安 的 高 处 葬 埋 他 们 君 王 的 尸 首 ，

8

使 他 们 的 门 槛 挨 近 我 的 门 槛 ， 他 们 的 门 框 挨 近 我 的 门 框 。 他 们 与 我 中 间 仅 隔 一 墙 ， 并 且 行 可 憎 的 事 ， 玷 污 了 我 的 圣 名 ， 所 以 我 发 怒 灭 绝 他 们 。

9

现 在 他 们 当 从 我 面 前 远 除 邪 淫 和 他 们 君 王 的 尸 首 ， 我 就 住 在 他 们 中 间 直 到 永 远 。

10

人 子 阿 ， 你 要 将 这 殿 指 示 以 色 列 家 ， 使 他 们 因 自 己 的 罪 孽 惭 愧 ， 也 要 他 们 量 殿 的 尺 寸 。

11

他 们 若 因 自 己 所 行 的 一 切 事 惭 愧 ， 你 就 将 殿 的 规 模 ， 样 式 ， 出 入 之 处 ， 和 一 切 形 状 ， 典 章 ， 礼 仪 ， 法 则 指 示 他 们 ， 在 他 们 眼 前 写 上 ， 使 他 们 遵 照 殿 的 一 切 规 模 典 章 去 作 。

12

殿 的 法 则 乃 是 如 此 ， 殿 在 山 顶 上 ， 四 围 的 全 界 要 称 为 至 圣 。 这 就 是 殿 的 法 则 。

13

以 下 量 祭 坛 ， 是 以 肘 为 度 （ 这 肘 是 一 肘 零 一 掌 ） 。 底 座 高 一 肘 ， 边 宽 一 肘 ， 四 围 起 边 高 一 掌 ， 这 是 坛 的 座 。

14

从 底 座 到 下 层 磴 台 ， 高 二 肘 ， 边 宽 一 肘 。 从 小 磴 台 到 大 磴 台 ， 高 四 肘 ， 边 宽 一 肘 。

15

坛 上 的 供 台 ， 高 四 肘 。 供 台 的 四 拐 角 上 都 有 角 。

16

供 台 长 十 二 肘 ， 宽 十 二 肘 ， 四 面 见 方 。

17

磴 台 长 十 四 肘 ， 宽 十 四 肘 ， 四 面 见 方 。 四 围 起 边 高 半 肘 ， 底 座 四 围 的 边 宽 一 肘 。 台 阶 朝 东 。

18

他 对 我 说 ， 人 子 阿 ， 主 耶 和 华 如 此 说 ， 建 造 祭 坛 ， 为 要 在 其 上 献 燔 祭 洒 血 ， 造 成 的 时 候 典 章 如 下 ，

19

主 耶 和 华 说 ， 你 要 将 一 只 公 牛 犊 作 为 赎 罪 祭 ， 给 祭 司 利 未 人 撒 督 的 后 裔 ， 就 是 那 亲 近 我 ， 事 奉 我 的 。

20

你 要 取 些 公 牛 的 血 ， 抹 在 坛 的 四 角 和 磴 台 的 四 拐 角 ， 并 四 围 所 起 的 边 上 。 你 这 样 洁 净 坛 ， 坛 就 洁 净 了 。

21

你 又 要 将 那 作 赎 罪 祭 的 公 牛 犊 烧 在 殿 外 ， 圣 地 之 外 预 定 之 处 。

22

次 日 ， 要 将 无 残 疾 的 公 山 羊 献 为 赎 罪 祭 。 要 洁 净 坛 ， 像 用 公 牛 犊 洁 净 的 一 样 。

23

洁 净 了 坛 ， 就 要 将 一 只 无 残 疾 的 公 牛 犊 和 羊 群 中 一 只 无 残 疾 的 公 绵 羊

24

奉 到 耶 和 华 前 。 祭 司 要 撒 盐 在 其 上 ， 献 与 耶 和 华 为 燔 祭 。

25

七 日 内 ， 每 日 要 预 备 一 只 公 山 羊 为 赎 罪 祭 ， 也 要 预 备 一 只 公 牛 犊 和 羊 群 中 的 一 只 公 绵 羊 ， 都 要 没 有 残 疾 的 。

26

七 日 祭 司 洁 净 坛 ， 坛 就 洁 净 了 。 要 这 样 把 坛 分 别 为 圣 。

27

满 了 七 日 ， 自 八 日 以 后 ， 祭 司 要 在 坛 上 献 你 们 的 燔 祭 和 平 安 祭 。 我 必 悦 纳 你 们 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 44


以西结书 / Ezekiel Chapter 44 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 43

以西结书 / Ezekiel

Return to Index

Chapter 44

1

他 又 带 我 回 到 圣 地 朝 东 的 外 门 。 那 门 关 闭 了 。

2

耶 和 华 对 我 说 ， 这 门 必 须 关 闭 ， 不 可 敞 开 ， 谁 也 不 可 由 其 中 进 入 。 因 为 耶 和 华 以 色 列 的 神 已 经 由 其 中 进 入 ， 所 以 必 须 关 闭 。

3

至 于 王 ， 他 必 按 王 的 位 分 ， 坐 在 其 内 ， 在 耶 和 华 面 前 吃 饼 。 他 必 由 这 门 的 廊 而 入 ， 也 必 由 此 而 出 。

4

他 又 带 我 由 北 门 来 到 殿 前 。 我 观 看 ， 见 耶 和 华 的 荣 光 充 满 耶 和 华 的 殿 ， 我 就 俯 伏 在 地 。

5

耶 和 华 对 我 说 ， 人 子 阿 ， 我 对 你 所 说 耶 和 华 殿 中 的 一 切 典 章 法 则 ， 你 要 放 在 心 上 ， 用 眼 看 ， 用 耳 听 ， 并 要 留 心 殿 宇 和 圣 地 一 切 出 入 之 处 。

6

你 要 对 那 悖 逆 的 以 色 列 家 说 ， 主 耶 和 华 如 此 说 ， 以 色 列 家 阿 ， 你 们 行 一 切 可 憎 的 事 ， 当 够 了 吧 。

7

你 们 把 我 的 食 物 ， 就 是 脂 油 和 血 献 上 的 时 候 ， 将 身 心 未 受 割 礼 的 外 邦 人 领 进 我 的 圣 地 ， 玷 污 了 我 的 殿 。 又 背 了 我 的 约 ， 在 你 们 一 切 可 憎 的 事 上 ， 加 上 这 一 层 。

8

你 们 也 没 有 看 守 我 的 圣 物 ， 却 派 别 人 在 圣 地 替 你 们 看 守 我 所 吩 咐 你 们 的 。

9

主 耶 和 华 如 此 说 ， 以 色 列 中 的 外 邦 人 ， 就 是 身 心 未 受 割 礼 的 ， 都 不 可 入 我 的 圣 地 。

10

当 以 色 列 人 走 迷 的 时 候 ， 有 利 未 人 远 离 我 ， 就 是 走 迷 离 开 我 ， 随 从 他 们 的 偶 像 ， 他 们 必 担 当 自 己 的 罪 孽 。

11

然 而 他 们 必 在 我 的 圣 地 当 仆 役 ， 照 管 殿 门 ， 在 殿 中 供 职 。 必 为 民 宰 杀 燔 祭 牲 和 平 安 祭 牲 ， 必 站 在 民 前 伺 候 他 们 。

12

因 为 这 些 利 未 人 曾 在 偶 像 前 伺 候 这 民 ， 成 了 以 色 列 家 罪 孽 的 绊 脚 石 ， 所 以 我 向 他 们 起 誓 ， 他 们 必 担 当 自 己 的 罪 孽 。 这 是 主 耶 和 华 说 的 。

13

他 们 不 可 亲 近 我 ， 给 我 供 祭 司 的 职 分 ， 也 不 可 挨 近 我 的 一 件 圣 物 ， 就 是 至 圣 的 物 。 他 们 却 要 担 当 自 己 的 羞 辱 和 所 行 可 憎 之 事 的 报 应 。

14

然 而 我 要 使 他 们 看 守 殿 宇 ， 办 理 其 中 的 一 切 事 ， 并 作 其 内 一 切 当 作 之 工 。

15

以 色 列 人 走 迷 离 开 我 的 时 候 ， 祭 司 利 未 人 撒 督 的 子 孙 仍 看 守 我 的 圣 所 。 他 们 必 亲 近 我 ， 事 奉 我 ， 并 且 侍 立 在 我 面 前 ， 将 脂 油 与 血 献 给 我 。 这 是 主 耶 和 华 说 的 。

16

他 们 必 进 入 我 的 圣 所 ， 就 近 我 的 桌 前 事 奉 我 ， 守 我 所 吩 咐 的 。

17

他 们 进 内 院 门 必 穿 细 麻 衣 。 在 内 院 门 和 殿 内 供 职 的 时 候 不 可 穿 羊 毛 衣 服 。

18

他 们 头 上 要 戴 细 麻 布 裹 头 巾 ， 腰 穿 细 麻 布 裤 子 。 不 可 穿 使 身 体 出 汗 的 衣 服 。

19

他 们 出 到 外 院 的 民 那 里 ， 当 脱 下 供 职 的 衣 服 ， 放 在 圣 屋 内 ， 穿 上 别 的 衣 服 ， 免 得 因 圣 衣 使 民 成 圣 。

20

不 可 剃 头 ， 也 不 可 容 发 绺 长 长 ， 只 可 剪 发 。

21

祭 司 进 内 院 的 时 候 都 不 可 喝 酒 。

22

不 可 娶 寡 妇 和 被 休 的 妇 人 为 妻 ， 只 可 娶 以 色 列 后 裔 中 的 处 女 ， 或 是 祭 司 遗 留 的 寡 妇 。

23

他 们 要 使 我 的 民 知 道 圣 俗 的 分 别 ， 又 使 他 们 分 辨 洁 净 的 和 不 洁 净 的 。

24

有 争 讼 的 事 ， 他 们 应 当 站 立 判 断 ， 要 按 我 的 典 章 判 断 。 在 我 一 切 的 节 期 必 守 我 的 律 法 ， 条 例 ， 也 必 以 我 的 安 息 日 为 圣 日 。

25

他 们 不 可 挨 近 死 尸 沾 染 自 己 ， 只 可 为 父 亲 ， 母 亲 ， 儿 子 ， 女 儿 ， 弟 兄 ， 和 未 嫁 人 的 姊 妹 沾 染 自 己 。

26

祭 司 洁 净 之 后 ， 必 再 计 算 七 日 。

27

当 他 进 内 院 ， 进 圣 所 ， 在 圣 所 中 事 奉 的 日 子 ， 要 为 自 己 献 赎 罪 祭 。 这 是 主 耶 和 华 说 的 。

28

祭 司 必 有 产 业 ， 我 是 他 们 的 产 业 。 不 可 在 以 色 列 中 给 他 们 基 业 。 我 是 他 们 的 基 业 。

29

素 祭 ， 赎 罪 祭 ， 和 赎 愆 祭 他 们 都 可 以 吃 ， 以 色 列 中 一 切 永 献 的 物 都 要 归 他 们 。

30

首 先 初 熟 之 物 和 一 切 所 献 的 供 物 都 要 归 给 祭 司 。 你 们 也 要 用 初 熟 的 麦 子 磨 面 给 祭 司 。 这 样 ， 福 气 就 必 临 到 你 们 的 家 了 。

31

无 论 是 鸟 是 兽 ， 凡 自 死 的 ， 或 是 撕 裂 的 ， 祭 司 都 不 可 吃 。

以西结书 / Ezekiel 45


以西结书 / Ezekiel Chapter 45 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 44

以西结书 / Ezekiel

Return to Index

Chapter 45

1

你 们 拈 阄 分 地 为 业 ， 要 献 上 一 分 给 耶 和 华 为 圣 供 地 ， 长 二 万 五 千 肘 ， 宽 一 万 肘 。 这 分 以 内 ， 四 围 都 为 圣 地 。

2

其 中 有 作 为 圣 所 之 地 ， 长 五 百 肘 ， 宽 五 百 肘 ， 四 面 见 方 。 四 围 再 有 五 十 肘 为 郊 野 之 地 。

3

要 以 肘 为 度 量 地 ， 长 二 万 五 千 肘 ， 宽 一 万 肘 。 其 中 有 圣 所 ， 是 至 圣 的 。

4

这 是 全 地 的 一 分 圣 地 ， 要 归 与 供 圣 所 职 事 的 祭 司 ， 就 是 亲 近 事 奉 耶 和 华 的 ， 作 为 他 们 房 屋 之 地 与 圣 所 之 圣 地 。

5

又 有 一 分 ， 长 二 万 五 千 肘 ， 宽 一 万 肘 ， 要 归 与 在 殿 中 供 职 的 利 未 人 ， 作 为 二 十 间 房 屋 之 业 。

6

也 要 分 定 属 城 的 地 业 ， 宽 五 千 肘 ， 长 二 万 五 千 肘 ， 挨 着 那 分 圣 供 地 ， 要 归 以 色 列 全 家 。

7

归 王 之 地 要 在 圣 供 地 和 属 城 之 地 的 两 旁 ， 就 是 圣 供 地 和 属 城 之 地 的 旁 边 ， 西 至 西 头 ， 东 至 东 头 ， 从 西 到 东 ， 其 长 与 每 支 派 的 分 一 样 。

8

这 地 在 以 色 列 中 必 归 王 为 业 。 我 所 立 的 王 必 不 再 欺 压 我 的 民 ， 却 要 按 支 派 将 地 分 给 以 色 列 家 。

9

主 耶 和 华 如 此 说 ， 以 色 列 的 王 阿 ， 你 们 应 当 知 足 ， 要 除 掉 强 暴 和 抢 夺 的 事 ， 施 行 公 平 和 公 义 ， 不 再 勒 索 我 的 民 。 这 是 主 耶 和 华 说 的 。

10

你 们 要 用 公 道 天 平 ， 公 道 伊 法 ， 公 道 吧 特 。

11

伊 法 与 吧 特 大 小 要 一 样 。 吧 特 可 盛 贺 梅 珥 十 分 之 一 ， 伊 法 也 可 盛 贺 梅 珥 十 分 之 一 ， 都 以 贺 梅 珥 的 大 小 为 准 。

12

舍 客 勒 是 二 十 季 拉 。 二 十 舍 客 勒 ， 二 十 五 舍 客 勒 ， 十 五 舍 客 勒 ， 为 你 们 的 弥 那 。

13

你 们 当 献 的 供 物 乃 是 这 样 ， 一 贺 梅 珥 麦 子 要 献 伊 法 六 分 之 一 。 一 贺 梅 珥 大 麦 要 献 伊 法 六 分 之 一 。

14

你 们 献 所 分 定 的 油 ， 按 油 的 吧 特 ， 一 柯 珥 油 要 献 吧 特 十 分 之 一 。 原 来 十 吧 特 就 是 一 贺 梅 珥 。

15

从 以 色 列 滋 润 的 草 场 上 每 二 百 羊 中 ， 要 献 一 只 羊 羔 。 这 都 可 作 素 祭 ， 燔 祭 ， 平 安 祭 ， 为 民 赎 罪 。 这 是 主 耶 和 华 说 的 。

16

此 地 的 民 都 要 奉 上 这 供 物 给 以 色 列 中 的 王 。

17

王 的 本 分 是 在 节 期 ， 月 朔 ， 安 息 日 ， 就 是 以 色 列 家 一 切 的 节 期 ， 奉 上 燔 祭 ， 素 祭 ， 奠 祭 。 他 要 预 备 赎 罪 祭 ， 素 祭 ， 燔 祭 ， 和 平 安 祭 ， 为 以 色 列 家 赎 罪 。

18

主 耶 和 华 如 此 说 ， 正 月 初 一 日 ， 你 要 取 无 残 疾 的 公 牛 犊 ， 洁 净 圣 所 。

19

祭 司 要 取 些 赎 罪 祭 牲 的 血 ， 抹 在 殿 的 门 柱 上 和 坛 磴 台 的 四 角 上 ， 并 内 院 的 门 框 上 。

20

本 月 初 七 日 （ 七 十 士 译 本 作 七 月 初 一 日 ） 也 要 为 误 犯 罪 的 ， 和 愚 蒙 犯 罪 的 如 此 行 ， 为 殿 赎 罪 。

21

正 月 十 四 日 ， 你 们 要 守 逾 越 节 ， 守 节 七 日 ， 要 吃 无 酵 饼 。

22

当 日 ， 王 要 为 自 己 和 国 内 的 众 民 预 备 一 只 公 牛 作 赎 罪 祭 。

23

这 节 的 七 日 ， 每 日 他 要 为 耶 和 华 预 备 无 残 疾 的 公 牛 七 只 ， 公 绵 羊 七 只 为 燔 祭 。 每 日 又 要 预 备 公 山 羊 一 只 为 赎 罪 祭 。

24

他 也 要 预 备 素 祭 ， 就 是 为 一 只 公 牛 同 献 一 伊 法 细 面 ， 为 一 只 公 绵 羊 同 献 一 伊 法 细 面 ， 每 一 伊 法 细 面 加 油 一 欣 。

25

七 月 十 五 日 守 节 的 时 候 ， 七 日 他 都 要 如 此 行 ， 照 逾 越 节 的 赎 罪 祭 ， 燔 祭 ， 素 祭 ， 和 油 的 条 例 一 样 。

以西结书 / Ezekiel 46


以西结书 / Ezekiel Chapter 46 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 45

以西结书 / Ezekiel

Return to Index

Chapter 46

1

主 耶 和 华 如 此 说 ， 内 院 朝 东 的 门 ， 在 办 理 事 务 的 六 日 内 必 须 关 闭 。 惟 有 安 息 日 和 月 朔 必 须 敞 开 。

2

王 要 从 这 门 的 廊 进 入 ， 站 在 门 框 旁 边 。 祭 司 要 为 他 预 备 燔 祭 和 平 安 祭 ， 他 就 要 在 门 槛 那 里 敬 拜 ， 然 后 出 去 。 这 门 直 到 晚 上 不 可 关 闭 。

3

在 安 息 日 和 月 朔 ， 国 内 的 居 民 要 在 这 门 口 ， 耶 和 华 面 前 敬 拜 。

4

安 息 日 ， 王 所 献 与 耶 和 华 的 燔 祭 要 用 无 残 疾 的 羊 羔 六 只 ， 无 残 疾 的 公 绵 羊 一 只 。

5

同 献 的 素 祭 要 为 公 绵 羊 献 一 伊 法 细 面 ， 为 羊 羔 照 他 的 力 量 而 献 ， 一 伊 法 细 面 加 油 一 欣 。

6

当 月 朔 ， 要 献 无 残 疾 的 公 牛 犊 一 只 ， 羊 羔 六 只 ， 公 绵 羊 一 只 ， 都 要 无 残 疾 的 。

7

他 也 要 预 备 素 祭 ， 为 公 牛 献 一 伊 法 细 面 ， 为 公 绵 羊 献 一 伊 法 细 面 ， 为 羊 羔 照 他 的 力 量 而 献 ， 一 伊 法 细 面 加 油 一 欣 。

8

王 进 入 的 时 候 必 由 这 门 的 廊 而 入 ， 也 必 由 此 而 出 。

9

在 各 节 期 ， 国 内 居 民 朝 见 耶 和 华 的 时 候 ， 从 北 门 进 入 敬 拜 的 ， 必 由 南 门 而 出 。 从 南 门 进 入 的 ， 必 由 北 门 而 出 。 不 可 从 所 入 的 门 而 出 ， 必 要 直 往 前 行 ， 由 对 门 而 出 。

10

民 进 入 ， 王 也 要 在 民 中 进 入 。 民 出 去 ， 王 也 要 一 同 出 去 。

11

在 节 期 和 圣 会 的 日 子 同 献 的 素 祭 ， 要 为 一 只 公 牛 献 一 伊 法 细 面 ， 为 一 只 公 绵 羊 献 一 伊 法 细 面 ， 为 羊 羔 照 他 的 力 量 而 献 ， 一 伊 法 细 面 加 油 一 欣 。

12

王 预 备 甘 心 献 的 燔 祭 或 平 安 祭 ， 就 是 向 耶 和 华 甘 心 献 的 ， 当 有 人 为 他 开 朝 东 的 门 。 他 就 预 备 燔 祭 和 平 安 祭 ， 与 安 息 日 预 备 的 一 样 ， 献 毕 就 出 去 。 他 出 去 之 后 ， 当 有 人 将 门 关 闭 。

13

每 日 ， 你 要 预 备 无 残 疾 一 岁 的 羊 羔 一 只 ， 献 与 耶 和 华 为 燔 祭 。 要 每 早 晨 预 备 。

14

每 早 晨 也 要 预 备 同 献 的 素 祭 ， 细 面 一 伊 法 六 分 之 一 ， 并 油 一 欣 三 分 之 一 ， 调 和 细 面 。 这 素 祭 要 常 献 与 耶 和 华 为 永 远 的 定 例 。

15

每 早 晨 要 这 样 预 备 羊 羔 ， 素 祭 ， 并 油 为 常 献 的 燔 祭 。

16

主 耶 和 华 如 此 说 ， 王 若 将 产 业 赐 给 他 的 儿 子 ， 就 成 了 他 儿 子 的 产 业 ， 那 是 他 们 承 受 为 业 的 。

17

倘 若 王 将 一 分 产 业 赐 给 他 的 臣 仆 ， 就 成 了 他 臣 仆 的 产 业 。 到 自 由 之 年 仍 要 归 与 王 。 至 于 王 的 产 业 ， 必 归 与 他 的 儿 子 。

18

王 不 可 夺 取 民 的 产 业 ， 以 致 驱 逐 他 们 离 开 所 承 受 的 。 他 要 从 自 己 的 地 业 中 ， 将 产 业 赐 给 他 儿 子 ， 免 得 我 的 民 分 散 ， 各 人 离 开 所 承 受 的 。

19

那 带 我 的 ， 将 我 从 门 旁 进 入 之 处 ， 领 进 为 祭 司 预 备 的 圣 屋 ， 是 朝 北 的 ， 见 后 头 西 边 有 一 块 地 。

20

他 对 我 说 ， 这 是 祭 司 煮 赎 愆 祭 ， 赎 罪 祭 ， 烤 素 祭 之 地 ， 免 得 带 到 外 院 ， 使 民 成 圣 。

21

他 又 带 我 到 外 院 ， 使 我 经 过 院 子 的 四 拐 角 ， 见 每 拐 角 各 有 一 个 院 子 。

22

院 子 四 拐 角 的 院 子 ， 周 围 有 墙 ， 每 院 长 四 十 肘 ， 宽 三 十 肘 。 四 拐 角 院 子 的 尺 寸 都 是 一 样 ，

23

其 中 周 围 有 一 排 房 子 ， 房 子 内 有 煮 肉 的 地 方 。

24

他 对 我 说 ， 这 都 是 煮 肉 的 房 子 ， 殿 内 的 仆 役 要 在 这 里 煮 民 的 祭 物 。

以西结书 / Ezekiel 47


以西结书 / Ezekiel Chapter 47 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 46

以西结书 / Ezekiel

Return to Index

Chapter 47

1

他 带 我 回 到 殿 门 ， 见 殿 的 门 槛 下 有 水 往 东 流 出 （ 原 来 殿 面 朝 东 ） 。 这 水 从 槛 下 ， 由 殿 的 右 边 ， 在 祭 坛 的 南 边 往 下 流 。

2

他 带 我 出 北 门 ， 又 领 我 从 外 边 转 到 朝 东 的 外 门 ， 见 水 从 右 边 流 出 。

3

他 手 拿 准 绳 往 东 出 去 的 时 候 ， 量 了 一 千 肘 ， 使 我 趟 过 水 ， 水 到 踝 子 骨 。

4

他 又 量 了 一 千 肘 ， 使 我 趟 过 水 ， 水 就 到 膝 。 再 量 了 一 千 肘 ， 使 我 趟 过 水 ， 水 便 到 腰 。

5

又 量 了 一 千 肘 ， 水 便 成 了 河 ， 使 我 不 能 趟 过 。 因 为 水 势 涨 起 ， 成 为 可 ？ ？ 的 水 ， 不 可 趟 的 河 。

6

他 对 我 说 ， 人 子 阿 ， 你 看 见 了 什 么 。 他 就 带 我 回 到 河 边 。

7

我 回 到 河 边 的 时 候 ， 见 在 河 这 边 与 那 边 的 岸 上 有 极 多 的 树 木 。

8

他 对 我 说 ， 这 水 往 东 方 流 去 ， 必 下 到 亚 拉 巴 ， 直 到 海 。 所 发 出 来 的 水 必 流 入 盐 海 ， 使 水 变 甜 （ 原 文 作 得 医 治 下 同 ） 。

9

这 河 水 所 到 之 处 ， 凡 滋 生 的 动 物 都 必 生 活 ， 并 且 因 这 流 来 的 水 必 有 极 多 的 鱼 ， 海 水 也 变 甜 了 。 这 河 水 所 到 之 处 ， 百 物 都 必 生 活 。

10

必 有 渔 夫 站 在 河 边 ， 从 隐 基 底 直 到 隐 以 革 莲 ， 都 作 晒 （ 或 作 张 ） 网 之 处 。 那 鱼 各 从 其 类 ， 好 像 大 海 的 鱼 甚 多 。

11

只 是 泥 泞 之 地 与 洼 湿 之 处 不 得 治 好 ， 必 为 盐 地 。

12

在 河 这 边 与 那 边 的 岸 上 必 生 长 各 类 的 树 木 。 其 果 可 作 食 物 ， 叶 子 不 枯 乾 ， 果 子 不 断 绝 。 每 月 必 结 新 果 子 ， 因 为 这 水 是 从 圣 所 流 出 来 的 。 树 上 的 果 子 必 作 食 物 ， 叶 子 乃 为 治 病 。

13

主 耶 和 华 如 此 说 ， 你 们 要 照 地 的 境 界 ， 按 以 色 列 十 二 支 派 分 地 为 业 。 约 瑟 必 得 两 分 。

14

你 们 承 受 这 地 为 业 ， 要 彼 此 均 分 。 因 为 我 曾 起 誓 应 许 将 这 地 赐 与 你 们 的 列 祖 。 这 地 必 归 你 们 为 业 。

15

地 的 四 界 乃 是 如 此 ， 北 界 从 大 海 往 希 特 伦 ， 直 到 西 达 达 口 。

16

又 往 哈 马 ， 比 罗 他 ， 西 伯 莲 （ 西 伯 莲 在 大 马 革 与 哈 马 两 界 中 间 ） ， 到 浩 兰 边 界 的 哈 撒 哈 提 干 。

17

这 样 ， 境 界 从 海 边 往 大 马 色 地 界 上 的 哈 萨 以 难 ， 北 边 以 哈 马 地 为 界 。 这 是 北 界 。

18

东 界 在 浩 兰 ， 大 马 色 ， 基 列 ， 和 以 色 列 地 的 中 间 ， 就 是 约 旦 河 。 你 们 要 从 北 界 量 到 东 海 。 这 是 东 界 。

19

南 界 是 从 他 玛 到 米 利 巴 加 低 斯 的 水 ， 延 到 埃 及 小 河 ， 直 到 大 海 。 这 是 南 界 。

20

西 界 就 是 大 海 ， 从 南 界 直 到 哈 马 口 对 面 之 地 。 这 是 西 界 。

21

你 们 要 按 着 以 色 列 的 支 派 彼 此 分 这 地 。

22

要 拈 阄 分 这 地 为 业 ， 归 与 自 己 和 你 们 中 间 寄 居 的 外 人 ， 就 是 在 你 们 中 间 生 养 儿 女 的 外 人 。 你 们 要 看 他 们 如 同 以 色 列 人 中 所 生 的 一 样 。 他 们 在 以 色 列 支 派 中 要 与 你 们 同 得 地 业

23

外 人 寄 居 在 哪 支 派 中 ， 你 们 就 在 那 里 分 给 他 地 业 。 这 是 主 耶 和 华 说 的 。

以西结书 / Ezekiel 48


以西结书 / Ezekiel Chapter 48 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 47

以西结书 / Ezekiel

Return to Index

Chapter 48

1

众 支 派 按 名 所 得 之 地 记 在 下 面 ， 从 北 头 ， 由 希 特 伦 往 哈 马 口 ， 到 大 马 色 地 界 上 的 哈 萨 以 难 。 北 边 靠 着 哈 马 地 （ 各 支 派 的 地 都 有 东 西 的 边 界 ） ， 是 但 的 一 分 。

2

挨 着 但 的 地 界 ， 从 东 到 西 ， 是 亚 设 的 一 分 。

3

挨 着 亚 设 的 地 界 ， 从 东 到 西 ， 是 拿 弗 他 利 的 一 分 。

4

挨 着 拿 弗 他 利 的 地 界 ， 从 东 到 西 ， 是 玛 拿 西 的 一 分 。

5

挨 着 玛 拿 西 的 地 界 ， 从 东 到 西 ， 是 以 法 莲 的 一 分 。

6

挨 着 以 法 莲 的 地 界 ， 从 东 到 西 ， 是 流 便 的 一 分 。

7

挨 着 流 便 的 地 界 ， 从 东 到 西 ， 是 犹 大 的 一 分 。

8

挨 着 犹 大 的 地 界 ， 从 东 到 西 ， 必 有 你 们 所 当 献 的 供 地 ， 宽 二 万 五 千 肘 。 从 东 界 到 西 界 ， 长 短 与 各 分 之 地 相 同 ， 圣 地 当 在 其 中 。

9

你 们 献 与 耶 和 华 的 供 地 要 长 二 万 五 千 肘 ， 宽 一 万 肘 。

10

这 圣 供 地 要 归 与 祭 司 ， 北 长 二 万 五 千 肘 ， 西 宽 一 万 肘 ， 东 宽 一 万 肘 ， 南 长 二 万 五 千 肘 。 耶 和 华 的 圣 地 当 在 其 中 。

11

这 地 要 归 与 撒 督 的 子 孙 中 成 为 圣 的 祭 司 ， 就 是 那 守 我 所 吩 咐 的 。 当 以 色 列 人 走 迷 的 时 候 ， 他 们 不 像 那 些 利 未 人 走 迷 了 。

12

这 要 归 与 他 们 为 供 地 ， 是 全 地 中 至 圣 的 。 供 地 挨 着 利 未 人 的 地 界 。

13

利 未 人 所 得 的 地 要 长 二 万 五 千 肘 ， 宽 一 万 肘 ， 与 祭 司 的 地 界 相 等 ， 都 长 二 万 五 千 肘 ， 宽 一 万 肘 。

14

这 地 不 可 卖 ， 不 可 换 ， 初 熟 之 物 也 不 可 归 与 别 人 ， 因 为 是 归 耶 和 华 为 圣 的 。

15

这 二 万 五 千 肘 前 面 所 剩 下 五 千 肘 宽 之 地 要 作 俗 用 ， 作 为 造 城 盖 房 郊 野 之 地 。 城 要 在 当 中 。

16

城 的 尺 寸 乃 是 如 此 ， 北 面 四 千 五 百 肘 ， 南 面 四 千 五 百 肘 ， 东 面 四 千 五 百 肘 ， 西 面 四 千 五 百 肘 。

17

城 必 有 郊 野 ， 向 北 二 百 五 十 肘 ， 向 南 二 百 五 十 肘 ， 向 东 二 百 五 十 肘 ， 向 西 二 百 五 十 肘 。

18

靠 着 圣 供 地 的 馀 地 ， 东 长 一 万 肘 ， 西 长 一 万 肘 ， 要 与 圣 供 地 相 等 。 其 中 的 土 产 要 作 城 内 工 人 的 食 物 。

19

所 有 以 色 列 支 派 中 ， 在 城 内 作 工 的 ， 都 要 耕 种 这 地 。

20

你 们 所 献 的 圣 供 地 连 归 城 之 地 ， 是 四 方 的 ， 长 二 万 五 千 肘 ， 宽 二 万 五 千 肘 。

21

圣 供 地 连 归 城 之 地 ， 两 边 的 馀 地 要 归 与 王 。 供 地 东 边 ， 南 北 二 万 五 千 肘 ， 东 至 东 界 ， 西 边 南 北 二 万 五 千 肘 ， 西 至 西 界 ， 与 各 分 之 地 相 同 ， 都 要 归 王 。 圣 供 地 和 殿 的 圣 地 要 在 其 中 ，

22

并 且 利 未 人 之 地 ， 与 归 城 之 地 的 东 西 两 边 延 长 之 地 （ 这 两 地 在 王 地 中 间 ） ， 就 是 在 犹 大 和 便 雅 悯 两 界 中 间 ， 要 归 与 王 。

23

论 到 其 馀 的 支 派 ， 从 东 到 西 ， 是 便 雅 悯 的 一 分 。

24

挨 着 便 雅 悯 的 地 界 ， 从 东 到 西 ， 是 西 缅 的 一 分 。

25

挨 着 西 缅 的 地 界 ， 从 东 到 西 ， 是 以 萨 迦 的 一 分 。

26

挨 着 以 萨 迦 的 地 界 ， 从 东 到 西 ， 是 西 布 伦 的 一 分 。

27

挨 着 西 布 伦 的 地 界 ， 从 东 到 西 ， 是 迦 得 的 一 分 。

28

迦 得 地 的 南 界 是 从 他 玛 到 米 利 巴 加 低 斯 的 水 ， 延 到 埃 及 小 河 ， 直 到 大 海 。

29

这 就 是 你 们 要 拈 阄 分 给 以 色 列 支 派 为 业 之 地 ， 乃 是 他 们 各 支 派 所 得 之 分 。 这 是 主 耶 和 华 说 的 。

30

城 的 北 面 四 千 五 百 肘 。 出 城 之 处 如 下 。

31

城 的 各 门 要 按 以 色 列 支 派 的 名 字 。 北 面 有 三 门 ， 一 为 流 便 门 ， 一 为 犹 大 门 ， 一 为 利 未 门 。

32

东 面 四 千 五 百 肘 ， 有 三 门 ， 一 为 约 瑟 门 ， 一 为 便 雅 悯 门 ， 一 为 但 门 。

33

南 面 四 千 五 百 肘 ， 有 三 门 ， 一 为 西 缅 门 ， 一 为 以 萨 迦 门 ， 一 为 西 布 伦 门 。

34

西 面 四 千 五 百 肘 ， 有 三 门 ， 一 为 迦 得 门 ， 一 为 亚 设 门 ， 一 为 拿 弗 他 利 门 。

35

城 四 围 共 一 万 八 千 肘 。 从 此 以 后 ， 这 城 的 名 字 必 称 为 耶 和 华 的 所 在 。

但以理书 / Daniel 1


但以理书 / Daniel Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以西结书 / Ezekiel 48

但以理书 / Daniel

Return to Index

Chapter 1

1

犹 大 王 约 雅 敬 在 位 第 三 年 ， 巴 比 伦 王 尼 布 甲 尼 撒 来 到 耶 路 撒 冷 ， 将 城 围 困 。

2

主 将 犹 大 王 约 雅 敬 ， 并 神 殿 中 器 皿 的 几 分 交 付 他 手 。 他 就 把 这 器 皿 带 到 示 拿 地 ， 收 入 他 神 的 庙 里 ， 放 在 他 神 的 库 中 。

3

王 吩 咐 太 监 长 亚 施 毗 拿 ， 从 以 色 列 人 的 宗 室 和 贵 胄 中 带 进 几 个 人 来 ，

4

就 是 年 少 没 有 残 疾 ， 相 貌 俊 美 ， 通 达 各 样 学 问 ， 知 识 聪 明 俱 备 ， 足 能 侍 立 在 王 宫 里 的 ， 要 教 他 们 迦 勒 底 的 文 字 言 语 。

5

王 派 定 将 自 己 所 用 的 膳 和 所 饮 的 酒 ， 每 日 赐 他 们 一 分 ， 养 他 们 三 年 。 满 了 三 年 ， 好 叫 他 们 在 王 面 前 侍 立 。

6

他 们 中 间 有 犹 大 族 的 人 ， 但 以 理 ， 哈 拿 尼 雅 ， 米 沙 利 ， 亚 撒 利 雅 。

7

太 监 长 给 他 们 起 名 ， 称 但 以 理 为 伯 提 沙 撒 ， 称 哈 拿 尼 雅 为 沙 得 拉 ， 称 米 沙 利 为 米 煞 ， 称 亚 撒 利 雅 为 亚 伯 尼 歌 。

8

但 以 理 却 立 志 不 以 王 的 膳 和 王 所 饮 的 酒 玷 污 自 己 ， 所 以 求 太 监 长 容 他 不 玷 污 自 己 。

9

神 使 但 以 理 在 太 监 长 眼 前 蒙 恩 惠 ， 受 怜 悯 。

10

太 监 长 对 但 以 理 说 ， 我 惧 怕 我 主 我 王 ， 他 已 经 派 定 你 们 的 饮 食 。 倘 若 他 见 你 们 的 面 貌 比 你 们 同 岁 的 少 年 人 肌 瘦 ， 怎 麽 好 呢 。 这 样 ， 你 们 就 使 我 的 头 在 王 那 里 难 保 。

11

但 以 理 对 太 监 长 所 派 管 理 但 以 理 ， 哈 拿 尼 雅 ， 米 沙 利 ， 亚 撒 利 雅 的 委 办 说 ，

12

求 你 试 试 仆 人 们 十 天 ， 给 我 们 素 菜 吃 ， 白 水 喝 ，

13

然 后 看 看 我 们 的 面 貌 和 用 王 膳 那 少 年 人 的 面 貌 ， 就 照 你 所 看 的 待 仆 人 吧 。

14

委 办 便 允 准 他 们 这 件 事 ， 试 看 他 们 十 天 。

15

过 了 十 天 ， 见 他 们 的 面 貌 比 用 王 膳 的 一 切 少 年 人 更 加 俊 美 肥 胖 。

16

于 是 委 办 撤 去 派 他 们 用 的 膳 ， 饮 的 酒 ， 给 他 们 素 菜 吃 。

17

这 四 个 少 年 人 ， 神 在 各 样 文 字 学 问 （ 学 问 原 文 作 智 慧 ） 上 赐 给 他 们 聪 明 知 识 。 但 以 理 又 明 白 各 样 的 异 象 和 梦 兆 。

18

尼 布 甲 尼 撒 王 预 定 带 进 少 年 人 来 的 日 期 满 了 ， 太 监 长 就 把 他 们 带 到 王 面 前 。

19

王 与 他 们 谈 论 ， 见 少 年 人 中 无 一 人 能 比 但 以 理 ， 哈 拿 尼 雅 ， 米 沙 利 ， 亚 撒 利 雅 ， 所 以 留 他 们 在 王 面 前 侍 立 。

20

王 考 问 他 们 一 切 事 ， 就 见 他 们 的 智 慧 聪 明 比 通 国 的 术 士 和 用 法 术 的 胜 过 十 倍 。

21

到 古 列 王 元 年 ， 但 以 理 还 在 。

但以理书 / Daniel 2


但以理书 / Daniel Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 1

但以理书 / Daniel

Return to Index

Chapter 2

1

尼 布 甲 尼 撒 在 位 第 二 年 ， 他 作 了 梦 ， 心 里 烦 乱 ， 不 能 睡 觉 。

2

王 吩 咐 人 将 术 士 ， 用 法 术 的 ， 行 邪 术 的 ， 和 迦 勒 底 人 召 来 ， 要 他 们 将 王 的 梦 告 诉 王 ， 他 们 就 来 站 在 王 前 。

3

王 对 他 们 说 ， 我 作 了 一 梦 ， 心 里 烦 乱 ， 要 知 道 这 是 什 么 梦 。

4

迦 勒 底 人 用 亚 兰 的 言 语 对 王 说 ， 愿 王 万 岁 。 请 将 那 梦 告 诉 仆 人 ， 仆 人 就 可 以 讲 解 。

5

王 回 答 迦 勒 底 人 说 ， 梦 我 已 经 忘 了 （ 或 作 我 已 定 命 八 节 同 ） ， 你 们 若 不 将 梦 和 梦 的 讲 解 告 诉 我 ， 就 必 被 凌 迟 ， 你 们 的 房 屋 必 成 为 粪 堆 。

6

你 们 若 将 梦 和 梦 的 讲 解 告 诉 我 ， 就 必 从 我 这 里 得 赠 品 和 赏 赐 ， 并 大 尊 荣 。 现 在 你 们 要 将 梦 和 梦 的 讲 解 告 诉 我 。

7

他 们 第 二 次 对 王 说 ， 请 王 将 梦 告 诉 仆 人 ， 仆 人 就 可 以 讲 解 。

8

王 回 答 说 ， 我 准 知 道 你 们 是 故 意 迟 延 ， 因 为 你 们 知 道 那 梦 我 已 经 忘 了 。

9

你 们 若 不 将 梦 告 诉 我 ， 只 有 一 法 待 你 们 。 因 为 你 们 预 备 了 谎 言 乱 语 向 我 说 ， 要 等 候 时 势 改 变 。 现 在 你 们 要 将 梦 告 诉 我 ， 因 我 知 道 你 们 能 将 梦 的 讲 解 告 诉 我 。

10

迦 勒 底 人 在 王 面 前 回 答 说 ， 世 上 没 有 人 能 将 王 所 问 的 事 说 出 来 。 因 为 没 有 君 王 ， 大 臣 ， 掌 权 的 向 术 士 ， 或 用 法 术 的 ， 或 迦 勒 底 人 问 过 这 样 的 事 。

11

王 所 问 的 事 甚 难 。 除 了 不 与 世 人 同 居 的 神 明 ， 没 有 人 在 王 面 前 能 说 出 来 。

12

因 此 ， 王 气 忿 忿 地 大 发 烈 怒 ， 吩 咐 灭 绝 巴 比 伦 所 有 的 哲 士 。

13

于 是 命 令 发 出 ， 哲 士 将 要 见 杀 ， 人 就 寻 梢 但 以 理 和 他 的 同 伴 ， 要 杀 他 们 。

14

王 的 护 卫 长 亚 略 出 来 ， 要 杀 巴 比 伦 的 哲 士 ， 但 以 理 就 用 婉 言 回 答 他 ，

15

向 王 的 护 卫 长 亚 略 说 ， 王 的 命 令 为 何 这 样 紧 急 呢 。 亚 略 就 将 情 节 告 诉 但 以 理 。

16

但 以 理 遂 进 去 求 王 宽 限 ， 就 可 以 将 梦 的 讲 解 告 诉 王 。

17

但 以 理 回 到 他 的 居 所 ， 将 这 事 告 诉 他 的 同 伴 哈 拿 尼 雅 ， 米 沙 利 ， 亚 撒 利 雅 ，

18

要 他 们 祈 求 天 上 的 神 施 怜 悯 ， 将 这 奥 秘 的 事 指 明 ， 免 得 但 以 理 和 他 的 同 伴 与 巴 比 伦 其 馀 的 哲 士 一 同 灭 亡 。

19

这 奥 秘 的 事 就 在 夜 间 异 象 中 给 但 以 理 显 明 ， 但 以 理 便 称 颂 天 上 的 神 。

20

但 以 理 说 ， 神 的 名 是 应 当 称 颂 的 。 从 亘 古 直 到 永 远 ， 因 为 智 慧 能 力 都 属 乎 他 。

21

他 改 变 时 候 ， 日 期 ， 废 王 ， 立 王 ， 将 智 慧 赐 与 智 慧 人 ， 将 知 识 赐 与 聪 明 人 。

22

他 显 明 深 奥 隐 秘 的 事 ， 知 道 暗 中 所 有 的 ， 光 明 也 与 他 同 居 。

23

我 列 祖 的 神 阿 ， 我 感 谢 你 ， 赞 美 你 ， 因 你 将 智 慧 才 能 赐 给 我 ， 允 准 我 们 所 求 的 ， 把 王 的 事 给 我 们 指 明 。

24

于 是 ， 但 以 理 进 去 见 亚 略 ， 就 是 王 所 派 灭 绝 巴 比 伦 哲 士 的 ， 对 他 说 ， 不 要 灭 绝 巴 比 伦 的 哲 士 ， 求 你 领 我 到 王 面 前 ， 我 要 将 梦 的 讲 解 告 诉 王 。

25

亚 略 就 急 忙 将 但 以 理 领 到 王 面 前 ， 对 王 说 ， 我 在 被 掳 的 犹 大 人 中 遇 见 一 人 ， 他 能 将 梦 的 讲 解 告 诉 王 。

26

王 问 称 为 伯 提 沙 撒 的 但 以 理 说 ， 你 能 将 我 所 作 的 梦 和 梦 的 讲 解 告 诉 我 麽 。

27

但 以 理 在 王 面 前 回 答 说 ， 王 所 问 的 那 奥 秘 事 ， 哲 士 ， 用 法 术 的 ， 术 士 ， 观 兆 的 都 不 能 告 诉 王 。

28

只 有 一 位 在 天 上 的 神 能 显 明 奥 秘 的 事 。 他 已 将 日 后 必 有 的 事 指 示 尼 布 甲 尼 撒 王 。 你 的 梦 和 你 在 床 上 脑 中 的 异 象 是 这 样 ，

29

王 阿 ， 你 在 床 上 想 到 后 来 的 事 ， 那 显 明 奥 秘 事 的 主 把 将 来 必 有 的 事 指 示 你 。

30

至 于 那 奥 秘 的 事 显 明 给 我 ， 并 非 因 我 的 智 慧 胜 过 一 切 活 人 ， 乃 为 使 王 知 道 梦 的 讲 解 和 心 里 的 思 念 。

31

王 阿 ， 你 梦 见 一 个 大 像 ， 这 像 甚 高 ， 极 其 光 耀 ， 站 在 你 面 前 ， 形 状 甚 是 可 怕 。

32

这 像 的 头 是 精 金 的 ， 胸 膛 和 膀 臂 是 银 的 ， 肚 腹 和 腰 是 铜 的 ，

33

腿 是 铁 的 ， 脚 是 半 铁 半 泥 的 。

34

你 观 看 ， 见 有 一 块 非 人 手 凿 出 来 的 石 头 打 在 这 像 半 铁 半 泥 的 脚 上 ， 把 脚 砸 碎 。

35

于 是 金 ， 银 ， 铜 ， 铁 ， 泥 都 一 同 砸 得 粉 碎 ， 成 如 夏 天 禾 场 上 的 糠 秕 ， 被 风 吹 散 ， 无 处 可 寻 。 打 碎 这 像 的 石 头 变 成 一 座 大 山 ， 充 满 天 下 。

36

这 就 是 那 梦 。 我 们 在 王 面 前 要 讲 解 那 梦 。

37

王 阿 ， 你 是 诸 王 之 王 。 天 上 的 神 已 将 国 度 ， 权 柄 ， 能 力 ， 尊 荣 都 赐 给 你 。

38

凡 世 人 所 住 之 地 的 走 兽 ， 并 天 空 的 飞 鸟 ， 他 都 交 付 你 手 ， 使 你 掌 管 这 一 切 。 你 就 是 那 金 头 。

39

在 你 以 后 必 另 兴 一 国 ， 不 及 于 你 。 又 有 第 三 国 ， 就 是 铜 的 ， 必 掌 管 天 下 。

40

第 四 国 ， 必 坚 壮 如 铁 ， 铁 能 打 碎 克 制 百 物 ， 又 能 压 碎 一 切 ， 那 国 也 必 打 碎 压 制 列 国 。

41

你 既 见 像 的 脚 和 脚 指 头 ， 一 半 是 窑 匠 的 泥 ， 一 半 是 铁 ， 那 国 将 来 也 必 分 开 。 你 既 见 铁 与 泥 搀 杂 ， 那 国 也 必 有 铁 的 力 量 。

42

那 脚 指 头 ， 既 是 半 铁 半 泥 ， 那 国 也 必 半 强 半 弱 。

43

你 既 见 铁 与 泥 搀 杂 ， 那 国 民 也 必 与 各 种 人 搀 杂 ， 却 不 能 彼 此 相 合 ， 正 如 铁 与 泥 不 能 相 合 一 样 。

44

当 那 列 王 在 位 的 时 候 ， 天 上 的 神 必 另 立 一 国 ， 永 不 败 坏 ， 也 不 归 别 国 的 人 ， 却 要 打 碎 灭 绝 那 一 切 国 ， 这 国 必 存 到 永 远 。

45

你 既 看 见 非 人 手 凿 出 来 的 一 块 石 头 从 山 而 出 ， 打 碎 金 ， 银 ， 铜 ， 铁 ， 泥 ， 那 就 是 至 大 的 神 把 后 来 必 有 的 事 给 王 指 明 。 这 梦 准 是 这 样 ， 这 讲 解 也 是 确 实 的 。

46

当 时 ， 尼 布 甲 尼 撒 王 俯 伏 在 地 ， 向 但 以 理 下 拜 ， 并 且 吩 咐 人 给 他 奉 上 供 物 和 香 品 。

47

王 对 但 以 理 说 ， 你 既 能 显 明 这 奥 秘 的 事 ， 你 们 的 神 诚 然 是 万 神 之 神 ， 万 王 之 主 ， 又 是 显 明 奥 秘 事 的 。

48

于 是 王 高 抬 但 以 理 ， 赏 赐 他 许 多 上 等 礼 物 ， 派 他 管 理 巴 比 伦 全 省 ， 又 立 他 为 总 理 ， 掌 管 巴 比 伦 的 一 切 哲 士 。

49

但 以 理 求 王 ， 王 就 派 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 管 理 巴 比 伦 省 的 事 务 ， 只 是 但 以 理 常 在 朝 中 侍 立 。

但以理书 / Daniel 3


但以理书 / Daniel Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 2

但以理书 / Daniel

Return to Index

Chapter 3

1

尼 布 甲 尼 撒 王 造 了 一 个 金 像 ， 高 六 十 肘 ， 宽 六 肘 ， 立 在 巴 比 伦 省 杜 拉 平 原 。

2

尼 布 甲 尼 撒 王 差 人 将 总 督 ， 钦 差 ， 巡 抚 ， 臬 司 ， 藩 司 ， 谋 士 ， 法 官 ， 和 各 省 的 官 员 都 召 了 来 ， 为 尼 布 甲 尼 撒 王 所 立 的 像 行 开 光 之 礼 。

3

于 是 总 督 ， 钦 差 ， 巡 抚 ， 臬 司 ， 藩 司 ， 谋 士 ， 法 官 ， 和 各 省 的 官 员 都 聚 集 了 来 ， 要 为 尼 布 甲 尼 撒 王 所 立 的 像 行 开 光 之 礼 ， 就 站 在 尼 布 甲 尼 撒 所 立 的 像 前 。

4

那 时 传 令 的 大 声 呼 叫 说 ， 各 方 ， 各 国 ， 各 族 （ 原 文 作 舌 下 同 ） 的 人 哪 ， 有 令 传 与 你 们 ，

5

你 们 一 听 见 角 ， 笛 ， 琵 琶 ， 琴 ， 瑟 ， 笙 ， 和 各 样 乐 器 的 声 音 ， 就 当 俯 伏 敬 拜 尼 布 甲 尼 撒 王 所 立 的 金 像 。

6

凡 不 俯 伏 敬 拜 的 ， 必 立 时 扔 在 烈 火 的 窑 中 。

7

因 此 各 方 ， 各 国 ， 各 族 的 人 民 一 听 见 角 ， 笛 ， 琵 琶 ， 琴 ， 瑟 ， 和 各 样 乐 器 的 声 音 ， 就 都 俯 伏 敬 拜 尼 布 甲 尼 撒 王 所 立 的 金 像 。

8

那 时 ， 有 几 个 迦 勒 底 人 进 前 来 控 告 犹 大 人 。

9

他 们 对 尼 布 甲 尼 撒 王 说 ， 愿 王 万 岁 。

10

王 阿 ， 你 曾 降 旨 说 ， 凡 听 见 角 ， 笛 ， 琵 琶 ， 琴 ， 瑟 ， 笙 ， 和 各 样 乐 器 声 音 的 都 当 俯 伏 敬 拜 金 像 。

11

凡 不 俯 伏 敬 拜 的 ， 必 扔 在 烈 火 的 窑 中 。

12

现 在 有 几 个 犹 大 人 ， 就 是 王 所 派 管 理 巴 比 伦 省 事 务 的 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 。 王 阿 ， 这 些 人 不 理 你 ， 不 事 奉 你 的 神 ， 也 不 敬 拜 你 所 立 的 金 像 。

13

当 时 ， 尼 布 甲 尼 撒 冲 冲 大 怒 ， 吩 咐 人 把 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 带 过 来 ， 他 们 就 把 那 些 人 带 到 王 面 前 。

14

尼 布 甲 尼 撒 问 他 们 说 ， 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 ， 你 们 不 事 奉 我 的 神 ， 也 不 敬 拜 我 所 立 的 金 像 ， 是 故 意 的 麽 。

15

你 们 再 听 见 角 ， 笛 ， 琵 琶 ， 琴 ， 瑟 ， 笙 ， 和 各 样 乐 器 的 声 音 ， 若 俯 伏 敬 拜 我 所 造 的 像 ， 却 还 可 以 。 若 不 敬 拜 ， 必 立 时 扔 在 烈 火 的 窑 中 ， 有 何 神 能 救 你 们 脱 离 我 手 呢 。

16

沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 对 王 说 ， 尼 布 甲 尼 撒 阿 ， 这 件 事 我 们 不 必 回 答 你 。

17

即 便 如 此 ， 我 们 所 事 奉 的 神 能 将 我 们 从 烈 火 的 窑 中 救 出 来 。 王 阿 ， 他 也 必 救 我 们 脱 离 你 的 手 。

18

即 或 不 然 ， 王 阿 ， 你 当 知 道 我 们 决 不 事 奉 你 的 神 ， 也 不 敬 拜 你 所 立 的 金 像 。

19

当 时 ， 尼 布 甲 尼 撒 怒 气 填 胸 ， 向 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 变 了 脸 色 ， 吩 咐 人 把 窑 烧 热 ， 比 寻 常 更 加 七 倍 。

20

又 吩 咐 他 军 中 的 几 个 壮 士 ， 将 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 捆 起 来 ， 扔 在 烈 火 的 窑 中 。

21

这 三 人 穿 着 裤 子 ， 内 袍 ， 外 衣 ， 和 别 的 衣 服 ， 被 捆 起 来 扔 在 烈 火 的 窑 中 。

22

因 为 王 命 紧 急 ， 窑 又 甚 热 ， 那 抬 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 的 人 都 被 火 焰 烧 死 。

23

沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 这 三 个 人 都 被 捆 着 落 在 烈 火 的 窑 中 。

24

那 时 ， 尼 布 甲 尼 撒 王 惊 奇 ， 急 忙 起 来 ， 对 谋 士 说 ， 我 捆 起 来 扔 在 火 里 的 不 是 三 个 趟 麽 。 他 们 回 答 王 说 ， 王 阿 ， 是 。

25

王 说 ， 看 哪 ， 我 见 有 四 个 人 ， 并 没 有 捆 绑 ， 在 火 中 游 行 ， 也 没 有 受 伤 。 那 第 四 个 的 相 貌 好 像 神 子 。

26

于 是 ， 尼 布 甲 尼 撒 就 近 烈 火 窑 门 ， 说 ， 至 高 神 的 仆 人 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 出 来 ， 上 这 里 来 吧 。 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 就 从 火 中 出 来 了 。

27

那 些 总 督 ， 钦 差 ， 巡 抚 ， 和 王 的 谋 士 一 同 聚 集 看 这 三 个 人 ， 见 火 无 力 伤 他 们 的 身 体 ， 头 发 也 没 有 烧 焦 ， 衣 裳 也 没 有 变 色 ， 并 没 有 火 燎 的 气 味 。

28

尼 布 甲 尼 撒 说 ， 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 的 神 是 应 当 称 颂 的 。 他 差 遣 使 者 救 护 倚 靠 他 的 仆 人 ， 他 们 不 遵 王 命 ， 舍 去 己 身 ， 在 他 们 神 以 外 不 肯 事 奉 敬 拜 别 神 。

29

现 在 我 降 旨 ， 无 论 何 方 ， 何 国 ， 何 族 的 人 ， 谤 ？ ？ 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 之 神 的 ， 必 被 凌 迟 ， 他 的 房 屋 必 成 粪 堆 ， 因 为 没 有 别 神 能 这 样 施 行 拯 救 。

30

那 时 王 在 巴 比 伦 省 ， 高 升 了 沙 得 拉 ， 米 煞 ， 亚 伯 尼 歌 。

但以理书 / Daniel 4


但以理书 / Daniel Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 3

但以理书 / Daniel

Return to Index

Chapter 4

1

尼 布 甲 尼 撒 王 晓 谕 住 在 全 地 各 方 ， 各 国 ， 各 族 的 人 说 ， 愿 你 们 大 享 平 安 。

2

我 乐 意 将 至 高 的 神 向 我 所 行 的 神 迹 奇 事 宣 扬 出 来 。

3

他 的 神 迹 何 其 大 。 他 的 奇 事 何 其 盛 。 他 的 国 是 永 远 的 。 他 的 权 柄 存 到 万 代 。

4

我 尼 布 甲 尼 撒 安 居 在 宫 中 ， 平 顺 在 殿 内 。

5

我 作 了 一 梦 ， 使 我 惧 怕 。 我 在 床 上 的 思 念 ， 并 脑 中 的 异 象 ， 使 我 惊 惶 。

6

所 以 我 降 旨 召 巴 比 伦 的 一 切 哲 士 到 我 面 前 ， 叫 他 们 把 梦 的 讲 解 告 诉 我 。

7

于 是 那 些 术 士 ， 用 法 术 的 ， 迦 勒 底 人 ， 观 兆 的 都 进 来 ， 我 将 那 梦 告 诉 了 他 们 ， 他 们 却 不 能 把 梦 的 讲 解 告 诉 我 。

8

末 后 那 照 我 神 的 名 ， 称 为 伯 提 沙 撒 的 但 以 理 来 到 我 面 前 ， 他 里 头 有 圣 神 的 灵 ， 我 将 梦 告 诉 他 说 ，

9

术 士 的 领 袖 伯 提 沙 撒 阿 ， 因 我 知 道 你 里 头 有 圣 神 的 灵 ， 什 么 奥 秘 的 事 都 不 能 使 你 为 难 。 现 在 要 把 我 梦 中 所 见 的 异 象 和 梦 的 讲 解 告 诉 我 。

10

我 在 床 上 脑 中 的 异 象 是 这 样 ， 我 看 见 地 当 中 有 一 棵 树 ， 极 其 高 大 。

11

那 树 渐 长 ， 而 且 坚 固 ， 高 得 顶 天 ， 从 地 极 都 能 看 见 ，

12

叶 子 华 美 ， 果 子 甚 多 ， 可 作 众 生 的 食 物 。 田 野 的 走 兽 卧 在 荫 下 ， 天 空 的 飞 鸟 宿 在 枝 上 。 凡 有 血 气 的 都 从 这 树 得 食 。

13

我 在 床 上 脑 中 的 异 象 ， 见 有 一 位 守 望 的 圣 者 从 天 而 降 。

14

大 声 呼 叫 说 ， 伐 倒 这 树 。 砍 下 枝 子 。 摇 掉 叶 子 。 抛 散 果 子 。 使 走 兽 离 开 树 下 ， 飞 鸟 躲 开 树 枝 。

15

树 墩 却 要 留 在 地 内 ， 用 铁 圈 和 铜 圈 箍 住 ， 在 田 野 的 青 草 中 让 天 露 滴 湿 ， 使 他 与 地 上 的 兽 一 同 吃 草 ，

16

使 他 的 心 改 变 ， 不 如 人 心 。 给 他 一 个 兽 心 ， 使 他 经 过 七 期 （ 期 或 作 年 。 本 章 同 ） 。

17

这 是 守 望 者 所 发 的 命 ， 圣 者 所 出 的 令 ， 好 叫 世 人 知 道 至 高 者 在 人 的 国 中 掌 权 ， 要 将 国 赐 与 谁 就 赐 与 谁 ， 或 立 极 卑 微 的 人 执 掌 国 权 。

18

这 是 我 尼 布 甲 尼 撒 王 所 作 的 梦 。 伯 提 沙 撒 阿 ， 你 要 说 明 这 梦 的 讲 解 。 因 为 我 国 中 的 一 切 哲 士 都 不 能 将 梦 的 讲 解 告 诉 我 ， 惟 独 你 能 ， 因 你 里 头 有 圣 神 的 灵 。

19

于 是 称 为 伯 提 沙 撒 的 但 以 理 惊 讶 片 时 ， 心 意 惊 惶 。 王 说 ， 伯 提 沙 撒 阿 ， 不 要 因 梦 和 梦 的 讲 解 惊 惶 。 伯 提 沙 撒 回 答 说 ， 我 主 阿 ， 愿 这 梦 归 与 恨 恶 你 的 人 ， 讲 解 归 与 你 的 敌 人 。

20

你 所 见 的 树 渐 长 ， 而 且 坚 固 ， 高 得 顶 天 ， 从 地 极 都 能 看 见 。

21

叶 子 华 美 ， 果 子 甚 多 ， 可 作 众 生 的 食 物 。 田 野 的 走 兽 住 在 其 下 。 天 空 的 飞 鸟 宿 在 枝 上 。

22

王 阿 ， 这 渐 长 又 坚 固 的 树 就 是 你 。 你 的 威 势 渐 长 及 天 ， 你 的 权 柄 管 到 地 极 。

23

王 既 看 见 一 位 守 望 的 圣 者 从 天 而 降 ， 说 ， 将 这 树 砍 伐 毁 坏 ， 树 墩 却 要 留 在 地 内 ， 用 铁 圈 和 铜 圈 箍 住 。 在 田 野 的 青 草 中 ， 让 天 露 滴 湿 ， 使 他 与 地 上 的 兽 一 同 吃 草 ， 直 到 经 过 七 期 。

24

王 阿 ， 讲 解 就 是 这 样 ， 临 到 我 主 我 王 的 事 是 出 于 至 高 者 的 命 。

25

你 必 被 赶 出 离 开 世 人 ， 与 野 地 的 兽 同 居 ， 吃 草 如 牛 ， 被 天 露 滴 湿 ， 且 要 经 过 七 期 。 等 你 知 道 至 高 者 在 人 的 国 中 掌 权 ， 要 将 国 赐 与 谁 就 赐 与 谁 。

26

守 望 者 既 吩 咐 存 留 树 墩 ， 等 你 知 道 诸 天 掌 权 ， 以 后 你 的 国 必 定 归 你 。

27

王 阿 ， 求 你 悦 纳 我 的 谏 言 ， 以 施 行 公 义 断 绝 罪 过 ， 以 怜 悯 穷 人 除 掉 罪 孽 ， 或 者 你 的 平 安 可 以 延 长 。

28

这 事 都 临 到 尼 布 甲 尼 撒 王 。

29

过 了 十 二 个 月 ， 他 游 行 在 巴 比 伦 王 宫 里 （ 原 文 作 上 ） 。

30

他 说 ， 这 大 巴 比 伦 不 是 我 用 大 能 大 力 建 为 京 都 ， 要 显 我 威 严 的 荣 耀 麽 。

31

这 话 在 王 口 中 尚 未 说 完 ， 有 声 音 从 天 降 下 ， 说 ， 尼 布 甲 尼 撒 王 阿 ， 有 话 对 你 说 ， 你 的 国 位 离 开 你 了 。

32

你 必 被 赶 出 离 开 世 人 ， 与 野 地 的 兽 同 居 ， 吃 草 如 牛 ， 且 要 经 过 七 期 。 等 你 知 道 至 高 者 在 人 的 国 中 掌 权 ， 要 将 国 赐 与 谁 就 赐 与 谁 。

33

当 时 这 话 就 应 验 在 尼 布 甲 尼 撒 的 身 上 ， 他 被 赶 出 离 开 世 人 ， 吃 草 如 牛 ， 身 被 天 露 滴 湿 ， 头 发 长 长 ， 好 像 鹰 毛 。 指 甲 长 长 ， 如 同 鸟 爪 。

34

日 子 满 足 ， 我 尼 布 甲 尼 撒 举 目 望 天 ， 我 的 聪 明 复 归 于 我 ， 我 便 称 颂 至 高 者 ， 赞 美 尊 敬 活 到 永 远 的 神 。 他 的 权 柄 是 永 有 的 。 他 的 国 存 到 万 代 。

35

世 上 所 有 的 居 民 都 算 为 虚 无 。 在 天 上 的 万 军 和 世 上 的 居 民 中 ， 他 都 凭 自 己 的 意 旨 行 事 。 无 人 能 拦 住 他 手 ， 或 问 他 说 ， 你 做 什 么 呢 。

36

那 时 ， 我 的 聪 明 复 归 于 我 ， 为 我 国 的 荣 耀 ， 威 严 ， 和 光 耀 也 都 复 归 于 我 。 并 且 我 的 谋 士 和 大 臣 也 来 朝 见 我 。 我 又 得 坚 立 在 国 位 上 ， 至 大 的 权 柄 加 增 于 我 。

37

现 在 我 尼 布 甲 尼 撒 赞 美 ， 尊 崇 ， 恭 敬 天 上 的 王 。 因 为 他 所 作 的 全 都 诚 实 ， 他 所 行 的 也 都 公 平 。 那 行 动 骄 傲 的 ， 他 能 降 为 卑 。

但以理书 / Daniel 5


但以理书 / Daniel Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 4

但以理书 / Daniel

Return to Index

Chapter 5

1

伯 沙 撒 王 为 他 的 一 千 大 臣 设 摆 盛 筵 ， 与 这 一 千 人 对 面 饮 酒 。

2

伯 沙 撒 欢 饮 之 间 ， 吩 咐 人 将 他 父 （ 或 作 祖 下 同 ） 尼 布 甲 尼 撒 从 耶 路 撒 冷 殿 中 所 掠 的 金 银 器 皿 拿 来 ， 王 与 大 臣 ， 皇 后 ， 妃 嫔 好 用 这 器 皿 饮 酒 。

3

于 是 他 们 把 耶 路 撒 冷 神 殿 库 房 中 所 掠 的 金 器 皿 拿 来 ， 王 和 大 臣 ， 皇 后 ， 妃 嫔 就 用 这 器 皿 饮 酒 。

4

他 们 饮 酒 ， 赞 美 金 ， 银 ， 铜 ， 铁 ， 木 ， 石 所 造 的 神 。

5

当 时 ， 忽 有 人 的 指 头 显 出 ， 在 王 宫 与 灯 台 相 对 的 粉 墙 上 写 字 。 王 看 见 写 字 的 指 头 ，

6

就 变 了 脸 色 ， 心 意 惊 惶 ， 腰 骨 好 像 脱 节 ， 双 膝 彼 此 相 碰 ，

7

大 声 吩 咐 将 用 法 术 的 和 迦 勒 底 人 并 观 兆 的 领 进 来 ， 对 巴 比 伦 的 哲 士 说 ， 谁 能 读 这 文 字 ， 把 讲 解 告 诉 我 ， 他 必 身 穿 紫 袍 ， 项 带 金 链 ， 在 我 国 中 位 列 第 三 。

8

于 是 王 的 一 切 哲 士 都 进 来 ， 却 不 能 读 那 文 字 ， 也 不 能 把 讲 解 告 诉 王 。

9

伯 沙 撒 王 就 甚 惊 惶 ， 脸 色 改 变 ， 他 的 大 臣 也 都 惊 奇 。

10

太 后 （ 或 作 皇 后 下 同 ） 因 王 和 他 大 臣 所 说 的 话 ， 就 进 入 宴 宫 ， 说 ， 愿 王 万 岁 。 你 心 意 不 要 惊 惶 ， 脸 面 不 要 变 色 。

11

在 你 国 中 有 一 人 ， 他 里 头 有 圣 神 的 灵 ， 你 父 在 世 的 日 子 ， 这 人 心 中 光 明 ， 又 有 聪 明 智 慧 ， 好 像 神 的 智 慧 。 你 父 尼 布 甲 尼 撒 王 ， 就 是 王 的 父 ， 立 他 为 术 士 ， 用 法 术 的 ， 和 迦 勒 底 人 ， 并 观 兆 的 领 袖 。

12

在 他 里 头 有 美 好 的 灵 性 ， 又 有 知 识 聪 明 ， 能 圆 梦 ， 释 谜 语 ， 解 疑 惑 。 这 人 名 叫 但 以 理 ， 尼 布 甲 尼 撒 王 又 称 他 为 伯 提 沙 撒 ， 现 在 可 以 召 他 来 ， 他 必 解 明 这 意 思 。

13

但 以 理 就 被 领 到 王 前 。 王 问 但 以 理 说 ， 你 是 被 掳 之 犹 大 人 中 的 但 以 理 麽 。 就 是 我 父 王 从 犹 大 掳 来 的 麽 。

14

我 听 说 你 里 头 有 神 的 灵 ， 心 中 光 明 ， 又 有 聪 明 和 美 好 的 智 慧 。

15

现 在 哲 士 和 用 法 术 的 都 领 到 我 面 前 ， 为 叫 他 们 读 这 文 字 ， 把 讲 解 告 诉 我 ， 无 奈 他 们 都 不 能 把 讲 解 说 出 来 。

16

我 听 说 你 善 于 讲 解 ， 能 解 疑 惑 。 现 在 你 若 能 读 这 文 字 ， 把 讲 解 告 诉 我 ， 就 必 身 穿 紫 袍 ， 项 戴 金 链 ， 在 我 国 中 位 列 第 三 。

17

但 以 理 在 王 面 前 回 答 说 ， 你 的 赠 品 可 以 归 你 自 己 ， 你 的 赏 赐 可 以 归 给 别 人 。 我 却 要 为 王 读 这 文 字 ， 把 讲 解 告 诉 王 。

18

王 阿 ， 至 高 的 神 曾 将 国 位 ， 大 权 ， 荣 耀 ， 威 严 赐 与 你 父 尼 布 甲 尼 撒 。

19

因 神 所 赐 他 的 大 权 ， 各 方 ， 各 国 ， 各 族 的 人 都 在 他 面 前 山 兢 恐 惧 。 他 可 以 随 意 生 杀 ， 随 意 升 降 。

20

但 他 心 高 气 傲 ， 灵 也 刚 愎 ， 甚 至 行 事 狂 傲 ， 就 被 革 去 王 位 ， 夺 去 荣 耀 。

21

他 被 赶 出 离 开 世 人 ， 他 的 心 变 如 兽 心 ， 与 野 驴 同 居 ， 吃 草 如 牛 ， 身 被 天 露 滴 湿 ， 等 他 知 道 至 高 的 神 在 人 的 国 中 掌 权 ， 凭 自 己 的 意 旨 立 人 治 国 。

22

伯 沙 撒 阿 ， 你 是 他 的 儿 子 （ 或 作 孙 子 ） ， 你 虽 知 道 这 一 切 ， 你 心 仍 不 自 卑 ，

23

竟 向 天 上 的 主 自 高 ， 使 人 将 他 殿 中 的 器 皿 拿 到 你 面 前 ， 你 和 大 臣 ， 皇 后 ， 妃 嫔 用 这 器 皿 饮 酒 。 你 又 赞 美 那 不 能 看 ， 不 能 听 ， 无 知 无 识 ， 金 ， 银 ， 铜 ， 铁 ， 木 ， 石 所 造 的 神 ， 却 没 有 将 荣 耀 归 于 那 手 中 有 你 气 息 ， 管 理 你 一 切 行 动 的 神 。

24

因 此 从 神 那 里 显 出 指 头 来 写 这 文 字 。

25

所 写 的 文 字 是 ， 弥 尼 ， 弥 尼 ， 提 客 勒 ， 乌 法 珥 新 。

26

讲 解 是 这 样 ， 弥 尼 ， 就 是 神 已 经 数 算 你 国 的 年 日 到 此 完 毕 。

27

提 客 勒 ， 就 是 你 被 称 在 天 平 里 ， 显 出 你 的 亏 欠 。

28

毗 勒 斯 （ 与 乌 法 珥 新 同 义 ） ， 就 是 你 的 国 分 裂 ， 归 与 玛 代 人 和 波 斯 人 。

29

伯 沙 撒 下 令 ， 人 就 把 紫 袍 给 但 以 理 穿 上 ， 把 金 链 给 他 戴 在 颈 项 上 ， 又 传 令 使 他 在 国 中 位 列 第 三 。

30

当 夜 ， 迦 勒 底 王 伯 沙 撒 被 杀 。

31

玛 代 人 大 利 乌 年 六 十 二 岁 ， 取 了 迦 勒 底 国 。

但以理书 / Daniel 6


但以理书 / Daniel Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 5

但以理书 / Daniel

Return to Index

Chapter 6

1

大 利 乌 随 心 所 愿 ， 立 一 百 二 十 个 总 督 ， 治 理 通 国 。

2

又 在 他 们 以 上 立 总 长 三 人 （ 但 以 理 在 其 中 ） ， 使 总 督 在 他 们 三 人 面 前 回 覆 事 务 ， 免 得 王 受 亏 损 。

3

因 这 但 以 理 有 美 好 的 灵 性 ， 所 以 显 然 超 乎 其 馀 的 总 长 和 总 督 ， 王 又 想 立 他 治 理 通 国 。

4

那 时 ， 总 长 和 总 督 寻 梢 但 以 理 误 国 的 把 柄 ， 为 要 叁 他 。 只 是 找 不 着 他 的 错 误 过 失 ， 因 他 忠 心 办 事 ， 毫 无 错 误 过 失 。

5

那 些 人 便 说 ， 我 们 要 找 叁 这 但 以 理 的 把 柄 ， 除 非 在 他 神 的 律 法 中 就 寻 不 着 。

6

于 是 ， 总 长 和 总 督 纷 纷 聚 集 来 见 王 ， 说 ， 愿 大 利 乌 王 万 岁 。

7

国 中 的 总 长 ， 钦 差 ， 总 督 ， 谋 士 ， 和 巡 抚 彼 此 商 议 ， 要 立 一 条 坚 定 的 禁 令 （ 或 作 求 王 下 旨 要 立 一 条 云 云 ） ， 三 十 日 内 ， 不 拘 何 人 ， 若 在 王 以 外 ， 或 向 神 或 向 人 求 什 么 ， 就 必 扔 在 狮 子 坑 中 。

8

王 阿 ， 现 在 求 你 立 这 禁 令 ， 加 盖 玉 玺 ， 使 禁 令 决 不 更 改 。 照 玛 代 和 波 斯 人 的 例 是 不 可 更 改 的 。

9

于 是 大 利 乌 王 立 这 禁 令 ， 加 盖 玉 玺 。

10

但 以 理 知 道 这 禁 令 盖 了 玉 玺 ， 就 到 自 己 家 里 （ 他 楼 上 的 窗 户 开 向 耶 路 撒 冷 ） ， 一 日 三 次 ， 双 膝 跪 在 他 神 面 前 ， 祷 告 感 谢 ， 与 素 常 一 样 。

11

那 些 人 就 纷 纷 聚 集 ， 见 但 以 理 在 他 神 面 前 祈 祷 恳 求 。

12

他 们 便 进 到 王 前 ， 提 王 的 禁 令 ， 说 ， 王 阿 ， 三 十 日 内 不 拘 何 人 ， 若 在 王 以 外 ， 或 向 神 或 向 人 求 什 么 ， 必 被 扔 在 狮 子 坑 中 。 王 不 是 在 这 禁 令 上 盖 了 玉 玺 麽 。 王 回 答 说 ， 实 有 这 事 ， 照 玛 代 。

13

他 们 对 王 说 ， 王 阿 ， 那 被 掳 之 犹 大 人 中 的 但 以 理 不 理 你 ， 也 不 遵 你 盖 了 玉 玺 的 禁 令 ， 他 竟 一 日 三 次 祈 祷 。

14

王 听 见 这 话 ， 就 甚 愁 烦 ， 一 心 要 救 但 以 理 ， 筹 划 解 救 他 ， 直 到 日 落 的 时 候 。

15

那 些 人 就 纷 纷 聚 集 来 见 王 ， 说 ， 王 阿 ， 当 知 道 玛 代 人 和 波 斯 人 有 例 ， 凡 王 所 立 的 禁 令 和 律 例 都 不 可 更 改 。

16

王 下 令 ， 人 就 把 但 以 理 带 来 ， 扔 在 狮 子 坑 中 。 王 对 但 以 理 说 ， 你 所 常 事 奉 的 神 ， 他 必 救 你 。

17

有 人 搬 石 头 放 在 坑 口 ， 王 用 自 己 的 玺 和 大 臣 的 印 ， 封 闭 那 坑 ， 使 惩 办 但 以 理 的 事 毫 无 更 改 。

18

王 回 宫 ， 终 夜 禁 食 ， 无 人 拿 乐 器 到 他 面 前 ， 并 且 睡 不 着 觉 。

19

次 日 黎 明 ， 王 就 起 来 ， 急 忙 往 狮 子 坑 那 里 去 。

20

临 近 坑 边 ， 哀 声 呼 叫 但 以 理 ， 对 但 以 理 说 ， 永 生 神 的 仆 人 但 以 理 阿 ， 你 所 常 事 奉 的 神 能 救 你 脱 离 狮 子 麽 。

21

但 以 理 对 王 说 ， 愿 王 万 岁 。

22

我 的 神 差 遣 使 者 ， 封 住 狮 子 的 口 ， 叫 狮 子 不 伤 我 。 因 我 在 神 面 前 无 辜 ， 我 在 王 面 前 也 没 有 行 过 亏 损 的 事 。

23

王 就 甚 喜 乐 ， 吩 咐 人 将 但 以 理 从 坑 里 系 上 来 。 于 是 但 以 理 从 坑 里 被 系 上 来 ， 身 上 毫 无 伤 损 ， 因 为 信 靠 他 的 神 。

24

王 下 令 ， 人 就 把 那 些 控 告 但 以 理 的 人 ， 连 他 们 的 妻 子 儿 女 都 带 来 ， 扔 在 狮 子 坑 中 。 他 们 还 没 有 到 坑 底 ， 狮 子 就 抓 住 （ 原 文 作 胜 了 ） 他 们 ， 咬 碎 他 们 的 骨 头 。

25

那 时 ， 大 利 乌 王 传 旨 ， 晓 谕 住 在 全 地 各 方 ， 各 国 ， 各 族 的 人 说 ， 愿 你 们 大 享 平 安 。

26

现 在 我 降 旨 晓 谕 我 所 统 辖 的 全 国 人 民 ， 要 在 但 以 理 的 神 面 前 ， 战 兢 恐 惧 。 因 为 他 是 永 远 长 存 的 活 神 ， 他 的 国 永 不 败 坏 。 他 的 权 柄 永 存 无 极 。

27

他 护 庇 人 ， 搭 救 人 ， 在 天 上 地 下 施 行 神 迹 奇 事 ， 救 了 但 以 理 脱 离 狮 子 的 口 。

28

如 此 ， 这 但 以 理 当 大 利 乌 王 在 位 的 时 候 ， 和 波 斯 王 古 列 在 位 的 时 候 ， 大 享 亨 通 。

但以理书 / Daniel 7


但以理书 / Daniel Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 6

但以理书 / Daniel

Return to Index

Chapter 7

1

巴 比 伦 王 伯 沙 撒 元 年 ， 但 以 理 在 床 上 作 梦 ， 见 了 脑 中 的 异 象 ， 就 记 录 这 梦 ， 述 说 其 中 的 大 意 。

2

但 以 理 说 ， 我 夜 里 见 异 象 ， 看 见 天 的 四 风 陡 起 ， 刮 在 大 海 之 上 。

3

有 四 个 大 兽 从 海 中 上 来 ， 形 状 各 有 不 同 ，

4

头 一 个 像 狮 子 ， 有 鹰 的 翅 膀 。 我 正 观 看 的 时 候 ， 兽 的 翅 膀 被 拔 去 ， 兽 从 地 上 得 立 起 来 ， 用 两 脚 站 立 ， 像 人 一 样 ， 又 得 了 人 心 。

5

又 有 一 兽 如 熊 ， 就 是 第 二 兽 ， 旁 跨 而 坐 ， 口 齿 内 衔 着 三 根 肋 骨 。 有 吩 咐 这 兽 的 说 ， 起 来 吞 吃 多 肉 。

6

此 后 我 观 看 ， 又 有 一 兽 如 豹 ， 背 上 有 鸟 的 四 个 翅 膀 。 这 兽 有 四 个 头 ， 又 得 了 权 柄 。

7

其 后 我 在 夜 间 的 异 象 中 观 看 ， 见 第 四 兽 甚 是 可 怕 ， 极 其 强 壮 ， 大 有 力 量 ， 有 大 铁 牙 ， 吞 吃 嚼 碎 ， 所 剩 下 的 用 脚 践 踏 。 这 兽 与 前 三 兽 大 不 相 同 ， 头 有 十 角 。

8

我 正 观 看 这 些 角 ， 见 其 中 又 长 起 一 个 小 角 。 先 前 的 角 中 有 三 角 在 这 角 前 ， 连 根 被 它 拔 出 来 。 这 角 有 眼 ， 像 人 的 眼 ， 有 口 说 夸 大 的 话 。

9

我 观 看 ， 见 有 宝 座 设 立 ， 上 头 坐 着 亘 古 常 在 者 。 他 的 衣 服 洁 白 如 雪 ， 头 发 如 纯 净 的 羊 毛 。 宝 座 乃 火 焰 ， 其 轮 乃 烈 火 。

10

从 他 面 前 有 火 ， 像 河 发 出 。 事 奉 他 的 有 千 千 ， 在 他 面 前 侍 立 的 有 万 万 。 他 坐 着 要 行 审 判 ， 案 卷 都 展 开 了 。

11

那 时 我 观 看 ， 见 那 兽 因 小 角 说 夸 大 话 的 声 音 被 杀 ， 身 体 损 坏 ， 扔 在 火 中 焚 烧 。

12

其 馀 的 兽 ， 权 柄 都 被 夺 去 ， 生 命 却 仍 存 留 ， 直 到 所 定 的 时 候 和 日 期 。

13

我 在 夜 间 的 异 象 中 观 看 ， 见 有 一 位 像 人 子 的 ， 驾 着 天 云 而 来 ， 被 领 到 亘 古 常 在 者 面 前 ，

14

得 了 权 柄 ， 荣 耀 ， 国 度 ， 使 各 方 ， 各 国 ， 各 族 的 人 都 事 奉 他 。 他 的 权 柄 是 永 远 的 ， 不 能 废 去 。 他 的 国 必 不 败 坏 。

15

至 于 我 但 以 理 ， 我 的 灵 在 我 里 面 愁 烦 ， 我 脑 中 的 异 象 使 我 惊 惶 。

16

我 就 近 一 位 侍 立 者 ， 问 他 这 一 切 的 真 情 。 他 就 告 诉 我 ， 将 那 事 的 讲 解 给 我 说 明 。

17

这 四 个 大 兽 就 是 四 王 将 要 在 世 上 兴 起 。

18

然 而 ， 至 高 者 的 圣 民 ， 必 要 得 国 享 受 ， 直 到 永 永 远 远 。

19

那 时 我 愿 知 道 第 四 兽 的 真 情 ， 它 为 何 与 那 三 兽 的 真 情 大 不 相 同 ， 甚 是 可 怕 ， 有 铁 牙 铜 爪 ， 吞 吃 嚼 碎 ， 所 剩 下 的 用 脚 践 踏 。

20

头 有 十 角 和 那 另 长 的 一 角 ， 在 这 角 前 有 三 角 被 它 打 落 。 这 角 有 眼 ， 有 说 夸 大 话 的 口 ， 形 状 强 横 ， 过 于 它 的 同 类 。

21

我 观 看 ， 见 这 角 与 圣 民 争 战 ， 胜 了 他 们 。

22

直 到 亘 古 常 在 者 来 给 至 高 者 的 圣 民 伸 冤 ， 圣 民 得 国 的 时 候 就 到 了 。

23

那 侍 立 者 这 样 说 ， 第 四 兽 就 是 世 上 必 有 的 第 四 国 ， 与 一 切 国 大 不 相 同 ， 必 吞 吃 全 地 ， 并 且 践 踏 嚼 碎 。

24

至 于 那 十 角 ， 就 是 从 这 国 中 必 兴 起 的 十 王 ， 后 来 又 兴 起 一 王 ， 与 先 前 的 不 同 。 他 必 制 伏 三 王 。

25

他 必 向 至 高 者 说 夸 大 的 话 ， 必 折 磨 至 高 者 的 圣 民 ， 必 想 改 变 节 期 和 律 法 。 圣 民 必 交 付 他 手 一 载 ， 二 载 ， 半 载 。

26

然 而 ， 审 判 者 必 坐 着 行 审 判 。 他 的 权 柄 必 被 夺 去 ， 毁 坏 ， 灭 绝 ， 一 直 到 底 。

27

国 度 ， 权 柄 ， 和 天 下 诸 国 的 大 权 必 赐 给 至 高 者 的 圣 民 。 他 的 国 是 永 远 的 。 一 切 掌 权 的 都 必 事 奉 他 ， 顺 从 他 。

28

那 事 至 此 完 毕 。 至 于 我 但 以 理 ， 心 中 甚 是 惊 惶 ， 脸 色 也 改 变 了 ， 却 将 那 事 存 记 在 心 。

但以理书 / Daniel 8


但以理书 / Daniel Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 7

但以理书 / Daniel

Return to Index

Chapter 8

1

伯 沙 撒 王 在 位 第 三 年 ， 有 异 象 现 与 我 但 以 理 ， 是 在 先 前 所 见 的 异 象 之 后 。

2

我 见 了 异 象 的 时 候 ， 我 以 为 在 以 拦 省 书 珊 城 （ 或 作 宫 ） 中 。 我 见 异 象 又 如 在 乌 莱 河 边 。

3

我 举 目 观 看 ， 见 有 双 角 的 公 绵 羊 站 在 河 边 ， 两 角 都 高 。 这 角 高 过 那 角 ， 更 高 的 是 后 长 的 。

4

我 见 那 公 绵 羊 往 西 ， 往 北 ， 往 南 抵 触 。 兽 在 它 面 前 都 站 立 不 住 ， 也 没 有 能 救 护 脱 离 它 手 的 。 但 它 任 意 而 行 ， 自 高 自 大 。

5

我 正 思 想 的 时 候 ， 见 有 一 只 公 山 羊 从 西 而 来 ， 遍 行 全 地 ， 脚 不 沾 尘 。 这 山 羊 两 眼 当 中 有 一 非 常 的 角 。

6

它 往 我 所 看 见 ， 站 在 河 边 有 双 角 的 公 绵 羊 那 里 去 ， 大 发 忿 怒 ， 向 它 直 闯 。

7

我 见 公 山 羊 就 近 公 绵 羊 ， 向 它 发 烈 怒 ， 抵 触 它 ， 折 断 它 的 两 角 。 绵 羊 在 它 面 前 删 立 不 住 。 它 将 绵 羊 触 倒 在 地 ， 用 脚 践 踏 ， 没 有 能 救 绵 羊 脱 离 它 手 的 。

8

这 山 羊 极 其 自 高 自 大 ， 正 强 盛 的 时 候 ， 那 大 角 折 断 了 ， 又 在 角 根 上 向 天 的 四 方 （ 方 原 文 作 风 ） 长 出 四 个 非 常 的 角 来 。

9

四 角 之 中 有 一 角 长 出 一 个 小 角 ， 向 南 ， 向 东 ， 向 荣 美 之 地 ， 渐 渐 成 为 强 大 。

10

它 渐 渐 强 大 ， 高 及 天 象 ， 将 些 天 象 和 星 宿 抛 落 在 地 ， 用 脚 践 踏 。

11

并 且 它 自 高 自 大 ， 以 为 高 及 天 象 之 君 。 除 掉 常 献 给 君 的 燔 祭 ， 毁 坏 君 的 圣 所 。

12

因 罪 过 的 缘 故 ， 有 军 旅 和 常 献 的 燔 祭 交 付 它 。 它 将 真 理 抛 在 地 上 ， 任 意 而 行 ， 无 不 顺 利 。

13

我 听 见 有 一 位 圣 者 说 话 ， 又 有 一 位 圣 者 问 那 说 话 的 圣 者 说 ， 这 除 掉 常 献 的 燔 祭 和 施 行 毁 坏 的 罪 过 ， 将 圣 所 与 军 旅 （ 或 作 以 色 列 的 军 ） 践 踏 的 异 象 ， 要 到 几 时 才 应 验 呢 。

14

他 对 我 说 ， 到 二 千 三 百 日 ， 圣 所 就 必 洁 净 。

15

我 但 以 理 见 了 这 异 象 ， 愿 意 明 白 其 中 的 意 思 。 忽 有 一 位 形 状 像 人 的 站 在 我 面 前 。

16

我 又 听 见 乌 莱 河 两 岸 中 有 人 声 呼 叫 说 ， 加 百 列 阿 ， 要 使 此 人 明 白 这 异 象 。

17

他 便 来 到 我 所 站 的 地 方 。 他 一 来 ， 我 就 惊 慌 俯 伏 在 地 。 他 对 我 说 ， 人 子 阿 ， 你 要 明 白 ， 因 为 这 是 关 乎 末 后 的 异 象 。

18

他 与 我 说 话 的 时 候 ， 我 面 伏 在 地 沉 睡 。 他 就 摸 我 ， 扶 我 站 起 来 ，

19

说 ， 我 要 指 示 你 恼 怒 临 完 必 有 的 事 ， 因 为 这 是 关 乎 末 后 的 定 期 。

20

你 所 看 见 双 角 的 公 绵 羊 ， 就 是 玛 代 和 波 斯 王 。

21

那 公 山 羊 就 是 希 腊 王 （ 希 腊 原 文 作 雅 完 下 同 ） 。 两 眼 当 中 的 大 角 就 是 头 一 王 。

22

至 于 那 折 断 了 的 角 ， 在 其 根 上 又 长 出 四 角 ， 这 四 角 就 是 四 国 ， 必 从 这 国 里 兴 起 来 ， 只 是 权 势 都 不 及 他 。

23

这 四 国 末 时 ， 犯 法 的 人 罪 恶 满 盈 ， 必 有 一 王 兴 起 ， 面 貌 凶 恶 ， 能 用 双 关 的 诈 语 。

24

他 的 权 柄 必 大 ， 却 不 是 因 自 己 的 能 力 。 他 必 行 非 常 的 毁 灭 ， 事 情 顺 利 ， 任 意 而 行 。 又 必 毁 灭 有 能 力 的 和 圣 民 。

25

他 用 权 术 成 就 手 中 的 诡 计 ， 心 里 自 高 自 大 ， 在 人 坦 然 无 备 的 时 候 ， 毁 灭 多 人 。 又 要 站 起 来 攻 击 万 君 之 君 ， 至 终 却 非 因 人 手 而 灭 亡 。

26

所 说 二 千 三 百 日 的 异 象 是 真 的 ， 但 你 要 将 这 异 象 封 住 ， 因 为 关 乎 后 来 许 多 的 日 子 。

27

于 是 我 但 以 理 昏 迷 不 醒 ， 病 了 数 日 ， 然 后 起 来 办 理 王 的 事 务 。 我 因 这 异 象 惊 奇 ， 却 无 人 能 明 白 其 中 的 意 思 。

但以理书 / Daniel 9


但以理书 / Daniel Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 8

但以理书 / Daniel

Return to Index

Chapter 9

1

玛 代 族 亚 哈 随 鲁 的 儿 子 大 利 乌 立 为 迦 勒 底 国 的 王 元 年 ，

2

就 是 他 在 位 第 一 年 ， 我 但 以 理 从 书 上 得 知 耶 和 华 的 话 临 到 先 知 耶 利 米 ， 论 耶 路 撒 冷 荒 凉 的 年 数 ， 七 十 年 为 满 。

3

我 便 禁 食 ， 披 麻 蒙 灰 ， 定 意 向 主 神 祈 祷 恳 求 。

4

我 向 耶 和 华 我 的 神 祈 祷 ， 认 罪 ， 说 ， 主 阿 ， 大 而 可 畏 的 神 ， 向 爱 主 ， 守 主 诫 命 的 人 守 约 施 慈 爱 。

5

我 们 犯 罪 作 孽 ， 行 恶 叛 逆 ， 偏 离 你 的 诫 命 典 章 ，

6

没 有 听 从 你 仆 人 众 先 知 奉 你 名 向 我 们 君 王 ， 首 领 ， 列 祖 ， 和 国 中 一 切 百 姓 所 说 的 话 。

7

主 阿 ， 你 是 公 义 的 ， 我 们 是 脸 上 蒙 羞 的 。 因 我 们 犹 大 人 和 耶 路 撒 冷 的 居 民 ， 并 以 色 列 众 人 ， 或 在 近 处 ， 或 在 远 处 ， 被 你 赶 到 各 国 的 人 ， 都 得 罪 了 你 ， 正 如 今 日 一 样 。

8

主 阿 ， 我 们 和 我 们 的 君 王 ， 首 领 ， 列 祖 因 得 罪 了 你 ， 就 都 脸 上 蒙 羞 。

9

主 我 们 的 神 是 怜 悯 饶 恕 人 的 ， 我 们 却 违 背 了 他 ，

10

也 没 有 听 从 耶 和 华 我 们 神 的 话 ， 没 有 遵 行 他 藉 仆 人 众 先 知 向 我 们 所 陈 明 的 律 法 。

11

以 色 列 众 人 都 犯 了 你 的 律 法 ， 偏 行 ， 不 听 从 你 的 话 。 因 此 ， 在 你 仆 人 摩 西 律 法 上 所 写 的 咒 诅 和 誓 言 都 倾 在 我 们 身 上 ， 因 我 们 得 罪 了 神 。

12

他 使 大 灾 祸 临 到 我 们 ， 成 就 了 警 戒 我 们 和 审 判 我 们 官 长 的 话 。 原 来 在 普 天 之 下 未 曾 行 过 像 在 耶 路 撒 冷 所 行 的 。

13

这 一 切 灾 祸 临 到 我 们 身 上 是 照 摩 西 律 法 上 所 写 的 ， 我 们 却 没 有 求 耶 和 华 我 们 神 的 恩 典 ， 使 我 们 回 头 离 开 罪 孽 ， 明 白 你 的 真 理 。

14

所 以 耶 和 华 留 意 使 这 灾 祸 临 到 我 们 身 上 ， 因 为 耶 和 华 我 们 的 神 在 他 所 行 的 事 上 都 是 公 义 。 我 们 并 没 有 听 从 他 的 话 。

15

主 我 们 的 神 阿 ， 你 曾 用 大 能 的 手 领 你 的 子 民 出 埃 及 地 ， 使 自 己 得 了 名 ， 正 如 今 日 一 样 。 我 们 犯 了 罪 ， 作 了 恶 。

16

主 阿 ， 求 你 按 你 的 大 仁 大 义 ， 使 你 的 怒 气 和 忿 怒 转 离 你 的 城 耶 路 撒 冷 ， 就 是 你 的 圣 山 。 耶 路 撒 冷 和 你 的 子 民 ， 因 我 们 的 罪 恶 和 我 们 列 祖 的 罪 孽 被 四 围 的 人 羞 辱 。

17

我 们 的 神 阿 ， 现 在 求 你 垂 听 仆 人 的 祈 祷 恳 求 ， 为 自 己 使 脸 光 照 你 荒 凉 的 圣 所 。

18

我 的 神 阿 ， 求 你 侧 耳 而 听 ， 睁 眼 而 看 ， 眷 顾 我 们 荒 凉 之 地 和 称 为 你 名 下 的 城 。 我 们 在 你 面 前 恳 求 ， 原 不 是 因 自 己 的 义 ， 乃 因 你 的 大 怜 悯 。

19

求 主 垂 听 ， 求 主 赦 免 ， 求 主 应 允 而 行 ， 为 你 自 己 不 要 迟 延 。 我 的 神 阿 ， 因 这 城 和 这 民 都 是 称 为 你 名 下 的 。

20

我 说 话 ， 祷 告 ， 承 认 我 的 罪 和 本 国 之 民 以 色 列 的 罪 ， 为 我 神 的 圣 山 ， 在 耶 和 华 我 神 面 前 恳 求 。

21

我 正 祷 告 的 时 候 ， 先 前 在 异 象 中 所 见 的 那 位 加 百 列 ， 奉 命 迅 速 飞 来 ， 约 在 献 晚 祭 的 时 候 ， 按 手 在 我 身 上 。

22

他 指 教 我 说 ， 但 以 理 阿 ， 现 在 我 出 来 要 使 你 有 智 慧 ， 有 聪 明 。

23

你 初 恳 求 的 时 候 ， 就 发 出 命 令 ， 我 来 告 诉 你 ， 因 你 大 蒙 眷 爱 。 所 以 你 要 思 想 明 白 这 以 下 的 事 和 异 象 。

24

为 你 本 国 之 民 和 你 圣 城 ， 已 经 定 了 七 十 个 七 。 要 止 住 罪 过 ， 除 净 罪 恶 ， 赎 尽 罪 孽 ， 引 进 （ 或 作 彰 显 ） 永 义 ， 封 住 异 象 和 预 言 ， 并 膏 至 圣 者 （ 者 或 作 所 ） 。

25

你 当 知 道 ， 当 明 白 ， 从 出 令 重 新 建 造 耶 路 撒 冷 ， 直 到 有 受 膏 君 的 时 候 ， 必 有 七 个 七 和 六 十 二 个 七 。 正 在 艰 难 的 时 候 ， 耶 路 撒 冷 城 连 街 带 濠 都 必 重 新 建 造 。

26

过 了 六 十 二 个 七 ， 那 （ 或 作 有 ） 受 膏 者 必 被 剪 除 ， 一 无 所 有 。 必 有 一 王 的 民 来 毁 灭 这 城 和 圣 所 ， 至 终 必 如 洪 水 冲 没 。 必 有 争 战 ， 一 直 到 底 ， 荒 凉 的 事 已 经 定 了 。

27

一 七 之 内 ， 他 必 与 许 多 人 坚 定 盟 约 。 一 七 之 半 ， 他 必 使 祭 祀 与 供 献 止 息 。 那 行 毁 坏 可 憎 的 （ 或 作 使 地 荒 凉 的 ） 如 飞 而 来 ， 并 且 有 忿 怒 倾 在 那 行 毁 坏 的 身 上 （ 或 作 倾 在 那 荒 凉 之 地 ） ， 直 到 所 定 的 结 局 。

但以理书 / Daniel 10


但以理书 / Daniel Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 9

但以理书 / Daniel

Return to Index

Chapter 10

1

波 斯 王 古 列 第 三 年 ， 有 事 显 给 称 为 伯 提 沙 撒 的 但 以 理 。 这 事 是 真 的 ， 是 指 着 大 争 战 。 但 以 理 通 达 这 事 ， 明 白 这 异 象 。

2

当 那 时 ， 我 但 以 理 悲 伤 了 三 个 七 日 。

3

美 味 我 没 有 吃 ， 酒 肉 没 有 入 我 的 口 ， 也 没 有 用 油 抹 我 的 身 ， 直 到 满 了 三 个 七 日 。

4

正 月 二 十 四 日 ， 我 在 希 底 结 大 河 边 ，

5

举 目 观 看 ， 见 有 一 人 身 穿 细 麻 衣 ， 腰 束 乌 法 精 金 带 。

6

他 身 体 如 水 苍 玉 ， 面 貌 如 闪 电 ， 眼 目 如 火 把 ， 手 和 脚 如 光 明 的 铜 ， 说 话 的 声 音 如 大 众 的 声 音 。

7

这 异 象 惟 有 我 但 以 理 一 人 看 见 ， 同 着 我 的 人 没 有 看 见 。 他 们 却 大 大 战 兢 ， 逃 跑 隐 藏 ，

8

只 剩 下 我 一 人 。 我 见 了 这 大 异 象 便 浑 身 无 力 ， 面 貌 失 色 ， 毫 无 气 力 。

9

我 却 听 见 他 说 话 的 声 音 ， 一 听 见 就 面 伏 在 地 沉 睡 了 。

10

忽 然 ， 有 一 手 按 在 我 身 上 ， 使 我 用 膝 和 手 掌 支 持 微 起 。

11

他 对 我 说 ， 大 蒙 眷 爱 的 但 以 理 阿 ， 要 明 白 我 与 你 所 说 的 话 ， 只 管 站 起 来 ， 因 为 我 现 在 奉 差 遣 来 到 你 这 里 。 他 对 我 说 这 话 ， 我 便 战 战 兢 兢 地 立 起 来 。

12

他 就 说 ， 但 以 理 阿 ， 不 要 惧 怕 。 因 为 从 你 第 一 日 专 心 求 明 白 将 来 的 事 ， 又 在 你 神 面 前 刻 苦 己 心 ， 你 的 言 语 已 蒙 应 允 。 我 是 因 你 的 言 语 而 来 。

13

但 波 斯 国 的 魔 君 拦 阻 我 二 十 一 日 。 忽 然 有 大 君 （ 就 是 天 使 长 。 二 十 一 节 同 ） 中 的 一 位 米 迦 勒 来 帮 助 我 ， 我 就 停 留 在 波 斯 诸 王 那 里 。

14

现 在 我 来 ， 要 使 你 明 白 本 国 之 民 日 后 必 遭 遇 的 事 ， 因 为 这 异 象 关 乎 后 来 许 多 的 日 子 。

15

他 向 我 这 样 说 ， 我 就 脸 面 朝 地 ， 哑 口 无 声 。

16

不 料 ， 有 一 位 像 人 的 ， 摸 我 的 嘴 唇 ， 我 便 开 口 向 那 站 在 我 面 前 的 说 ， 我 主 阿 ， 因 见 这 异 象 ， 我 大 大 愁 苦 ， 毫 无 气 力 。

17

我 主 的 仆 人 怎 能 与 我 主 说 话 呢 。 我 一 见 异 象 就 浑 身 无 力 ， 毫 无 气 息 。

18

有 一 位 形 状 像 人 的 又 摸 我 ， 使 我 有 力 量 。

19

他 说 ， 大 蒙 眷 爱 的 人 哪 ， 不 要 惧 怕 ， 愿 你 平 安 。 你 总 要 坚 强 。 他 一 向 我 说 话 ， 我 便 觉 得 有 力 量 ， 说 ， 我 主 请 说 ， 因 你 使 我 有 力 量 。

20

他 就 说 ， 你 知 道 我 为 何 来 见 你 麽 。 现 在 我 要 回 去 与 波 斯 的 魔 君 争 战 ， 我 去 后 ， 希 腊 （ 原 文 作 雅 完 ） 的 魔 君 必 来 。

21

但 我 要 将 那 录 在 真 确 书 上 的 事 告 诉 你 。 除 了 你 们 的 大 君 米 迦 勒 之 外 ， 没 有 帮 助 我 抵 挡 这 两 魔 君 的 。

但以理书 / Daniel 11


但以理书 / Daniel Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 10

但以理书 / Daniel

Return to Index

Chapter 11

1

又 说 ， 当 玛 代 王 大 利 乌 元 年 ， 我 曾 起 来 扶 助 米 迦 勒 ， 使 他 坚 强 。

2

现 在 我 将 真 事 指 示 你 ， 波 斯 还 有 三 王 兴 起 ， 第 四 王 必 富 足 远 胜 诸 王 。 他 因 富 足 成 为 强 盛 ， 就 必 激 动 大 众 攻 击 希 腊 国 。

3

必 有 一 个 勇 敢 的 王 兴 起 ， 执 掌 大 权 ， 随 意 而 行 。

4

他 兴 起 的 时 候 ， 他 的 国 必 破 裂 ， 向 天 的 四 方 （ 方 原 文 作 风 ） 分 开 ， 却 不 归 他 的 后 裔 ， 治 国 的 权 势 也 都 不 及 他 。 因 为 他 的 国 必 被 拔 出 ， 归 与 他 后 裔 之 外 的 人 。

5

南 方 的 王 必 强 盛 ， 他 将 帅 中 必 有 一 个 比 他 更 强 盛 ， 执 掌 权 柄 ， 他 的 权 柄 甚 大 。

6

过 些 年 后 ， 他 们 必 互 相 连 合 ， 南 方 王 的 女 儿 必 就 了 北 方 王 来 立 约 。 但 这 女 子 帮 助 之 力 存 立 不 住 ， 王 和 他 所 倚 靠 之 力 也 不 能 存 立 。 这 女 子 和 引 导 她 来 的 ， 并 生 她 的 ， 以 及 当 时 扶 助 她 的 ， 都 必 交 于 死 地 。

7

但 这 女 子 的 本 家 （ 原 文 作 根 ） 必 另 生 一 子 （ 子 原 文 作 枝 ） 继 续 王 位 ， 他 必 率 领 军 队 进 入 北 方 王 的 保 障 ， 攻 击 他 们 ， 而 且 得 胜 。

8

并 将 他 们 的 神 像 和 铸 成 的 偶 像 ， 与 金 银 的 宝 器 掠 到 埃 及 去 。 数 年 之 内 ， 他 不 去 攻 击 北 方 的 王 。

9

北 方 的 王 （ 原 � 文 作 他 ） 必 入 南 方 王 的 国 ， 却 要 仍 回 本 地 。

10

北 方 王 （ 原 文 作 他 ） 的 二 子 必 动 干 戈 ， 招 聚 许 多 军 兵 。 这 军 兵 前 去 ， 如 洪 水 泛 滥 ， 又 必 再 去 争 战 ， 直 到 南 方 王 的 保 障 。

11

南 方 王 必 发 烈 怒 ， 出 来 与 北 方 王 争 战 ， 摆 列 大 军 。 北 方 王 的 军 兵 必 交 付 他 手 。

12

他 的 众 军 高 傲 ， 他 的 心 也 必 自 高 。 他 虽 使 数 万 人 仆 倒 ， 却 不 得 常 胜 。

13

北 方 王 必 回 来 摆 列 大 军 ， 比 先 前 的 更 多 。 满 了 所 定 的 年 数 ， 他 必 率 领 大 军 ， 带 极 多 的 军 装 来 。

14

那 时 ， 必 有 许 多 人 起 来 攻 击 南 方 王 ， 并 且 你 本 国 的 强 暴 人 必 兴 起 ， 要 应 验 那 异 象 ， 他 们 却 要 败 亡 。

15

北 方 王 必 来 筑 垒 攻 取 坚 固 城 。 南 方 的 军 兵 必 站 立 不 住 ， 就 是 选 择 的 精 兵 （ 精 兵 原 文 作 民 ） 也 无 力 站 住 。

16

来 攻 击 他 的 ， 必 任 意 而 行 ， 无 人 在 北 方 王 （ 原 文 作 他 ） 面 前 删 立 得 住 。 他 必 站 在 那 荣 美 之 地 ， 用 手 施 行 毁 灭 。

17

他 必 定 意 用 全 国 之 力 而 来 ， 立 公 正 的 约 ， 照 约 而 行 ， 将 自 己 的 女 儿 给 南 方 王 为 妻 ， 想 要 败 坏 他 （ 或 作 埃 及 ） ， 这 计 却 不 得 成 就 ， 与 自 己 毫 无 益 处 。

18

其 后 他 必 转 回 夺 取 了 许 多 海 岛 。 但 有 一 大 帅 ， 除 掉 他 令 人 受 的 羞 辱 ， 并 且 使 这 羞 辱 归 他 本 身 。

19

他 就 必 转 向 本 地 的 保 障 ， 却 要 绊 跌 仆 倒 ， 归 于 无 有 。

20

那 时 ， 必 有 一 人 兴 起 接 续 他 为 王 ， 使 横 征 暴 敛 的 人 通 行 国 中 的 荣 美 地 。 这 王 不 多 日 就 必 灭 亡 ， 却 不 因 忿 怒 ， 也 不 因 争 战 。

21

必 有 一 个 卑 鄙 的 人 兴 起 接 续 为 王 ， 人 未 曾 将 国 的 尊 荣 给 他 ， 他 却 趁 人 坦 然 无 备 的 时 候 ， 用 谄 媚 的 话 得 国 。

22

必 有 无 数 的 军 兵 势 如 洪 水 ， 在 他 面 前 冲 没 败 坏 。 同 盟 的 君 也 必 如 此 。

23

与 那 君 结 盟 之 后 ， 他 必 行 诡 诈 ， 因 为 他 必 上 来 以 微 小 的 军 （ 原 文 作 民 ） 成 为 强 盛 。

24

趁 人 坦 然 无 备 的 时 候 ， 他 必 来 到 国 中 极 肥 美 之 地 ， 行 他 列 祖 和 他 列 祖 之 祖 所 未 曾 行 的 ， 将 掳 物 ， 掠 物 ， 和 财 宝 散 给 众 人 ， 又 要 设 计 攻 打 保 障 ， 然 而 这 都 是 暂 时 的 。

25

他 必 奋 勇 向 前 ， 率 领 大 军 攻 击 南 方 王 。 南 方 王 也 必 以 极 大 极 强 的 军 兵 与 他 争 战 ， 却 站 立 不 住 ， 因 为 有 人 设 计 谋 害 南 方 王 。

26

吃 王 膳 的 ， 必 败 坏 他 。 他 的 军 队 必 被 冲 没 ， 而 且 被 杀 的 甚 多 。

27

至 于 这 二 王 ， 他 们 心 怀 恶 计 ， 同 席 说 谎 ， 计 谋 却 不 成 就 。 因 为 到 了 定 期 ， 事 就 了 结 。

28

北 方 王 （ 原 文 作 他 ） 必 带 许 多 财 宝 回 往 本 国 ， 他 的 心 反 对 圣 约 ， 任 意 而 行 ， 回 到 本 地 。

29

到 了 定 期 ， 他 必 返 回 ， 来 到 南 方 。 后 一 次 却 不 如 前 一 次 ，

30

因 为 基 提 战 船 必 来 攻 击 他 ， 他 就 丧 胆 而 回 ， 又 要 恼 恨 圣 约 ， 任 意 而 行 。 他 必 回 来 联 络 背 弃 圣 约 的 人 。

31

他 必 兴 兵 ， 这 兵 必 亵 渎 圣 地 ， 就 是 保 障 ， 除 掉 常 献 的 燔 祭 ， 设 立 那 行 毁 坏 可 憎 的 。

32

作 恶 违 背 圣 约 的 人 ， 他 必 用 巧 言 勾 引 。 惟 独 认 识 神 的 子 民 必 刚 强 行 事 。

33

民 间 的 智 慧 人 必 训 诲 多 人 。 然 而 他 们 多 日 必 倒 在 刀 下 ， 或 被 火 烧 ， 或 被 掳 掠 抢 夺 。

34

他 们 仆 倒 的 时 候 ， 稍 得 扶 助 ， 却 有 许 多 人 用 谄 媚 的 话 亲 近 他 们 。

35

智 慧 人 中 有 些 仆 倒 的 ， 为 要 熬 炼 其 馀 的 人 ， 使 他 们 清 净 洁 白 ， 直 到 末 了 。 因 为 到 了 定 期 ， 事 就 了 结 。

36

王 必 任 意 而 行 ， 自 高 自 大 ， 超 过 所 有 的 神 ， 又 用 奇 异 的 话 攻 击 万 神 之 神 。 他 必 行 事 亨 通 ， 直 到 主 的 忿 怒 完 毕 ， 因 为 所 定 的 事 必 然 成 就 。

37

他 必 不 顾 他 列 祖 的 神 ， 也 不 顾 妇 女 所 羡 慕 的 神 ， 无 论 何 神 他 都 不 顾 。 因 为 他 必 自 大 ， 高 过 一 切 。

38

他 倒 要 敬 拜 保 障 的 神 ， 用 金 ， 银 ， 宝 石 和 可 爱 之 物 敬 奉 他 列 祖 所 不 认 识 的 神 。

39

他 必 靠 外 邦 神 的 帮 助 ， 攻 破 最 坚 固 的 保 障 。 凡 承 认 他 的 ， 他 必 将 荣 耀 加 给 他 们 ， 使 他 们 管 辖 许 多 人 ， 又 为 贿 赂 分 地 与 他 们 。

40

到 末 了 ， 南 方 王 要 与 他 交 战 。 北 方 王 必 用 战 车 ， 马 兵 ， 和 许 多 战 船 ， 势 如 暴 风 来 攻 击 他 ， 也 必 进 入 列 国 ， 如 洪 水 泛 滥 。

41

又 必 进 入 那 荣 美 之 地 ， 有 许 多 国 就 被 倾 覆 ， 但 以 东 人 ， 摩 押 人 ， 和 一 大 半 亚 扪 人 必 脱 离 他 的 手 。

42

他 必 伸 手 攻 击 列 国 。 埃 及 地 也 不 得 脱 离 。

43

他 必 把 持 埃 及 的 金 银 财 宝 和 各 样 的 宝 物 。 利 比 亚 人 和 古 实 人 都 必 跟 从 他 。

44

但 从 东 方 和 北 方 必 有 消 息 扰 乱 他 ， 他 就 大 发 烈 怒 出 去 ， 要 将 多 人 杀 灭 净 尽 。

45

他 必 在 海 和 荣 美 的 圣 山 中 间 设 立 他 如 宫 殿 的 帐 幕 。 然 而 到 了 他 的 结 局 ， 必 无 人 能 帮 助 他 。

但以理书 / Daniel 12


但以理书 / Daniel Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 11

但以理书 / Daniel

Return to Index

Chapter 12

1

那 时 ， 保 佑 你 本 国 之 民 的 天 使 长 （ 原 文 作 大 君 ） 米 迦 勒 必 站 起 来 ， 并 且 有 大 艰 难 ， 从 有 国 以 来 直 到 此 时 ， 没 有 这 样 的 。 你 本 国 的 民 中 ， 凡 名 录 在 册 上 的 ， 必 得 拯 救 。

2

睡 在 尘 埃 中 的 ， 必 有 多 人 复 醒 。 其 中 有 得 永 生 的 ， 有 受 羞 辱 永 远 被 憎 恶 的 。

3

智 慧 人 必 发 光 如 同 天 上 的 光 。 那 使 多 人 归 义 的 ， 必 发 光 如 星 ， 直 到 永 永 远 远 。

4

但 以 理 阿 ， 你 要 隐 藏 这 话 ， 封 闭 这 书 ， 直 到 末 时 。 必 有 多 人 来 往 奔 跑 （ 或 作 切 心 研 究 ） ， 知 识 就 必 增 长 。

5

我 但 以 理 观 看 ， 见 另 有 两 个 人 站 立 ， 一 个 在 河 这 边 ， 一 个 在 河 那 边 。

6

有 一 个 问 那 站 在 河 水 以 上 ， 穿 细 麻 衣 的 说 ， 这 奇 异 的 事 到 几 时 才 应 验 呢 。

7

我 听 见 那 站 在 河 水 以 上 ， 穿 细 麻 衣 的 ， 向 天 举 起 左 右 手 ， 指 着 活 到 永 远 的 主 起 誓 说 ， 要 到 一 载 ， 二 载 ， 半 载 ， 打 破 圣 民 权 力 的 时 候 ， 这 一 切 事 就 都 应 验 了 。

8

我 听 见 这 话 ， 却 不 明 白 ， 就 说 ， 我 主 阿 ， 这 些 事 的 结 局 是 怎 样 呢 。

9

他 说 ， 但 以 理 阿 ， 你 只 管 去 。 因 为 这 话 已 经 隐 藏 封 闭 ， 直 到 末 时 。

10

必 有 许 多 人 使 自 己 清 净 洁 白 ， 且 被 熬 炼 。 但 恶 人 仍 必 行 恶 ， 一 切 恶 人 都 不 明 白 ， 惟 独 智 慧 人 能 明 白 。

11

从 除 掉 常 献 的 燔 祭 ， 并 设 立 那 行 毁 坏 可 憎 之 物 的 时 候 ， 必 有 一 千 二 百 九 十 日 。

12

等 到 一 千 三 百 三 十 五 日 的 ， 那 人 便 为 有 福 。

13

你 且 去 等 候 结 局 ， 因 为 你 必 安 歇 。 到 了 末 期 ， 你 必 起 来 ， 享 受 你 的 福 分 。

何西阿书 / Hosea 1


何西阿书 / Hosea Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

但以理书 / Daniel 12

何西阿书 / Hosea

Return to Index

Chapter 1

1

当 乌 西 雅 ， 约 坦 ， 亚 哈 斯 ， 希 西 家 作 犹 大 王 ， 约 阿 施 的 儿 子 耶 罗 波 安 ， 作 以 色 列 王 的 时 候 ， 耶 和 华 的 话 临 到 备 利 的 儿 子 何 西 阿 。

2

耶 和 华 初 次 与 何 西 阿 说 话 ， 对 他 说 ， 你 去 娶 淫 妇 为 妻 ， 也 收 那 从 淫 乱 所 生 的 儿 女 ， 因 为 这 地 大 行 淫 乱 ， 离 弃 耶 和 华 。

3

于 是 ， 何 西 阿 去 娶 了 滴 拉 音 的 女 儿 歌 篾 。 这 妇 人 怀 孕 ， 给 他 生 了 一 个 儿 子 。

4

耶 和 华 对 何 西 阿 说 ， 给 他 起 名 叫 耶 斯 列 ， 因 为 再 过 片 时 ， 我 必 讨 耶 户 家 在 耶 斯 列 杀 人 流 血 的 罪 ， 也 必 使 以 色 列 家 的 国 灭 绝 。

5

到 那 日 ， 我 必 在 耶 斯 列 平 原 折 断 以 色 列 的 弓 。

6

歌 篾 又 怀 孕 生 了 一 个 女 儿 ， 耶 和 华 对 何 西 阿 说 ， 给 她 起 名 叫 罗 路 哈 玛 （ 就 是 不 蒙 怜 悯 的 意 思 ） ， 因 为 我 必 不 再 怜 悯 以 色 列 家 ， 决 不 赦 免 他 们 。

7

我 却 要 怜 悯 犹 大 家 ， 使 他 们 靠 耶 和 华 他 们 的 神 得 救 ， 不 使 他 们 靠 弓 ， 刀 ， 争 战 ， 马 匹 ， 与 马 兵 得 救 。

8

歌 篾 给 罗 路 哈 玛 断 奶 以 后 ， 又 怀 孕 生 了 一 个 儿 子 。

9

耶 和 华 说 ， 给 他 起 名 叫 罗 阿 米 （ 就 是 非 我 民 的 意 思 ） ， 因 为 你 们 不 作 我 的 子 民 ， 我 也 不 作 你 们 的 神 。

10

然 而 ， 以 色 列 的 人 数 必 如 海 沙 ， 不 可 量 ， 不 可 数 。 从 前 在 什 么 地 方 对 他 们 说 ， 你 们 不 是 我 的 子 民 ， 将 来 在 那 里 必 对 他 们 说 ， 你 们 是 永 生 神 的 儿 子 。

11

犹 大 人 和 以 色 列 人 ， 必 一 同 聚 集 ， 为 自 己 立 一 个 首 领 ， 从 这 地 上 去 （ 或 作 从 被 掳 之 地 上 来 ） ， 因 为 耶 斯 列 的 日 子 必 为 大 日 。

何西阿书 / Hosea 2


何西阿书 / Hosea Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 1

何西阿书 / Hosea

Return to Index

Chapter 2

1

你 们 要 称 你 们 的 弟 兄 为 阿 米 （ 就 是 我 民 的 意 思 ） ， 称 你 们 的 姊 妹 为 路 哈 玛 （ 就 是 蒙 怜 悯 的 意 思 ） 。

2

你 们 要 与 你 们 的 母 亲 大 大 争 辩 ， 因 为 她 不 是 我 的 妻 子 ， 我 也 不 是 她 的 丈 夫 。 叫 她 除 掉 脸 上 的 淫 像 ， 和 胸 间 的 淫 态 。

3

免 得 我 剥 她 的 衣 服 ， 使 她 赤 体 ， 与 才 生 的 时 候 一 样 ， 使 她 如 旷 野 ， 如 乾 旱 之 地 ， 因 渴 而 死 。

4

我 必 不 怜 悯 她 的 儿 女 ， 因 为 他 们 是 从 淫 乱 而 生 的 。

5

他 们 的 母 亲 行 了 淫 乱 ， 怀 他 们 的 母 做 了 可 羞 耻 的 事 ， 因 为 她 说 ， 我 要 随 从 所 爱 的 ， 我 的 饼 ， 水 ， 羊 毛 ， 麻 ， 油 ， 酒 都 是 他 们 给 的 。

6

因 此 ， 我 必 用 荆 棘 堵 塞 她 的 道 ， 筑 墙 挡 住 她 ， 使 她 找 不 着 路 。

7

她 必 追 随 所 爱 的 ， 却 追 不 上 ， 她 必 寻 梢 他 们 ， 却 寻 不 见 ， 便 说 ， 我 要 归 回 前 夫 ， 因 我 那 时 的 光 景 比 如 今 还 好 。

8

她 不 知 道 是 我 给 她 五 谷 ， 新 酒 ， 和 油 ， 又 加 增 她 的 金 银 。 她 却 以 此 供 奉 （ 或 作 制 造 ） 巴 力 。

9

因 此 ， 到 了 收 割 的 日 子 ， 出 酒 的 时 候 ， 我 必 将 我 的 五 谷 新 酒 收 回 ， 也 必 将 她 应 当 遮 体 的 羊 毛 和 麻 ， 夺 回 来 。

10

如 今 我 必 在 她 所 爱 的 眼 前 ， 显 露 她 的 丑 态 ， 必 无 人 能 救 她 脱 离 我 的 手 。

11

我 也 必 使 她 的 宴 乐 ， 节 期 ， 月 朔 ， 安 息 日 ， 并 她 的 一 切 大 会 ， 都 止 息 了 。

12

我 也 必 毁 坏 她 的 葡 萄 树 ， 和 无 花 果 树 ， 就 是 她 说 ， 这 是 我 所 爱 的 给 我 为 赏 赐 的 ， 我 必 使 这 些 树 变 为 荒 林 ， 为 田 野 的 走 兽 所 吃 。

13

我 必 追 讨 她 素 日 给 诸 巴 力 烧 香 的 罪 ， 那 时 她 佩 带 耳 环 ， 和 别 样 妆 饰 ， 随 从 她 所 爱 的 ， 却 忘 记 我 。 这 是 耶 和 华 说 的 。

14

后 来 我 必 劝 导 她 ， 领 她 到 旷 野 ， 对 她 说 安 慰 的 话 。

15

她 从 那 里 出 来 。 我 必 赐 她 葡 萄 园 ， 又 赐 她 亚 割 谷 作 为 指 望 的 门 ， 她 必 在 那 里 应 声 （ 或 作 歌 唱 ） ， 与 幼 年 的 日 子 一 样 ， 与 从 埃 及 地 上 来 的 时 候 相 同 。

16

耶 和 华 说 ， 那 日 你 必 称 呼 我 伊 施 （ 就 是 我 夫 的 意 思 ） ， 不 再 称 呼 我 巴 力 （ 就 是 我 主 的 意 思 ） 。

17

因 为 我 必 从 我 民 的 口 中 除 掉 诸 巴 力 的 名 号 ， 这 名 号 不 再 提 起 。

18

当 那 日 ， 我 必 为 我 的 民 ， 与 田 野 的 走 兽 ， 和 空 中 的 飞 鸟 ， 并 地 上 的 昆 虫 立 约 。 又 必 在 国 中 折 断 弓 刀 ， 止 息 争 战 ， 使 他 们 安 然 躺 卧 。

19

我 必 聘 你 永 远 归 我 为 妻 ， 以 仁 义 ， 公 平 ， 慈 爱 ， 怜 悯 聘 你 归 我 。

20

也 以 诚 实 聘 你 归 我 ， 你 就 必 认 识 我 耶 和 华 。

21

耶 和 华 说 ， 那 日 我 必 应 允 ， 我 必 应 允 天 ， 天 必 应 允 地 。

22

地 必 应 允 五 谷 ， 新 酒 ， 和 油 ， 这 些 必 应 允 耶 斯 列 民 （ 耶 斯 列 就 是 神 栽 种 的 意 思 ） 。

23

我 必 将 她 种 在 这 地 ， 素 不 蒙 怜 悯 的 ， 我 必 怜 悯 ， 本 非 我 民 的 ， 我 必 对 他 说 ， 你 是 我 的 民 ， 他 必 说 ， 你 是 我 的 神 。

何西阿书 / Hosea 3


何西阿书 / Hosea Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 2

何西阿书 / Hosea

Return to Index

Chapter 3

1

耶 和 华 对 我 说 ， 你 再 去 爱 一 个 淫 妇 ， 就 是 她 情 人 所 爱 的 ， 好 像 以 色 列 人 。 虽 然 偏 向 别 神 ， 喜 爱 葡 萄 饼 ， 耶 和 华 还 是 爱 他 们 。

2

我 便 用 银 子 十 五 舍 客 勒 ， 大 麦 一 贺 梅 珥 半 ， 买 她 归 我 。

3

我 对 她 说 ， 你 当 多 日 为 我 独 居 ， 不 可 行 淫 ， 不 可 归 别 人 为 妻 ， 我 向 你 也 必 这 样 。

4

以 色 列 人 也 必 多 日 独 居 ， 无 君 王 ， 无 首 领 ， 无 祭 祀 ， 无 柱 像 ， 无 以 弗 得 ， 无 家 中 的 神 像 。

5

后 来 以 色 列 人 必 归 回 （ 或 作 回 心 转 意 ） ， 寻 求 他 们 的 神 耶 和 华 ， 和 他 们 的 王 大 卫 。 在 末 后 的 日 子 ， 必 以 敬 畏 的 心 归 向 耶 和 华 ， 领 受 他 的 恩 惠 。

何西阿书 / Hosea 4


何西阿书 / Hosea Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 3

何西阿书 / Hosea

Return to Index

Chapter 4

1

以 色 列 人 哪 ， 你 们 当 听 耶 和 华 的 话 。 耶 和 华 与 这 地 的 居 民 争 辩 ， 因 这 地 上 无 诚 实 ， 无 良 善 ， 无 人 认 识 神 。

2

但 起 假 誓 ， 不 践 前 言 ， 杀 害 ， 偷 盗 ， 奸 淫 ， 行 强 暴 ， 杀 人 流 血 ， 接 连 不 断 。

3

因 此 ， 这 地 悲 哀 ， 其 上 的 民 ， 田 野 的 兽 ， 空 中 的 鸟 ， 必 都 衰 微 ， 海 中 的 鱼 也 必 消 灭 。

4

然 而 ， 人 都 不 必 争 辩 ， 也 不 必 指 责 ， 因 为 这 民 与 抗 拒 祭 司 的 人 一 样 。

5

你 这 祭 司 必 日 间 跌 倒 ， 先 知 也 必 夜 间 与 你 一 同 跌 倒 。 我 必 灭 绝 你 的 母 亲 。

6

我 的 民 因 无 知 识 而 灭 亡 。 你 弃 掉 知 识 ， 我 也 必 弃 掉 你 ， 使 你 不 再 给 我 作 祭 司 。 你 既 忘 了 你 神 的 律 法 ， 我 也 必 忘 记 你 的 儿 女 。

7

祭 司 越 发 增 多 ， 就 越 发 得 罪 我 。 我 必 使 他 们 的 荣 耀 变 为 羞 辱 。

8

他 们 吃 我 民 的 赎 罪 祭 ， 满 心 愿 意 我 民 犯 罪 。

9

将 来 民 如 何 ， 祭 司 也 必 如 何 ， 我 必 因 他 们 所 行 的 惩 罚 他 们 ， 照 他 们 所 做 的 报 应 他 们 。

10

他 们 吃 ， 却 不 得 饱 。 行 淫 ， 而 不 得 立 后 。 因 为 他 们 离 弃 耶 和 华 ， 不 遵 他 的 命 。

11

奸 淫 和 酒 ， 并 新 酒 ， 夺 去 人 的 心 。

12

我 的 民 求 问 木 偶 ， 以 为 木 杖 能 指 示 他 们 ， 因 为 他 们 的 淫 心 使 他 们 失 迷 ， 他 们 就 行 淫 离 弃 神 ， 不 守 约 束 。

13

在 各 山 顶 ， 各 高 冈 的 橡 树 ， 杨 树 ， 栗 树 之 下 ， 献 祭 烧 香 ， 因 为 树 影 美 好 。 所 以 ， 你 们 的 女 儿 淫 乱 ， 你 们 的 新 妇 （ 或 作 儿 妇 下 同 ） 行 淫 。

14

你 们 的 女 儿 淫 乱 ， 你 们 的 新 妇 行 淫 ， 我 却 不 惩 罚 她 们 ， 因 为 你 们 自 己 离 群 与 娼 妓 同 居 ， 与 妓 女 一 同 献 祭 。 这 无 知 的 民 必 致 倾 倒 。

15

以 色 列 阿 ， 你 虽 然 行 淫 ， 犹 大 却 不 可 犯 罪 。 不 要 往 吉 甲 去 ， 不 要 上 到 伯 亚 文 ， 也 不 要 指 着 永 生 的 耶 和 华 起 誓 。

16

以 色 列 倔 强 ， 犹 如 倔 强 的 母 牛 。 现 在 耶 和 华 要 放 他 们 ， 如 同 放 羊 羔 在 宽 阔 之 地 。

17

以 法 莲 亲 近 偶 像 ， 任 凭 他 吧 。

18

他 们 所 喝 的 已 经 发 酸 。 他 们 时 常 行 淫 ， 他 们 的 官 长 最 爱 羞 耻 的 事 。

19

风 把 他 们 裹 在 翅 膀 里 。 他 们 因 所 献 的 祭 必 致 蒙 羞 。

何西阿书 / Hosea 5


何西阿书 / Hosea Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 4

何西阿书 / Hosea

Return to Index

Chapter 5

1

众 祭 司 阿 ， 要 听 我 的 话 ， 以 色 列 家 阿 ， 要 留 心 听 。 王 家 阿 ， 要 侧 耳 而 听 。 审 判 要 临 到 你 们 ， 因 你 们 在 米 斯 巴 如 网 罗 ， 在 他 泊 山 如 铺 张 的 网 。

2

这 些 悖 逆 的 人 ， 肆 行 杀 戮 ， 罪 孽 极 深 。 我 却 斥 责 他 们 众 人 。

3

以 法 莲 为 我 所 知 ， 以 色 列 不 能 向 我 隐 藏 。 以 法 莲 哪 ， 现 在 你 行 淫 了 ， 以 色 列 被 玷 污 了 。

4

他 们 所 行 的 使 他 们 不 能 归 向 神 ， 因 有 淫 心 在 他 们 里 面 ， 他 们 也 不 认 识 耶 和 华 。

5

以 色 列 的 骄 傲 当 面 见 证 自 己 。 故 此 ， 以 色 列 和 以 法 莲 必 因 自 己 的 罪 孽 跌 倒 ， 犹 大 也 必 与 他 们 一 同 跌 倒 。

6

他 们 必 牵 着 牛 羊 去 寻 求 耶 和 华 ， 却 寻 不 见 ， 他 已 经 转 去 离 开 他 们 。

7

他 们 向 耶 和 华 行 事 诡 诈 ， 生 了 私 子 。 到 了 月 朔 ， 他 们 与 他 们 的 地 业 必 被 吞 灭 。

8

你 们 当 在 基 比 亚 吹 角 ， 在 拉 玛 吹 号 ， 在 伯 亚 文 吹 出 大 声 ， 说 ， 便 雅 悯 哪 ， 有 仇 敌 在 你 后 头 。

9

在 责 罚 的 日 子 ， 以 法 莲 必 变 为 荒 场 。 我 在 以 色 列 支 派 中 。 指 示 将 来 必 成 的 事 。

10

犹 大 的 首 领 如 同 挪 移 地 界 的 人 ， 我 必 将 忿 怒 倒 在 他 们 身 上 ， 如 水 一 般 。

11

以 法 莲 因 乐 从 人 的 命 令 ， 就 受 欺 压 ， 被 审 判 压 碎 。

12

我 使 以 法 莲 如 虫 蛀 之 物 ， 使 犹 大 家 如 朽 烂 之 木 。

13

以 法 莲 见 自 己 有 病 ， 犹 大 见 自 己 有 伤 ， 他 们 就 打 发 人 往 亚 述 去 见 耶 雷 布 王 ， 他 却 不 能 医 治 你 们 ， 不 能 治 好 你 们 的 伤 。

14

我 必 向 以 法 莲 如 狮 子 ， 向 犹 大 家 如 少 壮 狮 子 。 我 必 撕 裂 而 去 ， 我 要 夺 去 ， 无 人 搭 救 。

15

我 要 回 到 原 处 ， 等 他 们 自 觉 有 罪 （ 或 作 承 认 己 罪 ） ， 寻 求 我 面 ， 他 们 在 急 难 的 时 候 ， 必 切 切 寻 求 我 。

何西阿书 / Hosea 6


何西阿书 / Hosea Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 5

何西阿书 / Hosea

Return to Index

Chapter 6

1

来 吧 ， 我 们 归 向 耶 和 华 。 他 撕 裂 我 们 ， 也 必 医 治 。 他 打 伤 我 们 ， 也 必 缠 裹 。

2

过 两 天 他 必 使 我 们 苏 醒 ， 第 三 天 他 必 使 我 们 兴 起 ， 我 们 就 在 他 面 前 得 以 存 活 。

3

我 们 务 要 认 识 耶 和 华 ， 竭 力 追 求 认 识 他 。 他 出 现 确 如 晨 光 ， 他 必 临 到 我 们 像 甘 雨 ， 像 滋 润 田 地 的 春 雨 。

4

主 说 ， 以 法 莲 哪 ， 我 可 向 你 怎 样 行 呢 。 犹 大 阿 ， 我 可 向 你 怎 样 做 呢 。 因 为 你 们 的 良 善 ， 如 同 早 晨 的 云 雾 ， 又 如 速 散 的 甘 露 。

5

因 此 ， 我 藉 先 知 砍 伐 他 们 ， 以 我 口 中 的 话 杀 戮 他 们 ， 我 施 行 的 审 判 如 光 发 出 。

6

我 喜 爱 良 善 （ 或 作 怜 恤 ） ， 不 喜 爱 祭 祀 ， 喜 爱 认 识 神 ， 胜 于 燔 祭 。

7

他 们 却 如 亚 当 背 约 ， 在 境 内 向 我 行 事 诡 诈 。

8

基 列 是 作 孽 之 人 的 城 。 被 血 沾 染 。

9

强 盗 成 群 ， 怎 样 埋 伏 杀 人 。 祭 司 结 党 ， 也 照 样 在 示 剑 的 路 上 杀 戮 ， 行 了 邪 恶 。

10

在 以 色 列 家 ， 我 见 了 可 憎 的 事 。 在 以 法 莲 那 里 有 淫 行 ， 以 色 列 被 玷 污 。

11

犹 大 阿 ， 我 使 被 掳 之 民 归 回 的 时 候 ， 必 有 为 你 所 命 定 的 收 场 。

何西阿书 / Hosea 7


何西阿书 / Hosea Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 6

何西阿书 / Hosea

Return to Index

Chapter 7

1

我 想 医 治 以 色 列 的 时 候 ， 以 法 莲 的 罪 孽 ， 和 撒 玛 利 亚 的 罪 恶 ， 就 显 露 出 来 。 他 们 行 事 虚 谎 ， 内 有 贼 人 入 室 偷 窃 ， 外 有 强 盗 成 群 骚 扰 。

2

他 们 心 里 并 不 思 想 我 记 念 他 们 的 一 切 恶 ， 他 们 所 行 的 现 在 缠 绕 他 们 ， 都 在 我 面 前 。

3

他 们 行 恶 使 君 王 欢 喜 ， 说 谎 使 首 领 喜 乐 。

4

他 们 都 是 行 淫 的 ， 像 火 炉 被 烤 饼 的 烧 热 ， 从 抟 面 到 发 面 的 时 候 ， 暂 不 使 火 着 旺 。

5

在 我 们 王 宴 乐 的 日 子 ， 首 领 因 酒 的 烈 性 成 病 。 王 与 亵 慢 人 拉 手 。

6

首 领 埋 伏 的 时 候 ， 心 中 热 如 火 炉 ， 就 如 烤 饼 的 整 夜 睡 卧 ， 到 了 早 晨 火 气 炎 炎 。

7

众 民 也 热 如 火 炉 ， 烧 灭 他 们 的 官 长 。 他 们 的 君 王 都 仆 倒 而 死 。 他 们 中 间 无 一 人 求 告 我 。

8

以 法 莲 与 列 邦 人 搀 杂 。 以 法 莲 是 没 有 翻 过 的 饼 。

9

外 邦 人 吞 吃 他 劳 力 得 来 的 ， 他 却 不 知 道 ， 头 发 斑 白 ， 他 也 不 觉 得 。

10

以 色 列 的 骄 傲 当 面 见 证 自 己 ， 虽 遭 遇 这 一 切 ， 他 们 仍 不 归 向 耶 和 华 他 们 的 神 ， 也 不 寻 求 他 。

11

以 法 莲 好 像 鸽 子 愚 蠢 无 知 。 他 们 求 告 埃 及 ， 投 奔 亚 述 。

12

他 们 去 的 时 候 ， 我 必 将 我 的 网 撒 在 他 们 身 上 ， 我 要 打 下 他 们 ， 如 同 空 中 的 鸟 。 我 必 按 他 们 会 众 所 听 见 的 惩 罚 他 们 。

13

他 们 因 离 弃 我 ， 必 定 有 祸 ， 因 违 背 我 ， 必 被 毁 灭 。 我 虽 要 救 赎 他 们 ， 他 们 却 向 我 说 谎 。

14

他 们 并 不 诚 心 哀 求 我 ， 乃 在 床 上 呼 号 。 他 们 为 求 五 谷 新 酒 聚 集 ， 仍 然 悖 逆 我 。

15

我 虽 教 导 他 们 ， 坚 固 他 们 的 膀 臂 ， 他 们 竟 图 谋 抗 拒 我 。

16

他 们 归 向 ， 却 不 归 向 至 上 者 。 他 们 如 同 翻 背 的 弓 。 他 们 的 首 领 必 因 舌 头 的 狂 傲 倒 在 刀 下 ， 这 在 埃 及 地 必 作 人 的 讥 笑 。

何西阿书 / Hosea 8


何西阿书 / Hosea Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 7

何西阿书 / Hosea

Return to Index

Chapter 8

1

你 用 口 吹 角 吧 。 敌 人 如 鹰 来 攻 打 耶 和 华 的 家 ， 因 为 这 民 违 背 我 的 约 ， 干 犯 我 的 律 法 。

2

他 们 必 呼 叫 我 说 ， 我 的 神 阿 ， 我 们 以 色 列 认 识 你 了 。

3

以 色 列 丢 弃 良 善 （ 或 作 福 分 ） ， 仇 敌 必 追 逼 他 。

4

他 们 立 君 王 ， 却 不 由 我 ， 他 们 立 首 领 ， 我 却 不 认 。 他 们 用 金 银 为 自 己 制 造 偶 像 ， 以 致 被 剪 除 。

5

撒 玛 利 亚 阿 ， 耶 和 华 已 经 丢 弃 你 的 牛 犊 。 我 的 怒 气 向 拜 牛 犊 的 人 发 作 。 他 们 到 几 时 方 能 无 罪 呢 。

6

这 牛 犊 出 于 以 色 列 ， 是 匠 人 所 造 的 ， 并 不 是 神 。 撒 玛 利 亚 的 牛 犊 必 被 打 碎 。

7

他 们 所 种 的 是 风 ， 所 收 的 是 暴 风 ， 所 种 的 不 成 禾 稼 ， 就 是 发 苗 也 不 结 实 。 即 便 结 实 ， 外 邦 人 必 吞 吃 。

8

以 色 列 被 吞 吃 ， 现 今 在 列 国 中 ， 好 像 人 不 喜 悦 的 器 皿 。

9

他 们 投 奔 亚 述 ， 如 同 独 行 的 野 驴 。 以 法 莲 贿 买 朋 党 。

10

他 们 虽 在 列 邦 中 贿 买 人 ， 现 在 我 却 要 聚 集 惩 罚 他 们 。 他 们 因 君 王 和 首 领 所 加 的 重 担 ， 日 渐 衰 微 。

11

以 法 莲 增 添 祭 坛 取 罪 ， 因 此 ， 祭 坛 使 他 犯 罪 。

12

我 为 他 写 了 律 法 万 条 ， 他 却 以 为 与 他 毫 无 关 涉 。

13

至 于 献 给 我 的 祭 物 ， 他 们 自 食 其 肉 ， 耶 和 华 却 不 悦 纳 他 们 。 现 在 必 记 念 他 们 的 罪 孽 ， 追 讨 他 们 的 罪 恶 ， 他 们 必 归 回 埃 及 。

14

以 色 列 忘 记 造 他 的 主 ， 建 造 宫 殿 。 犹 大 多 造 坚 固 城 ， 我 却 要 降 火 焚 烧 他 的 城 邑 ， 烧 灭 其 中 的 宫 殿 。

何西阿书 / Hosea 9


何西阿书 / Hosea Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 8

何西阿书 / Hosea

Return to Index

Chapter 9

1

以 色 列 阿 ， 不 要 像 外 邦 人 欢 喜 快 乐 ， 因 为 你 行 邪 淫 离 弃 你 的 神 ， 在 各 谷 场 上 如 妓 女 喜 爱 赏 赐 。

2

谷 场 和 酒 榨 ， 都 不 够 以 色 列 人 使 用 ， 新 酒 也 必 缺 乏 。

3

他 们 必 不 得 住 耶 和 华 的 地 ， 以 法 莲 却 要 归 回 埃 及 ， 必 在 亚 述 吃 不 洁 净 的 食 物 。

4

他 们 必 不 得 向 耶 和 华 奠 酒 ， 即 便 奠 酒 也 不 蒙 悦 纳 。 他 们 的 祭 物 ， 必 如 居 丧 者 的 食 物 ， 凡 吃 的 必 被 玷 污 ， 因 他 们 的 食 物 ， 只 为 自 己 的 口 腹 ， 必 不 奉 入 耶 和 华 的 殿 。

5

在 大 会 的 日 子 ， 到 耶 和 华 的 节 期 ， 你 们 怎 样 行 呢 。

6

看 哪 ， 他 们 逃 避 灾 难 ， 埃 及 人 必 收 殓 他 们 的 尸 首 ， 摩 弗 人 必 葬 埋 他 们 的 骸 骨 。 他 们 用 银 子 做 的 美 物 上 必 长 蒺 藜 ， 他 们 的 帐 棚 中 必 生 荆 棘 。

7

以 色 列 人 必 知 道 降 罚 的 日 子 临 近 ， 报 应 的 时 候 来 到 。 （ 民 说 ， 作 先 知 的 是 愚 昧 ， 受 灵 感 的 是 狂 妄 皆 因 他 们 多 多 作 孽 ， 大 怀 怨 恨 。

8

以 法 莲 曾 作 我 神 守 望 的 ， 至 于 先 知 ， 在 他 一 切 的 道 上 作 为 捕 鸟 人 的 网 罗 ， 在 他 神 的 家 中 怀 怨 恨 。

9

以 法 莲 深 深 地 败 坏 ， 如 在 基 比 亚 的 日 子 一 样 ， 耶 和 华 必 记 念 他 们 的 罪 孽 ， 追 讨 他 们 的 罪 恶 。

10

主 说 ， 我 遇 见 以 色 列 如 葡 萄 在 旷 野 ， 我 看 见 你 们 的 列 祖 如 无 花 果 树 上 春 季 初 熟 的 果 子 。 他 们 却 来 到 巴 力 毗 珥 专 拜 那 可 羞 耻 的 ， 就 成 为 可 憎 恶 的 ， 与 他 们 所 爱 的 一 样 。

11

至 于 以 法 莲 人 ， 他 们 的 荣 耀 必 如 鸟 飞 去 ， 必 不 生 产 ， 不 怀 胎 ， 不 成 孕 。

12

纵 然 养 大 儿 女 ， 我 却 必 使 他 们 丧 子 ， 甚 至 不 留 一 个 。 我 离 弃 他 们 ， 他 们 就 有 祸 了 。

13

我 看 以 法 莲 如 推 罗 栽 于 美 地 。 以 法 莲 却 要 将 自 己 的 儿 女 带 出 来 ， 交 与 行 杀 戮 的 人 。

14

耶 和 华 阿 ， 求 你 加 给 他 们 加 什 么 呢 ， 要 使 他 们 胎 坠 乳 乾 。

15

耶 和 华 说 ， 他 们 一 切 的 恶 事 都 在 吉 甲 ， 我 在 那 里 憎 恶 他 们 ， 因 他 们 所 行 的 恶 ， 我 必 从 我 地 上 赶 出 他 们 去 ， 不 再 怜 爱 他 们 ， 他 们 的 首 领 都 是 悖 逆 的 。

16

以 法 莲 受 责 罚 ， 根 本 枯 乾 ， 必 不 能 结 果 ， 即 或 生 产 ， 我 必 杀 他 们 所 生 的 爱 子 。

17

我 的 神 必 弃 绝 他 们 ， 因 为 他 们 不 听 从 他 ， 他 们 也 必 飘 流 在 列 国 中 。

何西阿书 / Hosea 10


何西阿书 / Hosea Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 9

何西阿书 / Hosea

Return to Index

Chapter 10

1

以 色 列 是 茂 盛 的 葡 萄 树 ， 结 果 繁 多 ， 果 子 越 多 ， 就 越 增 添 祭 坛 。 地 土 越 肥 美 ， 就 越 造 美 丽 的 柱 像 。

2

他 们 心 怀 二 意 ， 现 今 要 定 为 有 罪 。 耶 和 华 必 拆 毁 他 们 的 祭 坛 ， 毁 坏 他 们 的 柱 像 。

3

他 们 必 说 ， 我 们 没 有 王 ， 因 为 我 们 不 敬 畏 耶 和 华 。 王 能 为 我 们 做 什 么 呢 。

4

他 们 为 立 约 说 谎 言 ， 起 假 誓 ， 因 此 ， 灾 罚 如 苦 菜 滋 生 在 田 间 的 犁 沟 中 。

5

撒 玛 利 亚 的 居 民 ， 因 伯 亚 文 的 牛 犊 惊 恐 ， 崇 拜 牛 犊 的 民 ， 和 喜 爱 牛 犊 的 祭 司 ， 都 必 因 荣 耀 离 开 他 ， 为 他 悲 哀 。

6

牛 犊 带 到 亚 述 当 作 礼 物 ， 献 给 耶 雷 布 王 。 以 法 莲 必 蒙 羞 ， 以 色 列 必 因 自 己 的 计 谋 惭 愧 。

7

至 于 撒 玛 利 亚 ， 她 的 王 必 灭 没 ， 如 水 面 的 沫 子 一 样 。

8

伯 亚 文 的 邱 坛 就 是 以 色 列 取 罪 的 地 方 ， 必 被 毁 灭 ， 荆 棘 和 蒺 藜 必 长 在 他 们 的 祭 坛 上 ， 他 们 必 对 大 山 说 ， 遮 盖 我 们 ， 对 小 山 说 ， 倒 在 我 们 身 上 。

9

以 色 列 阿 ， 你 从 基 比 亚 的 日 子 以 来 ， 时 常 犯 罪 。 你 们 的 先 人 曾 站 在 那 里 ， 现 今 住 基 比 亚 的 人 以 为 攻 击 罪 孽 之 辈 的 战 事 临 不 到 自 己 。

10

我 必 随 意 惩 罚 他 们 。 他 们 为 两 样 的 罪 所 缠 ， 列 邦 的 民 必 聚 集 攻 击 他 们 。

11

以 法 莲 是 驯 良 的 母 牛 犊 ， 喜 爱 踹 谷 ， 我 却 将 轭 加 在 它 肥 美 的 颈 项 上 ， 我 要 使 以 法 莲 拉 套 （ 或 作 被 骑 ） 。 犹 大 必 耕 田 ， 雅 各 必 耙 地 。

12

你 们 要 为 自 己 栽 种 公 义 ， 就 能 收 割 慈 爱 。 现 今 正 是 寻 求 耶 和 华 的 时 候 ， 你 们 要 开 垦 荒 地 ， 等 他 临 到 ， 使 公 义 如 雨 降 在 你 们 身 上 。

13

你 们 耕 种 的 是 奸 恶 ， 收 割 的 是 罪 孽 ， 吃 的 是 谎 话 的 果 子 。 因 你 倚 靠 自 己 的 行 为 ， 仰 赖 勇 士 众 多 。

14

所 以 在 这 民 中 必 有 哄 囔 之 声 ， 你 一 切 的 保 障 必 被 拆 毁 ， 就 如 沙 勒 幔 在 争 战 的 日 子 拆 毁 伯 亚 比 勒 ， 将 其 中 的 母 子 一 同 摔 死 。

15

因 他 们 的 大 恶 ， 伯 特 利 必 使 你 们 遭 遇 如 此 。 到 了 黎 明 ， 以 色 列 的 王 必 全 然 灭 绝 。

何西阿书 / Hosea 11


何西阿书 / Hosea Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 10

何西阿书 / Hosea

Return to Index

Chapter 11

1

以 色 列 年 幼 的 时 候 ， 我 爱 他 ， 就 从 埃 及 少 出 我 的 儿 子 来 。

2

先 知 越 发 招 呼 他 们 ， 他 们 越 发 走 开 ， 向 诸 巴 力 献 祭 ， 给 雕 刻 的 偶 像 烧 香 。

3

我 原 教 导 以 法 莲 行 走 ， 用 膀 臂 抱 着 他 们 ， 他 们 却 不 知 道 是 我 医 治 他 们 。

4

我 用 慈 绳 （ 慈 原 文 是 人 的 ） 爱 索 牵 引 他 们 ， 我 待 他 们 如 人 放 松 牛 的 两 腮 夹 板 ， 把 粮 食 放 在 他 们 面 前 。

5

他 们 必 不 归 回 埃 及 地 ， 亚 述 人 却 要 作 他 们 的 王 ， 因 他 们 不 肯 归 向 我 。

6

刀 剑 必 临 到 他 们 的 城 邑 ， 毁 坏 门 闩 ， 把 人 吞 灭 ， 都 因 他 们 随 从 自 己 的 计 谋 。

7

我 的 民 偏 要 背 道 离 开 我 ， 众 先 知 虽 然 招 呼 他 们 归 向 至 上 的 主 ， 却 无 人 尊 崇 主 。

8

以 法 莲 哪 ， 我 怎 能 舍 弃 你 ， 以 色 列 阿 ， 我 怎 能 弃 绝 你 ， 我 怎 能 使 你 如 押 玛 ， 怎 能 使 你 如 洗 扁 ， 我 回 心 转 意 ， 我 的 怜 爱 大 大 发 动 。

9

我 必 不 发 猛 烈 的 怒 气 ， 也 不 再 毁 灭 以 法 莲 ， 因 我 是 神 ， 并 非 世 人 ， 是 你 们 中 间 的 圣 者 ， 我 必 不 在 怒 中 临 到 你 们 。

10

耶 和 华 必 如 狮 子 吼 叫 ， 子 民 必 跟 随 他 。 他 一 吼 叫 ， 他 们 就 从 西 方 急 速 而 来 。

11

他 们 必 如 雀 鸟 从 埃 及 急 速 而 来 ， 又 如 鸽 子 从 亚 述 地 来 到 ， 我 必 使 他 们 住 自 己 的 房 屋 。 这 是 耶 和 华 说 的 。

12

以 法 莲 用 谎 话 ， 以 色 列 家 用 诡 计 围 绕 我 ， 犹 大 却 靠 神 掌 权 ， 向 圣 者 有 忠 心 。 （ 或 作 犹 大 向 神 ， 向 诚 实 的 圣 者 犹 疑 不 定 ） 。

何西阿书 / Hosea 12


何西阿书 / Hosea Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 11

何西阿书 / Hosea

Return to Index

Chapter 12

1

以 法 莲 吃 风 ， 且 追 赶 东 风 。 时 常 增 添 虚 谎 和 强 暴 。 与 亚 述 立 约 ， 把 油 送 到 埃 及 。

2

耶 和 华 与 犹 大 争 辩 ， 必 照 雅 各 所 行 的 惩 罚 他 ， 按 他 所 做 的 报 应 他 。

3

他 在 腹 中 抓 住 哥 哥 的 脚 跟 ， 壮 年 的 时 候 与 神 较 力 。

4

与 天 使 较 力 ， 并 且 得 胜 ， 哭 泣 恳 求 ， 在 伯 特 利 遇 见 耶 和 华 。

5

耶 和 华 万 军 之 神 在 那 里 晓 谕 我 们 以 色 列 人 ， 耶 和 华 是 他 可 记 念 的 名 。

6

所 以 你 当 归 向 你 的 神 ， 谨 守 仁 爱 ， 公 平 ， 常 常 等 候 你 的 神 。

7

以 法 莲 是 商 人 ， 手 里 有 诡 诈 的 天 平 ， 爱 行 欺 骗 。

8

以 法 莲 说 ， 我 果 然 成 了 富 足 ， 得 了 财 宝 ， 我 所 劳 碌 得 来 的 ， 人 必 不 见 有 什 么 不 义 ， 可 算 为 罪 的 。

9

自 从 你 出 埃 及 地 以 来 ， 我 就 是 耶 和 华 你 的 神 ， 我 必 使 你 再 住 帐 棚 ， 如 在 大 会 的 日 子 一 样 。

10

我 已 晓 谕 众 先 知 ， 并 且 加 增 默 示 ， 藉 先 知 设 立 比 喻 。

11

基 列 人 没 有 罪 孽 麽 。 他 们 全 然 是 虚 假 的 。 人 在 吉 甲 献 牛 犊 为 祭 ， 他 们 的 祭 坛 ， 好 像 田 间 犁 沟 中 的 乱 堆 。

12

从 前 雅 各 逃 到 亚 兰 地 ， 以 色 列 为 得 妻 服 事 人 ， 为 得 妻 与 人 放 羊 。

13

耶 和 华 藉 先 知 领 以 色 列 从 埃 及 上 来 ， 以 色 列 也 藉 先 知 而 得 保 存 。

14

以 法 莲 大 大 惹 动 主 怒 ， 所 以 他 流 血 的 罪 ， 必 归 在 他 身 上 ， 主 必 将 那 因 以 法 莲 所 受 的 羞 辱 归 还 他 。

何西阿书 / Hosea 13


何西阿书 / Hosea Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 12

何西阿书 / Hosea

Return to Index

Chapter 13

1

从 前 以 法 莲 说 话 ， 人 都 战 兢 ， 他 在 以 色 列 中 居 处 高 位 ， 但 他 在 事 奉 巴 力 的 事 上 犯 罪 就 死 了 。

2

现 今 他 们 罪 上 加 罪 ， 用 银 子 为 自 己 铸 造 偶 像 ， 就 是 照 自 己 的 聪 明 制 造 。 都 是 匠 人 的 工 作 ， 有 人 论 说 ， 献 祭 的 人 可 以 向 牛 犊 亲 嘴 。

3

因 此 ， 他 们 必 如 早 晨 的 云 雾 ， 又 如 速 散 的 甘 露 ， 像 场 上 的 糠 秕 被 狂 风 吹 去 ， 又 像 烟 气 腾 于 窗 外 。

4

自 从 你 出 埃 及 地 以 来 ， 我 就 是 耶 和 华 你 的 神 。 在 我 以 外 ， 你 不 可 认 识 别 神 ， 除 我 以 外 并 没 有 救 主 。

5

我 曾 在 旷 野 乾 旱 之 地 认 识 你 。

6

这 些 民 照 我 所 赐 的 食 物 得 了 饱 足 ， 既 得 饱 足 ， 心 就 高 傲 ， 忘 记 了 我 。

7

因 此 ， 我 向 他 们 如 狮 子 ， 又 如 豹 伏 在 道 旁 。

8

我 遇 见 他 们 必 像 丢 崽 子 的 母 熊 ， 撕 裂 他 们 的 胸 膛 （ 或 作 心 膜 ） ， 在 那 里 ， 我 必 像 母 狮 吞 吃 他 们 。 野 兽 必 撕 裂 他 们 。

9

以 色 列 阿 ， 你 与 我 反 对 ， 就 是 反 对 帮 助 你 的 ， 自 取 败 坏 。

10

你 曾 求 我 说 ， 给 我 立 王 和 首 领 ， 现 在 你 的 王 在 哪 里 呢 ， 治 理 你 的 在 哪 里 呢 ， 让 他 在 你 所 有 的 城 中 拯 救 你 吧 。

11

我 在 怒 气 中 将 王 赐 你 ， 又 在 烈 怒 中 将 王 废 去 。

12

以 法 莲 的 罪 孽 包 裹 ， 他 的 罪 恶 收 藏 。

13

产 妇 的 疼 痛 必 临 到 他 身 上 。 他 是 无 智 慧 之 子 ， 到 了 产 期 不 当 迟 延 。

14

我 必 救 赎 他 们 脱 离 阴 间 ， 救 赎 他 们 脱 离 死 亡 。 死 亡 阿 ， 你 的 灾 害 在 哪 里 呢 。 阴 间 哪 ， 你 的 毁 灭 在 哪 里 呢 。 在 我 眼 前 绝 无 后 悔 之 事 。

15

他 在 弟 兄 中 虽 然 茂 盛 ， 必 有 东 风 刮 来 ， 就 是 耶 和 华 的 风 从 旷 野 上 来 ， 他 的 泉 源 必 乾 ， 他 的 源 头 必 竭 ， 仇 敌 必 掳 掠 他 所 积 蓄 的 一 切 宝 器 。

16

撒 玛 利 亚 必 担 当 自 己 的 罪 ， 因 为 悖 逆 她 的 神 。 她 必 倒 在 刀 下 ， 婴 孩 必 被 摔 死 。 孕 妇 必 被 剖 开 。

何西阿书 / Hosea 14


何西阿书 / Hosea Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 13

何西阿书 / Hosea

Return to Index

Chapter 14

1

以 色 列 阿 ， 你 要 归 向 耶 和 华 你 的 神 。 你 是 因 自 己 的 罪 孽 跌 倒 了 。

2

当 归 向 耶 和 华 ， 用 言 语 祷 告 他 说 ， 求 你 除 净 罪 孽 ， 悦 纳 善 行 ， 这 样 。 我 们 就 把 嘴 唇 的 祭 ， 代 替 牛 犊 献 上 。

3

我 们 不 向 亚 述 求 救 。 不 骑 埃 及 的 马 。 也 不 再 对 我 们 手 所 造 的 说 ， 你 是 我 们 的 神 。 因 为 孤 儿 在 你 耶 和 华 那 里 得 蒙 怜 悯 。

4

我 必 医 治 他 们 背 道 的 病 ， 甘 心 爱 他 们 ， 因 为 我 的 怒 气 向 他 们 转 消 。

5

我 必 向 以 色 列 如 甘 露 ， 他 必 如 百 合 花 开 放 ， 如 利 巴 嫩 的 树 木 扎 根 。

6

他 的 枝 条 必 延 长 ， 他 的 荣 华 如 橄 榄 树 ， 他 的 香 气 如 利 巴 嫩 的 香 柏 树 。

7

曾 住 在 他 荫 下 的 必 归 回 ， 发 旺 如 五 谷 。 开 花 如 葡 萄 树 。 他 的 香 气 如 利 巴 嫩 的 酒 。

8

以 法 莲 必 说 ， 我 与 偶 像 还 有 什 么 关 涉 呢 。 我 耶 和 华 回 答 他 ， 也 必 顾 念 他 。 我 如 青 翠 的 松 树 ， 你 的 果 子 从 我 而 得 。

9

谁 是 智 慧 人 ， 可 以 明 白 这 些 事 ， 谁 是 通 达 人 ， 可 以 知 道 这 一 切 。 因 为 ， 耶 和 华 的 道 是 正 直 的 ， 义 人 必 在 其 中 行 走 ， 罪 人 却 在 其 上 跌 倒 。

约珥书 / Joel 1


约珥书 / Joel Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

何西阿书 / Hosea 14

约珥书 / Joel

Return to Index

Chapter 1

1

耶 和 华 的 话 临 到 毗 土 珥 的 儿 子 约 珥 。

2

老 年 人 哪 ， 当 听 我 的 话 。 国 中 的 居 民 哪 ， 都 要 侧 耳 而 听 。 在 你 们 的 日 子 ， 或 你 们 列 祖 的 日 子 ， 曾 有 这 样 的 事 麽 。

3

你 们 要 将 这 事 传 与 子 ， 子 传 与 孙 ， 孙 传 与 后 代 。

4

剪 虫 剩 下 的 ， 蝗 虫 来 吃 。 蝗 虫 剩 下 的 ， 蝻 子 来 吃 。 蝻 子 剩 下 的 ， 蚂 蚱 来 吃 。

5

酒 醉 的 人 哪 ， 要 清 醒 哭 泣 。 好 酒 的 人 哪 ， 都 要 为 甜 酒 哀 号 。 因 为 从 你 们 的 口 中 断 绝 了 。

6

有 一 队 蝗 虫 （ 原 文 是 民 ） 又 强 盛 又 无 数 ， 侵 犯 我 的 地 。 它 的 牙 齿 如 狮 子 的 牙 齿 ， 大 牙 如 母 狮 的 大 牙 。

7

它 毁 坏 我 的 葡 萄 树 ， 剥 了 我 无 花 果 树 的 皮 ， 剥 尽 而 丢 弃 ， 使 枝 条 露 白 。

8

我 的 民 哪 ， 你 当 哀 号 ， 像 处 女 腰 束 麻 布 ， 为 幼 年 的 丈 夫 哀 号 。

9

素 祭 和 奠 祭 从 耶 和 华 的 殿 中 断 绝 。 事 奉 耶 和 华 的 祭 司 都 悲 哀 。

10

田 荒 凉 ， 地 悲 哀 ， 因 为 五 谷 毁 坏 ， 新 酒 乾 竭 ， 油 也 缺 乏 。

11

农 夫 阿 ， 你 们 要 惭 愧 ， 修 理 葡 萄 园 的 阿 ， 你 们 要 哀 号 ， 因 为 大 麦 小 麦 ， 与 田 间 的 庄 稼 ， 都 灭 绝 了 。

12

葡 萄 树 枯 乾 ， 无 花 果 树 衰 残 。 石 榴 树 ， 棕 树 ， 苹 果 树 ， 连 田 野 一 切 的 树 木 ， 也 都 枯 乾 。 众 人 的 喜 乐 尽 都 消 灭 。

13

祭 司 阿 ， 你 们 当 腰 束 麻 布 痛 哭 。 伺 候 祭 坛 的 阿 ， 你 们 要 哀 号 。 事 奉 我 神 的 阿 ， 你 们 要 来 披 上 麻 布 过 夜 。 因 为 素 祭 ， 和 奠 祭 ， 从 你 们 神 的 殿 中 断 绝 了 。

14

你 们 要 分 定 禁 食 的 日 子 ， 宣 告 严 肃 会 ， 招 聚 长 老 ， 和 国 中 的 一 切 居 民 ， 到 耶 和 华 你 们 神 的 殿 ， 向 耶 和 华 哀 求 。

15

哀 哉 ， 耶 和 华 的 日 子 临 近 了 。 这 日 来 到 ， 好 像 毁 灭 从 全 能 者 来 到 。

16

粮 食 不 是 在 我 们 眼 前 断 绝 了 麽 。 欢 喜 快 乐 不 是 从 我 们 神 的 殿 中 止 息 了 麽 。

17

谷 种 在 土 块 下 朽 烂 。 仓 也 荒 凉 ， 廪 也 破 坏 。 因 为 五 谷 枯 乾 了 。

18

牲 畜 哀 呜 ， 牛 群 混 乱 ， 因 为 无 草 。 羊 群 也 受 了 困 苦 。

19

耶 和 华 阿 ， 我 向 你 求 告 。 因 为 火 烧 灭 旷 野 的 草 场 ， 火 焰 烧 尽 田 野 的 树 木 。

20

田 野 的 走 兽 向 你 发 喘 。 因 为 溪 水 乾 涸 ， 火 也 烧 灭 旷 野 的 草 场 。

约珥书 / Joel 2


约珥书 / Joel Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约珥书 / Joel 1

约珥书 / Joel

Return to Index

Chapter 2

1

你 们 要 在 锡 安 吹 角 ， 在 我 圣 山 吹 出 大 声 。 国 中 的 居 民 ， 都 要 发 颤 。 因 为 耶 和 华 的 日 子 将 到 ， 已 经 临 近 。

2

那 日 是 黑 暗 ， 幽 冥 ， 密 云 ， 乌 黑 的 日 子 ， 好 像 晨 光 铺 满 山 岭 。 有 一 队 蝗 虫 作 民 又 大 又 强 。 从 来 没 有 这 样 的 ， 以 后 直 到 万 代 ， 也 必 没 有 。

3

他 们 前 面 如 火 烧 灭 ， 后 面 如 火 焰 烧 尽 。 未 到 以 前 ， 地 如 伊 甸 园 ， 过 去 以 后 ， 成 了 荒 凉 的 旷 野 。 没 有 一 样 能 躲 避 他 们 的 。

4

他 们 的 行 状 如 马 ， 奔 跑 如 马 兵 。

5

在 山 顶 蹦 跳 的 响 声 ， 如 车 辆 的 响 声 ， 又 如 火 焰 烧 碎 秸 的 响 声 ， 好 像 强 盛 的 民 摆 阵 豫 备 打 仗 。

6

他 们 一 来 ， 众 民 伤 恸 ， 脸 都 变 色 。

7

他 们 如 勇 士 奔 跑 ， 像 战 士 爬 城 ， 各 都 步 行 ， 不 乱 队 伍 。

8

彼 此 并 不 拥 挤 ， 向 前 各 行 其 路 。 直 闯 兵 器 ， 不 偏 左 右 。

9

他 们 蹦 上 城 ， 蹿 上 墙 ， 爬 上 房 屋 ， 进 入 窗 户 如 同 盗 贼 。

10

他 们 一 来 地 震 天 动 ， 日 月 昏 暗 ， 星 宿 无 光 。

11

耶 和 华 在 他 军 旅 前 发 声 。 他 的 队 伍 甚 大 。 成 就 他 命 的 ， 是 强 盛 者 。 因 为 耶 和 华 的 日 子 大 而 可 畏 。 谁 能 当 得 起 呢 。

12

耶 和 华 说 ， 虽 然 如 此 。 你 们 应 当 禁 食 ， 哭 泣 ， 悲 哀 ， 一 心 归 向 我 。

13

你 们 要 撕 裂 心 肠 ， 不 撕 裂 衣 服 。 归 向 耶 和 华 你 们 的 神 。 因 为 他 有 恩 典 。 有 怜 悯 ， 不 轻 易 发 怒 ， 有 丰 盛 的 慈 爱 ， 并 且 后 悔 不 降 所 说 的 灾 。

14

或 者 他 转 意 后 悔 ， 留 下 馀 福 ， 就 是 留 下 献 给 耶 和 华 你 们 神 的 素 祭 ， 和 奠 祭 ， 也 未 可 知 。

15

你 们 要 在 锡 安 吹 角 ， 分 定 禁 食 的 日 子 ， 宣 告 严 肃 会 。

16

聚 集 众 民 ， 使 会 众 自 洁 ， 招 聚 老 者 ， 聚 集 孩 童 ， 和 吃 奶 的 。 使 新 郎 出 离 洞 房 ， 新 妇 出 离 内 室 。

17

事 奉 耶 和 华 的 祭 司 ， 要 在 廊 子 和 祭 坛 中 间 哭 泣 ， 说 ， 耶 和 华 阿 ， 求 你 顾 惜 你 的 百 姓 ， 不 要 使 你 的 产 业 受 羞 辱 ， 列 邦 管 辖 他 们 。 为 何 容 列 国 的 人 说 ， 他 们 的 神 在 那 里 呢 。

18

耶 和 华 就 为 自 己 的 地 发 热 心 ， 怜 恤 他 的 百 姓 。

19

耶 和 华 应 允 他 的 百 姓 ， 说 ， 我 必 赐 给 你 们 五 谷 ， 新 酒 ， 和 油 ， 使 你 们 饱 足 。 我 也 不 再 使 你 们 受 列 国 的 羞 辱 。

20

却 要 使 北 方 来 的 军 队 远 离 你 们 ， 将 他 们 赶 到 乾 旱 荒 废 之 地 ， 前 队 赶 入 东 海 ， 后 队 赶 入 西 海 。 因 为 他 们 所 行 的 大 恶 （ 原 文 是 事 ） ， 臭 气 上 升 ， 腥 味 腾 空 。

21

地 土 阿 ， 不 要 惧 怕 ， 要 欢 喜 快 乐 。 因 为 耶 和 华 行 了 大 事 。

22

田 野 的 走 兽 阿 ， 不 要 惧 怕 。 因 为 旷 野 的 草 发 生 ， 树 木 结 果 ， 无 花 果 树 。 葡 萄 树 也 都 效 力 。

23

锡 安 的 民 哪 ， 你 们 要 快 乐 ， 为 耶 和 华 你 们 的 神 欢 喜 。 因 他 赐 给 你 们 合 宜 的 秋 雨 ， 为 你 们 降 下 甘 霖 ， 就 是 秋 雨 ， 春 雨 ， 和 先 前 一 样 。

24

禾 场 必 满 了 麦 子 ， 酒 榨 与 油 榨 必 有 新 酒 和 油 盈 溢 。

25

我 打 发 到 你 们 中 间 的 大 军 队 ， 就 是 蝗 虫 ， 蝻 子 ， 蚂 蚱 ， 剪 虫 ， 那 些 年 所 吃 的 ， 我 要 补 还 你 们 。

26

你 们 必 多 吃 ， 而 得 饱 足 ， 就 赞 美 为 你 们 行 奇 妙 事 之 耶 和 华 你 们 神 的 名 。 我 的 百 姓 ， 必 永 远 不 至 羞 愧 。

27

你 们 必 知 道 我 是 在 以 色 列 中 间 ， 又 知 道 我 是 耶 和 华 你 们 的 神 ， 在 我 以 外 并 无 别 神 。 我 的 百 姓 必 永 远 不 至 羞 愧 。

28

以 后 ， 我 要 将 我 的 灵 浇 灌 凡 有 血 气 的 。 你 们 的 儿 女 要 说 豫 言 。 你 们 的 老 年 人 要 作 异 梦 。 少 年 人 要 见 异 象 。

29

在 那 些 日 子 ， 我 要 将 我 的 灵 浇 灌 我 的 仆 人 和 使 女 。

30

在 天 上 地 下 ， 我 要 显 出 奇 事 ， 有 血 有 火 ， 有 烟 柱 。

31

日 头 要 变 为 黑 暗 ， 月 亮 要 变 为 血 ， 这 都 是 耶 和 华 大 而 可 畏 的 日 子 未 到 以 前 。

32

那 时 候 ， 凡 求 告 耶 和 华 名 的 就 必 得 救 。 因 为 照 耶 和 华 所 说 的 ， 在 锡 安 山 耶 路 撒 冷 必 有 逃 脱 的 人 ， 在 剩 下 的 人 中 必 有 耶 和 华 所 召 的 。

约珥书 / Joel 3


约珥书 / Joel Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约珥书 / Joel 2

约珥书 / Joel

Return to Index

Chapter 3

1

到 那 日 ， 我 使 犹 大 和 耶 路 撒 冷 被 掳 之 人 归 回 的 时 候 ，

2

我 要 聚 集 万 民 ， 带 他 们 下 到 约 沙 法 谷 。 在 那 里 施 行 审 判 ， 因 为 他 们 将 我 的 百 姓 ， 就 是 我 的 产 业 以 色 列 ， 分 散 在 列 国 中 ， 又 分 取 我 的 地 土 ，

3

且 为 我 的 百 姓 拈 阄 ， 将 童 子 换 妓 女 ， 卖 童 女 买 酒 喝 。

4

推 罗 ， 西 顿 ， 和 非 利 士 四 境 的 人 哪 ， 你 们 与 我 何 干 。 你 们 要 报 复 我 麽 。 若 报 复 我 ， 我 必 使 报 应 速 速 归 到 你 们 的 头 上 。

5

你 们 既 然 夺 取 我 的 金 银 ， 又 将 我 可 爱 的 宝 物 带 入 你 们 宫 殿 ， （ 或 作 庙 中 ） ，

6

并 将 犹 大 人 ， 和 耶 路 撒 冷 人 ， 卖 给 希 腊 人 （ 原 文 是 雅 完 人 ） ， 使 他 们 远 离 自 己 的 境 界 。

7

我 必 激 动 他 们 离 开 你 们 所 卖 到 之 地 ， 又 必 使 报 应 归 到 你 们 的 头 上 。

8

我 必 将 你 们 的 儿 女 卖 在 犹 大 人 的 手 中 ， 他 们 必 卖 给 远 方 示 巴 国 的 人 。 这 是 耶 和 华 说 的 。

9

当 在 万 民 中 宣 告 说 ， 要 预 备 打 仗 。 激 动 勇 士 。 使 一 切 战 士 上 前 来 。

10

要 将 犁 头 打 成 刀 剑 ， 将 镰 刀 打 成 戈 矛 。 软 弱 的 要 说 ， 我 有 勇 力 。

11

四 围 的 列 国 阿 ， 你 们 要 速 速 地 来 ， 一 同 聚 集 。 耶 和 华 阿 ， 求 你 使 你 的 大 能 者 降 临 。

12

万 民 都 当 兴 起 ， 上 到 约 沙 法 谷 。 因 为 我 必 坐 在 那 里 ， 审 判 四 围 的 列 国 。

13

开 镰 吧 。 因 为 庄 稼 熟 了 。 践 踏 吧 。 因 为 酒 榨 满 了 ， 酒 池 盈 溢 。 他 们 的 罪 恶 甚 大 。

14

许 多 许 多 的 人 在 断 定 谷 。 因 为 耶 和 华 的 日 子 临 近 断 定 谷 。

15

日 月 昏 暗 ， 星 宿 无 光 。

16

耶 和 华 必 从 锡 安 吼 叫 ， 从 耶 路 撒 冷 发 声 。 天 地 就 震 动 。 耶 和 华 却 要 作 他 百 姓 的 避 难 所 ， 作 以 色 列 人 的 保 障 。

17

你 们 就 知 道 我 是 耶 和 华 你 们 的 神 ， 且 又 住 在 锡 安 我 的 圣 山 。 那 时 ， 耶 路 撒 冷 必 成 为 圣 ， 外 邦 人 不 再 从 其 中 经 过 。

18

到 那 日 ， 大 山 要 滴 甜 酒 。 小 山 要 流 奶 子 ， 犹 大 溪 河 都 有 水 流 。 必 有 泉 源 从 耶 和 华 的 殿 中 流 出 来 ， 滋 润 什 亭 谷 。

19

埃 及 必 然 荒 凉 ， 以 东 变 为 凄 凉 的 旷 野 ， 都 因 向 犹 大 人 所 行 的 强 暴 ， 又 因 在 本 地 流 无 辜 人 的 血 。

20

但 犹 大 必 存 到 永 远 ， 耶 路 撒 冷 必 存 到 万 代 。

21

我 未 曾 报 复 （ 或 作 洗 除 下 同 ） 流 血 的 罪 ， 现 在 我 要 报 复 。 因 为 耶 和 华 住 在 锡 安 。

阿摩司书 / Amos 1


阿摩司书 / Amos Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约珥书 / Joel 3

阿摩司书 / Amos

Return to Index

Chapter 1

1

当 犹 大 王 乌 西 雅 ， 以 色 列 王 约 阿 施 的 儿 子 ， 耶 罗 波 安 在 位 的 时 候 ， 大 地 震 前 二 年 ， 提 哥 亚 牧 人 中 的 阿 摩 司 得 默 示 论 以 色 列 。

2

他 说 ， 耶 和 华 必 从 锡 安 吼 叫 ， 从 耶 路 撒 冷 发 声 。 牧 人 的 草 场 要 悲 哀 ， 迦 密 的 山 顶 要 枯 乾 。

3

耶 和 华 如 此 说 ， 大 马 色 三 番 四 次 的 犯 罪 ， 我 必 不 免 去 她 的 刑 罚 。 因 为 她 以 傣 粮 食 的 铁 器 打 过 基 列 。

4

我 却 要 降 火 在 哈 薛 的 家 中 ， 烧 灭 便 哈 达 的 宫 殿 。

5

我 必 折 断 大 马 色 的 门 闩 ， 剪 除 亚 文 平 原 的 居 民 ， 和 伯 伊 甸 掌 权 的 。 亚 兰 人 必 被 掳 到 吉 珥 。 这 是 耶 和 华 说 的 。

6

耶 和 华 如 此 说 ， 迦 萨 三 番 四 次 的 犯 罪 ， 我 必 不 免 去 她 的 刑 罚 。 因 为 她 掳 掠 众 民 交 给 以 东 。

7

我 却 要 降 火 在 迦 萨 的 城 内 ， 烧 灭 其 中 的 宫 殿 。

8

我 必 剪 除 亚 实 突 的 居 民 ， 和 亚 实 基 伦 掌 权 的 。 也 必 反 手 攻 击 以 革 伦 。 非 利 士 人 所 馀 剩 的 必 都 灭 亡 。 这 是 主 耶 和 华 说 的 。

9

耶 和 华 如 此 说 ， 推 罗 三 番 四 次 的 犯 罪 ， 我 必 不 免 去 她 的 刑 罚 。 因 为 她 将 众 民 交 给 以 东 ， 并 不 记 念 弟 兄 的 盟 约 。

10

我 却 要 降 火 在 推 罗 的 城 内 ， 烧 灭 其 中 的 宫 殿 。

11

耶 和 华 如 此 说 ， 以 东 三 番 四 次 的 犯 罪 ， 我 必 不 免 去 她 的 刑 罚 。 因 为 她 拿 刀 追 赶 兄 弟 ， 毫 无 怜 悯 ， 发 怒 撕 裂 ， 永 怀 忿 怒 。

12

我 却 要 降 火 在 毯 螅 ， 烧 灭 波 斯 拉 的 宫 殿 。

13

耶 和 华 如 此 说 ， 亚 扪 人 三 番 四 次 的 犯 罪 ， 我 必 不 免 去 他 们 的 刑 罚 。 因 为 他 们 剖 开 基 列 的 孕 妇 ， 扩 张 自 己 的 境 界 。

14

我 却 要 在 争 战 呐 喊 的 日 子 ， 旋 风 狂 暴 的 时 候 ， 点 火 在 拉 巴 的 城 内 ， 烧 灭 其 中 的 宫 殿 。

15

他 们 的 王 和 首 领 ， 必 一 同 被 掳 去 。 这 是 耶 和 华 说 的 。

阿摩司书 / Amos 2


阿摩司书 / Amos Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 1

阿摩司书 / Amos

Return to Index

Chapter 2

1

耶 和 华 如 此 说 ， 摩 押 三 番 四 次 的 犯 罪 ， 我 必 不 免 去 她 的 刑 罚 。 因 为 她 将 以 东 王 的 骸 骨 焚 烧 成 灰 。

2

我 却 要 降 火 在 摩 押 ， 烧 灭 加 略 的 宫 殿 。 摩 押 必 在 哄 囔 呐 喊 吹 角 之 中 死 亡 。

3

我 必 剪 除 摩 押 中 的 审 判 者 ， 将 其 中 的 一 切 首 领 ， 和 他 一 同 杀 戮 。 这 是 耶 和 华 说 的 。

4

耶 和 华 如 此 说 ， 犹 大 人 三 番 四 次 的 犯 罪 ， 我 必 不 免 去 他 们 的 刑 罚 。 因 为 他 们 厌 弃 耶 和 华 的 训 诲 ， 不 遵 守 他 的 律 例 。 他 们 列 祖 所 随 从 虚 假 的 偶 像 ， 使 他 们 走 迷 了 。

5

我 却 要 降 火 在 犹 大 ， 烧 灭 耶 路 撒 冷 的 宫 殿 。

6

耶 和 华 如 此 说 ， 以 色 列 人 三 番 四 次 的 犯 罪 ， 我 必 不 免 去 他 们 的 刑 罚 。 因 他 们 为 银 子 卖 了 义 人 ， 为 一 双 鞋 卖 了 穷 人 。

7

他 们 见 穷 人 头 上 所 蒙 的 灰 也 都 垂 涎 。 阻 碍 谦 卑 人 的 道 路 。 父 子 同 一 个 女 子 行 淫 ， 亵 渎 我 的 圣 名 。

8

他 们 在 各 坛 旁 ， 铺 人 所 当 的 衣 服 ， 卧 在 其 上 。 又 在 他 们 神 的 庙 中 ， 喝 受 罚 之 人 的 酒 。

9

我 从 以 色 列 人 面 前 除 灭 亚 摩 利 人 。 他 虽 高 大 如 香 柏 树 ， 坚 固 如 橡 树 ， 我 却 上 灭 他 的 果 子 ， 下 绝 他 的 根 本 。

10

我 也 将 你 们 从 埃 及 地 领 上 来 ， 在 旷 野 引 导 你 们 四 十 年 ， 使 你 们 得 亚 摩 利 人 之 地 为 业 。

11

我 从 你 们 子 弟 中 兴 起 先 知 ， 又 从 你 们 少 年 人 中 兴 起 拿 细 耳 人 。 以 色 列 人 哪 ， 不 是 这 样 麽 。 这 是 耶 和 华 说 的 。

12

你 们 却 给 拿 细 耳 人 酒 喝 ， 嘱 咐 先 知 说 ， 不 要 说 预 言 。

13

看 哪 ， 在 你 们 所 住 之 地 ， 我 必 压 你 们 ， 如 同 装 满 禾 捆 的 车 压 物 一 样 。

14

快 跑 的 不 能 逃 脱 ， 有 力 的 不 能 用 力 ， 刚 勇 的 也 不 能 自 救 。

15

拿 弓 的 不 能 站 立 ， 腿 快 的 不 能 逃 脱 。 骑 马 的 也 不 能 自 救 。

16

到 那 日 ， 勇 士 中 最 有 胆 量 的 ， 必 赤 身 逃 跑 。 这 是 耶 和 华 说 的 。

阿摩司书 / Amos 3


阿摩司书 / Amos Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 2

阿摩司书 / Amos

Return to Index

Chapter 3

1

以 色 列 人 哪 ， 你 们 全 家 是 我 从 埃 及 地 领 上 来 的 ， 当 听 耶 和 华 攻 击 你 们 的 话 。

2

在 地 上 万 族 中 ， 我 只 认 识 你 们 。 因 此 ， 我 必 追 讨 你 们 的 一 切 罪 孽 。

3

二 人 若 不 同 心 ， 岂 能 同 行 呢 。

4

狮 子 若 非 抓 食 ， 岂 能 在 林 中 咆 哮 呢 。 少 壮 狮 子 若 无 所 得 ， 岂 能 从 洞 中 发 声 呢 。

5

若 没 有 机 槛 ， 雀 鸟 岂 能 陷 在 网 罗 里 呢 。 网 罗 若 无 所 得 ， 岂 能 从 地 上 翻 起 呢 。

6

城 中 若 吹 角 ， 百 姓 岂 不 惊 恐 呢 。 灾 祸 若 临 到 一 城 ， 岂 非 耶 和 华 所 降 的 麽 。

7

主 耶 和 华 若 不 将 奥 秘 指 示 他 的 仆 人 众 先 知 ， 就 一 无 所 行 。

8

狮 子 吼 叫 ， 谁 不 惧 怕 呢 。 主 耶 和 华 发 命 ， 谁 能 不 说 预 言 呢 。

9

要 在 亚 实 突 的 宫 殿 中 ， 和 埃 及 地 的 宫 殿 里 ， 传 扬 说 ， 你 们 要 聚 集 在 撒 玛 利 亚 的 山 上 ， 就 看 见 城 中 有 何 等 大 的 扰 乱 与 欺 压 的 事 。

10

那 些 以 强 暴 抢 夺 财 物 ， 积 蓄 在 自 己 家 中 的 人 ， 不 知 道 行 正 直 的 事 。 这 是 耶 和 华 说 的 。

11

所 以 主 耶 和 华 如 此 说 ， 敌 人 必 来 围 攻 这 地 ， 使 你 的 势 力 衰 微 ， 抢 掠 你 的 家 宅 。

12

耶 和 华 如 此 说 ， 牧 人 怎 样 从 狮 子 口 中 抢 回 两 条 羊 腿 或 半 个 耳 朵 ， 住 撒 玛 利 亚 的 以 色 列 人 躺 卧 在 床 角 上 ， 或 铺 绣 花 毯 的 榻 上 ， 他 们 得 救 也 不 过 如 此 。

13

主 耶 和 华 万 军 之 神 说 ， 当 听 这 话 ， 警 戒 雅 各 家 。

14

我 讨 以 色 列 罪 的 日 子 ， 也 要 讨 伯 特 利 祭 坛 的 罪 。 坛 角 必 被 砍 下 ， 坠 落 于 地 。

15

我 要 拆 毁 过 冬 和 过 夏 的 房 屋 ， 象 牙 的 房 屋 也 必 毁 灭 ， 高 大 的 房 屋 都 归 无 有 。 这 是 耶 和 华 说 的 。

阿摩司书 / Amos 4


阿摩司书 / Amos Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 3

阿摩司书 / Amos

Return to Index

Chapter 4

1

你 们 住 撒 玛 利 亚 山 如 巴 珊 母 牛 的 阿 ， 当 听 我 的 话 ， 你 们 欺 负 贫 寒 的 ， 压 碎 穷 乏 的 ， 对 家 主 说 ， 拿 酒 来 ， 我 们 喝 吧 。

2

主 耶 和 华 指 着 自 己 的 圣 洁 起 誓 说 ， 日 子 快 到 ， 人 必 用 钩 子 将 你 们 钩 去 ， 用 鱼 钩 将 你 们 馀 剩 的 钩 去 。

3

你 们 各 人 必 从 破 口 直 往 前 行 ， 投 入 哈 门 。 这 是 耶 和 华 说 的 。

4

以 色 列 人 哪 ， 任 你 们 往 伯 特 利 去 犯 罪 ， 到 吉 甲 加 增 罪 过 。 每 日 早 晨 献 上 你 们 的 祭 物 ， 每 三 日 奉 上 你 们 的 十 分 之 一 。

5

任 你 们 献 有 酵 的 感 谢 祭 ， 把 甘 心 祭 宣 传 报 告 给 众 人 ， 因 为 是 你 们 所 喜 爱 的 。 这 是 主 耶 和 华 说 的 。

6

我 使 你 们 在 一 切 城 中 牙 齿 乾 净 ， 在 你 们 各 处 粮 食 缺 乏 ， 你 们 仍 不 归 向 我 。 这 是 耶 和 华 说 的 。

7

在 收 割 的 前 三 月 ， 我 使 雨 停 止 ， 不 降 在 你 们 那 里 。 我 降 雨 在 这 城 ， 不 降 雨 在 那 城 。 这 块 地 有 雨 ， 那 块 地 无 雨 ， 无 雨 的 就 枯 乾 了 。

8

这 样 ， 两 三 城 的 人 凑 到 一 城 去 找 水 ， 却 喝 不 足 。 你 们 仍 不 归 向 我 。 这 是 耶 和 华 说 的 。

9

我 以 旱 （ 风 ， 霉 烂 攻 击 你 们 。 你 们 园 中 许 多 菜 蔬 ， 葡 萄 树 ， 无 花 果 树 ， 橄 榄 树 都 被 剪 虫 所 吃 。 你 们 仍 不 归 向 我 。 这 是 耶 和 华 说 的 。

10

我 降 瘟 疫 在 你 们 中 间 ， 像 在 埃 及 一 样 。 用 刀 杀 戮 你 们 的 少 年 人 ， 使 你 们 的 马 匹 被 掳 掠 ， 营 中 尸 首 的 臭 气 扑 鼻 。 你 们 仍 不 归 向 我 。 这 是 耶 和 华 说 的 。

11

我 倾 覆 你 们 中 间 的 城 邑 ， 如 同 我 从 前 倾 覆 所 多 玛 ， 蛾 摩 拉 一 样 ， 使 你 们 好 像 从 火 中 抽 出 来 的 一 根 柴 。 你 们 仍 不 归 向 我 。 这 是 耶 和 华 说 的 。

12

以 色 列 阿 ， 我 必 向 你 如 此 行 。 以 色 列 阿 ， 我 既 这 样 行 ， 你 当 预 备 迎 见 你 的 神 。

13

那 创 山 ， 造 风 ， 将 心 意 指 示 人 ， 使 晨 光 变 为 幽 暗 ， 脚 踏 在 地 之 高 处 的 。 他 的 名 是 耶 和 华 万 军 之 神 。

阿摩司书 / Amos 5


阿摩司书 / Amos Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 4

阿摩司书 / Amos

Return to Index

Chapter 5

1

以 色 列 家 阿 ， 要 听 我 为 你 们 所 作 的 哀 歌 。

2

以 色 列 民 （ 原 文 是 处 女 ） 跌 倒 ， 不 得 再 起 ， 躺 在 地 上 ， 无 人 搀 扶 。

3

主 耶 和 华 如 此 说 ， 以 色 列 家 的 城 ， 发 出 一 千 兵 的 ， 只 剩 一 百 ， 发 出 一 百 的 ， 只 剩 十 个 。

4

耶 和 华 向 以 色 列 家 如 此 说 ， 你 们 要 寻 求 我 ， 就 必 存 活 。

5

不 要 往 伯 特 利 寻 求 ， 不 要 进 入 吉 甲 ， 不 要 过 到 别 是 巴 。 因 为 吉 甲 必 被 掳 掠 ， 伯 特 利 也 必 归 于 无 有 。

6

要 寻 求 耶 和 华 ， 就 必 存 活 。 免 得 他 在 约 瑟 家 像 火 发 出 ， 在 伯 特 利 焚 烧 ， 无 人 扑 灭 。

7

你 们 这 使 公 平 变 为 茵 ？ ？ ， 将 公 义 丢 弃 于 地 的 ，

8

要 寻 求 那 造 昴 星 和 叁 星 ， 使 死 荫 变 为 晨 光 ， 使 白 日 变 为 黑 夜 ， 命 海 水 来 浇 在 地 上 的 ， （ 耶 和 华 是 他 的 名 ）

9

他 使 力 强 的 忽 遭 灭 亡 ， 以 致 保 障 遭 遇 毁 坏 。

10

你 们 怨 恨 那 在 城 门 口 责 备 人 的 ， 憎 恶 那 说 正 直 话 的 。

11

你 们 践 踏 贫 民 ， 向 他 们 勒 索 麦 子 。 你 们 用 凿 过 的 石 头 建 造 房 屋 ， 却 不 得 住 在 其 内 ， 栽 种 美 好 的 葡 萄 园 ， 却 不 得 喝 所 出 的 酒 。

12

我 知 道 你 们 的 罪 过 何 等 多 ， 你 们 的 罪 恶 何 等 大 。 你 们 苦 待 义 人 ， 收 受 贿 赂 ， 在 城 门 口 屈 枉 穷 乏 人 。

13

所 以 通 达 人 见 这 样 的 时 势 ， 必 静 默 不 言 。 因 为 时 势 真 恶 。

14

你 们 要 求 善 ， 不 要 求 恶 ， 就 必 存 活 。 这 样 ， 耶 和 华 万 军 之 神 ， 必 照 你 们 所 说 的 ， 与 你 们 同 在 。

15

要 恶 恶 好 善 ， 在 城 门 口 秉 公 行 义 。 或 者 耶 和 华 万 军 之 神 ， 向 约 瑟 的 馀 民 施 恩 。

16

主 耶 和 华 万 军 之 神 如 此 说 ， 在 一 切 宽 阔 处 必 有 哀 号 的 声 音 。 在 各 街 市 上 必 有 人 说 ， 哀 哉 ， 哀 哉 。 又 必 叫 农 夫 来 哭 号 ， 叫 善 唱 哀 歌 的 来 举 哀 。

17

在 各 葡 萄 园 ， 必 有 哀 号 的 声 音 。 因 为 我 必 从 你 中 间 经 过 。 这 是 耶 和 华 说 的 。

18

想 望 耶 和 华 日 子 来 到 的 有 祸 了 。 你 们 为 何 想 望 耶 和 华 的 日 子 呢 。 那 日 黑 暗 没 有 光 明 ，

19

景 况 好 像 人 躲 避 狮 子 又 遇 见 熊 。 或 是 进 房 屋 以 手 靠 墙 ， 就 被 蛇 咬 。

20

耶 和 华 的 日 子 ， 不 是 黑 暗 没 有 光 明 麽 。 不 是 幽 暗 毫 无 光 辉 麽 。

21

我 厌 恶 你 们 的 节 期 ， 也 不 喜 悦 你 们 的 严 肃 会 。

22

你 们 虽 然 向 我 献 燔 祭 ， 和 素 祭 ， 我 却 不 悦 纳 。 也 不 顾 你 们 用 肥 畜 献 的 平 安 祭 。

23

要 使 你 们 歌 唱 的 声 音 远 离 我 。 因 为 我 不 听 你 们 弹 琴 的 响 声 。

24

惟 愿 公 平 如 大 水 滚 滚 ， 使 公 义 如 江 河 滔 滔 。

25

以 色 列 家 阿 ， 你 们 在 旷 野 四 十 年 ， 岂 是 将 祭 物 和 供 物 献 给 我 呢 。

26

你 们 抬 着 为 自 己 所 造 之 摩 洛 的 帐 幕 ， 和 偶 像 的 龛 ， 并 你 们 的 神 星 。

27

所 以 我 要 把 你 们 掳 到 大 马 色 以 外 。 这 是 耶 和 华 ， 名 为 万 军 之 神 说 的 。

阿摩司书 / Amos 6


阿摩司书 / Amos Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 5

阿摩司书 / Amos

Return to Index

Chapter 6

1

国 为 列 国 之 首 ， 人 最 着 名 ， 且 为 以 色 列 家 所 归 向 ， 在 锡 安 和 撒 玛 利 亚 山 安 逸 无 虑 的 ， 有 祸 了 。

2

你 们 要 过 到 甲 尼 察 看 ， 从 那 里 往 大 城 哈 马 去 ， 又 下 到 非 利 士 人 的 迦 特 ， 看 那 些 国 比 你 们 的 国 还 强 麽 。 境 界 比 你 们 的 境 界 还 宽 麽 。

3

你 们 以 为 降 祸 的 日 子 还 远 ， 坐 在 位 上 尽 行 强 暴 （ 或 作 行 强 暴 使 审 判 临 近 ） 。

4

你 们 躺 卧 在 象 牙 床 上 ， 舒 身 在 榻 上 ， 吃 群 中 的 羊 羔 ， 棚 里 的 牛 犊 。

5

弹 琴 鼓 瑟 唱 消 闲 的 歌 曲 ， 为 自 己 制 造 乐 器 ， 如 同 大 卫 所 造 的 。

6

以 大 碗 喝 酒 ， 用 上 等 的 油 抹 身 。 却 不 为 约 瑟 的 苦 难 担 忧 。

7

所 以 这 些 人 必 在 被 掳 的 人 中 首 先 被 掳 。 舒 身 的 人 荒 宴 之 乐 必 消 灭 了 。

8

主 耶 和 华 万 军 之 神 指 着 自 己 起 誓 说 ， 我 憎 恶 雅 各 的 荣 华 ， 厌 弃 他 的 宫 殿 。 因 此 ， 我 必 将 城 和 其 中 所 有 的 ， 都 交 付 敌 人 。

9

那 时 ， 若 在 一 房 之 内 剩 下 十 个 人 ， 也 都 必 死 。

10

死 人 的 伯 叔 ， 就 是 烧 他 尸 首 的 ， 要 将 这 尸 首 搬 到 房 外 ， 问 房 屋 内 间 的 人 说 ， 你 那 里 还 有 人 没 有 。 他 必 说 ， 没 有 。 又 说 ， 不 要 作 声 ， 因 为 我 们 不 可 提 耶 和 华 的 名 。

11

看 哪 ， 耶 和 华 出 令 ， 大 房 就 被 攻 破 ， 小 屋 就 被 打 裂 。

12

马 岂 能 在 崖 石 上 奔 跑 。 人 岂 能 在 那 里 用 牛 耕 种 呢 。 你 们 却 使 公 平 变 为 苦 胆 ， 使 公 义 的 果 子 变 为 茵 ？ ？ 。

13

你 们 喜 爱 虚 浮 的 事 ， 自 夸 说 ， 我 们 不 是 凭 自 己 的 力 量 取 了 角 麽 。

14

耶 和 华 ， 万 军 之 神 说 ， 以 色 列 家 阿 ， 我 必 兴 起 一 国 攻 击 你 们 。 他 们 必 欺 压 你 们 ， 从 哈 马 口 直 到 亚 拉 巴 的 河 。

阿摩司书 / Amos 7


阿摩司书 / Amos Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 6

阿摩司书 / Amos

Return to Index

Chapter 7

1

主 耶 和 华 指 示 我 一 件 事 。 为 王 割 菜 （ 或 作 草 ） 之 后 ， 菜 又 发 生 ， 刚 发 生 的 时 候 ， 主 造 蝗 虫 。

2

蝗 虫 吃 尽 那 地 的 青 物 ， 我 就 说 ， 主 耶 和 华 阿 ， 求 你 赦 免 。 因 为 雅 各 微 弱 ， 他 怎 能 站 立 得 住 呢 。

3

耶 和 华 就 后 悔 说 ， 这 灾 可 以 免 了 。

4

主 耶 和 华 又 指 示 我 一 件 事 。 他 命 火 来 惩 罚 以 色 列 ， 火 就 吞 灭 深 渊 ， 险 些 将 地 烧 灭 。

5

我 就 说 ， 主 耶 和 华 阿 ， 求 你 止 息 。 因 为 雅 各 微 弱 。 他 怎 能 站 立 得 住 呢 。

6

耶 和 华 就 后 悔 说 ， 这 灾 也 可 免 了 。

7

他 又 指 示 我 一 件 事 。 有 一 道 墙 是 按 准 绳 建 筑 的 ， 主 手 拿 准 绳 站 在 其 上 。

8

耶 和 华 对 我 说 ， 阿 摩 司 阿 ， 你 看 见 什 么 。 我 说 ， 看 见 准 绳 。 主 说 ， 我 要 吊 起 准 绳 在 我 民 以 色 列 中 。 我 必 不 再 宽 恕 他 们 。

9

以 撒 的 邱 坛 必 然 凄 凉 ， 以 色 列 的 圣 所 必 然 荒 废 。 我 必 兴 起 ， 用 刀 攻 击 耶 罗 波 安 的 家 。

10

伯 特 利 的 祭 司 亚 玛 谢 打 发 人 ， 到 以 色 列 王 耶 罗 波 安 那 里 ， 说 ， 阿 摩 司 在 以 色 列 家 中 图 谋 背 叛 你 。 他 所 说 的 一 切 话 ， 这 国 担 当 不 起 。

11

因 为 阿 摩 司 如 此 说 ， 耶 罗 波 安 必 被 刀 杀 ， 以 色 列 民 定 被 掳 去 离 开 本 地 。

12

亚 玛 谢 又 对 阿 摩 司 说 ， 你 这 先 见 哪 ， 要 逃 往 犹 大 地 去 ， 在 那 里 糊 口 ， 在 那 里 说 预 言 。

13

却 不 要 在 伯 特 利 再 说 预 言 ， 因 为 这 里 有 王 的 圣 所 ， 有 王 的 宫 殿 。

14

阿 摩 司 对 亚 玛 谢 说 ， 我 原 不 是 先 知 ， 也 不 是 先 知 的 门 徒 （ 原 文 作 儿 子 ） 。 我 是 牧 人 ， 又 是 修 理 桑 树 的 。

15

耶 和 华 选 召 我 ， 使 我 不 跟 从 羊 群 ， 对 我 说 ， 你 去 向 我 民 以 色 列 说 预 言 。

16

亚 玛 谢 阿 ， 现 在 你 要 听 耶 和 华 的 话 。 你 说 ， 不 要 向 以 色 列 说 预 言 ， 也 不 要 向 以 撒 家 滴 下 预 言 。

17

所 以 耶 和 华 如 此 说 ， 你 的 妻 子 必 在 城 中 作 妓 女 ， 你 的 儿 女 必 倒 在 刀 下 ， 你 的 地 必 有 人 用 绳 子 量 了 分 取 ， 你 自 己 必 死 在 污 秽 之 地 ， 以 色 列 民 定 被 掳 去 离 开 本 地 。

阿摩司书 / Amos 8


阿摩司书 / Amos Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 7

阿摩司书 / Amos

Return to Index

Chapter 8

1

主 耶 和 华 又 指 示 我 一 件 事 。 我 看 见 一 筐 夏 天 的 果 子 。

2

他 说 ， 阿 摩 司 阿 ， 你 看 见 什 么 。 我 说 ， 看 见 一 筐 夏 天 的 果 子 。 耶 和 华 说 ， 我 民 以 色 列 的 结 局 到 了 。 我 必 不 再 宽 恕 他 们 。

3

主 耶 和 华 说 ， 那 日 ， 殿 中 的 诗 歌 变 为 哀 号 。 必 有 许 多 尸 首 在 各 处 抛 弃 ， 无 人 作 声 。

4

你 们 这 些 要 吞 吃 穷 乏 人 ， 使 困 苦 人 衰 败 的 ， 当 听 我 的 话 。

5

你 们 说 ， 月 朔 几 时 过 去 ， 我 们 好 卖 粮 。 安 息 日 几 时 过 去 ， 我 们 好 摆 开 麦 子 ， 卖 出 用 小 升 斗 ， 收 银 用 大 戥 子 ， 用 诡 诈 的 天 平 欺 哄 人 。

6

好 用 银 子 买 贫 寒 人 ， 用 一 双 鞋 换 穷 乏 人 ， 将 坏 了 的 麦 子 卖 给 人 。

7

耶 和 华 指 着 雅 各 的 荣 耀 起 誓 说 ， 他 们 的 一 切 行 为 ， 我 必 永 远 不 忘 。

8

地 岂 不 因 这 事 震 动 ， 其 上 的 居 民 ， 不 也 悲 哀 麽 。 地 必 全 然 像 尼 罗 河 涨 起 ， 如 同 埃 及 河 涌 上 落 下 。

9

主 耶 和 华 说 ， 到 那 日 ， 我 必 使 日 头 在 午 间 落 下 ， 使 地 在 白 昼 黑 暗 。

10

我 必 使 你 们 的 节 期 变 为 悲 哀 ， 歌 曲 变 为 哀 歌 。 众 人 腰 束 麻 布 ， 头 上 光 秃 ， 使 这 场 悲 哀 如 丧 独 生 子 ， 至 终 如 痛 苦 的 日 子 一 样 。

11

主 耶 和 华 说 ， 日 子 将 到 ， 我 必 命 饥 荒 降 在 地 上 。 人 饥 饿 非 因 无 饼 ， 乾 渴 非 因 无 水 ， 乃 因 不 听 耶 和 华 的 话 。

12

他 们 必 飘 流 ， 从 这 海 到 那 海 ， 从 北 边 到 东 边 ， 往 来 奔 跑 ， 寻 求 耶 和 华 的 话 ， 却 寻 不 着 。

13

当 那 日 ， 美 貌 的 处 女 ， 和 少 年 的 男 子 ， 必 因 乾 渴 发 昏 。

14

那 指 着 撒 玛 利 亚 牛 犊 （ 原 文 作 罪 ） 起 誓 的 说 ， 但 哪 ， 我 们 指 着 你 那 里 的 活 神 起 誓 。 又 说 ， 我 们 指 着 别 是 巴 的 神 道 （ 神 原 文 作 活 ） 起 誓 。 这 些 人 都 必 仆 倒 ， 永 不 再 起 来 。

阿摩司书 / Amos 9


阿摩司书 / Amos Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 8

阿摩司书 / Amos

Return to Index

Chapter 9

1

我 看 见 主 站 在 祭 坛 旁 边 。 他 说 ， 你 要 击 打 柱 顶 ， 使 门 槛 震 动 ， 打 碎 柱 顶 ， 落 在 众 人 头 上 。 所 剩 下 的 人 ， 我 必 用 刀 杀 戮 。 无 一 人 能 逃 避 ， 无 一 人 能 逃 脱 。

2

他 们 虽 然 挖 透 阴 间 ， 我 的 手 必 取 出 他 们 来 。 虽 然 爬 上 天 去 ， 我 必 拿 下 他 们 来 。

3

虽 然 藏 在 迦 密 山 顶 ， 我 必 搜 寻 ， 捉 出 他 们 来 。 虽 然 从 我 眼 前 藏 在 海 底 ， 我 必 命 蛇 咬 他 们 。

4

虽 被 仇 敌 掳 去 ， 我 必 命 刀 剑 杀 戮 他 们 。 我 必 向 他 们 定 住 眼 目 。 降 祸 不 降 福 。

5

主 万 军 之 耶 和 华 摸 地 ， 地 就 消 化 ， 凡 住 在 地 上 的 ， 都 必 悲 哀 。 地 必 全 然 像 尼 罗 河 涨 起 ， 如 同 埃 及 河 落 下 。

6

那 在 天 上 建 造 楼 阁 ， 在 地 上 安 定 穹 苍 ， 命 海 水 浇 在 地 上 的 ， 耶 和 华 是 他 的 名 。

7

耶 和 华 说 ， 以 色 列 人 哪 ， 我 岂 不 看 你 们 如 古 实 人 麽 。 我 岂 不 是 领 以 色 列 人 出 埃 及 地 ， 领 非 利 士 人 出 迦 斐 托 ， 领 亚 兰 人 出 吉 珥 麽 。

8

主 耶 和 华 的 眼 目 察 看 这 有 罪 的 国 。 必 将 这 国 从 地 上 灭 绝 ， 却 不 将 雅 各 家 灭 绝 净 尽 。 这 是 耶 和 华 说 的 。

9

我 必 出 令 ， 将 以 色 列 家 分 散 在 列 国 中 ， 好 像 用 筛 子 筛 谷 ， 连 一 粒 也 不 落 在 地 上 。

10

我 民 中 的 一 切 罪 人 说 ， 灾 祸 必 追 不 上 我 们 ， 也 迎 不 着 我 们 。 他 们 必 死 在 刀 下 。

11

到 那 日 ， 我 必 建 立 大 卫 倒 塌 的 帐 幕 ， 堵 住 其 中 的 破 口 ， 把 那 破 坏 的 建 立 起 来 ， 重 新 修 造 ， 像 古 时 一 样 。

12

使 以 色 列 人 得 以 东 所 馀 剩 的 ， 和 所 有 称 为 我 名 下 的 国 。 此 乃 行 这 事 的 耶 和 华 说 的 。

13

耶 和 华 说 ， 日 子 将 到 ， 耕 种 的 必 接 续 收 割 的 ， 踹 葡 萄 的 必 接 续 撒 种 的 。 大 山 要 滴 下 甜 酒 ， 小 山 都 必 流 奶 （ 原 文 作 消 化 ， 见 珥 03 ： 18 ） 。

14

我 必 使 我 民 以 色 列 被 掳 的 归 回 ， 他 们 必 重 修 荒 废 的 城 邑 居 住 ， 栽 种 葡 萄 园 ， 喝 其 中 所 出 的 酒 ； 修 造 果 木 园 ， 吃 其 中 的 果 子 。

15

我 要 将 他 们 栽 于 本 地 ， 他 们 不 再 从 我 所 赐 给 他 们 的 拔 出 来 。 这 是 耶 和 华 说 的 。

俄巴底亚书 / Obadiah 1


俄巴底亚书 / Obadiah Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

阿摩司书 / Amos 9

俄巴底亚书 / Obadiah

Return to Index

Chapter 1

1

俄 巴 底 亚 得 了 耶 和 华 的 默 示 。 论 以 东 ， 说 ， 我 从 耶 和 华 那 里 听 见 信 息 ， 并 有 使 者 被 差 往 列 国 去 ， 说 ， 起 来 把 ， 一 同 起 来 与 以 东 争 战 。

2

我 使 你 以 东 在 列 国 中 为 最 小 的 ， 被 人 大 大 藐 视 。

3

住 在 山 穴 中 ， 居 所 在 高 处 的 阿 ， 你 因 狂 傲 自 欺 ， 心 里 说 ， 谁 能 将 我 拉 下 地 去 呢 。

4

你 虽 如 大 鹰 高 飞 ， 在 星 宿 之 间 搭 窝 ， 我 必 从 那 里 拉 下 你 来 。 这 是 耶 和 华 说 的 。

5

盗 贼 若 来 在 你 那 里 ， 或 强 盗 夜 间 而 来 ， （ 你 何 竟 被 剪 除 ） 岂 不 偷 窃 直 到 够 了 呢 。 摘 葡 萄 的 若 来 到 你 那 里 ， 岂 不 剩 下 些 葡 萄 呢 。

6

以 扫 的 隐 密 处 ， 何 竟 被 搜 寻 。 他 隐 藏 的 宝 物 何 竟 被 查 出 。

7

与 你 结 盟 的 ， 都 送 你 上 路 ， 直 到 交 界 。 与 你 和 好 的 ， 欺 骗 你 ， 且 胜 过 你 。 与 你 一 同 吃 饭 的 ， 设 下 网 罗 陷 害 你 。 在 你 心 里 毫 无 聪 明 。

8

耶 和 华 说 ， 到 那 日 ， 我 岂 不 从 以 东 除 灭 智 慧 人 ， 从 以 扫 山 除 灭 聪 明 人 。

9

毯 螅 哪 ， 你 的 勇 士 必 惊 惶 ， 甚 至 以 扫 山 的 人 ， 都 被 杀 戮 剪 除 。

10

因 你 向 兄 弟 雅 各 行 强 暴 ， 羞 愧 必 遮 盖 你 ， 你 也 必 永 远 断 绝 。

11

当 外 人 掳 掠 雅 各 的 财 物 ， 外 邦 人 进 入 他 的 城 门 ， 为 耶 路 撒 冷 拈 阄 的 日 子 ， 你 竟 站 在 一 旁 ， 像 与 他 们 同 夥 。

12

你 兄 弟 遭 难 的 日 子 ， 你 不 当 瞪 眼 看 着 ， 犹 大 人 被 灭 的 日 子 ， 你 不 当 因 此 欢 乐 。 他 们 遭 难 的 日 子 ， 你 不 当 说 狂 傲 的 话 。

13

我 民 遭 灾 的 日 子 ， 你 不 当 进 他 们 的 城 门 。 他 们 遭 灾 的 日 子 ， 你 不 当 瞪 眼 看 着 他 们 受 苦 。 他 们 遭 灾 的 日 子 ， 你 不 当 伸 手 抢 他 们 的 财 物 。

14

你 不 当 站 在 岔 路 口 ， 剪 除 他 们 中 间 逃 脱 的 。 他 们 遭 难 的 日 子 ， 你 不 当 将 他 们 剩 下 的 人 交 付 仇 敌 。

15

耶 和 华 降 罚 的 日 子 临 近 万 国 。 你 怎 样 行 ， 他 也 必 照 样 向 你 行 。 你 的 报 应 必 归 到 你 头 上 。

16

你 们 犹 大 人 在 我 圣 山 怎 样 喝 了 苦 杯 ， 万 国 也 必 照 样 常 常 地 喝 。 且 喝 且 咽 ， 他 们 就 归 于 无 有 。

17

在 锡 安 山 必 有 逃 脱 的 人 ， 那 山 也 必 成 圣 。 雅 各 家 必 得 原 有 的 产 业 。

18

雅 各 家 必 成 为 大 火 ， 约 瑟 家 必 为 火 焰 ， 以 扫 家 必 如 碎 秸 ， 火 必 将 他 烧 着 吞 灭 。 以 扫 家 必 无 馀 剩 的 。 这 是 耶 和 华 说 的 。

19

南 地 的 人 必 得 以 扫 山 ， 高 原 的 人 必 得 非 利 士 地 ， 也 得 以 法 莲 地 ， 和 撒 玛 利 亚 地 ， 便 雅 悯 人 必 得 基 列 。

20

在 迦 南 人 中 被 掳 的 以 色 列 众 人 ， 必 得 地 直 到 撒 勒 法 。 在 西 法 拉 中 被 掳 的 耶 路 撒 冷 人 ， 必 得 南 地 的 城 邑 。

21

必 有 拯 救 者 上 到 锡 安 山 ， 审 判 以 扫 山 ， 国 度 就 归 耶 和 华 了 。

约拿书 / Jonah 1


约拿书 / Jonah Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

俄巴底亚书 / Obadiah 1

约拿书 / Jonah

Return to Index

Chapter 1

1

耶 和 华 的 话 临 到 亚 米 太 的 儿 子 约 拿 ， 说 ，

2

你 起 来 往 尼 尼 微 大 城 去 ， 向 其 中 的 居 民 呼 喊 。 因 为 他 们 的 恶 达 到 我 面 前 。

3

约 拿 却 起 来 ， 逃 往 他 施 去 躲 避 耶 和 华 。 下 到 约 帕 ， 遇 见 一 只 船 ， 要 往 他 施 去 。 他 就 给 了 船 价 ， 上 了 船 ， 要 与 船 上 的 人 同 往 他 施 去 躲 避 耶 和 华 。

4

然 而 耶 和 华 使 海 中 起 大 风 ， 海 就 狂 风 大 作 ， 甚 至 船 几 乎 破 坏 。

5

水 手 便 惧 怕 ， 各 人 哀 求 自 己 的 神 。 他 们 将 船 上 的 货 物 抛 在 海 中 ， 为 要 使 船 轻 些 。 约 拿 已 下 到 底 舱 ， 躺 卧 沉 睡 。

6

船 主 到 他 那 里 对 他 说 ， 你 这 沉 睡 的 人 哪 ， 为 何 这 样 呢 。 起 来 ， 求 告 你 的 神 ， 或 者 神 顾 念 我 们 ， 使 我 们 不 致 灭 亡 。

7

船 上 的 人 彼 此 说 ， 来 吧 ， 我 们 掣 签 ， 看 看 这 灾 临 到 我 们 是 因 谁 的 缘 故 。 于 是 他 们 掣 签 ， 掣 出 约 拿 来 。

8

众 人 对 他 说 ， 请 你 告 诉 我 们 ， 这 灾 临 到 我 们 是 因 谁 的 缘 故 。 你 以 何 事 为 业 。 你 从 哪 里 来 。 你 是 哪 一 国 ， 属 哪 一 族 的 人 。

9

他 说 ， 我 是 希 伯 来 人 。 我 敬 畏 耶 和 华 ， 那 创 造 沧 海 旱 地 之 天 上 的 神 。

10

他 们 就 大 大 惧 怕 ， 对 他 说 ， 你 做 的 是 什 么 事 呢 。 他 们 已 经 知 道 他 躲 避 耶 和 华 ， 因 为 他 告 诉 了 他 们 。

11

他 们 问 他 说 ， 我 们 当 向 你 怎 样 行 ， 使 海 浪 平 静 呢 。 这 话 是 因 海 浪 越 发 翻 腾 。

12

他 对 他 们 说 ， 你 们 将 我 抬 起 来 ， 抛 在 海 中 ， 海 就 平 静 了 。 我 知 道 你 们 遭 这 大 风 ， 是 因 我 的 缘 故 。

13

然 而 那 些 人 竭 力 荡 桨 ， 要 把 船 拢 岸 ， 却 是 不 能 。 因 为 海 浪 越 发 向 他 们 翻 腾 。

14

他 们 便 求 告 耶 和 华 说 ， 耶 和 华 阿 ， 我 们 恳 求 你 ， 不 要 因 这 人 的 性 命 使 我 们 死 亡 ， 不 要 使 流 无 辜 血 的 罪 归 与 我 们 。 因 为 你 耶 和 华 是 随 自 己 的 意 旨 行 事 。

15

他 们 遂 将 约 拿 抬 起 ， 抛 在 海 中 ， 海 的 狂 浪 就 平 息 了 。

16

那 些 人 便 大 大 敬 畏 耶 和 华 ， 向 耶 和 华 献 祭 ， 并 且 许 愿 。

17

耶 和 华 安 排 一 条 大 鱼 吞 了 约 拿 ， 他 在 鱼 腹 中 三 日 三 夜 。

约拿书 / Jonah 2


约拿书 / Jonah Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约拿书 / Jonah 1

约拿书 / Jonah

Return to Index

Chapter 2

1

约 拿 在 鱼 腹 中 祷 告 耶 和 华 他 的 神 ，

2

说 ， 我 遭 遇 患 难 求 告 耶 和 华 ， 你 就 应 允 我 。 从 阴 间 的 深 处 呼 求 ， 你 就 俯 听 我 的 声 音 。

3

你 将 我 投 下 深 渊 ， 就 是 海 的 深 处 。 大 水 环 绕 我 。 你 的 波 浪 洪 涛 都 漫 过 我 身 。

4

我 说 ， 我 从 你 眼 前 虽 被 驱 逐 ， 我 仍 要 仰 望 你 的 圣 殿 。

5

诸 水 环 绕 我 ， 几 乎 淹 没 我 。 深 渊 围 住 我 ， 海 草 缠 绕 我 的 头 。

6

我 下 到 山 根 。 地 的 门 将 我 永 远 关 住 。 耶 和 华 我 的 神 阿 ， 你 却 将 我 的 性 命 ， 从 坑 中 救 出 来 。

7

我 心 在 我 里 面 发 昏 的 时 候 ， 我 就 想 念 耶 和 华 。 我 的 祷 告 进 入 你 的 圣 殿 ， 达 到 你 的 面 前 。

8

那 信 奉 虚 无 之 神 的 人 ， 离 弃 怜 爱 他 们 的 主 。

9

但 我 必 用 感 谢 的 声 音 献 祭 与 你 。 我 所 许 的 愿 ， 我 必 偿 还 。 救 恩 出 于 耶 和 华 。

10

耶 和 华 吩 咐 鱼 ， 鱼 就 把 约 拿 吐 在 旱 地 上 。

约拿书 / Jonah 3


约拿书 / Jonah Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约拿书 / Jonah 2

约拿书 / Jonah

Return to Index

Chapter 3

1

耶 和 华 的 话 ， 第 二 次 临 到 约 拿 说 ，

2

你 起 来 ， 往 尼 尼 微 大 城 去 ， 向 其 中 的 居 民 宣 告 我 所 吩 咐 你 的 话 。

3

约 拿 便 照 耶 和 华 的 话 起 来 ， 往 尼 尼 微 去 。 这 尼 尼 微 是 极 大 的 城 ， 有 三 日 的 路 程 。

4

约 拿 进 城 走 了 一 日 ， 宣 告 说 ， 再 等 四 十 日 ， 尼 尼 微 必 倾 覆 了 。

5

尼 尼 微 人 信 服 神 ， 便 宣 告 禁 食 ， 从 最 大 的 到 至 小 的 ， 都 穿 麻 衣 （ 或 作 披 上 麻 布 ） 。

6

这 信 息 传 到 尼 尼 微 王 的 耳 中 ， 他 就 下 了 宝 座 ， 脱 下 朝 服 ， 披 上 麻 布 ， 坐 在 灰 中 。

7

他 又 使 人 遍 告 尼 尼 微 通 城 ， 说 ， 王 和 大 臣 有 令 ， 人 不 可 尝 什 么 ， 牲 畜 ， 牛 羊 不 可 吃 草 ， 也 不 可 喝 水 。

8

人 与 牲 畜 都 当 披 上 麻 布 ， 人 要 切 切 求 告 神 。 各 人 回 头 离 开 所 行 的 恶 道 ， 丢 弃 手 中 的 强 暴 。

9

或 者 神 转 意 后 悔 ， 不 发 烈 怒 ， 使 我 们 不 致 灭 亡 ， 也 未 可 知 。

10

于 是 神 察 看 他 们 的 行 为 ， 见 他 们 离 开 恶 道 ， 他 就 后 悔 ， 不 把 所 说 的 灾 祸 降 与 他 们 了 。

约拿书 / Jonah 4


约拿书 / Jonah Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约拿书 / Jonah 3

约拿书 / Jonah

Return to Index

Chapter 4

1

这 事 约 拿 大 大 不 悦 ， 且 甚 发 怒 。

2

就 祷 告 耶 和 华 说 ， 耶 和 华 阿 ， 我 在 本 国 的 时 候 ， 岂 不 是 这 样 说 麽 。 我 知 道 你 是 有 恩 典 ， 有 怜 悯 的 神 ， 不 轻 易 发 怒 ， 有 丰 盛 的 慈 爱 ， 并 且 后 悔 不 降 所 说 的 灾 ， 所 以 我 急 速 逃 往 他 施 去 。

3

耶 和 华 阿 ， 现 在 求 你 取 我 的 命 吧 。 因 为 我 死 了 比 活 着 还 好 。

4

耶 和 华 说 ， 你 这 样 发 怒 合 乎 理 麽 。

5

于 是 约 拿 出 城 ， 坐 在 城 的 东 边 ， 在 那 里 为 自 己 搭 了 一 座 棚 ， 坐 在 棚 的 荫 下 ， 要 看 看 那 城 究 竟 如 何 。

6

耶 和 华 神 安 排 一 棵 蓖 麻 ， 使 其 发 生 高 过 约 拿 ， 影 儿 遮 盖 他 的 头 ， 救 他 脱 离 苦 楚 。 约 拿 因 这 棵 蓖 麻 大 大 喜 乐 。

7

次 日 黎 明 ， 神 却 安 排 一 条 虫 子 咬 这 蓖 麻 ， 以 致 枯 槁 。

8

日 头 出 来 的 时 候 ， 神 安 排 炎 热 的 东 风 。 日 头 曝 晒 约 拿 的 头 ， 使 他 发 昏 ， 他 就 为 自 己 求 死 ， 说 ， 我 死 了 比 活 着 还 好 。 z

9

神 对 约 拿 说 ， 你 因 这 棵 蓖 麻 发 怒 合 乎 理 麽 。 他 说 ， 我 发 怒 以 至 于 死 合 乎 理 。

10

耶 和 华 说 ， 这 蓖 麻 不 是 你 栽 种 的 ， 也 不 是 你 培 养 的 。 一 夜 发 生 ， 一 夜 乾 死 ， 你 尚 且 爱 惜 。

11

何 况 这 尼 尼 微 大 城 ， 其 中 不 能 分 辨 左 手 右 手 的 有 十 二 万 多 人 ， 并 有 许 多 牲 畜 。 我 岂 能 不 爱 惜 呢 。

弥迦书 / Micah 1


弥迦书 / Micah Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约拿书 / Jonah 4

弥迦书 / Micah

Return to Index

Chapter 1

1

当 犹 大 王 约 坦 ， 亚 哈 斯 ， 希 西 家 在 位 的 时 候 ， 摩 利 沙 人 弥 迦 得 耶 和 华 的 默 示 ， 论 撒 玛 利 亚 和 耶 路 撒 冷 。

2

万 民 哪 ， 你 们 都 要 听 。 地 和 其 上 所 有 的 ， 也 都 要 侧 耳 而 听 。 主 耶 和 华 从 他 的 圣 殿 ， 要 见 证 你 们 的 不 是 。

3

看 哪 ， 耶 和 华 出 了 他 的 居 所 ， 降 临 步 行 地 的 高 处 。

4

众 山 在 他 以 下 必 消 化 ， 诸 谷 必 崩 裂 ， 如 腊 化 在 火 中 ， 如 水 冲 下 山 坡 。

5

这 都 因 雅 各 的 罪 过 ， 以 色 列 家 的 罪 恶 。 雅 各 的 罪 过 在 哪 里 呢 。 岂 不 是 在 撒 玛 利 亚 麽 。 犹 大 的 邱 坛 在 哪 里 呢 ， 岂 不 是 在 耶 路 撒 冷 麽 。

6

所 以 ， 我 必 使 撒 玛 利 亚 变 为 田 野 的 乱 堆 ， 又 作 为 种 葡 萄 之 处 。 也 必 将 她 的 石 头 倒 在 谷 中 ， 露 出 根 基 来 。

7

她 一 切 雕 刻 的 偶 像 必 被 打 碎 ， 她 所 得 的 财 物 必 被 火 烧 ， 所 有 的 偶 像 我 必 毁 灭 。 因 为 是 从 妓 女 雇 价 所 聚 来 的 ， 后 必 归 为 妓 女 的 雇 价 。

8

先 知 说 ， 因 此 我 必 大 声 哀 号 ， 赤 脚 露 体 而 行 。 又 要 呼 号 如 野 狗 ， 哀 呜 如 鸵 鸟 。

9

因 为 撒 玛 利 亚 的 伤 痕 无 法 医 治 ， 延 及 犹 大 和 耶 路 撒 冷 我 民 的 城 门 。

10

不 要 在 迦 特 报 告 这 事 ， 总 不 要 哭 泣 。 我 在 伯 亚 弗 拉 辊 于 灰 尘 之 中 。

11

沙 斐 的 居 民 哪 ， 你 们 要 赤 身 蒙 羞 过 去 。 撒 南 的 居 民 不 敢 出 来 。 伯 以 薛 人 的 哀 哭 ， 使 你 们 无 处 可 站 。

12

玛 律 的 居 民 心 甚 忧 急 ， 切 望 得 好 处 ， 因 为 灾 祸 从 耶 和 华 那 里 临 到 耶 路 撒 冷 的 城 门 。

13

拉 吉 的 居 民 哪 ， 要 用 快 马 套 车 。 锡 安 民 （ 民 原 文 作 女 子 ） 的 罪 由 你 而 起 。 以 色 列 人 的 罪 过 在 你 那 里 显 出 。

14

犹 大 阿 ， 你 要 将 礼 物 送 给 摩 利 设 迦 特 。 亚 革 悉 的 众 族 ， 必 用 诡 诈 待 以 色 列 诸 王 。

15

玛 利 沙 的 居 民 哪 ， 我 必 使 那 夺 取 你 的 来 到 你 这 里 。 以 色 列 的 尊 贵 人 （ 原 文 作 荣 耀 ） 必 到 亚 杜 兰 。

16

犹 大 阿 ， 要 为 你 所 喜 爱 的 儿 女 剪 除 你 的 头 发 ， 使 头 光 秃 。 要 大 大 地 光 秃 ， 如 同 秃 鹰 。 因 为 他 们 都 被 掳 去 离 开 你 。

弥迦书 / Micah 2


弥迦书 / Micah Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

弥迦书 / Micah 1

弥迦书 / Micah

Return to Index

Chapter 2

1

祸 哉 ， 那 些 在 床 上 图 谋 罪 孽 ， 造 作 奸 恶 的 。 天 一 发 亮 ， 因 手 有 能 力 就 行 出 来 了 。

2

他 们 贪 图 田 地 就 占 据 。 贪 图 房 屋 便 夺 取 。 他 们 欺 压 人 ， 霸 占 房 屋 和 产 业 。

3

所 以 耶 和 华 如 此 说 ， 我 筹 划 灾 祸 降 与 这 族 ， 这 祸 在 你 们 的 颈 项 上 不 能 解 脱 ， 你 们 也 不 能 昂 首 而 行 。 因 为 这 时 势 是 恶 的 。

4

到 那 日 ， 必 有 人 向 你 们 提 起 悲 惨 的 哀 歌 ， 讥 刺 说 ， 我 们 全 然 败 落 了 。 耶 和 华 将 我 们 的 分 转 归 别 人 。 何 竟 使 这 分 离 开 我 们 。 他 将 我 们 的 田 地 分 给 悖 逆 的 人 。

5

所 以 ， 在 耶 和 华 的 会 中 ， 你 必 没 有 人 拈 阄 拉 准 绳 。

6

他 们 （ 或 作 假 先 知 ） 说 ， 你 们 不 可 说 预 言 ， 不 可 向 这 些 人 说 预 言 ， 不 住 地 羞 辱 我 们 。

7

雅 各 家 阿 ， 岂 可 说 耶 和 华 的 心 不 忍 耐 麽 （ 或 作 心 肠 狭 窄 麽 ） 。 这 些 事 是 他 所 行 的 麽 。 我 耶 和 华 的 言 语 ， 岂 不 是 与 行 动 正 直 的 人 有 益 麽 。

8

然 而 ， 近 来 我 的 民 兴 起 如 仇 敌 ， 从 那 些 安 然 经 过 不 愿 打 仗 之 人 身 上 剥 去 外 衣 。

9

你 们 将 我 民 中 的 妇 人 从 安 乐 家 中 赶 出 ， 又 将 我 的 荣 耀 从 她 们 的 小 孩 子 尽 行 夺 去 。

10

你 们 起 来 去 吧 。 这 不 是 你 们 安 息 之 所 。 因 为 污 秽 使 人 （ 或 作 地 ） 毁 灭 ， 而 且 大 大 毁 灭 。

11

若 有 人 心 存 虚 假 ， 用 谎 言 说 ， 我 要 向 你 们 预 言 得 清 酒 和 浓 酒 。 那 人 就 必 作 这 民 的 先 知 。

12

雅 各 家 阿 ， 我 必 要 聚 集 你 们 ， 必 要 招 聚 以 色 列 剩 下 的 人 ， 安 置 在 一 处 ， 如 波 斯 拉 的 羊 ， 又 如 草 场 上 的 羊 群 。 因 为 人 数 众 多 就 必 大 大 喧 哗 。

13

开 路 的 （ 或 作 破 城 的 ） 在 他 们 前 面 上 去 。 他 们 直 闯 过 城 门 ， 从 城 门 出 去 。 他 们 的 王 在 前 面 行 ， 耶 和 华 引 导 他 们 。

弥迦书 / Micah 3


弥迦书 / Micah Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

弥迦书 / Micah 2

弥迦书 / Micah

Return to Index

Chapter 3

1

我 说 ， 雅 各 的 首 领 ， 以 色 列 家 的 官 长 阿 ， 你 们 要 听 。 你 们 不 当 知 道 公 平 麽 。

2

你 们 恶 善 好 恶 。 从 人 身 上 剥 皮 ， 从 人 骨 头 上 剔 肉 。

3

吃 我 民 的 肉 ， 剥 他 们 的 皮 ， 打 折 他 们 的 骨 头 ， 分 成 块 子 像 要 下 锅 ， 又 像 釜 中 的 肉 。

4

到 了 遭 灾 的 时 候 ， 这 些 人 必 哀 求 耶 和 华 ， 他 却 不 应 允 他 们 。 那 时 他 必 照 他 们 所 行 的 恶 事 ， 向 他 们 掩 面 。

5

论 到 使 我 民 走 差 路 的 先 知 ， 他 们 牙 齿 有 所 嚼 的 ， 他 们 就 呼 喊 说 ， 平 安 了 。 凡 不 供 给 他 们 吃 的 ， 他 们 就 预 备 攻 击 他 （ 预 备 攻 击 他 或 作 说 必 遭 遇 刀 兵 ） 耶 和 华 如 此 说 ，

6

你 们 必 遭 遇 黑 夜 ， 以 致 不 见 异 象 。 又 必 遭 遇 幽 暗 ， 以 致 不 能 占 卜 。 日 头 必 向 你 们 沉 落 ， 白 昼 变 为 黑 暗 。

7

先 见 必 抱 愧 ， 占 卜 的 必 蒙 羞 ， 都 必 捂 着 嘴 唇 ， 因 为 神 不 应 允 他 们 。

8

至 于 我 ， 我 藉 耶 和 华 的 灵 ， 满 有 力 量 公 平 才 能 ， 可 以 向 雅 各 说 明 他 的 过 犯 ， 向 以 色 列 指 出 他 的 罪 恶 。

9

雅 各 家 的 首 领 ， 以 色 列 家 的 官 长 阿 ， 当 听 我 的 话 。 你 们 厌 恶 公 平 ， 在 一 切 事 上 屈 枉 正 直 。

10

以 人 血 建 立 锡 安 ， 以 罪 孽 建 造 耶 路 撒 冷 。

11

首 领 为 贿 赂 行 审 判 ， 祭 司 为 雇 价 施 训 诲 ， 先 知 为 银 钱 行 占 卜 。 他 们 却 倚 赖 耶 和 华 ， 说 ， 耶 和 华 不 是 在 我 们 中 间 麽 。 灾 祸 必 不 临 到 我 们 。

12

所 以 因 你 们 的 缘 故 ， 锡 安 必 被 耕 种 像 一 块 田 ， 耶 路 撒 冷 必 变 为 乱 堆 ， 这 殿 的 山 必 像 丛 林 的 高 处 。

弥迦书 / Micah 4


弥迦书 / Micah Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

弥迦书 / Micah 3

弥迦书 / Micah

Return to Index

Chapter 4

1

末 后 的 日 子 ， 耶 和 华 殿 的 山 必 坚 立 ， 超 乎 诸 山 ， 高 举 过 于 万 岭 。 万 民 都 要 流 归 这 山 。

2

必 有 许 多 国 的 民 前 往 ， 说 ， 来 吧 ， 我 们 登 耶 和 华 的 山 ， 奔 雅 各 神 的 殿 。 主 必 将 他 的 道 教 训 我 们 ， 我 们 也 要 行 他 的 路 。 因 为 训 诲 必 出 于 锡 安 ， 耶 和 华 的 言 语 必 出 于 耶 路 撒 冷 。

3

他 必 在 多 国 的 民 中 施 行 审 判 ， 为 远 方 强 盛 的 国 断 定 是 非 。 他 们 要 将 刀 打 成 犁 头 ， 把 枪 打 成 镰 刀 。 这 国 不 举 刀 攻 击 那 国 ， 他 们 也 不 再 学 习 山 事 。

4

人 人 都 要 坐 在 自 己 葡 萄 树 下 和 无 花 果 树 下 ， 无 人 惊 吓 。 这 是 万 军 之 耶 和 华 亲 口 说 的 。

5

万 民 各 奉 己 神 的 名 而 行 。 我 们 却 永 永 远 远 奉 耶 和 华 我 们 神 的 名 而 行 。

6

耶 和 华 说 ， 到 那 日 ， 我 必 聚 集 瘸 腿 的 ， 招 聚 被 赶 出 的 ， 和 我 所 惩 治 的 。

7

我 必 使 瘸 腿 的 为 馀 剩 之 民 ， 使 赶 到 远 方 的 为 强 盛 之 民 。 耶 和 华 要 在 锡 安 山 作 王 治 理 他 们 ， 从 今 直 到 永 远 。

8

你 这 羊 群 的 高 台 ， 锡 安 城 （ 城 原 文 作 女 子 ） 的 山 哪 ， 从 前 的 权 柄 ， 就 是 耶 路 撒 冷 民 （ 民 原 文 作 女 子 ） 的 国 权 ， 必 归 与 你 。

9

现 在 你 为 何 大 声 哭 号 呢 。 疼 痛 抓 住 你 彷 佛 产 难 的 妇 人 。 是 因 你 中 间 没 有 君 王 麽 。 你 的 谋 士 灭 亡 了 麽 。

10

锡 安 的 民 （ 民 原 文 作 女 子 ） 哪 ， 你 要 疼 痛 劬 劳 ， 彷 佛 产 难 的 妇 人 。 因 为 你 必 从 城 里 出 来 ， 住 在 田 野 ， 到 巴 比 伦 去 。 在 那 里 要 蒙 解 救 ， 在 那 里 耶 和 华 必 救 赎 你 脱 离 仇 敌 的 手 。

11

现 在 有 许 多 国 的 民 聚 集 攻 击 你 ， 说 ， 愿 锡 安 被 玷 污 ， 愿 我 们 亲 眼 见 她 遭 报 。

12

他 们 却 不 知 道 耶 和 华 的 意 念 ， 也 不 明 白 他 的 筹 划 。 他 聚 集 他 们 ， 好 像 把 禾 捆 聚 到 禾 场 一 样 。

13

锡 安 的 民 （ 民 原 文 作 女 子 ） 哪 ， 起 来 踹 谷 吧 。 我 必 使 你 的 角 成 为 铁 ， 使 你 的 蹄 成 为 铜 。 你 必 打 碎 多 国 的 民 。 将 他 们 的 财 献 与 耶 和 华 ， 将 他 们 的 货 献 与 普 天 下 的 主 。

弥迦书 / Micah 5


弥迦书 / Micah Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

弥迦书 / Micah 4

弥迦书 / Micah

Return to Index

Chapter 5

1

成 群 的 民 （ 民 原 文 作 女 子 ） 哪 ， 现 在 你 要 聚 集 成 队 。 因 为 仇 敌 围 攻 我 们 ， 要 用 杖 击 打 以 色 列 审 判 者 的 脸 。

2

伯 利 恒 ， 以 法 他 阿 ， 你 在 犹 大 诸 城 中 为 小 。 将 来 必 有 一 位 从 你 那 里 出 来 ， 在 以 色 列 中 为 我 作 掌 权 的 。 他 的 根 源 从 亘 古 ， 从 太 初 就 有 。

3

耶 和 华 必 将 以 色 列 人 交 付 敌 人 ， 直 等 那 生 产 的 妇 人 生 下 子 来 。 那 时 掌 权 者 （ 原 文 作 他 ） 其 馀 的 弟 兄 必 归 到 以 色 列 人 那 里 。

4

他 必 起 来 ， 倚 靠 耶 和 华 的 大 能 ， 并 耶 和 华 他 神 之 名 的 威 严 ， 牧 养 他 的 羊 群 。 他 们 要 安 然 居 住 。 因 为 他 必 日 见 尊 大 ， 直 到 地 极 。

5

这 位 必 作 我 们 的 平 安 。 当 亚 述 人 进 入 我 们 的 地 境 ， 践 踏 宫 殿 的 时 候 ， 我 们 就 立 起 七 个 牧 者 ， 八 个 首 领 攻 击 他 。

6

他 们 必 用 刀 剑 毁 坏 亚 述 地 ， 和 宁 录 地 的 关 口 。 亚 述 人 进 入 我 们 的 地 境 ， 践 踏 的 时 候 ， 他 必 拯 救 我 们 。

7

雅 各 馀 剩 的 人 必 在 多 国 的 民 中 ， 如 从 耶 和 华 那 里 降 下 的 露 水 ， 又 如 甘 霖 降 在 草 上 。 不 仗 赖 人 力 ， 也 不 等 候 世 人 之 功 。

8

雅 各 馀 剩 的 人 必 在 多 国 多 民 中 ， 如 林 间 百 兽 中 的 狮 子 ， 又 如 少 壮 狮 子 在 羊 群 中 。 他 若 经 过 ， 就 必 践 踏 撕 裂 ， 无 人 搭 救 。

9

愿 你 的 手 举 起 ， 高 过 敌 人 ， 愿 你 的 仇 敌 都 被 剪 除 。

10

耶 和 华 说 ， 到 那 日 ， 我 必 从 你 中 间 剪 除 马 匹 ， 毁 坏 车 辆 。

11

也 必 从 你 国 中 除 灭 城 邑 ， 拆 毁 一 切 的 保 障 。

12

又 必 除 掉 你 手 中 的 邪 术 。 你 那 里 也 不 再 有 占 卜 的 。

13

我 必 从 你 中 间 除 灭 雕 刻 的 偶 像 ， 和 柱 像 。 你 就 不 再 跪 拜 自 己 手 所 造 的 。

14

我 必 从 你 中 间 拔 出 木 偶 。 又 毁 灭 你 的 城 邑 。

15

我 也 必 在 怒 气 ， 和 忿 怒 中 向 那 不 听 从 的 列 国 施 报 。

弥迦书 / Micah 6


弥迦书 / Micah Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

弥迦书 / Micah 5

弥迦书 / Micah

Return to Index

Chapter 6

1

以 色 列 人 哪 ， 当 听 耶 和 华 的 话 。 要 起 来 向 山 岭 争 辩 ， 使 冈 陵 听 你 的 话 。

2

山 岭 和 地 永 久 的 根 基 阿 ， 要 听 耶 和 华 争 辩 的 话 。 因 为 耶 和 华 要 与 他 的 百 姓 争 辩 ， 与 以 色 列 争 论 。

3

我 的 百 姓 阿 ， 我 向 你 做 了 什 么 呢 。 我 在 什 么 事 上 使 你 厌 烦 。 你 可 以 对 我 证 明 。

4

我 曾 将 你 从 埃 及 地 领 出 来 ， 从 作 奴 仆 之 家 救 赎 你 。 我 也 差 遣 摩 西 ， 亚 伦 ， 和 米 利 暗 在 你 前 面 行 。

5

我 的 百 姓 阿 ， 你 们 当 追 念 摩 押 王 巴 勒 所 设 的 谋 ， 和 比 珥 的 儿 子 巴 兰 回 答 他 的 话 ， 并 你 们 从 什 亭 到 吉 甲 所 遇 见 的 事 ， 好 使 你 们 知 道 耶 和 华 公 义 的 作 为 。

6

我 朝 见 耶 和 华 ， 在 至 高 神 面 前 跪 拜 ， 当 献 上 什 么 呢 。 岂 可 献 一 岁 的 牛 犊 为 燔 祭 麽 。

7

耶 和 华 岂 喜 悦 千 千 的 公 羊 ， 或 是 千 千 万 万 的 油 河 麽 。 我 岂 可 为 自 己 的 罪 过 ， 献 我 的 长 子 麽 ， 为 心 中 的 罪 恶 ， 献 我 身 所 生 的 麽 。

8

世 人 哪 ， 耶 和 华 已 指 示 你 何 为 善 。 他 向 你 所 要 的 是 什 么 呢 。 只 要 你 行 公 义 ， 好 怜 悯 ， 存 谦 卑 的 心 ， 与 你 的 神 同 行 。

9

耶 和 华 向 这 城 呼 叫 ， 智 慧 人 必 敬 畏 他 的 名 。 你 们 当 听 是 谁 派 定 刑 杖 的 惩 罚 。

10

恶 人 家 中 不 仍 有 非 义 之 财 ， 和 可 恶 的 小 升 斗 麽 。

11

我 若 用 不 公 道 的 天 平 ， 和 囊 中 诡 诈 的 法 码 ， 岂 可 算 为 清 洁 呢 。

12

城 里 的 富 户 满 行 强 暴 ， 其 中 的 居 民 也 说 谎 言 ， 口 中 的 舌 头 是 诡 诈 的 。

13

因 此 ， 我 击 打 你 ， 使 你 的 伤 痕 甚 重 。 使 你 因 你 的 罪 恶 荒 凉 。

14

你 要 吃 ， 却 吃 不 饱 。 你 的 虚 弱 ， 必 显 在 你 中 间 。 你 必 挪 去 ， 却 不 得 救 护 。 所 救 护 的 ， 我 必 交 给 刀 剑 。

15

你 必 撒 种 ， 却 不 得 收 割 。 踹 橄 榄 ， 却 不 得 油 抹 身 。 踹 葡 萄 ， 却 不 得 酒 喝 。

16

因 为 你 守 暗 利 的 恶 规 ， 行 亚 哈 家 一 切 所 行 的 ， 顺 从 他 们 的 计 谋 。 因 此 ， 我 必 使 你 荒 凉 ， 使 你 的 居 民 令 人 嗤 笑 。 你 们 也 必 担 当 我 民 的 羞 辱 。

弥迦书 / Micah 7


弥迦书 / Micah Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

弥迦书 / Micah 6

弥迦书 / Micah

Return to Index

Chapter 7

1

哀 哉 ， 我 （ 或 作 以 色 列 ） 好 像 夏 天 的 果 子 已 被 收 尽 ， 又 像 摘 了 葡 萄 所 剩 下 的 。 没 有 一 挂 可 吃 的 ， 我 心 羡 慕 初 熟 的 无 花 果 。

2

地 上 虔 诚 人 灭 尽 ， 世 间 没 有 正 直 人 。 各 人 埋 伏 ， 要 杀 人 流 血 。 都 用 网 罗 猎 取 弟 兄 。

3

他 们 双 手 作 恶 。 君 王 徇 情 面 ， 审 判 官 要 贿 赂 。 位 分 大 的 吐 出 恶 意 。 都 彼 此 结 联 行 恶 。

4

他 们 最 好 的 ， 不 过 是 蒺 藜 。 最 正 直 的 ， 不 过 是 荆 棘 篱 笆 。 你 守 望 者 说 降 罚 的 日 子 已 经 来 到 。 他 们 必 扰 乱 不 安 。

5

不 要 倚 赖 邻 舍 。 不 要 信 靠 密 友 。 要 守 住 你 的 口 ， 不 要 向 你 怀 中 的 妻 题 说 。

6

因 为 ， 儿 子 藐 视 父 亲 ， 女 儿 抗 拒 母 亲 ， 媳 妇 抗 拒 婆 婆 。 人 的 仇 敌 ， 就 是 自 己 家 里 的 人 。

7

至 于 我 ， 我 要 仰 望 耶 和 华 ， 要 等 候 那 救 我 的 神 。 我 的 神 必 应 允 我 。

8

我 的 仇 敌 阿 ， 不 要 向 我 夸 耀 。 我 虽 跌 倒 ， 却 要 起 来 。 我 虽 坐 在 黑 暗 里 ， 耶 和 华 却 作 我 的 光 。

9

我 要 忍 受 耶 和 华 的 恼 怒 ， 因 我 得 罪 了 他 。 直 等 他 为 我 辨 屈 ， 为 我 伸 冤 。 他 必 领 我 到 光 明 中 ， 我 必 得 见 他 的 公 义 。

10

那 时 我 的 仇 敌 ， 就 是 曾 对 我 说 耶 和 华 你 神 在 哪 里 的 ， 他 一 看 见 这 事 就 被 羞 愧 遮 盖 。 我 必 亲 眼 见 他 遭 报 。 他 必 被 践 踏 ， 如 同 街 上 的 泥 土 。

11

以 色 列 阿 ， 日 子 必 到 ， 你 的 墙 垣 必 重 修 。 到 那 日 ， 你 的 境 界 必 开 展 （ 或 作 命 令 必 传 到 远 方 ） 。

12

当 那 日 ， 人 必 从 亚 述 ， 从 埃 及 的 城 邑 ， 从 埃 及 到 大 河 ， 从 这 海 到 那 海 ， 从 这 山 到 那 山 ， 都 归 到 你 这 里 。

13

然 而 ， 这 地 因 居 民 的 缘 故 ， 又 因 他 们 行 事 的 结 果 ， 必 然 荒 凉 。

14

求 耶 和 华 在 迦 密 山 的 树 林 中 ， 用 你 的 杖 牧 放 你 独 居 的 民 ， 就 是 你 产 业 的 羊 群 。 求 你 容 他 们 在 巴 珊 和 基 列 得 食 物 ， 像 古 时 一 样 。

15

耶 和 华 说 ， 我 要 把 奇 事 显 给 他 们 看 ， 好 像 出 埃 及 地 的 时 候 一 样 。

16

列 国 看 见 这 事 ， 就 必 为 自 己 的 势 力 惭 愧 。 他 们 必 用 手 捂 口 ， 掩 耳 不 听 。

17

他 们 必 舔 土 如 蛇 ， 又 如 土 中 腹 行 的 物 ， 战 战 兢 兢 地 出 他 们 的 营 寨 。 他 们 必 战 惧 投 降 耶 和 华 ， 也 必 因 我 们 的 神 而 惧 怕 。

18

神 阿 ， 有 何 神 像 你 ， 赦 免 罪 孽 ， 饶 恕 你 产 业 之 馀 民 的 罪 过 。 不 永 远 怀 怒 ， 喜 爱 施 恩 。

19

必 再 怜 悯 我 们 ， 将 我 们 的 罪 孽 踏 在 脚 下 ， 又 将 我 们 的 一 切 罪 投 于 深 海 。

20

你 必 按 古 时 起 誓 应 许 我 们 列 祖 的 话 ， 向 雅 各 发 诚 实 ， 向 亚 伯 拉 罕 施 慈 爱 。

那鸿书 / Nahum 1


那鸿书 / Nahum Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

弥迦书 / Micah 7

那鸿书 / Nahum

Return to Index

Chapter 1

1

论 尼 尼 微 的 默 示 ， 就 是 伊 勒 歌 斯 人 那 鸿 所 得 的 默 示 。

2

耶 和 华 是 忌 邪 施 报 的 神 。 耶 和 华 施 报 大 有 忿 怒 。 向 他 的 敌 人 施 报 ， 向 他 的 仇 敌 怀 怒 。

3

耶 和 华 不 轻 易 发 怒 ， 大 有 能 力 ， 万 不 以 有 罪 的 为 无 罪 。 他 乘 旋 风 和 暴 风 而 来 ， 云 彩 为 他 脚 下 的 尘 土 。

4

他 斥 责 海 ， 使 海 乾 了 ， 使 一 切 江 河 乾 涸 。 巴 珊 和 迦 密 的 树 林 衰 残 ， 利 巴 嫩 的 花 草 也 衰 残 了 。

5

大 山 因 他 震 动 ， 小 山 也 都 消 化 。 大 地 在 他 面 前 突 起 ， 世 界 和 住 在 其 间 的 ， 也 都 如 此 。

6

他 发 忿 恨 ， 谁 能 立 得 住 呢 。 他 发 烈 怒 ， 谁 能 当 得 起 呢 。 他 的 忿 怒 如 火 倾 倒 ， 磐 石 因 他 崩 裂 。

7

耶 和 华 本 为 善 ， 在 患 难 的 日 子 为 人 的 保 障 。 并 且 认 得 那 些 投 靠 他 的 人 。

8

但 他 必 以 涨 溢 的 洪 水 淹 没 尼 尼 微 ， 又 驱 逐 仇 敌 进 入 黑 暗 。

9

尼 尼 微 人 哪 ， 设 何 谋 攻 击 耶 和 华 呢 。 他 必 将 你 们 灭 绝 净 尽 。 灾 难 不 再 兴 起 。

10

你 们 像 丛 杂 的 荆 棘 ， 像 喝 醉 了 的 人 ， 又 如 枯 乾 的 碎 秸 全 然 烧 灭 。

11

有 一 人 从 你 那 里 出 来 ， 图 谋 邪 恶 ， 设 恶 计 攻 击 耶 和 华 。

12

耶 和 华 如 此 说 ， 尼 尼 微 虽 然 势 力 充 足 ， 人 数 繁 多 ， 也 被 剪 除 ， 归 于 无 有 。 犹 大 阿 ， 我 虽 然 使 你 受 苦 ， 却 不 再 使 你 受 苦 。

13

现 在 我 必 从 你 颈 项 上 折 断 他 的 轭 ， 扭 开 他 的 绳 索 。

14

耶 和 华 已 经 出 令 ， 指 着 尼 尼 微 说 ， 你 名 下 的 人 必 不 留 后 。 我 必 从 你 神 的 庙 中 ， 除 灭 雕 刻 的 偶 像 ， 和 铸 造 的 偶 像 。 我 必 因 你 鄙 陋 ， 使 你 归 于 坟 墓 。

15

看 哪 ， 有 报 好 信 传 平 安 之 人 的 脚 登 山 ， 说 ， 犹 大 阿 ， 可 以 守 你 的 节 期 ， 还 你 所 许 的 愿 吧 。 因 为 那 恶 人 不 再 从 你 中 间 经 过 。 他 已 灭 绝 净 尽 了 。

那鸿书 / Nahum 2


那鸿书 / Nahum Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

那鸿书 / Nahum 1

那鸿书 / Nahum

Return to Index

Chapter 2

1

尼 尼 微 阿 ， 那 打 碎 邦 国 的 上 来 攻 击 你 。 你 要 看 守 保 障 ， 谨 防 道 路 ， 使 腰 强 壮 ， 大 大 勉 力 。

2

耶 和 华 复 兴 雅 各 的 荣 华 ， 好 像 以 色 列 的 荣 华 一 样 。 因 为 使 地 空 虚 的 ， 已 经 使 雅 各 和 以 色 列 空 虚 ， 将 他 们 的 葡 萄 枝 毁 坏 了 。

3

他 勇 士 的 盾 牌 是 红 的 ， 精 兵 都 穿 朱 红 衣 服 。 在 他 预 备 争 战 的 日 子 ， 战 车 上 的 钢 铁 闪 烁 如 火 ， 柏 木 把 的 枪 也 抡 起 来 了 。

4

车 辆 在 街 上 （ 或 作 城 外 ） 急 行 ， 在 宽 阔 处 奔 来 奔 去 ， 形 状 如 火 把 ， 飞 跑 如 闪 电 。

5

尼 尼 微 王 招 聚 他 的 贵 胄 。 他 们 步 行 绊 跌 。 速 上 城 墙 ， 预 备 挡 牌 。

6

河 闸 开 放 ， 宫 殿 冲 没 。

7

王 后 蒙 羞 ， 被 人 掳 去 ， 宫 女 捶 胸 ， 哀 呜 如 鸽 。 此 乃 命 定 之 事 。

8

尼 尼 微 自 古 以 来 充 满 人 民 。 如 同 聚 水 的 池 子 ， 现 在 居 民 却 都 逃 跑 。 虽 有 人 呼 喊 说 ， 站 住 ， 站 住 ， 却 无 人 回 顾 。

9

你 们 抢 掠 金 银 吧 。 因 为 所 积 蓄 的 无 穷 ， 华 美 的 宝 器 无 数 。

10

尼 尼 微 现 在 空 虚 荒 凉 ， 人 心 消 化 ， 双 膝 相 碰 ， 腰 都 疼 痛 ， 脸 都 变 色 。

11

狮 子 的 洞 和 少 壮 狮 子 喂 养 之 处 在 哪 里 呢 ， 公 狮 母 狮 小 狮 游 行 ， 无 人 惊 吓 之 地 在 哪 里 呢 。

12

公 狮 为 小 狮 撕 碎 许 多 食 物 ， 为 母 狮 掐 死 活 物 ， 把 撕 碎 的 ， 掐 死 的 充 满 它 的 洞 穴 。

13

万 军 之 耶 和 华 说 ， 我 与 你 为 敌 ， 必 将 你 的 车 辆 焚 烧 成 烟 ， 刀 剑 也 必 吞 灭 你 的 少 壮 狮 子 。 我 必 从 地 上 除 灭 你 所 撕 碎 的 ， 你 使 者 的 声 音 必 不 再 听 见 。

那鸿书 / Nahum 3


那鸿书 / Nahum Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

那鸿书 / Nahum 2

那鸿书 / Nahum

Return to Index

Chapter 3

1

祸 哉 ， 这 流 人 血 的 城 ， 充 满 谎 诈 和 强 暴 。 抢 夺 的 事 ， 总 不 止 息 。

2

鞭 声 响 亮 ， 车 轮 轰 轰 ， 马 匹 踢 跳 ， 车 辆 奔 腾 ，

3

马 兵 争 先 ， 刀 剑 发 光 ， 枪 矛 闪 烁 ， 被 杀 的 甚 多 ， 尸 首 成 了 大 堆 ， 尸 骸 无 数 ， 人 碰 着 而 跌 倒 。

4

都 因 那 美 貌 的 妓 女 多 有 淫 行 ， 惯 行 邪 术 ， 藉 淫 行 诱 惑 列 国 ， 用 邪 术 诱 惑 （ 原 文 作 卖 ） 多 族 。

5

万 军 之 耶 和 华 说 ， 我 与 你 为 敌 。 我 必 揭 起 你 的 衣 襟 ， 蒙 在 你 脸 上 ， 使 列 国 看 见 你 的 赤 体 ， 使 列 邦 观 看 你 的 丑 陋 。

6

我 必 将 可 憎 污 秽 之 物 抛 在 你 身 上 ， 辱 没 你 ， 为 众 目 所 观 。

7

凡 看 见 你 的 ， 都 必 逃 跑 离 开 你 ， 说 ， 尼 尼 微 荒 凉 了 。 有 谁 为 你 悲 伤 呢 。 我 何 处 寻 得 安 慰 你 的 人 呢 。

8

你 岂 比 挪 亚 们 强 呢 。 挪 亚 们 坐 落 在 众 河 之 间 ， 周 围 有 水 。 海 （ 指 尼 罗 河 ） 作 她 的 濠 沟 ， 又 作 她 的 城 墙 。

9

古 实 和 埃 及 是 她 无 穷 的 力 量 。 弗 人 和 路 比 族 是 她 的 帮 手 。

10

但 她 被 迁 移 ， 被 掳 去 。 她 的 婴 孩 在 各 市 口 上 也 被 摔 死 。 人 为 她 的 尊 贵 人 拈 阄 ， 她 所 有 的 大 人 都 被 链 子 锁 着 。

11

你 也 必 喝 醉 ， 必 被 埋 藏 。 并 因 仇 敌 的 缘 故 寻 求 避 难 所 。

12

你 一 切 保 障 ， 必 像 无 花 果 树 上 初 熟 的 无 花 果 。 若 一 摇 撼 ， 就 落 在 想 吃 之 人 的 口 中 。

13

你 地 上 的 人 民 ， 如 同 妇 女 。 你 国 中 的 关 口 ， 向 仇 敌 敞 开 。 你 的 门 闩 被 火 焚 烧 。

14

你 要 打 水 预 备 受 困 。 要 坚 固 你 的 保 障 。 踹 土 和 泥 ， 修 补 砖 窑 。

15

在 那 里 ， 火 必 烧 灭 你 ， 刀 必 杀 戮 你 ， 吞 灭 你 如 同 蝻 子 。 任 你 加 增 人 数 多 如 蝻 子 ， 多 如 蝗 虫 吧 。

16

你 增 添 商 贾 ， 多 过 天 上 的 星 。 蝻 子 吃 尽 而 去 。

17

你 的 首 领 ， 多 如 蝗 虫 ， 你 的 军 长 ， 彷 佛 成 群 的 蚂 蚱 ， 天 凉 的 时 候 ， 齐 落 在 篱 笆 上 ， 日 头 一 出 便 都 飞 去 ， 人 不 知 道 落 在 何 处 。

18

亚 述 王 阿 ， 你 的 牧 人 睡 觉 ， 你 的 贵 胄 安 歇 。 你 的 人 民 散 在 山 间 ， 无 人 招 聚 。

19

你 的 损 伤 无 法 医 治 ， 你 的 伤 痕 极 其 重 大 。 凡 听 你 信 息 的 ， 必 都 因 此 向 你 拍 掌 。 你 所 行 的 恶 ， 谁 没 有 时 常 遭 遇 呢 。

哈巴谷书 / Habakkuk 1


哈巴谷书 / Habakkuk Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

那鸿书 / Nahum 3

哈巴谷书 / Habakkuk

Return to Index

Chapter 1

1

先 知 哈 巴 谷 所 得 的 默 示 。

2

他 说 ， 耶 和 华 阿 ， 我 呼 求 你 ， 你 不 应 允 ， 要 到 几 时 呢 。 我 因 强 暴 哀 求 你 ， 你 还 不 拯 救 。

3

你 为 何 使 我 看 见 罪 孽 。 你 为 何 看 着 奸 恶 而 不 理 呢 。 毁 灭 和 强 暴 在 我 面 前 。 又 起 了 争 端 和 相 斗 的 事 。

4

因 此 律 法 放 松 ， 公 理 也 不 显 明 。 恶 人 围 困 义 人 。 所 以 公 理 显 然 颠 倒 。

5

耶 和 华 说 ， 你 们 要 向 列 国 中 观 看 ， 大 大 惊 奇 。 因 为 在 你 们 的 时 候 ， 我 行 一 件 事 ， 虽 有 人 告 诉 你 们 ， 你 们 总 是 不 信 。

6

我 必 兴 起 迦 勒 底 人 ， 就 是 那 残 忍 暴 躁 之 民 ， 通 行 遍 地 ， 占 据 那 不 属 自 己 的 住 处 。

7

他 威 武 可 畏 。 判 断 和 势 力 ， 都 任 意 发 出 。

8

他 的 马 比 豹 更 快 ， 比 晚 上 的 豺 狼 更 猛 。 马 兵 踊 跃 争 先 ， 都 从 远 方 而 来 ， 他 们 飞 跑 如 鹰 抓 食 。

9

都 为 行 强 暴 而 来 。 定 住 脸 面 向 前 ， 将 掳 掠 的 人 聚 集 ， 多 如 尘 沙 。

10

他 们 讥 诮 君 王 ， 笑 话 首 领 ， 嗤 笑 一 切 保 障 ， 筑 垒 攻 取 。

11

他 以 自 己 的 势 力 为 神 ， 像 风 猛 然 扫 过 ， 显 为 有 罪 。

12

耶 和 华 我 的 神 ， 我 的 圣 者 阿 ， 你 不 是 从 亘 古 而 有 麽 。 我 们 必 不 致 死 。 耶 和 华 阿 ， 你 派 定 他 为 要 刑 罚 人 。 磐 石 阿 ， 你 设 立 他 为 要 惩 治 人 。

13

你 眼 目 清 洁 ， 不 看 邪 僻 ， 不 看 奸 恶 。 行 诡 诈 的 ， 你 为 何 看 着 不 理 呢 。 恶 人 吞 灭 比 自 己 公 义 的 ， 你 为 何 静 默 不 语 呢 。

14

你 为 何 使 人 如 海 中 的 鱼 ， 又 如 没 有 管 辖 的 爬 物 呢 。

15

他 用 钩 钩 住 ， 用 网 捕 获 ， 用 拉 网 聚 集 他 们 。 因 此 ， 他 欢 喜 快 乐 。

16

就 向 网 献 祭 ， 向 网 烧 香 。 因 他 由 此 得 肥 美 的 分 ， 和 富 裕 的 食 物 。

17

他 岂 可 屡 次 倒 空 网 罗 ， 将 列 国 的 人 时 常 杀 戮 ， 毫 不 顾 惜 呢 。

哈巴谷书 / Habakkuk 2


哈巴谷书 / Habakkuk Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哈巴谷书 / Habakkuk 1

哈巴谷书 / Habakkuk

Return to Index

Chapter 2

1

我 要 站 在 守 望 所 ， 立 在 望 楼 上 观 看 ， 看 耶 和 华 对 我 说 什 么 话 ， 我 可 用 什 么 话 向 他 诉 冤 。 （ 向 他 诉 冤 或 作 回 答 所 疑 问 的 ） 。

2

他 对 我 说 ， 将 这 默 示 明 明 地 写 在 版 上 ， 使 读 的 人 容 易 读 （ 或 作 随 跑 随 读 ） 。

3

因 为 这 默 示 有 一 定 的 日 期 ， 快 要 应 验 ， 并 不 虚 谎 。 虽 然 迟 延 ， 还 要 等 候 。 因 为 必 然 临 到 ， 不 再 迟 延 。

4

迦 勒 底 人 自 高 自 大 ， 心 不 正 直 。 惟 义 人 因 信 得 生 。

5

迦 勒 底 人 因 酒 诡 诈 ， 狂 傲 ， 不 住 在 家 中 ， 扩 充 心 欲 ， 好 像 阴 间 。 他 如 死 不 能 知 足 ， 聚 集 万 国 ， 堆 积 万 民 ， 都 归 自 己 。

6

这 些 国 的 民 ， 岂 不 都 要 提 起 诗 歌 ， 并 俗 语 讥 刺 他 ， 说 ， 祸 哉 ， 迦 勒 底 人 ， 你 增 添 不 属 自 己 的 财 物 ， 多 多 取 人 的 当 头 ， 要 到 几 时 为 止 呢 。

7

咬 伤 你 的 岂 不 忽 然 起 来 ， 扰 害 你 的 岂 不 兴 起 ， 你 就 作 他 们 的 掳 物 麽 。

8

因 你 抢 夺 许 多 的 国 ， 杀 人 流 血 ， 向 国 内 的 城 ， 并 城 中 一 切 居 民 施 行 强 暴 ， 所 以 各 国 剩 下 的 民 ， 都 必 抢 夺 你 。

9

为 本 家 积 蓄 不 义 之 财 ， 在 高 处 搭 窝 ， 指 望 免 灾 的 有 祸 了 。

10

你 图 谋 剪 除 多 国 的 民 ， 犯 了 罪 ， 使 你 的 家 蒙 羞 ， 自 害 己 命 。

11

墙 里 的 石 头 必 呼 叫 ， 房 内 的 楝 梁 必 应 声 。

12

以 人 血 建 城 ， 以 罪 孽 立 邑 的 有 祸 了 。

13

众 民 所 劳 碌 得 来 的 被 火 焚 烧 ， 列 国 由 劳 乏 而 得 的 ， 归 于 虚 空 ， 不 都 是 出 于 万 军 之 耶 和 华 麽 。

14

认 识 耶 和 华 荣 耀 的 知 识 ， 要 充 满 遍 地 ， 好 像 水 充 满 洋 海 一 般 。

15

给 人 酒 喝 ， 又 加 上 毒 物 ， 使 他 喝 醉 ， 好 看 见 他 下 体 的 ， 有 祸 了 。

16

你 满 受 羞 辱 ， 不 得 荣 耀 。 你 也 喝 吧 ， 显 出 是 未 受 割 礼 的 。 耶 和 华 右 手 的 杯 ， 必 传 到 你 那 里 ， 你 的 荣 耀 ， 就 变 为 大 大 地 羞 辱 。

17

你 向 利 巴 嫩 行 强 暴 ， 与 残 害 惊 吓 野 兽 的 事 ， 必 遮 盖 你 。 因 你 杀 人 流 血 ， 向 国 内 的 城 ， 并 城 中 一 切 居 民 ， 施 行 强 暴 。

18

雕 刻 的 偶 像 ， 人 将 它 刻 出 来 ， 有 什 么 益 处 呢 。 铸 造 的 偶 像 ， 就 是 虚 谎 的 师 傅 。 制 造 者 倚 靠 这 哑 巴 偶 像 ， 有 什 么 益 处 呢 。

19

对 木 偶 说 ， 醒 起 ， 对 哑 巴 石 像 说 ， 起 来 ， 那 人 有 祸 了 。 这 个 还 能 教 训 人 麽 。 看 哪 ， 是 包 裹 金 银 的 ， 其 中 毫 无 气 息 。

20

惟 耶 和 华 在 他 的 圣 殿 中 。 全 地 的 人 ， 都 当 在 他 面 前 肃 敬 静 默 。

哈巴谷书 / Habakkuk 3


哈巴谷书 / Habakkuk Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哈巴谷书 / Habakkuk 2

哈巴谷书 / Habakkuk

Return to Index

Chapter 3

1

先 知 哈 巴 谷 的 祷 告 ， 调 用 流 离 歌 。

2

耶 和 华 阿 ， 我 听 见 你 的 名 声 （ 或 作 言 语 ） ， 就 惧 怕 。 耶 和 华 阿 ， 求 你 在 这 些 年 间 复 兴 你 的 作 为 ， 在 这 些 年 间 显 明 出 来 ， 在 发 怒 的 时 候 ， 以 怜 悯 为 念 。

3

神 从 毯 螅 而 来 ， 圣 者 从 巴 兰 山 临 到 。 （ 细 拉 ） 他 的 荣 光 遮 蔽 诸 天 ， 颂 赞 充 满 大 地 。

4

他 的 辉 煌 如 同 日 光 。 从 他 手 里 射 出 光 线 。 在 其 中 藏 着 他 的 能 力 。

5

在 他 前 面 有 瘟 疫 流 行 ， 在 他 脚 下 有 热 症 发 出 。

6

他 站 立 ， 量 了 大 地 （ 或 作 使 地 震 动 ） ， 观 看 ， 赶 散 万 民 。 永 久 的 山 崩 裂 ， 长 存 的 岭 塌 陷 。 他 的 作 为 与 古 时 一 样 。

7

我 见 古 珊 的 帐 棚 遭 难 ， 米 甸 的 幔 子 战 兢 。

8

耶 和 华 阿 ， 你 乘 在 马 上 ， 坐 在 得 胜 的 车 上 ， 岂 是 不 喜 悦 江 河 ， 向 江 河 发 怒 气 ， 向 洋 海 发 愤 恨 麽 。

9

你 的 弓 全 然 显 露 。 向 众 支 派 所 起 的 誓 ， 都 是 可 信 的 。 （ 细 拉 ） 你 以 江 河 分 开 大 地 。

10

山 岭 见 你 ， 无 不 战 惧 。 大 水 泛 滥 过 去 ， 深 渊 发 声 ， 汹 涌 翻 腾 。 （ 原 文 作 向 上 举 手 ） 。

11

因 你 的 箭 射 出 发 光 ， 你 的 枪 闪 出 光 耀 ， 日 月 都 在 本 宫 停 住 。

12

你 发 愤 恨 通 行 大 地 。 发 怒 气 责 打 列 国 ， 如 同 打 粮 。

13

你 出 来 要 拯 救 你 的 百 姓 ， 拯 救 你 的 受 膏 者 ， 打 破 恶 人 家 长 的 头 。 露 出 他 的 脚 ， （ 脚 原 文 是 根 基 ） ， 直 到 颈 项 。 （ 细 拉 ）

14

你 用 敌 人 的 戈 矛 刺 透 他 战 士 的 头 。 他 们 来 如 旋 风 ， 要 将 我 们 分 散 。 他 们 所 喜 爱 的 ， 是 暗 中 吞 吃 贫 民 。

15

你 乘 马 践 踏 红 海 ， 就 是 践 踏 汹 涌 的 大 水 。

16

我 听 见 耶 和 华 的 声 音 ， 身 体 战 兢 ， 嘴 唇 发 颤 ， 骨 中 朽 烂 。 我 在 所 立 之 处 战 兢 。 我 只 可 安 静 等 候 灾 难 之 日 临 到 ， 犯 境 之 民 上 来 。

17

虽 然 无 花 果 树 不 发 旺 ， 葡 萄 树 不 结 果 ， 橄 榄 树 也 不 效 力 ， 田 地 不 出 粮 食 ， 圈 中 绝 了 羊 ， 棚 内 也 没 有 牛 。

18

然 而 我 要 因 耶 和 华 欢 欣 ， 因 救 我 的 神 喜 乐 。

19

主 耶 和 华 是 我 的 力 量 。 他 使 我 的 脚 快 如 母 鹿 的 蹄 。 又 使 我 稳 行 在 高 处 。 这 歌 交 与 伶 长 ， 用 丝 弦 的 乐 器 。

西番雅书 / Zephaniah 1


西番雅书 / Zephaniah Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哈巴谷书 / Habakkuk 3

西番雅书 / Zephaniah

Return to Index

Chapter 1

1

当 犹 大 王 亚 们 的 儿 子 约 西 亚 在 位 的 时 候 ， 耶 和 华 的 话 临 到 希 西 家 的 元 孙 ， 亚 玛 利 雅 的 曾 孙 ， 基 大 利 的 孙 子 ， 古 示 的 儿 子 西 番 雅 。

2

耶 和 华 说 ， 我 必 从 地 上 除 灭 万 类 。

3

我 必 除 灭 人 和 牲 畜 ， 与 空 中 的 鸟 ， 海 里 的 鱼 ， 以 及 绊 脚 石 和 恶 人 。 我 必 将 人 从 地 上 剪 除 。 这 是 耶 和 华 说 的 。

4

我 必 伸 手 攻 击 犹 大 和 耶 路 撒 冷 的 一 切 居 民 。 也 必 从 这 地 方 剪 除 所 剩 下 的 巴 力 ， 并 基 玛 林 的 名 和 祭 司 ，

5

与 那 些 在 房 顶 上 敬 拜 天 上 万 象 的 ， 并 那 些 敬 拜 耶 和 华 指 着 他 起 誓 ， 又 指 着 玛 勒 堪 起 誓 的 ，

6

与 那 些 转 去 不 跟 从 耶 和 华 的 ， 和 不 寻 求 耶 和 华 ， 也 不 访 问 他 的 。

7

你 要 在 主 耶 和 华 面 前 静 默 无 声 ， 因 为 耶 和 华 的 日 子 快 到 。 耶 和 华 已 经 预 备 祭 物 ， 将 他 的 客 分 别 为 圣 。

8

到 了 我 耶 和 华 献 祭 的 日 子 ， 必 惩 罚 首 领 和 王 子 ， 并 一 切 穿 外 邦 衣 服 的 。

9

到 那 日 ， 我 必 惩 罚 一 切 跳 过 门 槛 ， 将 强 暴 和 诡 诈 得 来 之 物 充 满 主 人 房 屋 的 。

10

耶 和 华 说 ， 当 那 日 ， 从 鱼 门 必 发 出 悲 哀 的 声 音 ， 从 二 城 发 出 哀 号 的 声 音 ， 从 山 间 发 出 大 破 裂 的 响 声 。

11

玛 革 提 施 的 居 民 哪 ， 你 们 要 哀 号 ， 因 为 迦 南 的 商 民 都 灭 亡 了 。 凡 搬 运 银 子 的 都 被 剪 除 。

12

那 时 ， 我 必 用 灯 巡 查 耶 路 撒 冷 。 我 必 惩 罚 那 些 如 酒 在 渣 滓 上 澄 清 的 。 他 们 心 里 说 ， 耶 和 华 必 不 降 福 ， 也 不 降 祸 。

13

他 们 的 财 宝 ， 必 成 为 掠 物 ， 他 们 的 房 屋 ， 必 变 为 荒 场 。 他 们 必 建 造 房 屋 ， 却 不 得 住 在 其 内 ， 栽 种 葡 萄 园 ， 却 不 得 喝 所 出 的 酒 。

14

耶 和 华 的 大 日 临 近 ， 临 近 而 且 甚 快 ， 乃 是 耶 和 华 日 子 的 风 声 。 勇 士 必 痛 痛 的 哭 号 。

15

那 日 是 忿 怒 的 日 子 ， 是 急 难 困 苦 的 日 子 ， 是 荒 废 凄 凉 的 日 子 ， 是 黑 暗 ， 幽 冥 ， 密 云 ， 乌 黑 的 日 子 。

16

是 吹 角 呐 喊 的 日 子 ， 要 攻 击 坚 固 城 ， 和 高 大 的 城 楼 。

17

我 必 使 灾 祸 临 到 人 身 上 ， 使 他 们 行 走 如 同 瞎 眼 的 ， 因 为 得 罪 了 我 。 他 们 的 血 ， 必 倒 出 如 灰 尘 ， 他 们 的 肉 ， 必 抛 弃 如 粪 土 。

18

当 耶 和 华 发 怒 的 日 子 ， 他 们 的 金 银 不 能 救 他 们 。 他 的 忿 怒 如 火 ， 必 烧 灭 全 地 ， 毁 灭 这 地 的 一 切 居 民 ， 而 且 大 大 的 毁 灭 。

西番雅书 / Zephaniah 2


西番雅书 / Zephaniah Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

西番雅书 / Zephaniah 1

西番雅书 / Zephaniah

Return to Index

Chapter 2

1

不 知 羞 耻 的 国 民 哪 ， 你 们 应 当 聚 集 。 趁 命 令 没 有 发 出 ， 日 子 过 去 如 风 前 的 糠 ，

2

耶 和 华 的 烈 怒 未 临 到 你 们 ， 他 发 怒 的 日 子 未 到 以 先 ， 你 们 应 当 聚 集 前 来 。

3

世 上 遵 守 耶 和 华 典 章 的 谦 卑 人 哪 ， 你 们 都 当 寻 求 耶 和 华 。 当 寻 求 公 义 谦 卑 ， 或 者 在 耶 和 华 发 怒 的 日 子 ， 可 以 隐 藏 起 来 。

4

迦 萨 必 致 见 弃 。 亚 实 基 伦 必 然 荒 凉 。 人 在 正 午 必 赶 出 亚 实 突 的 民 。 以 革 伦 也 被 拔 出 根 来 。

5

住 沿 海 之 地 的 基 利 提 族 有 祸 了 。 迦 南 ， 非 利 士 人 之 地 阿 ， 耶 和 华 的 话 与 你 反 对 ， 说 ， 我 必 毁 灭 你 ， 以 致 无 人 居 住 。

6

沿 海 之 地 要 变 为 草 场 ， 其 上 有 牧 人 的 住 处 ， 和 羊 群 的 圈 。

7

这 地 必 为 犹 大 家 剩 下 的 人 所 得 。 他 们 必 在 那 里 牧 放 群 羊 。 晚 上 必 躺 卧 在 亚 实 基 伦 的 房 屋 中 。 因 为 耶 和 华 他 们 的 神 ， 必 眷 顾 他 们 ， 使 他 们 被 掳 的 人 归 回 。

8

我 听 见 摩 押 人 的 毁 谤 ， 和 亚 扪 人 的 辱 骂 ， 就 是 毁 谤 我 的 百 姓 ， 自 夸 自 大 。 侵 犯 他 们 的 境 界 。

9

万 军 之 耶 和 华 以 色 列 的 神 说 ， 我 指 着 我 的 永 生 起 誓 ， 摩 押 必 像 所 多 玛 ， 亚 扪 人 必 像 蛾 摩 拉 ， 都 变 为 刺 草 ， 盐 坑 ， 永 远 荒 废 之 地 。 我 百 姓 所 剩 下 的 ， 必 掳 掠 他 们 ， 我 国 中 所 馀 剩 的 ， 必 得 着 他 们 的 地 。

10

这 事 临 到 他 们 ， 是 因 他 们 骄 傲 ， 自 夸 自 大 ， 毁 谤 万 军 之 耶 和 华 的 百 姓 。

11

耶 和 华 必 向 他 们 显 可 畏 之 威 。 因 他 必 叫 世 上 的 诸 神 瘦 弱 ， 列 国 海 岛 的 居 民 各 在 自 己 的 地 方 敬 拜 他 。

12

古 实 人 哪 ， 你 们 必 被 我 的 刀 所 杀 。

13

耶 和 华 必 伸 手 攻 击 北 方 ， 毁 灭 亚 述 ， 使 尼 尼 微 荒 凉 ， 又 乾 旱 如 旷 野 。

14

群 畜 ， 就 是 各 国 （ 国 或 作 类 ） 的 走 兽 必 卧 在 其 中 。 鹈 鹕 和 箭 猪 要 宿 在 柱 顶 上 在 窗 户 内 有 呜 叫 的 声 音 。 门 槛 都 必 毁 坏 。 香 柏 木 已 经 露 出 。

15

这 是 素 来 欢 乐 安 然 居 住 的 城 ， 心 里 说 ， 惟 有 我 ， 除 我 以 外 再 没 有 别 的 。 现 在 何 竟 荒 凉 ， 成 为 野 兽 躺 卧 之 处 。 凡 经 过 的 人 都 必 摇 手 嗤 笑 她 。

西番雅书 / Zephaniah 3


西番雅书 / Zephaniah Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

西番雅书 / Zephaniah 2

西番雅书 / Zephaniah

Return to Index

Chapter 3

1

这 悖 逆 ， 污 秽 ， 欺 压 的 城 ， 有 祸 了 。

2

她 不 听 从 命 令 ， 不 领 受 训 诲 ， 不 倚 靠 耶 和 华 ， 不 亲 近 她 的 神 。

3

她 中 间 的 首 领 是 咆 哮 的 狮 子 。 她 的 审 判 官 是 晚 上 的 豺 狼 ， 一 点 食 物 也 不 留 到 早 晨 。

4

她 的 先 知 是 虚 浮 诡 诈 的 人 。 她 的 祭 司 亵 渎 圣 所 ， 强 解 律 法 。

5

耶 和 华 在 她 中 间 是 公 义 的 ， 断 不 做 非 义 的 事 ， 每 早 晨 显 明 他 的 公 义 ， 无 日 不 然 。 只 是 不 义 的 人 不 知 羞 耻 。

6

我 耶 和 华 已 经 除 灭 列 国 的 民 。 他 们 的 城 楼 毁 坏 。 我 使 他 们 的 街 道 荒 凉 ， 以 致 无 人 经 过 。 他 们 的 城 邑 毁 灭 ， 以 致 无 人 ， 也 无 居 民 。

7

我 说 ， 你 只 要 敬 畏 我 ， 领 受 训 诲 。 如 此 ， 你 的 住 处 ， 不 致 照 我 所 拟 定 的 除 灭 。 只 是 你 们 从 早 起 来 ， 就 在 一 切 事 上 败 坏 自 己 。

8

耶 和 华 说 ， 你 们 要 等 候 我 ， 直 到 我 兴 起 掳 掠 的 日 子 ， 因 为 我 已 定 意 招 聚 列 国 ， 聚 集 列 邦 ， 将 我 的 恼 怒 ， 就 是 我 的 烈 怒 ， 都 倾 在 她 们 身 上 。 我 的 忿 怒 如 火 ， 必 烧 灭 全 地 。

9

那 时 ， 我 必 使 万 民 用 清 洁 的 言 语 ， 好 求 告 我 耶 和 华 的 名 ， 同 心 合 意 地 事 奉 我 。

10

祈 祷 我 的 ， 就 是 我 所 分 散 的 民 （ 原 文 作 女 子 下 同 ） ， 必 从 古 实 河 外 来 ， 给 我 献 供 物 。

11

当 那 日 ， 你 必 不 因 你 一 切 得 罪 我 的 事 ， 自 觉 羞 愧 。 因 为 那 时 我 必 从 你 中 间 除 掉 矜 夸 高 傲 之 辈 ， 你 也 不 再 于 我 的 圣 山 狂 傲 。

12

我 却 要 在 你 中 间 ， 留 下 困 苦 贫 寒 的 民 。 他 们 必 投 靠 我 耶 和 华 的 名 。

13

以 色 列 所 剩 下 的 人 ， 必 不 作 罪 孽 ， 不 说 谎 言 ， 口 中 也 没 有 诡 诈 的 舌 头 。 而 且 吃 喝 躺 卧 ， 无 人 惊 吓 。

14

锡 安 的 民 哪 ， 应 当 歌 唱 。 以 色 列 阿 ， 应 当 欢 呼 。 耶 路 撒 冷 的 民 哪 ， 应 当 满 心 欢 喜 快 乐 。

15

耶 和 华 已 经 除 去 你 的 刑 罚 ， 赶 出 你 的 仇 敌 。 以 色 列 的 王 耶 和 华 在 你 中 间 ， 你 必 不 再 惧 怕 灾 祸 。

16

当 那 日 ， 必 有 话 向 耶 路 撒 冷 说 ， 不 要 惧 怕 。 锡 安 哪 ， 不 要 手 软 。

17

耶 和 华 你 的 神 ， 是 施 行 拯 救 ， 大 有 能 力 的 主 ， 他 在 你 中 间 必 因 你 欢 欣 喜 乐 ， 默 然 爱 你 ， 且 因 你 喜 乐 而 欢 呼 。

18

那 些 属 你 ， 为 无 大 会 愁 烦 ， 因 你 担 当 羞 辱 的 ， 我 必 聚 集 他 们 。

19

那 时 ， 我 必 罚 办 一 切 苦 待 你 的 人 ， 又 拯 救 你 瘸 腿 的 。 聚 集 你 被 赶 出 的 。 那 些 在 全 地 受 休 辱 的 ， 我 必 使 他 们 得 称 赞 ， 有 名 声 。

20

那 时 ， 我 必 领 你 们 进 来 ， 聚 集 你 们 。 我 使 你 们 被 掳 之 人 归 回 的 时 候 ， 就 必 使 你 们 在 地 上 的 万 民 中 有 名 声 ， 得 称 赞 。 这 是 耶 和 华 说 的 。

哈该书 / Haggai 1


哈该书 / Haggai Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

西番雅书 / Zephaniah 3

哈该书 / Haggai

Return to Index

Chapter 1

1

大 利 乌 王 第 二 年 六 月 初 一 日 ， 耶 和 华 的 话 藉 先 知 哈 该 ， 向 犹 大 省 长 撒 拉 铁 的 儿 子 所 罗 巴 伯 和 约 撒 答 的 儿 子 大 祭 司 约 书 亚 说 ，

2

万 军 之 耶 和 华 如 此 说 ， 这 百 姓 说 ， 建 造 耶 和 华 殿 的 时 候 尚 未 来 到 。

3

那 时 耶 和 华 的 话 临 到 先 知 哈 该 说 ，

4

这 殿 仍 然 荒 凉 ， 你 们 自 己 还 住 天 花 板 的 房 屋 麽 。

5

现 在 万 军 之 耶 和 华 如 此 说 ， 你 们 要 省 察 自 己 的 行 为 。

6

你 们 撒 的 种 多 ， 收 的 却 少 。 你 们 吃 ， 却 不 得 饱 。 喝 ， 却 不 得 足 。 穿 衣 服 ， 却 不 得 暖 。 得 工 钱 的 ， 将 工 钱 装 在 破 漏 的 囊 中 。

7

万 军 之 耶 和 华 如 此 说 ， 你 们 要 省 察 自 己 的 行 为 。

8

你 们 要 上 山 取 木 料 ， 建 造 这 殿 。 我 就 因 此 喜 乐 ， 且 得 荣 耀 。 这 是 耶 和 华 说 的 。

9

你 们 盼 望 多 得 ， 所 得 的 却 少 。 你 们 收 到 家 中 ， 我 就 吹 去 。 这 是 为 什 么 呢 ， 因 为 我 的 殿 荒 凉 ， 你 们 各 人 却 顾 （ 原 文 作 奔 ） 自 己 的 房 屋 。 这 是 万 军 之 耶 和 华 说 的 。

10

所 以 为 你 们 的 缘 故 ， 天 就 不 降 甘 露 ， 地 也 不 出 土 产 。

11

我 命 乾 旱 临 到 地 土 ， 山 冈 ， 五 谷 ， 新 酒 ， 和 油 ， 并 地 上 的 出 产 ， 人 民 ， 牲 畜 ， 以 及 人 手 一 切 劳 碌 得 来 的 。

12

那 时 ， 撒 拉 铁 的 儿 子 所 罗 巴 伯 ， 和 约 撒 答 的 儿 子 大 祭 司 约 书 亚 ， 并 剩 下 的 百 姓 ， 都 听 从 耶 和 华 他 们 神 的 话 ， 和 先 知 哈 该 奉 耶 和 华 他 们 神 差 来 所 说 的 话 。 百 姓 也 在 耶 和 华 面 前 存 敬 畏 的 心 。

13

耶 和 华 的 使 者 哈 该 ， 奉 耶 和 华 差 遣 对 百 姓 说 ， 耶 和 华 说 ， 我 与 你 们 同 在 。

14

耶 和 华 激 动 犹 大 省 长 撒 拉 铁 的 儿 子 所 罗 巴 伯 ， 和 约 撒 答 的 儿 子 大 祭 司 约 书 亚 ， 并 剩 下 之 百 姓 的 心 。 他 们 就 来 为 万 军 之 耶 和 华 他 们 神 的 殿 做 工 。

15

这 是 在 大 利 乌 王 第 二 年 六 月 二 十 四 日 。

哈该书 / Haggai 2


哈该书 / Haggai Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哈该书 / Haggai 1

哈该书 / Haggai

Return to Index

Chapter 2

1

七 月 二 十 一 日 ， 耶 和 华 的 话 临 到 先 知 哈 该 说 ，

2

你 要 晓 谕 犹 大 省 长 撒 拉 铁 的 儿 子 所 罗 巴 伯 ， 和 约 撒 答 的 儿 子 大 祭 司 约 书 亚 。 并 剩 下 的 百 姓 ， 说 ，

3

你 们 中 间 存 留 的 ， 有 谁 见 过 这 殿 从 前 的 荣 耀 呢 。 现 在 你 们 看 着 如 何 。 岂 不 在 眼 中 看 如 无 有 麽 。

4

耶 和 华 说 ， 所 罗 巴 伯 阿 ， 虽 然 如 此 ， 你 当 刚 强 。 约 撒 答 的 儿 子 大 祭 司 约 书 亚 阿 ， 你 也 当 刚 强 。 这 地 的 百 姓 ， 你 们 都 当 刚 强 做 工 ， 因 为 我 与 你 们 同 在 。 这 是 万 军 之 耶 和 华 说 的 。

5

这 是 照 着 你 们 出 埃 及 我 与 你 们 立 约 的 话 。 那 时 ， 我 的 灵 住 在 你 们 中 间 。 你 们 不 要 惧 怕 。

6

万 军 之 耶 和 华 如 此 说 ， 过 不 多 时 ， 我 必 再 一 次 震 动 天 地 ， 沧 海 ， 与 旱 地 。

7

我 必 震 动 万 国 。 万 国 的 珍 宝 必 都 运 来 （ 或 作 万 国 所 羡 慕 的 必 来 到 ） ， 我 就 使 这 殿 满 了 荣 耀 。 这 是 万 军 之 耶 和 华 说 的 。

8

万 军 之 耶 和 华 说 ， 银 子 是 我 的 ， 金 子 也 是 我 的 。

9

这 殿 后 来 的 荣 耀 ， 必 大 过 先 前 的 荣 耀 。 在 这 地 方 我 必 赐 平 安 。 这 是 万 军 之 耶 和 华 说 的 。

10

大 利 乌 王 第 二 年 ， 九 月 二 十 四 日 ， 耶 和 华 的 话 临 到 先 知 哈 该 说 ，

11

万 军 之 耶 和 华 如 此 说 ， 你 要 向 祭 司 问 律 法 ，

12

说 ， 若 有 人 用 衣 襟 兜 圣 肉 ， 这 衣 襟 挨 着 饼 ， 或 汤 ， 或 酒 ， 或 油 ， 或 别 的 食 物 ， 便 算 为 圣 麽 。 祭 司 说 ， 不 算 为 圣 。

13

哈 该 又 说 ， 若 有 人 因 摸 死 尸 染 了 污 秽 ， 然 后 挨 着 这 些 物 的 那 一 样 ， 这 物 算 污 秽 麽 。 祭 司 说 ， 必 算 污 秽 。 z

14

于 是 哈 该 说 ， 耶 和 华 说 ， 这 民 这 国 ， 在 我 面 前 也 是 如 此 。 他 们 手 下 的 各 样 工 作 ， 都 是 如 此 。 他 们 在 坛 上 所 献 的 也 是 如 此 。

15

现 在 你 们 要 追 想 ， 此 日 以 前 ， 耶 和 华 的 殿 ， 没 有 一 块 石 头 垒 在 石 头 上 的 光 景 。

16

在 那 一 切 日 子 ， 有 人 来 到 谷 堆 ， 想 得 二 十 斗 ， 只 得 了 十 斗 。 有 人 来 到 酒 池 ， 想 得 五 十 桶 ， 只 得 了 二 十 桶 。

17

在 你 们 手 下 的 各 样 工 作 上 ， 我 以 旱 风 ， 霉 烂 ， 冰 雹 ， 攻 击 你 们 。 你 们 仍 不 归 向 我 。 这 是 耶 和 华 说 的 。

18

你 们 要 追 想 此 日 以 前 ， 就 是 从 这 九 月 二 十 四 日 起 ， 追 想 到 立 耶 和 华 殿 根 基 的 日 子 。

19

仓 里 有 谷 种 麽 。 葡 萄 树 ， 无 花 果 树 ， 石 榴 树 ， 橄 榄 树 都 没 有 结 果 子 。 从 今 日 起 ， 我 必 赐 福 与 你 们 。

20

这 月 二 十 四 日 ， 耶 和 华 的 话 二 次 临 到 哈 该 说 ，

21

你 要 告 诉 犹 大 省 长 所 罗 巴 伯 说 ， 我 必 震 动 天 地 。

22

我 必 倾 覆 列 国 的 宝 座 ， 除 灭 列 邦 的 势 力 ， 并 倾 覆 战 车 ， 和 坐 在 其 上 的 。 马 必 跌 倒 ， 骑 马 的 败 落 ， 各 人 被 弟 兄 的 刀 所 杀 。

23

万 军 之 耶 和 华 说 ， 我 仆 人 撒 拉 铁 的 儿 子 所 罗 巴 伯 阿 ， 到 那 日 ， 我 必 以 你 为 印 ， 因 我 拣 选 了 你 。 这 是 万 军 之 耶 和 华 说 的 。

撒迦利亚书 / Zechariah 1


撒迦利亚书 / Zechariah Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哈该书 / Haggai 2

撒迦利亚书 / Zechariah

Return to Index

Chapter 1

1

大 利 乌 王 第 二 年 八 月 ， 耶 和 华 的 话 临 到 易 多 的 孙 子 ， 比 利 家 的 儿 子 ， 先 知 撒 迦 利 亚 ， 说 ，

2

耶 和 华 曾 向 你 们 列 祖 大 大 发 怒 。

3

所 以 你 要 对 以 色 列 人 说 ， 万 军 之 耶 和 华 如 此 说 ， 你 们 要 转 向 我 ， 我 就 转 向 你 们 。 这 是 万 军 之 耶 和 华 说 的 。

4

不 要 效 法 你 们 列 祖 。 从 前 的 先 知 呼 叫 他 们 说 ， 万 军 之 耶 和 华 如 此 说 ， 你 们 要 回 头 ， 离 开 你 们 的 恶 道 恶 行 。 他 们 却 不 听 ， 也 不 顺 从 我 。 这 是 耶 和 华 说 的 。

5

你 们 的 列 祖 在 哪 里 呢 。 那 些 先 知 能 永 远 存 活 麽 。

6

只 是 我 的 言 语 和 律 例 ， 就 是 所 吩 咐 我 仆 人 众 先 知 的 ， 岂 不 临 到 你 们 列 祖 麽 。 他 们 就 回 头 ， 说 ， 万 军 之 耶 和 华 定 意 ， 按 我 们 的 行 动 作 为 ， 向 我 们 怎 样 行 ， 他 已 照 妖 行 了 。

7

大 利 乌 第 二 年 十 一 月 ， 就 是 细 吧 特 月 二 十 四 日 ， 耶 和 华 的 话 临 到 易 多 的 孙 子 ， 比 利 家 的 儿 子 先 知 撒 迦 利 亚 ， 说 ，

8

我 夜 间 观 看 ， 见 一 人 骑 着 红 马 ， 站 在 洼 地 番 石 榴 树 中 间 。 在 他 身 后 又 有 红 马 ， 黄 马 ， 和 白 马 。

9

我 对 与 我 说 话 的 天 使 说 ， 主 阿 ， 这 是 什 么 意 思 。 他 说 ， 我 要 指 示 你 这 是 什 么 意 思 。

10

那 站 在 番 石 榴 树 中 间 的 人 说 ， 这 是 奉 耶 和 华 差 遣 ， 在 遍 地 走 来 走 去 的 。

11

那 些 骑 马 的 ， 对 站 在 番 石 榴 树 中 间 耶 和 华 的 使 者 说 ， 我 们 已 在 遍 地 走 来 走 去 ， 见 全 地 都 安 息 平 静 。

12

于 是 ， 耶 和 华 的 使 者 说 ， 万 军 之 耶 和 华 阿 ， 你 恼 恨 耶 路 撒 冷 ， 和 犹 大 的 城 邑 ， 已 经 七 十 年 ， 你 不 施 怜 悯 要 到 几 时 呢 。

13

耶 和 华 就 用 美 善 的 安 慰 话 ， 回 答 那 与 我 说 话 的 天 使 。

14

与 我 说 话 的 天 使 对 我 说 ， 你 要 宣 告 说 ， 万 军 之 耶 和 华 如 此 说 ， 我 为 耶 路 撒 冷 ， 为 锡 安 ， 心 里 极 其 火 热 。

15

我 甚 恼 怒 那 安 逸 的 列 国 。 因 我 从 前 稍 微 恼 怒 我 民 ， 他 们 就 加 害 过 分 。

16

所 以 耶 和 华 如 此 说 ， 现 今 我 回 到 耶 路 撒 冷 ， 仍 施 怜 悯 。 我 的 殿 必 重 建 在 其 中 ， 准 绳 必 拉 在 耶 路 撒 冷 之 上 。 这 是 万 军 之 耶 和 华 说 的 。

17

你 要 再 宣 告 说 ， 万 军 之 耶 和 华 如 此 说 ， 我 的 城 邑 必 再 丰 盛 发 达 。 耶 和 华 必 再 安 慰 锡 安 ， 拣 选 耶 路 撒 冷 。

18

我 举 目 观 看 ， 见 有 四 角 。

19

我 就 问 与 我 说 话 的 天 使 说 ， 这 是 什 么 意 思 。 他 回 答 说 ， 这 是 打 散 犹 大 ， 以 色 列 ， 和 耶 路 撒 冷 的 角 。

20

耶 和 华 又 指 四 个 匠 人 给 我 看 。

21

我 说 ， 他 们 来 做 什 么 呢 。 他 说 ， 这 是 打 散 犹 大 的 角 ， 使 人 不 敢 抬 头 。 但 这 些 匠 人 来 威 吓 列 国 ， 打 掉 他 们 的 角 ， 就 是 举 起 打 散 犹 大 地 的 角 。

撒迦利亚书 / Zechariah 2


撒迦利亚书 / Zechariah Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 1

撒迦利亚书 / Zechariah

Return to Index

Chapter 2

1

我 又 举 目 观 看 ， 见 一 人 手 拿 准 绳 。

2

我 说 ， 你 往 那 里 去 。 他 对 我 说 ， 要 去 量 耶 路 撒 冷 ， 看 有 多 宽 多 长 。

3

与 我 说 话 的 天 使 去 的 时 候 ， 又 有 一 位 天 使 迎 着 他 来 ，

4

对 他 说 ， 你 跑 去 告 诉 那 少 年 人 说 ， 耶 路 撒 冷 必 有 人 居 住 ， 好 像 无 城 墙 的 乡 村 ， 因 为 人 民 和 牲 畜 甚 多 。

5

耶 和 华 说 ， 我 要 作 耶 路 撒 冷 四 围 的 火 城 ， 并 要 作 其 中 的 荣 耀 。

6

耶 和 华 说 ， 我 从 前 分 散 你 们 在 天 的 四 方 。 （ 原 文 作 犹 如 天 的 四 风 ） ， 现 在 你 们 要 从 北 方 之 地 逃 回 。 这 是 耶 和 华 说 的 。

7

与 巴 比 伦 人 同 住 的 锡 安 民 哪 ， 应 当 逃 脱 。

8

万 军 之 耶 和 华 说 ， 在 显 出 荣 耀 之 后 ， 差 遣 我 去 惩 罚 那 掳 掠 你 们 的 列 国 。 摸 你 们 的 ， 就 是 摸 他 眼 中 的 瞳 人 。

9

看 哪 ， 我 （ 或 作 他 ） 要 向 他 们 抡 手 ， 他 们 就 必 作 服 事 他 们 之 人 的 掳 物 ， 你 们 便 知 道 万 军 之 耶 和 华 差 遣 我 了 。

10

锡 安 城 阿 ， 应 当 欢 乐 歌 唱 ， 因 为 我 来 要 住 在 你 中 间 。 这 是 耶 和 华 说 的 。

11

那 时 ， 必 有 许 多 国 归 附 耶 和 华 ， 作 他 （ 原 文 作 我 ） 的 子 民 。 他 （ 原 文 是 我 ） 要 住 在 你 中 间 ， 你 就 知 道 万 军 之 耶 和 华 差 遣 我 到 你 那 里 去 了 。

12

耶 和 华 必 收 回 犹 大 作 他 圣 地 的 分 ， 也 必 再 拣 选 耶 路 撒 冷 。

13

凡 有 血 气 的 ， 都 当 在 耶 和 华 面 前 静 默 无 声 。 因 为 他 兴 起 ， 从 圣 所 出 来 了 。

撒迦利亚书 / Zechariah 3


撒迦利亚书 / Zechariah Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 2

撒迦利亚书 / Zechariah

Return to Index

Chapter 3

1

天 使 （ 原 文 作 他 ） 又 指 给 我 看 ， 大 祭 司 约 书 亚 ， 站 在 耶 和 华 的 使 者 面 前 ， 撒 但 也 站 在 约 书 亚 的 右 边 ， 与 他 作 对 。

2

耶 和 华 向 撒 但 说 ， 撒 但 哪 ， 耶 和 华 责 备 你 ， 就 是 拣 选 耶 路 撒 冷 的 耶 和 华 责 备 你 。 这 不 是 从 火 中 抽 出 来 的 一 根 柴 麽 。

3

约 书 亚 穿 着 污 秽 的 衣 服 ， 站 在 使 者 面 前 。

4

使 者 吩 咐 站 在 面 前 的 说 ， 你 们 要 脱 去 他 污 秽 的 衣 服 。 又 对 约 书 亚 说 ， 我 使 你 脱 离 罪 孽 ， 要 给 你 穿 上 华 美 的 衣 服 。

5

我 说 ， 要 将 洁 净 的 冠 冕 戴 在 他 头 上 。 他 们 就 把 洁 净 的 冠 冕 戴 在 他 头 上 ， 给 他 穿 上 华 美 的 衣 服 ， 耶 和 华 的 使 者 在 旁 边 站 立 。

6

耶 和 华 的 使 者 告 诫 约 书 亚 说 ，

7

万 军 之 耶 和 华 如 此 说 ， 你 若 遵 行 我 的 道 ， 谨 守 我 的 命 令 ， 你 就 可 以 管 理 我 的 家 ， 看 守 我 的 院 宇 。 我 也 要 使 你 在 这 些 站 立 的 人 中 间 来 往 。

8

大 祭 司 约 书 亚 阿 ， 你 和 坐 在 你 面 前 的 同 伴 都 当 听 。 （ 他 们 是 作 预 兆 的 ） 。 我 必 使 我 仆 人 大 卫 的 苗 裔 发 出 。

9

看 哪 ， 我 在 约 书 亚 面 前 所 立 的 石 头 ， 在 一 块 石 头 上 有 七 眼 。 万 军 之 耶 和 华 说 ， 我 要 亲 自 雕 刻 这 石 头 ， 并 要 在 一 日 之 间 ， 除 掉 这 地 的 罪 孽 。

10

当 那 日 ， 你 们 各 人 要 请 邻 舍 坐 在 葡 萄 树 和 无 花 果 树 下 。 这 是 万 军 之 耶 和 华 说 的 。

撒迦利亚书 / Zechariah 4


撒迦利亚书 / Zechariah Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 3

撒迦利亚书 / Zechariah

Return to Index

Chapter 4

1

那 与 我 说 话 的 天 使 又 来 叫 醒 我 ， 好 像 人 睡 觉 被 唤 醒 一 样 。

2

他 问 我 说 ， 你 看 见 了 什 么 。 我 说 ， 我 看 见 了 一 个 纯 金 的 灯 台 ， 顶 上 有 盏 灯 ， 灯 台 上 有 七 盏 灯 ， 每 盏 有 七 个 管 子 。

3

旁 边 有 两 棵 橄 榄 树 ， 一 棵 在 灯 盏 的 右 边 ， 一 棵 在 灯 盏 的 左 边 。

4

我 问 与 我 说 话 的 天 使 说 ， 主 阿 ， 这 是 什 么 意 思 。

5

与 我 说 话 的 天 使 回 答 我 说 ， 你 不 知 道 这 是 什 么 意 思 麽 。 我 说 ， 主 阿 ， 我 不 知 道 。

6

他 对 我 说 ， 这 是 耶 和 华 指 示 所 罗 巴 伯 的 。 万 军 之 耶 和 华 说 ， 不 是 倚 靠 势 力 ， 不 是 倚 靠 才 能 ， 乃 是 倚 靠 我 的 灵 ， 方 能 成 事 。

7

大 山 哪 ， 你 算 什 么 呢 。 在 所 罗 巴 伯 面 前 ， 你 必 成 为 平 地 。 他 必 搬 出 一 块 石 头 ， 安 在 殿 顶 上 。 人 且 大 声 欢 呼 ， 说 ， 愿 恩 惠 恩 惠 归 与 这 殿 （ 殿 或 作 石 ） 。

8

耶 和 华 的 话 又 临 到 我 说 ，

9

所 罗 巴 伯 的 手 ， 立 了 这 殿 的 根 基 。 他 的 手 也 必 完 成 这 工 。 你 就 知 道 万 军 之 耶 和 华 差 遣 我 到 你 们 这 里 来 了 。

10

谁 藐 视 这 日 的 事 为 小 呢 。 这 七 眼 乃 是 耶 和 华 的 眼 睛 ， 遍 察 全 地 ， 见 所 罗 巴 伯 手 拿 线 铊 就 欢 喜 。

11

我 又 问 天 使 说 ， 这 灯 台 左 右 的 两 棵 橄 榄 树 ， 是 什 么 意 思 。

12

我 二 次 问 他 说 ， 这 两 根 橄 榄 枝 ， 在 两 个 流 出 金 色 油 的 金 嘴 旁 边 ， 是 什 么 意 思 。

13

他 对 我 说 ， 你 不 知 道 这 是 什 么 意 思 麽 。 我 说 ， 主 阿 ， 我 不 知 道 。

14

他 说 ， 这 是 两 个 受 膏 者 ， 站 在 普 天 下 主 的 旁 边 。

撒迦利亚书 / Zechariah 5


撒迦利亚书 / Zechariah Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 4

撒迦利亚书 / Zechariah

Return to Index

Chapter 5

1

我 又 举 目 观 看 ， 见 有 一 飞 行 的 书 卷 。

2

他 问 我 说 ， 你 看 见 什 么 。 我 回 答 说 ， 我 看 见 一 飞 行 的 书 卷 ， 长 二 十 肘 。 宽 十 肘 。

3

他 对 我 说 ， 这 是 发 出 行 在 遍 地 上 的 咒 诅 。 凡 偷 窃 的 必 按 卷 上 这 面 的 话 除 灭 。 凡 起 假 誓 的 必 按 卷 上 那 面 的 话 除 灭 。

4

万 军 之 耶 和 华 说 ， 我 必 使 这 书 卷 出 去 ， 进 入 偷 窃 人 的 家 ， 和 指 我 名 起 假 誓 人 的 家 ， 必 常 在 他 家 里 ， 连 房 屋 带 木 石 都 毁 灭 了 。

5

与 我 说 话 的 天 使 出 来 ， 对 我 说 ， 你 要 举 目 观 看 ， 见 所 出 来 的 是 什 么 。

6

我 说 ， 这 是 什 么 呢 。 他 说 ， 这 出 来 的 是 量 器 。 他 又 说 ， 这 是 恶 人 ， 在 遍 地 的 形 状 。

7

（ 我 见 有 一 片 圆 铅 被 举 起 来 ） 这 坐 在 量 器 中 的 是 个 妇 人 。

8

天 使 说 ， 这 是 罪 恶 。 他 就 把 妇 人 扔 在 量 器 中 ， 将 那 片 圆 铅 扔 在 量 器 的 口 上 。

9

我 又 举 目 观 看 ， 见 有 两 个 妇 人 出 来 ， 在 她 们 翅 膀 中 有 风 ， 飞 得 甚 快 。 翅 膀 如 同 鹳 鸟 的 翅 膀 。 她 们 将 量 器 抬 起 来 ， 悬 在 天 地 中 间 。

10

我 问 与 我 说 话 的 天 使 说 ， 她 们 要 将 量 器 抬 到 哪 里 去 呢 。

11

他 对 我 说 ， 要 往 示 拿 地 去 ， 为 它 盖 造 房 屋 。 等 房 屋 齐 备 ， 就 把 它 安 置 在 自 己 的 地 方 。

撒迦利亚书 / Zechariah 6


撒迦利亚书 / Zechariah Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 5

撒迦利亚书 / Zechariah

Return to Index

Chapter 6

1

我 又 举 目 观 看 ， 见 有 四 辆 车 从 两 山 中 间 出 来 。 那 山 是 铜 山 。

2

第 一 辆 车 套 着 红 马 ， 第 二 辆 车 套 着 黑 马 。

3

第 三 辆 车 套 着 白 马 ， 第 四 辆 车 套 着 有 斑 点 的 壮 马 。

4

我 就 问 与 我 说 话 的 天 使 说 ， 主 阿 ， 这 是 什 么 意 思 。

5

天 使 回 答 我 说 ， 这 是 天 的 四 风 ， 是 从 普 天 下 的 主 面 前 出 来 的 。

6

套 着 黑 马 的 车 往 北 方 去 ， 白 马 跟 随 在 后 。 有 斑 点 的 马 往 南 方 去 。

7

壮 马 出 来 ， 要 在 遍 地 走 来 走 去 。 天 使 说 ， 你 们 只 管 在 遍 地 走 来 走 去 。 它 们 就 照 样 行 了 。

8

他 又 呼 叫 我 说 ， 看 哪 ， 往 北 方 去 的 ， 已 在 北 方 安 慰 我 的 心 。

9

耶 和 华 的 话 临 到 我 说 ，

10

你 要 从 被 掳 之 人 中 取 黑 玳 ， 多 比 雅 ， 耶 大 雅 的 金 银 。 这 三 人 是 从 巴 比 伦 来 到 西 番 雅 的 儿 子 约 西 亚 的 家 里 。 当 日 你 要 进 他 的 家 ，

11

取 这 金 银 做 冠 冕 ， 戴 在 约 撒 答 的 儿 子 ， 大 祭 司 约 书 亚 的 头 上 。

12

对 他 说 ， 万 军 之 耶 和 华 如 此 说 ， 看 哪 ， 那 名 称 为 （ 大 卫 苗 裔 的 ， 他 要 在 本 处 长 起 来 。 并 要 建 造 耶 和 华 的 殿 。

13

他 要 建 造 耶 和 华 的 殿 ， 并 担 负 尊 荣 ， 坐 在 位 上 掌 王 权 。 又 必 在 位 上 作 祭 司 ， 使 两 职 之 间 筹 定 和 平 。

14

这 冠 冕 要 归 希 连 （ 就 是 黑 玳 ） ， 多 比 雅 ， 耶 大 雅 ， 和 西 番 雅 的 儿 子 贤 （ 贤 就 是 约 西 亚 ） ， 放 在 耶 和 华 的 殿 里 为 记 念 。

15

远 方 的 人 也 要 来 建 造 耶 和 华 的 殿 。 你 们 就 知 道 万 军 之 耶 和 华 差 遣 我 ， 到 你 们 这 里 来 。 你 们 若 留 意 听 从 耶 和 华 你 们 神 的 话 ， 这 事 必 然 成 就 。

撒迦利亚书 / Zechariah 7


撒迦利亚书 / Zechariah Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 6

撒迦利亚书 / Zechariah

Return to Index

Chapter 7

1

大 利 乌 王 第 四 年 九 月 ， 就 是 基 斯 流 月 初 四 日 ， 耶 和 华 的 话 临 到 撒 迦 利 亚 。

2

那 时 伯 特 利 人 已 经 打 发 沙 利 色 和 利 坚 米 勒 ， 并 跟 从 他 们 的 人 ， 去 恳 求 耶 和 华 的 恩 ，

3

并 问 万 军 之 耶 和 华 殿 中 的 祭 司 ， 和 先 知 说 ， 我 历 年 以 来 ， 在 五 月 间 哭 泣 斋 戒 ， 现 在 还 当 这 样 行 麽 。

4

万 军 之 耶 和 华 的 话 就 临 到 我 说 ，

5

你 要 宣 告 国 内 的 众 民 ， 和 祭 司 ， 说 ， 你 们 这 七 十 年 在 五 月 ， 七 月 禁 食 悲 哀 ， 岂 是 丝 毫 向 我 禁 食 麽 。

6

你 们 吃 喝 ， 不 是 为 自 己 吃 ， 为 自 己 喝 麽 。

7

当 耶 路 撒 冷 和 四 围 的 城 邑 有 居 民 ， 正 兴 盛 ， 南 地 高 原 有 人 居 住 的 时 候 ， 耶 和 华 藉 从 前 的 先 知 所 宣 告 的 话 ， 你 们 不 当 听 麽 。

8

耶 和 华 的 话 又 临 到 撒 迦 利 亚 说 ，

9

万 军 之 耶 和 华 曾 对 你 们 的 列 祖 如 此 说 ， 要 按 至 理 判 断 ， 各 人 以 慈 爱 怜 悯 弟 兄 。

10

不 可 欺 压 寡 妇 ， 孤 儿 ， 寄 居 的 ， 和 贫 穷 人 。 谁 都 不 可 心 里 谋 害 弟 兄 。

11

他 们 却 不 肯 听 从 ， 扭 转 肩 头 ， 塞 耳 不 听 。

12

使 心 硬 如 金 钢 石 ， 不 听 律 法 ， 和 万 君 之 耶 和 华 用 灵 藉 从 前 的 先 知 所 说 的 话 。 故 此 ， 万 君 之 耶 和 华 大 发 烈 怒 。

13

万 军 之 耶 和 华 说 ， 我 曾 呼 唤 他 们 ， 他 们 不 听 。 将 来 他 们 呼 求 我 ， 我 也 不 听 。

14

我 必 以 旋 风 吹 散 他 们 到 素 不 认 识 的 万 国 中 。 这 样 ， 他 们 的 地 就 荒 凉 ， 甚 至 无 人 来 往 经 过 。 因 为 他 们 使 美 好 之 地 荒 凉 了 。

撒迦利亚书 / Zechariah 8


撒迦利亚书 / Zechariah Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 7

撒迦利亚书 / Zechariah

Return to Index

Chapter 8

1

万 军 之 耶 和 华 的 话 临 到 我 说 ，

2

万 军 之 耶 和 华 如 此 说 ， 我 为 锡 安 心 里 极 其 火 热 。 我 为 她 火 热 ， 向 她 的 仇 敌 发 烈 怒 。

3

耶 和 华 如 此 说 ， 我 现 在 回 到 锡 安 ， 要 住 在 耶 路 撒 冷 中 。 耶 路 撒 冷 必 称 为 诚 实 的 城 ， 万 军 之 耶 和 华 的 山 必 称 为 圣 山 。

4

万 军 之 耶 和 华 如 此 说 ， 将 来 必 有 年 老 的 男 女 ， 坐 在 耶 路 撒 冷 街 上 。 因 为 年 纪 老 迈 就 手 拿 拐 杖 。

5

城 中 街 上 必 满 有 男 孩 女 孩 玩 耍 。

6

万 军 之 耶 和 华 如 此 说 ， 到 那 日 ， 这 事 在 馀 剩 的 民 眼 中 看 为 希 奇 ， 在 我 眼 中 也 看 为 希 奇 麽 。 这 是 万 军 之 耶 和 华 说 的 。

7

万 军 之 耶 和 华 如 此 说 ， 我 要 从 东 方 从 西 方 救 回 我 的 民 。

8

我 要 领 他 们 来 ， 使 他 们 住 在 耶 路 撒 冷 中 。 他 们 要 作 我 的 子 民 ， 我 要 作 他 们 的 神 ， 都 凭 诚 实 和 公 义 。

9

万 军 之 耶 和 华 如 此 说 ， 当 建 造 万 军 之 耶 和 华 的 殿 ， 立 根 基 之 日 的 先 知 所 说 的 话 ， 现 在 你 们 听 见 ， 应 当 手 里 强 壮 。

10

那 日 以 先 ， 人 得 不 着 雇 价 ， 牲 畜 也 是 如 此 。 且 因 敌 人 的 缘 故 ， 出 入 之 人 ， 不 得 平 安 。 乃 因 我 使 众 人 互 相 攻 击 。

11

但 如 今 ， 我 待 这 馀 剩 的 民 必 不 像 从 前 。 这 是 万 军 之 耶 和 华 说 的 。

12

因 为 他 们 必 平 安 撒 种 。 葡 萄 树 必 结 果 子 ， 地 土 必 有 出 产 ， 天 也 必 降 甘 露 。 我 要 使 这 馀 剩 的 民 ， 享 受 这 一 切 的 福 。

13

犹 大 家 和 以 色 列 家 阿 ， 你 们 从 前 在 列 国 中 ， 怎 样 成 为 可 咒 诅 的 ， 照 样 ， 我 要 拯 救 你 们 ， 使 人 称 你 们 为 有 福 的 （ 或 作 使 你 们 叫 人 得 福 ） 。 你 们 不 要 惧 怕 ， 手 要 强 壮 。

14

万 军 之 耶 和 华 如 此 说 ， 你 们 列 祖 惹 我 发 怒 的 时 候 ， 我 怎 样 定 意 降 祸 ， 并 不 后 悔 。

15

现 在 我 照 样 定 意 施 恩 与 耶 路 撒 冷 和 犹 大 家 ， 你 们 不 要 惧 怕 。

16

你 们 所 当 行 的 是 这 样 ， 各 人 与 邻 舍 说 话 诚 实 ， 在 城 门 口 按 至 理 判 断 ， 使 人 和 睦 。

17

谁 都 不 可 心 里 谋 害 邻 舍 ， 也 不 可 喜 爱 起 假 誓 。 因 为 这 些 事 都 为 我 所 恨 恶 。 这 是 耶 和 华 说 的 。

18

万 军 之 耶 和 华 的 话 临 到 我 说 ，

19

万 军 之 耶 和 华 如 此 说 ， 四 月 ⅱ 五 月 禁 食 的 日 子 ， 七 月 ⅱ 十 月 禁 食 的 日 子 ， 必 变 为 犹 大 家 欢 喜 快 乐 的 日 子 ， 和 欢 乐 的 节 期 。 所 以 你 们 要 喜 爱 诚 实 与 和 平 。

20

万 军 之 耶 和 华 如 此 说 ， 将 来 必 有 列 国 的 人 ， 和 多 城 的 居 民 来 到 。

21

这 城 的 居 民 必 到 那 城 ， 说 ， 我 们 要 快 去 恳 求 耶 和 华 的 恩 ， 寻 求 万 军 之 耶 和 华 。 我 也 要 去 。

22

必 有 列 邦 的 人 ， 和 强 国 的 民 ， 来 到 耶 路 撒 冷 ， 寻 求 万 军 之 耶 和 华 。 恳 求 耶 和 华 的 恩 。

23

万 军 之 耶 和 华 如 此 说 ， 在 那 些 日 子 ， 必 有 十 个 人 从 列 国 诸 族 （ 原 文 作 方 言 ） 中 出 来 ， 拉 住 一 个 犹 大 人 的 衣 襟 ， 说 ， 我 们 要 与 你 们 同 去 ， 因 为 我 们 听 见 神 与 你 们 同 在 了 。

撒迦利亚书 / Zechariah 9


撒迦利亚书 / Zechariah Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 8

撒迦利亚书 / Zechariah

Return to Index

Chapter 9

1

耶 和 华 的 默 示 应 验 在 哈 得 拉 地 ， 大 马 色 （ 世 人 和 以 色 列 各 支 派 的 眼 目 都 仰 望 耶 和 华 ） 。

2

和 靠 近 的 哈 马 ， 并 推 罗 ， 西 顿 ， 因 为 这 二 城 的 人 大 有 智 慧 。

3

推 罗 为 自 己 修 筑 保 障 ， 积 蓄 银 子 如 尘 沙 ， 堆 起 精 金 如 街 上 的 泥 土 。

4

主 必 赶 出 她 ， 打 败 她 海 上 的 权 利 。 她 必 被 火 烧 灭 。

5

亚 实 基 伦 看 见 必 惧 怕 。 迦 萨 看 见 甚 痛 苦 。 以 革 伦 因 失 了 盼 望 蒙 羞 。 迦 萨 必 不 再 有 君 王 。 亚 实 基 伦 也 不 再 有 居 民 。

6

私 生 子 （ 或 作 外 族 人 ） 必 住 在 亚 实 突 。 我 必 除 灭 非 利 士 人 的 骄 傲 。

7

我 必 除 去 他 口 中 带 血 之 肉 ， 和 牙 齿 内 可 憎 之 物 。 他 必 作 为 馀 剩 的 人 归 与 我 们 的 神 ， 必 在 犹 大 像 族 长 ， 以 革 伦 人 必 如 耶 布 斯 人 。

8

我 必 在 我 家 的 四 围 安 营 ， 使 敌 军 不 得 任 意 往 来 。 暴 虐 的 人 也 不 再 经 过 ， 因 为 我 亲 眼 看 顾 我 的 家 。

9

锡 安 的 民 哪 ， 应 当 大 大 喜 乐 。 耶 路 撒 冷 的 民 哪 ， 应 当 欢 呼 。 看 哪 ， 你 的 王 来 到 你 这 里 。 他 是 公 义 的 ， 并 且 施 行 拯 救 ， 谦 谦 和 和 地 骑 着 驴 ， 就 是 骑 着 驴 的 驹 子 。

10

我 必 除 灭 以 法 莲 的 战 车 ， 和 耶 路 撒 冷 的 战 马 。 争 战 的 弓 也 必 除 灭 。 他 必 向 列 国 讲 和 平 。 他 权 柄 必 从 这 海 管 到 那 海 ， 从 大 河 管 到 地 极 。

11

锡 安 哪 ， 我 因 与 你 立 约 的 血 ， 将 你 中 间 被 掳 而 囚 的 人 ， 从 无 水 的 坑 中 释 放 出 来 。

12

你 们 被 囚 而 有 指 望 的 人 ， 都 要 转 回 保 障 。 我 今 日 说 明 ， 我 必 加 倍 赐 福 给 你 们 。

13

我 拿 犹 大 作 上 弦 的 弓 ， 我 拿 以 法 莲 为 张 弓 的 箭 。 锡 安 哪 ， 我 要 激 发 你 的 众 子 ， 攻 击 希 腊 （ 原 文 作 雅 完 ） 的 众 子 ， 使 你 如 勇 士 的 刀 。

14

耶 和 华 必 显 现 在 他 们 以 上 。 他 的 箭 必 射 出 像 闪 电 。 主 耶 和 华 必 吹 角 ， 乘 南 方 的 旋 风 而 行 。

15

万 军 之 耶 和 华 必 保 护 他 们 。 他 们 必 吞 灭 仇 敌 ， 践 踏 弹 石 。 他 们 必 喝 血 呐 喊 ， 犹 如 饮 酒 。 他 们 必 像 盛 满 血 的 碗 ， 又 像 坛 的 四 角 满 了 血 。

16

当 那 日 ， 耶 和 华 他 们 的 神 必 看 他 的 民 ， 如 群 羊 拯 救 他 们 。 因 为 他 们 必 像 冠 冕 上 的 宝 石 ， 高 举 在 他 的 地 以 上 （ 高 举 云 云 或 作 在 他 的 地 上 发 光 辉 ） 。

17

他 的 恩 慈 何 等 大 ， 他 的 荣 美 何 其 盛 。 五 谷 健 壮 少 男 ， 新 酒 培 养 处 女 。

撒迦利亚书 / Zechariah 10


撒迦利亚书 / Zechariah Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 9

撒迦利亚书 / Zechariah

Return to Index

Chapter 10

1

当 春 雨 的 时 候 ， 你 们 要 向 发 闪 电 的 耶 和 华 求 雨 。 他 必 为 众 人 降 下 甘 霖 ， 使 田 园 生 长 菜 蔬 。

2

因 为 ， 家 神 所 言 的 是 虚 空 ， 卜 士 所 见 的 是 虚 假 ， 做 梦 者 所 说 的 是 假 梦 。 他 们 白 白 地 安 慰 人 。 所 以 众 人 如 羊 流 离 ， 因 无 牧 人 就 受 苦 。

3

我 的 怒 气 向 牧 人 发 作 ， 我 必 惩 罚 公 山 羊 。 因 我 万 军 之 耶 和 华 眷 顾 自 己 的 羊 群 ， 就 是 犹 大 家 ， 必 使 他 们 如 骏 马 在 阵 上 。

4

房 角 石 ， 钉 子 ， 争 战 的 弓 ， 和 一 切 掌 权 的 都 从 他 而 出 。

5

他 们 必 如 勇 士 ， 在 阵 上 将 仇 敌 践 踏 在 街 上 的 泥 土 中 。 他 们 必 争 战 ， 因 为 耶 和 华 与 他 们 同 在 。 骑 马 的 也 必 羞 愧 。

6

我 要 坚 固 犹 大 家 ， 拯 救 约 瑟 家 ， 要 领 他 们 归 回 。 我 要 怜 恤 他 们 ， 他 们 必 像 未 曾 弃 绝 的 一 样 。 都 因 我 是 耶 和 华 他 们 的 神 ， 我 必 应 允 他 们 的 祷 告 。

7

以 法 莲 人 必 如 勇 士 ， 他 们 心 中 畅 快 如 同 喝 酒 。 他 们 的 儿 女 必 看 见 而 快 活 。 他 们 的 心 必 因 耶 和 华 喜 乐 。

8

我 要 发 嘶 声 ， 聚 集 他 们 。 因 我 已 经 救 赎 他 们 。 他 们 的 人 数 必 加 增 ， 如 从 前 加 增 一 样 。

9

我 虽 然 （ 或 作 必 ） 播 散 他 们 在 列 国 中 ， 他 们 必 在 远 方 记 念 我 。 他 们 与 儿 女 都 必 存 活 ， 且 得 归 回 。

10

我 必 再 领 他 们 出 埃 及 地 ， 招 聚 他 们 出 亚 述 ， 领 他 们 到 基 列 和 利 巴 嫩 ， 这 地 尚 且 不 够 他 们 居 住 。

11

耶 和 华 必 经 过 苦 海 ， 击 打 海 浪 ， 使 尼 罗 河 的 深 处 都 枯 乾 。 亚 述 的 骄 傲 必 致 卑 微 。 埃 及 的 权 柄 必 然 灭 没 。

12

我 必 使 他 们 倚 靠 我 ， 得 以 坚 固 。 一 举 一 动 必 奉 我 的 名 。 这 是 耶 和 华 说 的 。

撒迦利亚书 / Zechariah 11


撒迦利亚书 / Zechariah Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 10

撒迦利亚书 / Zechariah

Return to Index

Chapter 11

1

利 巴 嫩 哪 ， 开 开 你 的 门 ， 任 火 烧 灭 你 的 香 柏 树 。

2

松 树 阿 ， 应 当 哀 号 ， 因 为 香 柏 树 倾 倒 ， 佳 美 的 树 毁 坏 。 巴 珊 的 橡 树 阿 ， 应 当 哀 号 ， 因 为 茂 盛 的 树 林 已 经 倒 了 。

3

听 阿 ， 有 牧 人 哀 号 的 声 音 ， 因 他 们 荣 华 的 草 场 毁 坏 了 。 有 少 壮 狮 子 咆 哮 的 声 音 ， 因 约 旦 河 旁 的 丛 林 荒 废 了 。

4

耶 和 华 我 的 神 如 此 说 ， 你 撒 迦 利 亚 要 牧 养 这 将 宰 的 群 羊 。

5

买 他 们 的 宰 了 他 们 ， 以 自 己 为 无 罪 。 卖 他 们 的 说 ， 耶 和 华 是 应 当 称 颂 的 ， 因 我 成 为 富 足 。 牧 养 他 们 的 并 不 怜 恤 他 们 。

6

耶 和 华 说 ， 我 不 再 怜 恤 这 地 的 居 民 。 必 将 这 民 交 给 各 人 的 邻 舍 ， 和 他 们 王 的 手 中 。 他 们 必 毁 灭 这 地 ， 我 也 不 救 这 民 脱 离 他 们 的 手 。

7

于 是 ， 我 牧 养 这 将 宰 的 群 羊 ， 就 是 群 中 最 困 苦 的 羊 。 我 拿 着 两 根 杖 。 一 根 我 称 为 荣 美 ， 一 根 我 称 为 联 索 。 这 样 ， 我 牧 养 了 群 羊 。

8

一 月 之 内 ， 我 除 灭 三 个 牧 人 。 因 为 我 的 心 厌 烦 他 们 ， 他 们 的 心 也 憎 嫌 我 。

9

我 就 说 ， 我 不 牧 养 你 们 。 要 死 的 ， 由 他 死 。 要 丧 亡 的 ， 由 他 丧 亡 。 馀 剩 的 ， 由 他 们 彼 此 相 食 。

10

我 折 断 那 称 为 荣 美 的 杖 ， 表 明 我 废 弃 与 万 民 所 立 的 约 。

11

当 日 就 废 弃 了 。 这 样 ， 那 些 仰 望 我 的 困 苦 羊 ， 就 知 道 所 说 的 是 耶 和 华 的 话 。

12

我 对 他 们 说 ， 你 们 若 以 为 美 ， 就 给 我 工 价 ， 不 然 ， 就 吧 了 。 于 是 他 们 给 了 三 十 块 钱 ， 作 为 我 的 工 价 。

13

耶 和 华 吩 咐 我 说 ， 要 把 众 人 所 估 定 美 好 的 价 值 ， 丢 给 窑 户 。 我 便 将 这 三 十 块 钱 ， 在 耶 和 华 的 殿 中 丢 给 窑 户 了 。

14

我 又 折 断 称 为 联 索 的 那 根 杖 ， 表 明 我 废 弃 犹 大 与 以 色 列 弟 兄 的 情 谊 。

15

耶 和 华 又 吩 咐 我 说 ， 你 再 取 愚 昧 人 所 用 的 器 具 。

16

因 我 要 在 这 地 兴 起 一 个 牧 人 。 他 不 看 顾 丧 亡 的 ， 不 寻 梢 分 散 的 ， 不 医 治 受 伤 的 ， 也 不 牧 养 强 壮 的 。 却 要 吃 肥 羊 的 肉 ， 撕 裂 它 的 蹄 子 。

17

无 用 的 牧 人 丢 弃 羊 群 有 祸 了 。 刀 必 临 到 他 的 膀 臂 ， 和 右 眼 上 。 他 的 膀 臂 必 全 然 枯 乾 ， 他 的 右 眼 也 必 昏 暗 失 明 。

撒迦利亚书 / Zechariah 12


撒迦利亚书 / Zechariah Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 11

撒迦利亚书 / Zechariah

Return to Index

Chapter 12

1

耶 和 华 论 以 色 列 的 默 示 。 铺 张 诸 天 ， 建 立 地 基 ， 造 人 里 面 之 灵 的 耶 和 华 说 。

2

我 必 使 耶 路 撒 冷 被 围 困 的 时 候 ， 向 四 围 列 国 的 民 成 为 令 人 昏 醉 的 杯 ， 这 默 示 也 论 到 犹 大 （ 或 作 犹 大 也 是 如 此 ） 。

3

那 日 ， 我 必 使 耶 路 撒 冷 向 聚 集 攻 击 他 的 万 民 ， 当 作 一 块 重 石 头 。 凡 举 起 的 必 受 重 伤 。

4

耶 和 华 说 ， 到 那 日 ， 我 必 使 一 切 马 匹 惊 惶 ， 使 骑 马 的 颠 狂 。 我 必 看 顾 犹 大 家 ， 使 列 国 的 一 切 马 匹 瞎 眼 。

5

犹 大 的 族 长 ， 必 心 里 说 ， 耶 路 撒 冷 的 居 民 ， 倚 靠 万 军 之 耶 和 华 他 们 的 神 ， 就 作 我 们 的 能 力 。

6

那 日 ， 我 必 使 犹 大 的 族 长 ， 如 火 盆 在 木 柴 中 ， 又 如 火 把 在 禾 捆 里 。 他 们 必 左 右 烧 灭 四 围 列 国 的 民 。 耶 路 撒 冷 人 必 仍 住 本 处 ， 就 是 耶 路 撒 冷 。

7

耶 和 华 必 先 拯 救 犹 大 的 帐 棚 ， 免 得 大 卫 家 的 荣 耀 ， 和 耶 路 撒 冷 居 民 的 荣 耀 ， 胜 过 犹 大 。

8

那 日 ， 耶 和 华 必 保 护 耶 路 撒 冷 的 居 民 。 他 们 中 间 软 弱 的 ， 必 如 大 卫 。 大 卫 的 家 ， 必 如 神 ， 如 行 在 他 们 前 面 之 耶 和 华 的 使 者 。

9

那 日 ， 我 必 定 意 灭 绝 来 攻 击 耶 路 撒 冷 各 国 的 民 。

10

我 必 将 那 施 恩 叫 人 恳 求 的 灵 ， 浇 灌 大 卫 家 ， 和 耶 路 撒 冷 的 居 民 。 他 们 必 仰 望 我 ， 或 作 他 本 节 同 就 是 他 们 所 扎 的 。 必 为 我 悲 哀 ， 如 丧 独 生 子 ， 又 为 我 愁 苦 ， 如 丧 长 子 。

11

那 日 ， 耶 路 撒 冷 必 有 大 大 的 悲 哀 ， 如 米 吉 多 平 原 之 哈 达 临 门 的 悲 哀 。

12

境 内 ， 一 家 一 家 地 都 必 悲 哀 。 大 卫 家 ， 男 的 独 在 一 处 ， 女 的 独 在 一 处 。 拿 单 家 ， 男 的 独 在 一 处 ， 女 的 独 在 一 处 。

13

利 未 家 ， 男 的 独 在 一 处 ， 女 的 独 在 一 处 。 示 每 家 ， 男 的 独 在 一 处 ， 女 的 独 在 一 处 。

14

其 馀 的 各 家 ， 男 的 独 在 一 处 ， 女 的 独 在 一 处 。

撒迦利亚书 / Zechariah 13


撒迦利亚书 / Zechariah Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 12

撒迦利亚书 / Zechariah

Return to Index

Chapter 13

1

那 日 ， 必 给 大 卫 家 和 耶 路 撒 冷 的 居 民 ， 开 一 个 泉 源 ， 洗 除 罪 恶 与 污 秽 。

2

万 军 之 耶 和 华 说 ， 那 日 ， 我 必 从 地 上 除 灭 偶 像 的 名 ， 不 再 被 人 记 念 。 也 必 使 这 地 不 再 有 假 先 知 与 污 秽 的 灵 。

3

若 再 有 人 说 预 言 ， 生 他 的 父 母 必 对 他 说 ， 你 不 得 存 活 ， 因 为 你 托 耶 和 华 的 名 说 假 预 言 。 生 他 的 父 母 在 他 说 预 言 的 时 候 ， 要 将 他 刺 透 。

4

那 日 ， 凡 作 先 知 说 预 言 的 ， 必 因 他 所 论 的 异 象 羞 愧 ， 不 再 穿 毛 衣 哄 骗 人 。

5

他 必 说 ， 我 不 是 先 知 ， 我 是 耕 地 的 。 我 从 幼 年 作 人 的 奴 仆 。

6

必 有 人 问 他 说 ， 你 两 臂 中 间 是 什 么 伤 呢 。 他 必 回 答 说 ， 这 是 我 在 亲 友 家 中 所 受 的 伤 。

7

万 军 之 耶 和 华 说 ， 刀 剑 哪 ， 应 当 兴 起 ， 攻 击 我 的 牧 人 ， 和 我 的 同 伴 。 击 打 牧 人 ， 羊 就 分 散 ， 我 必 反 手 加 在 微 小 者 的 身 上 。

8

耶 和 华 说 ， 这 全 地 的 人 ， 三 分 之 二 ， 必 被 剪 除 而 死 ， 三 分 之 一 ， 仍 必 存 留 。

9

我 要 使 这 三 分 之 一 经 火 ， 熬 炼 他 们 ， 如 熬 炼 银 子 ， 试 炼 金 子 。 他 们 必 求 告 我 的 名 ， 我 必 应 允 他 们 。 我 要 说 ， 这 是 我 的 子 民 。 他 们 也 要 说 ， 耶 和 华 是 我 们 的 神 。

撒迦利亚书 / Zechariah 14


撒迦利亚书 / Zechariah Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 13

撒迦利亚书 / Zechariah

Return to Index

Chapter 14

1

耶 和 华 的 日 子 临 近 。 你 的 财 物 ， 必 被 抢 掠 ， 在 你 中 间 分 散 。

2

因 为 我 必 聚 集 万 国 与 耶 路 撒 冷 争 战 。 城 必 被 攻 取 ， 房 屋 被 抢 夺 妇 女 被 玷 污 ， 城 中 的 民 一 半 被 掳 去 ， 剩 下 的 民 ， 仍 在 城 中 ， 不 致 剪 除 。

3

那 时 耶 和 华 必 出 去 与 那 些 国 争 战 ， 好 像 从 前 声 战 一 样 。

4

那 日 ， 他 的 脚 必 站 在 耶 路 撒 冷 前 面 朝 东 的 橄 榄 山 上 。 这 山 必 从 中 间 分 裂 ， 自 东 至 西 成 为 极 大 的 谷 。 山 的 一 半 向 北 挪 移 ， 一 半 向 南 挪 移 。

5

你 们 要 从 我 山 的 谷 中 逃 跑 ， 因 为 山 谷 必 延 到 亚 萨 。 你 们 逃 跑 ， 必 如 犹 大 王 乌 西 雅 年 间 的 人 逃 避 大 地 震 一 样 。 耶 和 华 我 的 神 必 降 临 ， 有 一 切 圣 者 同 来 。

6

那 日 ， 必 没 有 光 。 三 光 必 退 缩 。

7

那 日 ， 必 是 耶 和 华 所 知 道 的 。 不 是 白 昼 ， 也 不 是 黑 夜 ， 到 了 晚 上 才 有 光 明 。

8

那 日 必 有 活 水 从 耶 路 撒 冷 出 来 ， 一 半 往 东 海 流 ， 一 半 往 西 海 流 。 冬 夏 都 是 如 此 。

9

耶 和 华 必 作 全 地 的 王 ， 那 日 耶 和 华 必 为 独 一 无 二 的 。 他 的 名 也 是 独 一 无 二 的 。

10

全 地 ， 从 迦 巴 直 到 耶 路 撒 冷 南 方 的 临 门 ， 要 变 为 亚 拉 巴 。 耶 路 撒 冷 必 仍 居 高 位 ， 就 是 从 便 雅 悯 门 到 第 一 门 之 处 ， 又 到 角 门 ， 并 从 哈 楠 业 楼 ， 直 到 王 的 酒 榨 。

11

人 必 住 在 其 中 ， 不 再 有 咒 诅 。 耶 路 撒 冷 人 必 安 然 居 住 。

12

耶 和 华 用 灾 殃 ， 攻 击 那 与 耶 路 撒 冷 争 战 的 列 国 人 ， 必 是 这 样 。 他 们 两 脚 站 立 的 时 候 ， 肉 必 消 没 ， 眼 在 眶 中 乾 瘪 ， 舌 在 口 中 溃 烂 。

13

那 日 ， 耶 和 华 必 使 他 们 大 大 扰 乱 。 他 们 各 人 彼 此 揪 住 ， 举 手 攻 击 。

14

犹 大 也 必 在 耶 路 撒 冷 争 战 。 那 时 四 围 各 国 的 财 物 ， 就 是 许 多 金 银 衣 服 ， 必 被 收 聚 。

15

那 临 到 马 匹 ， 骡 子 ， 骆 驼 ， 驴 ， 和 营 中 一 切 牲 畜 的 灾 殃 是 与 那 灾 殃 一 般 。

16

所 有 来 攻 击 耶 路 撒 冷 列 国 中 剩 下 的 人 ， 必 年 年 上 来 敬 拜 大 君 王 万 军 之 耶 和 华 ， 并 守 住 棚 节 。

17

地 上 !� 蜃 逯 校  膊 簧 弦  啡 隼 渚 窗 荽 缶  跬 蚓    突  模  匚 抻 杲 翟 谒  堑 牡 厣 稀 �

18

埃 及 族 若 不 上 来 ， 雨 也 不 降 在 他 们 的 地 上 。 凡 不 上 来 守 住 棚 节 的 列 国 人 ， 耶 和 华 也 必 用 这 灾 攻 击 他 们 。

19

这 就 是 埃 及 的 刑 罚 ， 和 那 不 上 来 守 住 棚 节 之 列 国 的 刑 罚 。

20

当 那 日 ， 马 的 铃 铛 上 必 有 『 归 耶 和 华 为 圣 』 的 这 句 话 。 耶 和 华 殿 内 的 锅 ， 必 如 祭 坛 前 的 碗 一 样 。

21

凡 耶 路 撒 冷 和 犹 大 的 锅 ， 都 必 归 万 军 之 耶 和 华 为 圣 。 凡 献 祭 的 都 必 来 取 这 锅 ， 煮 肉 在 其 中 。 当 那 日 ， 在 万 军 之 耶 和 华 的 殿 中 ， 必 不 再 有 迦 南 人 。

玛拉基书 / Malachi 1


玛拉基书 / Malachi Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

撒迦利亚书 / Zechariah 14

玛拉基书 / Malachi

Return to Index

Chapter 1

1

耶 和 华 藉 玛 拉 基 传 给 以 色 列 的 默 示 。

2

耶 和 华 说 ， 我 曾 爱 你 们 。 你 们 却 说 ， 你 在 何 事 上 爱 我 们 呢 。 耶 和 华 说 ， 以 扫 不 是 雅 各 的 哥 哥 麽 。 我 却 爱 雅 各 ，

3

恶 以 扫 ， 使 他 的 山 岭 荒 凉 ， 把 他 的 地 业 交 给 旷 野 的 野 狗 。

4

以 东 人 说 ， 我 们 现 在 虽 被 毁 坏 ， 却 要 重 建 荒 废 之 处 。 万 军 之 耶 和 华 如 此 说 ， 任 他 们 建 造 ， 我 必 拆 毁 。 人 必 称 他 们 的 地 ， 为 罪 恶 之 境 ， 称 他 们 的 民 ， 为 耶 和 华 永 远 恼 怒 之 民 。

5

你 们 必 亲 眼 看 见 ， 也 必 说 ， 愿 耶 和 华 在 以 色 列 境 界 之 外 ， 被 尊 为 大 。

6

藐 视 我 名 的 祭 司 阿 ， 万 军 之 耶 和 华 对 你 们 说 ， 儿 子 尊 敬 父 亲 ， 仆 人 敬 畏 主 人 。 我 既 为 父 亲 ， 尊 敬 我 的 在 哪 里 呢 。 我 既 为 主 人 ， 敬 畏 我 的 在 哪 里 呢 。 你 们 却 说 ， 我 们 在 何 事 上 藐 视 你 的 名 呢 ？

7

你 们 将 污 秽 的 食 物 献 在 我 的 坛 上 ， 且 说 ， 我 们 在 何 事 上 污 秽 你 呢 。 因 你 们 说 ， 耶 和 华 的 桌 子 是 可 藐 视 的 。

8

你 们 将 瞎 眼 的 献 为 祭 物 ， 这 不 为 恶 麽 。 将 瘸 腿 的 ， 有 病 的 献 上 ， 这 不 为 恶 麽 。 你 献 给 你 的 省 长 ， 他 岂 喜 悦 你 ， 岂 能 看 你 的 情 面 麽 。 这 是 万 军 之 耶 和 华 说 的 。

9

现 在 我 劝 你 们 恳 求 神 ， 他 好 施 恩 与 我 们 。 这 妄 献 的 事 ， 既 由 你 们 经 手 ， 他 岂 能 看 你 们 的 情 面 麽 。 这 是 万 军 之 耶 和 华 说 的 。

10

甚 愿 你 们 中 间 有 一 人 关 上 殿 门 ， 免 得 你 们 徒 然 在 我 坛 上 烧 火 。 万 军 之 耶 和 华 说 ， 我 不 喜 悦 你 们 ， 也 不 从 你 们 手 中 收 纳 供 物 。

11

万 军 之 耶 和 华 说 ， 从 日 出 之 地 到 日 落 之 处 ， 我 的 名 在 外 邦 中 必 尊 为 大 。 在 各 处 ， 人 必 奉 我 的 名 烧 香 ， 献 洁 净 的 供 物 。 因 为 我 的 名 在 外 邦 中 必 尊 为 大 。

12

你 们 却 亵 渎 我 的 名 ， 说 ， 耶 和 华 的 桌 子 是 污 秽 的 ， 其 上 的 食 物 是 可 藐 视 的 。

13

你 们 又 说 ， 这 些 事 何 等 烦 琐 。 并 嗤 之 以 鼻 。 这 是 万 军 之 耶 和 华 说 的 。 你 们 把 抢 夺 的 ， 瘸 腿 的 ， 有 病 的 拿 来 献 上 为 祭 。 我 岂 能 从 你 们 手 中 收 纳 呢 。 这 是 耶 和 华 说 的 。

14

行 诡 诈 的 在 群 中 有 公 羊 ， 他 许 愿 却 用 有 残 疾 的 献 给 主 ， 这 人 是 可 咒 诅 的 。 因 为 我 是 大 君 王 ， 我 的 名 在 外 邦 中 是 可 畏 的 。 这 是 万 军 之 耶 和 华 说 的 。

玛拉基书 / Malachi 2


玛拉基书 / Malachi Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

玛拉基书 / Malachi 1

玛拉基书 / Malachi

Return to Index

Chapter 2

1

众 祭 司 阿 ， 这 诫 命 是 传 给 你 们 的 。

2

万 军 之 耶 和 华 说 ， 你 们 若 不 听 从 ， 也 不 放 在 心 上 ， 将 荣 耀 归 与 我 的 名 ， 我 就 使 咒 诅 临 到 你 们 ， 使 你 们 的 福 分 变 为 咒 诅 。 因 你 们 不 把 诫 命 放 在 心 上 ， 我 已 经 咒 诅 你 们 了 。

3

我 必 斥 责 你 们 的 种 子 ， 又 把 你 们 牺 牲 的 粪 ， 抹 你 们 的 脸 上 。 你 们 要 与 粪 一 同 除 掉 。

4

你 们 就 知 道 我 传 这 诫 命 给 你 们 ， 使 我 与 利 未 （ 或 作 利 未 人 ） 所 立 的 约 ， 可 以 常 存 。 这 是 万 军 之 耶 和 华 说 的 。

5

我 曾 与 他 立 生 命 和 平 安 的 约 。 我 将 这 两 样 赐 给 他 ， 使 他 存 敬 畏 的 心 ， 他 就 敬 畏 我 ， 惧 怕 我 的 名 。

6

真 实 的 律 法 在 他 口 中 ， 他 嘴 里 没 有 不 义 的 话 。 他 以 平 安 和 正 直 与 我 同 行 ， 使 多 人 回 头 离 开 罪 孽 。

7

祭 司 的 嘴 里 当 存 知 识 ， 人 也 当 由 他 口 中 寻 求 律 法 ， 因 为 他 是 万 军 之 耶 和 华 的 使 者 。

8

你 们 却 偏 离 正 道 ， 使 许 多 人 在 律 法 上 跌 倒 。 你 们 废 弃 我 与 利 未 所 立 的 约 。 这 是 万 军 之 耶 和 华 说 的 。

9

所 以 我 使 你 们 被 众 人 藐 视 ， 看 为 下 贱 ， 因 你 们 不 守 我 的 道 ， 竟 在 律 法 上 瞻 徇 情 面 。

10

我 们 岂 不 都 是 一 位 父 麽 。 岂 不 是 一 位 神 所 造 的 麽 。 我 们 各 人 怎 麽 以 诡 诈 待 弟 兄 ， 背 弃 了 神 与 我 们 列 祖 所 立 的 约 呢 。

11

犹 大 人 行 事 诡 诈 ， 并 且 在 以 色 列 和 耶 路 撒 冷 中 ， 行 一 件 可 憎 的 事 。 因 为 犹 大 人 亵 渎 耶 和 华 所 喜 爱 的 圣 洁 （ 或 作 圣 地 ） ， 娶 事 奉 外 邦 神 的 女 子 为 妻 。

12

凡 行 这 事 的 ， 无 论 何 人 （ 何 人 原 文 作 叫 醒 的 答 应 的 ） ， 就 是 献 供 物 给 万 军 之 耶 和 华 ， 耶 和 华 也 必 从 雅 各 的 帐 棚 中 剪 除 他 。

13

你 们 又 行 了 一 件 这 样 的 事 ， 使 前 妻 叹 息 哭 泣 的 眼 泪 ， 遮 盖 耶 和 华 的 坛 ， 以 致 耶 和 华 不 再 看 顾 那 供 物 ， 也 不 乐 意 从 你 们 手 中 收 纳 。

14

你 们 还 说 ， 这 是 为 什 么 呢 。 因 耶 和 华 在 你 和 你 幼 年 所 娶 的 妻 中 间 作 见 证 。 她 虽 是 你 的 配 偶 ， 又 是 你 盟 约 的 妻 ， 你 却 以 诡 诈 待 她 。

15

虽 然 神 有 灵 的 馀 力 能 造 多 人 ， 他 不 是 单 造 一 人 麽 。 为 何 只 造 一 人 呢 。 乃 是 他 愿 人 得 虔 诚 的 后 裔 。 所 以 当 谨 守 你 们 的 心 ， 谁 也 不 可 以 诡 诈 待 幼 年 所 娶 的 妻 。

16

耶 和 华 以 色 列 的 神 说 ， 休 妻 的 事 ， 和 以 强 暴 待 妻 的 人 ， 都 是 我 所 恨 恶 的 。 所 以 当 谨 守 你 们 的 心 ， 不 可 行 诡 诈 。 这 是 万 军 之 耶 和 华 说 的 。

17

你 们 用 言 语 烦 琐 耶 和 华 ， 你 们 还 说 ， 我 们 在 何 事 上 烦 琐 他 呢 。 因 为 你 们 说 ， 凡 行 恶 的 ， 耶 和 华 眼 看 为 善 ， 并 且 他 喜 悦 他 们 。 或 说 ， 公 义 的 神 在 哪 里 呢 。

玛拉基书 / Malachi 3


玛拉基书 / Malachi Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

玛拉基书 / Malachi 2

玛拉基书 / Malachi

Return to Index

Chapter 3

1

万 军 之 耶 和 华 说 ， 我 要 差 遣 我 的 使 者 ， 在 我 前 面 预 备 道 路 。 你 们 所 寻 求 的 主 ， 必 忽 然 进 入 他 的 殿 。 立 约 的 使 者 ， 就 是 你 们 所 仰 慕 的 ， 快 要 来 到 。

2

他 来 的 日 子 ， 谁 能 当 得 起 呢 。 他 显 现 的 时 候 ， 谁 能 立 得 住 呢 。 因 为 他 如 炼 金 之 人 的 火 ， 如 漂 布 之 人 的 硷 。

3

他 必 坐 下 如 炼 净 银 子 的 ， 必 洁 净 利 未 人 ， 熬 炼 他 们 像 金 银 一 样 。 他 们 就 凭 公 义 献 供 物 给 耶 和 华 。

4

那 时 ， 犹 大 和 耶 路 撒 冷 所 献 的 供 物 ， 必 蒙 耶 和 华 悦 纳 ， 彷 佛 古 时 之 日 ， 上 古 之 年 。

5

万 军 之 耶 和 华 说 ， 我 必 临 近 你 们 ， 施 行 审 判 。 我 必 速 速 作 见 证 ， 警 戒 行 邪 术 的 ， 犯 奸 淫 的 ， 起 假 誓 的 ， 亏 负 人 之 工 价 的 ， 欺 压 寡 妇 孤 儿 的 ， 屈 枉 寄 居 的 ， 和 不 敬 畏 我 的 。

6

因 我 耶 和 华 是 不 改 变 的 ， 所 以 你 们 雅 各 之 子 没 有 灭 亡 。

7

万 军 之 耶 和 华 说 ， 从 你 们 列 祖 的 日 子 以 来 ， 你 们 常 常 偏 离 我 的 典 章 ， 而 不 遵 守 。 现 在 你 们 要 转 向 我 ， 我 就 转 向 你 们 。 你 们 却 问 说 。 我 们 如 何 才 是 转 向 呢 。

8

人 岂 可 夺 取 神 之 物 呢 。 你 们 竟 夺 取 我 的 供 物 ， 你 们 却 说 ， 我 们 在 何 事 上 夺 取 你 的 供 物 呢 。 就 是 你 们 在 当 纳 的 十 分 之 一 ， 和 当 献 的 供 物 上 。

9

因 你 们 通 国 的 人 ， 都 夺 取 我 的 供 物 ， 咒 诅 就 临 到 你 们 身 上 。

10

万 军 之 耶 和 华 说 ， 你 们 要 将 当 纳 的 十 分 之 一 ， 全 然 送 入 仓 库 ， 使 我 家 有 粮 ， 以 此 试 试 我 ， 是 否 为 你 们 敞 开 天 上 的 窗 户 ， 倾 福 与 你 们 ， 甚 至 无 处 可 容 。

11

万 军 之 耶 和 华 说 ， 我 必 为 你 们 斥 责 蝗 虫 （ 蝗 虫 原 文 作 吞 噬 者 ） ， 不 容 它 毁 坏 你 们 的 土 产 。 你 们 田 间 的 葡 萄 树 在 未 熟 之 先 ， 也 不 掉 果 子 。

12

万 军 之 耶 和 华 说 ， 万 国 必 称 你 们 为 有 福 的 ， 因 你 们 的 地 必 成 为 喜 乐 之 地 。

13

耶 和 华 说 ， 你 们 用 话 顶 撞 我 ， 你 们 还 说 ， 我 们 用 什 么 话 顶 撞 了 你 呢 。

14

你 们 说 ， 事 奉 神 是 徒 然 的 ， 遵 守 神 所 吩 咐 的 ， 在 万 军 之 耶 和 华 面 前 苦 苦 斋 戒 ， 有 什 么 益 处 呢 。

15

如 今 我 们 称 狂 傲 的 人 为 有 福 。 并 且 行 恶 的 人 得 建 立 。 他 们 虽 然 试 探 神 ， 却 得 脱 离 灾 难 。

16

那 时 ， 敬 畏 耶 和 华 的 彼 此 谈 论 。 耶 和 华 侧 耳 而 听 ， 且 有 纪 念 册 在 他 面 前 ， 记 录 那 敬 畏 耶 和 华 ， 思 念 他 名 的 人 。

17

万 军 之 耶 和 华 说 ， 在 我 所 定 的 日 子 ， 他 们 必 属 我 ， 特 特 归 我 ， 我 必 怜 恤 他 们 ， 如 同 人 怜 恤 服 事 自 己 的 儿 子 。

18

那 时 ， 你 们 必 归 回 ， 将 善 人 和 恶 人 。 事 奉 神 的 和 不 事 奉 神 的 ， 分 别 出 来 。

玛拉基书 / Malachi 4


玛拉基书 / Malachi Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

玛拉基书 / Malachi 3

玛拉基书 / Malachi

Return to Index

Chapter 4

1

万 军 之 耶 和 华 说 ， 那 日 临 近 ， 势 如 烧 着 的 火 炉 。 凡 狂 傲 的 和 行 恶 的 必 如 碎 秸 。 在 那 日 必 被 烧 尽 ， 根 本 枝 条 一 无 存 留 。

2

但 向 你 们 敬 畏 我 名 的 人 ， 必 有 公 义 的 日 头 出 现 。 其 光 线 （ 原 文 作 翅 膀 ） 有 医 治 之 能 。 你 们 必 出 来 跳 跃 ， 如 圈 里 的 肥 犊 。

3

你 们 必 践 踏 恶 人 。 在 我 所 定 的 日 子 ， 他 们 必 如 灰 尘 在 你 们 脚 掌 之 下 。 这 是 万 军 之 耶 和 华 说 的 。

4

你 们 当 记 念 我 仆 人 摩 西 的 律 法 ， 就 是 我 在 何 烈 山 ， 为 以 色 列 众 人 所 吩 咐 他 的 律 例 典 章 。

5

看 哪 ， 耶 和 华 大 而 可 畏 之 日 未 到 以 前 ， 我 必 差 遣 先 知 以 利 亚 到 你 们 那 里 去 。

6

他 必 使 父 亲 的 心 转 向 儿 女 ， 儿 女 的 心 转 向 父 亲 ， 免 得 我 来 咒 诅 遍 地 。

马太福音 / Matthew 1


马太福音 / Matthew Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

玛拉基书 / Malachi 4

马太福音 / Matthew

Return to Index

Chapter 1

1

亚 伯 拉 罕 的 后 裔 ， 大 卫 的 子 孙 ， 耶 稣 基 督 的 家 谱 。 （ 后 裔 子 孙 原 文 都 作 儿 子 下 同 ）

2

亚 伯 拉 罕 生 以 撒 。 以 撒 生 雅 各 。 雅 各 生 犹 大 和 他 的 弟 兄 。

3

犹 大 从 他 玛 氏 生 法 勒 斯 和 谢 拉 。 法 勒 斯 生 希 斯 仑 。 希 斯 仑 生 亚 兰 。

4

亚 兰 生 亚 米 拿 达 。 亚 米 拿 达 生 拿 顺 。 拿 顺 生 撒 门 。

5

撒 门 从 喇 合 氏 生 波 阿 斯 。 波 阿 斯 从 路 得 氏 生 俄 备 得 。 俄 备 得 生 耶 西 。

6

耶 西 生 大 卫 王 。 大 卫 从 乌 利 亚 的 妻 子 生 所 罗 门 。

7

所 罗 门 生 罗 波 安 。 罗 波 安 生 亚 比 雅 。 亚 比 雅 生 亚 撒 。

8

亚 撒 生 约 沙 法 。 约 沙 法 生 约 兰 。 约 兰 生 乌 西 亚 。

9

乌 西 亚 生 约 坦 。 约 坦 生 亚 哈 斯 。 亚 哈 斯 生 希 西 家 。

10

希 西 家 生 玛 拿 西 。 玛 拿 西 生 亚 们 。 亚 们 生 约 西 亚 。

11

百 姓 被 迁 到 巴 比 伦 的 时 候 ， 约 西 亚 生 耶 哥 尼 雅 和 他 的 弟 兄 。

12

迁 到 巴 比 伦 之 后 ， 耶 哥 尼 雅 生 撒 拉 铁 。 撒 拉 铁 生 所 罗 巴 伯 。

13

所 罗 巴 伯 生 亚 比 玉 。 亚 比 玉 生 以 利 亚 敬 。 以 利 亚 敬 生 亚 所 。

14

亚 所 生 撒 督 。 撒 督 生 亚 金 。 亚 金 生 以 律 。

15

以 律 生 以 利 亚 撒 。 以 利 亚 撒 生 马 但 。 马 但 生 雅 各 。

16

雅 各 生 约 瑟 ， 就 是 马 利 亚 的 丈 夫 。 那 称 为 基 督 的 耶 稣 ， 是 从 马 利 亚 生 的 。

17

这 样 ， 从 亚 伯 拉 罕 到 大 卫 ， 共 有 十 四 代 。 从 大 卫 到 迁 至 巴 比 伦 的 时 候 ， 也 有 十 四 代 。 从 迁 至 巴 比 伦 的 时 候 到 基 督 ， 又 有 十 四 代 。

18

耶 稣 基 督 降 生 的 事 ， 记 在 下 面 。 他 母 亲 马 利 亚 已 经 许 配 了 约 瑟 ， 还 没 有 迎 娶 ， 马 利 亚 就 从 圣 灵 怀 了 孕 。

19

他 丈 夫 约 瑟 是 个 义 人 ， 不 愿 意 明 明 的 羞 辱 他 ， 想 暗 暗 的 把 他 休 了 。

20

正 思 念 这 事 的 时 候 ， 有 主 的 使 者 向 他 梦 中 显 现 ， 说 大 卫 的 子 孙 约 瑟 ， 不 要 怕 ， 只 管 娶 过 你 的 妻 子 马 利 亚 来 。 因 他 所 怀 的 孕 ， 是 从 圣 灵 来 的 。

21

他 将 要 生 一 个 儿 子 。 你 要 给 他 起 名 叫 耶 稣 。 因 他 要 将 自 己 的 百 姓 从 罪 恶 里 救 出 来 。

22

这 一 切 的 事 成 就 ， 是 要 应 验 主 藉 先 知 所 说 的 话 ，

23

说 ， 必 有 童 女 ， 怀 孕 生 子 ， 人 要 称 他 的 名 为 以 马 内 利 。 （ 以 马 内 利 翻 出 来 ， 就 是 神 与 我 们 同 在

24

约 瑟 醒 了 ， 起 来 ， 就 遵 着 主 使 者 的 吩 咐 ， 把 妻 子 娶 过 来 。

25

只 是 没 有 和 他 同 房 ， 等 他 生 了 儿 子 ， （ 有 古 卷 作 等 他 生 了 头 胎 的 儿 子 ） 就 给 他 起 名 叫 耶 稣 。

马太福音 / Matthew 2


马太福音 / Matthew Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 1

马太福音 / Matthew

Return to Index

Chapter 2

1

当 希 律 王 的 时 候 ， 耶 稣 生 在 犹 太 的 伯 利 恒 。 有 几 个 博 士 从 东 方 来 到 耶 路 撒 冷 ， 说 ，

2

那 生 下 来 作 犹 太 人 之 王 的 在 那 里 。 我 们 在 东 方 看 见 他 的 星 ， 特 来 拜 他 。

3

希 律 王 听 见 了 ， 就 心 里 不 安 。 耶 路 撒 冷 合 城 的 人 ， 也 都 不 安 。

4

他 就 召 齐 了 祭 司 长 和 民 间 的 文 士 ， 问 他 们 说 ， 基 督 当 生 在 何 处 。

5

他 们 回 答 说 ， 在 犹 太 的 伯 利 恒 。 因 为 有 先 知 记 着 说 ，

6

犹 大 地 的 伯 利 恒 阿 ， 你 在 犹 大 诸 城 中 ， 并 不 是 最 小 的 。 因 为 将 来 有 一 位 君 王 ， 要 从 你 那 里 出 来 ， 牧 养 我 以 色 列 民 。

7

当 下 希 律 暗 暗 的 召 了 博 士 来 ， 细 问 那 星 是 什 么 时 候 出 现 的 。

8

就 差 他 们 往 伯 利 恒 去 ， 说 ， 你 们 去 仔 细 寻 访 那 小 孩 子 。 寻 到 了 ， 就 来 报 信 ， 我 也 好 去 拜 他 。

9

他 们 听 见 王 的 话 ， 就 去 了 。 在 东 方 所 看 见 的 那 星 ， 忽 然 在 他 们 前 头 行 ， 直 行 到 小 孩 子 的 地 方 ， 就 在 上 头 停 住 了 。

10

他 们 看 见 那 星 ， 就 大 大 的 欢 喜 。

11

进 了 房 子 ， 看 见 小 孩 子 和 他 母 亲 马 利 亚 ， 就 俯 伏 拜 那 小 孩 子 ， 揭 开 宝 盒 ， 拿 黄 金 ， 乳 香 ， 没 药 为 礼 物 献 给 他 。

12

博 士 因 为 在 梦 中 被 主 指 示 ， 不 要 回 去 见 希 律 ， 就 从 别 的 路 回 本 地 去 了 。

13

他 们 去 后 ， 有 主 的 使 者 向 约 瑟 梦 中 显 现 ， 说 ， 起 来 ， 带 着 小 孩 子 同 他 母 亲 ， 逃 往 埃 及 ， 住 在 那 里 ， 等 我 吩 咐 你 。 因 为 希 律 必 寻 梢 小 孩 子 要 除 灭 他 。

14

约 瑟 就 起 来 ， 夜 间 带 着 小 孩 子 和 他 母 亲 往 埃 及 去 。

15

住 在 那 里 ， 直 到 希 律 死 了 。 这 是 要 应 验 主 藉 着 先 知 所 说 的 话 ， 说 ， 我 从 埃 及 召 出 我 的 儿 子 来 。

16

希 律 见 自 己 被 博 士 愚 弄 ， 就 大 大 发 怒 ， 差 人 将 伯 利 恒 城 里 ， 并 四 境 所 有 的 男 孩 ， 照 着 他 向 博 士 仔 细 查 问 的 时 候 ， 凡 两 岁 以 里 的 ， 都 杀 尽 了 。

17

这 就 应 了 先 知 耶 利 米 的 话 ， 说 ，

18

在 拉 玛 听 见 号 ？ ？ 大 哭 的 声 音 ， 是 拉 结 哭 他 儿 女 ， 不 肯 受 安 慰 ， 因 为 他 们 都 不 在 了 。

19

希 律 死 了 以 后 ， 有 主 的 使 者 ， 在 埃 及 向 约 瑟 梦 中 显 现 ， 说 ，

20

起 来 ， 带 着 小 孩 子 和 他 母 亲 往 以 色 列 地 去 。 因 为 要 害 小 孩 子 性 命 的 人 已 经 死 了 。

21

约 瑟 就 起 来 ， 把 小 孩 子 和 他 母 亲 带 到 以 色 列 地 去 。

22

只 因 听 见 亚 基 老 接 着 他 父 亲 希 律 作 了 犹 太 王 ， 就 怕 往 那 里 去 。 又 在 梦 中 被 主 指 示 ， 便 往 加 利 利 境 内 去 了 。

23

到 了 一 座 城 ， 名 叫 拿 撒 勒 ， 就 住 在 那 里 。 这 要 应 验 先 知 所 说 ， 他 将 为 拿 撒 勒 人 的 话 了 。

马太福音 / Matthew 3


马太福音 / Matthew Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 2

马太福音 / Matthew

Return to Index

Chapter 3

1

那 时 ， 有 施 洗 的 约 翰 出 来 ， 在 犹 太 的 旷 野 传 道 ， 说 ，

2

天 国 近 了 ， 你 们 应 当 悔 改 。

3

这 人 就 是 先 知 以 赛 亚 所 说 的 ， 他 说 ， 在 旷 野 有 人 声 喊 着 说 ， 豫 备 主 的 道 ， 修 直 他 的 路 。

4

这 约 翰 身 穿 骆 驼 毛 的 衣 服 ， 腰 束 皮 带 ， 吃 的 是 蝗 虫 野 蜜 。

5

那 时 ， 耶 路 撒 冷 和 犹 太 全 地 ， 并 约 但 河 一 带 地 方 的 人 ， 都 出 去 到 约 翰 那 里 。

6

承 认 他 们 的 罪 ， 在 约 但 河 里 受 他 的 洗 。

7

约 翰 看 见 许 多 法 利 赛 人 和 撒 都 该 人 ， 也 来 受 洗 ， 就 对 他 们 说 ， 毒 蛇 的 种 类 ， 谁 指 示 你 们 逃 避 将 来 的 忿 怒 呢 。

8

你 们 要 结 出 果 子 来 ， 与 悔 改 的 心 相 称 。

9

不 要 自 己 心 里 说 ， 有 亚 伯 拉 罕 为 我 们 的 祖 宗 。 我 告 诉 你 们 ， 神 能 从 这 些 石 头 中 给 亚 伯 拉 罕 兴 起 子 孙 来 。

10

现 在 斧 子 已 经 放 在 树 根 上 ， 凡 不 结 好 果 子 的 树 ， 就 砍 下 来 ， 丢 在 火 里 。

11

我 是 用 水 给 你 们 施 洗 ， 叫 你 们 悔 改 。 但 那 在 我 以 后 来 的 ， 能 力 比 我 更 大 ， 我 就 是 给 他 提 鞋 ， 也 不 配 。 他 要 用 圣 灵 与 火 给 你 们 施 洗 。

12

他 手 里 拿 着 簸 箕 ， 要 扬 净 他 的 场 ， 把 麦 子 收 在 仓 里 ， 把 糠 用 不 灭 的 火 烧 尽 了 。

13

当 下 ， 耶 稣 从 加 利 利 来 到 约 但 河 ， 见 了 约 翰 ， 要 受 他 的 洗 。

14

约 翰 想 要 拦 住 他 ， 说 ， 我 当 受 你 的 洗 ， 你 反 倒 上 我 这 里 来 麽 。

15

耶 稣 回 答 说 ， 你 暂 且 许 我 。 因 为 我 们 理 当 这 样 尽 诸 般 的 义 。 （ 或 作 礼 ） 于 是 约 翰 许 了 他 。

16

耶 稣 受 了 洗 ， 随 既 从 水 里 上 来 。 天 忽 然 为 他 开 了 ， 就 看 见 神 的 灵 ， 彷 佛 鸽 子 降 下 ， 落 在 他 身 上 。

17

从 天 上 有 声 音 说 ， 这 是 我 的 爱 子 ， 我 所 喜 悦 的 。

马太福音 / Matthew 4


马太福音 / Matthew Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 3

马太福音 / Matthew

Return to Index

Chapter 4

1

当 时 ， 耶 稣 被 圣 灵 引 到 旷 野 ， 受 魔 鬼 的 试 探 。

2

他 禁 食 四 十 昼 夜 ， 后 来 就 饿 了 。

3

那 试 探 人 的 进 前 来 对 他 说 ， 你 若 是 神 的 儿 子 ， 可 以 吩 咐 这 些 石 头 变 成 食 物 。

4

耶 稣 却 回 答 说 ， 经 上 记 着 说 ， 人 活 着 ， 不 是 单 靠 食 物 ， 乃 是 靠 神 口 里 所 出 的 一 切 话 。

5

魔 鬼 就 带 他 进 了 圣 城 ， 叫 他 站 在 殿 顶 上 ， （ 顶 原 文 作 翅 ）

6

对 他 说 ， 你 若 是 神 的 儿 子 ， 可 以 跳 下 去 。 因 为 经 上 记 着 说 ， 主 要 为 你 吩 咐 他 的 使 者 ， 用 手 托 着 你 ， 免 得 你 的 脚 碰 在 石 头 上 。

7

耶 稣 对 他 说 ， 经 上 又 记 着 说 ， 不 可 试 探 主 你 的 神 。

8

魔 鬼 又 带 他 上 了 一 座 最 高 的 山 ， 将 世 上 的 万 国 ， 与 万 国 的 荣 华 ， 都 指 给 他 看 ，

9

对 他 说 ， 你 若 俯 伏 拜 我 ， 我 就 把 这 一 切 都 赐 给 你 。

10

耶 稣 说 ， 撒 但 退 去 吧 。 （ 撒 但 就 是 抵 当 的 意 思 乃 魔 鬼 的 别 名 ） 因 为 经 上 记 着 说 ， 当 拜 主 你 的 神 ， 单 要 事 奉 他 。

11

于 是 魔 鬼 离 了 耶 稣 ， 有 天 使 来 伺 候 他 。

12

耶 稣 听 见 约 翰 下 了 监 ， 就 退 到 加 利 利 去 。

13

后 又 离 开 拿 撒 勒 ， 往 迦 百 农 去 ， 就 住 在 那 里 。 那 地 方 靠 海 ， 在 西 布 伦 和 拿 弗 他 利 的 边 界 上 。

14

这 是 要 应 验 先 知 以 赛 亚 的 话 ，

15

说 ， 西 布 伦 地 ， 拿 弗 他 利 地 ， 就 是 沿 海 的 路 ， 约 但 河 外 ， 外 邦 人 的 加 利 利 地 。

16

那 坐 在 黑 暗 里 的 百 姓 ， 看 见 了 大 光 ， 坐 在 死 荫 之 地 的 人 ， 有 光 发 现 照 着 他 们 。

17

从 那 时 候 耶 稣 就 传 起 道 来 ， 说 ， 天 国 近 了 ， 你 们 应 当 悔 改 。

18

耶 稣 在 加 利 利 海 边 行 走 ， 看 见 弟 兄 二 人 ， 就 是 那 称 呼 彼 得 的 西 门 ， 和 他 的 兄 弟 安 得 烈 ， 在 海 里 撒 网 。 他 们 本 是 打 鱼 的 。

19

耶 稣 对 他 们 说 ， 来 跟 从 我 ， 我 要 叫 你 们 得 人 如 得 鱼 一 样 。

20

他 们 就 立 刻 舍 了 网 ， 跟 从 了 他 。

21

从 那 里 往 前 走 ， 又 看 见 弟 兄 二 人 ， 就 是 西 庇 太 的 儿 子 雅 各 ， 和 他 兄 弟 约 翰 ， 同 他 们 的 父 亲 西 庇 太 在 船 上 补 网 。 耶 稣 就 招 呼 他 们 。

22

他 们 立 刻 舍 了 船 ， 别 了 父 亲 ， 跟 从 了 耶 稣 。

23

耶 稣 走 遍 加 利 利 ， 在 各 会 堂 里 教 训 人 ， 传 天 国 的 福 音 ， 医 治 百 姓 各 样 的 病 症 。

24

他 的 名 声 就 传 遍 了 叙 利 亚 。 那 里 的 人 把 一 切 害 病 的 ， 就 是 害 各 样 疾 病 ， 各 样 疼 痛 的 ， 和 被 鬼 附 的 ， 癫 痫 的 ， 瘫 痪 的 ， 都 带 了 来 ， 耶 稣 就 治 好 了 他 们 。

25

当 下 ， 有 许 多 人 从 加 利 利 ， 低 加 波 利 ， 耶 路 撒 冷 ， 犹 太 ， 约 但 河 外 ， 来 跟 从 他 。

马太福音 / Matthew 5


马太福音 / Matthew Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 4

马太福音 / Matthew

Return to Index

Chapter 5

1

耶 稣 看 见 这 许 多 人 ， 就 上 了 山 ， 既 已 坐 下 ， 门 徒 到 他 跟 前 来 。

2

他 就 开 口 教 训 他 们 说 ，

3

虚 心 的 人 有 福 了 ， 因 为 天 国 是 他 们 的 。

4

哀 恸 的 人 有 福 了 ， 因 为 他 们 必 得 安 慰 。

5

温 柔 的 人 有 福 了 ， 因 为 他 们 必 承 受 地 土 。

6

饥 渴 慕 义 的 人 有 福 了 ， 因 为 他 们 必 得 饱 足 。

7

怜 恤 人 的 人 有 福 了 ， 因 为 他 们 必 蒙 怜 恤 。

8

清 心 的 人 有 福 了 ， 因 为 他 们 必 得 见 神 。

9

使 人 和 睦 的 人 有 福 了 ， 因 为 他 们 必 称 为 神 的 儿 子 。

10

为 义 受 逼 迫 的 人 有 福 了 ， 因 为 天 国 是 他 们 的 。

11

人 若 因 我 辱 骂 你 们 ， 逼 迫 你 们 ， 捏 造 各 样 坏 话 毁 谤 你 们 ， 你 们 就 有 福 了 。

12

应 当 欢 喜 快 乐 ， 因 为 你 们 在 天 上 的 赏 赐 是 大 的 。 在 你 们 以 前 的 先 知 ， 人 也 是 这 样 逼 迫 他 们 。

13

你 们 是 世 上 的 盐 。 盐 若 失 了 味 ， 怎 能 叫 他 再 咸 呢 。 以 后 无 用 ， 不 过 丢 在 外 面 ， 被 人 践 踏 了 。

14

你 们 是 世 上 的 光 。 城 造 在 山 上 ， 是 不 能 隐 藏 的 。

15

人 点 灯 ， 不 放 在 斗 底 下 ， 是 放 在 灯 台 上 ， 就 照 亮 一 家 的 人 。

16

你 们 的 光 也 当 这 样 照 在 人 前 ， 叫 他 们 看 见 你 们 的 好 行 为 ， 便 将 荣 耀 归 给 你 们 在 天 上 的 父 。

17

弄 想 我 来 要 废 掉 律 法 和 先 知 。 我 来 不 是 要 废 掉 ， 乃 是 要 成 全 。

18

我 实 在 告 诉 你 们 ， 就 是 到 天 地 都 废 去 了 ， 律 法 的 一 点 一 画 也 不 能 废 去 ， 都 要 成 全 。

19

所 以 无 论 何 人 废 掉 这 诫 命 中 最 小 的 一 条 ， 又 教 训 人 这 样 作 ， 他 在 天 国 要 称 为 最 小 的 。 但 无 论 何 人 遵 行 这 诫 命 ， 又 教 训 人 遵 行 ， 他 在 天 国 要 称 为 大 的 。

20

我 告 诉 你 们 ， 你 们 的 义 ， 若 不 胜 于 文 士 和 法 利 赛 人 的 义 ， 断 不 能 进 天 国 。

21

你 们 听 见 有 吩 咐 古 人 的 话 ， 说 ， 不 可 杀 人 ， 又 说 ， 凡 杀 人 的 ， 难 免 受 审 判 。

22

只 是 我 告 诉 你 们 ， 凡 向 弟 兄 动 怒 的 ， 难 免 受 审 判 。 （ 有 古 卷 在 凡 字 下 添 无 缘 无 故 的 五 字 ） 凡 骂 弟 兄 是 拉 加 的 ， 难 免 公 会 的 审 断 。 凡 骂 弟 兄 是 魔 利 的 ， 难 免 地 狱 的 火 。

23

所 以 你 在 祭 坛 上 献 礼 物 的 时 候 ， 若 想 起 弟 兄 向 你 怀 怨 ，

24

就 把 礼 物 留 在 坛 前 ， 先 去 同 弟 兄 和 好 ， 然 后 来 献 礼 物 。

25

你 同 告 你 的 对 头 还 在 路 上 ， 就 赶 紧 与 他 和 息 。 恐 怕 他 把 你 送 给 审 判 官 ， 审 判 官 交 付 衙 役 ， 你 就 下 在 监 里 了 。

26

我 实 在 告 诉 你 ， 若 有 一 文 钱 没 有 还 清 ， 你 断 不 能 从 那 里 出 来 。

27

你 们 听 见 有 话 说 ， 不 可 奸 淫 。

28

只 是 我 告 诉 你 们 ， 凡 看 见 妇 女 就 动 淫 念 的 ， 这 人 心 里 已 经 与 他 犯 奸 淫 了 。

29

若 是 你 的 右 眼 叫 你 跌 倒 ， 就 挖 出 来 丢 掉 。 宁 可 失 去 百 体 中 的 一 体 ， 不 叫 全 身 丢 在 地 狱 里 。

30

若 是 右 手 叫 你 跌 倒 ， 就 砍 下 来 丢 掉 。 宁 可 失 去 百 体 中 的 一 体 ， 不 叫 全 身 下 地 狱 。

31

又 有 话 说 ， 人 若 休 妻 ， 就 当 给 他 休 书 。

32

只 是 我 告 诉 你 们 ， 凡 休 妻 的 ， 若 不 是 为 淫 乱 的 缘 故 ， 就 是 叫 他 作 淫 妇 了 。 人 若 娶 这 被 休 的 妇 人 ， 也 是 犯 奸 淫 了 。

33

你 们 又 听 见 有 吩 咐 古 人 的 话 ， 说 ， 不 可 背 誓 ， 所 起 的 誓 ， 总 要 向 主 谨 守 。

34

只 是 我 告 诉 你 们 ， 什 么 誓 都 不 可 起 ， 不 可 指 着 天 起 誓 ， 因 为 天 是 神 的 座 位 。

35

不 可 指 着 地 起 誓 ， 因 为 地 是 他 的 脚 凳 。 也 不 可 指 着 耶 路 撒 冷 起 誓 ， 因 为 耶 路 撒 冷 是 大 君 的 京 城 。

36

又 不 可 指 着 你 的 头 起 誓 ， 因 为 你 不 能 使 一 根 头 发 变 黑 变 白 了 。

37

你 们 的 话 ， 是 ， 就 说 是 ， 不 是 ， 就 说 不 是 。 若 再 多 说 ， 就 是 出 于 那 恶 者 。 （ 或 作 是 从 恶 里 出 来 的 ）

38

你 们 听 见 有 话 说 ， 以 眼 还 眼 ， 以 牙 还 牙 。

39

只 是 我 告 诉 你 们 ， 不 要 与 恶 人 作 对 。 有 人 打 你 的 右 脸 ， 连 左 脸 也 转 过 来 由 他 打 。

40

有 人 想 要 告 你 ， 要 拿 你 的 里 衣 ， 连 外 衣 也 由 他 拿 去 。

41

有 人 强 逼 你 走 一 里 路 ， 你 就 同 他 走 二 里 。

42

有 求 你 的 ， 就 给 他 。 有 向 你 借 货 的 ， 不 可 推 辞 。

43

你 们 听 见 有 话 说 ， 当 爱 你 的 邻 舍 ， 恨 你 的 仇 敌 。

44

只 是 我 告 诉 你 们 ， 要 爱 你 们 的 仇 敌 。 为 那 逼 迫 你 们 的 祷 告 。

45

这 样 ， 就 可 以 作 你 们 天 父 的 儿 子 。 因 为 他 叫 日 头 照 好 人 ， 也 照 歹 人 ， 降 雨 给 义 人 ， 也 给 不 义 的 人 。

46

你 们 若 单 爱 那 爱 你 们 的 人 。 有 什 么 赏 赐 呢 。 就 是 税 吏 不 也 是 这 样 行 麽 。

47

你 们 若 单 请 你 弟 兄 的 安 ， 比 人 有 什 么 长 处 呢 。 就 是 外 邦 人 不 也 是 这 样 行 麽 。

48

所 以 你 们 要 完 全 ， 像 你 们 的 天 父 完 全 一 样 。

马太福音 / Matthew 6


马太福音 / Matthew Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 5

马太福音 / Matthew

Return to Index

Chapter 6

1

你 们 要 小 心 ， 不 可 将 善 事 行 在 人 的 面 前 ， 故 意 叫 他 们 看 见 。 若 是 这 样 ， 就 不 能 得 你 们 天 父 的 赏 赐 了 。

2

所 以 你 施 舍 的 时 候 ， 不 可 在 你 前 面 吹 号 ， 像 那 假 冒 为 善 的 人 ， 在 会 堂 里 和 街 道 上 所 行 的 ， 故 意 要 得 人 的 荣 耀 。 我 实 在 告 诉 你 们 ， 他 们 已 经 得 了 他 们 的 赏 赐 。

3

你 施 舍 的 时 候 ， 不 要 叫 左 手 知 道 右 手 所 作 的 。

4

要 叫 你 施 舍 的 事 行 在 暗 中 ， 你 父 在 暗 中 察 看 ， 必 报 答 你 。 （ 有 古 卷 作 必 在 明 处 报 答 你 ）

5

你 们 祷 告 的 时 候 ， 不 可 像 那 假 冒 为 善 的 人 ， 爱 站 在 会 堂 里 ， 和 十 字 路 口 上 祷 告 ， 故 意 叫 人 看 见 。 我 实 在 告 诉 你 们 ， 他 们 已 经 得 了 他 们 的 赏 赐 。

6

你 祷 告 的 时 候 ， 要 进 你 的 内 屋 ， 关 上 门 ， 祷 告 你 在 暗 中 的 父 ， 你 父 在 暗 中 察 看 ， 必 然 报 答 你 。

7

你 们 祷 告 ， 不 可 像 外 邦 人 ， 用 许 多 重 复 话 。 他 们 以 为 话 多 了 必 蒙 垂 听 。

8

你 们 不 可 效 法 他 们 。 因 为 你 们 没 有 祈 求 以 先 ， 你 们 所 需 用 的 ， 你 们 的 父 早 已 知 道 了 。

9

所 以 你 们 祷 告 ， 要 这 样 说 ， 我 们 在 天 上 的 父 ， 愿 人 都 尊 你 的 名 为 圣 。

10

愿 你 的 国 降 临 ， 愿 你 的 旨 意 行 在 地 上 ， 如 同 行 在 天 上 。

11

我 们 日 用 的 饮 食 ， 今 日 赐 给 我 们 。

12

免 我 们 的 债 ， 如 同 我 们 免 了 人 的 债 。

13

不 叫 我 们 遇 见 试 探 ， 救 我 们 脱 离 凶 恶 ， （ 或 作 脱 离 恶 者 ） 因 为 国 度 ， 权 柄 ， 荣 耀 ， 全 是 你 的 ， 直 到 永 远 ， 阿 们 。 （ 有 古 卷 无 因 为 至 阿 们 等 字 ）

14

你 们 饶 恕 人 的 过 犯 ， 你 们 的 天 父 也 必 饶 恕 你 们 的 过 犯 。

15

你 们 不 饶 恕 人 的 过 犯 ， 你 们 的 天 父 也 必 不 饶 恕 你 们 的 过 犯 。

16

你 们 禁 食 的 时 候 ， 不 可 像 那 假 冒 为 善 的 人 ， 脸 上 带 着 愁 容 。 因 为 他 们 把 脸 弄 得 难 看 ， 故 意 叫 人 看 出 他 们 是 禁 食 。 我 实 在 告 诉 你 们 ， 他 们 已 经 得 了 他 们 的 赏 赐 。

17

你 们 禁 食 的 时 候 ， 要 梳 头 洗 脸 ，

18

不 要 叫 人 看 出 你 禁 食 来 ， 只 叫 你 暗 中 的 父 看 见 。 你 父 在 暗 中 察 看 ， 必 然 报 答 你 。

19

不 要 为 自 己 积 攒 财 宝 在 地 上 ， 地 上 有 虫 子 咬 ， 能 锈 坏 ， 也 有 贼 挖 窟 窿 来 偷 。

20

只 要 积 攒 财 宝 在 天 上 ， 天 上 没 有 虫 子 咬 ， 不 能 锈 坏 ， 也 没 有 贼 挖 窟 窿 来 偷 。

21

因 为 你 的 财 宝 在 那 里 ， 你 的 心 也 在 那 里 。

22

眼 睛 就 是 身 上 的 灯 。 你 的 眼 睛 若 了 亮 ， 全 身 就 光 明 。

23

你 的 眼 睛 若 昏 花 ， 全 身 就 黑 暗 。 你 里 头 的 光 若 黑 暗 了 ， 那 黑 暗 是 何 等 大 呢 。

24

一 个 人 不 能 事 奉 两 个 主 。 不 是 恶 这 个 爱 那 个 ， 就 是 重 这 个 轻 那 个 。 你 们 不 能 又 事 奉 神 ， 又 事 奉 玛 门 。 （ 玛 门 是 财 利 的 意 思 ）

25

所 以 我 告 诉 你 们 ， 不 要 为 生 命 忧 虑 ， 吃 什 么 ， 喝 什 么 。 为 身 体 忧 虑 ， 穿 什 么 。 生 命 不 胜 于 饮 食 麽 ， 身 体 不 胜 于 衣 裳 麽 。

26

你 们 看 那 天 上 的 飞 鸟 ， 也 不 种 ， 也 不 收 ， 也 不 积 蓄 在 仓 里 ， 你 们 的 天 父 尚 且 养 活 他 。 你 们 不 比 飞 鸟 贵 重 得 多 麽 。

27

你 们 那 一 个 能 用 思 虑 ， 使 寿 数 多 加 一 刻 呢 。 （ 或 作 使 身 量 多 加 一 肘 呢 ）

28

何 必 为 衣 裳 忧 虑 呢 。 你 想 野 地 里 的 百 合 花 ， 怎 样 长 起 来 ， 他 也 不 劳 苦 ， 也 不 纺 线 。

29

然 而 我 告 诉 你 们 ， 就 是 所 罗 门 极 荣 华 的 时 候 ， 那 他 所 穿 戴 的 ， 还 不 如 这 花 一 朵 呢 。

30

你 们 这 小 信 的 人 哪 ， 野 地 的 草 ， 今 天 还 在 ， 明 天 就 丢 在 炉 里 ， 神 还 给 他 这 样 的 妆 饰 ， 何 况 你 们 呢 。

31

所 以 不 要 忧 虑 ， 说 ， 吃 什 么 ， 喝 什 么 ， 穿 什 么 。

32

这 都 是 外 邦 人 所 求 的 。 你 们 需 用 的 这 一 切 东 西 ， 你 们 的 天 父 是 知 道 的 。

33

你 们 要 先 求 他 的 国 ， 和 他 的 义 。 这 些 东 西 都 要 加 给 你 们 了 。

34

所 以 不 要 为 明 天 忧 虑 。 因 为 明 天 自 有 明 天 的 忧 虑 。 一 天 的 难 处 一 天 当 就 够 了 。

马太福音 / Matthew 7


马太福音 / Matthew Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 6

马太福音 / Matthew

Return to Index

Chapter 7

1

你 们 不 要 论 断 人 ， 免 得 你 们 被 论 断 。

2

因 为 你 们 怎 样 论 断 人 ， 也 必 怎 样 被 论 断 。 你 们 用 什 么 量 器 量 给 人 ， 也 必 用 什 么 量 器 量 给 你 们 。

3

为 什 么 看 见 你 弟 兄 眼 中 有 刺 ， 却 不 想 自 己 眼 中 有 梁 木 呢 。

4

你 自 己 眼 中 有 梁 木 ， 怎 能 对 你 弟 兄 说 ， 容 我 去 掉 你 眼 中 的 刺 呢 。

5

你 这 假 冒 为 善 的 人 ， 先 去 掉 自 己 眼 中 的 梁 木 ， 然 后 才 能 看 得 清 楚 ， 去 掉 你 弟 兄 眼 中 的 刺 。

6

不 要 把 圣 物 给 狗 ， 也 不 要 把 你 们 的 珍 珠 丢 在 猪 前 ， 恐 怕 他 践 踏 了 珍 珠 ， 转 过 来 咬 你 们 。

7

你 们 祈 求 ， 就 给 你 们 。 寻 梢 ， 就 寻 见 。 叩 门 ， 就 给 你 们 开 门 。

8

因 为 凡 祈 求 的 ， 就 得 着 。 寻 梢 的 ， 就 寻 见 。 叩 门 的 ， 就 给 他 开 门 。

9

你 们 中 间 ， 谁 有 儿 子 求 饼 ， 反 给 他 石 头 呢 。

10

求 鱼 ， 反 给 他 蛇 呢 。

11

你 们 虽 然 不 好 ， 尚 且 知 道 拿 好 东 西 给 儿 女 ， 何 况 你 们 在 天 上 的 父 ， 岂 不 更 把 好 东 西 给 求 他 的 人 麽 。

12

所 以 无 论 何 事 ， 你 们 愿 意 人 怎 样 待 你 们 ， 你 们 也 要 怎 样 待 人 。 因 为 这 就 是 律 法 和 先 知 的 道 理 。

13

你 们 要 进 窄 门 。 因 为 引 到 灭 亡 ， 那 门 是 宽 的 ， 路 是 大 的 ， 进 去 的 人 也 多 。

14

引 到 永 生 ， 那 门 是 窄 的 ， 路 是 小 的 ， 找 着 的 人 也 少 。

15

你 们 要 防 备 假 先 知 。 他 们 到 你 们 这 里 来 ， 外 面 披 着 羊 皮 ， 里 面 却 是 残 暴 的 狼 。

16

凭 着 他 们 的 果 子 ， 就 可 以 认 出 他 们 来 。 荆 棘 上 岂 能 摘 葡 萄 呢 。 蒺 藜 里 岂 能 摘 无 花 果 呢 。

17

这 样 ， 凡 好 树 都 结 好 果 子 ， 惟 独 坏 树 结 坏 果 子 。

18

好 树 不 能 结 坏 果 子 ， 坏 树 不 能 结 好 果 子 。

19

凡 不 结 好 果 子 的 树 ， 就 砍 下 来 ， 丢 在 火 里 。

20

所 以 凭 着 他 们 的 果 子 ， 就 可 以 认 出 他 们 来 。

21

凡 称 呼 我 主 阿 ， 主 阿 的 人 ， 不 能 都 进 天 国 。 惟 独 遵 行 我 天 父 旨 意 的 人 ， 才 能 进 去 。

22

当 那 日 必 有 许 多 人 对 我 说 ， 主 阿 ， 主 阿 ， 我 们 不 是 奉 你 的 名 传 道 ， 奉 你 的 名 赶 鬼 ， 奉 你 的 名 行 许 多 异 能 麽 。

23

我 就 明 明 的 告 诉 他 们 说 ， 我 从 来 不 认 识 你 们 ， 你 们 这 些 作 恶 的 人 ， 离 开 我 去 吧 。

24

所 以 凡 听 见 我 这 话 就 去 行 的 ， 好 比 一 个 聪 明 人 ， 把 房 子 盖 在 磐 石 上 。

25

雨 淋 ， 水 冲 ， 风 吹 ， 撞 着 那 房 子 ， 房 子 总 不 倒 塌 。 因 为 根 基 立 在 磐 石 上 。

26

凡 听 见 我 这 话 不 去 行 的 ， 好 比 一 个 无 知 的 人 ， 把 房 子 盖 在 沙 土 上 。

27

雨 淋 ， 水 冲 ， 风 吹 ， 撞 着 那 房 子 ， 房 子 就 倒 塌 了 。 并 且 倒 塌 得 很 大 。

28

耶 稣 讲 完 了 这 些 话 ， 众 人 都 希 奇 他 的 教 训 。

29

因 为 他 教 训 他 们 ， 正 像 有 权 柄 的 人 ， 不 像 他 们 的 文 士 。

马太福音 / Matthew 8


马太福音 / Matthew Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 7

马太福音 / Matthew

Return to Index

Chapter 8

1

耶 稣 下 了 山 ， 有 许 多 人 跟 着 他 。

2

有 一 个 长 大 麻 疯 的 来 拜 他 说 ， 主 若 肯 ， 必 能 叫 我 洁 净 了 。

3

耶 稣 伸 手 摸 他 说 ， 我 肯 ， 你 洁 净 了 吧 。 他 的 大 麻 疯 立 刻 就 洁 净 了 。

4

耶 稣 对 他 说 ， 你 切 不 可 告 诉 人 。 只 要 去 把 身 体 给 祭 司 察 看 ， 献 上 摩 西 所 吩 咐 的 礼 物 ， 对 众 人 作 证 据 。

5

耶 稣 进 了 迦 百 农 ， 有 一 个 百 夫 长 进 前 来 ， 求 他 说 ，

6

主 阿 ， 我 的 仆 人 害 瘫 痪 病 ， 躺 在 家 里 ， 甚 是 疼 苦 。

7

耶 稣 说 ， 我 去 医 治 他 。

8

百 夫 长 回 答 说 ， 主 阿 ， 你 到 我 舍 下 ， 我 不 敢 当 。 只 要 你 说 一 句 话 ， 我 的 仆 人 就 必 好 了 。

9

因 为 我 在 人 的 权 下 ， 也 有 兵 在 我 以 下 。 对 这 个 说 ， 去 ， 他 就 去 。 对 那 个 说 ， 来 ， 他 就 来 。 对 我 的 仆 人 说 ， 你 作 这 事 ， 他 就 去 作 。

10

耶 稣 听 见 就 希 奇 ， 对 跟 从 他 的 人 说 ， 我 实 在 告 诉 你 们 ， 这 麽 大 的 信 心 ， 就 是 在 以 色 列 中 ， 我 也 没 有 遇 见 过 。

11

我 又 告 诉 你 们 ， 从 东 从 西 ， 将 有 许 多 人 来 ， 在 天 国 里 与 亚 伯 拉 罕 ， 以 撒 ， 雅 各 ， 一 同 坐 席 。

12

惟 有 本 国 的 子 民 ， 竟 被 赶 到 外 边 黑 暗 里 去 。 在 那 里 必 要 哀 哭 切 齿 了 。

13

耶 稣 对 百 夫 长 说 ， 你 回 去 吧 。 照 你 的 信 心 ， 给 你 成 全 了 。 那 时 ， 他 的 仆 人 就 好 了 。

14

耶 稣 到 了 彼 得 家 里 ， 见 彼 得 的 岳 母 害 热 病 躺 着 。

15

耶 稣 把 他 的 手 一 摸 ， 热 就 退 了 。 他 就 起 来 服 事 耶 稣 。

16

到 了 晚 上 ， 有 人 带 着 许 多 被 鬼 附 的 ， 来 到 耶 稣 跟 前 ， 他 只 用 一 句 话 ， 就 把 鬼 都 赶 出 去 。 并 且 治 好 了 一 切 有 病 的 人 。

17

这 是 要 应 验 先 知 以 赛 亚 的 话 ， 说 ， 他 代 替 我 们 的 软 弱 ， 担 当 我 们 的 疾 病 。

18

耶 稣 见 许 多 人 围 着 他 ， 就 吩 咐 渡 到 那 边 去 。

19

有 一 个 文 士 来 ， 对 他 说 ， 夫 子 ， 你 无 论 往 那 里 去 ， 我 要 跟 从 你 。

20

耶 稣 说 ， 狐 狸 有 洞 ， 天 空 的 飞 鸟 有 窝 ， 人 子 却 没 有 枕 头 的 地 方 。

21

又 有 一 个 门 徒 对 耶 稣 说 ， 主 阿 ， 容 我 先 回 去 埋 葬 我 的 父 亲 。

22

耶 稣 说 ， 任 凭 死 人 埋 葬 他 们 的 死 人 ， 你 跟 从 我 吧 。

23

耶 稣 上 了 船 ， 门 徒 跟 着 他 。

24

海 里 忽 然 起 了 暴 风 ， 甚 至 船 被 波 浪 掩 盖 。 耶 稣 却 睡 着 了 。

25

门 徒 来 叫 醒 了 他 ， 说 ， 主 阿 ， 救 我 们 ， 我 们 丧 命 喇 。

26

耶 稣 说 ， 你 们 这 小 信 的 人 哪 ， 为 什 么 胆 怯 呢 。 于 是 起 来 ， 斥 责 风 和 海 ， 风 和 海 就 大 大 的 平 静 了 。

27

众 人 希 奇 说 ， 这 是 怎 样 的 人 ， 连 风 和 海 也 听 从 他 了 。

28

耶 稣 既 渡 到 那 边 去 ， 来 到 加 大 拉 人 的 地 方 ， 就 有 两 个 被 鬼 附 的 人 ， 从 坟 茔 里 出 来 迎 着 他 ， 极 其 凶 猛 ， 甚 至 没 有 人 能 从 那 条 路 上 经 过 。

29

他 们 喊 着 说 ， 神 的 儿 子 ， 我 们 与 你 有 什 么 相 干 。 时 候 还 没 有 到 ， 你 就 上 这 里 来 叫 我 们 受 苦 麽 。

30

离 他 们 很 远 ， 有 一 大 群 猪 吃 食 。

31

鬼 就 央 求 耶 稣 说 ， 若 把 我 们 赶 出 去 ， 就 打 发 我 们 进 入 猪 群 去 吧 。

32

耶 稣 说 ， 去 吧 。 鬼 就 出 来 ， 进 入 猪 群 。 全 群 忽 然 闯 下 山 崖 ， 投 在 海 里 淹 死 了 。

33

放 猪 的 就 逃 跑 进 城 ， 将 这 一 切 事 ， 和 被 鬼 附 的 人 所 遭 遇 的 ， 都 告 诉 人 。

34

合 城 的 人 ， 都 出 来 迎 见 耶 稣 。 既 见 了 ， 就 央 求 他 礼 开 他 们 的 境 界 。

马太福音 / Matthew 9


马太福音 / Matthew Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 8

马太福音 / Matthew

Return to Index

Chapter 9

1

耶 稣 上 了 船 ， 渡 过 海 ， 来 到 自 己 的 城 里 。

2

有 人 用 褥 子 抬 着 一 个 瘫 子 ， 到 耶 稣 跟 前 来 。 耶 稣 见 他 们 的 信 心 ， 就 对 瘫 子 说 ， 小 子 ， 放 心 吧 。 你 的 罪 赦 了 。

3

有 几 个 文 士 心 里 说 ， 这 个 人 说 僭 妄 的 话 了 。

4

耶 稣 知 道 他 们 的 心 意 ， 就 说 ， 你 为 什 么 心 里 怀 着 恶 念 呢 。

5

或 说 ， 你 的 罪 赦 了 。 或 说 ， 你 起 来 行 走 。 那 一 样 容 易 呢 。

6

但 要 叫 你 们 知 道 人 子 在 地 上 有 赦 罪 的 权 柄 ， 就 对 瘫 子 说 ， 起 来 ， 拿 你 的 褥 子 回 家 去 吧 。

7

那 人 就 起 来 ， 回 家 去 了 。

8

众 人 看 见 都 惊 奇 ， 就 归 荣 耀 与 神 。 因 为 他 将 这 样 的 权 柄 赐 给 人 。

9

耶 稣 从 那 里 往 前 走 ， 看 见 一 个 人 名 叫 马 太 ， 坐 在 税 关 上 ， 就 对 他 说 ， 你 跟 从 我 来 。 他 就 起 来 跟 从 了 耶 稣 。

10

耶 稣 在 屋 里 坐 席 的 时 候 ， 有 好 些 税 吏 和 罪 人 来 ， 与 耶 稣 和 他 的 门 徒 一 同 坐 席 。

11

法 利 赛 人 看 见 ， 就 对 耶 稣 的 门 徒 说 ， 你 们 的 先 生 为 什 么 和 税 吏 并 罪 人 一 同 吃 饭 呢 。

12

耶 稣 听 见 ， 就 说 ， 康 健 的 人 用 不 着 医 生 ， 有 病 的 人 才 用 得 着 。

13

经 上 说 ， 我 喜 爱 怜 恤 ， 不 喜 爱 祭 祀 。 这 句 话 的 意 思 ， 你 们 且 去 揣 摩 。 我 来 ， 本 不 是 召 义 人 ， 乃 是 召 罪 人 。

14

那 时 ， 约 翰 的 门 徒 来 见 耶 稣 说 ， 我 们 和 法 利 赛 人 常 常 禁 食 ， 你 的 门 徒 倒 不 禁 食 ， 这 是 为 什 么 呢 。

15

耶 稣 对 他 们 说 ， 新 郎 和 陪 伴 之 人 同 在 的 时 候 ， 陪 伴 之 人 岂 能 哀 恸 呢 。 但 日 子 将 到 ， 新 郎 要 离 开 他 们 ， 那 时 候 他 们 就 要 禁 食 。

16

没 有 人 把 新 布 补 在 旧 衣 服 上 。 因 为 所 补 上 的 ， 反 带 坏 了 那 衣 服 ， 破 的 就 更 大 了 。

17

也 没 人 把 新 酒 装 在 旧 皮 袋 里 。 若 是 这 样 ， 皮 袋 就 裂 开 ， 酒 漏 出 来 ， 连 皮 袋 也 坏 了 。 惟 独 把 新 酒 装 在 新 皮 袋 里 ， 两 样 就 都 保 全 了 。

18

耶 稣 说 这 话 的 时 候 ， 有 一 个 管 会 堂 的 来 拜 他 说 ， 我 女 儿 刚 才 死 了 ， 求 你 去 按 手 在 他 身 上 ， 他 就 必 活 了 。

19

耶 稣 便 起 来 ， 跟 着 他 去 ， 门 徒 也 跟 了 去 。

20

有 一 个 女 人 ， 患 了 十 二 年 的 血 漏 来 到 耶 稣 背 后 ， 摸 他 的 衣 裳 ？ ？ 子 。

21

因 为 他 心 里 说 ， 我 只 摸 他 的 衣 裳 ， 就 必 痊 愈 。

22

耶 稣 转 过 来 看 见 他 ， 就 说 ， 女 儿 ， 放 心 ， 你 的 信 救 了 你 。 从 那 时 候 ， 女 人 就 痊 愈 了 。

23

耶 稣 到 了 管 会 堂 的 家 里 ， 看 见 有 吹 手 ， 又 有 许 多 人 乱 囔 。

24

就 说 ， 退 去 吧 。 这 闺 女 不 是 死 了 ， 是 睡 着 了 。 他 们 就 嗤 笑 他 。

25

众 人 既 被 撵 出 ， 耶 稣 就 进 去 ， 拉 着 闺 女 的 手 ， 闺 女 便 起 来 了 。

26

于 是 这 风 声 传 遍 了 那 地 方 。

27

耶 稣 从 那 里 往 前 走 ， 有 两 个 瞎 子 跟 着 他 ， 喊 叫 说 ， 大 卫 的 子 孙 ， 可 怜 我 们 吧 。

28

耶 稣 进 了 房 子 ， 瞎 子 就 来 到 他 跟 前 ， 耶 稣 说 ， 你 们 信 我 能 作 这 事 麽 。 他 们 说 ， 主 阿 ， 我 们 信 。

29

耶 稣 就 摸 他 们 的 眼 睛 ， 说 ， 照 着 你 们 的 信 给 你 们 成 全 了 吧 。

30

他 们 的 眼 睛 就 开 了 。 耶 稣 切 切 的 嘱 咐 他 们 说 ， 你 们 要 小 心 ， 不 可 叫 人 知 道 。

31

他 们 出 去 ， 竟 把 他 的 名 声 传 遍 了 那 地 方 。

32

他 们 出 去 的 时 候 ， 有 人 将 鬼 所 附 的 一 个 哑 吧 ， 带 到 耶 稣 跟 前 来 。

33

鬼 被 赶 出 去 ， 哑 吧 就 说 出 话 来 。 众 人 都 希 奇 说 ， 在 以 色 列 中 ， 从 来 没 有 见 过 这 样 的 事 。

34

法 利 赛 人 却 说 ， 他 是 靠 着 鬼 王 赶 鬼 。

35

耶 稣 走 遍 各 城 各 乡 ， 在 会 堂 里 教 训 人 ， 宣 讲 天 国 的 福 音 ， 又 医 治 各 样 的 病 症 。

36

他 看 见 许 多 的 人 ， 就 怜 悯 他 们 。 因 为 他 们 困 苦 流 离 ， 如 同 羊 没 有 牧 人 一 般 。

37

于 是 对 门 徒 说 ， 要 收 的 庄 稼 多 ， 作 工 的 人 少 。

38

所 以 你 们 当 求 庄 稼 的 主 ， 打 发 工 人 出 去 ， 收 他 的 庄 稼 。

马太福音 / Matthew 10


马太福音 / Matthew Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 9

马太福音 / Matthew

Return to Index

Chapter 10

1

耶 稣 叫 了 十 二 个 门 徒 来 ， 给 他 们 权 柄 ， 能 赶 逐 污 鬼 ， 并 医 治 各 样 的 病 症 。

2

这 十 二 使 徒 的 名 ， 头 一 个 叫 西 门 ， 又 称 彼 得 ， 还 有 他 兄 弟 安 得 烈 。 西 庇 太 的 儿 子 雅 各 ， 和 雅 各 的 兄 弟 约 翰 。

3

腓 力 ， 和 巴 多 罗 买 ， 多 马 ， 和 税 吏 马 太 ， 亚 勒 腓 的 儿 子 雅 各 ， 和 达 太 。

4

奋 锐 党 的 西 门 ， 还 有 卖 耶 稣 的 加 略 人 犹 大 。

5

耶 稣 差 这 十 二 个 人 去 ， 吩 咐 他 们 说 ， 外 邦 人 的 路 ， 你 们 不 要 走 。 撒 玛 利 亚 人 的 城 ， 你 们 不 要 进 。

6

宁 可 往 以 色 列 家 迷 失 的 羊 那 里 去 。

7

随 走 随 传 ， 说 ， 天 国 近 了 。

8

医 治 病 人 ， 叫 死 人 复 活 ， 叫 长 大 麻 疯 的 洁 净 ， 把 鬼 赶 出 去 。 你 们 白 白 的 得 来 ， 也 要 白 白 的 舍 去 。

9

腰 袋 里 ， 不 要 带 金 银 铜 钱 。

10

行 路 不 要 带 口 袋 ， 不 要 带 两 件 褂 子 ， 也 不 要 带 鞋 和 拐 杖 。 因 为 工 人 得 饮 食 ， 是 应 当 的 。

11

你 们 无 论 进 那 一 城 ， 那 一 村 ， 要 打 听 那 里 谁 是 好 人 ， 就 住 在 他 家 ， 直 住 到 走 的 时 候 。

12

进 他 家 里 去 ， 要 请 他 的 安 。

13

那 家 若 配 得 平 安 ， 你 们 所 求 的 平 安 ， 就 必 临 到 那 家 。 若 不 配 得 ， 你 们 所 求 的 平 安 仍 归 你 们 。

14

凡 不 接 待 你 们 ， 不 听 你 们 的 话 的 人 ， 你 们 离 开 那 家 ， 或 是 那 城 的 时 候 ， 就 把 脚 上 的 尘 土 跺 下 去 。

15

我 实 在 告 诉 你 们 ， 当 审 判 的 日 子 ， 所 多 玛 和 蛾 摩 拉 所 受 的 ， 比 那 城 还 容 易 受 呢 。

16

我 差 你 们 去 ， 如 同 羊 进 入 狼 群 。 所 以 你 们 要 灵 巧 像 蛇 ， 驯 良 像 鸽 子 。

17

你 们 要 防 备 人 。 因 为 他 们 要 把 你 们 交 给 公 会 ， 也 要 在 会 堂 鞭 打 你 们 。

18

并 且 你 们 要 为 我 的 缘 故 ， 被 送 到 诸 侯 君 王 面 前 ， 对 他 们 和 外 邦 人 作 见 证 。

19

你 们 被 交 的 时 候 ， 不 要 思 虑 怎 样 说 话 或 说 什 么 话 。 到 那 时 候 ， 必 赐 给 你 们 当 说 的 话 。

20

因 为 不 是 你 们 自 己 说 的 ， 乃 是 你 们 父 的 灵 在 你 们 里 头 说 的 。

21

弟 兄 要 把 弟 兄 ， 父 亲 要 把 儿 子 ， 送 到 死 地 。 儿 女 要 与 父 母 为 敌 ， 害 死 他 们 。

22

并 且 你 们 要 为 我 的 名 ， 被 众 人 恨 恶 ， 惟 有 忍 耐 到 底 的 ， 必 然 得 救 。

23

有 人 在 这 城 逼 迫 你 们 ， 就 逃 到 那 城 去 。 我 实 在 告 诉 你 们 ， 以 色 列 的 城 邑 ， 你 们 还 没 有 走 遍 ， 人 子 就 到 了 。

24

学 生 不 能 高 过 先 生 ， 仆 人 不 能 高 过 主 人 。

25

学 生 和 先 生 一 样 ， 仆 人 和 主 人 一 样 ， 也 就 吧 了 。 人 既 骂 家 主 是 别 西 卜 ， 何 况 他 的 家 人 呢 。 （ 别 西 卜 是 鬼 王 的 名 ）

26

所 以 不 要 怕 他 们 。 因 为 掩 盖 的 事 ， 没 有 不 露 出 来 的 。 隐 藏 的 事 ， 没 有 不 被 人 知 道 的 。

27

我 在 暗 中 告 诉 你 们 的 ， 你 们 要 在 明 处 说 出 来 。 你 们 耳 中 所 听 的 ， 要 在 房 上 宣 扬 出 来 。

28

那 杀 身 体 不 能 杀 灵 魂 的 ， 不 要 怕 他 们 。 惟 有 能 把 身 体 和 灵 魂 都 灭 在 地 狱 里 的 ， 正 要 怕 他 。

29

两 个 麻 雀 ， 不 是 卖 一 分 银 子 麽 。 若 是 你 们 的 父 不 许 ， 一 个 也 不 能 掉 在 地 上 。

30

就 是 你 们 的 头 发 ， 也 都 被 数 过 了 。

31

所 以 不 要 惧 怕 。 你 们 比 许 多 麻 雀 还 贵 重 。

32

凡 在 人 面 前 认 我 的 ， 我 在 我 天 上 的 父 面 前 ， 也 必 认 他 。

33

凡 在 人 面 前 不 认 我 的 ， 我 在 我 天 上 的 父 面 前 ， 也 必 不 认 他 。

34

你 们 不 要 想 我 来 ， 是 叫 地 上 太 平 。 我 来 并 不 是 叫 地 上 太 平 ， 乃 是 叫 地 上 动 刀 兵 。

35

因 为 我 来 ， 是 叫 人 与 父 亲 生 疏 ， 女 儿 与 母 亲 生 疏 ， 媳 妇 与 婆 婆 生 疏 。

36

人 的 仇 敌 ， 就 是 自 己 家 里 的 人 。

37

爱 父 母 过 于 爱 我 的 ， 不 配 作 我 的 门 徒 ， 爱 儿 女 过 于 爱 我 的 ， 不 配 作 我 的 门 徒 。

38

不 背 着 他 的 十 字 架 跟 从 我 的 ， 也 不 配 作 我 的 门 徒 。

39

得 着 生 命 的 ， 将 要 失 丧 生 命 。 为 我 失 丧 生 命 的 ， 将 要 得 着 生 命 。

40

人 接 待 你 们 ， 就 是 接 待 我 。 接 待 我 ， 就 是 接 待 那 差 我 来 的 。

41

人 因 为 先 知 的 名 接 待 先 知 ， 必 得 先 知 所 得 的 赏 赐 ， 人 因 为 义 人 的 名 接 待 义 人 ， 必 得 义 人 所 得 的 赏 赐 。

42

无 论 何 人 ， 因 为 门 徒 的 名 ， 只 把 一 杯 凉 水 给 这 小 子 里 的 一 个 喝 ， 我 实 在 告 诉 你 们 ， 这 人 不 能 不 得 赏 赐 。

马太福音 / Matthew 11


马太福音 / Matthew Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 10

马太福音 / Matthew

Return to Index

Chapter 11

1

耶 稣 吩 咐 完 了 十 二 个 门 徒 ， 就 离 开 那 里 ， 往 各 城 去 传 道 教 训 人 。

2

约 翰 在 监 里 听 见 基 督 所 作 的 事 ， 就 打 发 两 个 门 徒 去 ，

3

问 他 说 ， 那 将 要 来 的 是 你 麽 ， 还 是 我 们 等 候 别 人 呢 。

4

耶 稣 回 答 说 ， 你 们 去 ， 把 所 听 见 所 看 见 的 事 告 诉 约 翰 。

5

就 是 瞎 子 看 见 ， 瘸 子 行 走 ， 长 大 麻 疯 的 洁 净 ， 聋 子 听 见 。 死 人 复 活 ， 穷 人 有 福 音 传 给 他 们 。

6

凡 不 因 我 跌 倒 的 ， 就 有 福 了 。

7

他 们 走 的 时 候 ， 耶 稣 就 对 众 人 讲 论 约 翰 说 ， 你 们 从 前 出 到 旷 野 ， 是 要 看 什 么 呢 ， 要 看 风 吹 动 的 芦 苇 麽 。

8

你 们 出 去 ， 到 底 是 要 看 什 么 ， 要 看 穿 细 软 衣 服 的 人 麽 ， 那 穿 细 软 衣 服 的 人 ， 是 在 王 宫 里 。

9

你 们 出 去 ， 究 竟 是 为 什 么 ， 是 要 看 先 知 麽 。 我 告 诉 你 们 ， 是 的 ， 他 比 先 知 大 多 了 。

10

经 上 记 着 说 ， 我 要 差 遣 我 的 使 者 在 你 面 前 ， 豫 备 道 路 。 所 说 的 就 是 这 个 人 。

11

我 实 在 告 诉 你 们 ， 凡 妇 人 所 生 的 ， 没 有 一 个 兴 起 来 大 过 施 洗 约 翰 的 。 然 而 天 国 里 最 小 的 ， 比 他 还 大 。

12

从 施 洗 约 翰 的 时 候 到 如 今 ， 天 国 是 努 力 进 入 的 ， 努 力 的 人 就 得 着 了 。

13

因 为 众 先 知 和 律 法 说 豫 言 ， 到 约 翰 为 止 。

14

你 们 若 肯 领 受 ， 这 人 就 是 应 当 来 的 以 利 亚 。

15

有 耳 可 听 的 ， 就 应 当 听 。

16

我 可 用 什 么 比 这 世 代 呢 。 好 像 孩 童 坐 在 街 市 上 ， 招 呼 同 伴 ， 说 ，

17

我 们 向 你 们 吹 笛 ， 你 们 不 跳 舞 。 我 们 向 你 们 举 哀 ， 你 们 不 捶 胸 。

18

约 翰 来 了 ， 也 不 吃 ， 也 不 喝 ， 人 就 说 他 是 被 鬼 附 着 的 。

19

人 子 来 了 ， 也 吃 ， 也 喝 ， 人 又 说 他 是 贪 食 好 酒 的 人 ， 是 税 吏 罪 人 的 朋 友 。 但 智 慧 之 子 ， 总 以 智 慧 为 是 。 （ 有 古 卷 作 但 智 慧 在 行 为 上 就 显 为 是 ）

20

耶 稣 在 诸 城 中 行 了 许 多 异 能 ， 那 些 城 的 人 终 不 悔 改 ， 就 在 那 时 候 责 备 他 们 说 ，

21

哥 拉 汛 哪 ， 你 有 祸 了 ， 伯 赛 大 阿 ， 你 有 祸 了 ， 因 为 在 你 们 中 间 所 行 的 异 能 ， 若 行 在 推 罗 西 顿 ， 他 们 早 已 披 麻 蒙 灰 悔 改 了 。

22

但 我 告 诉 你 们 ， 当 审 判 的 日 子 ， 推 罗 西 顿 所 受 的 ， 比 你 们 还 容 易 呢 。

23

迦 百 农 阿 ， 你 已 经 升 到 天 上 。 （ 或 作 你 将 要 升 到 天 上 麽 ） 将 来 必 坠 落 阴 间 。 因 为 在 你 那 里 所 行 的 异 能 ， 若 行 在 所 多 玛 ， 他 还 可 以 存 到 今 日 。

24

但 我 告 诉 你 们 ， 当 审 判 的 日 子 ， 所 多 玛 所 受 的 ， 比 你 还 容 易 呢 。

25

那 时 ， 耶 稣 说 ， 父 阿 ， 天 地 的 主 ， 我 感 谢 你 ， 因 为 你 将 这 些 事 ， 向 聪 明 通 达 人 ， 就 藏 起 来 ， 向 婴 孩 ， 就 显 出 来 。

26

父 阿 ， 是 的 ， 因 为 你 的 美 意 本 是 如 此 。

27

一 切 所 有 的 ， 都 是 我 父 交 付 我 的 。 除 了 父 ， 没 有 人 知 道 子 。 除 了 子 和 子 所 愿 意 指 示 的 ， 没 有 人 知 道 父 。

28

凡 劳 苦 担 重 担 的 人 ， 可 以 到 我 这 里 来 ， 我 就 使 你 们 得 安 息 。

29

我 心 里 柔 和 谦 卑 ， 你 们 当 负 我 的 轭 ， 学 我 的 样 式 ， 这 样 ， 你 们 心 里 就 必 得 享 安 息 。

30

因 为 我 的 轭 是 容 易 的 ， 我 的 担 子 是 轻 省 的 。

马太福音 / Matthew 12


马太福音 / Matthew Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 11

马太福音 / Matthew

Return to Index

Chapter 12

1

那 时 ， 耶 稣 在 安 息 日 ， 从 麦 地 经 过 。 他 的 门 徒 饿 了 ， 就 掐 起 麦 穗 来 吃 。

2

法 利 赛 人 看 见 ， 就 对 耶 稣 说 ， 看 哪 ， 你 的 门 徒 作 安 息 日 不 可 作 的 事 了 。

3

耶 稣 对 他 们 说 ， 经 上 记 着 大 卫 和 跟 从 他 的 人 肌 饿 之 时 所 作 的 事 ， 你 们 没 有 念 过 麽 。

4

他 怎 麽 进 了 神 的 殿 ， 吃 了 陈 设 饼 ， 这 饼 不 是 他 和 跟 从 他 的 人 可 以 吃 的 ， 惟 独 祭 司 才 可 以 吃 。

5

再 者 ， 律 法 上 所 记 的 ， 当 安 息 日 ， 祭 司 在 殿 里 犯 了 安 息 日 ， 还 是 没 有 罪 ， 你 们 没 有 念 过 麽 。

6

但 我 告 诉 你 们 ， 在 这 里 有 一 人 比 殿 更 大 。

7

我 喜 爱 怜 恤 ， 不 喜 爱 祭 祀 。 你 们 若 明 白 这 话 的 意 思 ， 就 不 将 无 罪 的 ， 当 作 有 罪 的 了 。

8

因 为 人 子 是 安 息 日 的 主 。

9

耶 稣 离 开 那 地 方 ， 进 了 一 个 会 堂 。

10

那 里 有 一 个 人 ， 枯 乾 了 一 只 手 。 有 人 问 耶 稣 说 ， 安 息 日 治 病 ， 可 以 不 可 以 。 意 思 是 要 控 告 他 。

11

耶 稣 说 ， 你 们 中 间 谁 有 一 只 羊 ， 当 安 息 日 掉 在 坑 里 ， 不 把 他 抓 住 拉 上 来 呢 。

12

人 比 羊 何 等 贵 重 呢 。 所 以 在 安 息 日 作 善 事 是 可 以 的 。

13

于 是 对 那 人 说 ， 伸 出 手 来 。 他 把 手 一 伸 ， 手 就 复 了 原 ， 和 那 只 手 一 样 。

14

法 利 赛 人 出 去 ， 商 议 怎 样 可 以 除 灭 耶 稣 。

15

耶 稣 知 道 了 ， 就 离 开 那 里 ， 有 许 多 人 跟 着 他 ， 他 把 其 中 有 病 的 人 都 治 好 了 。

16

又 嘱 咐 他 们 ， 不 要 给 他 传 名 。

17

这 是 要 应 验 先 知 以 赛 亚 的 话 ， 说 ，

18

看 哪 ， 我 的 仆 人 ， 我 所 拣 选 ， 所 亲 爱 ， 心 里 所 喜 悦 的 ， 我 要 将 我 的 灵 赐 给 他 ， 他 必 将 公 理 传 给 外 邦 。

19

他 不 争 竞 ， 不 喧 囔 。 街 上 也 没 有 人 听 见 他 的 声 音 。

20

压 伤 的 芦 苇 ， 他 不 折 断 。 经 残 的 灯 火 ， 他 不 吹 灭 。 等 他 施 行 公 理 ， 叫 公 理 得 胜 。

21

外 邦 人 都 要 仰 望 他 的 名 。

22

当 下 有 人 将 一 个 被 鬼 附 着 ， 又 瞎 又 哑 的 人 ， 带 到 耶 稣 那 里 。 耶 稣 就 医 治 他 ， 甚 至 那 哑 吧 又 能 说 话 ， 又 能 看 见 。

23

众 人 都 惊 奇 ， 说 ， 这 不 是 大 卫 的 子 孙 麽 。

24

但 法 利 赛 人 听 见 ， 就 说 ， 这 个 人 赶 鬼 ， 无 非 是 靠 着 鬼 王 别 西 卜 阿 。

25

耶 稣 知 道 他 们 的 意 念 ， 就 对 他 们 说 ， 凡 一 国 自 相 分 争 ， 就 成 为 荒 场 ， 一 城 一 家 自 相 分 争 ， 必 站 立 不 住 。

26

若 撒 但 赶 逐 撒 但 ， 就 是 自 相 分 争 ， 他 的 国 怎 能 站 得 住 呢 。

27

我 若 靠 着 别 西 卜 赶 鬼 ， 你 们 的 子 弟 赶 鬼 ， 又 靠 着 谁 呢 。 这 样 ， 他 们 就 要 断 定 你 们 的 是 非 。

28

我 若 靠 着 神 的 灵 赶 鬼 ， 这 就 是 神 的 国 临 到 你 们 了 。

29

人 怎 能 进 壮 士 家 里 ， 抢 夺 他 的 家 具 呢 ， 除 非 先 捆 住 那 壮 士 ， 才 可 以 抢 夺 他 的 家 财 。

30

不 与 我 相 合 的 ， 就 是 敌 我 的 ， 不 同 我 收 聚 的 ， 就 是 分 散 的 。

31

所 以 我 告 诉 你 们 ， 人 一 切 的 罪 ， 和 亵 渎 的 话 ， 都 可 得 赦 免 。 惟 独 亵 渎 圣 灵 ， 总 不 得 赦 免 。

32

凡 说 话 干 犯 人 子 的 ， 还 可 得 赦 免 。 惟 独 说 话 干 犯 圣 灵 的 ， 今 世 来 世 总 不 得 赦 免 。

33

你 们 或 以 为 树 好 ， 果 子 也 好 。 树 坏 ， 果 子 也 坏 。 因 为 看 果 子 ， 就 可 以 知 道 树 。

34

毒 蛇 的 种 类 ， 你 们 既 是 恶 人 ， 怎 能 说 出 好 话 来 呢 。 因 为 心 里 所 充 满 的 ， 口 里 就 说 出 来 。

35

善 人 从 他 心 里 所 存 的 善 ， 就 发 出 善 来 。 恶 人 从 他 心 里 所 存 的 恶 ， 就 发 出 恶 来 。

36

我 又 告 诉 你 们 ， 凡 人 所 说 的 闲 话 ， 当 审 判 的 日 子 ， 必 要 句 句 供 出 来 。

37

因 为 要 凭 你 的 话 定 你 为 义 ， 也 要 凭 你 的 话 ， 定 你 有 罪 。

38

当 时 有 几 个 文 士 和 法 利 赛 人 ， 对 耶 稣 说 ， 夫 子 ， 我 们 愿 意 你 显 个 神 迹 给 我 们 看 。

39

耶 稣 回 答 说 ， 一 个 邪 恶 淫 乱 的 世 代 求 看 神 迹 。 除 了 先 知 约 拿 的 神 迹 以 外 ， 再 没 有 神 迹 给 他 们 看 。

40

约 拿 三 日 三 夜 在 大 鱼 肚 腹 中 ， 人 子 也 要 这 样 三 日 三 夜 在 地 里 头 。

41

当 审 判 的 时 候 ， 尼 尼 微 人 ， 要 起 来 定 这 世 代 的 罪 ， 因 为 尼 尼 微 人 听 了 约 拿 所 传 的 ， 就 悔 改 了 。 看 哪 ， 在 这 里 有 一 人 比 约 拿 更 大 。

42

当 审 判 的 时 候 ， 南 方 的 女 王 ， 要 起 来 定 这 世 代 的 罪 ， 因 为 他 从 地 极 而 来 ， 要 听 所 罗 门 的 智 慧 话 。 看 哪 ， 在 这 里 有 一 人 比 所 罗 门 更 大 。

43

污 鬼 离 了 人 身 ， 就 在 无 水 之 地 ， 过 来 过 去 ， 寻 求 安 歇 之 处 ， 却 寻 不 着 。

44

于 是 说 ， 我 要 回 到 我 所 出 来 的 屋 里 去 。 到 了 ， 就 看 见 里 面 空 闲 ， 打 扫 乾 净 ， 修 饰 好 了 。

45

便 去 另 带 了 七 个 比 自 己 更 恶 的 鬼 来 ， 都 进 去 住 在 那 里 。 那 人 末 后 的 景 况 ， 比 先 前 更 不 好 了 。 这 邪 恶 的 世 代 ， 也 要 如 此 。

46

耶 稣 还 对 众 人 说 话 的 时 候 ， 不 料 ， 他 母 亲 和 他 弟 兄 站 在 外 边 ， 要 与 他 说 话 。

47

有 人 告 诉 他 说 ， 看 哪 ， 你 母 亲 和 你 弟 兄 站 在 外 边 ， 要 与 你 说 话 。

48

他 却 回 答 那 人 说 ， 谁 是 我 的 母 亲 。 谁 是 我 的 弟 兄 。

49

就 伸 手 指 着 门 徒 说 ， 看 哪 ， 我 的 母 亲 ， 我 的 弟 兄 。

50

凡 遵 行 我 天 父 旨 意 的 人 ， 就 是 我 的 弟 兄 姐 妹 和 母 亲 了 。

马太福音 / Matthew 13


马太福音 / Matthew Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 12

马太福音 / Matthew

Return to Index

Chapter 13

1

当 那 一 天 ， 耶 稣 从 房 子 里 出 来 ， 坐 在 海 边 。

2

有 许 多 人 到 他 那 里 聚 集 ， 他 只 得 上 船 坐 下 。 众 人 都 站 在 岸 上 。

3

他 用 比 喻 对 他 们 讲 许 多 道 里 ， 说 ， 有 一 个 撒 种 的 出 去 撒 种 。

4

撒 种 的 时 候 ， 有 落 在 路 旁 的 ， 飞 鸟 来 吃 尽 了 。

5

有 落 在 土 浅 石 头 地 上 的 。 土 既 不 深 ， 发 苗 最 快 。

6

日 头 出 来 一 晒 ， 因 为 没 有 根 ， 就 枯 乾 了 。

7

有 落 在 荆 棘 里 的 。 荆 棘 长 起 来 ， 把 他 济 住 了 。

8

又 有 落 在 好 土 里 的 ， 就 结 实 ， 有 一 百 倍 的 ， 有 六 十 倍 的 ， 有 三 十 倍 的 。

9

有 耳 可 听 的 ， 就 应 当 听 。

10

门 徒 进 前 来 ， 问 耶 稣 说 ， 对 众 人 讲 话 ， 为 什 么 用 比 喻 呢 。

11

耶 稣 回 答 说 ， 因 为 天 国 的 奥 秘 ， 只 叫 你 们 知 道 ， 不 叫 他 们 知 道 。

12

凡 有 的 ， 还 要 加 给 他 ， 叫 他 有 馀 。 凡 没 有 的 ， 连 他 所 有 的 ， 也 要 夺 去 。

13

所 以 我 用 比 喻 对 他 们 讲 ， 是 因 他 们 看 也 看 不 见 ， 听 也 听 不 见 ， 也 不 明 白 。

14

在 他 们 身 上 ， 正 应 了 以 赛 亚 的 豫 言 说 ， 你 们 听 是 要 听 见 ， 却 不 明 白 。 看 是 要 看 见 ， 却 不 晓 得 。

15

因 为 这 百 姓 油 蒙 了 心 ， 耳 朵 发 沉 ， 眼 睛 闭 着 。 恐 怕 眼 睛 看 见 ， 耳 朵 听 见 ， 心 里 明 白 ， 回 转 过 来 ， 我 就 医 治 他 们 。

16

但 你 们 的 眼 睛 是 有 福 的 ， 因 为 看 见 了 。 你 们 的 耳 朵 也 是 有 福 的 ， 因 为 听 见 了 。

17

我 实 在 告 诉 你 们 ， 从 前 有 许 多 先 知 和 义 人 ， 要 看 你 们 所 看 的 ， 却 没 有 看 见 。 要 听 你 们 所 听 见 的 ， 却 没 有 听 见 。

18

所 以 你 们 当 听 这 撒 种 的 比 喻 。

19

凡 听 见 天 国 道 里 不 明 白 的 ， 那 恶 者 就 来 ， 把 所 撒 在 他 心 里 的 夺 去 了 。 这 就 是 撒 在 路 旁 的 了 。

20

撒 在 石 头 地 上 的 ， 就 是 人 听 了 道 ， 当 下 欢 喜 领 受 。

21

只 因 心 里 没 有 根 ， 不 过 是 暂 时 的 。 及 至 为 道 遭 了 患 难 ， 或 是 受 了 逼 迫 ， 立 刻 就 倒 了 。

22

撒 在 荆 棘 里 的 ， 就 是 人 听 了 道 ， 后 来 有 世 上 的 思 虑 ， 钱 财 的 迷 惑 ， 把 道 挤 住 了 ， 不 能 结 实 。

23

撒 在 好 土 地 上 的 ， 就 是 人 听 了 道 明 白 了 ， 后 来 结 实 ， 有 一 百 倍 的 ， 有 六 十 倍 的 ， 有 三 十 倍 的 。

24

耶 稣 又 设 个 比 喻 对 他 们 说 ， 天 国 好 像 人 撒 好 种 在 田 里 。

25

及 至 人 睡 觉 的 时 候 ， 有 仇 敌 来 ， 将 稗 子 撒 在 麦 子 里 ， 就 走 了 。

26

到 长 苗 吐 穗 的 时 候 ， 稗 子 也 显 出 来 。

27

田 主 的 仆 人 来 告 诉 他 说 ， 主 阿 ， 你 不 是 撒 好 种 在 田 里 麽 。 从 那 里 来 的 稗 子 呢 。

28

主 人 说 ， 这 是 仇 敌 作 的 。 仆 人 说 ， 你 要 我 们 去 薅 出 来 麽 。

29

主 人 说 ， 不 必 ， 恐 怕 薅 稗 子 ， 连 麦 子 也 拔 出 来 。

30

这 两 样 一 齐 长 ， 等 着 收 割 。 当 收 割 的 时 候 ， 我 要 对 收 割 的 人 说 ， 先 将 稗 子 薅 出 来 ， 捆 成 捆 ， 留 着 烧 。 惟 有 麦 子 ， 要 收 在 仓 里 。

31

他 又 设 个 比 喻 对 他 们 说 ， 天 国 好 像 一 粒 芥 菜 种 ， 有 人 拿 去 种 在 田 里 。

32

这 原 是 百 种 里 最 小 的 。 等 到 长 起 来 ， 却 比 各 样 的 菜 都 大 ， 且 成 了 树 。 天 上 的 飞 鸟 来 宿 在 他 的 枝 上 。

33

他 又 对 他 们 讲 个 比 喻 说 ， 天 国 好 像 面 酵 ， 有 妇 人 拿 来 ， 藏 在 三 斗 面 里 ， 直 等 全 团 都 发 起 来 。

34

这 都 是 耶 稣 用 比 喻 对 众 人 说 的 话 。 若 不 用 比 喻 ， 就 不 对 他 们 说 什 么 。

35

这 是 要 应 验 先 知 的 话 说 ， 我 要 开 口 用 比 喻 ， 把 创 世 以 来 所 隐 藏 的 事 发 明 出 来 。

36

当 下 耶 稣 离 开 众 人 ， 进 了 房 子 。 他 的 门 徒 进 前 来 说 ， 请 把 田 间 稗 子 的 比 喻 ， 讲 给 我 们 听 。

37

他 回 答 说 ， 那 撒 好 种 的 ， 就 是 人 子 。

38

田 地 ， 就 是 世 界 。 好 种 ， 就 是 天 国 之 子 。 稗 子 ， 就 是 那 恶 者 之 子 。

39

撒 稗 子 的 仇 敌 ， 就 是 魔 鬼 。 收 割 的 时 候 ， 就 是 世 界 的 末 了 。 收 割 的 人 ， 就 是 天 使 。

40

将 稗 子 薅 出 来 ， 用 火 焚 烧 。 世 界 的 末 了 ， 也 要 如 此 。

41

人 子 要 差 遣 使 者 ， 把 一 切 叫 人 跌 倒 的 ， 和 作 恶 的 ， 从 他 国 里 挑 出 来 ，

42

丢 在 火 炉 里 。 在 那 里 必 要 哀 哭 切 齿 了 。

43

那 时 义 人 在 他 们 父 的 国 里 ， 要 发 出 光 来 ， 像 太 阳 一 样 。 有 耳 可 听 的 ， 就 应 当 听 。

44

天 国 好 像 宝 贝 藏 在 地 里 。 人 遇 见 了 ， 就 把 他 藏 起 来 。 欢 欢 喜 喜 的 去 变 卖 一 切 所 有 的 买 这 块 地 。

45

天 国 又 好 像 买 卖 人 ， 寻 梢 好 珠 子 。

46

遇 见 一 颗 重 价 的 珠 子 ， 就 去 变 卖 他 一 切 所 有 的 ， 买 了 这 颗 珠 子 。

47

天 国 又 好 像 网 撒 在 海 里 ， 聚 拢 各 样 水 族 。

48

网 既 满 了 ， 人 就 拉 上 岸 来 。 坐 下 ， 拣 好 的 收 在 器 具 里 ， 将 不 好 的 丢 弃 了 。

49

世 界 的 末 了 ， 也 要 这 样 。 天 使 要 出 来 ， 从 义 人 中 ， 把 恶 人 分 别 出 来 ，

50

丢 在 火 炉 里 。 在 那 里 必 要 哀 哭 切 齿 了 。

51

耶 稣 说 ， 这 一 切 的 话 ， 你 们 都 明 白 了 麽 。 他 们 说 ， 我 们 明 白 了 ，

52

他 说 ， 凡 文 士 受 教 作 天 国 的 门 徒 ， 就 像 一 个 家 主 ， 从 他 库 里 拿 出 新 旧 的 东 西 来 。

53

耶 稣 说 完 了 这 些 比 喻 ， 就 离 开 那 里 ，

54

来 到 自 己 的 家 乡 ， 在 会 堂 里 教 训 人 ， 甚 至 他 们 都 希 奇 说 ， 这 人 从 那 里 有 这 等 智 慧 ， 和 异 能 呢 。

55

这 不 是 木 匠 的 儿 子 麽 。 他 母 亲 不 是 叫 马 利 亚 麽 。 他 弟 兄 们 不 是 叫 雅 各 ， 约 西 ， （ 有 古 卷 作 约 瑟 ） ， 西 门 ， 犹 大 麽 。

56

他 妹 妹 们 不 是 都 在 我 们 这 里 麽 。 这 人 从 那 里 有 这 一 切 的 事 呢 。

57

他 们 就 厌 弃 他 。 （ 厌 弃 他 原 文 作 因 他 跌 倒 ） 耶 稣 对 他 们 说 ， 大 凡 先 知 ， 除 了 本 地 本 家 之 外 ， 没 有 不 被 人 尊 敬 的 。

58

耶 稣 因 为 他 们 不 信 ， 就 在 那 里 不 多 行 异 能 了 。

马太福音 / Matthew 14


马太福音 / Matthew Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 13

马太福音 / Matthew

Return to Index

Chapter 14

1

那 时 分 封 的 王 希 律 ， 听 见 耶 稣 的 名 声 ，

2

就 对 臣 仆 说 ， 这 是 施 洗 约 翰 从 死 里 复 活 ， 所 以 这 些 异 能 从 他 里 面 发 出 来 。

3

起 先 希 律 为 他 兄 弟 腓 力 的 妻 子 希 罗 底 的 缘 故 ， 把 约 翰 拿 住 锁 在 监 里 。

4

因 为 约 翰 曾 对 他 说 ， 你 娶 这 妇 人 是 不 合 理 的 。

5

希 律 就 想 要 杀 他 ， 只 是 怕 百 姓 。 因 为 他 们 以 约 翰 为 先 知 。

6

到 了 希 律 的 生 日 ， 希 罗 底 的 女 儿 ， 在 众 人 面 前 跳 舞 ， 使 希 律 欢 喜 。

7

希 律 就 起 誓 ， 应 许 随 他 所 求 的 给 他 。

8

女 儿 被 母 亲 所 使 ， 就 说 ， 请 把 施 洗 约 翰 的 头 ， 放 在 盘 子 里 拿 来 给 我 。

9

王 便 忧 愁 ， 但 因 他 所 起 的 誓 ， 又 因 同 席 的 人 ， 就 吩 咐 给 他 。

10

于 是 打 发 人 去 ， 在 监 里 斩 了 约 翰 。

11

把 头 放 在 盘 子 里 ， 拿 来 给 了 女 子 。 女 子 拿 去 给 他 母 亲 。

12

约 翰 的 门 徒 来 ， 把 尸 首 领 去 ， 埋 葬 了 。 就 去 告 诉 耶 稣 。

13

耶 稣 听 见 了 ， 就 上 船 从 那 里 独 自 退 到 野 地 里 去 。 众 人 听 见 ， 就 从 各 城 里 步 行 跟 随 他 。

14

耶 稣 出 来 ， 见 有 许 多 的 人 ， 就 怜 悯 他 们 ， 治 好 了 他 们 的 病 人 。

15

天 将 晚 的 时 候 ， 门 徒 进 前 来 说 ， 这 是 野 地 ， 时 候 已 经 过 了 。 请 叫 众 人 散 开 ， 他 们 好 往 村 子 里 去 ， 自 己 买 吃 的 。

16

耶 稣 说 ， 不 用 他 们 去 ， 你 们 给 他 们 吃 吧 。

17

门 徒 说 ， 我 们 这 里 只 有 五 个 饼 ， 两 条 鱼 。

18

耶 稣 说 ， 拿 过 来 给 我 。

19

于 是 吩 咐 众 人 坐 在 草 地 上 。 就 拿 着 这 五 个 饼 ， 两 条 鱼 ， 望 着 天 ， 祝 福 ， 擘 开 饼 ， 递 给 门 徒 。 门 徒 又 递 给 众 人 。

20

他 们 都 吃 ， 并 且 吃 饱 了 。 把 剩 下 的 零 碎 收 拾 起 来 ， 装 满 了 十 二 个 篮 子 。

21

吃 的 人 ， 除 了 妇 女 孩 子 ， 约 有 五 千 。

22

耶 稣 随 既 催 门 徒 上 船 ， 先 渡 到 那 边 去 ， 等 他 叫 众 人 散 开 。

23

散 了 众 人 以 后 ， 他 就 独 自 上 山 祷 告 。 到 了 晚 上 ， 只 有 他 一 人 在 那 里 。

24

那 时 船 在 海 中 ， 因 风 不 顺 ， 被 浪 摇 撼 。

25

夜 里 四 更 天 ， 耶 稣 在 海 面 上 走 ， 往 门 徒 那 里 去 。

26

门 徒 看 见 他 在 海 面 上 走 ， 就 惊 慌 了 ， 说 ， 是 个 鬼 怪 。 便 害 怕 ， 喊 叫 起 来 。

27

耶 稣 连 忙 对 他 们 说 ， 你 们 放 心 。 是 我 ， 不 要 怕 。

28

彼 得 说 ， 主 ， 如 果 是 你 ， 请 叫 我 从 水 面 上 走 到 你 那 里 去 。

29

耶 稣 说 ， 你 来 吧 。 彼 得 就 从 船 上 下 去 ， 在 水 面 上 走 ， 要 到 耶 稣 那 里 去 。

30

只 因 见 风 甚 大 ， 就 害 怕 。 将 要 沉 下 去 ， 便 喊 着 说 ， 主 阿 ， 救 我 。

31

耶 稣 赶 紧 伸 手 拉 住 他 ， 说 ， 你 这 小 信 的 人 哪 ， 为 什 么 疑 惑 呢 。

32

他 们 上 了 船 ， 风 就 住 了 。

33

在 船 上 的 人 都 拜 他 说 ， 你 真 是 神 的 儿 子 了 。

34

他 们 过 了 海 ， 来 到 革 尼 撒 勒 地 方 。

35

那 里 的 人 ， 一 认 出 是 耶 稣 ， 就 打 发 人 到 周 围 地 方 去 ， 把 所 有 的 病 人 ， 带 到 他 那 里 。

36

只 求 耶 稣 准 他 们 摸 他 的 衣 裳 ？ ？ 子 ， 摸 着 的 人 ， 就 都 好 了 。

马太福音 / Matthew 15


马太福音 / Matthew Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 14

马太福音 / Matthew

Return to Index

Chapter 15

1

那 时 有 法 利 赛 人 和 文 士 ， 从 耶 路 撒 冷 来 见 耶 稣 说 ，

2

你 的 门 徒 为 什 么 犯 古 人 的 遗 传 呢 。 因 为 吃 饭 的 时 候 ， 他 们 不 洗 手 。

3

耶 稣 回 答 说 ， 你 们 为 什 么 因 着 你 们 的 遗 传 ， 犯 神 的 诫 命 呢 。

4

神 说 ， 当 孝 敬 父 母 。 又 说 ， 咒 骂 父 母 的 ， 必 治 死 他 。

5

你 们 倒 说 ， 无 论 何 人 对 父 母 说 ， 我 所 当 奉 给 你 的 ， 已 经 作 了 供 献 。

6

他 就 可 以 不 孝 敬 父 母 。 这 就 是 你 们 藉 着 遗 传 ， 废 了 神 的 诫 命 。

7

假 冒 为 善 的 人 哪 ， 以 赛 亚 指 着 你 们 说 的 豫 言 ， 是 不 错 的 。 他 说 ，

8

这 百 姓 用 嘴 唇 尊 敬 我 ， 心 却 远 离 我 。

9

他 们 将 人 的 吩 咐 ， 当 作 道 理 教 导 人 ， 所 以 拜 我 也 是 枉 然 。

10

耶 稣 就 叫 了 众 人 来 ， 对 他 们 说 ， 你 们 要 听 ， 也 要 明 白 。

11

入 口 的 不 能 污 秽 人 ， 出 口 的 乃 能 污 秽 人 。

12

当 时 ， 门 徒 进 前 来 对 他 说 ， 法 利 赛 人 听 见 这 话 ， 不 服 ， 你 知 道 麽 。 （ 不 服 原 文 作 跌 倒 ）

13

耶 稣 回 答 说 ， 凡 栽 种 的 物 ， 若 不 是 我 父 栽 种 的 ， 必 要 拔 出 来 。

14

任 凭 他 们 吧 。 他 们 是 瞎 眼 领 路 的 。 若 是 瞎 子 领 瞎 子 ， 两 个 人 都 要 掉 在 坑 里 。

15

彼 得 对 耶 稣 说 ， 请 将 这 比 喻 讲 给 我 们 听 。

16

耶 稣 说 ， 你 们 到 如 今 还 不 明 白 麽 。

17

岂 不 知 凡 入 口 的 ， 是 运 到 肚 子 里 ， 又 落 在 茅 厕 里 麽 。

18

惟 独 出 口 的 ， 是 从 心 里 发 出 来 的 ， 这 才 污 秽 人 。

19

因 为 从 心 里 发 出 来 的 ， 有 恶 念 ， 凶 杀 ， 奸 淫 ， 苟 合 ， 偷 盗 ， 妄 证 ， 谤 ？ ？ 。

20

这 都 是 污 秽 人 的 。 至 于 不 洗 手 吃 饭 ， 那 却 不 污 秽 人 。

21

耶 稣 离 开 那 里 ， 退 到 推 罗 西 顿 的 境 内 去 。

22

有 一 个 迦 南 妇 人 ， 从 那 地 方 出 来 ， 喊 着 说 ， 主 啊 ， 大 卫 的 子 孙 ， 可 怜 我 。 我 女 儿 被 鬼 附 得 甚 苦 。

23

耶 稣 一 言 不 答 。 门 徒 进 前 来 ， 求 他 说 ， 这 妇 人 在 我 们 后 头 喊 叫 。 请 打 发 他 走 吧 。

24

耶 稣 说 ， 我 奉 差 遣 ， 不 过 是 到 以 色 列 家 迷 失 的 羊 那 里 去 。

25

那 妇 人 来 拜 他 ， 说 ， 主 啊 ， 帮 助 我 。

26

他 回 答 说 ， 不 好 拿 儿 女 的 饼 ， 丢 给 狗 吃 。

27

妇 人 说 ， 主 啊 ， 不 错 。 但 是 狗 也 吃 它 主 人 桌 子 上 掉 下 来 的 啐 渣 儿 。

28

耶 稣 说 ， 妇 人 ， 你 的 信 心 是 大 的 。 照 你 所 要 的 ， 给 你 成 全 了 吧 。 从 那 时 候 ， 他 女 儿 就 好 了 。

29

耶 稣 离 开 那 地 方 ， 来 到 靠 近 加 利 利 的 海 边 ， 就 上 山 坐 下 。

30

有 许 多 人 到 他 那 里 ， 带 着 瘸 子 ， 瞎 子 ， 哑 吧 ， 有 残 疾 的 ， 和 好 些 别 的 病 人 ， 都 放 在 他 脚 前 。 他 就 治 好 了 他 们 。

31

甚 至 众 人 都 希 奇 。 因 为 看 见 哑 吧 说 话 ， 残 疾 的 痊 愈 ， 瘸 子 行 走 ， 瞎 子 看 见 ， 他 们 就 归 荣 耀 给 以 色 列 的 神 。

32

耶 稣 叫 门 徒 来 说 ， 我 怜 悯 这 众 人 ， 因 为 他 们 同 我 在 这 里 已 经 三 天 ， 也 没 有 吃 的 了 。 我 不 愿 意 叫 他 们 饿 着 回 去 ， 恐 怕 在 路 上 困 乏 。

33

门 徒 说 ， 我 们 在 野 地 ， 那 里 有 这 麽 多 的 饼 ， 叫 这 许 多 人 吃 饱 呢 。

34

耶 稣 说 ， 你 们 有 多 少 饼 。 他 们 说 ， 有 七 个 ， 还 有 几 条 小 鱼 。

35

他 就 吩 咐 众 人 坐 在 地 上 。

36

拿 着 这 七 个 饼 和 几 条 鱼 ， 祝 谢 了 ， 擘 开 ， 递 给 门 徒 。 门 徒 又 递 给 众 人 。

37

众 人 都 吃 并 且 吃 饱 了 。 收 拾 剩 下 的 零 碎 ， 装 满 了 七 个 筐 子 。

38

吃 的 人 ， 除 了 妇 女 孩 子 ， 共 有 四 千 。

39

耶 稣 叫 众 人 散 去 ， 就 上 船 ， 来 到 马 加 丹 的 境 界 。

马太福音 / Matthew 16


马太福音 / Matthew Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 15

马太福音 / Matthew

Return to Index

Chapter 16

1

法 利 赛 人 和 撒 都 该 人 ， 来 试 探 耶 稣 ， 请 他 从 天 上 显 个 神 迹 给 他 们 看 。

2

耶 稣 回 答 说 ， 晚 上 天 发 红 ， 你 们 就 说 ， 天 必 要 晴 。

3

早 晨 天 发 红 ， 又 发 黑 ， 你 们 就 说 ， 今 日 必 有 风 雨 。 你 们 知 道 分 辨 天 上 的 气 色 ， 倒 不 能 分 辨 这 时 候 的 神 迹 。

4

一 个 邪 恶 淫 乱 的 世 代 求 神 迹 ， 除 了 约 拿 的 神 迹 以 外 ， 再 没 有 神 迹 给 他 看 。 耶 稣 就 离 开 他 们 去 。

5

门 徒 渡 到 那 边 去 ， 忘 了 带 饼 。

6

耶 稣 对 他 们 说 ， 你 们 要 谨 慎 ， 防 备 法 利 赛 人 和 撒 都 该 人 的 酵 。

7

门 徒 彼 此 议 论 说 ， 这 是 因 我 们 没 有 带 饼 吧 。

8

耶 稣 看 出 来 ， 就 说 ， 你 们 这 小 信 的 人 ， 为 什 么 因 为 没 有 饼 彼 此 议 论 呢 。

9

你 们 还 不 明 白 麽 ， 不 记 得 那 五 个 饼 ， 分 给 五 千 人 ， 又 收 拾 了 多 少 篮 子 的 零 碎 麽 。

10

也 不 记 得 那 七 个 饼 ， 分 给 四 千 人 ， 又 收 拾 了 多 少 筐 子 的 零 碎 麽 。

11

我 对 你 们 说 ， 要 防 备 法 利 赛 人 和 撒 都 该 人 的 酵 ， 这 话 不 是 指 着 饼 说 的 。 你 们 怎 麽 不 明 白 呢 。

12

门 徒 这 才 晓 得 他 说 的 ， 不 是 叫 他 们 防 备 饼 的 酵 ， 乃 是 防 备 法 利 赛 人 和 撒 都 该 人 的 教 训 。

13

耶 稣 到 了 该 撒 利 亚 腓 力 比 的 境 内 ， 就 问 门 徒 说 ， 人 说 我 人 子 是 谁 。 （ 有 古 卷 无 我 字 ）

14

他 们 说 ， 有 人 说 是 施 洗 的 约 翰 。 有 人 说 是 以 利 亚 。 又 有 人 说 是 耶 利 米 ， 或 是 先 知 里 的 一 位 。

15

耶 稣 说 ， 你 们 说 我 是 谁 。

16

西 门 彼 得 回 答 说 ， 你 是 基 督 ， 是 永 生 神 的 儿 子 。

17

耶 稣 对 他 说 ， 西 门 巴 约 拿 ， 你 是 有 福 的 。 因 为 这 不 是 属 血 肉 的 指 示 你 的 ， 乃 是 我 在 天 上 的 父 指 示 的 。

18

我 还 告 诉 你 ， 你 是 彼 得 ， 我 要 把 我 的 教 会 建 造 在 这 磐 石 上 ， 阴 间 的 权 柄 ， 不 能 胜 过 他 。 （ 权 柄 原 文 作 门 ）

19

我 要 把 天 国 的 钥 匙 给 你 。 凡 你 在 地 上 所 捆 绑 的 ， 在 天 上 也 要 捆 绑 。 凡 你 在 地 上 所 释 放 的 ， 在 天 上 也 要 释 放 。

20

当 下 ， 耶 稣 嘱 咐 门 徒 ， 不 可 对 人 说 他 是 基 督 。

21

从 此 耶 稣 才 指 示 门 徒 ， 他 必 须 上 耶 路 撒 冷 去 ， 受 长 老 祭 司 长 文 士 许 多 的 苦 ， 并 且 被 杀 ， 第 三 日 复 活 。

22

彼 得 就 拉 着 他 说 ， 主 阿 ， 万 不 可 如 此 ， 这 事 必 不 临 到 你 身 上 。

23

耶 稣 转 过 来 ， 对 彼 得 说 ， 撒 但 退 我 后 边 去 吧 。 你 是 绊 我 脚 的 。 因 为 你 不 体 贴 神 的 意 思 ， 只 体 贴 人 的 意 思 。

24

于 是 耶 稣 对 门 徒 说 ， 若 有 人 要 跟 从 我 ， 就 当 舍 己 ， 背 起 他 的 十 字 架 ， 来 跟 从 我 。

25

因 为 凡 要 救 自 己 生 命 的 ， （ 生 命 或 作 灵 魂 下 同 ） 必 丧 掉 生 命 。 凡 为 我 丧 掉 生 命 的 ， 必 得 着 生 命 。

26

人 若 赚 得 全 世 界 ， 赔 上 自 己 的 生 命 ， 有 什 么 益 处 呢 。 人 还 能 拿 什 么 换 生 命 呢 。

27

人 子 要 在 他 父 的 荣 耀 里 ， 同 着 众 使 者 降 临 。 那 时 候 ， 他 要 照 各 人 的 行 为 报 应 各 人 。

28

我 实 在 告 诉 你 们 ， 站 在 这 里 的 人 ， 有 人 在 没 尝 死 味 以 前 ， 必 看 见 人 子 降 临 在 他 的 国 里 。

马太福音 / Matthew 17


马太福音 / Matthew Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 16

马太福音 / Matthew

Return to Index

Chapter 17

1

过 了 六 天 ， 耶 稣 带 着 彼 得 ， 雅 各 ， 和 雅 各 的 兄 弟 约 翰 ， 暗 暗 的 上 了 高 山 。

2

就 在 他 们 面 前 变 了 形 像 。 脸 面 明 亮 如 日 头 ， 衣 裳 洁 白 如 光 。

3

忽 然 有 摩 西 ， 以 利 亚 ， 向 他 们 显 现 ， 同 耶 稣 说 话 。

4

彼 得 对 耶 稣 说 ， 主 阿 ， 我 们 在 这 里 真 好 。 你 若 愿 意 ， 我 就 在 这 里 搭 三 座 棚 ， 一 座 为 你 ， 一 座 为 摩 西 ， 一 座 为 以 利 亚 。

5

说 话 之 间 ， 忽 然 有 一 朵 光 明 的 云 彩 遮 盖 他 们 。 且 有 声 音 从 云 彩 里 出 来 说 ， 这 是 我 的 爱 子 ， 我 所 喜 悦 的 。 你 们 要 听 他 。

6

门 徒 听 见 ， 就 俯 伏 在 地 ， 极 其 害 怕 。

7

耶 稣 进 前 来 ， 摸 他 们 说 ， 起 来 ， 不 要 害 怕 。

8

他 们 举 目 不 见 一 人 ， 只 见 耶 稣 在 那 里 。

9

下 山 的 时 候 ， 耶 稣 吩 咐 他 们 说 ， 人 子 还 没 有 从 死 里 复 活 ， 你 们 不 要 将 所 看 见 的 告 诉 人 。

10

门 徒 问 耶 稣 说 ， 文 士 为 什 么 说 ， 以 利 亚 必 须 先 来 。

11

耶 稣 回 答 说 ， 以 利 亚 固 然 先 来 ， 并 要 复 兴 万 事 。

12

只 是 我 告 诉 你 们 ， 以 利 亚 已 经 来 了 ， 人 却 不 认 识 他 ， 竟 任 意 待 他 。 人 子 也 将 要 这 样 受 他 们 的 害 。

13

门 徒 这 才 明 白 耶 稣 所 说 的 ， 是 指 着 施 洗 的 约 翰 。

14

耶 稣 和 门 徒 到 了 众 人 那 里 ， 有 一 个 人 来 见 耶 稣 ， 跪 下 ， 说 ，

15

主 阿 ， 怜 悯 我 的 儿 子 。 他 害 癫 痫 的 病 很 苦 ， 屡 次 跌 在 火 里 ， 屡 次 跌 在 水 里 。

16

我 带 他 到 你 门 徒 那 里 ， 他 们 却 不 能 医 治 他 。

17

耶 稣 说 ， 嗳 ， 这 又 不 信 又 悖 谬 的 世 代 阿 ， 我 在 你 们 这 里 要 到 几 时 呢 。 我 忍 耐 你 们 要 到 几 时 呢 。 把 他 带 到 我 这 里 来 吧 。

18

耶 稣 斥 责 那 鬼 ， 鬼 就 出 来 。 从 此 孩 子 就 痊 愈 了 。

19

门 徒 暗 暗 的 到 耶 稣 跟 前 说 ， 我 们 为 什 么 不 能 赶 出 那 鬼 呢 。

20

耶 稣 说 ， 是 因 你 们 的 信 心 小 。 我 实 在 告 诉 你 们 ， 你 们 若 有 信 心 像 一 粒 芥 菜 种 ， 就 是 对 这 座 山 说 ， 你 从 这 边 挪 到 那 边 ， 他 也 必 挪 去 。 并 且 你 们 没 有 一 件 不 能 作 的 事 了 。

21

至 于 这 一 类 的 鬼 ， 若 不 祷 告 禁 食 ， 他 就 不 出 来 。 （ 或 作 不 能 赶 他 出 来 ）

22

他 们 还 住 在 加 利 利 的 时 候 ， 耶 稣 对 门 徒 说 ， 人 子 将 要 被 交 在 人 手 里 。

23

他 们 要 杀 害 他 ， 第 三 日 他 要 复 活 。 门 徒 就 大 大 的 忧 愁 。

24

到 了 迦 百 农 ， 有 收 丁 税 的 人 来 见 彼 得 说 ， 你 们 的 先 生 不 纳 丁 税 麽 。 （ 丁 税 约 有 半 块 钱 ）

25

彼 得 说 ， 纳 。 他 进 了 屋 子 ， 耶 稣 先 向 他 说 ， 西 门 ， 你 的 意 思 如 何 。 世 上 的 君 王 ， 向 谁 徵 收 关 税 丁 税 。 是 向 自 己 的 儿 子 呢 ， 是 向 外 人 呢 。

26

彼 得 说 ， 是 向 外 人 。 耶 稣 说 ， 既 然 如 此 ， 儿 子 就 可 以 免 税 了 。

27

但 恐 怕 触 犯 他 们 ， （ 触 犯 原 文 作 绊 倒 ） 你 且 往 海 边 去 钓 鱼 ， 把 先 钓 上 来 的 鱼 拿 起 来 ， 开 了 他 的 口 ， 必 得 一 块 钱 ， 可 以 拿 去 给 他 们 ， 作 你 我 的 税 银 。

马太福音 / Matthew 18


马太福音 / Matthew Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 17

马太福音 / Matthew

Return to Index

Chapter 18

1

当 时 门 徒 进 前 来 ， 问 耶 稣 说 ， 天 国 里 谁 是 最 大 的 。

2

耶 稣 便 叫 一 个 小 孩 子 来 ， 使 他 站 在 他 们 当 中 ，

3

说 ， 我 实 在 告 诉 你 们 ， 你 们 若 不 回 转 ， 变 成 小 孩 子 的 样 式 ， 断 不 得 进 天 国 。

4

所 以 凡 自 己 谦 卑 像 这 小 孩 子 的 ， 他 在 天 国 里 就 是 最 大 的 。

5

凡 为 我 的 名 ， 接 待 一 个 像 这 小 孩 子 的 ， 就 是 接 待 我 。

6

凡 使 这 信 我 的 一 个 小 子 跌 倒 的 ， 倒 不 如 把 大 磨 石 拴 在 这 人 的 颈 项 上 ， 沉 在 深 海 里 。

7

这 世 界 有 祸 了 ， 因 为 将 人 绊 倒 。 绊 倒 人 的 事 是 免 不 了 的 ， 但 那 绊 倒 人 的 有 祸 了 。

8

倘 若 你 一 只 手 ， 或 是 一 只 脚 ， 叫 你 跌 倒 ， 就 砍 下 来 丢 掉 。 你 缺 一 只 手 ， 或 是 一 只 脚 ， 进 入 永 生 ， 强 如 有 两 手 两 脚 ， 被 丢 在 永 火 里 。

9

倘 若 你 一 只 眼 叫 你 跌 倒 ， 就 把 他 挖 出 来 丢 掉 。 你 只 有 一 只 眼 进 入 永 生 ， 强 如 有 两 只 眼 被 丢 在 地 狱 的 火 里 。

10

你 们 要 小 心 ， 不 可 轻 看 这 小 子 里 的 一 个 。 我 告 诉 你 们 ， 他 们 的 使 者 在 天 上 ， 常 见 我 天 父 的 面 。 （ 有 古 卷 在 此 有

11

人 子 来 为 要 拯 救 失 丧 的 人 ）

12

一 个 人 若 有 一 百 只 羊 ， 一 只 走 迷 了 路 ， 你 们 的 意 思 如 何 。 他 岂 不 撇 下 这 九 十 九 只 ， 往 山 里 去 找 那 只 迷 路 的 羊 麽 。

13

若 是 找 着 了 ， 我 实 在 告 诉 你 们 ， 他 为 这 一 只 羊 欢 喜 ， 比 为 那 没 有 迷 路 的 九 十 九 只 欢 喜 还 大 呢 。

14

你 们 在 天 上 的 父 ， 也 是 这 样 不 愿 意 这 小 子 里 失 丧 一 个 。

15

倘 若 你 的 弟 兄 得 罪 你 ， 你 就 去 趁 着 只 有 他 和 你 在 一 处 的 时 候 ， 指 出 他 的 错 来 。 他 若 听 你 ， 你 便 得 了 你 的 弟 兄 。

16

他 若 不 听 ， 你 就 另 外 带 一 两 个 人 同 去 ， 要 凭 两 三 个 人 的 口 作 见 证 ， 句 句 都 可 定 准 。

17

若 是 不 听 他 们 ， 就 告 诉 教 会 。 若 是 不 听 教 会 ， 就 看 他 像 外 邦 人 和 税 吏 一 样 。

18

我 实 在 告 诉 你 们 ， 凡 你 们 在 地 上 所 捆 绑 的 ， 在 天 上 也 要 捆 绑 。 凡 你 们 在 地 上 所 释 放 的 ， 在 天 上 也 要 释 放 。

19

我 又 告 诉 你 们 ， 若 是 你 们 中 间 有 两 个 人 在 地 上 ， 同 心 合 意 的 求 什 么 事 ， 我 在 天 上 的 父 ， 必 为 他 们 成 全 。

20

因 为 无 论 在 那 里 ， 有 两 三 个 人 奉 我 的 名 聚 会 ， 那 里 有 我 在 他 们 中 间 。

21

那 时 彼 得 进 前 来 ， 对 耶 稣 说 ， 主 阿 ， 我 弟 兄 得 罪 我 ， 我 当 饶 恕 他 几 次 呢 。 七 次 可 以 麽 。

22

耶 稣 说 ， 我 对 你 说 ， 不 是 到 七 次 ， 乃 是 到 七 十 个 七 次 。

23

天 国 好 像 一 个 王 ， 要 和 他 仆 人 算 账 。

24

才 算 的 时 候 ， 有 人 带 了 一 个 欠 一 千 万 银 子 的 来 。

25

因 为 他 没 有 偿 还 之 物 ， 主 人 吩 咐 把 他 和 他 妻 子 儿 女 ， 并 一 切 所 有 的 都 卖 了 偿 还 。

26

那 仆 人 就 俯 伏 拜 他 说 ， 主 阿 ， 宽 容 我 ， 将 来 我 都 要 还 清 。

27

那 仆 人 的 主 人 ， 就 动 了 慈 心 ， 把 他 释 放 了 ， 并 且 免 了 他 的 债 。

28

那 仆 人 出 来 ， 遇 见 他 的 一 个 同 伴 ， 欠 他 十 两 银 子 ， 便 揪 着 他 ， 掐 住 他 的 喉 咙 ， 说 ， 你 把 所 欠 的 还 我 。

29

他 的 同 伴 就 俯 伏 央 求 他 ， 说 ， 宽 容 我 吧 ， 将 来 我 必 还 清 。

30

他 不 肯 ， 竟 去 把 他 下 在 监 里 ， 等 他 还 了 所 欠 的 债 。

31

众 同 伴 看 见 他 所 作 的 事 ， 就 甚 忧 愁 ， 去 把 这 事 都 告 诉 了 主 人 。

32

于 是 主 人 叫 了 他 来 ， 对 他 说 ， 你 这 恶 奴 才 ， 你 央 求 我 ， 我 就 把 你 所 欠 的 都 免 了 。

33

你 不 应 当 怜 恤 你 的 同 伴 像 我 怜 恤 你 麽 。

34

主 人 就 大 怒 ， 把 他 交 给 掌 刑 的 ， 等 他 还 清 了 所 欠 的 债 。

35

你 们 各 人 若 不 从 心 里 饶 恕 你 的 弟 兄 ， 我 天 父 也 要 这 样 待 你 们 了 。

马太福音 / Matthew 19


马太福音 / Matthew Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 18

马太福音 / Matthew

Return to Index

Chapter 19

1

耶 稣 说 完 了 这 些 话 ， 就 离 开 加 利 利 ， 来 到 犹 太 的 境 界 ， 约 但 河 外 。

2

有 许 多 人 跟 着 他 。 他 就 在 那 里 把 他 们 的 病 人 治 好 了 。

3

有 法 利 赛 人 来 试 探 耶 稣 说 ， 人 无 论 什 么 缘 故 ， 都 可 以 休 妻 麽 。

4

耶 稣 回 答 说 ， 那 起 初 造 人 的 ， 是 造 男 造 女 ，

5

并 且 说 ， 因 此 ， 人 要 离 开 父 母 ， 与 妻 子 连 合 ， 二 人 成 为 一 体 。 这 经 你 们 没 有 念 过 麽 。

6

既 然 如 此 ， 夫 妻 不 再 是 两 个 人 ， 乃 是 一 体 的 了 。 所 以 神 所 配 合 的 ， 人 不 可 分 开 。

7

法 利 赛 人 说 ， 这 样 ， 摩 西 为 什 么 吩 咐 给 妻 子 休 书 ， 就 可 以 休 他 呢 。

8

耶 稣 说 ， 摩 西 因 为 你 们 的 心 硬 ， 所 以 许 你 们 休 妻 。 但 起 初 并 不 是 这 样 。

9

我 告 诉 你 们 ， 凡 休 妻 另 娶 的 ， 若 不 是 为 淫 乱 的 缘 故 ， 就 是 犯 奸 淫 了 ， 有 人 娶 那 被 休 的 妇 人 ， 也 是 犯 奸 淫 了 。

10

门 徒 对 耶 稣 说 ， 人 和 妻 子 既 是 这 样 ， 倒 不 如 不 娶 。

11

耶 稣 说 ， 这 话 不 是 人 都 能 领 受 的 。 惟 独 赐 给 谁 ， 谁 才 能 领 受 。

12

因 为 有 生 来 是 阉 人 ， 也 有 被 人 阉 的 ， 并 有 为 天 国 的 缘 故 自 阉 的 。 这 话 谁 能 领 受 ， 就 可 以 领 受 。

13

那 时 有 人 带 着 小 孩 子 来 见 耶 稣 ， 要 耶 稣 给 他 们 按 手 祷 告 。 门 徒 就 责 备 那 些 人 。

14

耶 稣 说 ， 让 小 孩 子 到 我 这 里 来 ， 不 要 禁 止 他 们 。 因 为 在 天 国 的 ， 正 是 这 样 的 人 。

15

耶 稣 给 他 们 按 手 ， 就 离 开 那 地 方 去 了 。

16

有 一 个 人 来 见 耶 稣 说 ， 夫 子 ， （ 有 古 卷 作 良 善 的 夫 子 ） 我 该 作 什 么 善 事 ， 才 能 得 永 生 。

17

耶 稣 对 他 说 ， 你 为 什 么 以 善 事 问 我 呢 ， 只 有 一 位 是 善 的 ， （ 有 古 卷 作 你 为 什 么 称 我 是 良 善 的 ， 除 了 神 以 外 ， 没 有 一 个 良 善 的 ） 你 若 要 进 入 永 生 ， 就 当 遵 守 诫 命 。

18

他 说 ， 什 么 诫 命 。 耶 稣 说 ， 就 是 不 可 杀 人 ， 不 可 奸 淫 ， 不 可 偷 盗 ， 不 可 作 假 见 证 ，

19

当 孝 敬 父 母 。 又 当 爱 人 如 己 。

20

那 少 年 人 说 ， 这 一 切 我 都 遵 守 了 。 还 缺 少 什 么 呢 。

21

耶 稣 说 ， 你 若 愿 意 作 完 全 人 ， 可 以 去 变 卖 你 所 有 的 ， 分 给 穷 人 ， 就 必 有 财 宝 在 天 上 ， 你 还 要 来 跟 从 我 。

22

那 少 年 人 听 见 这 话 ， 就 忧 忧 愁 愁 的 走 了 。 因 为 他 的 产 业 很 多 。

23

耶 稣 对 门 徒 说 ， 我 实 在 告 诉 你 们 ， 财 主 进 天 国 是 难 的 。

24

我 又 告 诉 你 们 ， 骆 驼 穿 过 针 的 眼 ， 比 财 主 进 神 的 国 还 容 易 呢 。

25

门 徒 听 见 这 话 ， 就 希 奇 得 很 ， 说 ， 这 样 谁 能 得 救 呢 。

26

耶 稣 看 着 他 们 说 ， 在 人 这 是 不 能 的 。 在 神 凡 事 都 能 。

27

彼 得 就 对 他 说 ， 看 哪 ， 我 们 已 经 撇 下 所 有 的 跟 从 你 ， 将 来 我 们 要 得 什 么 呢 。

28

耶 稣 说 ， 我 实 在 告 诉 你 们 ， 你 们 这 跟 从 我 的 人 ， 到 复 兴 的 时 候 ， 人 子 坐 在 他 荣 耀 的 宝 座 上 ， 你 们 也 要 坐 在 十 二 宝 座 上 ， 审 判 以 色 列 十 二 个 支 派 。

29

凡 为 我 的 名 撇 下 房 屋 ， 或 是 弟 兄 ， 姐 妹 ， 父 亲 ， 母 亲 ， （ 有 古 卷 添 妻 子 ） ， 儿 女 ， 田 地 的 ， 必 要 得 着 百 倍 ， 并 且 承 受 永 生 。

30

然 而 有 许 多 在 前 的 将 要 在 后 ， 在 后 的 将 要 在 前 。

马太福音 / Matthew 20


马太福音 / Matthew Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 19

马太福音 / Matthew

Return to Index

Chapter 20

1

因 为 天 国 好 像 家 主 ， 清 早 去 雇 人 ， 进 他 的 葡 萄 园 作 工 。

2

和 工 人 讲 定 一 天 一 银 子 ， 就 打 发 他 们 进 葡 萄 园 去 。

3

约 在 巳 初 出 去 ， 看 见 市 上 还 有 闲 站 的 人 。

4

就 对 他 们 说 ， 你 们 也 进 葡 萄 园 去 ， 所 当 给 的 ， 我 必 给 你 们 。 他 们 也 进 去 了 。

5

约 在 午 正 和 申 初 又 出 去 ， 也 是 这 样 行 。

6

约 在 酉 初 出 去 ， 看 见 还 有 人 站 在 那 里 。 就 问 他 们 说 ， 你 们 为 什 么 整 天 在 这 里 闲 站 呢 。

7

他 们 说 ， 因 为 没 有 人 雇 我 们 。 他 说 ， 你 们 也 进 葡 萄 园 去 。

8

到 了 晚 上 ， 园 主 对 管 事 的 说 ， 叫 工 人 都 来 ， 给 他 们 工 钱 ， 从 后 来 的 起 ， 到 先 来 的 为 止 。

9

约 在 酉 初 雇 来 的 人 来 了 ， 各 人 得 了 一 钱 银 子 。

10

及 至 那 先 雇 的 来 了 ， 他 们 以 为 必 要 多 得 。 谁 知 也 是 各 得 一 钱 。

11

他 们 得 了 ， 就 埋 怨 家 主 说 ，

12

我 们 整 天 劳 苦 受 热 ， 那 后 来 的 只 做 了 一 小 时 ， 你 竟 叫 他 们 和 我 们 一 样 麽 。

13

家 主 回 答 其 中 的 一 人 说 ， 朋 友 ， 我 不 亏 负 你 。 你 与 我 讲 定 的 ， 不 是 一 钱 银 子 麽 。

14

拿 你 的 走 吧 。 我 给 那 后 来 的 和 给 你 一 样 ， 这 是 我 愿 意 的 。

15

我 的 东 西 难 道 不 可 随 我 的 意 思 用 麽 。 因 为 我 作 好 人 ， 你 就 红 了 眼 麽 。

16

这 样 ， 那 在 后 的 将 要 在 前 ， 在 前 的 将 要 在 后 了 。 （ 有 古 卷 在 此 有 因 为 被 召 的 人 多 ， 选 上 的 人 少 ）

17

耶 稣 上 耶 路 撒 冷 去 的 时 候 ， 在 路 上 把 十 二 个 门 徒 带 到 一 边 对 他 们 说 ，

18

看 哪 ， 我 们 上 耶 路 撒 冷 去 ， 人 子 要 被 交 给 祭 司 长 和 文 士 。 他 们 要 定 他 死 罪 。

19

又 交 给 外 邦 人 ， 将 他 戏 弄 ， 鞭 打 ， 钉 在 十 字 架 上 。 第 三 日 他 要 复 活 。

20

那 时 ， 西 庇 太 儿 子 的 母 亲 ， 同 他 两 个 儿 子 前 来 ， 拜 耶 稣 求 他 一 件 事 。

21

耶 稣 说 ， 你 要 什 么 呢 。 他 说 ， 愿 你 叫 我 这 两 个 儿 子 在 你 国 里 ， 一 个 坐 在 你 右 边 ， 一 个 坐 在 你 左 边 。

22

耶 稣 回 答 说 ， 你 们 不 知 道 所 求 的 是 什 么 。 我 将 要 喝 的 杯 ， 你 们 能 喝 麽 。 他 们 说 ， 我 们 能 。

23

耶 稣 说 ， 我 所 喝 的 杯 ， 你 们 必 要 喝 。 只 是 坐 在 我 的 左 右 ， 不 是 我 可 以 赐 的 ， 乃 是 我 父 为 谁 豫 备 的 ， 就 赐 给 谁 。

24

那 十 个 门 徒 听 见 ， 就 恼 怒 他 们 弟 兄 二 人 。

25

耶 稣 叫 了 他 们 来 ， 说 ， 你 们 知 道 外 邦 人 有 君 王 为 主 治 理 他 们 ， 有 大 臣 操 权 管 束 他 们 。

26

只 是 在 你 们 中 间 不 可 这 样 。 你 们 中 间 谁 愿 为 大 ， 就 必 作 你 们 的 用 人 。

27

谁 愿 为 首 ， 就 必 作 你 们 的 仆 人 。

28

正 如 人 子 来 ， 不 是 要 受 人 的 服 事 ， 乃 是 要 服 事 人 。 并 且 要 舍 命 ， 作 多 人 的 赎 价 。

29

他 们 出 耶 利 哥 的 时 候 ， 有 极 多 的 人 跟 随 他 ，

30

有 两 个 瞎 子 坐 在 路 旁 ， 听 说 是 耶 稣 经 过 ， 就 喊 着 说 ， 主 阿 ， 大 卫 的 子 孙 ， 可 怜 我 们 吧 。

31

众 人 责 备 他 们 ， 不 许 他 们 作 声 。 他 们 却 越 发 喊 着 说 ， 主 阿 ， 大 卫 的 子 孙 ， 可 怜 我 们 吧 。

32

耶 稣 就 站 住 ， 叫 他 们 来 ， 说 ， 要 我 为 你 们 作 什 么 。

33

他 们 说 ， 主 阿 ， 要 我 们 的 眼 睛 能 看 见 。

34

耶 稣 就 动 了 慈 心 ， 把 他 们 的 眼 睛 一 摸 ， 他 们 立 刻 看 见 ， 就 跟 从 了 耶 稣 。

马太福音 / Matthew 21


马太福音 / Matthew Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 20

马太福音 / Matthew

Return to Index

Chapter 21

1

耶 稣 和 门 徒 将 近 耶 路 撒 冷 ， 到 了 伯 法 其 在 橄 榄 山 那 里 。

2

耶 稣 就 打 发 两 个 门 徒 ， 对 他 们 说 ， 你 们 往 对 面 村 子 里 去 ， 必 看 见 一 匹 驴 拴 在 那 里 ， 还 有 驴 驹 同 在 一 处 。 你 们 解 开 牵 到 我 这 里 来 。

3

若 有 人 对 你 们 说 什 么 ， 你 们 就 说 ， 主 要 用 他 。 那 人 必 立 时 让 你 们 牵 来 。

4

这 事 成 就 ， 是 要 应 验 先 知 的 话 ， 说 ，

5

要 对 锡 安 的 居 民 （ 原 文 作 女 子 ） 说 ， 看 哪 ， 你 的 王 来 到 你 这 里 ， 是 温 柔 的 ， 又 骑 着 驴 ， 就 是 骑 着 驴 驹 子 。

6

门 徒 就 照 耶 稣 所 吩 咐 的 去 行 ，

7

牵 了 驴 和 驴 驹 来 ， 把 自 己 的 衣 服 搭 在 上 面 ， 耶 稣 就 骑 上 。

8

众 人 多 半 把 衣 服 铺 在 路 上 。 还 有 人 砍 下 树 枝 来 铺 在 路 上 。

9

前 行 后 随 的 众 人 ， 喊 着 说 ， 和 散 那 归 于 大 卫 的 子 孙 ， （ 和 散 那 原 有 求 救 的 意 思 ， 在 此 乃 称 颂 的 话 ） 奉 主 名 来 的 ， 是 应 当 称 颂 的 。 高 高 在 上 和 散 那 。

10

耶 稣 既 进 了 耶 路 撒 冷 ， 合 城 都 惊 动 了 ， 说 ， 这 是 谁 。

11

众 人 说 ， 这 是 加 利 利 拿 撒 勒 的 先 知 耶 稣 。

12

耶 稣 进 了 神 的 殿 ， 赶 出 殿 里 一 切 作 买 卖 的 人 ， 推 倒 兑 换 银 钱 之 人 的 桌 子 ， 和 卖 鸽 子 之 人 的 凳 子 。

13

对 他 们 说 ， 经 上 记 着 说 ， 我 的 殿 必 称 为 祷 告 的 殿 。 你 们 倒 使 他 成 为 贼 窝 了 。

14

在 殿 里 有 瞎 子 瘸 子 ， 到 耶 稣 跟 前 。 他 就 治 好 了 他 们 。

15

祭 司 长 和 文 士 ， 看 见 耶 稣 所 行 的 奇 事 ， 又 见 小 孩 子 在 殿 里 喊 着 说 ， 和 散 那 归 于 大 卫 的 子 孙 。 就 甚 恼 怒 ，

16

对 他 说 ， 这 些 人 所 说 的 ， 你 听 见 了 麽 。 耶 稣 说 ， 是 的 经 上 说 ， 你 从 婴 孩 和 吃 奶 的 口 中 ， 完 全 了 赞 美 的 话 。 你 们 没 有 念 过 麽 。

17

于 是 离 开 他 们 出 城 到 伯 大 尼 去 ， 在 那 里 住 宿 。

18

早 晨 回 城 的 时 候 ， 他 饿 了 。

19

看 见 路 旁 有 一 棵 无 花 果 树 ， 就 走 到 跟 前 ， 在 树 上 找 不 着 什 么 ， 不 过 有 叶 子 。 就 对 树 说 ， 从 今 以 后 ， 你 永 不 结 果 子 。 那 无 花 果 树 就 立 刻 枯 乾 了 。

20

门 徒 看 见 了 ， 便 希 奇 说 ， 无 花 果 树 怎 麽 立 刻 枯 乾 了 呢 。

21

耶 稣 回 答 说 ， 我 实 在 告 诉 你 们 ， 你 们 若 有 信 心 ， 不 疑 惑 ， 不 但 能 行 无 花 果 树 上 所 行 的 事 ， 就 是 对 这 座 山 说 ， 你 挪 开 此 地 ， 投 在 海 里 ， 也 必 成 就 。

22

你 们 祷 告 ， 无 论 求 什 么 ， 只 要 信 ， 就 必 得 着 。

23

耶 稣 进 了 殿 ， 正 教 训 人 的 时 候 ， 祭 司 长 和 民 间 的 长 老 来 问 他 说 ， 你 仗 着 什 么 权 柄 作 这 些 事 。 给 你 这 权 柄 的 是 谁 呢 。

24

耶 稣 回 答 说 ， 我 也 要 问 你 们 一 句 话 ， 你 们 若 告 诉 我 ， 我 就 告 诉 你 们 我 仗 着 什 么 权 柄 作 这 些 事 。

25

约 翰 的 洗 礼 是 从 那 里 来 的 。 是 从 天 上 来 的 ， 是 从 人 间 来 的 呢 。 他 们 彼 此 商 议 说 ， 我 们 若 说 从 天 上 来 ， 他 必 对 我 们 说 ， 这 样 ， 你 们 为 什 么 不 信 他 呢 。

26

若 说 从 人 间 来 ， 我 们 又 怕 百 姓 。 因 为 他 们 都 以 约 翰 为 先 知 。

27

于 是 回 答 耶 稣 说 ， 我 们 不 知 道 。 耶 稣 说 ， 我 也 不 告 诉 你 们 我 仗 着 什 么 权 柄 作 这 些 事 。

28

又 说 ， 一 个 人 有 两 个 儿 子 ， 他 来 对 大 儿 子 说 ， 我 儿 ， 你 今 天 到 葡 萄 园 里 去 作 工 。

29

他 回 答 说 ， 我 不 去 。 以 后 自 己 懊 悔 就 去 了 。

30

又 来 对 小 儿 子 也 是 这 样 说 ， 他 回 答 说 ， 父 阿 ， 我 去 。 他 却 不 去 。

31

你 们 想 这 两 个 儿 子 ， 是 那 一 个 遵 行 父 命 呢 。 他 们 说 ， 大 儿 子 。 耶 稣 说 ， 我 实 在 告 诉 你 们 ， 税 吏 和 娼 妓 ， 倒 比 你 们 先 进 神 的 国 。

32

因 为 约 翰 遵 着 义 路 到 你 们 这 里 来 ， 你 们 却 不 信 他 。 税 吏 和 娼 妓 倒 信 他 。 你 们 看 见 了 ， 后 来 还 是 不 懊 悔 去 信 他 。

33

你 们 再 听 一 个 比 喻 。 有 个 家 主 ， 栽 了 一 个 葡 萄 园 ， 周 围 圈 上 篱 笆 ， 里 面 挖 了 一 个 压 酒 池 ， 盖 了 一 座 楼 ， 租 给 园 户 ， 就 往 外 国 去 了 。

34

收 果 子 的 时 候 近 了 ， 就 打 发 仆 人 ， 到 园 户 那 里 去 收 果 子 。

35

园 户 拿 住 仆 人 。 打 了 一 个 ， 杀 了 一 个 ， 用 石 头 打 死 一 个 。

36

主 人 又 打 发 别 的 仆 人 去 ， 比 先 前 更 多 。 园 户 还 是 照 样 待 他 们 。

37

后 来 打 发 他 的 儿 子 到 他 们 那 里 去 ， 意 思 说 ， 他 们 必 尊 敬 我 的 儿 子 。

38

不 料 ， 园 户 看 见 他 儿 子 ， 就 彼 此 说 ， 这 是 承 受 产 业 的 。 来 吧 ， 我 们 杀 他 ， 占 他 的 产 业 。

39

他 们 就 拿 住 他 ， 推 出 葡 萄 园 外 杀 了 。

40

园 主 来 的 时 候 ， 要 怎 样 处 治 这 些 园 户 呢 。

41

他 们 说 ， 要 下 毒 手 除 灭 那 些 恶 人 ， 将 葡 萄 园 另 租 给 那 按 着 时 候 交 果 子 的 园 户 。

42

耶 稣 说 ， 经 上 写 着 ， 匠 人 所 弃 的 石 头 ， 已 作 了 房 角 的 头 块 石 头 。 这 是 主 所 作 的 ， 在 我 们 眼 中 看 为 希 奇 。 这 经 你 们 没 有 念 过 麽 。

43

所 以 我 告 诉 你 们 ， 神 的 国 ， 必 从 你 们 夺 去 。 赐 给 那 能 结 果 子 的 百 姓 。

44

谁 掉 在 这 石 头 上 ， 必 要 跌 碎 。 这 石 头 掉 在 谁 的 身 上 ， 就 要 把 谁 咂 得 稀 烂 。

45

祭 司 长 和 法 利 赛 人 ， 听 见 他 的 比 喻 ， 就 看 出 他 是 指 着 他 们 说 的 。

46

他 们 想 要 捉 拿 他 ， 只 是 怕 众 人 ， 因 为 众 人 以 他 为 先 知 。

马太福音 / Matthew 22


马太福音 / Matthew Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 21

马太福音 / Matthew

Return to Index

Chapter 22

1

耶 稣 又 用 比 喻 对 他 们 说 ，

2

天 国 好 比 一 个 王 ， 为 他 儿 子 摆 设 娶 亲 的 筵 席 。

3

就 打 发 仆 人 去 请 那 些 被 召 的 人 来 赴 席 。 他 们 却 不 肯 来 。

4

王 又 打 发 别 的 仆 人 说 ， 你 们 告 诉 那 被 召 的 人 ， 我 的 筵 席 已 经 豫 备 好 了 ， 牛 和 肥 畜 已 经 宰 了 ， 各 样 都 齐 备 。 请 你 们 来 赴 席 。

5

那 些 人 不 理 就 走 了 。 一 个 到 自 己 田 里 去 。 一 个 作 买 卖 去 。

6

其 馀 的 拿 住 仆 人 ， 凌 辱 他 们 ， 把 他 们 杀 了 。

7

王 就 大 怒 ， 发 兵 除 灭 那 些 凶 手 ， 烧 毁 他 们 的 城 。

8

于 是 对 仆 人 说 ， 喜 筵 已 经 齐 备 ， 只 是 所 召 的 人 不 配 。

9

所 以 你 们 要 往 岔 路 口 上 去 ， 凡 遇 见 的 ， 都 召 来 赴 席 。

10

那 些 仆 人 就 出 去 到 大 路 上 ， 凡 遇 见 的 ， 不 论 善 恶 都 召 聚 了 来 。 筵 席 上 坐 满 了 客 。

11

王 进 来 观 看 宾 客 ， 见 那 里 有 一 个 没 有 穿 礼 服 的 。

12

就 对 他 说 ， 朋 友 ， 你 到 这 里 来 ， 怎 麽 不 穿 礼 服 呢 。 那 人 无 言 可 答 。

13

于 是 王 对 使 唤 的 人 说 ， 捆 起 他 的 手 脚 来 ， 把 他 丢 在 外 边 的 黑 暗 里 。 在 那 里 必 要 哀 哭 切 齿 了 。

14

因 为 被 召 的 人 多 ， 选 上 的 人 少 。

15

当 时 ， 法 利 赛 人 出 去 商 议 ， 怎 样 就 着 耶 稣 的 话 陷 害 他 。

16

就 打 发 他 们 的 门 徒 ， 同 希 律 党 的 人 ， 去 见 耶 稣 说 ， 夫 子 ， 我 们 知 道 你 是 诚 实 人 ， 并 且 诚 诚 实 实 传 神 的 道 ， 什 么 人 你 都 不 徇 情 面 ， 因 为 你 不 看 人 的 外 貌 。

17

请 告 诉 我 们 ， 你 的 意 见 如 何 。 纳 税 给 该 撒 ， 可 以 不 可 以 。

18

耶 稣 看 出 他 们 的 恶 意 ， 就 说 ， 假 冒 为 善 的 人 哪 ， 为 什 么 试 探 我 。

19

拿 一 个 上 税 的 钱 给 我 看 。 他 们 就 拿 一 个 银 钱 来 给 他 。

20

耶 稣 说 ， 这 像 和 这 号 是 谁 的 。

21

他 们 说 ， 是 该 撒 的 。 耶 稣 说 ， 这 样 ， 该 撒 的 物 当 归 给 该 撒 ， 神 的 物 当 归 给 神 。

22

他 们 听 见 就 希 奇 ， 离 开 他 走 了 。

23

撒 都 该 人 常 说 没 有 复 活 的 事 。 那 天 ， 他 们 来 问 耶 稣 说 ，

24

夫 子 ， 摩 西 说 ， 人 若 死 了 ， 没 有 孩 子 ， 他 兄 弟 当 娶 他 的 妻 ， 为 哥 哥 生 子 立 后 。

25

从 前 在 我 们 这 里 ， 有 弟 兄 七 人 。 第 一 个 娶 了 妻 ， 死 了 ， 没 有 孩 子 ， 撇 下 妻 子 给 兄 弟 。

26

第 二 第 三 直 到 第 七 个 ， 都 是 如 此 。

27

末 后 ， 妇 人 也 死 了 。

28

这 样 当 复 活 的 时 候 ， 他 是 七 个 人 中 ， 那 一 个 的 妻 子 呢 。 因 为 他 们 都 娶 过 他 。

29

耶 稣 回 答 说 ， 你 们 错 了 。 因 为 不 明 白 圣 经 ， 也 不 晓 得 神 的 大 能 。

30

当 复 活 的 时 候 ， 人 也 不 娶 也 不 嫁 ， 乃 像 天 上 的 使 者 一 样 。

31

论 到 死 人 复 活 ， 神 在 经 上 向 你 们 所 说 的 ， 你 们 没 有 念 过 麽 。

32

他 说 ， 我 是 亚 伯 拉 罕 的 神 ， 以 撒 的 神 ， 雅 各 的 神 。 神 不 是 死 人 的 神 ， 乃 是 活 人 的 神 。

33

众 人 听 见 这 话 ， 就 希 奇 他 的 教 训 。

34

法 利 赛 人 听 见 耶 稣 堵 住 了 撒 都 该 人 的 口 ， 他 们 就 聚 集 。

35

内 中 有 一 个 人 是 律 法 师 ， 要 试 探 耶 稣 ， 就 问 他 说 ，

36

夫 子 ， 律 法 上 的 诫 命 ， 那 一 条 是 最 大 的 呢 。

37

耶 稣 对 他 说 ， 你 要 尽 心 ， 尽 性 ， 尽 意 ， 爱 主 你 的 神 。

38

这 是 诫 命 中 的 第 一 ， 且 是 最 大 的 。

39

其 次 也 相 仿 ， 就 是 要 爱 人 如 己 。

40

这 两 条 诫 命 ， 是 律 法 和 先 知 一 切 道 里 的 总 纲 。

41

法 利 赛 人 聚 集 的 时 候 ， 耶 稣 问 他 们 说 ，

42

论 到 基 督 ， 你 们 的 意 见 如 何 。 他 是 谁 的 子 孙 呢 。 他 们 回 答 说 ， 是 大 卫 的 子 孙 。

43

耶 稣 说 ， 这 样 ， 大 卫 被 圣 灵 感 动 ， 怎 麽 还 称 他 为 主 。 说 ，

44

主 对 我 主 说 ， 你 坐 在 我 的 右 边 ， 等 我 把 你 仇 敌 ， 放 在 你 的 脚 下 。

45

大 卫 既 称 他 为 主 ， 他 怎 麽 又 是 大 卫 的 子 孙 呢 。

46

他 们 没 有 一 个 人 能 回 答 一 言 。 从 那 日 以 后 ， 也 没 有 人 敢 再 问 他 什 么 。

马太福音 / Matthew 23


马太福音 / Matthew Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 22

马太福音 / Matthew

Return to Index

Chapter 23

1

那 时 ， 耶 稣 对 众 人 和 门 徒 讲 论 ，

2

说 ， 文 士 和 法 利 赛 人 ， 坐 在 摩 西 的 位 上 。

3

凡 他 们 所 吩 咐 你 们 的 ， 你 们 都 要 谨 守 ， 遵 行 。 但 不 要 效 法 他 们 的 行 为 。 因 为 他 们 能 说 不 能 行 。

4

他 们 把 难 担 的 重 担 ， 捆 起 来 搁 在 人 的 肩 上 。 但 自 己 一 个 指 头 也 不 肯 动 。

5

他 们 一 切 所 作 的 事 ， 都 是 要 叫 人 看 见 。 所 以 将 佩 戴 的 经 文 做 宽 了 ， 衣 裳 的 ？ ？ 子 做 长 了 。

6

喜 爱 筵 席 上 的 首 座 ， 会 堂 里 的 高 位 。

7

又 喜 爱 人 在 街 市 上 问 他 安 ， 称 呼 他 拉 比 。 （ 拉 比 就 是 夫 子 ）

8

但 你 们 不 要 受 拉 比 的 称 呼 。 因 为 只 有 一 位 是 你 们 的 夫 子 。 你 们 都 是 弟 兄 。

9

也 不 要 称 呼 地 上 的 人 为 父 。 因 为 只 有 一 位 是 你 们 的 父 ， 就 是 在 天 上 的 父 。

10

也 不 要 受 师 尊 的 称 呼 。 因 为 只 有 一 位 是 你 们 的 师 尊 ， 就 是 基 督 。

11

你 们 中 间 谁 为 大 ， 谁 就 要 作 你 们 的 用 人 。

12

凡 自 高 的 必 降 为 卑 ， 自 卑 的 必 升 为 高 。

13

你 们 这 假 冒 为 善 的 文 士 和 法 利 赛 人 有 祸 了 。 因 为 你 们 正 当 人 前 把 天 国 的 门 关 了 。 自 己 不 进 去 ， 正 要 进 去 的 人 ， 你 们 也 不 容 他 们 进 去 。 （ 有 古 卷 在 此 有

14

你 们 这 假 冒 为 善 的 文 士 和 法 利 赛 人 有 祸 了 ， 因 为 你 们 侵 吞 寡 妇 的 家 产 ， 假 意 作 很 长 的 祷 告 ， 你 们 要 受 更 重 的 刑 罚 ）

15

你 们 这 假 冒 为 善 的 文 士 法 利 赛 人 有 祸 了 。 因 为 你 们 走 遍 洋 海 陆 地 ， 勾 引 一 个 人 入 教 。 既 入 了 教 ， 却 使 他 作 地 狱 之 子 ， 比 你 们 还 加 倍 。

16

你 们 这 瞎 眼 领 路 的 有 祸 了 。 你 们 说 ， 凡 指 着 殿 起 誓 的 ， 这 算 不 得 什 么 。 只 是 凡 指 着 殿 中 金 子 起 誓 的 ， 他 就 该 谨 守 。

17

你 们 这 无 知 瞎 眼 的 人 哪 ， 什 么 是 大 的 ， 是 金 子 呢 ， 还 是 叫 金 子 成 圣 的 殿 呢 。

18

你 们 又 说 ， 凡 指 着 坛 起 誓 的 ， 这 算 不 得 什 么 。 只 是 指 着 坛 上 礼 物 起 誓 的 ， 他 就 该 谨 守 。

19

你 们 这 瞎 眼 的 人 哪 ， 什 么 是 大 的 ， 是 礼 物 呢 ， 还 是 叫 礼 物 成 圣 的 坛 呢 。

20

所 以 人 指 着 坛 起 誓 ， 就 是 指 着 坛 和 坛 上 一 切 所 有 的 起 誓 。

21

人 指 着 殿 起 誓 ， 就 是 指 着 殿 和 住 在 殿 里 的 起 誓 。

22

人 指 着 天 起 誓 ， 就 是 指 着 神 的 宝 座 和 那 坐 在 上 面 的 起 誓 。

23

你 们 这 假 冒 为 善 的 文 士 和 法 利 赛 人 有 祸 了 。 因 为 你 们 将 薄 荷 ， 茴 香 ， 芹 菜 ， 太 23 ： 23 ） 献 上 十 分 之 一 。 那 律 法 上 更 重 的 事 ， 就 是 公 义 ， 怜 悯 ， 信 实 ， 反 倒 不 行 了 。 这 更 重 的 是 你 们 当 行 的 ； 那 也 是 不 可 不 行 的 。

24

你 们 这 瞎 眼 领 路 的 ， 蠓 虫 你 们 就 滤 出 来 ， 骆 驼 你 们 倒 吞 下 去 。

25

你 们 这 假 冒 为 善 的 文 士 和 法 利 赛 人 有 祸 了 。 因 为 你 们 洗 净 杯 盘 的 外 面 ， 里 面 却 盛 满 了 勒 索 和 放 荡 。

26

你 这 瞎 眼 的 法 利 赛 人 ， 先 洗 净 杯 盘 的 里 面 ， 好 叫 外 面 也 乾 净 了 。

27

你 们 这 假 冒 为 善 的 文 士 和 法 利 赛 人 有 祸 了 。 因 为 你 们 好 像 粉 饰 的 坟 墓 ， 外 面 好 看 ， 里 面 却 装 满 了 死 人 的 骨 头 ， 和 一 切 的 污 秽 。

28

你 们 也 是 如 此 ， 在 人 前 ， 外 面 显 出 公 义 来 ， 里 面 却 装 满 了 假 善 和 不 法 的 事 。

29

你 们 这 假 冒 为 善 的 文 士 和 法 利 赛 人 有 祸 了 。 因 为 你 们 建 造 先 知 的 坟 ， 修 饰 义 人 的 墓 ， 说 ，

30

若 是 我 们 在 我 们 祖 宗 的 时 候 ， 必 不 和 他 们 同 流 先 知 的 血 。

31

这 就 是 你 们 自 己 证 明 ， 是 杀 害 先 知 者 的 子 孙 了 。

32

你 们 去 充 满 你 们 祖 宗 的 恶 贯 吧 。

33

你 们 这 些 蛇 类 ， 毒 蛇 之 种 阿 ， 怎 能 逃 脱 地 狱 的 刑 罚 呢 。

34

所 以 我 差 谴 先 知 和 智 慧 人 并 文 士 ， 到 你 们 这 里 来 。 有 的 你 们 要 杀 害 ， 要 钉 十 字 架 。 有 的 你 们 要 在 会 堂 里 鞭 打 ， 从 这 城 追 逼 到 那 城 。

35

叫 世 上 所 流 义 人 的 血 ， 都 归 到 你 们 身 上 。 从 义 人 亚 伯 拉 罕 的 血 起 ， 直 到 你 们 在 殿 和 坛 中 间 所 杀 的 巴 拉 加 的 儿 子 撒 迦 利 亚 的 血 为 止 。

36

我 实 在 告 诉 你 们 ， 这 一 切 的 罪 ， 都 要 归 到 这 世 代 了 。

37

耶 路 撒 冷 阿 ， 耶 路 撒 冷 阿 ， 你 常 杀 害 先 知 ， 又 用 石 头 打 死 那 奉 差 遣 到 你 这 里 来 的 人 。 我 多 次 愿 意 聚 集 你 的 儿 女 ， 好 像 母 鸡 把 小 鸡 聚 集 在 翅 膀 底 下 ， 只 是 你 们 不 愿 意 。

38

看 哪 ， 你 们 的 家 成 为 荒 场 ， 留 给 你 们 。

39

我 告 诉 你 们 ， 从 今 以 后 ， 你 们 不 得 再 见 我 ， 直 等 到 你 们 说 ， 奉 主 名 来 的 ， 是 应 当 称 颂 的 。

马太福音 / Matthew 24


马太福音 / Matthew Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 23

马太福音 / Matthew

Return to Index

Chapter 24

1

耶 稣 出 了 圣 殿 ， 正 走 的 时 候 ， 门 徒 进 前 来 ， 把 殿 宇 指 给 他 看 。

2

耶 稣 对 他 们 说 ， 你 们 不 是 看 见 这 殿 宇 麽 。 我 实 在 告 诉 你 们 ， 将 来 在 这 里 ， 没 有 一 块 石 头 留 在 石 头 上 不 被 拆 毁 的 。

3

耶 稣 在 橄 榄 山 上 坐 着 ， 门 徒 暗 暗 的 来 说 ， 请 告 诉 我 们 ， 什 么 时 候 有 这 些 事 。 你 降 临 和 世 界 的 末 了 ， 有 什 么 豫 兆 呢 。

4

耶 稣 回 答 说 ， 你 们 要 谨 慎 ， 免 得 有 人 迷 惑 你 们 。

5

因 为 将 来 有 好 些 人 冒 我 的 名 来 ， 说 ， 我 是 基 督 ， 并 且 要 迷 惑 许 多 人 。

6

你 们 也 要 听 见 打 仗 和 打 仗 的 风 声 ， 总 不 要 惊 慌 。 因 为 这 些 事 是 必 须 有 的 。 只 是 末 期 还 没 有 到 。

7

民 要 攻 打 民 ， 国 要 攻 打 国 。 多 处 必 有 饥 荒 ， 地 震 。

8

这 都 是 灾 难 的 起 头 。 （ 灾 难 原 文 作 生 产 之 难 ） 。

9

那 时 ， 人 要 把 你 们 陷 在 患 难 里 ， 也 要 杀 害 你 们 。 你 们 又 要 为 我 的 名 ， 被 万 民 恨 恶 。

10

那 时 ， 必 有 许 多 人 跌 倒 ， 也 要 彼 此 陷 害 ， 彼 此 恨 恶 。

11

且 有 好 些 假 先 知 起 来 ， 迷 惑 多 人 。

12

只 因 不 法 的 事 增 多 ， 许 多 人 的 爱 心 ， 才 渐 渐 冷 淡 了 。

13

惟 有 忍 耐 到 底 的 ， 必 然 得 救 。

14

这 天 国 的 福 音 ， 要 传 遍 天 下 ， 对 万 民 作 见 证 ， 然 后 末 期 才 来 到 。

15

你 们 看 见 先 知 但 以 理 所 说 的 ， 那 行 毁 坏 可 憎 的 站 在 圣 地 。 （ 读 这 经 的 人 须 要 会 意 ） 。

16

那 时 ， 在 犹 太 的 ， 应 当 逃 到 山 上 。

17

在 房 上 的 ， 不 要 下 来 拿 家 里 的 东 西 。

18

在 田 里 的 ， 也 不 要 回 去 取 衣 裳 。

19

当 那 些 日 子 ， 怀 孕 的 和 奶 孩 子 的 有 祸 了 。

20

你 们 应 当 祈 求 ， 叫 你 们 逃 走 的 时 候 ， 不 遇 见 冬 天 ， 或 是 安 息 日 。

21

因 为 那 时 必 有 灾 难 ， 从 世 界 的 起 头 ， 直 到 如 今 ， 没 有 这 样 的 灾 难 ， 后 来 也 必 没 有 。

22

若 不 减 少 那 日 子 ， 凡 有 血 气 的 ， 总 没 有 一 个 得 救 的 。 只 是 为 选 民 ， 那 日 子 必 减 少 了 。

23

那 时 若 有 人 对 你 们 说 ， 基 督 在 这 里 。 或 说 ， 基 督 在 那 里 ， 你 们 不 要 信 。

24

因 为 假 基 督 ， 假 先 知 ， 将 要 起 来 ， 显 大 神 迹 ， 大 奇 事 。 倘 若 能 行 ， 连 选 民 也 就 迷 惑 了 。

25

看 哪 ， 我 豫 先 告 诉 你 们 了 。

26

若 有 人 对 你 们 说 ， 看 哪 ， 基 督 在 旷 野 里 。 你 们 不 要 出 去 。 或 说 。 基 督 在 内 屋 中 。 你 们 不 要 信 。

27

闪 电 从 东 边 发 出 ， 直 照 到 西 边 。 人 子 降 临 ， 也 要 这 样 。

28

尸 首 在 那 里 ， 鹰 也 必 聚 在 那 里 。

29

那 些 日 子 的 灾 难 一 过 去 ， 日 头 就 变 黑 了 ， 月 亮 也 不 放 光 ， 众 星 要 从 天 上 坠 落 ， 天 势 都 要 震 动 。

30

那 时 ， 人 子 的 兆 头 要 显 在 天 上 ， 地 上 的 万 族 都 要 哀 哭 。 他 们 要 看 见 人 子 ， 有 能 力 ， 有 大 荣 耀 ， 驾 着 天 上 的 云 降 临 。

31

他 要 差 遣 使 者 ， 用 号 筒 的 大 声 ， 将 他 的 选 民 ， 从 四 方 ， 从 天 这 边 到 天 那 边 ， 都 招 聚 了 来 （ 方 原 文 作 风 ） 。

32

你 们 可 以 从 无 花 果 树 学 个 比 方 。 当 树 枝 发 嫩 长 叶 的 时 候 ， 你 们 就 知 道 夏 天 近 了 。

33

这 样 ， 你 们 看 见 这 一 切 的 事 ， 也 该 知 道 人 子 近 了 ， 正 在 门 口 了 。

34

我 实 在 告 诉 你 们 ， 这 世 代 还 没 有 过 去 ， 这 些 事 都 要 成 就 。

35

天 地 要 废 去 ， 我 的 话 却 不 能 废 去 。

36

但 那 日 子 ， 那 时 辰 ， 没 有 人 知 道 ， 连 天 上 的 使 者 也 不 知 道 ， 子 也 不 知 道 ， 惟 独 父 知 道 。

37

挪 亚 的 日 子 怎 样 ， 人 子 降 临 也 要 怎 样 。

38

当 洪 水 以 前 的 日 子 ， 人 照 常 吃 喝 嫁 娶 ， 直 到 挪 亚 进 方 舟 的 那 日 。

39

不 知 不 觉 洪 水 来 了 ， 把 他 们 全 部 冲 去 。 人 子 降 临 也 要 这 样 。

40

那 时 ， 两 个 人 在 田 里 ， 取 去 一 个 ， 撇 下 一 个 。

41

两 个 女 人 推 磨 。 取 去 一 个 ， 撇 下 一 个 。

42

所 以 你 们 要 儆 醒 ， 因 为 不 知 道 你 们 的 主 是 那 一 天 来 到 。

43

家 主 若 知 道 几 更 天 有 贼 来 ， 就 必 儆 醒 ， 不 容 人 挖 透 房 屋 。 这 是 你 们 所 知 道 的 。

44

所 以 你 们 也 要 豫 备 。 因 为 你 们 想 不 到 的 时 候 ， 人 子 就 来 了 。

45

谁 是 忠 心 有 见 识 的 仆 人 ， 为 主 人 所 派 ， 管 理 家 里 的 人 ， 按 时 分 粮 给 他 们 呢 。

46

主 人 来 到 ， 看 见 他 这 样 行 ， 那 仆 人 就 有 福 了 。

47

我 实 在 告 诉 你 们 ， 主 人 要 派 他 管 里 一 切 所 有 的 。

48

倘 若 那 恶 仆 心 里 说 ， 我 的 主 人 必 来 得 迟 ，

49

就 动 手 打 他 的 同 伴 ， 又 和 酒 醉 的 人 一 同 吃 喝 。

50

在 想 不 到 的 日 子 ， 不 知 道 的 时 辰 ， 那 仆 人 的 主 人 要 来 ，

51

重 重 的 处 治 他 ， （ 或 作 把 他 腰 斩 了 ） 定 他 和 假 冒 为 善 的 人 同 罪 。 在 那 里 必 要 哀 哭 切 齿 了 。

马太福音 / Matthew 25


马太福音 / Matthew Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 24

马太福音 / Matthew

Return to Index

Chapter 25

1

那 时 ， 天 国 好 比 十 个 童 女 ， 拿 着 灯 ， 出 去 迎 接 新 郎 。

2

其 中 有 五 个 是 愚 拙 的 。 五 个 是 聪 明 的 。

3

愚 拙 的 拿 着 灯 ， 却 不 豫 备 油 。

4

聪 明 的 拿 着 灯 ， 又 豫 备 油 在 器 皿 里 。

5

新 郎 迟 延 的 时 候 ， 他 们 都 打 盹 睡 着 了 。

6

半 夜 有 人 喊 着 说 ， 新 郎 来 了 ， 你 们 出 来 迎 接 他 。

7

那 些 童 女 就 都 起 来 收 拾 灯 。

8

愚 拙 的 对 聪 明 的 说 ， 请 分 点 油 给 我 们 。 因 为 我 们 的 灯 要 灭 了 。

9

聪 明 的 回 答 说 ， 恐 怕 不 够 你 我 用 的 。 不 如 你 们 自 己 到 卖 油 的 那 里 去 买 吧 。

10

他 们 去 买 的 时 候 ， 新 郎 到 了 。 那 豫 备 好 了 的 ， 同 他 进 去 坐 席 。 门 就 关 了 。

11

其 馀 的 童 女 ， 随 后 也 来 了 ， 说 ， 主 阿 ， 主 阿 ， 给 我 们 开 门 。

12

他 却 回 答 说 ， 我 实 在 告 诉 你 们 ， 我 不 认 识 你 们 。

13

所 以 你 们 要 儆 醒 ， 因 为 那 日 子 ， 那 时 辰 ， 你 们 不 知 道 。

14

天 国 又 好 比 一 个 人 要 往 外 国 去 ， 就 叫 了 仆 人 来 ， 把 他 的 家 业 交 给 他 们 。

15

按 着 各 人 的 才 干 ， 给 他 们 银 子 。 一 个 给 了 五 千 ， 一 个 给 了 二 千 ， 一 个 给 了 一 千 。 就 往 外 国 去 了 。

16

那 领 五 千 的 ， 随 既 拿 去 做 买 卖 ， 另 外 赚 了 五 千 。

17

那 领 二 千 的 ， 也 照 样 另 赚 了 二 千 。

18

但 那 领 一 千 的 ， 去 掘 开 地 ， 把 主 人 的 银 子 埋 藏 了 。

19

过 了 许 久 ， 那 些 仆 人 的 主 人 来 了 ， 和 他 们 算 账 。

20

那 领 五 千 银 子 的 ， 又 带 着 那 另 外 的 五 千 来 ， 说 ， 主 阿 ， 你 交 给 我 五 千 银 子 ， 请 看 ， 我 又 赚 了 五 千 。

21

主 人 说 ， 好 ， 你 这 又 良 善 又 忠 心 的 仆 人 。 你 在 不 多 的 事 上 有 忠 心 ， 我 把 许 多 事 派 你 管 理 。 可 以 进 来 享 受 你 主 人 的 快 乐 。

22

那 领 二 千 的 也 来 说 ， 主 阿 ， 你 交 给 我 二 千 银 子 ， 请 看 ， 我 又 赚 了 二 千 。

23

主 人 说 ， 好 ， 你 这 又 良 善 又 忠 心 的 仆 人 。 你 在 不 多 的 事 上 有 忠 心 ， 我 把 许 多 事 派 你 管 理 。 可 以 进 来 享 受 你 主 人 的 快 乐 。

24

那 领 一 千 的 ， 也 来 说 ， 主 阿 ， 我 知 道 你 是 忍 心 的 人 ， 没 有 种 的 地 方 要 收 割 ， 没 有 散 的 地 方 要 聚 敛 。

25

我 就 害 怕 ， 去 把 你 的 一 千 银 子 埋 藏 在 地 里 。 请 看 ， 你 的 原 银 在 这 里 。

26

主 人 回 答 说 ， 你 这 又 恶 又 懒 的 仆 人 ， 你 既 知 道 我 没 有 种 的 地 方 要 收 割 ， 没 有 散 的 地 方 要 聚 敛 。

27

就 当 把 我 的 银 子 放 给 兑 换 银 钱 的 人 ， 到 我 来 的 时 候 ， 可 以 连 本 带 利 收 回 。

28

夺 过 他 这 一 千 来 ， 给 那 有 一 万 的 。

29

因 为 凡 有 的 ， 还 要 加 给 他 ， 叫 他 有 馀 。 没 有 的 ， 连 他 所 有 的 ， 也 要 夺 过 来 。

30

把 这 无 用 的 仆 人 ， 丢 在 外 面 黑 暗 里 。 在 那 里 必 要 哀 哭 切 齿 了 。

31

当 人 子 在 他 荣 耀 里 同 着 众 天 使 降 临 的 时 候 ， 要 坐 在 他 荣 耀 的 宝 座 上 。

32

万 民 都 要 聚 集 在 他 面 前 。 他 要 把 他 们 分 别 出 来 ， 好 像 牧 羊 的 分 别 绵 羊 山 羊 一 般 。

33

把 绵 羊 安 置 在 右 边 ， 山 羊 在 左 边 。

34

于 是 王 要 向 那 右 边 的 说 ， 你 们 这 蒙 我 父 赐 福 的 ， 可 来 承 受 那 创 世 以 来 为 你 们 所 预 备 的 国 。

35

因 为 我 饿 了 ， 你 们 给 我 吃 。 渴 了 ， 你 们 给 我 喝 。 我 作 客 旅 ， 你 们 留 我 住 。

36

我 赤 身 露 体 ， 你 们 给 我 穿 。 我 病 了 ， 你 们 看 顾 我 。 我 在 监 里 ， 你 们 来 看 我 。

37

义 人 就 回 答 说 ， 主 阿 ， 我 们 什 么 时 候 见 你 饿 了 给 你 吃 ， 渴 了 给 你 喝 。

38

什 么 时 候 见 你 作 客 旅 留 你 住 ， 或 是 赤 身 露 体 给 你 穿 。

39

又 什 么 时 候 见 你 病 了 ， 或 是 在 监 里 ， 来 看 你 呢 。

40

王 要 回 答 说 ， 我 实 在 告 诉 你 们 ， 这 些 事 你 们 既 作 在 我 这 弟 兄 中 一 个 最 小 的 身 上 ， 就 是 作 在 我 身 上 了 。

41

王 又 要 向 那 左 边 的 说 ， 你 们 这 被 咒 诅 的 人 ， 离 开 我 ， 进 入 那 为 魔 鬼 和 他 的 使 者 所 豫 备 的 永 火 里 去 。

42

因 为 我 饿 了 ， 你 们 不 给 我 吃 。 渴 了 ， 你 们 不 给 我 喝 。

43

我 作 客 旅 ， 你 们 不 留 我 住 。 我 赤 身 露 体 ， 你 们 不 给 我 穿 。 我 病 了 ， 我 在 监 里 ， 你 们 不 来 看 顾 我 。

44

他 们 也 要 回 答 说 ， 主 阿 ， 我 们 什 么 时 候 见 你 饿 了 ， 或 渴 了 ， 或 作 客 旅 ， 或 赤 身 露 体 ， 或 病 了 ， 或 在 监 里 ， 不 伺 候 你 呢 。

45

王 要 回 答 说 ， 我 实 在 告 诉 你 们 ， 这 些 事 你 们 既 不 作 在 我 这 弟 兄 中 一 个 最 小 的 身 上 ， 就 是 不 作 在 我 身 上 了 。

46

这 些 人 要 往 永 刑 里 去 。 那 些 义 人 要 往 永 生 里 去 。

马太福音 / Matthew 26


马太福音 / Matthew Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 25

马太福音 / Matthew

Return to Index

Chapter 26

1

耶 稣 说 完 了 这 一 切 的 话 ， 就 对 门 徒 说 ，

2

你 们 知 道 过 两 天 是 逾 越 节 ， 人 子 将 要 被 交 给 人 ， 钉 在 十 字 架 上 。

3

那 时 ， 祭 司 长 和 民 间 的 长 老 － 聚 集 在 大 祭 司 称 为 该 亚 法 的 院 里 。

4

大 家 商 议 ， 要 用 诡 计 拿 住 耶 稣 杀 他 。

5

只 是 说 ， 当 节 的 日 子 不 可 ， 恐 怕 民 间 生 乱 。

6

耶 稣 在 伯 大 尼 长 大 麻 疯 的 西 门 家 里 ，

7

有 一 个 女 人 ， 拿 着 一 玉 瓶 极 贵 的 香 膏 来 ， 趁 耶 稣 坐 席 的 时 候 ， 浇 在 他 的 头 上 。

8

门 徒 看 见 ， 就 很 不 喜 悦 ， 说 ， 何 用 这 样 的 枉 费 呢 。

9

这 香 膏 可 以 卖 许 多 钱 ， 周 济 穷 人 。

10

耶 稣 看 出 他 们 的 意 思 ， 就 说 ， 为 什 么 难 为 这 女 人 呢 。 他 在 我 身 上 作 的 ， 是 一 件 美 事 。

11

因 为 常 有 穷 人 你 们 同 在 。 只 是 你 们 不 常 有 我 。

12

他 将 这 香 膏 浇 在 我 身 上 ， 是 为 我 安 葬 作 的 。

13

我 实 在 告 诉 你 们 ， 普 天 之 下 ， 无 论 在 什 么 地 方 传 这 福 音 ， 也 要 述 说 这 女 人 所 行 的 ， 作 个 记 念 。

14

当 下 ， 十 二 门 徒 里 ， 有 一 个 称 为 加 略 人 犹 大 的 ， 去 见 祭 司 长 说 ，

15

我 把 他 交 给 你 们 ， 你 们 愿 意 给 我 多 少 钱 。 他 们 就 给 了 他 三 十 块 钱 。

16

从 那 时 候 ， 他 就 找 机 会 ， 要 把 耶 稣 交 给 他 们 。

17

除 酵 节 的 第 一 天 ， 门 徒 来 问 耶 稣 说 ， 你 吃 逾 越 节 的 筵 席 ， 要 我 们 在 那 里 给 你 豫 备 。

18

耶 稣 说 ， 你 们 进 城 去 ， 到 某 人 那 里 ， 对 他 说 ， 夫 子 说 ， 我 的 时 候 快 到 了 。 我 与 门 徒 要 在 你 家 守 逾 越 节

19

门 徒 遵 着 耶 稣 所 吩 咐 的 就 去 豫 备 了 逾 越 节 的 筵 席

20

到 了 晚 上 ， 耶 稣 十 二 个 门 徒 坐 席 。

21

正 吃 的 时 候 ， 耶 稣 说 ， 我 实 在 告 诉 你 们 ， 你 们 中 间 有 一 个 人 要 卖 我 了 。

22

他 们 就 甚 忧 愁 ， 一 个 一 个 的 问 他 说 ， 主 ， 是 我 麽 。

23

耶 稣 回 答 说 ， 同 我 蘸 手 在 盘 子 里 的 ， 就 是 他 要 卖 我 。

24

人 子 必 要 去 世 ， 正 如 经 上 指 着 他 所 写 的 ， 但 卖 人 子 的 人 有 祸 了 。 那 人 不 生 在 世 上 倒 好 。

25

卖 耶 稣 的 犹 大 问 他 说 ， 拉 比 ， 是 我 麽 。 耶 稣 说 ， 你 说 的 是 。

26

他 们 吃 的 时 候 ， 耶 稣 拿 起 饼 来 ， 祝 福 ， 就 擘 开 ， 递 给 门 徒 ， 说 ， 你 们 拿 着 吃 ， 这 是 我 的 身 体 。

27

又 拿 起 杯 来 ， 祝 谢 了 ， 递 给 他 们 ， 说 ， 你 们 都 喝 这 个 。

28

因 为 这 是 我 立 约 的 血 ， 为 多 人 流 出 来 ， 使 罪 得 赦 。

29

但 我 告 诉 你 们 ， 从 今 以 候 ， 我 不 再 喝 这 葡 萄 汁 ， 直 到 我 在 我 父 的 国 里 ， 同 你 们 喝 新 的 那 日 子 。

30

他 们 唱 了 诗 ， 就 出 来 往 橄 榄 山 去 。

31

那 时 ， 耶 稣 对 他 们 说 ， 今 夜 你 们 为 我 的 缘 故 ， 都 要 跌 倒 。 因 为 经 上 记 着 说 ， 我 要 击 打 牧 人 ， 羊 就 分 散 了 。

32

但 我 复 活 以 后 ， 要 在 你 们 以 先 往 加 利 利 去 。

33

彼 得 说 ， 众 人 虽 然 为 你 的 缘 故 跌 倒 ， 我 却 永 不 跌 倒 。

34

耶 稣 说 ， 我 实 在 告 诉 你 ， 今 夜 鸡 叫 以 先 ， 你 要 三 次 不 认 我 。

35

彼 得 说 ， 我 就 是 必 须 和 你 同 死 ， 也 总 不 能 不 认 你 。 众 门 徒 都 是 这 样 说 。

36

耶 稣 同 门 徒 来 到 一 个 地 方 ， 名 叫 客 西 马 尼 ， 就 对 他 们 说 ， 你 们 坐 在 这 里 ， 太 26 ： 36 ） 等 我 到 那 边 去 祷 告 。

37

于 是 带 着 彼 得 ， 和 西 庇 太 的 两 个 儿 子 同 去 ， 就 忧 愁 起 来 ， 极 其 难 过 。

38

便 对 他 们 说 ， 我 心 里 甚 是 忧 伤 ， 几 乎 要 死 。 你 们 在 这 里 等 候 ， 和 我 一 同 儆 醒 。

39

他 就 稍 往 前 走 ， 俯 伏 在 地 祷 告 说 ， 我 父 阿 ， 倘 若 可 行 ， 求 你 叫 这 杯 离 开 我 。 然 而 不 要 照 我 的 意 思 ， 只 要 照 你 的 意 思 。

40

来 到 门 徒 那 里 ， 见 他 们 睡 着 了 ， 就 对 彼 得 说 ， 怎 麽 样 ， 你 们 不 能 同 我 儆 醒 片 时 麽 。

41

总 要 儆 醒 祷 告 ， 免 得 入 了 迷 惑 。 你 们 心 灵 固 然 愿 意 ， 肉 体 却 软 弱 了 。

42

第 二 次 又 去 祷 告 说 ， 我 父 阿 ， 这 杯 若 不 能 离 开 我 ， 必 要 我 喝 ， 就 愿 你 的 旨 意 成 全 。

43

又 来 见 他 们 睡 着 了 ， 因 为 他 们 的 眼 睛 困 倦 。

44

耶 稣 又 离 开 他 们 去 了 。 第 三 次 祷 告 ， 说 的 话 还 是 与 先 前 一 样 。

45

于 是 来 到 门 徒 那 里 ， 对 他 们 说 ， 现 在 你 们 仍 然 睡 觉 安 歇 吧 。 （ 吧 或 作 麽 ） 时 候 到 了 ， 人 子 被 卖 在 罪 人 手 里 了 。

46

起 来 ， 我 们 走 吧 。 看 哪 ， 卖 我 的 人 近 了 。

47

说 话 之 间 ， 那 十 二 个 门 徒 里 的 犹 大 来 了 ， 并 有 许 多 人 ， 带 着 刀 棒 ， 从 祭 司 长 和 民 间 的 长 老 那 里 ， 与 他 同 来 。

48

那 卖 耶 稣 的 ， 给 了 他 们 一 个 暗 号 ， 说 ， 我 与 谁 亲 嘴 ， 谁 就 是 他 。 你 们 可 以 拿 住 他 。

49

犹 大 随 既 到 耶 稣 跟 前 说 ， 请 拉 比 安 。 就 与 他 亲 嘴 。

50

耶 稣 对 他 说 ， 朋 友 ， 你 来 要 作 的 事 ， 就 作 吧 。 于 是 那 些 人 上 前 ， 下 手 拿 住 耶 稣 。

51

有 跟 随 耶 稣 的 一 个 人 ， 伸 手 拔 出 刀 来 ， 将 大 祭 司 的 仆 人 砍 了 一 刀 ， 削 掉 了 他 一 个 耳 朵 。

52

耶 稣 对 他 说 ， 收 刀 入 鞘 吧 。 凡 动 刀 的 ， 必 死 在 刀 下 。

53

你 想 我 不 能 求 我 父 ， 现 在 为 我 差 遣 十 二 营 多 天 使 来 麽 。

54

若 是 这 样 ， 经 上 所 说 ， 事 情 必 须 如 此 的 话 ， 怎 麽 应 验 呢 。

55

当 时 ， 耶 稣 对 众 人 说 ， 你 们 带 着 刀 棒 ， 出 来 拿 我 ， 如 同 拿 强 盗 麽 。 我 天 天 坐 在 殿 里 教 训 人 ， 你 们 并 没 有 拿 我 。

56

但 这 一 切 的 事 成 就 了 ， 为 要 应 验 先 知 书 上 的 话 。 当 下 门 徒 都 离 开 他 逃 走 了 。

57

拿 耶 稣 的 人 ， 把 他 带 到 大 祭 司 该 亚 法 那 里 去 。 文 士 和 长 老 ， 已 经 在 那 里 聚 会 。

58

彼 得 远 远 的 跟 着 耶 稣 ， 直 到 大 祭 司 的 院 子 ， 进 到 里 面 ， 就 和 差 役 同 坐 ， 要 看 这 事 到 底 怎 样 。

59

祭 司 长 和 全 公 会 ， 寻 梢 假 见 证 ， 控 告 耶 稣 ， 要 治 死 他 。

60

虽 有 好 些 人 来 作 假 见 证 ， 总 得 不 着 实 据 。 末 后 有 两 个 人 前 来 说 ，

61

这 个 人 曾 说 ， 我 能 拆 毁 神 的 殿 ， 三 日 内 又 建 造 起 来 。

62

大 祭 司 就 站 起 来 ， 对 耶 稣 说 ， 你 什 么 都 不 回 答 麽 。 这 些 人 作 见 证 告 你 的 是 什 么 呢 。

63

耶 稣 却 不 言 语 。 大 祭 司 对 他 说 ， 我 指 着 永 生 神 ， 叫 你 起 誓 告 诉 我 们 ， 你 是 神 的 儿 子 基 督 不 是 。

64

耶 稣 对 他 说 ， 你 说 的 是 。 然 而 我 告 诉 你 们 ， 后 来 你 们 要 看 见 人 子 ， 坐 在 那 权 能 者 的 右 边 ， 驾 着 天 上 的 云 降 临 。

65

大 祭 司 就 撕 开 衣 服 说 ， 他 说 了 僭 妄 的 话 ， 我 们 何 必 再 用 见 证 人 呢 。 这 僭 妄 的 话 ， 现 在 你 们 都 听 见 了 。

66

你 们 的 意 见 如 何 。 他 们 回 答 说 ， 他 是 该 死 的 。

67

他 们 就 吐 唾 沫 在 他 脸 上 ， 用 拳 头 打 他 。 也 有 用 手 掌 打 他 的 ， 说 ，

68

基 督 阿 ， 你 是 先 知 ， 告 诉 我 们 打 你 的 是 谁 。

69

彼 得 在 外 面 院 子 里 坐 着 ， 有 一 个 使 女 前 来 说 ， 你 素 来 也 是 同 那 加 利 利 人 耶 稣 一 夥 的 。

70

彼 得 在 众 人 面 前 却 不 承 认 ， 说 ， 我 不 知 道 你 说 的 是 什 么 。

71

既 出 去 ， 到 了 门 口 ， 又 有 一 个 使 女 看 见 他 ， 就 对 那 里 的 人 说 ， 这 个 人 也 是 同 拿 撒 勒 人 耶 稣 一 夥 的 。

72

彼 得 又 不 承 认 ， 并 且 起 誓 说 ， 我 不 认 得 那 个 人 。

73

过 了 不 多 的 时 候 ， 旁 边 站 着 的 人 前 来 ， 对 彼 得 说 ， 你 真 是 他 们 一 党 的 。 你 的 口 音 把 你 露 出 来 了 。

74

彼 得 发 咒 起 誓 的 说 ， 我 不 认 得 那 个 人 。 立 时 鸡 就 叫 了 。

75

彼 得 想 起 耶 稣 所 说 的 话 ， 鸡 叫 以 先 ， 你 要 三 次 不 认 我 。 他 就 出 去 痛 哭 。

马太福音 / Matthew 27


马太福音 / Matthew Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 26

马太福音 / Matthew

Return to Index

Chapter 27

1

到 了 早 晨 ， 众 祭 司 长 和 民 间 的 长 老 ， 大 家 商 议 ， 要 治 死 耶 稣 。

2

就 把 他 捆 绑 解 去 交 给 巡 抚 彼 拉 多 。

3

这 时 候 ， 卖 耶 稣 的 犹 大 ， 看 见 耶 稣 已 经 定 了 罪 ， 就 后 悔 ， 把 那 三 十 块 钱 ， 拿 回 来 给 祭 司 长 和 长 老 说 ，

4

我 卖 了 无 辜 之 人 的 血 ， 是 有 罪 了 。 他 们 说 ， 他 们 说 ， 那 与 我 们 有 什 么 相 干 。 你 自 己 承 当 吧 。

5

犹 大 就 把 那 银 钱 丢 在 殿 里 ， 出 去 吊 死 了 。

6

祭 司 长 拾 起 银 钱 来 说 ， 这 是 血 价 ， 不 可 放 在 库 里 。

7

他 们 商 议 ， 就 用 那 银 钱 买 了 窑 户 的 一 块 田 ， 为 要 埋 葬 外 乡 人 。

8

所 以 那 块 田 ， 直 到 今 日 还 叫 作 血 田 。

9

这 就 应 了 先 知 耶 利 米 的 话 ， 说 ， 他 们 用 那 三 十 块 钱 ， 就 是 被 估 定 之 人 的 价 钱 ， 是 以 色 列 人 中 所 估 定 的 ，

10

买 了 窑 户 的 一 块 田 。 这 是 照 着 主 所 吩 咐 我 的 。

11

耶 稣 站 在 巡 抚 面 前 ， 巡 抚 问 他 说 ， 你 是 犹 太 人 的 王 麽 。 耶 稣 说 ， 你 说 的 是 。

12

他 被 祭 司 长 和 长 老 控 告 的 时 候 什 么 都 不 回 答 。

13

彼 拉 多 就 对 他 说 ， 他 们 作 见 证 ， 告 你 这 麽 多 的 事 ， 你 没 有 听 见 麽 。

14

耶 稣 仍 不 回 答 ， 连 一 句 话 也 不 说 ， 以 致 巡 抚 甚 觉 希 奇 。

15

巡 抚 有 一 个 常 例 ， 每 逢 这 节 期 ， 随 众 人 所 要 的 ， 释 放 一 个 囚 犯 给 他 们 。

16

当 时 ， 有 一 个 出 名 的 囚 犯 叫 巴 拉 巴 。

17

众 人 聚 集 的 时 候 ， 彼 拉 多 就 对 他 们 说 ， 你 们 要 我 释 放 那 一 个 给 你 们 。 是 巴 拉 巴 呢 。 是 称 为 基 督 的 耶 稣 呢 。

18

巡 抚 原 知 道 ， 他 们 是 因 为 嫉 妒 才 把 他 解 了 来 。

19

正 坐 堂 的 时 候 ， 他 的 夫 人 打 发 人 来 说 ， 这 义 人 的 事 ， 你 一 点 不 可 管 。 因 为 我 今 天 在 梦 中 ， 为 他 受 了 许 多 的 苦 。

20

祭 司 长 和 长 老 ， 挑 唆 众 人 ， 求 释 放 巴 拉 巴 ， 除 灭 耶 稣 。

21

巡 抚 对 众 人 说 ， 这 两 个 人 ， 你 们 要 我 释 放 那 一 个 给 你 们 呢 。 他 们 说 ， 巴 拉 巴 。

22

彼 拉 多 说 ， 这 样 ， 那 称 为 基 督 的 耶 稣 ， 我 怎 麽 办 他 呢 。 他 们 说 ， 把 他 钉 十 字 架 。

23

巡 抚 说 ， 为 什 么 呢 ， 他 作 了 什 么 恶 事 呢 。 他 们 便 极 力 的 喊 着 说 ， 把 他 钉 十 字 架 。

24

彼 拉 多 见 说 也 无 济 于 事 ， 反 要 生 乱 ， 就 拿 水 在 众 人 面 前 洗 手 ， 说 ， 流 这 义 人 的 血 ， 罪 不 在 我 ， 你 们 承 当 吧 。

25

众 人 都 回 答 说 ， 他 的 血 归 到 我 们 ， 和 我 们 的 子 孙 身 上 。

26

于 是 彼 拉 多 释 放 巴 拉 巴 给 他 们 ， 把 耶 稣 鞭 打 了 ， 交 给 人 钉 十 字 架 。

27

巡 抚 的 兵 就 把 耶 稣 带 进 衙 门 ， 叫 全 营 的 兵 都 聚 集 在 他 那 里 。

28

他 们 给 他 脱 了 衣 服 ， 穿 上 一 件 朱 红 色 袍 子 。

29

用 荆 棘 编 作 冠 冕 ， 戴 在 他 头 上 ， 拿 一 根 苇 子 放 在 他 右 手 里 。 跪 在 他 面 前 戏 弄 他 说 ， 恭 喜 犹 太 人 的 王 阿 。

30

又 吐 唾 沫 在 他 脸 上 ， 拿 苇 子 打 他 的 头 。

31

戏 弄 完 了 ， 就 给 他 脱 了 袍 子 ， 仍 穿 上 他 自 己 的 衣 服 ， 带 他 出 去 ， 要 钉 十 字 架 。

32

他 们 出 来 的 时 候 ， 遇 见 一 个 古 利 奈 人 ， 名 叫 西 门 ， 就 勉 强 他 同 去 ， 好 背 着 耶 稣 的 十 字 架 。

33

到 了 一 个 地 方 ， 名 叫 各 各 他 ， 意 思 就 是 髑 髅 地 。

34

兵 丁 拿 苦 胆 调 和 的 酒 ， 给 耶 稣 喝 。 他 尝 了 ， 就 不 肯 喝 。

35

他 们 既 将 他 钉 在 十 字 架 上 ， 就 拈 阄 分 他 的 衣 服 。

36

又 坐 在 那 里 看 守 他 。

37

在 他 头 以 上 ， 安 一 个 牌 子 ， 写 着 他 的 罪 状 ， 说 ， 这 是 犹 太 人 的 王 耶 稣 。

38

当 时 ， 有 两 个 强 盗 ， 和 他 同 钉 十 字 架 ， 一 个 在 右 边 ， 一 个 在 左 边 。

39

从 那 里 经 过 的 人 ， 讥 诮 他 ， 摇 着 头 说 ，

40

你 这 拆 毁 圣 殿 ， 三 日 又 建 造 起 来 的 ， 可 以 救 自 己 吧 。 你 如 果 是 神 的 儿 子 ， 就 从 十 字 架 上 下 来 吧 。

41

祭 司 长 和 文 士 并 长 老 ， 也 是 这 样 戏 弄 他 ， 说 ，

42

他 救 了 别 人 ， 不 能 救 自 己 。 他 是 以 色 列 的 王 ， 现 在 可 以 从 十 字 架 上 下 来 ， 我 们 就 信 他 。

43

他 倚 靠 神 ， 神 若 喜 悦 他 ， 现 在 可 以 救 他 。 因 为 他 曾 说 ， 我 是 神 的 儿 子 。

44

那 和 他 同 钉 的 强 盗 ， 也 是 这 样 的 讥 诮 他 。

45

从 午 正 到 申 初 ， 遍 地 都 黑 暗 了 。

46

约 在 申 初 ， 耶 稣 大 声 喊 着 说 ， 以 利 ， 以 利 ， 拉 马 撒 巴 各 大 尼 。 就 是 说 ， 我 的 神 ， 我 的 神 ， 为 什 么 离 弃 我 。

47

站 在 那 里 的 人 ， 有 的 听 见 就 说 ， 这 个 人 呼 叫 以 利 亚 呢 。

48

内 中 有 一 个 人 ， 赶 紧 跑 去 ， 拿 海 绒 蘸 满 了 醋 ， 绑 在 苇 子 上 ， 送 给 他 喝 。

49

其 馀 的 人 说 ， 且 等 着 ， 看 以 利 亚 来 救 他 不 来 。

50

耶 稣 又 大 声 喊 叫 ， 气 就 断 了 。

51

忽 然 殿 里 的 幔 子 ， 从 上 到 下 裂 为 两 半 。 地 也 震 动 。 盘 石 也 崩 裂 。

52

坟 墓 也 开 了 。 已 睡 圣 徒 的 身 体 ， 多 有 起 来 的 。

53

到 耶 稣 复 活 以 后 ， 他 们 从 坟 墓 里 出 来 ， 进 了 圣 城 ， 向 许 多 人 显 现 。

54

百 夫 长 和 一 同 看 守 耶 稣 的 人 ， 看 见 地 震 ， 并 所 经 历 的 事 ， 就 极 其 害 怕 ， 说 ， 这 真 是 神 的 儿 子 了 。

55

有 好 些 妇 女 在 那 里 远 远 的 观 看 。 他 们 是 从 加 利 利 跟 随 耶 稣 来 服 事 他 的 。

56

内 中 有 抹 大 拉 的 马 利 亚 ， 又 有 雅 各 和 约 西 的 母 亲 马 利 亚 ， 并 有 西 庇 太 两 个 儿 子 的 母 亲 。

57

到 了 晚 上 ， 有 一 个 财 主 ， 名 叫 约 瑟 ， 是 亚 利 马 太 来 的 。 他 也 是 耶 稣 的 门 徒 。

58

这 人 去 见 彼 拉 多 ， 求 耶 稣 的 身 体 。 彼 拉 多 就 吩 咐 给 他 。

59

约 瑟 取 了 身 体 ， 用 乾 净 细 麻 布 裹 好 ，

60

安 放 在 自 己 的 新 坟 墓 里 ， 就 是 他 凿 在 盘 石 里 的 。 他 又 把 大 石 头 辊 到 墓 口 ， 就 去 了 。

61

有 抹 大 拉 的 马 利 亚 ， 和 那 个 马 利 亚 在 那 里 ， 对 着 坟 墓 坐 着 。

62

次 日 ， 就 是 豫 备 日 的 第 二 天 ， 祭 司 长 和 法 利 赛 人 聚 集 ， 来 见 彼 拉 多 ， 说 ，

63

大 人 ， 我 们 记 得 那 诱 惑 人 的 ， 还 活 着 的 时 候 ， 曾 说 ， 三 日 后 我 要 复 活 。

64

因 此 ， 请 吩 咐 人 将 坟 墓 把 守 妥 当 ， 直 到 第 三 日 。 恐 怕 他 的 门 徒 来 把 他 偷 了 去 ， 就 告 诉 百 姓 说 ， 他 从 死 里 复 活 了 。 这 样 ， 那 后 来 的 迷 惑 ， 比 先 前 的 更 利 害 了 。

65

彼 拉 多 说 ， 你 们 有 看 守 的 兵 。 去 吧 ， 尽 你 们 所 能 的 ， 把 守 妥 当 。

66

他 们 就 带 着 看 守 的 兵 同 去 ， 封 了 石 头 ， 将 坟 墓 把 守 妥 当 。

马太福音 / Matthew 28


马太福音 / Matthew Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 27

马太福音 / Matthew

Return to Index

Chapter 28

1

安 息 日 将 尽 ， 七 日 的 头 一 日 ， 天 快 亮 的 时 候 ， 抹 大 拉 的 马 利 亚 ， 和 那 个 马 利 亚 ， 来 看 坟 墓 。

2

忽 然 地 大 震 动 。 因 为 有 主 的 使 者 ， 从 天 上 下 来 ， 把 石 头 辊 开 ， 坐 在 上 面 。

3

他 的 像 貌 如 同 闪 电 ， 衣 服 洁 白 如 雪 。

4

看 守 的 人 ， 就 因 他 吓 得 浑 身 乱 战 ， 甚 至 和 死 人 一 样 。

5

天 使 对 妇 女 说 ， 不 要 害 怕 ， 我 知 道 你 们 是 寻 梢 那 钉 十 字 架 的 耶 稣 。

6

他 不 在 这 里 ， 照 他 所 说 的 ， 已 经 复 活 了 。 你 们 来 看 安 放 主 的 地 方 。

7

8

妇 女 们 就 急 忙 离 开 坟 墓 ， 又 害 怕 ， 又 大 大 的 欢 喜 ， 跑 去 要 报 给 他 的 门 徒 。

9

忽 然 耶 稣 遇 见 他 们 ， 说 ， 愿 你 们 平 安 。 他 们 就 上 前 抱 住 他 的 脚 拜 他 。

10

耶 稣 对 他 们 说 ， 不 要 害 怕 ， 你 们 去 告 诉 我 的 弟 兄 ， 叫 他 们 往 加 利 利 去 ， 在 那 里 必 见 我 。

11

他 们 去 的 时 候 ， 看 守 的 兵 ， 有 几 个 进 城 去 ， 将 所 经 历 的 事 ， 都 报 给 祭 司 长 。

12

祭 司 长 和 长 老 聚 集 商 议 ， 就 拿 许 多 银 钱 给 兵 丁 说 ，

13

你 们 要 这 样 说 ， 夜 间 我 们 睡 觉 的 时 候 ， 他 的 门 徒 来 把 他 偷 去 了 。

14

倘 若 这 话 被 巡 抚 听 见 ， 有 我 们 劝 他 ， 保 你 们 无 事 。

15

兵 丁 受 了 银 钱 ， 就 照 所 嘱 咐 他 们 的 去 行 。 这 话 就 传 说 在 犹 太 人 中 间 ， 直 到 今 日 。

16

十 一 个 门 徒 往 加 利 利 去 ， 到 了 耶 稣 约 定 的 山 上 。

17

他 们 见 了 耶 稣 就 拜 他 。 然 而 还 有 人 疑 惑 。

18

耶 稣 进 前 来 ， 对 他 们 说 ， 天 上 ， 地 下 所 有 的 权 柄 ， 都 赐 给 我 了 。

19

所 以 你 们 要 去 ， 使 万 民 作 我 的 门 徒 ， 奉 父 子 圣 灵 的 名 ， 给 他 们 施 洗 。 （ 或 作 给 他 们 施 洗 归 于 父 子 圣 灵 的 名 ）

20

凡 我 所 吩 咐 你 们 的 ， 都 教 训 他 们 遵 守 ， 我 就 常 与 你 们 同 在 ， 直 到 世 界 的 末 了 。

马可福音 / Mark 1


马可福音 / Mark Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马太福音 / Matthew 28

马可福音 / Mark

Return to Index

Chapter 1

1

神 的 儿 子 ， 耶 稣 基 督 福 音 的 起 头 ，

2

正 如 先 知 以 赛 亚 书 上 记 着 说 ， （ 有 古 卷 无 以 赛 亚 三 字 ） 看 哪 ， 我 要 差 遣 我 的 使 者 在 你 面 前 ， 豫 备 道 路 。

3

在 旷 野 有 人 声 喊 着 说 ， 豫 备 主 的 道 ， 修 直 他 的 路 。

4

照 这 话 ， 约 翰 来 了 ， 在 旷 野 施 洗 ， 传 悔 改 的 洗 礼 ， 使 罪 得 赦 。

5

犹 太 全 地 ， 和 耶 路 撒 冷 的 人 ， 都 出 去 到 约 翰 那 里 ， 承 认 他 们 的 罪 ， 在 约 但 河 里 受 他 的 洗 。

6

约 翰 穿 骆 驼 毛 的 衣 服 ， 腰 束 皮 带 ， 吃 的 是 蝗 虫 野 蜜 。

7

他 传 道 说 ， 有 一 位 在 我 以 后 来 的 ， 能 力 比 我 更 大 ， 我 就 是 弯 腰 给 他 解 鞋 带 ， 也 是 不 配 的 。

8

我 是 用 水 给 你 们 施 洗 ， 他 却 要 用 圣 灵 给 你 们 施 洗 。

9

那 时 ， 耶 稣 从 加 利 利 的 拿 撒 勒 来 ， 在 约 但 河 里 受 了 约 翰 的 洗 。

10

他 从 水 里 一 上 来 ， 就 看 见 天 裂 开 了 ， 圣 灵 彷 佛 鸽 子 ， 降 在 他 身 上 。

11

又 有 声 音 从 天 上 来 说 ， 你 是 我 的 爱 子 ， 我 喜 悦 你 。

12

圣 灵 就 把 耶 稣 催 到 旷 野 里 去 。

13

他 在 旷 野 四 十 天 受 撒 但 的 试 探 。 并 与 野 兽 同 在 一 处 。 且 有 天 使 来 伺 候 他 。

14

约 翰 下 监 以 后 ， 耶 稣 来 到 加 利 利 ， 宣 传 神 的 福 音 ，

15

说 ， 日 期 满 了 ， 神 的 国 近 了 。 你 们 当 悔 改 ， 信 福 音 。

16

耶 稣 顺 着 加 利 利 的 海 边 走 ， 看 见 西 门 ， 和 西 门 的 兄 弟 安 得 烈 ， 在 海 边 撒 网 。 他 们 本 是 打 鱼 的 。

17

耶 稣 对 他 们 说 ， 来 跟 从 我 ， 我 要 叫 你 们 得 人 如 得 鱼 一 样 。

18

他 们 就 立 刻 舍 了 网 ， 跟 从 了 他 。

19

耶 稣 稍 往 前 走 ， 又 见 西 庇 太 的 儿 子 雅 各 ， 和 雅 各 的 兄 弟 约 翰 ， 在 船 上 补 网 。

20

耶 稣 随 既 招 呼 他 们 。 他 们 就 把 父 亲 西 庇 太 ， 和 雇 工 人 留 在 船 上 ， 跟 从 耶 稣 去 了 。

21

到 了 迦 百 农 ， 耶 稣 就 在 安 息 日 进 了 会 堂 教 训 人 。

22

众 人 很 希 奇 他 的 教 训 。 因 为 他 教 训 他 们 ， 正 像 有 权 柄 的 人 ， 不 像 文 士 。

23

在 会 堂 里 有 一 个 人 ， 被 污 鬼 附 着 。 他 喊 叫 说 ，

24

拿 撒 勒 人 耶 稣 ， 我 们 与 你 有 什 么 相 干 ， 你 来 灭 我 们 麽 。 我 知 道 你 是 谁 ， 乃 是 神 的 圣 者 。

25

耶 稣 责 备 他 说 ， 不 要 作 声 ， 从 这 人 身 上 出 来 吧 。

26

污 鬼 叫 那 人 抽 了 一 阵 疯 ， 大 声 喊 叫 ， 就 出 来 了 。

27

众 人 都 惊 讶 ， 以 致 彼 此 对 问 说 ， 这 是 什 么 事 ， 是 个 新 道 理 阿 。 他 用 权 柄 吩 咐 污 鬼 ， 连 污 鬼 也 听 从 了 他 。

28

耶 稣 的 名 声 ， 就 传 遍 了 加 利 利 的 四 方 。

29

他 们 一 出 会 堂 ， 就 同 着 雅 各 约 翰 ， 进 了 西 门 和 安 得 烈 的 家 。

30

西 门 的 岳 母 ， 正 害 热 病 躺 着 。 就 有 人 告 诉 耶 稣 。

31

耶 稣 进 前 拉 着 他 的 手 ， 扶 他 起 来 ， 热 就 退 了 ， 他 就 服 事 他 们 。

32

天 晚 日 落 的 时 候 ， 有 人 带 着 一 切 害 病 的 ， 和 被 鬼 附 的 ， 来 到 耶 稣 跟 前 。

33

合 城 的 人 都 聚 集 在 门 前 。

34

耶 稣 治 好 了 许 多 害 各 样 病 的 人 ， 又 赶 出 许 多 鬼 ， 不 许 鬼 说 话 ， 因 为 鬼 认 识 他 。

35

次 日 早 晨 ， 天 未 亮 的 时 候 ， 耶 稣 起 来 ， 到 旷 野 地 方 去 ， 在 那 里 祷 告 。

36

西 门 和 同 伴 追 了 他 去 。

37

遇 见 了 就 对 他 说 ， 众 人 都 找 你 。

38

耶 稣 对 他 们 说 ， 我 们 可 以 往 别 处 去 ， 到 邻 近 的 乡 村 ， 我 也 好 在 那 里 传 道 。 因 为 我 是 为 这 事 出 来 的 。

39

于 是 在 加 利 利 全 地 ， 进 了 会 堂 ， 传 道 赶 鬼 。

40

有 一 个 长 大 麻 疯 的 ， 来 求 耶 稣 ， 向 他 跪 下 说 ， 你 若 肯 ， 必 能 叫 我 洁 净 了 。

41

耶 稣 动 了 慈 心 ， 就 伸 手 摸 他 ， 说 ， 我 肯 ， 你 洁 净 了 吧 。

42

大 麻 疯 既 时 离 开 他 ， 他 就 洁 净 了 。

43

耶 稣 严 严 的 嘱 咐 他 ， 就 打 发 他 走 ，

44

对 他 说 ， 你 要 谨 慎 ， 什 么 话 都 不 可 告 诉 人 。 只 要 去 把 身 体 给 祭 司 察 看 ， 又 因 为 你 洁 净 了 ， 献 上 摩 西 所 吩 咐 的 礼 物 ， 对 众 人 作 证 据 。

45

那 人 出 去 ， 倒 说 许 多 的 话 ， 把 这 件 事 传 扬 开 了 ， 叫 耶 稣 以 后 不 得 再 明 明 的 进 城 ， 只 好 在 外 边 旷 野 地 方 。 人 从 各 处 都 就 了 他 来 。

马可福音 / Mark 2


马可福音 / Mark Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 1

马可福音 / Mark

Return to Index

Chapter 2

1

过 了 些 日 子 ， 耶 稣 又 进 了 迦 百 农 。 人 听 见 他 在 房 子 里 ，

2

就 有 许 多 人 聚 集 ， 甚 至 连 进 门 前 都 没 有 空 地 ， 耶 稣 就 对 他 们 讲 道 。

3

有 人 带 着 一 个 瘫 子 来 见 耶 稣 ， 是 用 四 个 人 抬 来 的 。

4

因 为 人 多 ， 不 得 进 前 ， 就 把 耶 稣 所 在 的 房 子 ， 拆 了 房 顶 ， 既 拆 通 了 ， 就 把 瘫 子 连 所 躺 卧 的 褥 子 都 缒 下 来 。

5

耶 稣 见 他 们 的 信 心 ， 就 对 瘫 子 说 ， 小 子 ， 你 的 罪 赦 了 。

6

有 几 个 文 士 坐 在 那 里 ， 心 里 议 论 说 ，

7

这 个 人 为 什 么 这 样 说 呢 。 他 说 僭 妄 的 话 了 。 除 了 神 以 外 ， 谁 能 赦 罪 呢 。

8

耶 稣 心 中 知 道 他 们 的 心 里 这 样 议 论 ， 就 说 ， 你 们 心 里 为 什 么 这 样 议 论 呢 。

9

或 对 瘫 子 说 ， 你 的 罪 赦 了 ， 或 说 ， 起 来 拿 你 的 褥 子 行 走 ， 那 一 样 容 易 呢 。

10

但 要 叫 你 们 知 道 人 子 在 地 上 有 赦 罪 的 权 柄 ， 就 对 瘫 子 说 ，

11

我 吩 咐 你 起 来 ， 拿 你 的 褥 子 回 家 去 吧 。

12

那 人 就 起 来 ， 立 刻 拿 着 褥 子 ， 当 众 人 面 前 出 去 了 。 以 致 众 人 都 惊 奇 ， 归 荣 耀 与 神 说 ， 我 们 从 来 没 有 见 过 这 样 的 事 。

13

耶 稣 又 出 到 海 边 去 ， 众 人 都 就 了 他 来 ， 他 便 教 训 他 们 。

14

耶 稣 经 过 的 时 候 ， 看 见 亚 勒 腓 的 儿 子 利 未 ， 坐 在 税 关 上 ， 就 对 他 说 ， 你 跟 从 我 来 。 他 就 起 来 跟 从 了 耶 稣 。

15

耶 稣 在 利 未 家 里 坐 席 的 时 候 ， 有 好 些 税 吏 和 罪 人 ， 与 耶 稣 并 门 徒 一 同 坐 席 。 因 为 这 样 的 人 多 ， 他 们 也 跟 随 耶 稣 。

16

法 利 赛 人 中 的 文 士 ， （ 有 古 卷 作 文 士 和 法 利 赛 人 ） 看 见 耶 稣 和 罪 人 并 税 吏 一 同 吃 饭 ， 就 对 他 的 门 徒 说 ， 他 和 税 吏 并 罪 人 一 同 吃 喝 麽 。

17

耶 稣 听 见 ， 就 对 他 们 说 ， 健 康 的 人 用 不 着 医 生 ， 有 病 的 人 才 用 得 着 。 我 来 本 不 是 召 义 人 ， 乃 是 召 罪 人 。

18

当 下 ， 约 翰 的 门 徒 和 法 利 赛 人 禁 食 。 他 们 来 问 耶 稣 说 ， 约 翰 的 门 徒 和 法 利 赛 人 的 门 徒 禁 食 ， 你 的 门 徒 倒 不 禁 食 ， 这 是 为 什 么 呢 。

19

耶 稣 对 他 们 说 ， 新 郎 和 陪 伴 之 人 同 在 的 时 候 ， 倍 伴 之 人 岂 能 禁 食 呢 。 新 郎 还 同 在 ， 他 们 不 能 禁 食 。

20

但 日 子 将 到 ， 新 郎 要 离 开 他 们 ， 那 日 他 们 就 要 禁 食 。

21

没 有 人 把 新 布 缝 在 旧 衣 服 上 。 恐 怕 所 补 上 的 新 布 ， 带 坏 了 旧 衣 服 ， 破 的 就 更 大 了 。

22

也 每 有 人 把 新 酒 装 在 旧 皮 带 里 。 恐 怕 把 皮 袋 裂 开 ， 酒 和 皮 袋 就 都 坏 了 。 惟 把 新 酒 装 在 新 皮 袋 里 。

23

耶 稣 当 安 息 日 ， 从 麦 地 经 过 。 他 的 门 徒 行 路 的 时 候 ， 掐 了 麦 穗 。

24

法 利 赛 人 对 耶 稣 说 ， 看 哪 ， 他 们 在 安 息 日 为 什 么 作 不 可 作 的 事 呢 。

25

耶 稣 对 他 们 说 ， 经 上 记 着 大 卫 和 跟 从 他 的 人 ， 缺 乏 肌 饿 之 时 所 作 的 事 ， 你 们 没 有 念 过 麽 。

26

他 当 亚 比 亚 他 作 大 祭 司 的 时 候 ， 怎 样 进 了 神 的 殿 ， 吃 了 陈 设 饼 ， 又 给 跟 从 他 的 人 吃 。 这 饼 除 了 祭 司 以 外 ， 人 都 不 可 吃 。

27

又 对 他 们 说 ， 安 息 日 是 为 人 设 立 的 ， 人 不 是 为 安 息 日 设 立 的 。

28

所 以 人 子 也 是 安 息 日 的 主

马可福音 / Mark 3


马可福音 / Mark Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 2

马可福音 / Mark

Return to Index

Chapter 3

1

耶 稣 又 进 了 会 堂 。 在 那 里 有 一 个 人 枯 乾 了 一 只 手 。

2

众 人 窥 探 耶 稣 ， 在 安 息 日 医 治 不 医 治 ， 意 思 是 要 控 告 耶 稣 。

3

耶 稣 对 那 枯 乾 一 只 手 的 人 说 ， 起 来 ， 站 在 当 中 。

4

又 问 众 人 说 ， 在 安 息 日 行 善 行 恶 ， 救 命 害 命 ， 那 样 是 可 以 的 呢 。 他 们 都 不 作 声 。

5

耶 稣 怒 目 周 围 看 他 们 ， 忧 愁 他 们 的 心 刚 硬 ， 就 对 那 人 说 ， 伸 出 手 来 。 他 把 手 一 伸 ， 手 就 复 了 原 。

6

法 利 赛 人 出 去 ， 同 希 律 一 党 的 人 商 议 ， 怎 样 可 以 除 灭 耶 稣 。

7

耶 稣 和 门 徒 退 到 海 边 去 。 有 许 多 人 从 加 利 利 跟 随 他 。

8

还 有 许 多 人 听 见 他 所 作 的 大 事 ， 就 从 犹 太 ， 耶 路 撒 冷 ， 以 土 买 ， 约 但 河 外 ， 并 推 罗 西 顿 的 四 方 ， 来 到 他 那 里 。

9

他 因 为 人 多 ， 就 吩 咐 门 徒 叫 一 只 小 船 伺 候 着 ， 免 得 众 人 拥 挤 他 。

10

他 治 好 了 许 多 人 ， 所 以 凡 有 灾 病 的 ， 都 挤 进 来 要 摸 他 。

11

污 鬼 无 论 何 时 看 见 他 就 俯 伏 在 他 面 前 喊 着 说 ， 你 是 神 的 儿 子 。

12

耶 稣 再 三 的 嘱 咐 他 们 ， 不 要 把 他 显 露 出 来 。

13

耶 稣 上 了 山 ， 随 自 己 的 意 思 叫 人 来 ， 他 们 便 来 到 他 那 里 。

14

他 设 立 十 二 个 人 ， 要 他 们 常 和 自 己 同 在 ， 也 要 差 他 们 去 传 道 ，

15

并 给 他 们 权 柄 赶 鬼 。

16

这 十 二 个 人 有 西 门 ， 耶 稣 又 给 他 起 名 叫 彼 得 。

17

还 有 西 庇 太 的 儿 子 雅 各 ， 和 雅 各 的 兄 弟 约 翰 。 又 给 这 两 个 人 起 名 叫 半 尼 其 ， 就 是 雷 子 的 意 思 。

18

又 有 安 得 烈 ， 腓 力 ， 巴 多 罗 买 ， 马 太 ， 多 马 ， 亚 勒 腓 的 儿 子 雅 各 ， 和 达 太 ， 并 奋 锐 党 的 西 门 。

19

还 有 卖 耶 稣 的 加 略 人 犹 大 。

20

耶 稣 进 了 一 个 屋 子 ， 众 人 又 聚 集 ， 甚 至 他 连 吃 饭 也 顾 不 得 吃 。

21

耶 稣 的 亲 属 听 见 ， 就 出 来 要 拉 住 他 ， 因 为 他 们 说 他 癫 狂 了 。

22

从 耶 路 撒 冷 下 来 的 文 士 说 ， 他 是 被 别 西 卜 附 着 。 又 说 ， 他 是 靠 着 鬼 王 赶 鬼 。

23

耶 稣 叫 他 们 来 ， 用 比 喻 对 他 们 说 ， 撒 但 怎 能 赶 出 撒 但 呢 。

24

若 一 国 自 相 分 争 ， 那 国 就 站 立 不 住 。

25

若 一 家 自 相 分 争 ， 那 家 就 站 立 不 住 。

26

若 撒 但 自 相 攻 打 分 争 ， 他 就 站 立 不 住 ， 必 要 灭 亡 。

27

没 有 人 能 进 壮 士 家 里 抢 夺 他 的 家 具 。 必 先 捆 住 那 壮 士 ， 才 可 以 抢 夺 他 的 家 。

28

我 实 在 告 诉 你 们 ， 世 人 一 切 的 罪 ， 和 一 切 亵 渎 的 话 ， 都 可 得 赦 免 。

29

凡 亵 渎 圣 灵 的 ， 却 永 不 得 赦 免 ， 乃 要 担 当 永 远 的 罪 。

30

这 话 是 因 为 他 们 说 ， 他 是 被 污 鬼 附 着 的 。

31

当 下 耶 稣 的 母 亲 ， 和 弟 兄 ， 来 站 在 外 边 ， 打 发 人 去 叫 他 。

32

有 许 多 人 在 耶 稣 周 围 坐 着 。 他 们 就 告 诉 他 说 ， 看 哪 ， 你 母 亲 ， 和 你 弟 兄 ， 在 外 边 找 你 。

33

耶 稣 回 答 说 ， 谁 是 我 的 母 亲 ， 谁 是 我 的 弟 兄 。

34

就 四 面 观 看 那 周 围 坐 着 的 人 ， 说 ， 看 哪 ， 我 的 母 亲 ， 我 的 弟 兄 。

35

凡 遵 行 神 旨 意 的 人 ， 就 是 我 的 弟 兄 姐 妹 和 母 亲 了 。

马可福音 / Mark 4


马可福音 / Mark Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 3

马可福音 / Mark

Return to Index

Chapter 4

1

耶 稣 又 在 海 边 教 训 人 。 有 许 多 人 到 他 那 里 聚 集 ， 他 只 得 上 船 坐 下 。 船 在 海 里 ， 众 人 都 靠 近 海 站 在 岸 上 。

2

耶 稣 就 用 比 喻 教 训 他 们 许 多 道 理 。 在 教 训 之 间 ， 对 他 们 说 ，

3

你 们 听 阿 。 有 一 个 撒 种 的 。 出 去 撒 种 。

4

撒 的 时 候 ， 有 落 在 路 旁 的 ， 飞 鸟 来 吃 尽 了 。

5

有 落 在 土 浅 石 头 地 上 的 ， 土 既 不 深 ， 发 苗 最 快 。

6

日 头 出 来 一 晒 ， 因 为 没 有 根 ， 就 枯 乾 了 。

7

有 落 在 荆 棘 里 的 ， 荆 棘 长 起 来 ， 把 他 挤 住 了 ， 就 不 结 实 。

8

又 有 落 在 好 土 里 的 ， 就 发 生 长 大 ， 结 实 有 三 十 倍 的 ， 有 六 十 倍 的 ， 有 一 百 倍 的 。

9

又 说 ， 有 耳 可 听 的 ， 就 应 当 听 。

10

无 人 的 时 候 ， 跟 随 耶 稣 的 人 ， 和 十 二 个 门 徒 ， 问 他 这 比 喻 的 意 思 。

11

耶 稣 对 他 们 说 ， 神 国 的 奥 秘 ， 只 叫 你 们 知 道 ， 若 是 对 外 人 讲 ， 凡 事 就 用 比 喻 。

12

叫 他 们 看 是 看 见 ， 却 不 晓 得 。 听 是 听 见 ， 却 不 明 白 。 恐 怕 他 们 回 转 过 来 ， 就 得 赦 免 。

13

又 对 他 们 说 ， 你 们 不 明 白 这 比 喻 麽 。 这 样 怎 能 明 白 一 切 的 比 喻 呢 。

14

撒 种 之 人 所 撒 的 ， 就 是 道 。

15

那 撒 在 路 旁 的 ， 就 是 人 听 了 道 ， 撒 但 立 刻 来 ， 把 撒 在 他 心 里 的 道 夺 了 去 。

16

那 撒 在 石 头 地 上 的 ， 就 是 人 听 了 道 ， 立 刻 欢 喜 领 受 。

17

但 他 心 里 没 有 根 ， 不 过 是 暂 时 的 ， 及 至 为 道 遭 了 患 难 ， 或 是 受 了 逼 迫 ， 立 刻 就 跌 倒 了 。

18

还 有 那 撒 在 荆 棘 里 的 ， 就 是 人 听 了 道 。

19

后 来 有 世 上 的 思 虑 ， 钱 财 的 迷 惑 ， 和 别 样 的 私 欲 ， 进 来 把 道 挤 住 了 ， 就 不 能 结 实 。

20

那 撒 在 好 地 上 的 ， 就 是 人 听 道 ， 又 领 受 ， 并 且 结 实 ， 有 三 十 倍 的 ， 有 六 十 倍 的 ， 有 一 百 倍 的 。

21

耶 稣 又 对 他 们 说 ， 人 拿 灯 来 ， 岂 是 放 在 斗 底 下 ， 床 底 下 ， 不 放 在 灯 台 上 麽 。

22

因 为 掩 藏 的 事 ， 没 有 不 显 出 来 的 。 隐 瞒 的 事 ， 没 有 不 露 出 来 的 。

23

有 耳 可 听 的 ， 就 应 当 听 。

24

又 说 你 们 所 听 的 要 留 心 。 你 们 用 什 么 量 器 量 给 人 ， 也 必 用 什 么 量 器 量 给 你 们 ， 并 且 要 多 给 你 们 。

25

因 为 有 的 还 要 给 他 。 没 有 的 ， 连 他 所 有 的 也 要 夺 去 。

26

又 说 ， 神 的 国 ， 如 同 人 把 种 撒 在 地 上 ，

27

黑 夜 睡 觉 ， 白 日 起 来 ， 这 种 就 发 芽 渐 长 ， 那 人 却 不 晓 得 如 何 这 样 。

28

地 生 五 谷 ， 是 出 于 自 然 的 。 先 发 苗 ， 后 长 穗 ， 再 后 穗 上 结 成 饱 满 的 子 粒 。

29

谷 既 熟 了 ， 就 用 镰 刀 去 割 ， 因 为 收 成 的 时 候 到 了 。

30

又 说 ， 神 的 国 ， 我 们 可 用 什 么 比 较 呢 。 可 用 什 么 比 喻 表 明 呢 。

31

好 像 一 粒 芥 菜 种 ， 种 在 地 里 的 时 候 ， 虽 比 地 上 的 百 种 都 小 ，

32

但 种 上 以 后 ， 就 长 起 来 ， 比 各 样 的 菜 都 大 ， 又 长 出 大 枝 来 。 甚 至 天 上 的 飞 鸟 ， 可 以 宿 在 他 的 荫 下 。

33

耶 稣 用 许 多 这 样 的 比 喻 ， 照 他 们 所 能 听 的 ， 对 他 们 讲 道 。

34

若 不 用 比 喻 ， 就 不 对 他 们 讲 。 没 有 人 的 时 候 ， 就 把 一 切 的 道 讲 给 门 徒 听 。

35

当 那 天 晚 上 ， 耶 稣 对 门 徒 说 ， 我 们 渡 到 那 边 去 吧 。

36

门 徒 离 开 众 人 ， 耶 稣 仍 在 船 上 ， 他 们 就 把 他 一 同 带 去 。 也 有 别 的 船 和 他 同 行 。

37

忽 然 起 了 暴 风 ， 波 浪 打 入 船 内 ， 甚 至 船 要 满 了 水 。

38

耶 稣 在 船 尾 上 ， 枕 着 枕 头 睡 觉 。 门 徒 叫 醒 了 他 ， 说 ， 夫 子 ， 我 们 丧 命 ， 你 不 顾 麽 。

39

耶 稣 醒 了 ， 斥 责 风 ， 向 海 说 ， 住 了 吧 ， 静 了 吧 。 风 就 止 住 ， 大 大 的 平 静 了 。

40

耶 稣 对 他 们 说 ， 为 什 么 胆 怯 。 你 们 没 有 信 心 麽 。

41

他 们 就 大 大 的 惧 怕 ， 彼 此 说 ， 这 到 底 是 谁 ， 连 风 和 海 也 听 从 他 了 。

马可福音 / Mark 5


马可福音 / Mark Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 4

马可福音 / Mark

Return to Index

Chapter 5

1

他 们 来 到 海 边 ， 格 拉 森 人 的 地 方 。

2

耶 稣 一 下 船 ， 就 有 一 个 被 污 鬼 咐 着 的 人 ， 从 坟 茔 里 出 来 迎 着 他 。

3

那 人 常 住 在 坟 茔 里 ， 没 有 人 能 捆 住 他 ， 就 是 用 铁 链 也 不 能 。

4

因 为 人 屡 次 用 脚 镣 和 铁 链 捆 锁 他 ， 铁 链 竟 被 他 挣 断 了 ， 脚 镣 也 被 他 弄 碎 了 。 总 没 有 人 能 制 伏 他 。

5

他 昼 夜 常 在 坟 茔 里 和 山 中 喊 叫 ， 又 用 石 头 砍 自 己 。

6

他 远 远 的 看 见 耶 稣 ， 就 跑 过 去 拜 他 。

7

大 声 呼 叫 说 ， 至 高 神 的 儿 子 耶 稣 ， 我 与 你 有 什 么 相 干 。 我 指 着 神 恳 求 你 ， 不 要 叫 我 受 苦 。

8

是 因 耶 稣 曾 吩 咐 他 说 ， 污 鬼 阿 ， 从 这 人 身 上 出 来 吧 。

9

耶 稣 问 他 说 ， 你 名 叫 什 么 。 回 答 说 ， 我 名 叫 群 ， 因 为 我 们 多 的 缘 故 。

10

就 再 三 的 求 耶 稣 ， 不 要 叫 他 们 离 开 那 地 方 。

11

在 那 里 山 坡 上 ， 有 一 大 群 猪 吃 食 。

12

鬼 就 央 求 耶 稣 说 ， 求 你 打 发 我 们 往 猪 群 里 附 着 猪 去 。

13

耶 稣 准 了 他 们 。 污 鬼 就 出 来 ， 进 入 猪 里 去 。 于 是 那 群 猪 闯 下 山 崖 ， 投 在 海 里 ， 淹 死 了 。 猪 的 数 目 ， 约 有 二 千 。

14

放 猪 的 就 逃 跑 了 ， 去 告 诉 城 里 和 乡 下 的 人 。 众 人 就 来 要 看 是 什 么 事 。

15

他 们 来 到 耶 稣 那 里 ， 看 见 那 被 鬼 附 着 的 人 ， 就 是 从 前 被 群 鬼 所 附 的 ， 坐 着 ， 穿 上 衣 服 ， 心 里 明 白 过 来 。 他 们 就 害 怕 。

16

看 见 这 事 的 ， 便 将 鬼 附 之 人 所 遇 见 的 ， 和 那 群 猪 的 事 ， 都 告 诉 了 众 人 。

17

众 人 就 央 求 耶 稣 离 开 他 们 的 境 界 。

18

耶 稣 上 船 的 时 后 ， 那 从 前 被 鬼 附 着 的 人 ， 恳 求 和 耶 稣 同 在 。

19

耶 稣 不 许 ， 却 对 他 说 ， 你 回 家 去 ， 到 你 的 亲 属 那 里 ， 将 主 为 你 所 作 的 ， 是 何 等 大 的 事 ， 是 怎 样 怜 悯 你 ， 都 告 诉 他 们 。

20

那 人 就 走 了 ， 在 低 加 波 利 ， 传 扬 耶 稣 为 他 作 了 何 等 大 的 事 ， 众 人 都 希 奇 。

21

耶 稣 坐 船 又 渡 到 那 边 去 ， 就 有 许 多 人 到 他 那 里 聚 集 。 他 正 在 海 边 上 。

22

有 一 个 管 会 堂 的 人 ， 名 叫 睚 鲁 ， 来 见 耶 稣 ， 就 伏 在 他 脚 前 ，

23

再 三 的 求 他 说 ， 我 的 小 女 儿 快 要 死 了 ， 求 你 去 按 手 在 他 身 上 ， 使 他 痊 愈 ， 得 以 活 了 。

24

耶 稣 就 和 他 同 去 ， 有 许 多 人 跟 随 拥 挤 他 。

25

有 一 个 女 人 ， 患 了 十 二 年 的 血 漏 ，

26

在 好 些 医 生 手 里 ， 受 了 许 多 的 苦 。 又 花 尽 了 他 所 有 的 ， 一 点 也 不 见 好 ， 病 势 反 倒 更 重 了 。

27

他 听 见 耶 稣 的 事 ， 就 从 后 头 来 ， 杂 在 众 人 中 间 ， 摸 耶 稣 的 衣 裳 。

28

意 思 说 ， 我 只 摸 他 的 衣 裳 ， 就 必 痊 愈 。

29

于 是 他 血 漏 的 源 头 ， 立 刻 乾 了 。 他 便 觉 得 身 上 的 灾 病 好 了 。

30

耶 稣 顿 时 心 里 觉 得 有 能 力 从 自 己 身 上 出 去 ， 就 在 众 人 中 间 转 过 来 说 ， 谁 摸 我 的 衣 裳 。

31

门 徒 对 他 说 ， 你 看 众 人 拥 挤 你 ， 还 说 谁 摸 我 麽 。

32

耶 稣 周 围 观 看 ， 要 见 作 这 事 的 女 人 。

33

那 女 人 知 道 在 自 己 身 上 所 成 的 事 ， 就 恐 惧 战 竞 ， 来 俯 伏 在 耶 稣 跟 前 ， 将 实 情 全 告 诉 他 。

34

耶 稣 对 他 说 ， 女 儿 ， 你 的 信 救 了 你 ， 平 平 安 安 的 回 去 吧 。 你 的 灾 病 痊 愈 了 。

35

还 说 话 的 时 候 ， 有 人 从 管 会 堂 的 家 里 来 说 ， 你 的 女 儿 死 了 ， 何 必 还 劳 动 先 生 呢 。

36

耶 稣 听 见 所 说 的 话 ， 就 对 管 会 堂 的 说 ， 不 要 怕 。 只 要 信 。

37

于 是 带 着 彼 得 ， 雅 各 ， 和 雅 各 的 兄 弟 约 翰 同 去 ， 不 许 别 人 跟 随 他 。

38

他 们 来 到 管 会 堂 的 家 里 ， 耶 稣 看 见 那 里 乱 囔 ， 并 有 人 大 大 的 哭 泣 哀 号 。

39

进 到 里 面 ， 就 对 他 们 说 ， 为 什 么 乱 囔 哭 泣 呢 ， 孩 子 不 是 死 了 ， 是 睡 着 了 。

40

他 们 就 嗤 笑 耶 稣 。 耶 稣 把 他 们 都 撵 出 去 ， 就 带 着 孩 子 的 父 母 ， 和 跟 随 的 人 进 入 了 孩 子 所 在 的 地 方 。

41

就 拉 着 孩 子 的 手 ， 对 他 说 ， 大 利 大 古 米 。 翻 出 来 ， 就 是 说 ， 闺 女 ， 我 吩 咐 你 起 来 。

42

那 闺 女 立 时 起 来 走 。 他 们 就 大 大 的 惊 奇 。 闺 女 已 经 十 二 岁 了 。

43

耶 稣 切 切 的 嘱 咐 他 们 ， 不 要 叫 人 知 道 这 事 。 又 吩 咐 给 他 东 西 吃 。

马可福音 / Mark 6


马可福音 / Mark Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 5

马可福音 / Mark

Return to Index

Chapter 6

1

耶 稣 离 开 那 里 ， 来 到 自 己 的 家 乡 。 门 徒 也 跟 从 他 。

2

他 到 了 安 息 日 ， 他 在 会 堂 里 教 训 人 。 众 人 听 见 ， 就 甚 希 奇 ， 说 ， 这 人 从 那 里 有 这 些 事 呢 ， 所 赐 给 他 的 是 什 么 智 慧 ， 他 手 所 作 的 是 何 等 的 异 能 呢 。

3

这 不 是 那 木 匠 麽 。 不 是 马 利 亚 的 儿 子 ， 雅 各 ， 约 西 ， 犹 大 ， 西 门 的 长 兄 麽 。 他 的 妹 妹 们 不 也 是 在 我 们 这 里 麽 。 他 们 就 厌 弃 他 。 （ 厌 弃 他 原 文 作 因 他 跌 倒 ）

4

耶 稣 对 他 们 说 ， 大 凡 先 知 ， 除 了 本 地 亲 属 本 家 之 外 ， 没 有 不 被 人 尊 敬 的 。

5

耶 稣 就 在 那 里 不 得 行 什 么 异 能 ， 不 过 按 手 在 几 个 病 人 身 上 ， 治 好 他 们 。

6

他 也 诧 异 他 们 不 信 ， 就 往 周 围 乡 村 教 训 人 去 了 。

7

耶 稣 叫 了 十 二 个 门 徒 来 ， 差 遣 他 们 两 个 两 个 的 出 去 。 也 赐 给 他 们 权 柄 ， 制 伏 污 鬼 。

8

并 且 嘱 咐 他 们 ， 行 路 的 时 候 ， 不 要 带 食 物 和 口 袋 ， 腰 袋 里 也 不 要 带 钱 ， 除 了 拐 杖 以 外 ， 什 么 都 不 要 带 。

9

只 要 穿 鞋 。 也 不 要 穿 两 件 挂 子 。

10

又 对 他 们 说 ， 你 们 无 论 到 何 处 ， 进 了 人 的 家 ， 就 住 在 那 里 ， 直 到 离 开 那 地 方 。

11

何 处 的 人 ， 不 接 待 你 们 ， 不 听 你 们 ， 你 们 离 开 那 里 的 时 候 ， 就 把 脚 上 的 尘 土 跺 下 去 ， 对 他 们 作 见 证 。

12

门 徒 就 出 去 ， 传 道 叫 人 悔 改 。

13

又 赶 出 许 多 的 鬼 ， 用 油 抹 了 许 多 病 人 ， 治 好 他 们 。

14

耶 稣 的 名 声 传 扬 出 来 。 希 律 王 听 见 了 ， 就 说 ， 施 洗 的 约 翰 从 死 里 复 活 了 ， 所 以 这 些 异 能 由 他 里 面 发 出 来 。

15

但 别 人 说 ， 是 以 利 亚 。 又 有 人 说 ， 是 先 知 ， 正 像 先 知 中 的 一 位 。

16

希 律 听 见 ， 却 说 ， 是 我 所 斩 的 约 翰 ， 他 复 活 了 。

17

先 是 希 律 为 他 兄 弟 腓 力 的 妻 子 希 罗 底 的 缘 故 ， 差 人 去 拿 住 约 翰 ， 锁 在 监 里 ， 因 为 希 律 已 经 娶 了 那 妇 人 。

18

约 翰 曾 对 希 律 说 ， 你 娶 你 兄 弟 的 妻 子 是 不 合 理 的 。

19

于 是 希 罗 底 怀 恨 他 ， 想 要 杀 他 。 只 是 不 能 。

20

因 为 希 律 知 道 约 翰 是 义 人 ， 是 圣 人 ， 所 以 敬 畏 他 ， 保 护 他 。 听 他 讲 论 ， 就 多 照 着 行 。 并 且 乐 意 听 他 。 （ 多 照 着 行 有 古 卷 作 游 移 不 定 ）

21

有 一 天 ， 恰 巧 是 希 律 的 生 日 ， 希 律 摆 设 筵 席 ， 请 了 大 臣 和 千 夫 长 ， 并 加 利 利 作 首 领 的 。

22

希 罗 底 的 女 儿 进 来 跳 舞 ， 使 希 律 和 同 席 的 人 都 欢 喜 。 王 就 对 女 子 说 ， 你 随 意 向 我 求 什 么 ， 我 必 给 你 。

23

又 对 他 起 誓 说 ， 随 你 向 我 求 什 么 ， 就 是 我 国 的 一 半 ， 我 也 必 给 你 。

24

他 就 出 去 ， 对 他 母 亲 说 ， 我 可 以 求 什 么 呢 。 他 母 亲 说 ， 施 洗 约 翰 的 头 。

25

他 就 急 忙 进 去 见 王 ， 求 他 说 ， 我 愿 王 立 时 把 施 洗 约 翰 的 头 ， 放 在 盘 子 里 给 我 。

26

王 就 甚 忧 愁 。 但 因 他 所 起 的 誓 ， 又 因 同 席 的 人 ， 就 不 肯 推 辞 。

27

随 既 差 一 个 护 卫 兵 ， 吩 咐 拿 约 翰 的 头 来 。 护 卫 兵 就 去 在 监 里 斩 了 约 翰 ，

28

把 头 放 在 盘 子 里 ， 拿 来 给 女 子 ， 女 子 就 给 他 母 亲 。

29

约 翰 的 门 徒 听 见 了 ， 就 来 把 他 的 尸 首 领 去 ， 葬 在 坟 墓 里 。

30

使 徒 聚 集 到 耶 稣 那 里 ， 将 一 切 所 作 的 事 ， 所 传 的 道 ， 全 告 诉 他 。

31

他 就 说 ， 你 们 来 同 我 暗 暗 的 到 旷 野 地 方 去 歇 一 歇 。 这 是 因 为 来 往 的 人 多 ， 他 们 连 吃 饭 也 没 有 工 夫 。

32

他 们 就 坐 船 ， 暗 暗 的 往 旷 野 地 方 去 。

33

众 人 看 见 他 们 去 ， 有 许 多 认 识 他 们 的 ， 就 从 各 城 步 行 ， 一 同 跑 到 那 里 ， 比 他 们 先 赶 到 了 。

34

耶 稣 出 来 ， 见 有 许 多 的 人 ， 就 怜 悯 他 们 。 因 为 他 们 如 同 羊 没 有 牧 人 一 般 。 于 是 开 口 教 训 他 们 许 多 道 理 。

35

天 已 经 晚 了 ， 门 徒 进 前 来 说 ， 这 是 野 地 ， 天 已 经 晚 了 ，

36

请 叫 众 人 散 开 ， 他 们 好 往 四 面 乡 村 里 去 ， 自 己 买 什 么 吃 的 。

37

耶 稣 回 答 说 ， 你 们 给 他 们 吃 吧 。 门 徒 说 ， 我 们 可 以 去 买 二 十 两 银 子 的 饼 ， 给 他 们 吃 麽 。

38

耶 稣 说 ， 你 们 有 多 少 饼 ， 可 以 去 看 看 。 他 们 知 道 了 ， 就 说 ， 五 个 饼 ， 两 条 鱼 。

39

耶 稣 吩 咐 他 们 叫 众 人 一 帮 一 帮 的 ， 坐 在 青 草 地 上 。

40

众 人 就 一 排 一 排 的 坐 下 ， 有 一 百 一 排 的 ， 有 五 十 一 排 的 。

41

耶 稣 拿 着 这 五 个 饼 ， 两 条 鱼 ， 望 天 祝 福 ， 擘 开 饼 ， 递 给 门 徒 摆 在 众 人 面 前 。 也 把 那 两 条 鱼 分 给 众 人 。

42

他 们 都 吃 ， 并 且 吃 饱 了 。

43

门 徒 就 把 碎 饼 碎 鱼 ， 收 拾 起 来 ， 装 满 了 十 二 个 篮 子 。

44

吃 饼 的 男 子 ， 共 有 五 千 。

45

耶 稣 随 既 催 门 徒 上 船 ， 先 渡 到 那 边 伯 赛 大 去 ， 等 他 叫 众 人 散 开 。

46

他 既 辞 别 了 他 们 ， 就 往 山 上 去 祷 告 。

47

到 了 晚 上 ， 船 在 海 中 ， 耶 稣 独 自 在 岸 上 。

48

看 见 门 徒 ， 因 风 不 顺 ， 摇 橹 甚 苦 。 夜 里 约 有 四 更 天 ， 就 在 海 面 上 走 往 他 们 那 里 去 ， 意 思 要 走 过 他 们 去 。

49

但 门 徒 看 见 他 在 海 面 上 走 ， 以 为 是 鬼 怪 ， 就 喊 叫 起 来 。

50

因 为 他 们 都 看 见 了 他 ， 且 甚 惊 慌 。 耶 稣 连 忙 对 他 们 说 ， 你 们 放 心 。 是 我 ， 不 要 怕 。

51

于 是 到 他 们 那 里 上 了 船 ， 风 就 住 了 。 他 们 心 里 十 分 惊 奇 。

52

这 是 因 为 他 们 不 明 白 那 分 饼 的 事 ， 心 里 还 是 愚 顽 。

53

既 渡 过 去 ， 来 到 革 尼 撒 勒 地 方 ， 就 靠 了 岸 。

54

一 下 船 ， 众 人 认 得 是 耶 稣 。

55

就 跑 遍 那 一 带 地 方 ， 听 见 他 在 何 处 ， 便 将 有 病 的 人 ， 用 褥 子 抬 到 那 里 。

56

凡 耶 稣 所 到 的 地 方 ， 或 村 中 ， 或 城 里 ， 或 乡 间 ， 他 们 都 将 病 人 放 在 街 市 上 ， 求 耶 稣 只 容 他 们 摸 他 的 衣 裳 ？ ？ 子 。 凡 摸 着 的 人 ， 就 都 好 了 。

马可福音 / Mark 7


马可福音 / Mark Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 6

马可福音 / Mark

Return to Index

Chapter 7

1

有 法 利 赛 人 ， 和 几 个 文 士 ， 从 耶 路 撒 冷 来 ， 到 耶 稣 那 里 聚 集 。

2

他 们 曾 看 见 他 的 门 徒 中 ， 有 人 用 俗 手 ， 就 是 没 有 洗 的 手 ， 吃 饭 。

3

（ 原 来 法 利 赛 人 ， 和 犹 太 人 ， 都 拘 守 古 人 的 遗 传 ， 若 不 仔 细 洗 手 ， 就 不 吃 饭 。

4

从 市 上 来 ， 若 不 洗 浴 ， 也 不 吃 饭 ， 还 有 好 些 别 的 规 矩 ， 他 们 历 代 拘 守 ， 就 是 洗 杯 ， 罐 ， 铜 器 ， 等 物 ） 。

5

法 利 赛 人 和 文 士 问 他 说 ， 你 的 门 徒 为 什 么 不 照 古 人 的 遗 传 ， 用 俗 手 吃 饭 呢 。

6

耶 稣 说 ， 以 赛 亚 指 着 你 们 假 冒 为 善 之 人 所 说 的 豫 言 ， 是 不 错 的 ， 如 经 上 说 ， 这 百 姓 用 嘴 唇 尊 敬 我 ， 心 却 远 离 我 。

7

他 们 将 人 的 吩 咐 ， 当 作 道 理 教 导 人 ， 所 以 拜 我 也 是 枉 然 。

8

你 们 是 离 弃 神 的 诫 命 ， 拘 守 人 的 遗 传 。

9

又 说 ， 你 们 诚 然 是 废 弃 神 的 诫 命 ， 要 守 自 己 的 遗 传 。

10

摩 西 说 ， 当 孝 敬 父 母 。 又 说 ， 咒 骂 父 母 的 ， 必 治 死 他 。

11

你 们 倒 说 ， 人 若 对 父 母 说 ， 我 所 当 奉 献 给 你 的 ， 已 经 作 了 各 耳 板 ， （ 各 耳 板 ， 就 是 供 献 的 意 思 ）

12

以 后 你 们 就 不 容 他 再 奉 养 父 母 。

13

这 就 是 你 们 承 受 遗 传 ， 废 了 神 的 道 。 你 们 还 作 许 多 这 样 的 事 。

14

耶 稣 又 叫 众 人 来 ， 对 他 们 说 ， 你 们 都 要 听 我 的 话 ， 也 要 明 白 。

15

从 外 面 进 去 的 ， 不 能 污 秽 人 ， 惟 有 从 里 面 出 来 的 ， 乃 能 污 秽 人 。 （ 有 古 卷 在 此 有 ，

16

有 耳 可 听 的 就 应 当 听 ） 。

17

耶 稣 离 开 众 人 ， 进 了 屋 子 ， 门 徒 就 问 他 这 比 喻 的 意 思 。

18

耶 稣 对 他 们 说 ， 你 们 也 是 这 样 不 明 白 麽 。 岂 不 晓 得 凡 从 外 面 进 入 的 ， 不 能 污 秽 人 。

19

因 为 不 是 入 他 的 心 ， 乃 是 入 他 的 肚 腹 ， 又 落 到 茅 厕 里 。 这 是 说 ， 各 样 的 食 物 ， 都 是 洁 净 的 。

20

又 说 ， 从 人 里 面 出 来 的 ， 那 才 能 污 秽 人 。

21

因 为 从 里 面 ， 就 是 从 人 心 里 ， 发 出 恶 念 ， 苟 合 ，

22

偷 盗 ， 凶 杀 ， 奸 淫 ， 贪 婪 ， 邪 恶 ， 诡 诈 ， 淫 荡 ， 嫉 妒 ， 谤 ？ ？ ， 骄 傲 ， 狂 妄 。

23

这 一 切 的 恶 ， 都 是 从 里 面 出 来 ， 且 能 污 秽 人 。

24

耶 稣 从 那 里 起 身 ， 往 推 罗 西 顿 的 境 内 去 。 进 了 一 家 ， 不 愿 意 人 知 道 ， 却 隐 藏 不 住 。

25

当 下 有 一 个 妇 人 ， 他 的 小 女 儿 被 污 鬼 附 着 ， 听 见 耶 稣 的 事 ， 就 来 俯 伏 在 他 脚 前 。

26

这 妇 人 是 希 利 尼 人 ， 属 叙 利 非 尼 基 族 。 他 求 耶 稣 赶 出 那 鬼 ， 离 开 他 的 女 儿 。

27

耶 稣 对 他 说 ， 让 儿 女 们 先 吃 饱 。 不 好 拿 儿 女 的 饼 丢 给 狗 吃 。

28

妇 人 回 答 说 ， 主 阿 ， 不 错 。 但 是 狗 在 桌 子 底 下 ， 也 吃 孩 子 们 的 碎 渣 儿 。

29

耶 稣 对 他 说 ， 因 这 句 话 ， 你 回 去 吧 。 鬼 已 经 离 开 你 的 女 儿 了 。

30

他 就 回 家 去 ， 见 小 孩 子 躺 在 床 上 ， 鬼 已 经 出 去 了 。

31

耶 稣 又 离 开 推 罗 的 境 界 ， 经 过 西 顿 ， 就 从 低 加 波 利 境 内 来 到 加 利 利 海 。

32

有 人 带 着 一 个 耳 聋 舌 结 的 人 ， 来 见 耶 稣 ， 求 他 按 手 在 他 身 上 。

33

耶 稣 领 他 离 开 众 人 ， 到 一 边 去 ， 就 用 指 头 探 他 的 耳 朵 ， 吐 唾 沫 抹 他 的 舌 头 ，

34

望 天 叹 息 ， 对 他 说 ， 以 法 大 ， 就 是 说 ， 开 了 吧 。

35

他 的 耳 朵 就 开 了 ， 舌 结 也 解 了 ， 说 话 也 清 楚 了 。

36

耶 稣 嘱 咐 他 们 ， 不 要 告 诉 人 。 但 他 越 发 嘱 咐 ， 他 们 越 发 传 扬 开 了 。

37

众 人 分 外 希 奇 ， 说 ， 他 所 作 的 事 都 好 ， 他 连 聋 子 也 叫 他 们 听 见 ， 哑 吧 也 叫 他 们 说 话 。

马可福音 / Mark 8


马可福音 / Mark Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 7

马可福音 / Mark

Return to Index

Chapter 8

1

那 时 ， 又 有 许 多 人 聚 集 ， 并 没 有 什 么 吃 的 。 耶 稣 叫 门 徒 来 ， 说 ，

2

我 怜 悯 这 众 人 ， 因 为 他 们 同 我 在 这 里 已 经 三 天 ， 也 没 有 吃 的 了 。

3

我 若 打 发 他 们 饿 着 回 家 ， 就 必 在 路 上 困 乏 。 因 为 其 中 有 从 远 处 来 的 。

4

门 徒 回 答 说 ， 在 这 野 地 ， 从 那 里 能 得 饼 ， 叫 这 些 人 吃 饱 呢 。

5

耶 稣 问 他 们 说 ， 你 们 有 多 少 饼 。 他 们 说 ， 七 个 。

6

他 吩 咐 众 人 坐 在 地 上 ， 就 拿 着 这 七 个 饼 ， 祝 谢 了 ， 擘 开 递 给 门 徒 叫 他 们 摆 开 ， 门 徒 就 摆 在 众 人 面 前 。

7

又 有 几 条 小 鱼 。 耶 稣 祝 了 福 ， 就 吩 咐 也 摆 在 众 人 面 前 。

8

众 人 都 吃 ， 并 且 吃 饱 了 。 收 拾 剩 下 的 零 碎 ， 有 七 筐 子 。

9

人 数 约 有 四 千 。 耶 稣 打 发 他 们 走 了 ，

10

随 既 同 门 徒 上 船 ， 来 到 大 玛 努 他 境 内 。

11

法 利 赛 人 出 来 盘 问 耶 稣 ， 求 他 从 天 上 显 个 神 迹 给 他 们 看 ， 想 要 试 探 他 。

12

耶 稣 心 里 深 深 的 叹 息 说 ， 这 世 代 为 什 么 求 神 迹 呢 。 我 实 在 告 诉 你 们 ， 没 有 神 迹 给 这 世 代 看 。

13

他 就 离 开 他 们 ， 又 上 船 往 海 那 边 去 了 。

14

门 徒 忘 了 带 饼 。 在 船 上 除 了 一 个 饼 ， 没 有 别 的 食 物 。

15

耶 稣 嘱 咐 他 们 说 ， 你 们 要 谨 慎 ， 防 备 法 利 赛 人 的 酵 ， 和 希 律 的 酵 。

16

他 们 彼 此 议 论 说 ， 这 是 因 为 我 们 没 有 饼 吧 。

17

耶 稣 看 出 来 ， 就 说 ， 你 们 为 什 么 因 为 没 有 饼 就 议 论 呢 。 你 们 还 不 省 悟 ， 还 不 明 白 麽 。 你 们 的 心 还 是 愚 顽 麽 。

18

你 们 有 眼 睛 看 不 见 麽 ， 有 耳 朵 ， 听 不 见 麽 。 也 不 记 得 麽 。

19

我 擘 开 那 五 个 饼 分 给 五 千 人 ， 你 们 收 拾 的 零 碎 ， 装 满 了 多 少 篮 子 呢 。 他 们 说 ， 十 二 个 。

20

又 擘 开 那 七 个 饼 分 给 四 千 人 ， 你 们 收 拾 的 零 碎 ， 装 满 了 多 少 筐 子 呢 。 他 们 说 ， 七 个 。

21

耶 稣 说 ， 你 们 还 是 不 明 白 麽 。

22

他 们 来 到 伯 赛 大 ， 有 人 带 一 个 瞎 子 来 ， 求 耶 稣 摸 他 。

23

耶 稣 拉 着 瞎 子 的 手 ， 领 他 到 村 外 。 就 吐 唾 沫 在 他 眼 睛 上 ， 按 手 在 他 身 上 ， 问 他 说 ， 你 看 见 什 么 了 。

24

他 就 抬 头 一 看 说 ， 我 看 见 人 了 。 他 们 好 像 树 木 ， 并 且 行 走 。

25

随 后 又 按 手 在 他 眼 睛 上 ， 他 定 睛 一 看 ， 就 复 了 原 ， 样 样 都 看 得 清 楚 了 。

26

耶 稣 打 发 他 回 家 ， 说 ， 连 这 村 子 你 也 不 要 进 去 。

27

耶 稣 和 门 徒 出 去 ， 往 该 撒 利 亚 腓 立 比 的 村 庄 去 。 在 路 上 问 门 徒 说 ， 人 说 我 是 谁 。

28

他 们 说 ， 有 人 说 ， 是 施 洗 的 约 翰 。 有 人 说 ， 是 以 利 亚 。 又 有 人 说 ， 是 先 知 里 的 一 位 。

29

又 问 他 们 说 ， 你 们 说 我 是 谁 。 彼 得 回 答 说 ， 你 是 基 督 。

30

耶 稣 就 禁 戒 他 们 ， 不 要 告 诉 人 。

31

从 此 他 教 训 他 们 说 ， 人 子 必 须 受 许 多 的 苦 ， 被 长 老 祭 司 长 和 文 士 弃 绝 ， 并 且 被 杀 ， 过 三 天 复 活 。

32

耶 稣 明 明 的 说 这 话 ， 彼 得 就 拉 着 他 ， 劝 他 。

33

耶 稣 转 过 来 ， 看 着 门 徒 ， 就 责 备 彼 得 说 ， 撒 但 ， 退 我 后 边 去 吧 。 因 为 你 不 体 贴 神 的 意 思 ， 只 体 贴 人 的 意 思 。

34

于 是 叫 众 人 和 门 徒 来 ， 对 他 们 说 ， 若 有 人 要 跟 从 我 ， 就 当 舍 己 ， 背 起 他 的 十 字 架 来 跟 从 我 。

35

因 为 凡 救 自 己 生 命 的 ， （ 生 命 或 作 灵 魂 下 同 ） 必 丧 掉 生 命 。 凡 为 我 和 福 音 丧 掉 生 命 的 ， 必 救 了 生 命 。

36

人 就 是 赚 得 全 世 界 ， 赔 上 自 己 的 生 命 ， 有 什 么 益 处 呢 。

37

人 还 能 拿 什 么 换 生 命 呢 。

38

凡 在 这 淫 乱 罪 恶 的 世 代 ， 把 我 和 我 的 道 当 作 可 耻 的 ， 人 子 在 他 父 的 荣 耀 里 ， 同 圣 天 使 降 临 的 时 候 ， 也 要 把 那 人 当 作 可 耻 的 。

马可福音 / Mark 9


马可福音 / Mark Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 8

马可福音 / Mark

Return to Index

Chapter 9

1

耶 稣 又 对 他 们 说 ， 我 实 在 告 诉 你 们 ， 站 在 这 里 的 ， 有 人 在 没 尝 死 味 以 前 ， 必 要 看 见 神 的 国 大 有 能 力 临 到 。

2

过 了 六 天 ， 耶 稣 带 着 彼 得 ， 雅 各 ， 约 翰 ， 暗 暗 的 上 了 高 山 ， 就 在 他 们 面 前 变 了 形 像 。

3

衣 服 放 光 ， 极 其 洁 白 。 地 上 漂 布 的 ， 没 有 一 个 能 漂 得 那 样 白 。

4

忽 然 有 以 利 亚 同 摩 西 向 他 们 显 现 。 并 且 和 耶 稣 说 话 。

5

彼 得 对 耶 稣 说 ， 拉 比 ， （ 拉 比 就 是 夫 子 ） 我 们 在 这 里 真 好 。 可 以 搭 三 座 棚 ， 一 座 为 你 ， 一 座 为 摩 西 ， 一 座 为 以 利 亚 。

6

彼 得 不 知 道 说 什 么 才 好 。 因 为 他 们 甚 是 惧 怕 ，

7

有 一 朵 云 彩 来 遮 盖 他 们 。 也 有 声 音 从 云 彩 里 出 来 说 ， 这 是 我 的 爱 子 ， 你 们 要 听 他 。

8

门 徒 忽 然 周 围 一 看 ， 不 见 一 人 ， 只 见 耶 稣 同 他 们 在 那 里 。

9

下 山 的 时 候 ， 耶 稣 嘱 咐 他 们 说 ， 人 子 还 没 有 从 死 里 复 活 ， 你 们 不 要 将 所 看 见 的 告 诉 人 。

10

门 徒 将 这 话 存 记 在 心 ， 彼 此 议 论 从 死 里 复 活 是 什 么 意 思 。

11

他 们 就 问 耶 稣 说 ， 文 士 为 什 么 说 ， 以 利 亚 必 须 先 来 。

12

耶 稣 说 ， 以 利 亚 固 然 先 来 ， 复 兴 万 事 。 经 上 不 是 指 着 人 子 说 ， 他 要 受 许 多 的 苦 ， 被 人 轻 慢 呢 。

13

我 告 诉 你 们 ， 以 利 亚 已 经 来 了 ， 他 们 也 任 意 待 他 ， 正 如 经 上 所 指 着 他 的 话 。

14

耶 稣 到 了 门 徒 那 里 ， 看 见 有 许 多 人 围 着 他 们 ， 又 有 文 士 和 他 们 辩 论 。

15

众 人 一 见 耶 稣 ， 都 甚 希 奇 ， 就 跑 上 去 问 他 的 安 。

16

耶 稣 问 他 们 说 ， 你 们 和 他 们 辩 论 的 是 什 么 。

17

众 人 中 间 有 一 个 回 答 说 ， 夫 子 ， 我 带 了 我 的 儿 子 到 你 这 里 来 ， 他 被 哑 巴 鬼 附 着 。

18

无 论 在 那 里 ， 鬼 捉 弄 他 ， 把 他 摔 倒 ， 他 就 口 中 流 沫 ， 咬 牙 切 齿 ， 身 体 枯 乾 ， 我 请 过 你 的 门 徒 把 鬼 赶 出 去 ， 他 们 却 是 不 能 。

19

耶 稣 说 ， 嗳 ， 不 信 的 世 代 阿 ， 我 在 你 们 这 里 要 到 几 时 呢 。 我 忍 耐 你 们 要 到 几 时 呢 。 把 他 带 到 我 这 里 来 吧 。

20

他 们 就 带 了 他 来 。 他 一 见 耶 稣 ， 鬼 便 叫 他 重 重 的 抽 疯 。 倒 在 地 上 ， 翻 来 覆 去 ， 口 中 流 沫 。

21

耶 稣 问 他 父 亲 说 ， 他 得 这 病 ， 有 多 少 日 子 呢 。 回 答 说 ， 从 小 的 时 后 。

22

鬼 屡 次 把 他 扔 在 火 里 ， 水 里 ， 要 灭 他 。 你 若 能 作 什 么 ， 求 你 怜 悯 我 们 ， 帮 助 我 们 。

23

耶 稣 对 他 说 ， 你 若 能 信 ， 在 信 的 人 ， 凡 事 都 能 。

24

孩 子 的 父 亲 立 时 喊 着 说 ， 我 信 。 但 我 信 不 足 ， 求 主 帮 助 。 （ 有 古 卷 作 立 时 流 泪 的 喊 着 说 ）

25

耶 稣 看 见 众 人 都 跑 上 来 ， 就 斥 责 那 污 鬼 ， 说 ， 你 们 聋 哑 的 鬼 ， 我 吩 咐 你 从 他 里 头 出 来 ， 再 不 要 进 去 。

26

那 鬼 喊 叫 ， 使 孩 子 大 大 的 抽 了 一 阵 疯 ， 就 出 来 了 。 孩 子 好 像 死 了 一 班 ， 以 致 众 人 多 半 说 ， 他 是 死 了 。

27

但 耶 稣 拉 他 的 手 ， 扶 他 起 来 ， 他 就 站 起 来 了 。

28

耶 稣 进 了 屋 子 ， 门 徒 就 暗 暗 的 问 他 说 ， 我 们 为 什 么 不 能 赶 出 他 去 呢 。

29

耶 稣 说 ， 非 用 祷 告 ， （ 有 古 卷 在 这 有 禁 食 二 字 ） 这 一 类 的 鬼 ， 总 不 能 出 来 。 （ 或 作 不 能 赶 他 出 来 ）

30

他 们 离 开 那 地 方 ， 经 过 加 利 利 。 耶 稣 不 愿 意 人 知 道 。

31

于 是 教 训 门 徒 ， 说 ， 人 子 将 要 被 交 在 人 手 里 ， 他 们 要 杀 害 他 。 被 杀 以 后 ， 过 三 天 他 要 复 活 。

32

门 徒 却 不 明 白 这 话 ， 又 不 敢 问 他 。

33

他 们 来 到 迦 百 农 。 耶 稣 在 屋 里 问 门 徒 说 ， 你 们 在 路 上 议 论 的 是 什 么 。

34

门 徒 不 作 声 ， 因 为 他 们 在 路 上 彼 此 争 论 谁 为 大 。

35

耶 稣 坐 下 ， 叫 十 二 个 门 徒 来 ， 说 ， 有 人 愿 意 作 首 先 的 ， 他 必 作 众 人 末 后 的 ， 作 众 人 的 用 人 。

36

于 是 领 过 一 个 小 孩 子 来 ， 叫 他 站 在 门 徒 中 间 。 又 抱 起 他 来 ， 对 他 们 说 ，

37

凡 为 我 名 ， 接 待 一 个 像 这 小 孩 子 的 就 是 接 待 我 。 凡 接 待 我 的 ， 不 是 接 待 我 ， 乃 是 接 待 那 差 我 来 的 。

38

约 翰 对 耶 稣 说 ， 夫 子 ， 我 们 看 见 一 个 人 ， 奉 你 的 名 赶 鬼 ， 我 们 就 禁 止 他 ， 因 为 他 不 跟 从 我 们 。

39

耶 稣 说 ， 不 要 禁 止 他 。 因 为 没 有 人 奉 我 名 行 异 能 ， 反 倒 轻 易 毁 谤 我 。

40

不 敌 挡 我 们 的 ， 就 是 帮 助 我 们 的 。

41

凡 因 你 们 是 属 基 督 ， 给 你 们 一 杯 水 喝 的 ， 我 实 在 告 诉 你 们 ， 他 不 能 不 得 赏 赐 。

42

凡 使 这 信 我 的 一 个 小 子 跌 倒 的 ， 倒 不 如 把 大 磨 石 栓 在 这 人 的 颈 项 上 ， 扔 在 海 里 。

43

倘 若 你 一 只 手 叫 你 跌 倒 ， 就 把 他 砍 下 来 。

44

你 缺 了 肢 体 进 入 永 生 ， 强 如 有 两 只 手 落 到 地 狱 ， 入 那 不 灭 的 火 里 去 。

45

倘 若 你 一 只 脚 叫 你 跌 倒 ， 就 把 他 砍 下 来 。

46

你 瘸 腿 进 入 永 生 ， 强 如 有 两 只 脚 被 丢 在 地 狱 里 。

47

倘 若 你 一 只 眼 叫 你 跌 倒 ， 就 去 掉 他 。 你 只 有 一 只 眼 进 入 神 的 国 ， 强 如 有 两 只 眼 被 丢 在 地 狱 里 。

48

在 那 里 虫 是 不 死 的 ， 火 是 不 灭 的 。

49

因 为 必 用 火 当 盐 ， 腌 各 人 。 （ 有 古 卷 在 此 有 凡 祭 物 必 用 盐 腌 ）

50

盐 本 是 好 的 ， 若 失 了 味 ， 可 用 什 么 叫 他 在 咸 呢 。 你 们 里 头 应 当 有 盐 ， 彼 此 和 睦 。

马可福音 / Mark 10


马可福音 / Mark Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 9

马可福音 / Mark

Return to Index

Chapter 10

1

耶 稣 从 那 里 起 身 ， 来 到 犹 太 的 境 界 ， 并 约 但 河 外 。 众 人 又 聚 集 到 他 那 里 ， 他 又 照 常 教 训 他 们 。

2

有 法 利 赛 人 来 问 他 说 ， 人 休 妻 可 以 不 可 以 ， 意 思 要 试 探 他 。

3

耶 稣 回 答 说 ， 摩 西 吩 咐 你 们 的 是 什 么 。

4

他 们 说 ， 摩 西 许 人 写 了 休 书 便 可 以 休 妻 。

5

耶 稣 说 ， 摩 西 因 为 你 们 的 心 硬 ， 所 以 写 这 条 例 给 你 们 。

6

但 从 起 初 创 造 的 时 候 ， 神 造 人 是 造 男 造 女 。

7

因 此 人 要 离 开 父 母 ， 与 妻 子 连 合 ， 二 人 成 为 一 体 。

8

既 然 如 此 ， 夫 妻 不 再 是 两 个 人 ， 乃 是 一 体 的 了 。

9

所 以 神 配 合 的 ， 人 不 可 分 开 。

10

到 了 屋 里 ， 门 徒 就 问 他 这 事 。

11

耶 稣 对 他 们 说 ， 凡 休 妻 另 娶 的 ， 就 是 犯 奸 淫 ， 辜 负 他 的 妻 子 。

12

妻 子 若 离 弃 丈 夫 另 嫁 ， 也 是 犯 奸 淫 了 。

13

有 人 带 着 小 孩 子 来 见 耶 稣 ， 要 耶 稣 摸 他 们 ， 门 徒 便 责 备 那 些 人 。

14

耶 稣 看 见 就 恼 怒 ， 对 门 徒 说 ， 让 小 孩 到 我 这 里 来 ， 不 要 禁 止 他 们 。 因 为 在 神 国 的 ， 正 是 这 样 的 人 。

15

我 实 在 告 诉 你 们 ， 凡 要 承 受 神 国 的 ， 若 不 像 小 孩 子 ， 断 不 能 进 去 。

16

于 是 抱 着 小 孩 子 ， 给 他 们 按 手 ， 为 他 们 祝 福 。

17

耶 稣 出 来 行 路 的 时 候 ， 有 一 个 人 跑 来 ， 跪 在 他 面 前 问 他 说 ， 良 善 的 夫 子 ， 我 当 作 什 么 事 ， 才 可 以 承 受 永 生 。

18

耶 稣 对 他 说 ， 你 为 什 么 称 我 是 良 善 的 。 除 了 神 一 位 之 外 ， 再 没 有 良 善 的 。

19

诫 命 你 是 晓 得 的 ， 不 可 杀 人 ， 不 可 奸 淫 ， 不 可 偷 盗 ， 不 可 作 假 见 证 ， 不 可 亏 负 人 ， 当 孝 敬 父 母 。

20

他 对 耶 稣 说 ， 夫 子 ， 这 一 切 我 从 小 都 遵 守 了 。

21

耶 稣 看 着 他 ， 就 爱 他 ， 对 他 说 ， 你 还 缺 少 一 件 。 去 变 卖 你 所 有 的 ， 分 给 穷 人 ， 就 必 有 财 宝 在 天 上 。 你 还 要 来 跟 从 我 。

22

他 听 见 这 话 ， 脸 上 就 变 了 色 ， 忧 忧 愁 愁 的 走 了 。 因 为 他 的 产 业 很 多 。

23

耶 稣 周 围 一 看 ， 对 门 徒 说 ， 有 钱 财 的 人 进 神 的 国 是 何 等 的 难 哪 。

24

门 徒 希 奇 他 的 话 。 耶 稣 又 对 他 们 说 ， 小 子 ， 倚 靠 钱 财 的 人 进 神 的 国 ， 是 何 等 的 难 哪 。

25

骆 驼 穿 过 针 的 眼 ， 比 财 主 进 神 的 国 ， 还 容 易 呢 。

26

门 徒 就 分 外 希 奇 ， 对 他 说 ， 这 样 谁 能 得 救 呢 。

27

耶 稣 看 着 他 们 说 ， 在 人 是 不 能 ， 在 神 却 不 然 。 因 为 神 凡 事 都 能 。

28

彼 得 就 对 他 说 ， 看 哪 ， 我 们 已 经 撇 下 所 有 的 跟 从 你 了 。

29

耶 稣 说 ， 我 实 在 告 诉 你 们 ， 人 为 我 和 福 音 ， 撇 下 房 屋 ， 或 是 弟 兄 ， 姐 妹 ， 父 母 ， 儿 女 ， 田 地 。

30

没 有 不 在 今 世 得 百 倍 的 ， 就 是 房 屋 ， 弟 兄 ， 姐 妹 ， 母 亲 ， 儿 女 ， 田 地 ， 并 且 要 受 逼 迫 。 在 来 世 必 得 永 生 。

31

然 而 有 许 多 在 前 的 将 要 在 后 ， 在 后 的 将 要 在 前 。

32

他 们 行 路 上 耶 路 撒 冷 去 。 耶 稣 在 前 头 走 ， 门 徒 就 希 奇 ， 跟 从 的 人 也 害 怕 。 耶 稣 又 叫 过 十 二 个 门 徒 来 ， 把 自 己 将 要 遭 遇 的 事 ， 告 诉 他 们 说 ，

33

看 哪 ， 我 们 上 耶 路 撒 冷 去 ， 人 子 将 要 被 交 给 祭 司 长 和 文 士 ， 他 们 要 定 他 死 罪 ， 交 给 外 邦 人 。

34

他 们 要 戏 弄 他 ， 吐 唾 抹 在 他 脸 上 ， 鞭 打 他 ， 杀 害 他 。 过 了 三 天 ， 他 要 复 活 。

35

西 庇 太 的 儿 子 雅 各 ， 约 翰 进 前 来 ， 对 耶 稣 说 ， 夫 子 ， 我 们 无 论 求 你 什 么 ， 愿 你 给 我 们 作 。

36

耶 稣 说 ， 要 我 给 你 们 作 什 么 。

37

他 们 说 ， 赐 我 们 在 你 的 荣 耀 里 ， 一 个 坐 在 你 右 边 ， 一 个 坐 在 你 左 边 。

38

耶 稣 说 ， 你 们 不 知 道 所 求 的 是 什 么 。 我 所 喝 的 杯 。 你 们 能 喝 麽 。 我 所 受 的 洗 ， 你 们 能 受 麽 。

39

他 们 说 ， 我 们 能 。 耶 稣 说 ， 我 所 喝 的 杯 ， 你 们 也 要 喝 。 我 所 受 的 洗 ， 你 们 也 要 受 。

40

只 是 坐 在 我 的 左 右 ， 不 是 我 可 以 赐 的 。 乃 是 为 谁 豫 备 的 ， 就 赐 给 谁 。

41

那 十 个 门 徒 听 见 ， 就 恼 怒 雅 各 ， 约 翰 。

42

耶 稣 叫 他 们 来 ， 对 他 们 说 ， 你 们 知 道 ， 外 邦 人 有 尊 为 君 王 的 ， 治 理 他 们 。 有 大 臣 操 权 管 束 他 们 。

43

只 是 在 你 们 中 间 ， 不 是 这 样 。 你 们 中 间 ， 谁 愿 为 大 ， 就 必 作 你 们 的 用 人 。

44

在 你 们 中 间 ， 谁 愿 为 首 ， 就 必 作 众 人 的 仆 人 。

45

因 为 人 子 来 ， 并 不 是 要 受 人 的 服 事 ， 乃 是 要 服 事 人 ， 并 且 要 舍 命 ， 作 多 人 的 赎 价 。

46

到 了 耶 利 哥 。 耶 稣 同 门 徒 并 许 多 人 出 耶 利 哥 的 时 候 ， 有 一 个 讨 饭 的 瞎 子 ， 是 底 买 的 儿 子 巴 底 买 ， 坐 在 路 旁 。

47

他 听 见 是 拿 撒 勒 的 耶 稣 ， 就 喊 着 说 ， 大 卫 的 子 孙 耶 稣 阿 ， 可 怜 我 吧 。

48

有 许 多 人 责 备 他 ， 不 许 他 作 声 ， 他 却 越 发 大 声 喊 着 说 ， 大 卫 的 子 孙 哪 ， 可 怜 我 吧 。

49

耶 稣 就 站 住 ， 说 ， 叫 他 过 来 。 他 们 就 叫 那 瞎 子 ， 对 他 说 ， 放 心 ， 起 来 ， 他 叫 你 喇 。

50

瞎 子 就 丢 下 衣 服 ， 跳 起 来 ， 走 到 耶 稣 那 里 。

51

耶 稣 说 ， 要 我 为 你 作 什 么 。 瞎 子 说 ， 拉 波 尼 ， 我 要 能 看 见 。 （ 拉 波 尼 就 是 夫 子 ）

52

耶 稣 说 ， 你 去 吧 。 你 的 信 救 了 你 了 。 瞎 子 立 刻 看 见 了 ， 就 在 路 上 跟 随 耶 稣 。

马可福音 / Mark 11


马可福音 / Mark Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 10

马可福音 / Mark

Return to Index

Chapter 11

1

耶 稣 和 门 徒 将 近 耶 路 撒 冷 ， 到 了 伯 法 其 和 伯 大 尼 ， 在 橄 榄 山 那 里 。 耶 稣 就 打 发 两 个 门 徒 ，

2

对 他 们 说 ， 你 们 往 对 面 村 子 里 去 。 一 进 去 的 时 候 ， 必 看 见 一 匹 驴 驹 拴 在 那 里 ， 是 从 来 没 有 人 骑 过 的 。 可 以 解 开 牵 来 。

3

若 有 人 对 你 们 说 ， 为 什 么 作 这 事 。 你 们 就 说 ， 主 要 用 他 。 那 人 必 立 时 让 你 们 牵 来 。

4

他 们 去 了 ， 便 看 见 一 匹 驴 驹 ， 拴 在 门 外 街 道 上 ， 就 把 他 解 开 。

5

在 那 里 站 着 的 人 ， 有 几 个 说 ， 你 们 解 驴 驹 作 什 么 。

6

门 徒 照 着 耶 稣 所 说 的 回 答 ， 那 些 人 就 任 凭 他 们 牵 去 了 。

7

他 们 把 驴 驹 牵 到 耶 稣 那 里 ， 把 自 己 的 衣 服 搭 在 上 面 ， 耶 稣 就 骑 上 。

8

有 许 多 人 ， 把 衣 服 铺 在 路 上 ， 也 有 人 把 田 间 的 树 枝 砍 下 来 ， 铺 在 路 上 。

9

前 行 后 随 的 人 ， 都 喊 着 说 ， 和 散 那 ， （ 和 散 那 原 有 求 救 的 意 思 ， 在 此 乃 是 称 颂 的 话 ） 奉 主 名 来 的 ， 是 应 当 称 颂 的 。

10

那 将 要 来 的 我 祖 大 卫 之 国 ， 是 应 当 称 颂 的 。 高 高 在 上 ， 和 散 那 。

11

耶 稣 进 了 耶 路 撒 冷 ， 入 了 圣 殿 ， 周 围 看 了 各 样 物 件 。 天 色 已 晚 ， 就 和 十 二 个 门 徒 出 城 往 伯 大 尼 去 了 。

12

第 二 天 ， 他 们 从 伯 大 尼 出 来 。 耶 稣 饿 了 ，

13

远 远 的 看 见 一 棵 无 花 果 树 ， 树 上 有 叶 子 ， 就 往 那 里 去 ， 或 者 在 树 上 可 以 找 着 什 么 。 到 了 树 下 ， 竟 找 不 着 什 么 ， 不 过 有 叶 子 。 因 为 不 是 收 无 花 果 的 时 候 。

14

耶 稣 就 树 说 ， 从 今 以 后 ， 永 没 有 人 吃 你 的 果 子 。 他 的 门 徒 也 听 见 了 。

15

他 们 来 到 耶 路 撒 冷 ， 耶 稣 进 入 圣 殿 ， 赶 出 殿 里 作 买 卖 的 人 ， 推 倒 兑 换 银 钱 之 人 的 桌 子 ， 和 卖 鸽 子 之 人 的 凳 子 。

16

也 不 许 人 拿 着 器 具 从 殿 里 经 过 。

17

便 教 训 他 们 说 ， 经 上 不 是 记 着 说 ， 我 的 殿 必 称 为 万 国 祷 告 的 殿 麽 。 你 们 倒 使 他 成 为 贼 窝 了 。

18

祭 司 长 和 文 士 听 见 这 话 就 想 法 子 要 除 灭 耶 稣 。 却 又 怕 他 ， 因 为 众 人 都 希 奇 他 的 教 训 。

19

每 天 晚 上 ， 耶 稣 出 城 去 。

20

早 晨 ， 他 们 从 那 里 经 过 ， 看 见 无 花 果 树 连 根 都 枯 乾 了 。

21

彼 得 想 起 耶 稣 的 话 来 ， 就 对 他 说 ， 拉 比 ， 请 看 ， 你 所 咒 诅 的 无 花 果 树 ， 已 经 枯 乾 了 。

22

耶 稣 回 答 说 ， 你 们 当 信 服 神 。

23

我 实 在 告 诉 你 们 ， 无 论 何 人 对 这 座 山 说 ， 你 挪 开 此 地 投 在 海 里 。 他 心 里 若 不 疑 惑 ， 只 信 他 所 说 的 必 成 ， 就 必 给 他 成 了 。

24

所 以 我 告 诉 你 们 ， 凡 你 们 祷 告 祈 求 的 ， 无 论 是 什 么 ， 只 要 信 是 得 着 的 ， 就 必 得 着 。

25

你 们 站 着 祷 告 的 时 候 ， 若 想 起 有 人 得 罪 你 们 ， 就 当 饶 恕 他 ， 好 叫 你 们 在 天 上 的 父 ， 也 饶 恕 你 们 的 过 犯 。

26

你 们 若 不 饶 恕 人 ， 你 们 在 天 上 的 父 ， 也 不 饶 恕 你 们 的 过 犯 。 （ 有 古 卷 无 此 节 ）

27

他 们 又 来 到 耶 路 撒 冷 。 耶 稣 在 殿 里 行 走 的 时 候 ， 祭 司 长 和 文 士 并 长 老 进 前 来 ，

28

问 他 说 ， 你 仗 着 什 么 权 柄 作 这 些 事 ， 给 你 这 权 柄 的 是 谁 呢 。

29

耶 稣 对 他 们 说 ， 我 要 问 你 们 一 句 话 ， 你 们 回 答 我 ， 我 就 告 诉 你 们 ， 我 仗 着 什 么 权 柄 作 这 事 。

30

约 翰 的 洗 礼 ， 是 从 天 上 来 的 是 从 人 间 来 的 呢 。 你 们 可 以 回 答 我 。

31

他 们 彼 此 商 论 说 ， 我 们 若 说 从 天 上 来 ， 他 必 说 ， 这 样 ， 你 们 为 什 么 不 信 他 呢 。

32

若 说 从 人 间 来 ， 却 又 怕 百 姓 。 因 为 众 人 真 以 约 翰 为 先 知 。

33

于 是 回 答 耶 稣 说 ， 我 们 不 知 道 。 耶 稣 说 ， 我 也 不 告 诉 你 们 ， 我 仗 着 什 么 权 柄 作 这 事 。

马可福音 / Mark 12


马可福音 / Mark Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 11

马可福音 / Mark

Return to Index

Chapter 12

1

耶 稣 就 用 比 喻 对 他 们 说 ， 有 人 栽 了 一 个 葡 萄 园 ， 周 围 圈 上 篱 笆 ， 挖 了 一 个 压 酒 池 ， 盖 了 一 座 楼 ， 租 给 园 户 ， 就 往 国 外 去 了 。

2

到 了 时 候 ， 打 发 一 个 仆 人 到 园 户 那 里 ， 要 从 园 户 收 葡 萄 园 的 果 子 。

3

园 户 拿 住 他 ， 打 了 他 ， 叫 他 空 手 回 去 。

4

再 打 发 一 个 仆 人 到 他 们 那 里 。 他 们 打 伤 他 的 头 ， 并 且 凌 辱 他 。

5

又 打 发 一 个 仆 人 去 。 他 们 就 杀 了 他 。 后 又 打 发 好 些 仆 人 去 。 有 被 他 们 打 的 ， 有 被 他 们 杀 的 。

6

园 主 还 有 一 位 ， 是 他 的 爱 子 ， 末 后 又 打 发 他 去 ， 意 思 说 ， 他 们 必 尊 敬 我 的 儿 子 。

7

不 料 ， 那 些 园 户 彼 此 说 ， 这 是 承 受 产 业 的 。 来 吧 ， 我 们 杀 他 ， 产 业 就 归 我 们 了 。

8

于 是 拿 住 他 ， 杀 了 他 ， 把 他 丢 在 园 外 。

9

这 样 ， 葡 萄 园 的 主 人 要 怎 样 办 呢 。 他 要 来 除 灭 那 些 园 户 ， 将 葡 萄 园 转 给 别 人 。

10

经 上 写 着 说 匠 人 所 弃 的 石 头 ， 已 作 了 房 角 的 头 块 石 头 。

11

这 是 主 所 作 的 ， 在 我 们 眼 中 看 为 希 奇 。 这 经 你 们 没 有 念 过 麽 。

12

他 们 看 出 这 比 喻 是 指 着 他 们 说 的 ， 就 想 要 捉 拿 他 ， 只 是 惧 怕 百 姓 。 于 是 离 开 他 走 了 。

13

后 来 他 们 打 发 几 个 法 利 赛 人 和 几 个 希 律 党 的 人 ， 到 耶 稣 那 里 ， 要 就 着 他 的 话 陷 害 他 。

14

他 们 来 了 ， 就 对 他 说 ， 夫 子 ， 我 们 知 道 你 是 诚 实 的 ， 什 么 人 你 都 不 徇 情 。 因 为 你 不 看 人 的 外 貌 ， 乃 是 诚 诚 实 实 传 神 的 道 。 纳 税 给 该 撒 可 以 不 可 以 。

15

我 们 该 纳 不 该 纳 。 耶 稣 知 道 他 们 的 假 意 ， 就 对 他 们 说 ， 你 们 为 什 么 试 探 我 。 拿 一 个 银 钱 来 给 我 看 。

16

他 们 就 拿 了 来 。 耶 稣 说 ， 这 像 和 这 号 是 谁 的 。 他 们 说 ， 是 该 撒 的 。

17

耶 稣 说 ， 该 撒 的 物 当 归 给 该 撒 ， 神 的 物 当 归 给 神 。 他 们 就 很 希 奇 他 。

18

撒 都 该 人 常 说 ， 没 有 复 活 的 事 。 他 们 来 问 耶 稣 说 ，

19

夫 子 ， 摩 西 为 我 们 写 着 说 ， 人 若 死 了 ， 撇 下 妻 子 ， 没 有 孩 子 ， 他 兄 弟 当 娶 他 的 妻 ， 为 哥 哥 生 子 立 后 。

20

有 弟 兄 七 人 ， 第 一 个 娶 了 妻 ， 死 了 ， 没 有 留 下 孩 子 。

21

第 二 个 娶 了 他 ， 也 死 了 ， 没 有 留 下 孩 子 。 第 三 个 也 是 这 样 。

22

那 七 个 人 都 没 有 留 下 孩 子 。 末 了 ， 那 妇 人 也 死 了 。

23

当 复 活 的 时 候 ， 他 是 那 一 个 的 妻 子 呢 。 因 为 他 们 七 个 人 都 娶 过 他 。

24

耶 稣 说 ， 你 们 所 以 错 了 ， 岂 不 是 因 为 不 明 白 圣 经 ， 不 晓 得 神 的 大 能 麽 。

25

人 从 死 里 复 活 ， 也 不 娶 ， 也 不 嫁 ， 乃 像 天 上 的 使 者 一 样 。

26

论 到 死 人 复 活 ， 你 们 没 有 念 过 摩 西 的 书 ， 荆 棘 篇 上 所 载 的 麽 神 对 摩 西 说 ， 我 是 亚 伯 拉 罕 的 神 ， 以 撒 的 神 ， 雅 各 的 神 。

27

神 不 是 死 人 的 神 ， 乃 是 活 人 的 神 。 你 们 是 大 错 了 。

28

有 一 个 文 士 来 ， 听 见 他 们 辩 论 ， 晓 得 耶 稣 回 答 的 好 ， 就 问 他 说 ， 诫 命 中 那 是 第 一 要 紧 的 呢

29

耶 稣 回 答 说 ， 第 一 要 紧 的 ， 就 是 说 ， 以 色 列 阿 ， 你 要 听 。 主 我 们 神 ， 是 独 一 的 主 。

30

你 要 尽 心 ， 尽 性 ， 尽 意 ， 尽 力 ， 爱 主 你 的 神 。

31

其 次 ， 就 是 说 ， 要 爱 人 如 己 。 再 没 有 比 这 两 条 诫 命 更 大 的 了 。

32

那 文 士 对 耶 稣 说 ， 夫 子 说 ， 神 是 一 位 ， 实 在 不 错 。 除 了 他 以 外 ， 再 没 有 别 的 神 。

33

并 且 尽 心 ， 尽 智 ， 尽 力 ， 爱 他 ， 又 爱 人 如 己 ， 就 比 一 切 燔 祭 ， 和 各 样 祭 祀 ， 好 的 多 。

34

耶 稣 见 他 回 答 的 有 智 慧 ， 就 对 他 说 ， 你 离 神 的 国 不 远 了 。 从 此 以 后 ， 没 有 人 敢 再 问 他 什 么 。

35

耶 稣 在 殿 里 教 训 人 ， 就 问 他 们 说 ， 文 士 怎 样 说 ， 基 督 是 大 卫 的 子 孙 呢 。

36

大 卫 被 圣 灵 感 动 说 ， 主 对 我 主 说 ， 你 坐 在 我 的 右 边 ， 等 我 使 你 的 仇 敌 作 你 的 脚 凳 。

37

大 卫 既 自 己 称 他 为 主 ， 他 怎 麽 又 是 大 卫 的 子 孙 呢 。 众 人 都 喜 欢 听 他 。

38

耶 稣 在 教 训 之 间 ， 说 ， 你 们 要 防 备 文 士 ， 他 们 好 穿 长 衣 游 行 ， 喜 爱 人 在 街 市 上 问 他 们 的 安 ，

39

又 喜 爱 会 堂 里 的 高 位 筵 席 上 的 首 座 。

40

他 们 侵 吞 寡 妇 的 家 产 ， 假 意 作 很 长 的 祷 告 。 这 些 人 要 受 更 重 的 刑 罚 。

41

耶 稣 对 银 库 坐 着 ， 看 众 人 怎 样 投 钱 入 库 。 有 好 些 财 主 ， 往 里 投 了 若 干 的 钱 。

42

有 一 个 穷 寡 妇 来 ， 往 里 投 了 两 个 小 钱 ， 就 是 一 个 大 钱 。

43

耶 稣 叫 门 徒 来 ， 说 ， 我 实 在 告 诉 你 们 ， 这 穷 寡 妇 投 入 库 里 的 ， 比 众 人 所 投 的 更 多 。

44

因 为 他 们 都 是 自 己 有 馀 ， 拿 出 来 投 在 里 头 。 但 这 寡 妇 是 自 己 不 足 ， 把 他 一 切 养 生 的 都 投 上 了 。

马可福音 / Mark 13


马可福音 / Mark Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 12

马可福音 / Mark

Return to Index

Chapter 13

1

耶 稣 从 殿 里 出 来 的 时 候 ， 有 一 个 门 徒 对 他 说 ， 夫 子 ， 请 看 ， 这 是 何 等 的 石 头 ， 何 等 的 殿 宇 。

2

耶 稣 对 他 说 ， 你 看 见 这 大 殿 宇 麽 。 将 来 在 这 里 没 有 一 块 石 头 留 在 石 头 上 ， 不 被 拆 毁 了 。

3

耶 稣 在 橄 榄 山 上 对 圣 殿 而 坐 。 彼 得 ， 雅 各 ， 约 翰 ， 和 安 得 烈 ， 暗 暗 的 问 他 说 ，

4

请 告 诉 我 们 ， 什 么 时 候 有 这 些 事 呢 。 这 一 切 事 ， 将 成 的 时 候 ， 有 什 么 豫 兆 呢 。

5

耶 稣 说 ， 你 们 要 谨 慎 ， 免 得 有 人 迷 惑 你 们 。

6

将 来 有 好 些 人 冒 我 的 名 来 ， 说 ， 我 是 基 督 。 并 且 要 迷 惑 许 多 人 。

7

你 们 听 见 打 仗 ， 和 打 仗 的 风 声 ， 不 要 惊 慌 。 这 些 事 是 必 须 有 的 ， 只 是 末 期 还 没 有 到 。

8

民 要 攻 打 民 ， 国 要 攻 打 国 ， 多 处 必 有 地 震 ， 饥 荒 。 这 都 是 灾 难 的 起 头 。 （ 灾 难 原 文 作 生 产 之 苦 ）

9

但 你 们 要 谨 慎 。 因 为 人 要 把 你 们 交 给 公 会 ， 并 且 你 们 在 会 堂 里 要 受 鞭 打 。 又 为 我 的 缘 故 ， 站 在 诸 侯 与 君 王 面 前 ， 对 他 们 作 见 证 。

10

然 而 福 音 必 须 先 传 给 万 民 。

11

人 把 你 们 拉 去 交 官 的 时 候 ， 不 要 豫 先 思 虑 说 什 么 。 到 那 时 候 ， 赐 给 你 们 什 么 话 ， 你 们 就 说 什 么 ， 因 为 说 话 的 不 是 你 们 ， 乃 是 圣 灵 。

12

弟 兄 要 把 弟 兄 ， 父 亲 要 把 儿 子 ， 送 到 死 地 。 儿 女 要 起 来 与 父 母 为 敌 ， 害 死 他 们 。

13

并 且 你 们 要 为 我 的 名 ， 被 众 人 恨 恶 ， 惟 有 忍 耐 到 底 的 ， 必 然 得 救 。

14

你 们 看 见 那 行 毁 坏 可 憎 的 ， 站 在 不 当 站 的 地 方 。 （ 读 这 经 的 人 ， 须 要 会 意 ） 那 时 在 犹 太 的 ， 应 当 逃 到 山 上 。

15

在 房 上 的 ， 不 要 下 来 ， 也 不 要 进 去 拿 家 里 的 东 西 。

16

在 田 里 的 ， 也 不 要 回 去 取 衣 裳 。

17

当 那 些 日 子 ， 怀 孕 的 和 奶 孩 子 的 有 祸 了 。

18

你 们 应 当 祈 求 ， 叫 这 些 事 不 在 冬 天 临 到 。

19

因 为 在 那 些 日 子 必 有 灾 难 ， 自 从 ） 神 创 造 万 物 直 到 如 今 ， 并 没 有 这 样 的 灾 难 。 后 来 也 必 没 有 。

20

若 不 是 主 减 少 那 日 子 ， 凡 有 血 气 的 ， 总 没 有 一 个 得 救 的 。 只 是 为 主 的 选 民 ， 他 将 那 日 子 减 少 了 。

21

那 时 若 有 人 对 你 们 说 ， 看 哪 ， 基 督 在 这 里 。 或 说 ， 基 督 在 那 里 。 你 们 不 要 信 。

22

因 为 假 基 督 ， 假 先 知 ， 将 要 起 来 ， 显 神 迹 奇 事 。 倘 若 能 行 ， 就 把 选 民 迷 惑 了 。

23

你 们 要 谨 慎 。 看 哪 ， 凡 事 我 都 豫 先 告 诉 你 们 了 。

24

在 那 些 日 子 ， 那 灾 难 以 后 ， 日 头 要 变 黑 了 ， 月 亮 也 不 放 光 ，

25

众 星 要 从 天 上 坠 落 ， 天 势 都 要 震 动 。

26

那 时 他 们 （ 马 太 二 十 四 章 三 十 节 作 地 上 的 万 族 ） 要 看 见 人 子 有 大 能 力 ， 大 荣 耀 ， 驾 云 降 临 。

27

他 要 差 遣 天 使 ， 把 他 的 选 民 ， 从 四 方 ， 从 地 极 直 到 天 边 ， 都 招 聚 了 来 。 （ 方 原 文 作 风 ）

28

你 们 可 以 从 无 花 果 树 学 个 比 方 。 当 树 枝 发 嫩 长 叶 的 时 候 ， 你 们 就 知 道 夏 天 近 了 。

29

这 样 ， 你 们 几 时 看 见 这 些 事 成 就 ， 也 该 知 道 人 子 近 了 ， （ 人 子 或 作 神 的 国 ） 正 在 门 口 了 。

30

我 实 在 告 诉 你 们 ， 这 世 代 还 没 有 过 去 ， 这 些 事 都 要 成 就 。

31

天 地 要 废 去 。 我 的 话 却 不 能 废 去 。

32

但 那 日 子 ， 那 时 辰 ， 没 有 人 知 道 ， 连 天 上 的 使 者 也 不 知 道 ， 子 也 不 知 道 ， 惟 有 父 知 道 。

33

你 们 要 谨 慎 ， 儆 醒 祈 祷 ， 因 为 你 们 不 晓 得 那 日 期 几 时 来 到 。

34

这 事 正 如 一 个 人 离 开 本 家 ， 寄 居 外 邦 ， 把 权 柄 交 给 仆 人 ， 分 派 各 人 当 作 的 工 ， 又 吩 咐 看 门 的 儆 醒 。

35

所 以 你 们 要 儆 醒 ， 因 为 你 们 不 知 道 家 主 什 么 时 候 来 ， 或 晚 上 ， 或 半 夜 ， 或 鸡 叫 ， 或 早 晨 。

36

恐 怕 他 忽 然 来 到 ， 看 见 你 们 睡 着 了 。

37

我 对 你 们 所 说 的 话 ， 也 是 对 众 人 说 ， 要 儆 醒 。

马可福音 / Mark 14


马可福音 / Mark Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 13

马可福音 / Mark

Return to Index

Chapter 14

1

过 两 天 是 逾 越 节 ， 又 是 除 酵 节 。 祭 司 长 和 文 士 ， 想 法 子 怎 麽 用 诡 计 捉 拿 耶 稣 杀 他 。

2

只 是 说 ， 当 节 的 日 子 不 可 ， 恐 怕 百 姓 生 乱 。

3

耶 稣 在 伯 大 尼 长 大 麻 疯 的 西 门 家 里 坐 席 的 时 候 ， 有 一 个 女 人 ， 拿 着 一 玉 瓶 至 贵 的 真 哪 哒 香 膏 来 ， 打 破 玉 瓶 ， 把 香 膏 浇 在 耶 稣 的 头 上 。

4

有 几 个 人 心 中 很 不 喜 悦 ， 说 ， 何 用 这 样 枉 费 香 膏 呢 。

5

这 香 膏 可 以 卖 三 十 多 两 银 子 周 济 穷 人 。 他 们 就 向 那 女 人 生 气 。

6

耶 稣 说 ， 由 他 吧 。 为 什 么 难 为 他 呢 。 他 在 我 身 上 作 的 是 一 件 美 事 。

7

因 为 常 有 穷 人 和 你 们 同 在 ， 要 向 他 们 行 善 ， 随 时 都 可 以 。 只 是 你 们 不 常 有 我 。

8

他 所 作 的 ， 是 尽 他 所 能 的 。 他 是 为 我 安 葬 的 事 ， 把 香 膏 豫 先 浇 在 我 身 上 。

9

我 实 在 告 诉 你 们 ， 普 天 之 下 ， 无 论 在 什 么 地 方 传 这 福 音 ， 也 要 述 说 这 女 人 所 作 的 以 为 记 念 。

10

十 二 门 徒 之 中 有 一 个 加 略 人 犹 大 ， 去 见 祭 司 长 ， 要 把 耶 稣 交 给 他 们 。

11

他 们 听 见 就 欢 喜 ， 又 应 许 给 他 银 子 。 他 就 寻 思 如 何 得 便 ， 把 耶 稣 交 给 他 们 。

12

除 酵 节 的 第 一 天 ， 就 是 宰 逾 越 节 羊 羔 的 那 一 天 ， 门 徒 对 耶 稣 说 ， 你 吃 逾 越 节 的 筵 席 ， 要 我 们 往 那 里 去 豫 备 呢 。

13

耶 稣 就 打 发 两 个 门 徒 ， 对 他 们 说 ， 你 们 进 城 去 ， 必 有 人 拿 着 一 瓶 水 ， 迎 面 而 来 。 你 们 就 跟 着 他 。

14

他 进 那 家 去 ， 你 们 就 对 那 家 的 主 人 说 ， 夫 子 说 ， 客 房 在 那 里 ， 我 与 门 徒 好 在 那 里 吃 逾 越 节 的 筵 席 。

15

他 必 指 给 你 们 摆 设 整 齐 的 一 间 大 楼 ， 你 们 就 在 那 里 为 我 们 豫 备 。

16

门 徒 出 去 ， 进 了 城 ， 所 遇 见 的 ， 正 如 耶 稣 所 说 的 。 他 们 就 豫 备 了 逾 越 节 的 筵 席

17

到 了 晚 上 ， 耶 稣 和 十 二 个 门 徒 都 来 了 。

18

他 们 坐 席 正 吃 的 时 候 ， 耶 稣 说 ， 我 实 在 告 诉 你 们 ， 你 们 中 间 有 一 个 与 我 同 吃 的 人 要 卖 我 了 。

19

他 们 就 忧 愁 起 来 ， 一 个 一 个 的 问 他 说 ， 是 我 麽 。

20

耶 稣 对 他 们 说 ， 是 十 二 个 门 徒 同 我 蘸 手 在 盘 子 里 的 那 个 人 。

21

人 子 必 要 去 世 ， 正 如 经 上 指 着 他 所 写 的 。 但 卖 人 子 的 人 有 祸 了 ， 那 人 不 生 在 世 上 倒 好 。

22

他 们 吃 的 时 候 ， 耶 稣 拿 起 饼 来 ， 祝 了 福 ， 就 擘 开 递 给 他 们 说 ， 你 们 拿 着 吃 。 这 是 我 的 身 体 。

23

又 拿 起 杯 来 ， 祝 谢 了 ， 递 给 他 们 。 他 们 都 喝 了 。

24

耶 稣 说 ， 这 是 我 立 约 的 血 ， 为 多 人 流 出 来 的 。

25

我 实 在 告 诉 你 们 ， 我 不 再 喝 这 葡 萄 汁 ， 直 到 我 在 神 的 国 里 ， 喝 新 的 那 日 子 。

26

他 们 唱 了 诗 ， 就 出 来 ， 往 橄 榄 山 去 。

27

耶 稣 对 他 们 说 ， 你 们 都 要 跌 倒 了 。 因 为 经 上 记 着 说 ， 我 要 击 打 牧 人 ， 羊 就 分 散 了 。

28

但 我 复 活 以 后 ， 要 在 你 们 以 先 往 加 利 利 去 。

29

彼 得 说 ， 众 人 随 然 跌 倒 ， 我 总 不 能 。

30

耶 稣 对 他 说 ， 我 实 在 告 诉 你 ， 就 在 今 天 夜 里 ， 鸡 叫 两 遍 以 先 ， 你 要 三 次 不 认 我 。

31

彼 得 却 极 力 的 说 ， 我 就 是 必 须 和 你 同 死 ， 也 总 不 能 不 认 你 。 众 门 徒 都 是 这 样 说 。

32

他 们 来 到 一 个 地 方 ， 名 叫 客 西 马 尼 。 耶 稣 对 门 徒 说 ， 你 们 坐 在 这 里 ， 等 我 祷 告 。

33

于 是 带 着 彼 得 ， 雅 各 ， 约 翰 同 去 ， 就 惊 恐 起 来 ， 极 其 难 过 。

34

对 他 们 说 ， 我 心 里 甚 是 忧 伤 ， 几 乎 要 死 。 你 们 在 这 里 ， 等 候 儆 醒 。

35

他 就 稍 往 前 走 ， 俯 伏 在 地 祷 告 说 ， 倘 若 可 行 ， 便 叫 那 时 候 过 去 。

36

他 说 ， 阿 爸 ， 父 阿 ， 在 你 凡 事 都 能 。 求 你 将 这 杯 撤 去 。 然 而 不 要 从 我 的 意 思 ， 只 要 从 你 的 意 思 。

37

耶 稣 回 来 ， 见 他 们 睡 着 了 ， 就 对 彼 得 说 ， 西 门 ， 你 睡 觉 麽 ， 不 能 儆 醒 片 时 麽 。

38

总 要 儆 醒 祷 告 ， 免 得 入 了 迷 惑 。 你 们 心 灵 固 然 愿 意 ， 肉 体 却 软 弱 了 。

39

耶 稣 又 去 祷 告 ， 说 的 话 还 是 与 先 前 一 样 。

40

又 来 见 他 们 睡 着 了 ， 因 为 他 们 的 眼 睛 甚 是 困 倦 。 他 们 也 不 知 道 怎 麽 回 答 。

41

第 三 次 来 ， 对 他 们 说 ， 现 在 你 们 仍 然 睡 觉 安 歇 吧 。 （ 吧 或 作 麽 ） 够 了 ， 时 候 到 了 。 看 哪 ， 人 子 被 卖 在 罪 人 手 里 了 。

42

起 来 ， 我 们 走 吧 。 看 哪 ， 那 卖 我 的 人 近 了 。

43

说 话 之 间 ， 忽 然 那 十 二 个 门 徒 里 的 犹 大 来 了 ， 并 有 许 多 人 带 着 刀 棒 ， 从 祭 司 长 和 文 士 并 长 老 那 里 与 他 同 来 。

44

卖 耶 稣 的 人 曾 给 他 们 一 个 暗 号 ， 说 ， 我 与 谁 亲 嘴 ， 谁 就 是 他 。 你 们 把 他 拿 住 ， 牢 牢 靠 靠 的 带 去 。

45

犹 大 来 了 ， 随 既 到 耶 稣 跟 前 说 ， 拉 比 ， 便 与 他 亲 嘴 。

46

他 们 就 下 手 拿 住 他 。

47

旁 边 站 着 的 人 ， 有 一 个 拔 出 刀 来 ， 将 大 祭 司 的 仆 人 砍 了 一 刀 ， 削 掉 了 他 一 个 耳 朵 。

48

耶 稣 对 他 们 说 ， 你 们 带 着 刀 棒 ， 出 来 拿 我 ， 如 同 拿 强 盗 麽 。

49

我 天 天 教 训 人 ， 同 你 们 在 殿 里 ， 你 们 并 没 有 拿 我 。 但 这 事 成 就 ， 为 要 应 验 经 上 的 话 。

50

门 徒 都 离 开 他 逃 走 了 。

51

有 一 个 少 年 人 ， 赤 身 披 着 一 块 麻 布 ， 跟 随 耶 稣 ， 众 人 就 捉 拿 他 。

52

他 却 丢 了 麻 布 ， 赤 身 逃 走 了 。

53

他 们 把 耶 稣 带 到 大 祭 司 那 里 。 又 有 众 祭 司 长 和 长 老 并 文 士 ， 都 来 和 大 祭 司 一 同 聚 集 。

54

彼 得 远 远 的 跟 着 耶 稣 ， 一 直 进 入 大 祭 司 的 院 里 ， 和 差 役 一 同 坐 在 火 光 里 烤 火 。

55

祭 司 和 全 公 会 寻 梢 见 证 控 告 耶 稣 ， 要 治 死 他 。 却 寻 不 着 。

56

因 为 有 好 些 人 作 假 见 证 告 他 ， 只 是 他 们 的 见 证 ， 各 不 相 和 。

57

又 有 几 个 人 站 起 来 ， 作 假 见 证 告 他 说 ，

58

我 们 听 见 他 说 ， 我 要 拆 毁 这 人 手 所 造 的 殿 ， 三 日 内 就 另 造 一 座 不 是 人 手 所 造 的 。

59

他 们 就 这 样 作 见 证 ， 也 是 各 不 相 合 。

60

大 祭 司 起 来 ， 站 在 中 间 ， 问 耶 稣 说 ， 你 什 么 都 不 回 答 麽 。 这 些 人 作 见 证 告 你 的 是 什 么 呢 。

61

耶 稣 却 不 言 语 ， 一 句 也 不 回 答 。 大 祭 司 又 问 他 说 ， 你 是 那 当 称 颂 者 的 儿 子 基 督 不 是 。

62

耶 稣 说 ， 我 是 。 你 们 必 看 见 人 子 ， 坐 在 那 权 能 者 的 右 边 ， 驾 着 天 上 的 云 降 临 。

63

大 祭 司 就 撕 开 衣 服 ， 说 ， 我 们 何 必 再 用 见 证 人 呢 。

64

你 们 已 经 听 见 他 这 僭 妄 的 话 了 。 你 们 的 意 见 如 何 。 他 们 都 定 他 该 死 的 罪 。

65

就 有 人 吐 唾 沫 在 他 脸 上 ， 又 蒙 着 他 的 脸 ， 用 拳 头 打 他 ， 对 他 说 ， 你 说 豫 言 吧 。 差 役 接 过 他 来 用 手 掌 打 他 。

66

彼 得 在 下 边 ， 院 子 里 ， 来 了 大 祭 司 的 一 个 使 女 。

67

见 彼 得 烤 火 ， 就 看 着 他 说 ， 你 素 来 也 是 同 拿 撒 勒 人 耶 稣 一 夥 的 。

68

彼 得 却 不 承 认 ， 说 ， 我 不 知 道 ， 也 不 明 白 你 说 的 是 什 么 。 于 是 出 来 ， 到 了 前 院 。 鸡 就 叫 了 。

69

那 使 女 看 见 他 ， 又 对 旁 边 站 着 的 人 说 ， 这 也 是 他 们 一 党 的 。

70

彼 得 又 不 承 认 。 过 了 不 多 的 时 候 ， 旁 边 站 着 的 人 又 对 彼 得 说 ， 你 真 是 他 们 一 党 的 。 因 为 你 是 加 利 利 人 。

71

彼 得 就 发 咒 起 誓 的 说 ， 我 不 认 得 你 们 说 的 这 个 人 。

72

立 时 鸡 叫 了 第 二 遍 。 彼 得 想 起 耶 稣 对 他 所 说 的 话 ， 鸡 叫 两 遍 以 先 ， 你 要 三 次 不 认 我 。 思 想 起 来 ， 就 哭 了 。

马可福音 / Mark 15


马可福音 / Mark Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 14

马可福音 / Mark

Return to Index

Chapter 15

1

一 到 早 晨 ， 祭 司 长 和 长 老 文 士 全 公 会 的 人 大 家 商 议 ， 就 把 耶 稣 捆 绑 解 去 ， 交 给 彼 拉 多 。

2

彼 拉 多 问 他 说 ， 你 是 犹 太 人 的 王 麽 。 耶 稣 回 答 说 ， 你 说 的 是 。

3

祭 司 长 告 他 许 多 的 事 。

4

彼 拉 多 又 问 他 说 ， 你 看 ， 他 们 告 你 这 麽 多 的 事 ， 你 什 么 都 不 回 答 麽 。

5

耶 稣 仍 不 回 答 ， 以 致 彼 拉 多 觉 得 希 奇 。

6

每 逢 这 节 期 ， 巡 抚 照 众 人 所 求 的 ， 释 放 一 个 囚 犯 给 他 们 。

7

有 一 个 人 名 叫 巴 拉 巴 ， 和 作 乱 的 人 一 同 捆 绑 。 他 们 作 乱 的 时 后 ， 曾 杀 过 人 。

8

众 人 上 去 求 巡 抚 ， 照 常 例 给 他 们 办 。

9

彼 拉 多 说 ， 你 们 要 我 释 放 犹 太 人 的 王 给 你 们 麽 。

10

他 原 晓 得 祭 司 长 是 因 为 嫉 妒 才 把 耶 稣 解 了 来 。

11

只 是 祭 司 长 挑 唆 众 人 ， 宁 可 释 放 巴 拉 巴 给 他 们 。

12

彼 拉 多 又 说 ， 那 麽 样 你 们 所 称 为 犹 太 人 的 王 ， 我 怎 麽 办 他 呢 。

13

他 们 又 喊 着 说 ， 把 他 钉 十 字 架 。

14

彼 拉 多 说 ， 为 什 么 呢 ， 他 作 了 什 么 恶 事 呢 。 他 们 便 极 力 的 喊 着 说 ， 把 他 钉 十 字 架 。

15

彼 拉 多 要 叫 众 人 喜 悦 ， 就 释 放 巴 拉 巴 给 他 们 ， 将 耶 稣 鞭 打 了 ， 交 给 人 钉 十 字 架 。

16

兵 丁 把 耶 稣 带 进 衙 门 院 里 。 叫 齐 了 全 营 的 兵 。

17

他 们 给 他 穿 上 紫 袍 ， 又 用 荆 棘 编 作 冠 冕 给 他 戴 上 。

18

就 厌 贺 他 说 ， 恭 喜 犹 太 人 的 王 阿 。

19

又 拿 一 根 苇 子 ， 打 他 的 头 ， 吐 唾 沫 在 他 脸 上 屈 膝 拜 他 。

20

戏 弄 完 了 ， 就 给 他 脱 了 紫 袍 ， 仍 穿 上 他 自 己 的 衣 服 ， 带 他 出 去 ， 要 钉 十 字 架 。

21

有 一 个 古 利 奈 人 西 门 ， 就 是 亚 力 山 大 和 鲁 孚 的 父 亲 ， 从 乡 下 来 ， 经 过 那 地 方 。 他 们 就 勉 强 他 同 去 ， 好 背 着 耶 稣 的 十 字 架 。

22

他 们 带 耶 稣 到 了 各 各 他 地 方 ， （ 各 各 他 翻 出 来 ， 就 是 髑 髅 地 ）

23

拿 没 药 调 和 的 酒 给 耶 稣 ， 他 却 不 受 。

24

于 是 将 他 钉 在 十 字 架 上 ， 拈 阄 分 他 的 衣 服 ， 看 是 谁 得 什 么 。

25

他 在 十 字 架 上 ， 是 巳 初 的 时 候 。

26

在 上 面 有 他 的 罪 状 ， 写 的 是 犹 太 人 的 王 。

27

他 们 又 把 两 个 强 盗 ， 和 他 同 钉 十 字 架 。 一 个 在 右 边 ， 一 个 在 左 边 。 （ 有 古 卷 在 此 有

28

这 就 应 了 经 上 的 话 说 ， 他 被 列 在 罪 犯 之 中 ）

29

从 那 里 经 过 的 人 辱 骂 他 ， 摇 着 头 说 ， 咳 ， 你 这 拆 毁 圣 殿 ， 三 日 又 建 造 起 来 的 。

30

可 以 救 自 己 从 十 字 架 上 下 来 吧 。

31

祭 司 长 和 文 士 也 是 这 样 戏 弄 他 ， 彼 此 说 ， 他 就 了 别 人 ， 不 能 救 自 己 。

32

以 色 列 的 王 基 督 ， 现 在 可 以 从 十 字 架 上 下 来 ， 叫 我 们 看 见 ， 就 信 了 。 那 和 他 同 钉 的 人 也 是 讥 诮 他 。

33

从 午 正 到 申 初 遍 地 都 黑 暗 了 。

34

申 初 的 时 候 ， 耶 稣 大 声 喊 着 说 ， 以 罗 伊 ， 以 罗 伊 ， 拉 马 撒 巴 各 大 尼 。 翻 出 来 ， 就 是 ， 我 的 神 ， 我 的 神 ， 为 什 么 离 弃 我 。

35

旁 边 站 着 的 人 ， 有 的 听 见 就 说 ， 看 哪 ， 他 叫 以 利 亚 呢 。

36

有 一 个 人 跑 去 ， 把 海 绒 蘸 满 了 醋 ， 绑 在 苇 子 上 ， 送 给 他 喝 ， 说 ， 且 等 着 ， 看 以 利 亚 来 不 来 把 他 取 下 。

37

耶 稣 大 声 喊 叫 ， 气 就 断 了 。

38

殿 里 的 幔 子 ， 从 上 到 下 裂 为 两 半 。

39

对 面 站 着 的 百 夫 长 ， 看 见 耶 稣 这 样 喊 叫 断 气 ， （ 有 古 卷 无 喊 叫 二 字 ） 就 说 ， 这 人 真 是 神 的 儿 子 。

40

还 有 些 妇 女 ， 远 远 的 观 看 。 内 中 有 抹 大 拉 的 马 利 亚 ， 又 有 小 雅 各 和 约 西 的 母 亲 马 利 亚 ， 并 有 撒 罗 米 。

41

就 是 耶 稣 在 加 利 利 的 时 候 ， 跟 随 他 ， 服 事 他 的 那 些 人 ， 还 有 同 耶 稣 上 耶 路 撒 冷 的 好 些 妇 女 在 那 里 观 看 。

42

到 了 晚 上 ， 因 为 这 是 豫 备 日 ， 就 是 安 息 日 的 前 一 日 ，

43

有 亚 利 马 太 的 约 瑟 前 来 ， 他 是 尊 贵 的 议 士 ， 也 是 等 候 神 国 的 。 他 放 胆 进 去 见 彼 拉 多 ， 求 耶 稣 的 身 礼 。

44

彼 拉 多 诧 异 耶 稣 已 经 死 了 。 便 叫 百 夫 长 来 ， 问 他 耶 稣 死 了 久 不 久 。

45

既 从 百 夫 长 得 知 实 情 ， 就 把 耶 稣 的 尸 首 赐 给 约 瑟 。

46

约 瑟 买 了 细 麻 布 ， 把 耶 稣 取 下 来 ， 用 细 麻 布 裹 好 ， 安 放 在 磐 石 凿 出 来 的 坟 墓 里 。 又 辊 过 一 个 石 头 来 挡 住 墓 门 。

47

抹 大 拉 的 马 利 亚 ， 和 约 西 的 母 亲 马 利 亚 。 都 看 见 安 放 他 的 地 方 。

马可福音 / Mark 16


马可福音 / Mark Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 15

马可福音 / Mark

Return to Index

Chapter 16

1

过 了 安 息 日 ， 抹 大 拉 的 马 利 亚 ， 和 雅 各 的 母 亲 马 利 亚 ， 并 撒 罗 米 ， 买 了 香 膏 ， 要 去 膏 耶 稣 的 身 体 。

2

七 日 的 第 一 日 清 早 ， 出 太 阳 的 时 候 ， 他 们 来 到 坟 墓 那 里 。

3

彼 此 说 ， 谁 给 我 们 把 石 头 从 墓 门 辊 开 呢 。

4

那 石 头 原 来 很 大 ， 他 们 抬 头 一 看 ， 却 见 石 头 已 经 辊 开 了 。

5

他 们 进 了 坟 墓 ， 看 见 一 个 少 年 人 坐 在 右 边 ， 穿 着 白 袍 。 就 甚 惊 恐 。

6

那 少 年 人 对 他 们 说 ， 不 要 惊 恐 。 你 们 寻 梢 那 钉 十 字 架 的 拿 撒 勒 人 耶 稣 。 他 已 经 复 活 了 ， 不 在 这 里 。 请 看 安 放 他 的 地 方 。

7

你 们 可 以 去 告 诉 他 的 门 徒 和 彼 得 说 ， 他 在 你 们 以 先 往 加 利 利 去 。 在 那 里 你 们 要 见 他 ， 正 如 他 从 前 所 告 诉 你 们 的 。

8

他 们 就 出 来 ， 从 坟 墓 那 里 逃 跑 。 又 发 抖 ， 又 惊 奇 ， 什 么 也 不 告 诉 人 。 因 为 他 们 害 怕 。

9

在 七 日 的 第 一 日 清 早 ， 耶 稣 复 活 了 ， 就 先 向 抹 大 拉 的 马 利 亚 显 现 。 耶 稣 从 他 身 上 曾 赶 出 七 个 鬼 。

10

他 去 告 诉 那 向 来 跟 随 耶 稣 的 人 。 那 时 他 们 正 哀 恸 哭 泣 。

11

他 们 听 见 耶 稣 活 了 ， 被 马 利 亚 看 见 ， 却 是 不 信 。

12

这 事 以 后 ， 门 徒 中 间 有 两 个 人 ， 往 乡 下 去 。 走 路 的 时 候 ， 耶 稣 变 了 形 像 向 他 们 显 现 ，

13

他 们 就 去 告 诉 其 馀 的 门 徒 。 其 馀 的 门 徒 ， 也 是 不 信 。

14

后 来 ， 十 一 个 门 徒 坐 席 的 时 候 ， 耶 稣 向 他 们 显 现 ， 责 备 他 们 不 信 ， 心 里 刚 硬 。 因 为 他 们 不 信 那 些 在 他 复 活 以 后 看 见 他 的 人 。

15

他 又 对 他 们 说 ， 你 们 往 普 天 下 去 ， 传 福 音 给 万 民 听 。 （ 万 民 原 文 作 凡 受 造 的 ）

16

信 而 受 洗 的 必 然 得 救 。 不 信 的 必 被 定 罪 。

17

信 的 人 必 有 神 迹 随 着 他 们 ， 就 是 奉 我 的 名 赶 鬼 。 说 新 方 言 。

18

手 能 拿 蛇 。 若 喝 了 什 么 毒 物 ， 也 必 不 受 害 。 手 按 病 人 ， 病 人 就 必 好 了 。

19

主 耶 稣 和 他 们 说 完 了 话 ， 后 来 被 接 到 天 上 ， 坐 在 神 的 右 边 。

20

门 徒 出 去 ， 到 处 宣 传 福 音 ， 主 和 他 们 同 工 ， 用 神 迹 随 着 ， 证 实 所 传 的 道 。 阿 们 。

路加福音 / Luke 1


路加福音 / Luke Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

马可福音 / Mark 16

路加福音 / Luke

Return to Index

Chapter 1

1

提 阿 非 罗 大 人 哪 ， 有 好 些 人 提 笔 作 书 ，

2

述 说 在 我 们 中 间 所 成 就 的 事 ， 是 照 传 道 的 人 ， 从 起 初 亲 眼 看 见 ， 又 传 给 我 们 的

3

这 些 事 我 既 从 起 头 都 详 细 考 察 了 ， 就 定 意 要 按 着 次 序 写 给 你 ，

4

使 你 知 道 所 学 之 道 都 是 确 实 的 。

5

当 犹 太 王 希 律 的 时 候 ， 亚 比 雅 班 里 有 一 个 祭 司 ， 名 叫 撒 迦 利 亚 。 他 妻 子 是 亚 伦 的 后 人 ， 名 叫 以 利 沙 伯 。

6

他 们 二 人 ， 在 神 面 前 都 是 义 人 ， 遵 行 主 的 一 切 诫 命 礼 仪 ， 没 有 可 指 摘 的 。

7

只 是 没 有 孩 子 ， 因 为 以 利 沙 伯 不 生 育 ， 两 个 人 又 年 纪 老 迈 了 。

8

撒 迦 利 亚 按 班 次 ， 在 神 前 面 供 祭 司 的 职 分 ，

9

照 祭 司 的 规 矩 掣 签 ， 得 进 主 殿 烧 香 。

10

烧 香 的 时 后 ， 众 百 姓 在 外 面 祷 告 。

11

有 主 的 使 者 站 在 香 坛 的 右 边 ， 向 他 显 现 。

12

撒 迦 利 亚 看 见 ， 就 惊 慌 害 怕 。

13

天 使 对 他 说 ， 撒 迦 利 亚 ， 不 要 害 怕 。 因 为 你 的 祈 祷 已 经 被 听 见 了 ， 你 的 妻 子 以 利 沙 伯 要 给 你 生 一 个 儿 子 ， 你 要 给 他 起 名 叫 约 翰 。

14

你 必 喜 欢 快 乐 ， 有 许 多 人 因 他 出 世 ， 也 必 喜 乐 。

15

他 在 主 面 前 将 要 为 大 ， 淡 酒 浓 酒 都 不 喝 ， 从 母 腹 里 就 被 圣 灵 充 满 了 。

16

他 要 使 许 多 以 色 列 人 回 转 ， 归 于 他 们 的 神 。

17

他 必 有 以 利 亚 的 心 志 能 力 ， 行 在 主 的 前 面 ， 叫 为 父 的 心 转 向 儿 女 ， 叫 悖 逆 的 人 转 从 义 人 的 智 慧 。 又 为 主 豫 备 合 用 的 百 姓 。

18

撒 迦 利 亚 对 天 使 说 ， 我 凭 着 什 么 可 知 道 这 事 呢 ， 我 已 经 老 了 ， 我 的 妻 子 也 年 纪 老 迈 了 。

19

天 使 回 答 说 ， 我 是 站 在 神 面 前 的 加 百 列 ， 奉 差 而 来 ， 对 你 说 话 ， 将 这 好 信 息 报 给 你 。

20

到 了 时 候 ， 这 话 必 然 应 验 。 只 因 你 不 信 ， 你 必 哑 吧 不 能 说 话 ， 直 到 这 事 成 就 的 日 子 。

21

百 姓 等 候 撒 迦 利 亚 ， 诧 异 他 许 久 在 殿 里 。

22

及 至 他 出 来 ， 不 能 和 他 们 说 话 。 他 们 知 道 他 在 殿 里 见 了 异 象 。 因 为 他 直 向 他 们 打 手 式 ， 竟 成 了 哑 吧 。

23

他 供 职 的 日 子 已 满 ， 就 回 家 去 了 。

24

这 些 日 子 以 后 ， 他 的 妻 子 以 利 沙 伯 怀 了 孕 ， 就 隐 藏 了 五 个 月 ，

25

说 ， 主 在 眷 顾 我 的 日 子 ， 这 样 看 待 我 ， 要 把 我 在 人 间 的 羞 耻 除 掉 。

26

到 了 第 六 个 月 ， 天 使 加 百 列 奉 神 的 差 遣 ， 往 加 利 利 的 一 座 城 去 ， 这 城 名 叫 拿 撒 勒 。

27

到 一 个 童 女 那 里 ， 是 已 经 许 配 大 卫 家 的 一 个 人 ， 名 叫 约 瑟 ， 童 女 的 名 字 叫 马 利 亚 。

28

天 使 进 去 ， 对 他 说 ， 蒙 大 恩 的 女 子 ， 我 问 你 安 ， 主 和 你 同 在 了 。

29

马 利 亚 因 这 话 就 很 惊 慌 ， 又 反 复 思 想 这 样 问 安 是 什 么 意 思 。

30

天 使 对 他 说 ， 马 利 亚 不 要 怕 。 你 在 神 面 前 已 经 蒙 恩 了 。

31

你 要 怀 孕 生 子 ， 可 以 给 他 起 名 叫 耶 稣 。

32

他 要 为 大 ， 称 为 至 高 者 的 儿 子 。 主 神 要 把 他 祖 大 卫 的 位 给 他 。

33

他 要 作 雅 各 家 的 王 ， 直 到 永 远 。 他 的 国 也 没 有 穷 尽 。

34

马 利 亚 对 天 使 说 ， 我 没 有 出 嫁 ， 怎 麽 有 这 事 呢 。

35

天 使 回 答 说 ， 圣 灵 要 临 到 你 身 上 ， 至 高 者 的 能 力 要 荫 庇 你 。 因 此 所 要 生 的 圣 者 ， 必 称 为 神 的 儿 子 。 （ 或 作 所 要 生 的 必 称 为 圣 称 为 神 的 儿 子 ）

36

况 且 你 的 亲 戚 以 利 沙 伯 ， 在 年 老 的 时 候 ， 也 怀 了 男 胎 。 就 是 那 素 来 称 为 不 生 育 的 ， 现 在 有 孕 六 个 月 了 。

37

因 为 出 于 神 的 话 ， 没 有 一 句 不 带 能 力 的 。

38

马 利 亚 说 ， 我 是 主 的 使 女 ， 情 愿 照 你 的 话 成 就 在 我 身 上 。 天 使 就 离 开 他 去 了 。

39

那 时 候 马 利 亚 起 身 ， 急 忙 往 山 地 里 去 ， 来 到 犹 大 的 一 座 城 。

40

进 了 撒 迦 利 亚 的 家 ， 问 以 利 沙 伯 安 。

41

以 利 沙 伯 一 听 马 利 亚 问 安 ， 所 怀 的 胎 就 在 腹 里 跳 动 ， 以 利 沙 伯 且 圣 灵 充 满 。

42

高 声 喊 着 说 ， 你 在 妇 女 中 是 有 福 的 ， 你 所 怀 的 胎 也 是 有 福 的 。

43

我 主 的 母 到 我 这 里 来 ， 这 是 从 那 里 得 的 呢 。

44

因 为 你 问 安 的 声 音 ， 一 入 我 耳 ， 我 腹 里 的 胎 ， 就 欢 喜 跳 动 。

45

这 相 信 的 女 子 是 有 福 的 。 因 为 主 对 他 所 说 的 话 ， 都 要 应 验 。

46

马 利 亚 说 ， 我 心 尊 主 为 大 ，

47

我 灵 以 神 我 的 救 主 为 乐 。

48

因 为 他 顾 念 他 使 女 的 卑 微 。 从 今 以 后 ， 万 代 要 称 我 有 福 。

49

那 有 权 能 的 为 我 成 就 了 大 事 。 他 的 名 为 圣 。

50

他 怜 悯 敬 畏 他 的 人 ， 直 到 世 世 代 代 。

51

他 用 膀 臂 施 展 大 能 。 那 狂 傲 的 人 ， 正 心 里 妄 想 ， 就 被 他 赶 散 了 。

52

他 叫 有 权 柄 的 失 位 ， 叫 卑 贱 的 升 高 。

53

叫 饥 饿 的 得 饱 美 食 ， 叫 富 足 的 空 手 回 去 。

54

他 扶 助 了 他 的 仆 人 以 色 列 ，

55

为 要 记 念 亚 伯 拉 罕 和 他 的 后 裔 ， 施 怜 悯 ， 直 到 永 远 ， 正 如 从 前 对 我 们 列 祖 所 说 的 话 。

56

马 利 亚 和 以 利 沙 伯 同 住 ， 约 有 三 个 月 ， 就 回 家 了 。

57

以 利 沙 伯 的 产 期 到 了 ， 就 生 了 一 个 儿 子 。

58

邻 里 亲 族 ， 听 见 主 向 他 大 施 怜 悯 ， 就 和 他 一 同 欢 乐 。

59

到 了 第 八 日 ， 他 们 来 要 给 孩 子 行 割 礼 。 并 要 照 他 父 亲 的 名 字 ， 叫 他 撒 迦 利 亚 。

60

他 母 亲 说 ， 不 可 。 要 叫 他 约 翰 。

61

他 们 说 ， 你 亲 族 中 没 有 叫 这 名 字 的 。

62

他 们 就 向 他 父 亲 打 手 式 ， 问 他 要 叫 这 孩 子 什 么 名 字 。

63

他 要 了 一 块 写 字 的 板 ， 就 写 上 说 ， 他 的 名 字 是 约 翰 。 他 们 便 都 希 奇 。

64

撒 迦 利 亚 的 口 立 时 开 了 ， 舌 头 也 舒 展 了 ， 就 说 出 话 来 ， 称 颂 神 。

65

周 围 居 住 的 人 都 惧 怕 ， 这 一 切 的 事 就 传 遍 了 犹 太 的 山 地 。

66

凡 听 见 的 人 ， 都 将 这 事 放 在 心 里 ， 说 ， 这 个 孩 子 ， 将 来 怎 麽 样 呢 。 因 为 有 主 与 他 同 在 。

67

他 父 亲 撒 迦 利 亚 ， 被 圣 灵 充 满 了 ， 就 豫 言 说 ，

68

主 以 色 列 的 神 ， 是 应 当 称 颂 的 。 因 他 眷 顾 他 的 百 姓 ， 为 他 们 施 行 救 赎 。

69

在 他 仆 人 大 卫 家 中 ， 为 我 们 兴 起 了 拯 救 的 角 ，

70

（ 正 如 主 藉 着 从 创 世 以 来 ， 圣 先 知 的 口 所 说 的 话 ）

71

拯 救 我 们 脱 离 仇 敌 ， 和 一 切 恨 我 们 之 人 的 手 。

72

向 我 们 列 祖 施 怜 悯 ， 记 念 他 的 圣 约 。

73

就 是 他 对 我 们 祖 宗 亚 伯 拉 罕 所 起 的 誓 ，

74

叫 我 们 既 从 仇 敌 手 中 被 救 出 来 ，

75

就 可 以 终 身 在 他 面 前 ， 坦 然 无 惧 的 用 圣 洁 公 义 事 奉 他 。

76

孩 子 阿 ， 你 要 称 为 至 高 者 的 先 知 。 因 为 你 要 行 在 主 的 前 面 ， 豫 备 他 的 道 路 。

77

叫 他 的 百 姓 因 罪 得 赦 ， 就 知 到 救 恩 。

78

因 我 们 神 怜 悯 的 心 肠 ， 叫 清 晨 的 日 光 从 高 天 临 到 我 们 ，

79

要 照 亮 黑 暗 中 死 荫 里 的 人 。 把 我 们 的 脚 引 到 平 安 的 路 上 。

80

那 孩 子 渐 渐 长 大 ， 心 灵 强 健 ， 住 在 旷 野 ， 直 到 他 显 明 在 以 色 列 人 面 前 的 日 子 。

路加福音 / Luke 2


路加福音 / Luke Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 1

路加福音 / Luke

Return to Index

Chapter 2

1

当 那 些 日 子 ， 该 撒 亚 古 士 督 有 旨 下 来 ， 叫 天 下 人 民 都 报 名 上 册 。

2

这 是 居 里 扭 作 叙 利 亚 巡 抚 的 时 候 ， 头 一 次 行 报 名 上 册 的 事 。

3

众 人 各 归 各 城 ， 报 名 上 册 。

4

约 瑟 也 从 加 利 利 的 拿 撒 勒 城 上 犹 太 去 ， 到 了 大 卫 的 城 ， 名 叫 伯 利 恒 ， 因 他 本 是 大 卫 一 族 一 家 的 人 。

5

要 和 他 所 聘 之 妻 马 利 亚 ， 一 同 报 名 上 册 。 那 时 马 利 亚 的 身 孕 已 经 重 了 。

6

他 们 在 那 里 的 时 候 ， 马 利 亚 的 产 期 到 了 。

7

就 生 了 头 胎 的 儿 子 ， 用 布 包 起 来 ， 放 在 马 槽 里 ， 因 为 客 店 里 没 有 地 方 。

8

在 伯 利 恒 之 野 地 里 有 牧 羊 人 ， 夜 间 按 着 更 次 看 守 羊 群 。

9

有 主 的 使 者 站 在 他 们 旁 边 ， 主 的 荣 光 四 面 照 着 他 们 。 牧 羊 的 人 就 甚 惧 怕 。

10

那 天 使 对 他 们 说 ， 不 要 惧 怕 ， 我 报 给 你 们 大 喜 的 信 息 ， 是 关 乎 万 民 的 。

11

因 今 天 在 大 卫 的 城 里 ， 为 你 们 生 了 救 主 ， 就 是 主 基 督 。

12

你 们 要 看 见 一 个 婴 孩 ， 包 着 布 ， 卧 在 马 槽 里 ， 那 就 是 记 号 了 。

13

忽 然 有 一 大 队 天 兵 ， 同 那 天 使 赞 美 神 说 ，

14

在 至 高 之 处 荣 耀 归 与 神 ， 在 地 上 平 安 归 与 他 所 喜 悦 的 人 。 （ 有 古 卷 作 喜 悦 归 与 人 ） 。

15

众 天 使 离 开 他 们 升 天 去 了 ， 牧 羊 的 人 彼 此 说 ， 我 们 往 伯 利 恒 去 ， 看 看 所 成 的 事 ， 就 是 主 所 指 示 我 们 的 。

16

他 们 急 忙 去 了 ， 就 寻 见 马 利 亚 和 约 瑟 ， 又 有 那 婴 孩 卧 在 马 槽 里 。

17

既 然 看 见 ， 就 把 天 使 论 这 孩 子 的 话 传 开 了 。

18

凡 听 见 的 ， 就 诧 异 牧 羊 人 对 他 们 所 说 的 话 。

19

马 利 亚 却 把 这 一 切 事 存 在 心 里 ， 反 复 思 想 。

20

牧 羊 的 人 回 去 了 ， 因 所 听 见 所 看 见 的 一 切 事 ， 正 如 天 使 向 他 们 所 说 的 ， 就 归 荣 耀 与 神 ， 赞 美 他 。

21

满 了 八 天 ， 就 给 孩 子 行 割 礼 ， 与 他 起 名 叫 耶 酥 ， 这 就 是 没 有 成 胎 以 前 ， 天 使 所 起 的 名 。

22

按 摩 西 律 法 满 了 洁 净 日 子 ， 他 们 带 着 孩 子 上 耶 路 撒 冷 去 ， 要 把 他 献 与 主 。

23

（ 正 如 主 的 律 法 上 所 记 ， 凡 头 生 的 男 子 ， 必 称 圣 归 主 。 ）

24

又 要 照 主 的 律 法 上 所 说 ， 或 用 一 对 班 鸠 ， 或 用 两 只 雏 鸽 献 祭 。

25

在 耶 路 撒 冷 有 一 个 人 名 叫 西 面 ， 这 人 又 公 义 又 虔 诚 ， 素 常 盼 望 以 色 列 的 安 慰 者 来 到 ， 又 有 圣 灵 在 他 身 上 。

26

他 得 了 圣 灵 的 启 示 ， 知 道 自 己 未 死 以 前 ， 必 看 见 主 所 立 的 基 督 。

27

他 受 了 圣 灵 的 感 动 ， 进 入 圣 殿 。 正 遇 见 耶 稣 的 父 母 抱 着 孩 子 进 来 ， 要 照 律 法 的 规 矩 办 理 。

28

西 面 就 用 手 接 过 他 来 ， 称 颂 神 说 ，

29

主 阿 ， 如 今 可 以 照 你 的 话 ， 释 放 仆 人 安 然 去 世 。

30

因 为 我 的 眼 睛 已 经 看 见 你 的 救 恩 。

31

就 是 你 在 万 民 面 前 所 豫 备 的 。

32

是 照 亮 外 邦 人 的 光 ， 又 是 你 民 以 色 列 的 荣 耀 。

33

孩 子 的 父 母 ， 因 这 论 耶 稣 的 话 就 希 奇 。

34

西 面 给 他 们 祝 福 ，

35

又 对 孩 子 的 母 亲 马 利 亚 说 ， 这 孩 子 被 立 ， 是 要 叫 以 色 列 中 许 多 人 跌 倒 ， 许 多 人 兴 起 。 又 要 作 毁 谤 的 话 柄 。 叫 许 多 人 心 里 的 意 念 显 露 出 来 。 你 自 己 的 心 也 要 被 刀 刺 透 。

36

又 有 女 先 知 名 叫 亚 拿 ， 是 亚 设 支 派 法 内 力 的 女 儿 ， 年 纪 已 经 老 迈 ， 从 作 童 女 出 嫁 的 时 候 ， 同 丈 夫 住 了 七 年 ， 就 寡 居 了 。

37

现 在 已 经 八 十 四 岁 ， （ 或 作 就 寡 居 了 八 十 四 年 ） 并 不 离 开 圣 殿 ， 禁 食 祈 求 ， 昼 夜 事 奉 神 。

38

正 当 那 时 ， 他 进 来 称 谢 神 ， 将 孩 子 的 事 ， 对 一 切 盼 望 耶 路 撒 冷 得 救 赎 的 人 讲 说 。

39

约 瑟 和 马 利 亚 ， 照 主 的 律 法 ， 办 完 了 一 切 的 事 ， 就 回 加 利 利 ， 到 自 己 的 城 拿 撒 勒 去 了 。

40

孩 子 渐 渐 长 大 ， 强 健 起 来 ， 充 满 智 慧 。 又 有 神 的 恩 在 他 身 上 。

41

每 年 到 逾 越 节 ， 他 父 母 就 上 耶 路 撒 冷 去 。

42

当 他 十 二 岁 的 时 候 ， 他 们 按 着 节 期 的 规 矩 上 去 。

43

守 满 了 节 期 ， 他 们 回 去 ， 孩 童 的 耶 稣 仍 旧 在 耶 路 撒 冷 。 他 的 父 母 并 不 知 道 。

44

以 为 他 在 同 行 的 人 中 间 ， 走 了 一 天 的 路 程 ， 就 在 亲 族 和 熟 识 的 人 中 找 他 。

45

既 找 不 着 ， 就 回 耶 路 撒 冷 去 找 他 。

46

过 了 三 天 ， 就 遇 见 他 在 殿 里 ， 坐 在 教 师 中 间 ， 一 面 听 ， 一 面 问 。

47

凡 听 见 他 的 ， 都 希 奇 他 的 聪 明 ， 和 他 的 应 对 。

48

他 父 母 看 见 就 很 希 奇 。 他 母 亲 对 他 说 ， 我 儿 ， 为 什 么 向 我 们 这 样 行 呢 。 看 哪 ， 你 父 亲 和 我 伤 心 来 找 你 。

49

耶 稣 说 ， 为 什 么 找 我 呢 。 岂 不 知 我 应 当 以 我 父 的 事 为 念 麽 。 （ 或 作 岂 不 知 我 应 当 在 我 父 的 家 里 麽 ）

50

他 所 说 的 这 话 ， 他 们 不 明 白 。

51

他 就 同 他 们 下 去 ， 回 到 拿 撒 勒 。 并 且 顺 从 他 们 。 他 母 亲 把 这 一 切 的 事 都 存 在 心 里 。

52

耶 稣 的 智 慧 和 身 量 ， （ 身 量 或 作 年 纪 ） 并 神 和 人 喜 爱 他 的 心 ， 都 一 齐 增 长 。

路加福音 / Luke 3


路加福音 / Luke Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 2

路加福音 / Luke

Return to Index

Chapter 3

1

该 撒 提 庇 留 在 位 第 十 五 年 ， 本 丢 彼 拉 多 作 犹 太 巡 抚 ， 希 律 作 加 利 利 分 封 的 王 ， 他 兄 弟 腓 力 作 以 土 利 亚 和 特 拉 可 尼 地 方 分 封 的 王 ， 吕 撒 聂 作 亚 比 利 尼 分 封 的 王 ，

2

亚 那 和 该 亚 法 作 大 祭 司 ， 那 时 ， 撒 迦 利 亚 的 儿 子 约 翰 在 旷 野 里 ， 神 的 话 临 到 他 。

3

他 就 来 到 约 但 河 一 带 地 方 ， 宣 讲 悔 改 的 洗 礼 ， 使 罪 得 赦 。

4

正 如 先 知 以 赛 亚 书 上 所 记 的 话 ， 说 ， 在 旷 野 有 人 声 喊 着 说 ， 豫 备 主 的 道 ， 修 直 他 的 路 。

5

一 切 山 洼 都 要 填 满 ， 大 小 山 冈 都 要 削 平 。 弯 弯 曲 曲 的 地 方 要 改 为 正 直 ， 高 高 低 低 的 道 路 要 改 为 平 坦 。

6

凡 是 血 气 的 ， 都 要 见 神 的 救 恩 。

7

约 翰 对 那 出 来 要 受 他 洗 的 众 人 说 ， 毒 蛇 的 种 类 ， 谁 指 示 你 们 逃 避 将 来 的 忿 怒 呢 。

8

你 们 要 结 出 果 子 来 ， 与 悔 改 的 心 向 称 ， 不 要 自 己 心 里 说 ， 有 亚 伯 拉 罕 为 我 们 的 祖 宗 。 我 告 诉 你 们 ， 神 能 从 这 些 石 头 中 ， 给 亚 伯 拉 罕 兴 起 子 孙 来 。

9

现 在 斧 子 已 经 放 在 树 根 上 ， 凡 不 结 好 果 子 的 树 ， 就 砍 下 来 丢 在 火 里 。

10

众 人 问 他 说 ， 这 样 我 们 当 作 什 么 呢 。

11

约 翰 回 答 说 ， 有 两 件 衣 裳 的 ， 就 分 给 那 没 有 的 。 有 食 物 的 也 当 这 样 行 。

12

又 有 税 吏 来 受 洗 ， 问 他 说 ， 夫 子 ， 我 们 当 作 什 么 呢 。

13

约 翰 说 ， 除 了 例 定 的 数 目 ， 不 要 多 取 。

14

又 有 兵 丁 问 他 说 ， 我 们 当 作 什 么 呢 。 约 翰 说 ， 不 要 以 强 暴 待 人 ， 也 不 要 讹 诈 人 ， 自 己 有 钱 粮 就 当 知 足 。

15

百 姓 指 望 基 督 来 的 时 候 ， 人 都 心 猜 疑 ， 或 者 约 翰 是 基 督 。

16

约 翰 说 ， 我 是 用 水 给 你 们 施 洗 ， 但 有 一 位 能 力 比 我 更 大 的 要 来 ， 我 就 是 给 他 解 鞋 带 也 不 配 。 他 要 用 圣 灵 与 火 给 你 们 施 洗 。

17

他 手 里 拿 着 簸 箕 ， 要 扬 净 他 的 场 ， 把 麦 子 收 在 仓 里 ， 把 糠 用 不 灭 的 火 烧 尽 了 。

18

约 翰 又 用 许 多 别 的 话 劝 百 姓 ， 向 他 们 传 福 音 。

19

只 是 分 封 的 王 希 律 ， 因 他 兄 弟 之 妻 希 罗 底 的 缘 故 ， 并 因 他 所 行 的 一 切 恶 事 ， 受 了 约 翰 的 责 备 ，

20

又 另 外 添 了 一 件 ， 就 是 把 约 翰 收 在 监 里 。

21

众 百 姓 都 受 了 洗 ， 耶 稣 也 受 了 洗 ， 正 祷 告 的 时 候 ， 天 就 开 了 ，

22

圣 灵 降 临 在 他 身 上 ， 形 状 妨 佛 鸽 子 。 又 有 声 音 从 天 上 来 ， 说 ， 你 是 我 的 爱 子 ， 我 喜 悦 你 。

23

耶 稣 开 头 传 道 ， 年 纪 约 有 三 十 岁 ， 依 人 看 来 ， 他 是 约 瑟 的 儿 子 ， 约 瑟 是 希 里 的 儿 子 ，

24

希 里 是 玛 塔 的 儿 子 ， 玛 塔 是 利 未 的 儿 子 ， 利 未 是 麦 基 的 儿 子 ， 麦 基 是 雅 拿 的 儿 子 ， 雅 拿 是 约 瑟 的 儿 子 。

25

约 瑟 是 玛 他 提 亚 的 儿 子 ， 玛 他 提 亚 是 亚 摩 斯 的 儿 子 ， 亚 摩 斯 是 拿 鸿 的 儿 子 ， 拿 鸿 是 以 斯 利 的 儿 子 ， 以 斯 利 是 拿 该 的 儿 子 ，

26

拿 该 是 玛 押 的 儿 子 ， 玛 押 是 玛 他 提 亚 的 儿 子 ， 玛 他 提 亚 是 西 美 的 儿 子 ， 西 美 是 约 瑟 的 儿 子 ， 约 瑟 是 犹 大 的 儿 子 ， 犹 大 是 约 亚 拿 的 儿 子 ，

27

约 亚 拿 是 利 撒 的 儿 子 ， 利 撒 是 所 罗 巴 伯 的 儿 子 ， 所 罗 巴 伯 是 撒 拉 铁 的 儿 子 ， 撒 拉 铁 是 尼 利 的 儿 子 ， 尼 利 是 麦 基 的 儿 子 ，

28

麦 基 是 亚 底 的 儿 子 ， 亚 底 是 哥 桑 的 儿 子 ， 哥 桑 是 以 摩 当 的 儿 子 ， 以 摩 当 是 珥 的 儿 子 ， 珥 是 约 细 的 儿 子 ，

29

约 细 是 以 利 以 谢 的 儿 子 ， 以 利 以 谢 是 约 令 的 儿 子 ， 约 令 是 玛 塔 的 儿 子 ， 玛 塔 是 利 未 的 儿 子 ，

30

利 未 是 西 缅 的 儿 子 ， 西 缅 是 犹 大 的 儿 子 ， 犹 大 是 约 瑟 的 儿 子 ， 约 瑟 是 约 南 的 儿 子 ， 约 南 是 以 利 亚 敬 的 儿 子 ，

31

以 利 亚 敬 是 米 利 亚 的 儿 子 ， 米 利 亚 是 买 南 的 儿 子 ， 买 南 是 玛 达 他 的 儿 子 ， 玛 达 他 是 拿 单 的 儿 子 ， 拿 单 是 大 卫 的 儿 子 ，

32

大 卫 是 耶 西 的 儿 子 ， 耶 西 是 俄 备 得 的 儿 子 ， 俄 备 得 是 波 阿 斯 的 儿 子 ， 波 阿 斯 是 撒 门 的 儿 子 ， 撒 门 是 拿 顺 的 儿 子 ，

33

拿 顺 是 亚 米 拿 达 的 儿 子 ， 亚 米 拿 达 是 亚 兰 的 儿 子 ， 亚 兰 是 希 斯 仑 的 儿 子 ， 希 斯 仑 是 法 勒 斯 的 儿 子 ， 法 勒 斯 是 犹 大 的 儿 子 ，

34

犹 大 是 雅 各 的 儿 子 ， 雅 各 是 以 撒 的 儿 子 ， 以 撒 是 亚 伯 拉 罕 的 儿 子 ， 亚 伯 拉 罕 是 他 拉 的 儿 子 ， 他 拉 是 拿 鹤 的 儿 子 ，

35

拿 鹤 是 西 鹿 的 儿 子 ， 西 鹿 是 拉 吴 的 儿 子 ， 拉 吴 是 法 勒 的 儿 子 ， 法 勒 是 希 伯 的 儿 子 ， 希 伯 是 沙 拉 的 儿 子 ，

36

沙 拉 是 该 南 的 儿 子 ， 该 南 是 亚 法 撒 的 儿 子 ， 亚 法 撒 是 闪 的 儿 子 ， 闪 是 挪 亚 的 儿 子 ， 挪 亚 是 拉 麦 的 儿 子 ，

37

拉 麦 是 玛 土 撒 拉 的 儿 子 ， 玛 土 撒 拉 是 以 诺 的 儿 子 ， 以 诺 是 雅 列 的 儿 子 ， 雅 列 是 玛 勒 列 的 儿 子 ， 玛 勒 列 是 该 南 的 儿 子 ， 该 南 是 以 挪 士 的 儿 子 ，

38

以 挪 士 是 塞 特 的 儿 子 ， 塞 特 是 亚 当 的 儿 子 ， 亚 当 是 神 的 儿 子 。

路加福音 / Luke 4


路加福音 / Luke Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 3

路加福音 / Luke

Return to Index

Chapter 4

1

耶 稣 被 圣 灵 充 满 ， 从 约 但 河 回 来 ， 圣 灵 将 他 引 到 旷 野 ， 四 十 天 受 魔 鬼 的 试 探 。

2

那 些 日 子 没 有 吃 什 麽 。 日 子 满 了 ， 他 就 饿 了 。

3

魔 鬼 对 他 说 ， 你 若 是 神 的 儿 子 ， 可 以 吩 咐 这 块 石 头 变 成 食 物 。

4

耶 稣 回 答 说 ， 经 上 记 着 说 ， 人 活 着 不 是 单 靠 食 物 ， 乃 是 靠 神 口 里 所 出 的 一 切 话

5

魔 鬼 又 领 他 上 了 高 山 ， 霎 时 间 把 天 下 的 万 国 都 指 给 他 看 。

6

对 他 说 ， 这 一 切 权 柄 荣 华 ， 我 都 要 给 你 。 因 为 这 原 是 交 付 我 的 ， 我 愿 意 给 谁 就 给 谁 。

7

你 若 在 我 面 前 下 拜 ， 这 都 要 归 你 。

8

耶 稣 说 ， 经 上 记 着 说 ， 当 拜 主 你 的 神 ， 单 要 事 奉 他 。

9

魔 鬼 又 领 他 到 耶 路 撒 冷 去 ， 叫 他 站 在 殿 顶 上 ， （ 顶 原 文 作 翅 ） 对 他 说 ， 你 若 是 神 的 儿 子 ， 可 以 从 这 里 跳 下 去 。

10

因 为 经 上 记 着 说 ， 主 要 为 你 吩 咐 他 的 使 者 保 护 你 。

11

他 们 要 用 手 托 着 你 ， 免 得 你 的 脚 碰 在 石 头 上 。

12

耶 稣 对 他 说 ， 经 上 说 ， 不 可 试 探 主 你 的 神 。

13

魔 鬼 用 完 了 各 样 的 试 探 ， 就 暂 时 离 开 耶 稣 。

14

耶 稣 满 有 圣 灵 的 能 力 回 到 加 利 利 ， 他 的 名 声 就 传 遍 了 四 方 。

15

他 在 各 会 堂 里 教 训 人 ， 众 人 都 称 赞 他 。

16

耶 稣 来 到 拿 撒 勒 ， 就 是 他 长 大 的 地 方 。 在 安 息 日 ， 照 他 平 常 的 规 矩 ， 进 了 会 堂 ， 站 起 来 要 念 圣 经 。

17

有 人 把 先 知 以 赛 亚 的 书 交 给 他 ， 他 就 打 开 ， 找 到 一 处 写 着 说 ，

18

主 的 灵 在 我 身 上 ， 因 为 他 用 膏 膏 我 ， 叫 我 传 福 音 给 贫 穷 的 人 。 差 遣 我 报 告 被 掳 的 得 释 放 ， 瞎 眼 的 得 看 见 ， 叫 那 受 压 制 的 得 自 由 ，

19

报 告 神 悦 纳 人 的 禧 年 。

20

于 是 把 书 卷 起 来 ， 交 还 执 事 ， 就 坐 下 。 会 堂 里 的 人 都 定 睛 看 他 。

21

耶 稣 对 他 们 说 ， 今 天 这 经 应 验 在 你 们 耳 中 了 。

22

众 人 都 称 赞 他 ， 并 希 奇 他 口 中 所 出 的 恩 言 。 又 说 ， 这 不 是 约 瑟 的 儿 子 麽 。

23

耶 稣 对 他 们 说 ， 你 们 必 引 这 俗 语 向 我 说 ， 医 生 ， 你 医 治 自 己 吧 。 我 们 听 见 你 在 迦 百 农 所 行 的 事 ， 也 当 行 在 你 自 己 家 乡 里 。

24

又 说 ， 我 实 在 告 诉 你 们 ， 没 有 先 知 在 自 己 家 乡 被 人 悦 纳 的 。

25

我 对 你 们 说 实 话 ， 当 以 利 亚 的 时 候 ， 天 闭 塞 了 三 年 零 六 个 月 ， 偏 地 有 大 饥 荒 ， 那 时 ， 以 色 列 中 有 许 多 寡 妇 。

26

以 利 亚 并 没 有 奉 差 往 他 们 一 个 人 那 里 去 ， 只 奉 差 往 西 顿 的 撒 勒 法 ， 一 个 寡 妇 那 里 去 。

27

先 知 以 利 沙 的 时 候 ， 以 色 列 中 有 许 多 长 大 麻 疯 的 。 但 内 中 除 了 叙 利 亚 国 的 乃 缦 ， 没 有 一 个 得 洁 净 的 。

28

会 堂 里 的 人 听 见 这 话 ， 都 怒 气 满 胸 。

29

就 起 来 撵 他 出 城 ， 他 们 的 城 造 在 山 上 ， 他 们 带 他 到 山 崖 ， 要 把 他 推 下 去 。

30

他 却 从 他 们 中 间 直 行 ， 过 去 了 。

31

耶 稣 下 到 迦 百 农 ， 就 是 加 利 利 的 一 座 城 ， 在 安 息 日 教 训 众 人 。

32

他 们 很 希 奇 他 的 教 训 ， 因 为 他 的 话 里 有 权 柄 。

33

在 会 堂 里 有 一 个 人 ， 被 污 鬼 的 精 气 附 着 ， 大 声 喊 叫 说 ，

34

唉 ， 拿 撒 勒 的 耶 稣 ， 我 们 与 你 有 什 麽 相 干 ， 你 来 灭 我 们 麽 ， 我 知 道 你 是 谁 ， 乃 是 神 的 圣 者 。

35

耶 稣 责 备 他 说 ， 不 要 作 声 ， 从 这 人 身 上 出 来 吧 。 鬼 把 那 人 摔 倒 在 众 人 中 间 ， 就 出 来 了 ， 却 也 没 有 害 他 。

36

众 人 都 惊 讶 ， 彼 此 对 问 说 ， 这 是 什 麽 道 理 呢 。 因 为 他 用 权 柄 能 力 吩 咐 污 鬼 ， 污 鬼 就 出 来 。

37

于 是 耶 稣 的 名 声 传 遍 了 周 围 地 方 。

38

耶 稣 出 了 会 堂 ， 进 了 西 门 的 家 。 西 门 的 岳 母 害 热 病 甚 重 。 有 人 为 他 求 耶 稣 。

39

耶 稣 站 在 他 旁 边 ， 斥 责 那 热 病 ， 热 就 退 了 。 他 立 刻 起 来 服 事 他 们 。

40

日 落 的 时 候 ， 凡 有 病 人 的 ， 不 论 害 什 麽 病 ， 都 带 到 耶 稣 那 里 。 耶 稣 按 手 在 他 们 各 人 身 上 ， 医 好 他 们 。

41

又 有 鬼 从 好 些 人 身 上 出 来 ， 喊 着 说 ， 你 是 神 的 儿 子 。 耶 稣 斥 责 他 们 ， 不 许 他 们 说 话 ， 因 为 他 们 知 道 他 是 基 督 。

42

天 亮 的 时 候 ， 耶 稣 出 来 ， 走 到 旷 野 地 方 。 众 人 去 找 他 ， 到 了 他 那 里 ， 要 留 住 他 ， 不 要 他 离 开 他 们 。

43

但 耶 稣 对 他 们 说 ， 我 也 必 须 在 别 城 传 神 国 的 福 音 。 因 我 奉 差 原 是 为 此 。

44

于 是 耶 稣 在 加 利 利 的 各 会 堂 传 道 。

路加福音 / Luke 5


路加福音 / Luke Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 4

路加福音 / Luke

Return to Index

Chapter 5

1

耶 稣 站 在 革 尼 撒 勒 湖 边 ， 众 人 拥 挤 他 ， 要 听 神 的 道 。

2

他 见 有 两 只 船 湾 在 湖 边 。 打 鱼 的 人 却 离 开 船 ， 洗 网 去 了 。

3

有 一 只 船 ， 是 西 门 的 ， 耶 稣 就 上 去 ， 请 他 把 船 撑 开 ， 稍 微 离 岸 ， 就 坐 下 ， 从 船 上 教 训 众 人 。

4

讲 完 了 ， 对 西 门 说 ， 把 船 开 到 水 深 之 处 ， 下 网 打 鱼 。

5

西 门 说 ， 夫 子 ， 我 们 整 夜 劳 力 ， 并 没 有 打 着 什 么 。 但 依 从 你 的 话 ， 我 就 下 网 。

6

他 们 下 了 网 ， 就 圈 住 许 多 鱼 ， 网 险 些 裂 开 。

7

便 招 呼 那 只 船 上 的 同 伴 来 帮 助 。 他 们 就 来 把 鱼 装 满 了 两 只 船 ， 甚 至 船 要 沉 下 去 。

8

西 门 彼 得 看 见 ， 就 俯 伏 在 耶 稣 膝 前 ， 说 ， 主 阿 ， 离 开 我 ， 我 是 个 罪 人 。

9

他 和 一 切 同 在 的 人 ， 都 惊 讶 这 一 网 所 打 的 鱼 。

10

他 的 夥 伴 西 庇 太 的 儿 子 ， 雅 各 ， 约 翰 ， 也 是 这 样 。 耶 稣 对 西 门 说 ， 不 要 怕 ， 从 今 以 后 ， 你 要 得 人 了 。

11

他 们 把 两 只 船 拢 了 岸 ， 就 撇 下 所 有 的 跟 从 了 耶 稣 。

12

有 一 回 耶 稣 在 一 个 城 里 ， 有 人 满 身 长 了 大 麻 疯 ， 看 见 他 就 俯 伏 在 地 ， 求 他 说 ， 主 若 肯 ， 必 能 叫 我 洁 净 了 。

13

耶 稣 伸 手 摸 他 说 ， 我 肯 ， 你 洁 净 了 吧 。 大 麻 疯 立 刻 就 离 了 他 的 身 。

14

耶 稣 嘱 咐 他 ， 你 切 不 可 告 诉 人 。 只 要 去 把 身 体 给 祭 司 察 看 ， 又 要 为 你 得 了 洁 净 ， 照 摩 西 所 吩 咐 的 ， 献 上 礼 物 对 众 人 作 证 据 。

15

但 耶 稣 的 名 声 越 发 传 扬 出 去 。 有 极 多 的 人 聚 集 来 听 道 ， 也 指 望 医 治 他 们 的 病 。

16

耶 稣 却 退 到 旷 野 去 祷 告 。

17

有 一 天 耶 稣 教 训 人 ， 有 法 利 赛 人 和 教 法 师 在 旁 边 坐 着 ， 他 们 是 从 加 利 利 各 乡 村 和 犹 太 并 耶 路 撒 冷 来 的 。 主 的 能 力 与 耶 稣 同 在 ， 使 他 能 医 治 病 人 。

18

有 人 用 褥 子 抬 着 一 个 瘫 子 ， 要 抬 进 去 放 在 耶 稣 面 前 ，

19

却 因 人 多 ， 寻 不 出 法 子 抬 进 去 ， 就 上 了 房 顶 ， 从 瓦 间 把 他 连 褥 子 缒 到 当 中 ， 正 在 耶 稣 面 前 。

20

耶 稣 见 他 们 的 信 心 ， 就 对 瘫 子 说 ， 你 的 罪 赦 了 。

21

文 士 和 法 利 赛 人 就 议 论 说 ， 这 说 僭 妄 话 的 是 谁 。 除 了 神 以 外 ， 谁 能 赦 罪 呢 。

22

耶 稣 知 道 他 们 所 议 论 的 ， 就 说 ， 你 们 心 里 议 论 的 是 什 么 呢 。

23

或 说 ， 你 的 罪 赦 了 ， 或 说 ， 你 起 来 行 走 ， 那 一 样 容 易 呢 。

24

但 要 叫 你 们 知 道 人 子 在 地 上 有 赦 罪 的 权 柄 ， 就 对 瘫 子 说 ， 我 吩 咐 你 起 来 ， 拿 你 的 褥 子 回 家 去 吧 。

25

那 人 当 众 人 面 前 ， 立 刻 起 来 ， 拿 着 他 躺 卧 的 褥 子 回 家 去 ， 归 荣 耀 与 神 。

26

众 人 都 惊 奇 ， 也 归 荣 耀 与 神 ， 并 满 心 惧 怕 ， 说 ， 我 们 今 日 看 见 非 常 的 事 了 。

27

这 事 以 后 ， 耶 稣 出 去 ， 看 见 一 个 税 吏 ， 名 叫 利 未 ， 坐 在 税 关 上 ， 就 对 他 说 ， 你 跟 从 我 来 。

28

他 就 撇 下 所 有 的 ， 起 来 ， 跟 从 了 耶 稣 。

29

利 未 在 自 己 家 里 ， 为 耶 稣 大 摆 筵 席 。 有 许 多 税 吏 和 别 人 ， 与 他 们 一 同 坐 席 。

30

法 利 赛 人 和 文 士 ， 就 向 耶 稣 的 门 徒 发 怨 言 ， 说 ， 你 们 为 什 么 和 税 吏 ， 并 罪 人 ， 一 同 吃 喝 呢 。

31

耶 稣 对 他 们 说 ， 无 病 的 人 用 不 着 医 生 。 有 病 的 人 才 用 得 着 。

32

我 来 本 不 是 召 义 人 悔 改 。 乃 是 召 罪 人 悔 改 。

33

他 们 说 ， 约 翰 的 门 徒 屡 次 禁 食 祈 祷 ， 法 利 赛 人 的 门 徒 也 是 这 样 。 惟 独 你 的 门 徒 又 吃 又 喝 。

34

耶 稣 对 他 们 说 ， 新 郎 和 陪 伴 之 人 同 在 的 时 候 ， 岂 能 叫 陪 伴 之 人 禁 食 呢 。

35

但 日 子 将 到 ， 新 郎 要 离 开 他 们 ， 那 日 他 们 就 要 禁 食 了 。

36

耶 稣 又 设 一 个 比 喻 ， 对 他 们 说 ， 没 有 人 把 新 衣 服 撕 下 一 块 来 ， 补 在 旧 衣 服 上 。 若 是 这 样 ， 就 把 新 的 撕 破 了 ， 并 且 所 撕 下 来 的 那 块 新 的 ， 和 旧 的 也 不 相 称 。

37

也 没 有 人 把 新 酒 装 在 旧 皮 袋 里 。 若 是 这 样 ， 新 酒 必 将 皮 袋 裂 开 ， 酒 便 漏 出 来 ， 皮 袋 也 就 坏 了 。

38

但 新 酒 必 须 装 在 新 皮 袋 里 。

39

没 有 人 喝 了 陈 酒 又 想 喝 新 的 ， 他 总 说 陈 的 好 。

路加福音 / Luke 6


路加福音 / Luke Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 5

路加福音 / Luke

Return to Index

Chapter 6

1

有 一 个 安 息 日 ， 耶 稣 从 麦 地 经 过 。 他 的 门 徒 掐 了 麦 穗 ， 用 手 搓 着 吃 。

2

有 几 个 法 利 赛 人 说 ， 你 们 为 什 么 作 安 息 日 不 可 作 的 事 呢 。

3

耶 稣 对 他 们 说 ， 经 上 记 着 大 卫 和 跟 从 他 的 人 ， 饥 饿 之 时 所 作 的 事 ， 连 这 个 你 们 也 没 有 念 过 麽 。

4

他 怎 麽 进 了 神 的 殿 ， 拿 陈 设 饼 吃 ， 又 给 跟 从 的 人 吃 。 这 饼 除 了 祭 司 以 外 ， 别 人 都 不 可 吃 。

5

又 对 他 们 说 ， 人 子 是 安 息 日 的 主 。

6

又 有 一 个 安 息 日 ， 耶 稣 进 了 会 堂 教 训 人 。 在 那 里 有 一 个 人 右 手 枯 乾 了 。

7

文 士 和 法 利 赛 人 窥 探 耶 稣 ， 在 安 息 日 治 病 不 治 病 。 要 得 把 柄 去 告 他 。

8

耶 稣 却 知 道 他 们 的 意 念 。 就 对 那 枯 乾 一 只 手 的 人 说 ， 起 来 ， 站 在 当 中 。 那 人 就 起 来 站 着 。

9

耶 稣 对 他 们 说 ， 我 问 你 们 ， 在 安 息 日 行 善 行 恶 ， 救 命 害 命 ， 那 样 是 可 以 的 呢 。

10

他 就 周 围 看 着 他 们 众 人 ， 对 那 人 说 ， 伸 出 手 来 。 他 把 手 一 伸 ， 手 就 复 了 原 。

11

他 们 就 满 心 大 怒 ， 彼 此 商 议 ， 怎 样 处 治 耶 稣 。

12

那 时 耶 稣 出 去 上 山 祷 告 。 整 夜 祷 告 神 。

13

到 了 天 亮 ， 叫 他 的 门 徒 来 。 就 从 他 们 中 间 挑 选 十 二 个 人 ， 称 他 们 为 使 徒 。

14

这 十 二 个 人 有 西 门 ， 耶 稣 又 给 他 起 名 叫 彼 得 ， 还 有 他 兄 弟 安 得 烈 ， 又 有 雅 各 和 约 翰 ， 腓 力 和 巴 多 罗 买 ，

15

马 太 和 多 马 ， 亚 勒 腓 的 儿 子 雅 各 ， 和 奋 锐 党 的 西 门 ，

16

雅 各 的 儿 子 犹 大 ， （ 儿 子 或 作 兄 弟 ） 和 卖 主 的 加 略 人 犹 大 。

17

耶 稣 和 他 们 下 了 山 ， 站 在 一 块 平 地 上 。 同 站 的 有 许 多 门 徒 ， 又 有 许 多 百 姓 ， 从 犹 太 全 地 ， 和 耶 路 撒 冷 ， 并 推 罗 西 顿 的 海 边 来 。 都 要 听 他 讲 道 ， 又 指 望 医 治 他 们 的 病 。

18

还 有 被 污 鬼 缠 磨 的 ， 也 得 了 医 治 。

19

众 人 都 想 要 摸 他 。 因 为 有 能 力 从 他 身 上 发 出 来 ， 医 好 了 他 们 。

20

耶 稣 举 目 看 着 门 徒 说 ， 你 们 贫 穷 的 人 有 福 了 。 因 为 神 的 国 是 你 们 的 。

21

你 们 饥 饿 的 人 有 福 了 。 因 为 你 们 将 要 饱 足 。 你 们 哀 哭 的 人 有 福 了 。 因 为 你 们 将 要 喜 笑 。

22

人 为 人 子 恨 恶 你 们 ， 拒 绝 你 们 ， 辱 骂 你 们 ， 弃 掉 你 们 的 名 ， 以 为 是 恶 ， 你 们 就 有 福 了 。

23

当 那 日 你 们 要 欢 喜 跳 跃 。 因 为 你 们 在 天 上 的 赏 赐 是 大 的 。 他 们 的 祖 宗 待 先 知 也 是 这 样 。

24

但 你 们 富 足 的 人 有 祸 了 。 因 为 你 们 受 过 你 们 的 安 慰 。

25

你 们 饱 足 的 人 有 祸 了 。 因 为 你 们 将 要 饥 饿 。 你 们 喜 笑 的 人 有 祸 了 。 因 为 你 们 将 要 哀 恸 哭 泣 。

26

人 都 说 你 们 好 的 时 候 ， 你 们 就 有 祸 了 。 因 为 他 们 的 祖 宗 待 假 先 知 也 是 这 样 。

27

只 是 我 告 诉 你 们 这 听 道 的 人 ， 你 们 的 仇 敌 要 爱 他 ， 恨 你 们 的 要 待 他 好 。

28

咒 诅 你 们 的 要 为 他 祝 福 ， 凌 辱 你 们 的 要 为 他 祷 告 。

29

有 人 打 你 这 边 的 脸 ， 连 那 边 的 脸 也 由 他 打 。 有 人 夺 你 的 外 衣 ， 连 里 衣 也 由 他 拿 去 。

30

凡 求 你 的 ， 就 给 他 。 有 人 夺 你 的 东 西 去 ， 不 用 再 要 回 来 。

31

你 们 愿 意 人 怎 样 待 你 们 ， 你 们 也 要 怎 样 待 人 。

32

你 们 若 单 爱 那 爱 你 们 的 人 ， 有 什 么 可 酬 谢 的 呢 。 就 是 罪 人 也 爱 那 爱 他 们 的 人 。

33

你 们 若 善 待 那 善 待 你 们 的 人 ， 有 什 么 可 酬 谢 的 呢 。 就 是 罪 人 也 是 这 样 行 。

34

你 们 若 借 给 人 ， 指 望 从 他 收 回 ， 有 什 么 可 酬 谢 的 呢 。 就 是 罪 人 也 借 给 罪 人 ， 要 如 数 收 回 。

35

你 们 倒 要 爱 仇 敌 ， 也 要 善 待 他 们 ， 并 要 借 给 人 不 指 望 偿 还 。 你 们 的 赏 赐 就 必 大 了 ， 你 们 也 必 作 至 高 者 的 儿 子 。 因 为 他 恩 待 那 忘 恩 的 和 作 恶 的 。

36

你 们 要 慈 悲 ， 像 你 们 的 父 慈 悲 一 样 。

37

你 们 不 要 论 断 人 ， 就 不 被 论 断 。 你 们 不 要 定 人 的 罪 ， 就 不 被 定 罪 。 你 们 要 饶 恕 人 ， 就 必 蒙 饶 恕 。 （ 饶 恕 原 文 作 释 放 ）

38

你 们 要 给 人 ， 就 必 有 给 你 们 的 。 并 且 用 十 足 的 升 斗 ， 连 摇 带 按 ， 上 尖 下 流 的 ， 倒 在 你 们 怀 里 。 因 为 你 们 用 什 么 量 器 量 给 人 ， 也 必 用 什 么 量 器 量 给 你 们 。

39

耶 稣 又 用 比 喻 对 他 们 说 ， 瞎 子 岂 能 领 瞎 子 ， 两 个 人 不 是 都 要 掉 在 坑 里 麽 。

40

学 生 不 能 高 过 先 生 。 凡 学 成 了 的 不 过 和 先 生 一 样 。

41

为 什 么 看 见 你 弟 兄 眼 中 有 刺 ， 却 不 想 自 己 眼 中 有 梁 木 呢 。

42

你 不 见 自 己 眼 中 有 梁 木 。 怎 能 对 你 弟 兄 说 ， 容 我 去 掉 你 眼 中 的 刺 呢 。 你 这 假 冒 为 善 的 人 ， 先 去 掉 自 己 眼 中 的 梁 木 ， 然 后 才 能 看 得 清 楚 ， 去 掉 你 兄 弟 眼 中 的 刺 。

43

因 为 没 有 好 树 结 坏 果 子 。 也 没 有 坏 树 结 好 果 子 。

44

凡 树 木 看 果 子 ， 就 可 以 认 出 他 来 。 人 不 是 从 荆 棘 上 摘 无 花 果 ， 也 不 是 从 蒺 ？ ？ 里 摘 葡 萄 。

45

善 人 从 他 心 里 所 存 的 善 ， 就 发 出 善 来 。 恶 人 从 他 心 里 所 存 的 恶 ， 就 发 出 恶 来 。 因 为 心 里 所 充 满 的 ， 口 里 就 说 出 来 。

46

你 们 为 什 么 称 呼 我 主 阿 ， 主 阿 ， 却 不 遵 我 的 话 行 呢 。

47

凡 到 我 这 里 来 ， 听 见 我 的 话 就 去 行 的 ， 我 要 告 诉 你 们 他 像 什 么 人 。

48

他 像 一 个 人 盖 房 子 ， 深 深 的 挖 地 ， 把 根 基 安 在 磐 石 上 。 到 发 大 水 的 时 候 ， 水 冲 那 房 子 ， 房 子 总 不 能 摇 动 。 因 为 根 基 立 在 磐 石 上 。 有 古 卷 作 因 为 盖 造 得 好

49

惟 有 听 见 不 去 行 的 ， 就 像 一 个 人 在 土 地 上 盖 房 子 ， 没 有 根 基 。 水 一 冲 ， 随 即 倒 塌 了 ， 并 且 那 房 子 坏 得 很 大 。

路加福音 / Luke 7


路加福音 / Luke Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 6

路加福音 / Luke

Return to Index

Chapter 7

1

耶 稣 对 百 姓 讲 完 了 这 一 切 的 话 ， 就 进 了 迦 百 农 。

2

有 一 个 百 夫 长 所 宝 贵 的 仆 人 ， 害 病 快 要 死 了 。

3

百 夫 长 风 闻 耶 稣 的 事 ， 就 托 犹 太 人 的 几 个 长 老 ， 去 求 耶 稣 来 救 他 的 仆 人 。

4

他 们 到 了 耶 稣 那 里 ， 就 切 切 的 求 他 说 ， 你 给 他 行 这 事 ， 是 他 所 配 得 的 。

5

因 为 他 爱 我 们 的 百 姓 ， 给 我 们 建 造 会 堂 。

6

耶 稣 就 和 他 们 同 去 。 离 那 家 不 远 ， 百 夫 长 托 几 个 朋 友 去 见 耶 稣 ， 对 他 说 ， 主 阿 ， 不 要 劳 动 。 因 你 到 我 舍 下 ， 我 不 敢 当 。

7

我 也 自 以 为 不 配 去 见 你 ， 只 要 你 说 一 句 话 ， 我 的 仆 人 就 必 好 了 。

8

因 为 我 在 人 的 权 下 ， 也 有 兵 在 我 以 下 ， 对 这 个 说 去 ， 他 就 去 。 对 那 个 说 来 ， 他 就 来 。 对 我 的 仆 人 说 ， 你 作 这 事 ， 他 就 去 作 。

9

耶 稣 听 见 这 话 ， 就 希 奇 他 ， 转 身 对 跟 随 的 众 人 说 ， 我 告 诉 你 们 ， 这 麽 大 的 信 心 ， 就 是 在 以 色 列 中 我 也 没 有 遇 见 过 。

10

那 托 来 的 人 回 到 百 夫 长 家 里 ， 看 见 仆 人 已 经 好 了 。

11

过 不 了 多 时 ， 有 古 卷 作 次 日 耶 稣 往 一 座 城 去 ， 这 城 名 叫 拿 因 ， 他 的 门 徒 和 极 多 的 人 与 他 同 行 。

12

将 近 城 门 ， 有 一 个 死 人 被 抬 出 来 。 这 人 是 他 母 亲 独 生 的 儿 子 ， 他 母 亲 又 是 寡 妇 。 有 城 里 的 许 多 人 同 着 寡 妇 送 殡 。

13

主 看 见 那 寡 妇 就 怜 悯 他 ， 对 他 说 ， 不 要 哭 。

14

于 是 进 前 按 着 杠 ， 抬 的 人 就 站 住 了 。 耶 稣 说 ， 少 年 人 ， 我 吩 咐 你 起 来 。

15

那 死 人 就 坐 起 ， 并 且 说 话 。 耶 稣 便 把 他 交 给 他 母 亲 。

16

众 人 都 惊 奇 ， 归 荣 耀 与 神 说 ， 有 大 先 知 在 我 们 中 间 兴 起 来 了 。 又 说 ， 神 眷 顾 了 他 的 百 姓 。

17

他 这 事 的 风 声 就 传 遍 了 犹 太 ， 和 周 围 地 方 。

18

约 翰 的 门 徒 把 这 些 事 都 告 诉 约 翰 。

19

他 便 叫 了 两 个 门 徒 来 ， 打 发 他 们 到 主 那 里 去 ， 说 ， 那 将 要 来 的 是 你 麽 ， 还 是 我 们 等 候 别 人 呢 。

20

那 两 个 人 来 到 耶 稣 那 里 ， 说 ， 施 洗 的 约 翰 打 发 我 们 来 问 你 ， 那 将 要 来 的 是 你 麽 ， 还 是 我 们 等 候 别 人 呢 。

21

正 当 那 时 候 ， 耶 稣 治 好 了 许 多 有 疾 病 的 ， 受 灾 患 的 ， 被 恶 鬼 附 着 的 。 又 开 恩 叫 好 些 瞎 子 能 看 见 。

22

耶 稣 回 答 说 ， 你 们 去 把 所 看 见 所 听 见 的 事 告 诉 约 翰 。 就 是 瞎 子 看 见 ， 瘸 子 行 走 ， 长 大 麻 疯 的 洁 净 ， 聋 子 听 见 ， 死 人 复 活 ， 穷 人 有 福 音 传 给 他 们 。

23

凡 不 因 我 跌 倒 的 ， 就 有 福 了 。

24

约 翰 所 差 来 的 人 既 走 了 ， 耶 稣 就 对 众 人 讲 论 约 翰 说 ， 你 们 从 前 出 去 到 旷 野 ， 是 要 看 什 么 呢 。 要 看 风 吹 动 的 芦 苇 麽 。

25

你 们 出 去 到 底 是 要 看 什 么 。 要 看 穿 细 软 衣 服 的 人 麽 。 那 穿 华 丽 衣 服 宴 乐 度 日 的 人 ， 是 在 王 宫 里 。

26

你 们 出 去 究 竟 是 要 看 什 么 。 要 看 先 知 麽 。 我 告 诉 你 们 ， 是 的 ， 他 比 先 知 大 多 了 。

27

经 上 记 着 说 ， 我 要 差 遣 我 的 使 者 在 你 前 面 ， 豫 备 道 路 。 所 说 的 就 是 这 个 人 。

28

我 告 诉 你 们 ， 凡 妇 人 所 生 的 ， 没 有 一 个 大 过 约 翰 的 。 然 而 神 国 里 最 小 的 比 他 还 大 。

29

众 百 姓 和 税 吏 ， 既 受 过 约 翰 的 洗 ， 听 见 这 话 ， 就 以 神 为 义 。

30

但 法 利 赛 人 和 律 法 师 ， 没 有 受 过 约 翰 的 洗 ， 竟 为 自 己 废 弃 了 神 的 旨 意 。 二 十 九 三 十 两 节 或 作 众 百 姓 和 税 吏 听 见 了 约 翰 的 话 就 受 了 他 的 洗 便 以 神 为 义 但 法 利 赛 人 和 律 法 师 不 受 约 翰 的 洗 ， 竟 为 自 己 废 弃 了 神 的 旨 意 。

31

主 又 说 ， 这 样 ， 我 可 用 什 么 比 这 世 代 的 人 呢 。 他 们 好 像 什 么 呢 。

32

好 像 孩 童 坐 在 街 市 上 ， 彼 此 呼 叫 说 ， 我 们 向 你 们 吹 笛 ， 你 们 不 跳 舞 ， 我 们 向 你 们 举 哀 ， 你 们 不 啼 哭 。

33

施 洗 的 约 翰 来 ， 不 吃 饼 ， 不 喝 酒 。 你 们 说 他 是 被 鬼 附 着 的 。

34

人 子 来 ， 也 吃 也 喝 。 你 们 说 他 是 贪 食 好 酒 的 人 ， 是 税 吏 和 罪 人 的 朋 友 。

35

但 智 慧 之 子 ， 都 以 智 慧 为 是 。

36

有 一 个 法 利 赛 人 ， 请 耶 稣 和 他 吃 饭 。 耶 稣 就 到 法 利 赛 人 家 里 去 坐 席 。

37

那 城 里 有 一 个 女 人 ， 是 个 罪 人 。 知 道 耶 稣 在 法 利 赛 人 家 里 坐 席 ， 就 拿 着 盛 香 膏 的 玉 瓶 ，

38

站 在 耶 稣 背 后 ， 挨 着 他 的 脚 哭 ， 眼 泪 湿 了 耶 稣 的 脚 ， 就 用 自 己 的 头 发 擦 乾 ， 又 用 嘴 连 连 亲 他 的 脚 ， 把 香 膏 抹 上 。

39

请 耶 稣 的 法 利 赛 人 看 见 这 事 ， 心 里 说 ， 这 人 若 是 先 知 ， 必 知 道 摸 他 的 是 谁 ， 是 个 怎 样 的 女 人 ， 乃 是 个 罪 人 。

40

耶 稣 对 他 说 ， 西 门 ， 我 有 句 话 要 对 你 说 。 西 门 说 ， 夫 子 ， 请 说 。

41

耶 稣 说 ， 一 个 债 主 ， 有 两 个 人 欠 他 的 债 。 一 个 欠 他 五 十 两 银 子 ， 一 个 欠 五 两 银 子 。

42

因 为 他 们 无 力 偿 还 ， 债 主 就 开 恩 免 了 他 们 两 个 人 的 债 。 这 两 个 人 那 一 个 更 爱 他 呢 。

43

西 门 回 答 说 ， 我 想 是 那 多 得 恩 免 的 人 。 耶 稣 说 ， 你 断 的 不 错 。

44

于 是 转 过 来 向 着 那 女 人 ， 便 对 西 门 说 ， 你 看 见 这 女 人 麽 。 我 进 了 你 的 家 ， 你 没 有 给 我 水 洗 脚 。 但 这 女 人 用 眼 泪 湿 了 我 的 脚 ， 用 头 发 擦 乾 。

45

你 没 有 与 我 亲 嘴 ， 但 这 女 人 从 我 进 来 的 时 候 ， 就 不 住 的 用 嘴 亲 我 的 脚 。

46

你 没 有 用 油 抹 我 的 头 ， 但 这 女 人 用 香 膏 抹 我 的 脚 。

47

所 以 我 告 诉 你 ， 他 许 多 的 罪 都 赦 免 了 。 因 为 他 的 爱 多 。 但 那 赦 免 少 的 ， 他 的 爱 就 少 。

48

于 是 对 那 女 人 说 ， 你 的 罪 赦 免 了 。

49

同 席 的 人 心 里 说 ， 这 是 什 么 人 ， 竟 赦 免 人 的 罪 呢 。

50

耶 稣 对 那 女 人 说 ， 你 的 信 救 了 你 ， 平 平 安 安 的 回 去 吧 。

路加福音 / Luke 8


路加福音 / Luke Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 7

路加福音 / Luke

Return to Index

Chapter 8

1

过 了 不 多 日 ， 耶 稣 周 游 各 城 各 乡 传 道 ， 宣 讲 神 国 的 福 音 。 和 他 同 去 的 有 十 二 个 门 徒 ，

2

还 有 被 恶 鬼 所 附 ， 被 疾 病 所 累 ， 已 经 治 好 的 几 个 妇 女 ， 内 中 有 称 为 抹 大 拉 的 马 利 亚 ， 曾 有 七 个 鬼 从 他 身 上 赶 出 来 。

3

又 有 希 律 的 家 宰 苦 撒 的 妻 子 约 亚 拿 ， 并 苏 撒 拿 ， 和 好 些 别 的 妇 女 ， 都 是 用 自 己 的 财 物 供 给 耶 稣 和 门 徒 。

4

当 许 多 人 聚 集 ， 又 有 人 从 各 城 里 出 来 见 耶 稣 的 时 候 ， 耶 稣 就 用 比 喻 说 ，

5

有 一 个 撒 种 的 出 去 撒 种 。 撒 的 时 候 ， 有 落 在 路 旁 的 ， 被 人 践 踏 ， 天 上 的 飞 鸟 又 来 吃 尽 了 。

6

有 落 在 磐 石 上 的 ， 一 出 来 就 枯 乾 了 ， 因 为 得 不 着 滋 润 。

7

有 落 在 荆 棘 里 的 ， 荆 棘 一 同 生 长 ， 把 他 挤 住 了 。

8

又 有 落 在 好 土 里 的 ， 生 长 起 来 ， 结 实 百 倍 。 耶 稣 说 了 这 些 话 ， 就 大 声 说 ， 有 耳 可 听 的 ， 就 应 当 听 。

9

门 徒 问 耶 稣 说 ， 这 比 喻 是 什 么 意 思 呢 。

10

他 说 ， 神 国 的 奥 秘 ， 只 叫 你 们 知 道 。 至 于 别 人 ， 就 用 比 喻 ， 叫 他 们 看 也 看 不 见 ， 听 也 听 不 明 。

11

这 比 喻 乃 是 这 样 。 种 子 就 是 神 的 道 。

12

那 些 在 路 旁 的 ， 就 是 人 听 了 道 ， 随 后 魔 鬼 来 ， 从 他 们 心 里 把 道 夺 去 ， 恐 怕 他 们 信 了 得 救 。

13

那 些 在 磐 石 上 的 ， 就 是 人 听 道 ， 喜 欢 领 受 ， 但 心 中 没 有 根 ， 不 过 暂 时 相 信 ， 及 至 遇 见 试 炼 就 后 退 了 。

14

那 落 在 荆 棘 里 的 ， 就 是 人 听 了 道 ， 走 开 以 后 ， 被 今 生 的 思 虑 钱 财 宴 乐 挤 住 了 ， 便 结 不 出 成 熟 的 子 粒 来 。

15

那 落 在 好 土 里 的 ， 就 是 人 听 了 道 ， 持 守 在 诚 实 善 良 的 心 里 ， 并 且 忍 耐 着 结 实 。

16

没 有 人 点 灯 用 器 皿 盖 上 ， 或 放 在 床 底 下 ， 乃 是 放 在 灯 台 上 ， 叫 进 来 的 人 看 见 亮 光 。

17

因 为 掩 藏 的 事 ， 没 有 不 显 出 来 的 。 隐 瞒 的 事 ， 没 有 不 露 出 来 被 人 知 道 的 。

18

所 以 你 们 应 当 小 心 怎 样 听 。 因 为 凡 有 的 ， 还 要 加 给 他 。 凡 没 有 的 ， 连 他 自 以 为 有 的 ， 也 要 夺 去 。

19

耶 稣 的 母 亲 和 他 弟 兄 来 了 ， 因 为 人 多 ， 不 得 到 他 跟 前 。

20

有 人 告 诉 他 说 ， 你 母 亲 和 你 弟 兄 ， 站 在 外 边 ， 要 见 你 。

21

耶 稣 回 答 说 ， 听 了 神 之 道 而 遵 行 的 人 ， 就 是 我 的 母 亲 ， 我 的 弟 兄 了 。

22

有 一 天 耶 稣 和 门 徒 上 了 船 ， 对 门 徒 说 ， 我 们 可 以 渡 到 湖 那 边 去 。 他 们 就 开 了 船 。

23

正 行 的 时 候 ， 耶 稣 睡 着 了 。 湖 上 忽 然 起 了 暴 风 ， 船 将 满 了 水 ， 甚 是 危 险 。

24

门 徒 来 叫 醒 了 他 ， 说 ， 夫 子 ， 我 们 丧 命 喇 。 耶 稣 醒 了 ， 斥 责 那 狂 风 大 浪 。 风 浪 就 止 住 ， 平 静 了 。

25

耶 稣 对 他 们 说 ， 你 们 的 信 心 在 那 里 呢 。 他 们 又 惧 怕 ， 又 希 奇 ， 彼 此 说 ， 这 到 底 是 谁 ， 他 吩 咐 风 和 水 ， 连 风 和 水 也 听 从 他 了 。

26

他 们 到 了 格 拉 森 有 古 卷 作 加 大 拉 人 的 地 方 ， 就 是 加 利 利 的 对 面 。

27

耶 稣 上 了 岸 ， 就 有 城 里 一 个 被 鬼 附 着 的 人 ， 迎 面 而 来 ， 这 个 人 许 久 不 穿 衣 服 ， 不 住 房 子 ， 只 住 在 坟 茔 里 。

28

他 见 了 耶 稣 ， 就 俯 伏 在 他 面 前 ， 大 声 喊 叫 ， 说 ， 至 高 神 的 儿 子 耶 稣 ， 我 与 你 有 什 么 相 干 。 求 你 不 要 叫 我 受 苦 。

29

是 因 耶 稣 曾 吩 咐 污 鬼 从 那 人 身 上 出 来 。 原 来 这 鬼 屡 次 抓 住 他 ， 他 常 被 人 看 守 ， 又 被 铁 链 和 脚 镣 捆 锁 ， 他 竟 把 锁 链 挣 断 ， 被 鬼 赶 到 旷 野 去 。

30

耶 稣 问 他 说 ， 你 名 叫 什 么 。 他 说 ， 我 名 叫 群 。 这 是 因 为 附 着 他 的 鬼 多 。

31

鬼 就 央 求 耶 稣 ， 不 要 吩 咐 他 们 到 无 底 坑 里 去 。

32

那 里 有 一 大 群 猪 ， 在 山 上 吃 食 。 鬼 央 求 耶 稣 ， 准 他 们 进 入 猪 里 去 。 耶 稣 准 了 他 们 。

33

鬼 就 从 那 人 出 来 ， 进 入 猪 里 去 。 于 是 那 群 猪 闯 下 山 崖 ， 投 在 湖 里 淹 死 了 。

34

放 猪 的 看 见 这 事 就 逃 跑 了 ， 去 告 诉 城 里 和 乡 下 的 人 。

35

众 人 出 来 要 看 是 什 么 事 。 到 了 耶 稣 那 里 ， 看 见 鬼 所 离 开 的 那 人 ， 坐 在 耶 稣 脚 前 ， 穿 着 衣 服 ， 心 里 明 白 过 来 ， 他 们 就 害 怕 。

36

看 见 这 事 的 ， 便 将 被 鬼 附 着 的 人 怎 麽 得 救 ， 告 诉 他 们 。

37

格 拉 森 周 围 的 人 ， 因 为 害 怕 得 很 ， 都 求 耶 稣 离 开 他 们 。 耶 稣 就 上 船 回 去 了 。

38

鬼 所 离 开 的 那 人 ， 恳 求 和 耶 稣 同 在 。 耶 稣 却 打 发 他 回 去 ，

39

说 ， 你 回 家 去 ， 传 说 神 为 你 作 了 何 等 大 的 事 。 他 就 去 满 城 传 扬 耶 稣 为 他 作 了 何 等 大 的 事 。

40

耶 稣 回 来 的 时 候 ， 众 人 迎 接 他 ， 因 为 他 们 都 等 候 他 。

41

有 一 个 管 会 堂 的 ， 名 叫 睚 鲁 ， 来 俯 伏 在 耶 稣 脚 前 ， 求 耶 稣 到 他 家 里 去 。

42

因 为 他 有 一 个 独 生 女 儿 ， 约 有 十 二 岁 ， 快 要 死 了 。 耶 稣 去 的 时 候 ， 众 人 拥 挤 他 。

43

有 一 个 女 人 ， 患 了 十 二 年 的 血 漏 ， 在 医 生 手 里 花 尽 了 他 一 切 养 生 的 ， 并 没 有 一 人 能 医 好 他 。

44

他 来 到 耶 稣 背 后 ， 摸 他 的 衣 裳 ？ ？ 子 ， 血 漏 立 刻 就 止 住 了 。

45

耶 稣 说 ， 摸 我 的 是 谁 。 众 人 都 不 承 认 ， 彼 得 和 同 行 的 人 都 说 ， 夫 子 ， 众 人 拥 拥 挤 挤 紧 靠 着 你 。 有 古 卷 在 此 有 你 还 问 摸 我 的 是 谁 麽

46

耶 稣 说 ， 总 有 人 摸 我 。 因 我 觉 得 有 能 力 从 我 身 上 出 去 。

47

那 女 人 知 道 不 能 隐 藏 ， 就 战 战 兢 兢 的 来 俯 伏 在 耶 稣 脚 前 ， 把 摸 他 的 缘 故 ， 和 怎 样 立 刻 得 好 了 ， 当 着 众 人 都 说 出 来 。

48

耶 稣 对 他 说 ， 女 儿 ， 你 的 信 救 了 你 ， 平 平 安 安 的 去 吧 。

49

还 说 话 的 时 候 ， 有 人 从 管 会 堂 的 家 里 来 说 ， 你 的 女 儿 死 了 ， 不 要 劳 动 夫 子 。

50

耶 稣 听 见 就 对 他 说 ， 不 要 怕 ， 只 要 信 ， 你 的 女 儿 就 必 得 救 。

51

耶 稣 到 了 他 的 家 ， 除 了 彼 得 ， 约 翰 ， 雅 各 ， 和 女 儿 的 父 母 ， 不 许 别 人 同 他 进 去 。

52

众 人 都 为 这 女 儿 哀 哭 捶 胸 。 耶 稣 说 ， 不 要 哭 ， 他 不 是 死 了 ， 是 睡 着 了 。

53

他 们 晓 得 女 儿 已 经 死 了 ， 就 嗤 笑 耶 稣 。

54

耶 稣 拉 着 他 的 手 ， 呼 叫 说 ， 女 儿 ， 起 来 吧 。

55

他 的 灵 魂 便 回 来 ， 他 立 刻 起 来 了 。 耶 稣 吩 咐 给 他 东 西 吃 。

56

他 的 父 母 惊 奇 得 很 。 耶 稣 嘱 咐 他 们 ， 不 要 把 所 作 的 事 告 诉 人 。

路加福音 / Luke 9


路加福音 / Luke Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 8

路加福音 / Luke

Return to Index

Chapter 9

1

耶 稣 叫 齐 了 十 二 个 门 徒 ， 给 他 们 能 力 权 柄 ， 制 伏 一 切 的 鬼 ， 医 治 各 样 的 病 。

2

又 差 遣 他 们 去 宣 传 神 国 的 道 ， 医 治 病 人 。

3

对 他 们 说 ， 行 路 的 时 候 ， 不 要 带 拐 杖 ， 和 口 袋 ， 不 要 带 食 物 ， 和 银 子 ， 也 不 要 带 两 件 褂 子 。

4

无 论 进 那 一 家 ， 就 住 在 那 里 ， 也 从 那 里 起 行 。

5

凡 不 接 待 你 们 的 ， 你 们 离 开 那 城 的 时 候 ， 要 把 脚 上 的 尘 土 跺 下 去 ， 见 证 他 们 的 不 是 。

6

门 徒 就 出 去 ， 走 遍 各 乡 ， 宣 传 福 音 ， 到 处 治 病 。

7

分 封 的 王 希 律 听 见 耶 稣 所 作 的 一 切 事 ， 就 游 移 不 定 。 因 为 有 人 说 ， 是 约 翰 从 死 里 复 活 。

8

又 有 人 说 ， 是 以 利 亚 显 现 。 还 有 人 说 ， 是 古 时 的 一 个 先 知 又 活 了 。

9

希 律 说 ， 约 翰 我 已 经 斩 了 ， 这 却 是 什 么 人 ， 我 竟 听 见 这 样 的 事 呢 ， 就 想 要 见 他 。

10

使 徒 回 来 ， 将 所 作 的 事 告 诉 耶 稣 。 耶 稣 就 带 他 们 暗 暗 的 离 开 那 里 ， 往 一 座 城 去 ， 那 城 名 叫 伯 赛 大 。

11

但 众 人 知 道 了 ， 就 跟 着 他 去 。 耶 稣 便 接 待 他 们 ， 对 他 们 讲 论 神 国 得 道 ， 医 治 那 些 需 医 的 人 。

12

日 头 快 要 平 西 ， 十 二 个 门 徒 来 对 他 说 ， 请 叫 众 人 散 开 ， 他 们 好 往 四 面 乡 里 去 借 宿 找 吃 的 。 因 为 我 们 这 里 是 野 地 。

13

耶 稣 说 ， 你 们 给 他 们 吃 吧 。 门 徒 说 ， 我 们 不 过 有 五 个 饼 ， 两 条 鱼 。 若 不 去 为 这 许 多 人 买 食 物 就 不 彀 。

14

那 时 ， 人 数 约 有 五 千 。 耶 稣 对 门 徒 说 ， 叫 他 们 一 排 一 排 的 坐 下 ， 每 排 大 约 五 十 个 人 。

15

门 徒 就 如 此 行 ， 叫 众 人 都 坐 下 。

16

耶 稣 拿 着 这 五 个 饼 ， 两 条 鱼 ， 望 着 天 祝 福 ， 擘 开 ， 递 给 门 徒 摆 在 众 人 面 前 。

17

他 们 就 吃 ， 并 且 都 吃 饱 了 。 把 剩 下 的 零 碎 收 拾 起 来 ， 装 满 了 十 二 篮 子 。

18

耶 稣 自 己 祷 告 的 时 候 ， 门 徒 也 同 他 在 那 里 。 耶 稣 问 他 们 说 ， 众 人 说 我 是 谁 。

19

他 们 说 ， 有 人 说 是 施 洗 的 约 翰 。 有 人 说 是 以 利 亚 。 还 有 人 说 ， 是 古 时 的 一 个 先 知 又 活 了 。

20

耶 稣 说 ， 你 们 说 我 是 谁 。 彼 的 回 答 说 ， 是 神 所 立 的 基 督 。

21

耶 稣 切 切 的 嘱 咐 他 们 ， 不 可 将 这 事 告 诉 人 。

22

又 说 ， 人 子 必 须 受 许 多 的 苦 ， 被 长 老 祭 司 长 和 文 士 弃 绝 ， 并 且 被 杀 ， 第 三 日 复 活 。

23

耶 稣 又 对 众 人 说 ， 若 有 人 要 跟 从 我 ， 就 当 舍 己 ， 天 天 背 起 他 的 十 字 架 来 ， 跟 从 我 。

24

因 为 凡 要 救 自 己 生 命 的 ， 生 命 或 作 灵 魂 下 同 必 丧 掉 生 命 。 凡 为 我 丧 掉 生 命 的 ， 必 救 了 生 命 。

25

人 若 赚 得 全 世 界 ， 却 丧 了 自 己 ， 赔 上 自 己 ， 有 什 么 益 处 呢 。

26

凡 把 我 和 我 的 道 当 作 可 耻 的 ， 人 子 在 自 己 的 荣 耀 里 ， 并 天 父 与 圣 天 使 的 荣 耀 里 ， 降 临 的 时 候 ， 也 要 把 那 人 当 作 可 耻 的 。

27

我 实 在 告 诉 你 们 ， 站 在 这 里 的 ， 有 人 在 没 尝 死 味 以 前 ， 必 看 见 神 的 国 。

28

说 了 这 话 以 后 ， 约 有 八 天 ， 耶 稣 带 着 彼 得 ， 约 翰 ， 雅 各 ， 上 山 去 祷 告 。

29

正 祷 告 的 时 候 ， 他 的 面 貌 就 改 变 了 ， 衣 服 洁 白 放 光 。

30

忽 然 有 摩 西 以 利 亚 两 个 人 ， 同 耶 稣 说 话 。

31

他 们 在 荣 光 里 显 现 ， 谈 论 耶 稣 去 世 的 事 ， 就 是 他 在 耶 路 撒 冷 将 要 成 的 事 。

32

彼 得 和 他 的 同 伴 都 打 盹 ， 既 清 醒 了 ， 就 看 见 耶 稣 的 荣 光 ， 并 同 他 站 着 的 那 两 个 人 。

33

二 人 正 要 和 耶 稣 分 离 的 时 候 ， 彼 得 对 耶 稣 说 ， 夫 子 ， 我 们 在 这 里 真 好 ， 可 以 搭 三 座 棚 ， 一 座 为 你 ， 一 座 为 摩 西 ， 一 座 为 以 利 亚 。 他 却 不 知 道 所 说 的 是 什 么 。

34

说 这 话 的 时 候 ， 有 一 朵 云 彩 来 遮 盖 他 们 。 他 们 进 入 云 彩 里 就 惧 怕 。

35

有 声 音 从 云 彩 里 出 来 ， 说 ， 这 是 我 的 儿 子 ， 我 所 拣 选 的 ， 有 古 卷 作 这 是 我 的 爱 子 你 们 要 听 他 。

36

声 音 住 了 ， 只 见 耶 稣 一 人 在 那 里 。 当 那 些 日 子 ， 门 徒 不 题 所 见 的 事 ， 一 样 也 不 告 诉 人 。

37

第 二 天 ， 他 们 下 了 山 ， 就 有 许 多 人 迎 见 耶 稣 。

38

其 中 有 一 人 喊 叫 说 ， 夫 子 ， 求 你 看 顾 我 的 儿 子 ， 因 为 他 是 我 的 独 生 子 。

39

他 被 鬼 抓 住 ， 就 忽 然 喊 叫 。 鬼 又 叫 他 抽 疯 ， 口 中 流 沫 ， 并 且 重 重 的 伤 害 他 ， 难 以 离 开 他 。

40

我 求 过 你 的 门 徒 ， 把 鬼 赶 出 去 ， 他 们 却 是 不 能 。

41

耶 稣 说 ， 嗳 ， 这 又 不 信 又 悖 谬 的 世 代 阿 ， 我 在 你 们 这 里 ， 忍 耐 你 们 ， 要 到 几 时 呢 。 将 你 的 儿 子 带 到 这 里 来 吧 。

42

正 来 的 时 候 ， 鬼 把 他 摔 倒 ， 叫 他 重 重 的 抽 疯 。 耶 稣 就 斥 责 那 污 鬼 ， 把 孩 子 治 好 了 ， 交 给 他 的 父 亲 。

43

众 人 都 诧 异 神 的 大 能 。 大 能 或 作 威 荣 耶 稣 所 作 的 一 切 事 ， 众 人 正 希 奇 的 时 候 ， 耶 稣 对 门 徒 说 ，

44

你 们 要 把 这 些 话 存 在 耳 中 。 因 为 人 子 将 要 被 交 在 人 手 里 。

45

他 们 不 明 白 这 话 ， 意 思 乃 是 隐 藏 的 ， 叫 他 们 不 能 明 白 ， 他 们 也 不 敢 问 这 话 的 意 思 。

46

门 徒 中 间 起 了 议 论 ， 谁 将 为 大 。

47

耶 稣 看 出 他 们 心 中 的 议 论 ， 就 领 一 个 小 孩 子 来 ， 叫 他 站 在 自 己 旁 边 。

48

对 他 们 说 ， 凡 为 我 名 接 待 这 小 孩 子 的 ， 就 是 接 待 我 。 凡 接 待 我 的 ， 就 是 接 待 那 差 我 来 的 。 你 们 中 间 最 小 的 ， 他 便 为 大 。

49

约 翰 说 ， 夫 子 ， 我 们 看 见 一 个 人 奉 你 的 名 赶 鬼 ， 我 们 就 禁 止 他 。 因 为 他 不 与 我 们 一 同 跟 从 你 。

50

耶 稣 说 ， 不 要 禁 止 他 。 因 为 不 敌 挡 你 们 的 ， 就 是 帮 助 你 们 的 。

51

耶 稣 被 接 上 升 的 日 子 将 到 ， 他 就 定 意 向 耶 路 撒 冷 去 ，

52

便 打 发 使 者 在 他 前 头 走 。 他 们 到 了 撒 玛 利 亚 的 一 个 村 庄 ， 要 为 他 豫 备 。

53

那 里 的 人 不 接 待 他 ， 因 他 面 向 耶 路 撒 冷 去 。

54

他 的 门 徒 ， 雅 各 ， 约 翰 ， 看 见 了 ， 就 说 ， 主 阿 ， 你 要 我 们 吩 咐 火 从 天 上 降 下 来 ， 烧 灭 他 们 ， 像 以 利 亚 所 作 的 麽 。 有 古 卷 无 像 以 利 亚 所 作 的 数 字

55

耶 稣 转 身 责 备 两 个 门 徒 说 ， 你 们 的 今 如 何 ， 你 们 并 不 知 道 。

56

人 子 来 不 是 要 灭 人 的 性 命 ， 性 命 或 作 灵 魂 下 同 是 要 救 人 的 性 命 。 说 着 就 往 别 的 村 庄 去 了 。 有 古 卷 只 有 五 十 五 节 首 句 五 十 六 节 末 句

57

他 们 走 路 的 时 候 ， 有 一 人 对 耶 稣 说 你 无 论 往 那 里 去 ， 我 要 跟 从 你 。

58

耶 稣 说 ， 狐 狸 有 洞 ， 天 空 的 飞 鸟 有 窝 ， 只 是 人 子 没 有 枕 头 的 地 方 。

59

又 对 一 个 人 说 ， 跟 从 我 来 ， 那 人 说 ， 主 ， 容 我 先 回 去 埋 葬 我 的 父 亲 。

60

耶 稣 说 ， 任 凭 死 人 埋 葬 他 们 的 死 人 。 你 只 管 去 传 扬 神 国 的 道 。

61

又 有 一 人 说 ， 主 ， 我 要 跟 从 你 。 但 容 我 先 去 辞 别 我 家 里 的 人 。

62

耶 稣 说 ， 手 扶 着 犁 向 后 看 的 ， 不 配 进 神 的 国 。

路加福音 / Luke 10


路加福音 / Luke Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 9

路加福音 / Luke

Return to Index

Chapter 10

1

这 事 以 后 ， 主 又 设 立 七 十 个 人 ， 差 遣 他 们 两 个 两 个 的 ， 在 他 前 面 往 自 己 所 要 到 的 各 城 各 地 方 去 。

2

就 对 他 们 说 ， 要 收 的 庄 稼 多 ， 作 工 的 人 少 。 所 以 你 们 当 求 庄 稼 的 主 ， 打 发 工 人 出 去 收 他 的 庄 稼 。

3

你 们 去 吧 。 我 差 你 们 出 去 ， 如 同 羊 羔 进 入 狼 群 。

4

不 要 带 钱 囊 ， 不 要 带 口 袋 ， 不 要 带 鞋 。 在 路 上 也 不 要 问 人 的 安 。

5

无 论 进 那 一 家 ， 先 要 说 ， 愿 这 一 家 平 安 。

6

那 里 若 有 当 得 平 安 的 人 ， 当 得 平 安 的 人 原 文 作 平 安 之 子 你 们 所 求 的 平 安 就 必 临 到 那 家 ， 不 然 ， 就 归 与 你 们 了 。

7

你 们 要 住 在 那 家 ， 吃 喝 他 们 所 供 给 的 。 因 为 工 人 得 工 价 ， 是 应 当 的 。 不 要 从 这 家 搬 到 那 家 。

8

无 论 进 那 一 城 ， 人 若 接 待 你 们 ， 给 你 们 摆 上 什 么 ， 你 们 就 吃 什 么 。

9

要 医 治 那 城 里 的 病 人 ， 对 他 们 说 ， 神 的 国 临 近 你 们 了 。

10

无 论 进 那 一 城 ， 人 若 不 接 待 你 们 ， 你 们 就 到 街 上 去 ，

11

说 ， 就 是 你 们 城 里 的 尘 土 ， 粘 在 我 们 的 脚 上 ， 我 们 也 当 着 你 们 擦 去 。 虽 然 如 此 ， 你 们 该 知 道 神 的 国 临 近 了 。

12

我 告 诉 你 们 ， 当 审 判 的 日 子 ， 所 多 玛 所 受 的 ， 比 那 城 还 容 易 受 呢 。

13

哥 拉 汛 哪 ， 你 有 祸 了 。 伯 赛 大 阿 ， 你 有 祸 了 。 因 为 在 你 们 中 间 所 行 的 异 能 ， 若 行 在 推 罗 西 顿 ， 他 们 早 已 披 麻 蒙 灰 坐 在 地 上 悔 改 了 。

14

当 审 判 的 日 子 ， 推 罗 西 顿 所 受 的 ， 比 你 们 还 容 易 受 呢 。

15

迦 百 农 阿 ， 你 已 经 升 到 天 上 。 或 作 你 将 要 升 到 天 上 麽 将 来 必 推 下 阴 间 。

16

又 对 门 徒 说 ， 听 从 你 们 的 ， 就 是 听 从 我 ， 弃 绝 你 们 的 ， 就 是 弃 绝 我 ， 弃 绝 我 的 ， 就 是 弃 绝 那 差 我 来 的 。

17

那 七 十 个 人 欢 欢 喜 喜 的 回 来 说 ， 主 阿 ， 因 你 的 名 ， 就 是 鬼 也 服 了 我 们 。

18

耶 稣 对 他 们 说 ， 我 曾 看 见 撒 但 从 天 上 坠 落 ， 像 闪 电 一 样 。

19

我 已 经 给 你 们 权 柄 ， 可 以 践 踏 蛇 和 蝎 子 ， 又 胜 过 仇 敌 一 切 的 能 力 ， 断 没 有 什 么 能 害 你 们 。

20

然 而 不 要 因 鬼 服 了 你 们 就 欢 喜 ， 要 因 你 们 的 名 记 在 天 上 欢 喜 。

21

正 当 那 时 ， 耶 稣 被 圣 灵 感 动 就 欢 乐 ， 说 ， 父 阿 ， 天 地 的 主 ， 我 感 谢 你 ， 因 为 你 将 这 些 事 ， 向 聪 明 通 达 人 就 藏 起 来 ， 向 婴 孩 就 显 出 来 。 父 阿 ， 是 的 ， 因 为 你 的 美 意 本 是 如 此 。

22

一 切 所 有 的 ， 都 是 我 父 交 付 我 的 。 除 了 父 ， 没 有 人 知 道 子 是 谁 。 除 了 子 和 子 愿 意 指 示 的 ， 没 有 人 知 道 父 是 谁 。

23

耶 稣 转 身 暗 暗 的 对 门 徒 说 。 看 见 你 们 所 看 见 的 ， 那 眼 睛 就 有 福 了 。

24

我 告 诉 你 们 ， 从 前 有 许 多 先 知 和 君 王 ， 要 看 你 们 所 看 的 ， 却 没 有 看 见 。 要 听 你 们 所 听 的 ， 却 没 有 听 见 。

25

有 一 个 律 法 师 ， 起 来 试 探 耶 稣 说 ， 夫 子 ， 我 该 作 什 么 才 可 以 承 受 永 生 。

26

耶 稣 对 他 说 ， 律 法 上 写 的 是 什 么 。 你 念 的 是 怎 样 呢 。

27

他 回 答 说 ， 你 要 尽 心 ， 尽 性 ， 尽 力 ， 尽 意 ， 爱 主 你 的 神 。 又 要 爱 邻 舍 如 同 自 己 。

28

耶 稣 说 ， 你 回 答 的 是 。 你 这 样 行 ， 就 必 得 永 生 。

29

那 人 要 显 明 自 己 有 理 ， 就 对 耶 稣 说 ， 谁 是 我 的 邻 舍 呢 。

30

耶 稣 回 答 说 ， 有 一 个 人 从 耶 路 撒 冷 下 耶 利 哥 去 ， 落 在 强 盗 手 中 ， 他 们 剥 去 他 的 衣 裳 ， 把 他 打 个 半 死 ， 就 丢 下 他 走 了 。

31

偶 然 有 一 个 祭 司 ， 从 这 条 路 下 来 。 看 见 他 就 从 那 边 过 去 了 。

32

又 有 一 个 利 末 人 ， 来 到 这 地 方 ， 看 见 他 ， 也 照 样 从 那 边 过 去 了 。

33

惟 有 一 个 撒 玛 利 亚 人 ， 行 路 来 到 那 里 。 看 见 他 就 动 了 慈 心 ，

34

上 前 用 油 和 酒 倒 在 他 的 伤 处 ， 包 裹 好 了 ， 扶 他 骑 上 自 己 的 牲 口 ， 带 到 店 里 去 照 应 他 。

35

第 二 天 拿 出 二 钱 银 子 来 ， 交 给 店 主 说 ， 你 且 照 应 他 。 此 外 所 费 用 的 ， 我 回 来 必 还 你 。

36

你 想 这 三 个 人 ， 那 一 个 是 落 在 强 盗 手 中 的 邻 舍 呢 。

37

他 说 ， 是 怜 悯 他 的 。 耶 稣 说 ， 你 去 照 样 行 吧 。

38

他 们 走 路 的 时 候 ， 耶 稣 进 了 一 个 村 庄 。 有 一 个 女 人 名 叫 马 大 ， 接 他 到 自 己 家 里 。

39

他 有 一 个 妹 子 名 叫 马 利 亚 ， 在 耶 稣 脚 前 坐 着 听 他 得 道 。

40

马 大 伺 候 的 事 多 ， 心 里 忙 乱 ， 就 进 前 来 说 ， 主 阿 ， 我 的 妹 子 留 下 我 一 个 人 伺 候 ， 你 不 在 意 麽 。 请 吩 咐 他 来 帮 助 我 。

41

耶 稣 回 答 说 ， 马 大 ， 马 大 ， 你 为 许 多 的 事 ， 思 虑 烦 扰 。

42

但 是 不 可 少 的 只 有 一 件 。 马 利 亚 已 经 选 择 那 上 好 的 福 分 ， 是 不 能 夺 去 的 。

路加福音 / Luke 11


路加福音 / Luke Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 10

路加福音 / Luke

Return to Index

Chapter 11

1

耶 稣 在 一 个 地 方 祷 告 。 祷 告 完 了 ， 有 个 门 徒 对 他 说 ， 求 主 教 导 我 们 祷 告 ， 像 约 翰 教 导 他 的 门 徒 。

2

耶 稣 说 ， 你 们 祷 告 的 时 候 ， 要 说 ， 我 们 在 天 上 的 父 ， 有 古 卷 只 作 父 阿 愿 人 都 尊 你 的 名 为 圣 。 愿 你 的 国 降 临 。 愿 你 的 旨 意 行 在 地 上 ， 如 同 行 在 天 上 。 有 古 卷 无 愿 你 的 旨 意 云 云

3

我 们 日 用 的 饮 食 ， 天 天 赐 给 我 们 。

4

赦 免 我 们 的 罪 ， 因 为 我 们 也 赦 免 凡 亏 欠 我 们 的 人 。 不 叫 我 们 遇 见 试 探 。 救 我 们 脱 离 凶 恶 。 有 古 卷 无 末 句

5

耶 稣 又 说 ， 你 们 中 间 谁 有 一 个 朋 友 ， 半 夜 到 他 那 里 去 说 ， 朋 友 ， 请 借 给 我 三 个 饼 。

6

因 为 我 有 一 个 朋 友 行 路 ， 来 到 我 这 里 ， 我 没 有 什 么 给 他 摆 上 。

7

那 人 在 里 面 回 答 说 ， 不 要 搅 扰 我 。 门 已 经 关 闭 ， 孩 子 们 也 同 我 在 床 上 了 。 我 不 能 起 来 给 你 。

8

我 告 诉 你 们 ， 虽 不 因 他 是 朋 友 起 来 给 他 ， 但 因 他 情 词 迫 切 的 直 求 ， 就 必 起 来 照 他 所 需 用 的 给 他 。

9

我 又 告 诉 你 们 ， 你 们 祈 求 就 给 你 们 。 寻 梢 就 寻 见 。 叩 门 就 给 你 们 开 门 。

10

因 为 凡 祈 求 的 就 得 着 。 寻 梢 的 就 寻 见 。 叩 门 的 就 给 他 开 门 。

11

你 们 中 间 作 父 亲 的 ， 谁 有 儿 子 求 饼 ， 反 给 他 石 头 呢 。 求 鱼 ， 反 拿 蛇 当 鱼 给 他 呢 。

12

求 鸡 蛋 ， 反 给 他 蝎 子 呢 。

13

你 们 虽 然 不 好 ， 尚 且 知 道 拿 好 东 西 给 儿 女 。 何 况 天 父 ， 岂 不 更 将 圣 灵 给 求 他 的 人 麽 。

14

耶 稣 赶 出 一 个 叫 人 哑 吧 的 鬼 。 鬼 出 去 了 ， 哑 吧 就 说 出 话 来 众 人 都 希 奇 。

15

内 中 却 有 人 说 ， 他 是 靠 着 鬼 王 别 西 卜 赶 鬼 。

16

又 有 人 试 探 耶 稣 ， 向 他 求 从 天 上 来 的 神 迹 。

17

他 晓 得 他 们 的 意 念 ， 便 对 他 们 说 ， 凡 一 国 自 相 分 争 ， 就 成 为 荒 场 。 凡 一 家 自 相 分 争 ， 就 必 败 落 。

18

若 撒 但 自 相 分 争 ， 他 的 国 怎 能 站 得 住 呢 。 因 为 你 们 说 我 是 靠 着 别 西 卜 赶 鬼 。

19

我 若 靠 着 别 西 卜 赶 鬼 ， 你 们 的 子 弟 赶 鬼 ， 又 靠 着 谁 呢 。 这 样 ， 他 们 就 要 断 定 你 们 的 是 非 。

20

我 若 靠 着 神 的 能 力 赶 鬼 ， 这 就 是 神 的 国 临 到 你 们 了 。

21

壮 士 披 挂 整 齐 ， 看 守 自 己 的 住 宅 ， 他 所 有 的 都 平 安 无 事 。

22

但 有 一 个 比 他 更 壮 的 来 ， 胜 过 他 ， 就 夺 去 他 所 依 靠 的 盔 甲 兵 器 ， 又 分 了 他 的 赃 。

23

不 与 我 相 合 的 ， 就 是 敌 我 的 。 不 同 我 收 聚 的 ， 就 是 分 散 的 。

24

污 鬼 离 了 人 身 ， 就 在 无 水 之 地 ， 过 来 过 去 ， 寻 求 安 歇 之 处 。 既 寻 不 着 ， 便 说 ， 我 要 回 到 我 所 出 来 的 屋 里 去 。

25

到 了 ， 就 看 见 里 面 打 扫 乾 净 ， 修 饰 好 了 。

26

便 去 另 带 了 七 个 比 自 己 更 恶 的 鬼 来 ， 都 进 去 住 在 那 里 。 那 人 末 后 的 景 况 ， 比 先 前 更 不 好 了 。

27

耶 稣 正 说 这 话 的 时 候 ， 众 人 中 间 ， 有 一 个 女 人 大 声 说 ， 怀 你 胎 的 和 乳 养 你 的 有 福 了 。

28

耶 稣 说 ， 是 却 还 不 如 听 神 之 道 而 遵 守 的 人 有 福 。

29

当 众 人 聚 集 的 时 后 ， 耶 稣 开 讲 说 ， 这 世 代 是 一 个 邪 恶 的 世 代 。 他 们 求 看 神 迹 ， 除 了 约 拿 的 神 迹 以 外 ， 再 没 有 神 迹 给 他 们 看 。

30

约 拿 怎 样 为 尼 尼 微 人 成 了 神 迹 ， 人 子 也 要 照 样 为 这 世 代 的 人 成 了 神 迹 。

31

当 审 判 的 时 候 ， 南 方 的 女 王 ， 要 起 来 定 这 世 代 的 罪 。 因 为 他 从 地 极 而 来 ， 要 听 所 罗 门 的 智 慧 话 。 看 哪 ， 在 这 里 有 一 人 比 所 罗 门 更 大 。

32

当 审 判 的 时 候 ， 尼 尼 微 人 ， 要 起 来 定 这 世 代 的 罪 。 因 为 尼 尼 微 人 听 了 约 拿 所 传 的 ， 就 悔 改 了 。 看 哪 ， 在 这 里 有 一 人 比 约 拿 更 大 。

33

没 有 人 点 灯 放 在 地 窨 子 里 ， 或 是 斗 底 下 ， 总 是 放 在 灯 台 上 ， 使 进 来 的 人 看 得 见 亮 光 。

34

你 眼 睛 就 是 身 上 的 灯 ， 你 的 眼 睛 若 了 亮 ， 全 身 就 光 明 。 眼 睛 若 昏 花 ， 全 身 就 黑 暗 。

35

所 以 你 要 省 察 ， 恐 怕 你 里 头 的 光 ， 或 者 黑 暗 了 。

36

若 是 你 全 身 光 明 ， 毫 无 黑 暗 ， 就 必 全 然 光 明 ， 如 同 灯 的 明 光 照 亮 你 。

37

说 话 的 时 候 ， 有 一 个 法 利 赛 人 请 耶 稣 同 他 吃 饭 。 耶 稣 就 进 去 坐 席 。

38

这 法 利 赛 人 看 见 耶 稣 饭 前 不 洗 手 ， 便 诧 异 。

39

主 对 他 说 ， 如 今 你 们 法 利 赛 人 洗 净 杯 盘 的 外 面 。 你 们 里 面 却 满 了 勒 索 和 邪 恶 。

40

无 知 的 人 哪 ， 造 外 面 的 ， 不 也 造 里 面 麽 。

41

只 要 把 里 面 的 施 舍 给 人 ， 凡 物 于 你 们 就 都 洁 净 了 。

42

你 们 法 利 赛 人 有 祸 了 。 因 为 你 们 将 薄 荷 芸 香 ， 并 各 样 菜 蔬 ， 献 上 十 分 之 一 ， 那 公 义 和 爱 神 的 事 ， 反 倒 不 行 了 。 这 原 是 你 们 当 行 的 ， 那 也 是 不 可 不 行 的 。

43

你 们 法 利 赛 人 有 祸 了 。 因 为 你 们 喜 爱 会 堂 里 的 首 位 ， 又 喜 爱 人 在 街 市 上 问 你 们 的 安 。

44

你 们 有 祸 了 。 因 为 你 们 如 同 不 显 露 的 坟 墓 ， 走 在 上 面 的 人 并 不 知 道 。

45

律 法 师 中 有 一 个 回 答 耶 稣 说 ， 夫 子 ， 你 这 样 说 ， 也 把 我 们 糟 塌 了 。

46

耶 稣 说 ， 你 们 律 法 师 也 有 祸 了 。 因 为 你 们 把 难 担 的 担 子 ， 放 在 人 身 上 ， 自 己 一 个 指 头 却 不 肯 动 。

47

你 们 有 祸 了 。 因 为 你 们 修 造 先 知 的 坟 墓 ， 那 先 知 正 是 你 们 的 祖 宗 所 杀 的 。

48

可 见 你 们 的 祖 宗 所 作 的 事 ， 你 们 又 证 明 又 喜 欢 。 因 为 他 们 杀 了 先 知 ， 你 们 修 造 先 知 的 坟 墓 。

49

所 以 神 用 智 慧 曾 说 ， 用 智 慧 或 作 的 智 者 我 要 差 遣 先 知 和 使 徒 ， 到 他 们 那 里 去 。 有 的 他 们 要 杀 害 ， 有 的 他 们 要 逼 迫 。

50

使 创 世 以 来 ， 所 流 众 先 知 血 的 罪 ， 都 要 问 在 这 世 代 的 人 身 上 。

51

就 是 从 亚 伯 的 血 起 ， 直 到 被 杀 在 坛 和 殿 中 间 撒 迦 利 亚 的 血 为 止 。 我 实 在 告 诉 你 们 ， 这 都 要 问 在 这 世 代 的 人 身 上 。

52

你 们 律 法 师 有 祸 了 。 因 为 你 们 把 知 识 的 钥 匙 夺 了 去 。 自 己 不 进 去 ， 正 要 进 去 的 人 ， 你 们 也 阻 挡 他 们 。

53

耶 稣 从 那 里 出 来 ， 文 士 和 法 利 赛 人 ， 就 极 力 的 催 逼 他 ， 引 动 他 多 说 话 。

54

私 下 窥 听 ， 要 拿 他 的 话 柄 。

路加福音 / Luke 12


路加福音 / Luke Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 11

路加福音 / Luke

Return to Index

Chapter 12

1

这 时 ， 有 几 万 人 聚 集 ， 甚 至 彼 此 践 踏 ， 耶 稣 开 讲 ， 先 对 门 徒 说 ， 你 们 要 防 备 法 利 赛 人 的 酵 ， 就 是 假 冒 为 善 。

2

掩 盖 的 事 ， 没 有 不 露 出 来 的 。 隐 藏 的 事 ， 没 有 不 被 人 知 道 的 。

3

因 此 你 们 在 暗 中 所 说 的 ， 将 要 在 明 处 被 人 听 见 。 在 室 内 附 耳 所 说 的 ， 将 要 在 房 上 被 人 宣 扬 。

4

我 的 朋 友 ， 我 对 你 们 说 ， 那 杀 身 体 以 后 ， 不 能 再 作 什 么 的 ， 不 要 怕 他 们 。

5

我 要 指 示 你 们 当 怕 的 是 谁 。 当 怕 那 杀 了 以 后 ， 又 有 权 柄 丢 在 地 狱 里 的 。 我 实 在 告 诉 你 们 ， 正 要 怕 他 。

6

五 个 麻 雀 ， 不 是 卖 二 分 银 子 麽 。 但 在 神 面 前 ， 一 个 也 不 忘 记 。

7

就 是 你 们 的 头 发 也 都 被 数 过 了 。 不 要 惧 怕 ， 你 们 比 许 多 麻 雀 还 贵 重 。

8

我 又 告 诉 你 们 ， 凡 在 人 面 前 认 我 的 ， 人 子 在 神 的 使 者 面 前 也 必 认 他 。

9

在 人 面 前 不 认 我 的 ， 人 子 在 神 的 使 者 面 前 也 必 不 认 他 。

10

凡 说 话 干 犯 人 子 的 ， 还 可 得 赦 免 ， 惟 独 亵 渎 圣 灵 的 ， 总 不 得 赦 免 。

11

人 带 你 们 到 会 堂 ， 并 官 府 ， 和 有 权 柄 的 人 面 前 ， 不 要 思 虑 怎 麽 分 诉 ， 说 什 么 话 。

12

因 为 正 在 那 时 候 ， 圣 灵 要 指 教 你 们 当 说 的 话 。

13

众 人 中 有 一 个 人 对 耶 稣 说 ， 夫 子 ， 请 你 吩 咐 我 的 兄 长 和 我 分 开 家 业 。

14

耶 稣 说 ， 你 这 个 人 ， 谁 立 我 作 你 们 断 事 的 官 ， 给 你 们 分 家 业 呢 。

15

于 是 对 众 人 说 ， 你 们 要 谨 慎 自 守 ， 免 去 一 切 的 贪 心 。 因 为 人 的 生 命 ， 不 在 乎 家 道 丰 富 。

16

就 用 比 喻 对 他 们 说 ， 有 一 个 财 主 ， 田 产 丰 盛 。

17

自 己 心 里 思 想 说 ， 我 的 出 产 没 有 地 方 收 藏 ， 怎 麽 办 呢 。

18

又 说 ， 我 要 这 麽 办 。 要 把 我 的 仓 房 拆 了 ， 另 盖 更 大 的 。 在 那 里 好 收 藏 我 一 切 的 粮 食 和 财 物 。

19

然 后 要 对 我 的 灵 魂 说 ， 灵 魂 哪 ， 你 有 许 多 财 物 积 存 ， 可 作 多 年 的 费 用 。 只 管 安 安 逸 逸 的 吃 喝 快 乐 吧 。

20

神 却 对 他 说 ， 无 知 的 人 哪 ， 今 夜 必 要 你 的 灵 魂 。 你 所 豫 备 的 ， 要 归 谁 呢 。

21

凡 为 自 己 积 财 ， 在 神 面 前 却 不 富 足 的 ， 也 是 这 样 。

22

耶 稣 又 对 门 徒 说 ， 所 以 我 告 诉 你 们 ， 不 要 为 生 命 忧 虑 吃 什 么 。 为 身 体 忧 虑 穿 什 么 。

23

因 为 生 命 胜 于 饮 食 ， 身 体 胜 于 衣 裳 。

24

你 想 乌 鸦 ， 也 不 种 ， 也 不 收 。 又 没 有 仓 ， 又 没 有 库 ， 神 尚 且 养 活 他 。 你 们 比 飞 鸟 是 何 等 的 贵 重 呢 。

25

你 们 那 一 个 能 用 思 虑 ， 使 寿 数 多 加 一 刻 呢 。 或 作 使 身 量 多 加 一 肘 呢

26

这 最 小 的 事 ， 你 们 尚 且 不 能 作 ， 为 什 么 还 忧 虑 其 馀 的 事 呢 。

27

你 想 百 合 花 ， 怎 麽 长 起 来 。 他 也 不 劳 苦 ， 也 不 纺 线 。 然 而 我 告 诉 你 们 ， 就 是 所 罗 门 极 荣 华 的 时 候 ， 他 所 穿 戴 的 ， 还 不 如 这 花 一 朵 呢 。

28

你 们 这 小 信 的 人 哪 ， 野 地 里 的 草 ， 今 天 还 在 ， 明 天 就 丢 在 炉 里 ， 神 还 给 他 这 样 的 妆 饰 ， 何 况 你 们 呢 。

29

你 们 不 要 求 吃 什 么 ， 喝 什 么 ， 也 不 要 挂 心 。

30

这 都 是 外 邦 人 所 求 的 ， 你 们 必 须 用 这 些 东 西 ， 你 们 的 父 是 知 道 的 。

31

你 们 只 要 求 他 的 国 ， 这 些 东 西 就 必 加 给 你 们 了 。

32

你 们 这 小 群 ， 不 要 惧 怕 ， 因 为 你 们 的 父 ， 乐 意 把 国 赐 给 你 们 。

33

你 们 要 变 卖 所 有 的 ， 周 济 人 。 为 自 己 豫 备 永 不 坏 的 钱 囊 ， 用 不 尽 的 财 宝 在 天 上 ， 就 是 贼 不 能 近 ， 虫 不 能 蛀 的 地 方 。

34

因 为 你 们 的 财 宝 在 那 里 ， 你 们 的 心 也 在 那 里 。

35

你 们 腰 里 要 束 上 带 ， 灯 也 要 点 着 。

36

自 己 好 像 仆 人 等 候 主 人 ， 从 婚 姻 的 筵 席 上 回 来 。 他 来 到 叩 门 ， 就 立 刻 给 他 开 门 。

37

主 人 来 了 ， 看 见 仆 人 儆 醒 ， 那 仆 人 就 有 福 了 。 我 实 在 告 诉 你 们 ， 主 人 必 叫 他 们 坐 席 ， 自 己 束 上 带 ， 进 前 伺 候 他 们 。

38

或 是 二 更 天 来 ， 或 是 三 更 天 来 ， 看 见 仆 人 这 样 ， 那 仆 人 就 有 福 了 。

39

家 主 若 知 道 贼 什 么 时 候 来 ， 就 必 儆 醒 ， 不 容 贼 挖 透 房 屋 ， 这 是 你 们 所 知 道 的 。

40

你 们 也 要 豫 备 。 因 为 你 们 想 不 到 的 时 候 ， 人 子 就 来 了 。

41

彼 得 说 ， 主 阿 ， 这 比 喻 是 为 我 们 说 的 呢 ， 还 是 为 众 人 呢 。

42

主 说 ， 谁 是 那 忠 心 有 见 识 的 管 家 ， 主 人 派 他 管 理 家 里 的 人 ， 按 时 分 粮 给 他 们 呢 。

43

主 人 来 到 ， 看 见 仆 人 这 样 行 ， 那 仆 人 就 有 福 了 。

44

我 实 在 告 诉 你 们 ， 主 人 要 派 他 管 理 一 切 所 有 的 。

45

那 仆 人 若 心 里 说 ， 我 的 主 人 必 来 得 迟 。 就 动 手 打 仆 人 和 使 女 ， 并 且 吃 喝 醉 酒 。

46

在 他 想 不 到 的 日 子 ， 不 知 道 的 时 辰 ， 那 仆 人 的 主 人 要 来 ， 重 重 的 处 治 他 ， 或 作 把 他 腰 斩 了 定 他 和 不 忠 心 的 人 同 罪 。

47

仆 人 知 道 主 人 的 意 思 ， 却 不 豫 备 ， 又 不 顺 他 的 意 思 行 ， 那 仆 人 必 多 受 责 打 。

48

惟 有 那 不 知 道 的 ， 作 了 当 受 责 打 的 事 ， 必 少 受 责 打 因 为 多 给 谁 ， 就 向 谁 多 取 。 多 托 谁 ， 就 向 谁 多 要 。

49

我 来 要 把 火 丢 在 地 上 。 倘 若 已 经 着 起 来 ， 不 也 是 我 所 愿 意 的 麽 。

50

我 有 当 受 的 洗 。 还 没 有 成 就 ， 我 是 何 等 的 迫 切 呢 。

51

你 们 以 为 我 来 ， 是 叫 地 上 太 平 麽 。 我 告 诉 你 们 ， 不 是 ， 乃 是 叫 人 分 争 。

52

从 今 以 后 ， 一 家 五 个 人 将 要 分 争 ， 三 个 人 和 两 个 人 相 争 ， 两 个 人 和 三 个 人 相 争 。

53

父 亲 和 儿 子 相 争 ， 儿 子 和 父 亲 相 争 。 母 亲 和 女 儿 相 争 ， 女 儿 和 母 亲 相 争 。 婆 婆 和 媳 妇 相 争 ， 媳 妇 和 婆 婆 相 争 。

54

耶 稣 又 对 众 人 说 ， 你 们 看 见 西 边 起 了 云 彩 ， 就 说 ， 要 下 一 阵 雨 。 果 然 就 有 。

55

起 了 南 风 ， 就 说 ， 将 要 燥 热 。 也 就 有 了 。

56

假 冒 为 善 的 人 哪 ， 你 们 知 道 分 辨 天 地 的 气 色 。 怎 麽 不 知 道 分 辨 这 时 候 呢 。

57

你 们 又 为 何 不 自 己 审 量 ， 什 么 是 合 理 的 呢 。

58

你 同 告 你 的 对 头 去 见 官 ， 还 在 路 上 ， 务 要 尽 力 的 和 他 了 结 。 恐 怕 他 拉 你 到 官 面 前 ， 官 交 付 差 役 ， 差 役 把 你 下 在 监 里

59

我 告 诉 你 ， 若 有 半 文 钱 没 有 还 清 ， 你 断 不 能 从 那 里 出 来 。

路加福音 / Luke 13


路加福音 / Luke Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 12

路加福音 / Luke

Return to Index

Chapter 13

1

正 当 那 时 ， 有 人 将 彼 拉 多 使 加 利 利 人 的 血 搀 杂 在 他 们 祭 物 中 的 事 ， 告 诉 耶 稣 。

2

耶 稣 说 ， 你 们 以 为 这 些 加 利 利 人 比 众 加 利 利 人 更 有 罪 ， 所 以 受 这 害 麽 。

3

我 告 诉 你 们 ， 不 是 的 。 你 们 若 不 悔 改 ， 都 要 如 此 灭 亡 。

4

从 前 西 罗 亚 楼 倒 塌 了 ， 压 死 十 八 个 人 ， 你 们 以 为 那 些 人 比 一 切 住 在 耶 路 撒 冷 的 人 更 有 罪 麽 。

5

我 告 诉 你 们 ， 不 是 的 。 你 们 若 不 悔 改 ， 都 要 如 此 灭 亡 。

6

于 是 用 比 喻 说 ， 一 个 人 有 一 棵 无 花 果 树 ， 栽 在 葡 萄 园 里 。 他 来 到 树 前 梢 果 子 ， 却 找 不 着 。

7

就 对 管 园 的 说 ， 看 哪 ， 我 这 三 年 ， 来 到 这 无 花 果 树 前 梢 果 子 ， 竟 找 不 着 ， 把 他 砍 了 吧 。 何 必 白 占 地 土 呢 。

8

管 园 的 说 ， 主 阿 ， 今 年 且 留 着 ， 等 我 周 围 掘 开 土 ， 加 上 粪 。

9

以 后 若 结 果 子 便 吧 。 不 然 再 把 他 砍 了 。

10

安 息 日 ， 耶 稣 在 会 堂 里 教 训 人 。

11

有 一 个 女 人 ， 被 鬼 附 着 病 了 十 八 年 。 腰 弯 得 一 点 直 不 起 来 。

12

耶 稣 看 见 ， 便 叫 过 他 来 ， 对 他 说 ， 女 人 ， 你 脱 离 这 病 了 。

13

于 是 用 两 双 手 按 着 他 。 他 立 刻 直 起 腰 来 ， 就 归 荣 耀 与 神 。

14

管 会 堂 的 ， 因 为 耶 稣 在 安 息 日 治 病 ， 就 气 忿 忿 的 对 众 人 说 ， 有 六 日 应 当 作 工 。 那 六 日 之 内 ， 可 以 来 求 医 ， 在 安 息 日 却 不 可 。

15

主 说 ， 假 冒 为 善 的 人 哪 ， 难 道 你 们 各 人 在 安 息 日 不 解 开 槽 上 的 牛 驴 ， 牵 去 饮 麽 。

16

况 且 这 女 人 本 是 亚 伯 拉 罕 的 后 裔 ， 被 撒 但 捆 绑 了 这 十 八 年 ， 不 当 在 安 息 日 解 开 他 的 绑 麽 。

17

耶 稣 说 这 话 ， 他 的 敌 人 都 惭 愧 了 。 众 人 因 他 所 行 一 切 荣 耀 的 事 ， 就 都 欢 喜 了 。

18

耶 稣 说 ， 神 的 国 ， 好 像 什 么 。 我 拿 什 么 来 比 较 呢 。

19

好 像 一 粒 芥 菜 种 ， 有 人 拿 去 种 在 园 子 里 。 长 大 成 树 ， 天 上 的 飞 鸟 ， 宿 在 他 的 枝 上 。

20

又 说 ， 我 拿 什 么 来 比 神 的 国 呢 。

21

好 比 面 酵 ， 有 妇 人 拿 来 藏 在 三 斗 面 里 ， 直 等 全 团 都 发 起 来 。

22

耶 稣 往 耶 路 撒 冷 去 ， 在 所 经 过 的 各 城 各 乡 教 训 人 。

23

有 一 个 人 问 他 说 ， 主 阿 ， 得 救 的 人 少 麽 。

24

耶 稣 对 众 人 说 ， 你 们 要 努 力 进 窄 门 。 我 告 诉 你 们 ， 将 来 有 许 多 人 想 要 进 去 ， 却 是 不 能 。

25

及 至 家 主 起 来 关 了 门 ， 你 们 站 在 外 面 叩 门 ， 说 ， 主 阿 ， 给 我 们 开 门 ， 他 就 回 答 说 ， 我 不 认 识 你 们 ， 不 晓 得 你 们 是 那 里 来 的 。

26

那 时 ， 你 们 要 说 ， 我 们 在 你 面 前 吃 过 喝 过 ， 你 也 在 我 们 街 上 教 训 过 人 。

27

他 要 说 ， 我 告 诉 你 们 ， 我 不 晓 得 你 们 是 那 里 来 的 。 你 们 这 切 作 恶 的 人 ， 离 开 我 去 吧 。

28

你 们 要 看 见 亚 伯 拉 罕 ， 以 撒 ， 雅 各 ， 和 众 先 知 ， 都 在 神 的 国 里 ， 你 们 却 被 赶 到 外 面 。 在 那 里 必 要 哀 哭 切 齿 了 。

29

从 东 ， 从 西 ， 从 南 ， 从 北 ， 将 有 人 来 ， 在 神 的 国 里 坐 席 。

30

只 是 有 在 后 的 将 要 在 前 ， 有 在 前 的 将 要 在 后 。

31

正 当 那 时 ， 有 几 个 法 利 赛 人 来 对 耶 稣 说 ， 离 开 这 里 去 吧 。 因 为 希 律 想 要 杀 你 。

32

耶 稣 说 ， 你 们 去 告 诉 那 个 狐 狸 说 ， 今 天 明 天 我 赶 鬼 治 病 ， 第 三 天 我 的 事 就 成 全 了 。

33

虽 然 这 样 ， 今 天 明 天 后 天 我 必 须 前 行 。 因 为 先 知 在 耶 路 撒 冷 之 外 丧 命 是 不 能 的 。

34

耶 路 撒 冷 阿 ， 耶 路 撒 冷 阿 ， 你 常 杀 害 先 知 ， 又 用 石 头 打 死 那 奉 差 遣 到 你 这 里 来 的 人 。 我 多 次 愿 意 聚 集 你 的 儿 女 ， 好 像 母 鸡 把 小 鸡 聚 集 在 翅 膀 底 下 ， 只 是 你 们 不 愿 意 。

35

看 哪 ， 你 们 的 家 成 为 荒 场 留 给 你 们 。 我 告 诉 你 们 ， 从 今 以 后 你 们 不 得 再 见 我 ， 直 等 到 你 们 说 ， 奉 主 名 来 的 是 应 当 称 颂 的 。

路加福音 / Luke 14


路加福音 / Luke Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 13

路加福音 / Luke

Return to Index

Chapter 14

1

安 息 日 ， 耶 稣 到 一 个 法 利 赛 人 的 首 领 家 里 去 吃 饭 ， 他 们 就 窥 探 他 。

2

在 他 面 前 有 一 个 患 水 臌 的 人 。

3

耶 稣 对 律 法 师 和 法 利 赛 人 说 ， 安 息 日 治 病 ， 可 以 不 可 以 。

4

他 们 却 不 言 语 。 耶 稣 就 治 好 那 人 ， 叫 他 走 了 。

5

便 对 他 们 说 ， 你 们 中 间 谁 有 驴 或 有 牛 ， 在 安 息 日 掉 在 井 里 ， 不 立 时 拉 他 上 来 呢 。

6

他 们 不 能 对 答 这 话 。

7

耶 稣 见 所 请 的 客 拣 择 首 位 ， 就 用 比 喻 对 他 们 说 ，

8

你 被 人 请 去 赴 婚 姻 的 筵 席 ， 不 要 坐 在 首 位 上 。 恐 怕 有 比 你 尊 贵 的 客 ， 被 他 请 来 。

9

那 请 你 们 的 人 前 来 对 你 说 ， 让 座 寄 这 一 位 吧 。 你 就 羞 羞 惭 惭 的 退 到 末 位 上 去 了 。

10

你 被 请 的 时 候 ， 就 去 坐 在 末 位 上 ， 好 叫 那 请 你 的 人 来 ， 对 你 说 ， 朋 友 ， 请 上 坐 ， 那 时 你 在 同 席 的 人 面 前 ， 就 有 了 光 彩 了 。

11

因 为 凡 自 高 的 必 降 为 卑 。 自 卑 的 必 升 为 高 。

12

耶 稣 又 对 请 他 的 人 说 ， 你 摆 设 午 饭 ， 或 晚 饭 ， 不 要 请 你 的 朋 友 ， 弟 兄 ， 亲 属 ， 和 富 足 的 邻 舍 。 恐 怕 他 们 也 请 你 ， 你 就 得 了 报 答 。

13

你 摆 设 筵 席 ， 倒 要 请 那 贫 穷 的 ， 残 废 的 ， 瘸 腿 的 ， 瞎 眼 的 ， 你 就 有 福 了 。

14

因 为 他 们 没 有 什 么 可 报 答 你 。 到 义 人 复 活 的 时 候 ， 你 要 得 着 报 答 。

15

同 席 的 友 一 人 听 见 这 话 ， 就 对 耶 稣 说 ， 在 神 国 里 吃 饭 的 有 福 了 。

16

耶 稣 对 他 说 ， 有 一 人 摆 设 大 筵 席 ， 请 了 许 多 客 。

17

到 了 坐 席 的 时 后 ， 打 发 仆 人 去 对 所 请 的 人 说 ， 请 来 吧 。 样 样 都 齐 备 了 。

18

众 人 一 口 同 音 的 推 辞 。 头 一 个 说 ， 我 买 了 一 块 地 ， 必 须 去 看 看 。 请 你 准 我 辞 了 。

19

又 有 一 个 说 ， 我 买 了 五 对 牛 ， 要 去 试 一 试 。 请 你 准 我 辞 了 。

20

又 有 一 个 说 ， 我 才 娶 了 妻 ， 所 以 不 能 去 。

21

那 仆 人 回 来 ， 把 这 事 都 告 诉 了 主 人 。 家 主 就 动 怒 ， 对 仆 人 说 ， 快 出 去 到 城 里 大 街 小 巷 ， 领 那 贫 穷 的 ， 残 废 的 ， 瞎 眼 的 ， 瘸 腿 的 来 。

22

仆 人 说 ， 主 阿 ， 你 所 吩 咐 的 已 经 办 了 ， 还 有 空 座 。

23

主 人 对 仆 人 说 ， 你 出 去 到 路 上 和 篱 笆 那 里 ， 勉 强 人 进 来 ， 坐 满 我 的 屋 子 。

24

我 告 诉 你 们 ， 先 前 所 请 的 人 ， 没 有 一 个 人 得 尝 我 的 筵 席 。

25

有 极 多 的 人 和 耶 稣 同 行 。 他 转 过 来 对 他 们 说 ，

26

人 到 我 这 里 来 ， 若 不 爱 我 胜 过 爱 自 己 的 父 母 ， 妻 子 ， 儿 女 ， 弟 兄 ， 姐 妹 ， 和 自 己 的 性 命 ， 就 不 能 作 我 的 门 徒 。 爱 我 胜 过 爱 原 文 作 恨

27

凡 不 背 着 自 己 十 字 架 跟 从 我 的 ， 也 不 能 作 我 的 门 徒 。

28

你 们 那 一 个 要 盖 一 座 楼 ， 不 先 坐 下 算 计 花 费 ， 能 盖 成 不 能 呢 。

29

恐 怕 安 了 地 基 ， 不 能 成 功 ， 看 见 的 人 都 笑 话 他 ，

30

说 ， 这 个 人 开 了 工 ， 却 不 能 完 工 。

31

或 是 一 个 王 ， 出 去 和 别 的 王 打 仗 ， 岂 不 先 坐 下 酌 量 ， 能 用 一 万 兵 ， 去 敌 那 领 二 万 兵 来 攻 打 他 的 麽 。

32

若 是 不 能 ， 就 趁 敌 人 还 远 的 时 候 ， 派 使 者 去 求 和 息 的 条 款 。

33

这 样 ， 你 们 无 论 什 么 人 ， 若 不 撇 下 一 切 所 有 的 ， 就 不 能 作 我 的 门 徒 。

34

盐 本 是 好 的 ， 盐 若 失 了 味 ， 可 用 什 么 叫 他 再 咸 呢 。

35

或 用 在 田 里 ， 或 堆 在 粪 里 ， 都 不 合 式 。 只 好 丢 在 外 面 。 有 耳 可 听 的 ， 就 应 当 听 。

路加福音 / Luke 15


路加福音 / Luke Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 14

路加福音 / Luke

Return to Index

Chapter 15

1

众 税 吏 和 罪 人 ， 都 挨 近 耶 稣 要 听 他 讲 道 。

2

法 利 赛 人 和 文 士 ， 私 下 议 论 说 ， 这 个 人 接 待 罪 人 ， 又 同 他 们 吃 饭 。

3

耶 稣 就 用 比 喻 ， 说 ，

4

你 们 中 间 谁 有 一 百 只 羊 ， 失 去 一 只 ， 不 把 这 九 十 九 只 撇 在 旷 野 ， 去 找 那 失 去 的 羊 直 到 找 着 呢 。

5

找 着 了 ， 就 欢 欢 喜 喜 的 扛 在 肩 上 ， 回 到 家 里 。

6

就 请 朋 友 邻 舍 来 ， 对 他 们 说 ， 我 失 去 的 羊 已 经 找 着 了 ， 你 们 和 我 一 起 欢 喜 吧 。

7

我 告 诉 你 们 ， 一 个 罪 人 悔 改 ， 在 天 上 也 要 这 样 为 他 欢 喜 ， 较 比 为 九 十 九 个 不 用 悔 改 的 义 人 ， 欢 喜 更 大 。

8

或 是 一 个 妇 人 ， 有 十 块 钱 ， 若 失 落 一 块 ， 岂 不 点 上 灯 ， 打 扫 屋 子 ， 细 细 的 找 ， 直 到 找 着 麽 。

9

找 着 了 ， 就 请 朋 友 邻 舍 来 ， 对 他 们 说 ， 我 失 落 的 那 块 钱 已 经 找 着 了 ， 你 们 和 我 一 同 欢 喜 吧 。

10

我 告 诉 你 们 ， 一 个 罪 人 悔 改 ， 在 神 的 使 者 面 前 ， 也 是 这 样 为 他 欢 喜 。

11

耶 稣 又 说 ， 一 个 人 有 两 个 儿 子 。

12

小 儿 子 对 父 亲 说 ， 父 亲 ， 请 你 把 我 应 得 的 家 业 分 给 我 。 他 父 亲 就 把 产 业 分 给 他 们 。

13

过 了 不 多 几 日 ， 小 儿 子 就 把 他 一 切 所 有 的 ， 都 收 拾 起 来 ， 往 远 方 去 了 。 在 那 里 任 意 放 荡 ， 浪 费 赀 财 。

14

既 耗 尽 了 一 切 所 有 的 ， 又 遇 着 那 地 方 大 遭 饥 荒 ， 就 穷 苦 起 来 。

15

于 是 去 投 靠 那 地 方 的 一 个 人 ， 那 人 打 发 他 到 田 里 去 放 猪 。

16

他 恨 不 得 拿 猪 所 吃 的 豆 荚 充 饥 。 也 没 有 人 给 他 。

17

他 醒 悟 过 来 ， 就 说 ， 我 父 亲 有 多 少 的 雇 工 ， 口 粮 有 馀 ， 我 倒 在 这 里 饿 死 麽 。

18

我 要 起 来 ， 到 我 父 亲 那 里 去 ， 向 他 说 ， 父 亲 ， 我 得 罪 了 天 ， 又 得 罪 了 你 。

19

从 今 以 后 ， 我 不 配 称 为 你 的 儿 子 ， 把 我 当 作 一 个 雇 工 吧 。

20

于 是 起 来 往 他 父 亲 那 里 去 。 相 离 还 远 ， 他 父 亲 看 见 ， 就 动 了 慈 心 ， 跑 去 抱 着 他 的 颈 项 ， 连 连 舆 他 亲 嘴 。

21

儿 子 说 ， 父 亲 ， 我 得 罪 了 天 ， 又 得 罪 了 你 ， 从 今 以 后 ， 我 不 配 称 为 你 的 儿 子 。

22

父 亲 却 吩 咐 仆 人 说 ， 把 那 上 好 的 袍 子 快 拿 出 来 给 他 穿 。 把 戒 指 戴 在 他 指 头 上 。 把 鞋 穿 在 他 脚 上 。

23

把 那 肥 牛 犊 牵 来 宰 了 ， 我 们 可 以 吃 喝 快 乐 。

24

因 为 我 这 个 儿 子 ， 是 死 而 复 活 ， 失 而 又 得 的 。 他 们 就 快 乐 起 来 。

25

那 时 ， 大 儿 子 正 在 田 里 。 他 回 来 离 家 不 远 ， 听 见 作 乐 跳 舞 的 声 音 。

26

便 叫 过 一 个 仆 人 来 ， 问 是 什 么 事 。

27

仆 人 说 ， 你 兄 弟 来 了 。 你 父 亲 ， 因 为 得 他 无 灾 无 病 的 回 来 ， 把 牛 犊 宰 了 。

28

大 儿 子 却 生 气 ， 不 肯 进 去 。 他 父 亲 就 出 来 劝 他 。

29

他 对 父 亲 说 ， 我 服 事 你 这 多 年 ， 从 来 没 有 违 背 过 你 的 命 。 你 并 没 有 给 我 一 只 山 羊 羔 ， 叫 我 和 朋 友 ， 一 同 快 乐 。

30

但 你 这 个 儿 子 ， 和 娼 妓 吞 尽 了 你 的 产 业 ， 他 一 来 了 ， 你 倒 为 他 宰 了 肥 牛 犊 。

31

父 亲 对 他 说 ， 儿 阿 ， 你 常 和 我 同 在 ， 我 一 切 所 有 的 ， 都 是 你 的 。

32

只 是 你 这 个 兄 弟 是 死 而 复 活 ， 失 而 又 得 的 ， 所 以 我 们 理 当 欢 喜 快 乐 。

路加福音 / Luke 16


路加福音 / Luke Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 15

路加福音 / Luke

Return to Index

Chapter 16

1

耶 稣 又 对 门 徒 说 ， 有 一 个 财 主 的 管 家 。 别 人 向 他 主 人 告 他 浪 费 主 人 的 财 物 。

2

主 人 叫 他 来 ， 对 他 说 ， 我 听 见 你 这 事 怎 麽 样 呢 。 把 你 所 经 管 的 交 待 明 白 。 因 你 不 能 再 作 我 的 管 家 。

3

那 管 家 心 里 说 ， 主 人 辞 我 ， 不 用 我 再 作 管 家 ， 我 将 来 作 什 么 。 锄 地 呢 ， 无 力 。 讨 饭 呢 ， 怕 羞 。

4

我 知 道 怎 麽 行 ， 好 叫 人 在 我 不 作 管 家 之 后 ， 接 我 到 他 们 家 里 去 。

5

于 是 把 欠 主 人 债 的 ， 一 个 一 个 的 叫 了 来 ， 问 头 一 个 说 ， 你 欠 我 主 人 多 少 。

6

他 说 ， 一 百 篓 油 。 每 篓 约 五 十 斤 管 家 说 ， 拿 你 的 账 快 坐 下 写 五 十 。

7

又 问 一 个 说 ， 你 欠 多 少 。 他 说 ， 一 百 石 麦 子 。 管 家 说 ， 拿 你 的 账 写 八 十 。

8

主 人 就 夸 奖 这 不 义 的 管 家 作 事 聪 明 。 因 为 今 世 之 子 ， 在 世 事 之 上 ， 较 比 光 明 之 子 ， 更 加 聪 明 。

9

我 又 告 诉 你 们 ， 要 籍 着 那 不 义 的 钱 财 ， 结 交 朋 友 。 到 了 钱 财 无 用 的 时 候 ， 他 们 可 以 接 你 们 到 永 存 的 帐 幕 里 去 。

10

人 在 最 小 的 事 上 忠 心 ， 在 大 事 上 也 忠 心 。 在 最 小 的 事 上 不 义 ， 在 大 事 上 也 不 义 。

11

倘 若 你 们 在 不 义 的 钱 财 上 不 忠 心 ， 谁 还 把 那 真 实 的 钱 财 托 付 你 们 呢 。

12

倘 若 你 们 在 别 人 的 东 西 上 不 忠 心 ， 谁 还 把 你 们 自 己 的 东 西 给 你 们 呢 。

13

一 个 仆 人 不 能 事 奉 两 个 主 。 不 是 恶 这 个 爱 那 个 ， 就 是 重 这 个 轻 那 个 。 你 们 不 能 又 事 奉 神 ， 又 事 奉 玛 门 。

14

法 利 赛 人 是 贪 爱 钱 财 的 ， 他 们 听 见 这 一 切 话 ， 就 嗤 笑 耶 稣 。

15

耶 稣 对 他 们 说 ， 你 们 是 在 人 面 前 自 称 为 义 的 。 你 们 的 心 ， 神 却 知 道 。 因 为 人 所 尊 贵 的 是 神 看 为 可 憎 恶 的 。

16

律 法 和 先 知 ， 到 约 翰 为 止 。 从 此 神 国 的 福 音 传 开 了 ， 人 人 努 力 要 进 去 。

17

天 地 废 去 ， 较 比 律 法 的 一 点 一 画 落 空 还 容 易 。

18

凡 休 妻 另 娶 的 ， 就 是 犯 奸 淫 。 娶 被 休 之 妻 的 ， 也 是 犯 奸 淫 。

19

有 一 个 财 主 ， 穿 着 紫 色 袍 和 细 麻 布 衣 服 ， 天 天 奢 华 宴 乐 。

20

又 有 一 个 讨 饭 的 ， 名 叫 拉 撒 路 ， 浑 身 生 疮 ， 被 人 放 在 财 主 门 口 ，

21

要 得 财 主 桌 子 上 掉 下 来 的 零 碎 充 饥 。 并 且 狗 来 舔 他 的 疮 。

22

后 来 那 讨 饭 的 死 ， 被 天 使 放 在 亚 伯 拉 罕 的 怀 里 。 财 主 也 死 了 ， 并 且 埋 葬 了 。

23

他 在 阴 间 受 痛 苦 ， 举 目 远 远 的 望 见 亚 伯 拉 罕 ， 又 望 见 拉 撒 路 在 他 怀 里 。

24

就 喊 着 说 ， 我 祖 亚 伯 拉 罕 哪 ， 可 怜 我 吧 ， 打 发 拉 撒 路 来 ， 用 指 头 尖 蘸 点 水 ， 凉 凉 我 的 舌 头 。 因 为 我 在 这 火 焰 里 ， 极 其 痛 苦 。

25

亚 伯 拉 罕 说 ， 儿 阿 ， 你 该 回 想 你 生 前 享 过 福 ， 拉 撒 路 也 受 过 苦 。 如 今 他 在 这 里 得 安 慰 ， 你 倒 受 痛 苦 。

26

不 但 这 样 ， 并 且 在 你 我 之 间 ， 有 深 渊 限 定 ， 以 致 人 要 从 这 边 过 到 你 们 那 边 ， 是 不 能 的 ， 要 从 那 边 过 到 我 们 这 边 ， 也 是 不 能 的 。

27

财 主 说 ， 我 祖 阿 ， 既 是 这 样 ， 求 你 打 发 拉 撒 路 到 我 父 家 去 。

28

因 为 我 还 有 五 个 弟 兄 。 他 可 以 对 他 们 作 见 证 ， 免 得 他 们 也 来 到 这 痛 苦 的 地 方 。

29

亚 伯 拉 罕 说 ， 他 们 有 摩 西 和 先 知 的 话 ， 可 以 听 从 。

30

他 说 ， 我 祖 亚 伯 拉 罕 哪 ， 不 是 的 。 若 有 一 个 从 死 里 复 活 的 ， 到 他 们 那 里 去 的 ， 他 们 必 要 悔 改 。

31

亚 伯 拉 罕 说 ， 若 不 听 从 摩 西 和 先 知 的 话 ， 就 是 有 一 个 从 死 里 复 活 的 ， 他 们 也 是 不 听 劝 。

路加福音 / Luke 17


路加福音 / Luke Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 16

路加福音 / Luke

Return to Index

Chapter 17

1

耶 稣 又 对 门 徒 说 ， 绊 倒 人 的 事 是 免 不 了 的 。 但 那 绊 倒 人 的 有 祸 了 。

2

就 是 把 磨 石 拴 在 这 人 的 颈 项 上 ， 丢 在 海 里 ， 还 强 如 他 把 这 小 子 里 的 一 个 绊 倒 了 。

3

你 们 要 谨 慎 。 若 是 你 们 的 弟 兄 得 罪 你 ， 就 劝 戒 他 。 他 若 懊 悔 ， 就 饶 恕 他 。

4

倘 若 他 一 天 七 次 得 罪 你 ， 又 七 次 回 转 说 ， 我 懊 悔 了 ， 你 总 要 饶 恕 他 。

5

使 徒 对 主 说 ， 求 主 加 增 我 们 的 信 心 。

6

主 说 ， 你 们 若 有 信 心 像 一 粒 芥 菜 种 ， 就 是 对 这 棵 桑 树 说 ， 你 要 拔 起 根 来 栽 在 海 里 ， 他 也 必 听 从 你 们 。

7

你 们 谁 有 仆 人 耕 地 ， 或 是 放 羊 ， 从 田 里 回 来 ， 就 对 他 说 ， 你 快 来 坐 下 吃 饭 呢 。

8

岂 不 对 他 说 ， 你 给 我 豫 备 晚 饭 ， 束 上 带 子 伺 候 我 ， 等 我 吃 喝 完 了 ， 你 才 可 以 吃 喝 麽 。

9

仆 人 照 所 吩 咐 的 去 作 ， 主 人 还 谢 谢 他 麽 。

10

这 样 ， 你 们 作 完 了 一 切 所 吩 咐 的 ， 只 当 说 ， 我 们 是 无 用 的 仆 人 。 所 作 的 本 是 我 们 应 分 作 的 。

11

耶 稣 往 耶 路 撒 冷 去 ， 经 过 撒 玛 利 亚 和 加 利 利 。

12

进 入 一 个 村 子 ， 有 十 个 长 大 麻 疯 的 迎 面 而 来 ， 远 远 的 站 着 。

13

高 声 说 ， 耶 稣 ， 夫 子 ， 可 怜 我 们 吧 。

14

耶 稣 看 见 ， 就 对 他 们 说 ， 你 们 去 把 身 体 给 祭 司 察 康 。 他 们 去 的 时 候 就 洁 净 了 。

15

内 中 有 一 个 见 自 己 已 经 好 了 ， 就 回 来 大 声 归 荣 耀 与 神 。

16

又 俯 伏 在 耶 稣 脚 前 感 谢 他 。 这 人 是 撒 玛 利 亚 人 。

17

耶 稣 说 ， 洁 净 了 的 不 是 十 个 人 麽 。 那 九 个 在 那 里 呢 。

18

除 了 这 外 族 人 ， 再 没 有 别 人 回 来 归 荣 耀 与 神 麽 。

19

就 对 那 人 说 ， 起 来 走 吧 。 你 的 信 救 了 你 。

20

法 利 赛 人 问 神 的 国 几 时 来 到 。 耶 稣 回 答 说 ， 神 的 国 来 到 ， 不 是 眼 所 能 见 的 。

21

人 也 不 得 说 ， 看 哪 ， 在 这 里 。 看 哪 ， 在 那 里 。 因 为 神 的 国 就 在 你 们 心 里 。 心 里 或 作 中 间

22

他 又 对 门 徒 说 ， 日 子 将 到 ， 你 们 巴 不 得 看 见 人 子 的 一 个 日 子 ， 却 不 得 看 见 。

23

人 将 要 对 你 们 说 ， 看 哪 ， 在 那 里 ， 看 哪 ， 在 这 里 。 你 们 不 要 出 去 ， 也 不 要 跟 随 他 们 。

24

因 为 人 子 在 他 降 临 的 日 子 ， 好 像 闪 电 ， 从 天 这 边 一 闪 ， 直 照 到 天 那 边 。

25

只 是 他 必 须 先 受 许 多 苦 ， 又 被 这 世 代 弃 绝 。

26

挪 亚 的 日 子 怎 样 ， 人 子 的 日 子 也 要 怎 样 。

27

那 时 候 的 人 又 吃 又 喝 ， 又 娶 又 嫁 ， 到 挪 亚 进 方 舟 的 那 日 ， 洪 水 就 来 ， 把 他 们 全 都 灭 了 。

28

又 好 像 罗 得 的 日 子 。 人 又 吃 又 喝 ， 又 买 又 卖 ， 又 耕 种 ， 又 盖 造 。

29

到 罗 得 出 所 多 玛 的 那 日 ， 就 有 火 与 硫 磺 从 天 上 降 下 来 ， 把 他 们 全 灭 了 。

30

人 子 显 现 的 日 子 ， 也 要 这 样 。

31

当 那 日 ， 人 在 房 上 ， 器 具 在 屋 里 ， 不 要 下 来 拿 。 人 在 田 里 ， 也 不 要 回 家 。

32

你 们 要 回 想 罗 得 的 妻 子 。

33

凡 想 保 全 生 命 的 ， 必 丧 掉 生 命 。 凡 丧 掉 生 命 的 ， 必 救 活 生 命 。

34

我 对 你 们 说 ， 当 那 一 夜 ， 两 个 人 在 一 个 床 上 。 要 取 去 一 个 ， 撇 下 一 个 。

35

两 个 女 人 一 同 推 磨 。 要 取 去 一 个 ， 撇 下 一 个 。 有 古 卷 在 此 有

36

两 个 人 在 田 里 要 取 去 一 个 撇 下 一 个

37

门 徒 说 ， 主 阿 ， 在 那 里 有 这 事 呢 。 耶 稣 说 ， 尸 首 在 那 里 ， 鹰 也 必 聚 在 那 里 。

路加福音 / Luke 18


路加福音 / Luke Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 17

路加福音 / Luke

Return to Index

Chapter 18

1

耶 稣 设 一 个 比 喻 ， 是 要 人 常 常 祷 告 ， 不 可 灰 心 。

2

说 ， 某 城 里 有 一 个 官 ， 不 惧 怕 神 ， 也 不 尊 重 世 人 。

3

那 城 里 有 个 寡 妇 ， 常 到 他 那 里 ， 说 ， 我 有 一 个 对 头 ， 求 你 给 我 伸 冤 。

4

他 多 日 不 准 。 后 来 心 里 说 ， 我 虽 不 惧 帕 神 ， 也 不 尊 重 世 人 。

5

只 因 这 寡 妇 烦 扰 我 ， 我 就 给 他 伸 冤 吧 。 免 得 他 常 来 缠 磨 我 。

6

主 说 ， 你 们 听 这 不 义 之 官 所 说 的 话 。

7

神 的 选 民 ， 昼 夜 呼 吁 他 ， 他 纵 然 为 他 们 忍 了 多 时 ， 岂 不 终 久 给 他 们 伸 冤 麽 。

8

我 告 诉 你 们 ， 要 快 快 的 给 他 们 伸 冤 了 ， 然 而 人 子 来 的 时 候 ， 遇 得 见 世 上 有 信 德 麽 。

9

耶 稣 向 那 些 仗 着 自 己 是 义 人 ， 藐 视 别 人 的 ， 设 一 个 比 喻 ，

10

说 ， 有 两 个 人 上 殿 里 去 祷 告 。 一 个 是 法 利 赛 人 ， 一 个 是 税 吏 。

11

法 利 赛 人 站 着 ， 自 言 自 语 的 祷 告 说 ， 神 阿 ， 我 感 谢 你 ， 我 不 像 别 人 ， 勒 索 ， 不 义 ， 奸 淫 ， 也 不 像 这 个 税 吏 。

12

我 一 个 礼 拜 禁 食 两 次 ， 凡 我 所 得 的 ， 都 捐 上 十 分 之 一 。

13

那 税 吏 远 远 的 站 着 ， 连 举 目 望 天 也 不 敢 ， 只 捶 着 胸 说 ， 神 阿 ， 开 恩 可 怜 我 这 个 罪 人 。

14

我 告 诉 你 们 ， 这 人 回 家 去 ， 比 那 人 倒 算 为 义 了 ， 因 为 凡 自 高 的 ， 必 降 为 卑 ， 自 卑 的 ， 必 升 为 高 。

15

有 人 抱 着 自 己 的 婴 孩 ， 来 见 耶 稣 ， 要 他 摸 他 们 ， 门 徒 看 见 就 责 备 那 些 人 。

16

耶 稣 却 叫 他 们 来 ， 说 ， 让 小 孩 子 倒 我 这 里 来 ， 不 要 禁 止 他 们 ， 因 为 在 神 国 的 ， 正 是 这 样 的 人

17

我 实 在 告 诉 你 们 ， 凡 要 承 受 神 国 的 ， 若 不 像 小 孩 子 ， 断 不 能 进 去 。

18

有 一 个 官 问 耶 稣 说 ， 善 良 的 夫 子 ， 我 该 作 什 麽 事 ， 才 可 以 承 受 永 生 。

19

耶 稣 对 他 说 ， 你 为 什 麽 称 我 是 良 善 的 ， 除 了 神 一 位 之 外 ， 再 没 有 良 善 的 。

20

诫 命 你 是 晓 得 的 ， 不 可 奸 淫 ， 不 可 杀 人 ， 不 可 偷 盗 ， 不 可 作 假 见 证 ， 当 孝 敬 父 母 。

21

那 人 说 ， 这 一 切 我 从 小 都 遵 守 了 。

22

耶 稣 听 见 了 ， 就 说 ， 你 还 缺 少 一 件 ， 要 变 卖 你 一 切 所 有 的 ， 分 给 穷 人 ， 就 必 有 财 宝 在 天 上 。 你 还 要 来 跟 从 我 。

23

他 听 见 这 话 ， 就 甚 忧 愁 ， 因 为 他 很 富 足 。

24

耶 稣 看 见 他 就 说 ， 有 钱 财 的 人 进 神 的 国 ， 是 何 等 的 难 哪 。

25

骆 驼 穿 过 针 的 眼 ， 比 财 主 进 神 的 国 ， 还 容 易 呢 。

26

听 见 的 人 说 ， 这 样 ， 谁 能 得 救 呢 。

27

耶 稣 说 ， 在 人 所 不 能 的 事 ， 在 神 却 能 。

28

彼 得 说 ， 看 哪 ， 我 们 已 经 撇 下 自 己 所 有 的 跟 从 你 了 。

29

耶 稣 说 ， 我 实 在 告 诉 你 们 ， 人 为 神 的 国 ， 撇 下 房 屋 ， 或 是 妻 子 ， 弟 兄 ， 父 母 ， 儿 女 ，

30

没 有 在 今 世 不 得 百 倍 ， 在 来 世 不 得 永 生 的 。

31

耶 稣 带 着 十 二 个 门 徒 ， 对 他 们 说 ， 看 哪 ， 我 们 上 耶 路 撒 冷 去 ， 先 知 所 写 的 一 切 事 ， 都 成 就 在 人 子 身 上 。

32

他 将 要 被 交 给 外 邦 人 ， 他 们 要 戏 弄 他 ， 凌 辱 他 ， 吐 唾 沫 在 他 脸 上 。

33

并 要 鞭 打 他 ， 杀 害 他 ， 第 三 日 他 要 复 活 。

34

这 些 事 门 徒 一 样 也 不 懂 得 ， 意 思 乃 是 隐 藏 的 ， 他 们 不 晓 得 所 说 的 是 什 麽 。

35

耶 稣 将 近 耶 利 哥 的 时 候 ， 有 一 个 瞎 子 坐 在 路 旁 讨 饭 。

36

听 见 许 多 人 经 过 ， 就 问 是 什 么 事 。

37

他 们 告 诉 他 ， 是 拿 撒 勒 人 耶 稣 经 过 。

38

他 就 呼 叫 说 ， 大 卫 的 子 孙 耶 稣 阿 ， 可 怜 我 吧 。

39

在 前 头 走 的 人 ， 就 责 备 他 ， 不 许 他 作 声 。 他 却 越 发 喊 叫 说 ， 大 卫 的 子 孙 ， 可 怜 我 吧 。

40

耶 稣 站 住 ， 吩 咐 把 他 领 过 来 。 到 了 跟 前 ， 就 问 他 说 ，

41

你 要 我 为 你 作 什 么 。 他 说 ， 主 阿 ， 我 要 能 看 见 。

42

耶 稣 说 ， 你 可 以 看 见 。 你 的 信 救 了 你 了 。

43

瞎 子 立 刻 看 见 了 ， 就 跟 随 耶 稣 ， 一 路 归 荣 耀 与 神 。 众 人 看 见 这 事 ， 也 赞 美 神 。

路加福音 / Luke 19


路加福音 / Luke Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 18

路加福音 / Luke

Return to Index

Chapter 19

1

耶 稣 进 了 耶 利 哥 ， 正 经 过 的 时 候 ，

2

有 一 个 人 名 叫 撒 该 ， 作 税 吏 长 ， 是 个 财 主 。

3

他 要 看 看 耶 稣 是 怎 样 的 人 。 只 因 人 多 ， 他 的 身 量 又 矮 ， 所 以 不 得 看 见 。

4

就 跑 到 前 头 ， 爬 上 桑 树 ， 要 看 耶 稣 ， 因 为 耶 稣 必 从 那 里 经 过 。

5

耶 稣 到 了 那 里 ， 抬 头 一 看 ， 对 他 说 ， 撒 该 ， 快 下 来 ， 今 天 我 必 住 在 你 家 里 。

6

他 就 急 忙 下 来 ， 欢 欢 喜 喜 的 接 待 耶 稣 。

7

众 人 看 见 ， 都 私 下 议 论 说 ， 他 竟 到 罪 人 家 里 去 住 宿 。

8

撒 该 站 着 ， 对 主 说 ， 主 阿 ， 我 把 所 有 的 一 半 给 穷 人 。 我 若 讹 诈 了 谁 ， 就 还 他 四 倍 。

9

耶 稣 说 ， 今 天 救 恩 到 了 这 家 ， 因 为 他 也 是 亚 伯 拉 罕 的 子 孙 。

10

人 子 来 ， 为 要 寻 梢 拯 救 失 丧 的 人 。

11

众 人 正 在 听 见 这 些 话 的 时 候 ， 耶 稣 因 为 将 近 耶 路 撒 冷 ， 又 因 为 他 们 以 为 神 的 国 快 要 显 出 来 ， 就 另 设 一 个 比 喻 说 ，

12

有 一 个 贵 胄 往 远 方 去 ， 要 得 国 回 来 。

13

便 叫 了 他 的 十 个 仆 人 来 ， 交 给 他 们 十 锭 银 子 ， 锭 原 文 作 弥 拿 一 弥 拿 约 银 十 两 说 ， 你 们 去 作 生 意 ， 直 等 我 回 来 。

14

他 本 国 的 人 却 恨 他 ， 打 发 使 者 随 后 去 说 ， 我 们 不 愿 意 这 个 人 作 我 们 的 王 。

15

他 既 得 国 回 来 ， 就 吩 咐 叫 那 领 银 子 的 仆 人 来 ， 要 知 道 他 们 作 生 意 赚 了 多 少 。

16

头 一 个 上 来 说 ， 主 阿 ， 你 的 一 锭 银 子 ， 已 经 赚 了 十 锭 。

17

主 人 说 ， 好 良 善 的 仆 人 。 你 既 在 最 小 的 事 上 有 忠 心 ， 可 以 有 权 柄 管 十 座 城 。

18

第 二 个 来 说 ， 主 阿 ， 你 的 一 锭 银 子 ， 已 经 赚 了 五 锭 。

19

主 人 说 ， 你 也 可 以 管 五 座 城 。

20

又 有 一 个 来 说 ， 主 阿 ， 看 哪 ， 你 的 一 锭 银 子 在 这 里 ， 我 把 他 包 在 手 巾 里 存 着 。

21

我 原 是 怕 你 ， 因 为 你 是 严 厉 的 人 。 没 有 放 下 的 还 要 去 拿 ， 没 有 种 下 的 还 要 去 收 。

22

主 人 对 他 说 ， 你 这 恶 仆 ， 我 要 凭 你 的 口 ， 定 你 的 罪 。 你 既 知 道 我 是 严 厉 的 人 ， 没 有 放 下 的 还 要 去 拿 ， 没 有 种 下 的 还 要 去 收 。

23

为 什 么 不 把 我 的 银 子 交 给 银 行 ， 等 我 来 的 时 候 ， 连 本 带 利 都 可 以 要 回 来 呢 。

24

就 对 旁 边 站 着 的 人 说 ， 夺 过 他 这 一 锭 来 ， 给 那 有 十 锭 的 。

25

他 们 说 ， 主 阿 ， 他 已 经 有 十 锭 了 。

26

主 人 说 ， 我 告 诉 你 们 ， 凡 有 的 ， 还 要 加 给 他 。 没 有 的 ， 连 他 所 有 的 ， 也 要 夺 过 来 。

27

至 于 我 那 些 仇 敌 不 要 我 作 他 们 王 的 ， 把 他 们 拉 来 ， 在 我 面 前 杀 了 吧 。

28

耶 稣 说 完 了 这 话 ， 就 在 前 面 走 ， 上 耶 路 撒 冷 去 。

29

将 近 伯 法 其 和 伯 大 尼 ， 在 一 座 山 名 叫 橄 榄 山 那 里 。 就 打 发 两 个 门 徒 ， 说 ，

30

你 们 往 对 面 村 子 里 去 。 进 去 的 时 候 ， 必 看 见 一 匹 驴 驹 拴 在 那 里 ， 是 从 来 没 有 人 骑 过 的 。 可 以 解 开 牵 来 。

31

有 人 问 为 什 么 解 他 ， 你 们 就 说 ， 主 要 用 他 。

32

打 发 的 人 去 了 ， 所 遇 见 的 ， 正 如 耶 稣 所 说 的 。

33

他 们 解 驴 驹 的 时 候 ， 主 人 问 他 们 说 ， 解 驴 驹 作 什 么 。

34

他 们 说 ， 主 要 用 他 。

35

他 们 牵 到 耶 稣 那 里 ， 把 自 己 的 衣 服 搭 在 上 面 ， 扶 着 耶 稣 骑 上 。

36

走 的 时 候 ， 众 人 把 衣 服 铺 在 路 上 。

37

将 近 耶 路 撒 冷 ， 正 下 橄 榄 山 的 时 候 ， 众 门 徒 因 所 见 过 的 一 切 异 能 ， 都 欢 乐 起 来 ， 大 声 赞 美 神 ，

38

说 ， 奉 主 名 来 的 王 ， 是 应 当 称 颂 的 。 在 天 上 有 和 平 ， 在 至 高 之 处 有 荣 光 。

39

众 人 中 有 几 个 法 利 赛 人 对 耶 稣 说 ， 夫 子 ， 责 备 你 的 门 徒 吧 。

40

耶 稣 说 ， 我 告 诉 你 们 ， 若 是 他 们 闭 口 不 说 ， 这 些 石 头 必 要 呼 叫 起 来 。

41

耶 稣 快 到 耶 路 撒 冷 看 见 城 ， 就 为 他 哀 哭 ，

42

说 ， 巴 不 得 你 在 这 个 日 子 ， 知 道 关 系 你 平 安 的 事 。 无 奈 这 事 现 在 是 隐 藏 的 ， 叫 你 的 眼 看 不 出 来 。

43

因 为 日 子 将 到 ， 你 的 仇 敌 必 筑 起 土 垒 ， 周 围 环 绕 你 ， 四 面 困 住 你 ，

44

并 要 扫 灭 你 ， 和 你 里 头 的 儿 女 ， 连 一 块 石 头 也 不 留 在 石 头 上 。 因 你 不 知 道 眷 顾 你 的 时 候 。

45

耶 稣 进 了 殿 ， 赶 出 里 头 作 买 卖 的 人 ，

46

对 他 们 ， 经 上 说 ， 我 的 殿 ， 必 作 祷 告 的 殿 。 你 们 倒 使 他 成 了 贼 窝 了 。

47

耶 稣 天 天 在 殿 里 教 训 人 。 祭 司 长 ， 和 文 士 ， 与 百 姓 的 尊 长 ， 都 想 要 杀 他 。

48

但 寻 不 出 法 子 来 ， 因 为 百 姓 都 侧 耳 听 他 。

路加福音 / Luke 20


路加福音 / Luke Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 19

路加福音 / Luke

Return to Index

Chapter 20

1

有 一 天 耶 稣 在 殿 里 教 训 百 姓 ， 讲 福 音 的 时 候 ， 祭 司 长 和 文 士 并 长 老 上 前 来 ，

2

问 他 说 ， 你 告 诉 我 们 ， 你 仗 着 什 么 权 柄 作 这 些 事 ， 给 你 这 权 柄 的 是 谁 呢 。

3

耶 稣 回 答 说 ， 我 也 要 问 你 们 一 句 话 。 你 们 且 告 诉 我 。

4

约 翰 的 洗 礼 ， 是 从 天 上 来 的 ， 是 从 人 间 来 的 呢 。

5

他 们 彼 此 商 议 说 ， 我 们 若 说 从 天 上 来 ， 他 必 说 你 们 为 什 么 不 信 他 呢 。

6

若 说 从 人 间 来 ， 百 姓 都 要 用 石 头 打 死 我 们 。 因 为 他 们 信 约 翰 是 先 知 。

7

于 是 回 答 说 ， 不 知 道 是 从 那 里 来 的 。

8

耶 稣 说 ， 我 也 不 告 诉 你 们 ， 我 仗 着 什 么 权 柄 作 这 些 事 。

9

耶 稣 就 设 比 喻 ， 对 百 姓 说 ， 有 人 栽 了 一 个 葡 萄 园 ， 租 给 园 户 ， 就 往 外 国 去 住 了 许 久 。

10

到 了 时 候 ， 打 发 一 个 仆 人 到 园 户 那 里 去 ， 叫 他 们 把 园 中 当 纳 的 果 子 交 给 他 。 园 户 竟 打 了 他 ， 叫 他 空 手 回 去 。

11

又 打 发 一 个 仆 人 去 。 他 们 也 打 了 他 ， 并 且 凌 辱 他 ， 叫 他 空 手 回 去 。

12

又 打 发 第 三 个 仆 人 去 。 他 们 也 打 伤 了 他 ， 把 他 推 出 去 了 。

13

园 主 说 ， 我 怎 麽 办 呢 。 我 要 打 发 我 的 爱 子 去 。 或 者 他 们 尊 敬 他 。

14

他 不 料 ， 园 户 刻 见 他 ， 就 彼 此 商 量 说 ， 这 是 承 受 产 业 的 。 我 们 杀 他 吧 ， 使 产 业 归 于 我 们 。

15

于 是 把 他 推 出 葡 萄 园 外 杀 了 。 这 样 ， 葡 萄 园 的 主 人 ， 要 怎 样 处 治 他 们 呢 。

16

他 要 求 除 灭 这 些 园 户 ， 将 葡 萄 园 转 给 别 人 。 听 见 的 人 说 ， 这 是 万 不 可 的 。

17

耶 稣 看 着 他 们 说 ， 经 上 记 着 ， 匠 人 所 弃 的 石 头 ， 已 作 了 房 角 的 头 块 石 头 。 这 是 什 么 意 思 呢 。

18

凡 掉 在 那 石 头 上 的 ， 必 要 跌 碎 。 那 石 头 掉 在 谁 的 身 上 ， 就 要 把 谁 砸 得 稀 烂 。

19

文 士 和 祭 司 长 ， 看 出 这 比 喻 是 指 着 他 们 说 的 ， 当 时 就 想 要 下 手 拿 他 。 只 是 惧 怕 百 姓 。

20

于 是 窥 探 耶 稣 ， 打 发 奸 细 装 作 好 人 ， 要 在 他 的 话 上 得 把 柄 ， 好 将 他 交 在 巡 抚 的 政 权 之 下 。

21

奸 细 就 问 耶 稣 说 ， 夫 子 ， 我 们 晓 得 你 所 讲 所 传 都 是 正 道 ， 也 不 取 人 的 外 貌 ， 乃 是 诚 诚 实 实 传 神 的 道 。

22

我 们 纳 税 给 该 撒 ， 可 以 不 可 以 。

23

耶 稣 看 出 他 们 的 诡 诈 ， 就 对 他 们 说 ，

24

拿 一 个 银 钱 来 给 我 看 。 这 像 和 这 号 是 谁 的 。 他 们 说 ， 是 该 撒 的 。

25

耶 稣 说 ， 这 样 ， 该 撒 的 物 当 归 给 该 撒 ， 神 的 物 当 归 给 神 。

26

他 扪 当 着 百 姓 ， 在 这 话 上 得 不 着 把 柄 。 又 希 奇 他 的 应 对 ， 就 闭 口 无 言 了 。

27

撒 都 该 人 常 说 没 有 复 活 的 事 。 有 几 个 来 问 耶 稣 说 ，

28

夫 子 ， 摩 西 为 我 们 写 着 说 ， 人 若 有 妻 无 子 就 死 了 ， 他 兄 弟 当 娶 他 的 妻 ， 为 哥 哥 生 子 立 后 。

29

有 弟 兄 七 人 。 第 一 个 娶 了 妻 ， 没 有 孩 子 死 了 。

30

第 二 个 ， 第 三 个 ， 也 娶 过 他 。

31

那 七 个 人 ， 都 娶 过 他 ， 没 有 留 下 孩 子 就 死 了 。

32

后 来 妇 人 也 死 了 。

33

这 样 当 复 活 的 时 候 ， 他 是 那 一 个 的 妻 子 呢 。 因 为 他 们 七 个 人 都 娶 过 他 。

34

耶 稣 说 ， 这 世 界 的 人 ， 有 娶 有 嫁 。

35

惟 有 算 为 配 得 那 世 界 ， 与 从 死 里 复 活 的 人 ， 也 不 娶 也 不 嫁 。

36

因 为 他 们 不 能 再 死 。 和 天 使 一 样 。 既 是 复 活 的 人 ， 就 为 神 的 儿 子 。

37

至 于 死 人 复 活 ， 摩 西 在 荆 棘 篇 上 ， 称 主 是 亚 伯 拉 罕 的 神 ， 以 撒 的 神 ， 雅 各 的 神 ， 就 指 示 明 白 了 。

38

神 原 不 是 死 人 的 神 ， 乃 是 活 人 的 神 。 因 为 在 他 那 里 ， 人 都 是 活 的 。 那 里 或 作 看 来

39

有 几 个 文 士 说 ， 夫 子 ， 你 说 得 好 。

40

以 后 他 们 不 敢 再 问 他 什 么 。

41

耶 稣 对 他 们 说 ， 人 怎 麽 说 基 督 是 大 卫 的 子 孙 呢 。

42

诗 篇 上 ， 大 卫 自 己 说 ， 主 对 我 主 说 ， 你 坐 在 我 的 右 边 ，

43

等 我 使 你 的 仇 敌 作 你 的 脚 凳 。

44

大 卫 既 称 他 为 主 ， 他 怎 麽 又 是 大 卫 的 子 孙 呢 。

45

众 百 姓 听 的 时 候 ， 耶 稣 对 门 徒 说 ，

46

你 们 要 防 备 文 士 。 他 们 好 穿 长 衣 游 行 ， 喜 爱 人 在 街 市 上 问 他 们 安 ， 又 喜 爱 会 堂 里 的 高 位 ， 筵 席 上 的 首 座 。

47

他 们 侵 吞 寡 妇 的 家 产 ， 假 意 作 很 长 的 祷 告 。 这 些 人 要 受 更 重 的 刑 罚 。

路加福音 / Luke 21


路加福音 / Luke Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 20

路加福音 / Luke

Return to Index

Chapter 21

1

耶 稣 抬 头 观 看 ， 见 财 主 把 捐 项 投 在 库 里 。

2

又 见 一 个 穷 寡 妇 ， 投 了 两 个 小 钱 。

3

就 说 ， 我 实 在 告 诉 你 们 。 这 穷 寡 妇 ， 所 投 的 比 众 人 还 多 。

4

因 为 众 人 都 是 自 己 有 馀 ， 拿 出 来 投 在 捐 项 里 。 但 这 个 寡 妇 是 自 己 不 足 ， 把 他 一 切 养 生 的 都 投 上 了 。

5

有 人 谈 论 圣 殿 ， 是 用 美 石 和 供 物 妆 饰 的 。

6

耶 稣 就 说 ， 论 到 你 们 所 看 见 的 这 一 切 ， 将 来 日 子 到 了 ， 在 这 里 没 有 一 块 石 头 留 在 石 头 上 ， 不 被 拆 毁 了 。

7

他 们 问 他 说 ， 夫 子 ， 什 么 时 候 有 这 件 事 ， 这 事 将 到 的 时 候 ， 有 什 么 豫 兆 呢 。

8

耶 稣 说 ， 你 们 要 谨 慎 ， 不 要 受 迷 惑 ， 因 为 将 来 有 好 些 人 冒 我 的 名 来 ， 说 ， 我 是 基 督 ， 又 说 ， 时 侯 近 了 ， 你 们 不 要 跟 从 他 们 。

9

你 们 听 见 打 仗 和 扰 乱 的 事 ， 不 要 惊 惶 ， 因 为 这 些 事 必 须 先 有 ， 只 是 末 期 不 能 立 时 就 到 。

10

当 时 耶 稣 对 他 们 说 ， 民 要 攻 打 民 ， 国 要 攻 打 国 。

11

地 要 大 大 震 动 ， 多 处 必 有 饥 荒 瘟 疫 。 又 有 可 怕 的 异 象 ， 和 大 神 迹 ， 从 天 上 显 现 。

12

但 这 一 切 的 事 以 先 ， 人 要 下 手 拿 住 你 们 ， 逼 迫 你 们 ， 把 你 们 交 给 会 堂 ， 并 且 收 在 监 里 ， 又 为 我 的 名 拉 你 们 到 君 王 诸 侯 面 前 。

13

但 这 些 事 终 必 为 你 们 的 见 证 。

14

所 以 你 们 当 立 定 心 意 ， 不 要 豫 先 思 想 怎 样 分 诉 。

15

因 为 我 必 赐 你 们 口 才 智 慧 ， 是 你 们 一 切 敌 人 所 敌 不 住 ， 驳 不 倒 的 。

16

连 你 们 父 母 ， 弟 兄 ， 亲 族 ， 朋 友 ， 也 要 把 你 们 交 官 。 你 们 也 有 被 他 们 害 死 的 。

17

你 们 要 为 我 的 名 ， 被 众 人 恨 恶 。

18

然 而 你 们 连 一 根 头 发 ， 也 必 不 损 坏 。

19

你 们 常 存 忍 耐 ， 就 必 保 全 灵 魂 。 或 作 必 得 生 命

20

你 们 看 见 耶 路 撒 冷 被 兵 围 困 ， 就 可 知 道 他 成 荒 场 的 日 子 近 了 。

21

那 时 ， 在 犹 太 的 ， 应 当 逃 到 山 上 。 在 城 里 的 ， 应 当 出 来 。 在 乡 下 的 ， 不 要 进 城 。

22

因 为 这 是 报 应 的 日 子 ， 使 经 上 所 写 的 都 得 应 验 。

23

当 那 些 日 子 ， 怀 孕 的 和 奶 孩 子 的 有 祸 。 因 为 将 有 大 灾 难 降 在 这 地 方 ， 也 有 震 怒 临 到 这 百 姓 。

24

他 们 要 倒 在 刀 下 ， 又 被 掳 到 各 国 去 ， 耶 路 撒 冷 要 被 外 邦 人 践 踏 ， 直 到 外 邦 人 的 日 期 满 了 。

25

日 月 星 辰 要 显 出 异 兆 。 地 上 的 邦 国 也 有 困 苦 。 因 海 中 波 浪 的 响 声 ， 就 慌 慌 不 定 。

26

天 势 都 要 震 动 。 人 想 起 那 将 要 临 到 世 界 的 事 ， 就 都 吓 得 魂 不 附 体 。

27

那 时 ， 他 们 要 看 见 人 子 ， 有 能 力 ， 有 大 荣 耀 ， 驾 云 降 临 。

28

一 有 这 些 事 ， 你 们 就 当 挺 身 昂 首 。 因 为 你 们 得 赎 的 日 子 近 了 。

29

耶 稣 又 设 比 喻 对 他 们 说 ， 你 们 看 无 花 果 树 ， 和 各 样 的 树 。

30

他 发 芽 的 时 侯 ， 你 们 一 看 见 自 然 晓 得 夏 天 近 了 。

31

这 样 ， 你 们 看 见 这 些 事 渐 渐 的 成 就 ， 也 该 晓 得 神 的 国 近 了 。

32

我 实 在 告 诉 你 们 ， 这 时 代 还 没 有 过 去 ， 这 些 事 都 要 成 就 。

33

天 地 要 废 去 ， 我 的 话 却 不 能 废 去 。

34

你 们 要 谨 慎 ， 恐 怕 因 贪 食 醉 酒 并 今 生 的 思 虑 ， 累 住 你 们 的 心 ， 那 日 子 就 如 同 纲 罗 忽 然 临 到 你 们 。

35

因 为 那 日 子 要 这 样 临 到 全 地 上 一 切 居 住 的 人 。

36

你 们 要 时 时 儆 醒 ， 常 常 祈 求 ， 使 你 们 能 逃 避 这 一 切 要 来 的 事 ， 得 以 站 立 在 人 子 面 前 。

37

耶 稣 每 日 在 殿 里 教 训 人 ， 每 夜 出 城 在 一 座 山 ， 名 叫 橄 榄 山 住 宿 。

38

众 百 姓 清 早 上 圣 殿 ， 到 耶 稣 那 里 ， 要 听 他 讲 道 。

路加福音 / Luke 22


路加福音 / Luke Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 21

路加福音 / Luke

Return to Index

Chapter 22

1

除 酵 节 ， 又 名 逾 越 节 ， 近 了 。

2

祭 司 长 和 文 士 ， 想 法 子 怎 麽 才 能 杀 害 耶 稣 ， 是 因 为 他 们 惧 怕 百 姓 。

3

这 时 ， 撒 但 入 了 那 称 为 加 略 人 犹 大 的 心 ， 他 本 是 十 二 门 徒 里 的 一 个 ，

4

他 去 和 祭 司 长 并 守 殿 官 商 量 ， 怎 麽 可 以 把 耶 稣 交 给 他 们 。

5

他 们 欢 喜 ， 就 约 定 给 他 银 子 。

6

他 应 允 了 ， 就 找 机 会 要 趁 众 人 不 在 跟 前 的 时 候 ， 把 耶 稣 交 给 他 们 。

7

除 酵 节 ， 须 宰 逾 越 羊 羔 的 那 一 天 到 了 。

8

耶 稣 打 发 彼 得 ， 约 翰 ， 说 ， 你 们 去 为 我 们 豫 备 逾 越 节 的 筵 席 ， 好 叫 我 们 吃 。

9

他 们 问 他 说 ， 要 我 们 在 那 里 豫 备 。

10

耶 稣 说 ， 你 们 进 了 城 ， 必 有 人 拿 着 一 瓶 水 迎 面 而 来 。 你 们 就 跟 着 他 ， 到 他 所 进 的 房 子 里 去 。

11

对 那 家 的 主 人 说 ， 夫 子 说 ， 客 房 在 那 里 ， 我 与 门 徒 好 在 那 里 吃 逾 越 节 的 筵 席 。

12

他 必 指 给 你 们 摆 设 整 齐 的 一 间 大 楼 ， 你 们 就 在 那 里 豫 备 。

13

他 们 去 了 ， 所 遇 见 的 ， 正 如 耶 稣 所 说 的 。 他 们 就 豫 备 了 逾 越 节 的 筵 席 ） 。

14

时 候 到 了 ， 耶 稣 坐 席 ， 使 徒 也 和 他 同 坐 。

15

耶 稣 对 他 们 说 ， 我 很 愿 意 在 受 害 以 先 ， 和 你 们 吃 这 逾 越 节 的 筵 席 。

16

我 告 诉 你 们 ， 我 不 再 吃 这 筵 席 ， 直 到 我 成 就 在 神 的 国 里 。

17

耶 稣 接 过 杯 来 ， 祝 谢 了 ， 说 ， 你 们 拿 这 个 ， 大 家 分 着 喝 。

18

我 告 诉 你 们 ， 从 今 以 后 ， 我 不 再 喝 这 葡 萄 汁 ， 直 等 神 的 国 来 到 。

19

又 拿 起 饼 来 祝 谢 了 ， 就 擘 开 递 给 他 们 ， 说 ， 这 是 我 的 身 体 ， 为 你 们 舍 的 。 你 们 也 应 当 如 此 行 ， 为 的 是 记 念 我 。

20

饭 后 也 照 样 拿 起 杯 来 ， 说 ， 这 杯 是 用 我 血 所 立 的 新 约 ， 是 为 你 们 流 出 来 的 。

21

看 哪 ， 那 卖 我 之 人 的 手 ， 与 我 一 同 在 桌 子 上 。

22

人 子 固 然 要 照 所 豫 定 的 去 世 。 但 卖 人 子 的 人 有 祸 了 。

23

他 们 就 彼 此 对 问 ， 是 那 一 个 要 作 这 事 。

24

门 徒 起 了 争 论 ， 他 们 中 间 那 一 个 可 算 为 大 。

25

耶 稣 说 ， 外 邦 人 有 君 王 为 主 治 理 他 们 。 那 掌 权 管 他 们 的 称 为 恩 主 。

26

但 你 们 不 可 这 样 。 你 们 里 头 为 大 的 ， 倒 要 像 年 幼 的 。 为 首 领 的 ， 倒 要 像 服 事 人 的 。

27

是 谁 为 大 ， 是 坐 席 的 呢 ， 是 服 事 人 的 呢 。 不 是 坐 席 的 大 麽 。 然 而 我 在 你 们 中 间 ， 如 同 服 事 人 的 。

28

我 在 磨 炼 之 中 ， 常 和 我 同 在 的 就 是 你 们 。

29

我 将 国 赐 给 你 们 ， 正 如 我 父 赐 给 我 一 样 。

30

叫 你 们 在 我 国 里 ， 坐 在 我 的 席 上 吃 喝 。 并 且 坐 在 宝 座 上 ， 审 判 以 色 列 十 二 个 支 派 。

31

主 又 说 ， 西 门 ， 西 门 ， 撒 但 想 要 得 着 你 们 ， 好 筛 你 们 ， 像 筛 麦 子 一 样 。

32

但 我 已 经 为 你 们 祈 求 ， 叫 你 不 至 于 失 了 信 心 。 你 回 头 以 后 ， 要 坚 固 你 的 弟 兄 。

33

彼 得 说 ， 主 阿 ， 我 就 是 同 你 下 监 ， 同 你 受 死 ， 也 是 甘 心 。

34

耶 稣 说 ， 彼 得 ， 我 告 诉 你 ， 今 日 鸡 还 没 有 叫 ， 你 要 三 次 说 不 认 得 我 。

35

耶 稣 又 对 他 们 说 ， 我 差 你 们 出 去 的 时 候 ， 没 有 钱 囊 ， 没 有 口 袋 ， 没 有 鞋 ， 你 们 缺 少 什 么 没 有 。 他 们 说 ， 没 有 。

36

耶 稣 说 ， 但 如 今 有 钱 囊 的 可 以 带 着 ， 有 口 袋 的 也 可 以 带 着 。 没 有 刀 的 要 卖 衣 服 买 刀 。

37

我 告 诉 你 们 ， 经 上 写 着 说 ， 他 被 列 在 罪 犯 之 中 。 这 话 必 应 验 在 我 身 上 ， 因 为 那 关 系 我 的 事 ， 必 然 成 就 。

38

他 们 说 ， 主 阿 ， 请 看 ， 这 里 有 两 把 刀 。 耶 稣 说 ， 壳 了 。

39

耶 稣 出 来 ， 照 常 往 橄 榄 山 去 。 门 徒 也 跟 随 他 。

40

到 了 那 地 方 ， 就 对 他 们 说 ， 你 们 要 祷 告 ， 免 得 入 了 迷 惑 。

41

于 是 离 开 他 们 ， 约 有 扔 一 块 石 头 那 麽 远 ， 跪 下 祷 告 ，

42

说 ， 父 阿 ， 你 若 愿 意 ， 就 把 这 杯 撤 去 。 然 而 不 要 成 就 我 的 意 思 ， 只 要 成 就 你 的 意 思 。

43

有 一 位 天 使 ， 从 天 上 显 现 ， 加 添 他 的 力 量 。

44

耶 稣 极 其 伤 痛 ， 祷 告 更 加 恳 切 。 汗 珠 如 大 血 点 ， 滴 在 地 上 。

45

祷 告 完 了 ， 就 起 来 ， 到 门 徒 那 里 ， 见 他 们 因 为 忧 愁 都 睡 着 了 。

46

就 对 他 们 说 ， 你 们 为 什 么 睡 觉 呢 。 起 来 祷 告 ， 免 得 入 了 迷 惑 。

47

说 话 之 间 ， 来 了 许 多 人 ， 那 十 二 个 门 徒 里 名 叫 犹 大 的 ， 走 在 前 头 ， 就 近 耶 稣 ， 要 与 他 亲 嘴 。

48

耶 稣 对 他 说 ， 犹 大 ， 你 用 亲 嘴 的 暗 号 卖 人 子 麽 。

49

左 右 的 人 见 光 景 不 好 ， 就 说 ， 主 阿 ， 我 们 拿 刀 砍 可 以 不 可 以 。

50

内 中 有 一 个 人 ， 把 大 祭 司 的 仆 人 砍 了 一 刀 ， 削 掉 了 他 的 右 耳 。

51

耶 稣 说 ， 到 了 这 个 地 步 ， 由 他 们 吧 。 就 摸 那 人 的 耳 朵 ， 把 他 治 好 了 。

52

耶 稣 对 那 些 来 拿 他 的 祭 司 长 ， 和 守 殿 官 ， 并 长 老 ， 说 ， 你 们 带 着 刀 棒 ， 出 来 拿 我 ， 如 同 拿 强 盗 麽 。

53

我 天 天 同 你 们 在 殿 里 ， 你 们 不 下 手 拿 我 。 现 在 却 是 你 们 的 时 候 ， 黑 暗 掌 权 了 。

54

他 们 拿 住 耶 稣 ， 把 他 带 到 大 祭 司 的 宅 里 。 彼 得 远 远 的 跟 着 。

55

他 们 在 院 子 里 生 了 火 ， 一 同 坐 着 。 彼 得 也 坐 在 他 们 中 间 。

56

有 一 个 使 女 ， 看 见 彼 得 坐 在 火 光 里 ， 就 定 睛 看 他 ， 说 ， 这 个 人 素 来 也 是 同 那 人 一 夥 的 。

57

彼 得 却 不 承 认 ， 说 ， 女 子 ， 我 不 认 得 他 。

58

过 了 不 多 的 时 候 ， 又 有 一 各 人 看 见 他 ， 说 ， 你 也 是 他 们 一 党 的 。 彼 得 说 ， 你 这 个 人 ， 我 不 是 。

59

约 过 了 一 小 时 ， 又 有 一 个 人 极 力 的 说 ， 他 实 在 是 同 那 人 一 夥 的 。 因 为 他 也 是 加 利 利 人 。

60

彼 得 说 ， 你 这 个 人 ， 我 不 晓 得 你 说 的 是 什 么 。 正 说 话 之 间 鸡 就 叫 了 。

61

主 转 过 身 来 ， 看 彼 得 。 彼 得 便 想 起 主 对 他 所 说 的 话 ， 今 日 鸡 叫 以 先 ， 你 要 三 次 不 认 我 。

62

他 就 出 去 痛 哭 。

63

看 守 耶 稣 的 人 戏 弄 他 ， 打 他 ，

64

又 蒙 着 他 的 眼 睛 问 他 说 ， 你 是 先 知 ， 告 诉 我 们 ， 打 你 的 是 谁 。

65

他 们 还 用 别 的 话 辱 骂 他 。

66

天 一 亮 ， 民 间 的 众 长 老 连 祭 司 长 带 文 士 都 聚 会 。 把 耶 稣 带 到 他 们 的 公 会 里 ，

67

说 ， 你 若 是 基 督 ， 就 告 诉 我 们 。 耶 稣 说 ， 我 告 诉 你 们 ， 你 们 也 不 信 。

68

我 若 问 你 们 ， 你 们 也 不 回 答 。

69

从 今 以 后 ， 人 子 要 坐 在 神 权 能 的 右 边 。

70

他 们 都 说 ， 这 样 ， 你 是 神 的 儿 子 麽 。 耶 稣 说 ， 你 们 所 说 的 是 。

71

他 们 说 ， 何 必 再 用 见 证 呢 。 他 亲 口 所 说 的 ， 我 们 都 亲 自 听 见 了 。

路加福音 / Luke 23


路加福音 / Luke Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 22

路加福音 / Luke

Return to Index

Chapter 23

1

众 人 都 起 来 ， 把 耶 稣 解 到 彼 拉 多 面 前 。

2

就 告 他 说 ， 我 们 见 这 人 诱 惑 国 民 ， 禁 止 纳 税 给 该 撒 ， 并 说 自 己 是 基 督 ， 是 王 。

3

彼 拉 多 问 耶 稣 说 ， 你 是 犹 太 人 的 王 麽 。 耶 稣 回 答 说 ， 你 说 的 是 。

4

彼 拉 多 对 祭 司 长 和 众 人 说 ， 我 查 不 出 这 人 有 什 么 罪 来 。

5

但 他 们 越 发 极 力 的 说 ， 他 煽 惑 百 姓 ， 在 犹 太 遍 地 传 道 ， 从 加 利 利 起 ， 直 到 这 里 了 。

6

彼 拉 多 一 听 见 ， 就 问 这 人 是 加 利 利 人 麽 。

7

既 晓 得 耶 稣 属 希 律 所 管 ， 就 把 他 送 到 希 律 那 里 去 。 那 时 希 律 正 在 耶 路 撒 冷 。

8

希 律 看 见 耶 稣 ， 就 很 欢 喜 。 因 为 听 见 过 他 的 事 ， 久 已 想 要 见 他 。 并 且 指 望 看 他 行 一 件 神 迹 。

9

于 是 问 他 许 多 的 话 。 耶 稣 却 一 言 不 答 。

10

祭 司 长 和 文 士 ， 都 站 着 极 力 的 告 他 。

11

希 律 和 他 的 兵 丁 就 藐 视 耶 稣 ， 戏 弄 他 ， 给 他 穿 上 华 丽 衣 服 ， 把 他 送 回 彼 拉 多 那 里 去 。

12

从 前 希 律 和 彼 拉 多 彼 此 有 仇 。 在 那 一 天 就 成 了 朋 友 。

13

彼 拉 多 传 齐 了 祭 司 长 ， 和 官 府 ， 并 百 姓 ，

14

就 对 他 们 说 ， 你 们 解 这 人 到 我 这 里 ， 说 他 是 诱 惑 百 姓 的 。 看 哪 ， 我 也 曾 将 你 们 告 他 的 事 ， 在 你 们 面 前 审 问 他 ， 并 没 有 查 出 他 什 么 罪 来 。

15

就 是 希 律 也 是 如 此 ， 所 以 把 他 送 回 来 。 可 见 他 没 有 作 什 么 该 死 的 事 。

16

故 此 我 要 责 打 他 ， 把 他 释 放 了 。 有 古 卷 在 此 有

17

每 逢 这 节 期 巡 抚 必 须 释 放 一 个 囚 犯 给 他 们

18

众 人 却 一 齐 喊 着 说 ， 除 掉 这 个 人 ， 释 放 巴 拉 巴 给 我 们 。

19

这 巴 拉 巴 是 因 在 城 里 作 乱 杀 人 下 在 监 里 的 。

20

彼 拉 多 愿 意 释 放 耶 稣 ， 就 又 劝 解 他 们 。

21

无 奈 他 们 喊 着 说 ， 钉 他 十 字 架 ， 钉 他 十 字 架

22

彼 拉 多 第 三 次 对 他 们 说 ， 为 什 么 呢 ， 这 人 作 了 什 么 恶 事 呢 ， 我 并 没 有 查 出 他 什 么 该 死 的 罪 来 。 所 以 我 要 责 打 他 ， 把 他 释 放 了 。

23

他 们 大 声 催 逼 彼 拉 多 ， 求 他 把 耶 稣 钉 在 十 字 架 上 。 他 们 的 声 音 就 得 了 胜 ，

24

彼 拉 多 这 才 照 他 们 所 求 的 定 案 。

25

把 他 们 所 求 的 那 作 乱 杀 人 下 在 监 里 的 ， 释 放 了 。 把 耶 稣 交 给 他 们 ， 任 凭 他 们 的 意 思 行 。

26

带 耶 稣 去 的 时 候 ， 有 一 个 古 利 奈 人 西 门 ， 从 乡 下 来 。 他 们 就 抓 住 他 ， 把 十 字 架 搁 在 他 身 上 ， 叫 他 背 着 跟 随 耶 稣 。

27

有 许 多 百 姓 ， 跟 随 耶 稣 ， 内 中 有 好 些 妇 女 ， 妇 女 们 为 他 号 ？ ？ 痛 哭 。

28

耶 稣 转 身 对 他 们 说 ， 耶 路 撒 冷 的 女 子 ， 不 要 为 我 哭 ， 当 为 自 己 和 自 己 的 儿 女 哭 。

29

因 为 日 子 要 到 ， 人 必 说 ， 不 生 育 的 ， 和 未 会 怀 胎 的 ， 未 曾 乳 养 婴 孩 的 ， 有 福 了 。

30

那 时 ， 人 要 向 大 山 说 ， 倒 在 我 们 身 上 。 向 小 山 说 ， 遮 盖 我 们 。

31

这 些 事 既 行 在 有 汁 水 的 树 上 ， 那 枯 乾 的 树 ， 将 来 怎 麽 样 呢 。

32

又 有 两 个 犯 人 ， 和 耶 稣 一 同 带 来 处 死 。

33

到 了 一 个 地 方 ， 名 叫 髑 髅 地 ， 就 在 那 里 把 耶 稣 钉 在 十 字 架 上 ， 又 钉 了 两 个 犯 人 ， 一 个 在 左 边 ， 一 个 在 右 边 。

34

当 下 耶 稣 说 ， 父 阿 ， 赦 免 他 们 。 因 为 他 们 所 作 的 ， 他 们 不 晓 得 。 兵 丁 就 拈 阄 分 他 的 衣 服 。

35

百 姓 站 在 那 里 观 看 。 官 府 也 嗤 笑 他 说 ， 他 救 了 别 人 。 他 若 是 基 督 ， 神 所 拣 选 的 ， 可 以 救 自 己 吧 。

36

兵 丁 也 戏 弄 他 ， 上 前 拿 醋 送 给 他 喝 ，

37

说 ， 你 若 是 犹 太 人 的 王 ， 可 以 救 自 己 吧 。

38

在 耶 稣 以 上 有 一 个 牌 子 ， 有 古 卷 在 此 有 用 希 利 尼 罗 马 希 伯 来 的 文 字 写 着 ， 这 是 犹 太 人 的 王 。

39

那 同 钉 的 两 个 犯 人 ， 有 一 个 讥 诮 他 说 ， 你 不 是 基 督 麽 。 可 以 救 自 己 和 我 们 吧 。

40

那 一 个 就 应 声 责 备 他 说 ， 你 既 是 一 样 受 刑 的 ， 还 不 怕 神 麽 。

41

我 们 是 应 该 的 。 因 为 我 们 所 受 的 ， 与 我 们 所 作 的 相 称 。 但 这 个 人 没 有 作 过 一 件 不 好 的 事 。

42

就 说 ， 耶 稣 阿 ， 你 得 国 降 临 的 时 候 ， 求 你 记 念 我 。

43

耶 稣 对 他 说 ， 我 实 在 告 诉 你 ， 今 日 你 要 同 我 在 乐 园 里 了 。

44

那 时 约 有 午 正 ， 遍 地 都 黑 暗 了 ， 直 到 申 初 ，

45

日 头 变 黑 了 。 殿 里 的 幔 子 从 当 中 裂 为 两 半 。

46

耶 稣 大 声 喊 着 说 ， 父 阿 ， 我 将 我 的 灵 魂 交 在 你 手 里 。 说 了 这 话 ， 气 就 断 了 。

47

百 夫 长 看 见 所 成 的 事 ， 就 归 荣 耀 与 神 说 ， 这 真 是 个 义 人 。

48

聚 集 观 看 的 众 人 ， 见 了 这 所 成 的 事 ， 都 捶 着 胸 回 去 了 。

49

还 有 一 切 与 耶 稣 熟 识 的 人 ， 和 从 加 利 利 跟 着 他 来 的 妇 女 们 ， 都 远 远 的 站 着 ， 看 着 这 些 事 。

50

有 一 个 人 名 叫 约 瑟 ， 是 个 议 士 ， 为 人 善 良 公 义 。

51

众 人 所 谋 所 为 ， 他 并 没 有 附 从 。 他 本 是 犹 太 亚 利 马 太 城 里 素 常 盼 望 神 国 的 人 。

52

这 人 去 见 彼 拉 多 ， 求 耶 稣 的 身 体 。

53

就 取 下 来 用 细 麻 布 裹 好 ， 安 放 在 石 头 凿 成 的 坟 墓 里 ， 那 里 头 从 来 没 有 葬 过 人 。

54

那 日 是 豫 备 日 ， 安 息 日 也 快 到 了 。

55

那 些 从 加 利 利 和 耶 稣 同 来 的 妇 女 ， 跟 在 后 面 ， 看 见 了 坟 墓 ， 和 他 的 身 体 怎 样 安 放 。

56

他 们 就 回 去 ， 豫 备 了 香 料 香 膏 。 他 们 在 安 息 日 ， 便 遵 着 诫 命 安 息 了 。

路加福音 / Luke 24


路加福音 / Luke Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 23

路加福音 / Luke

Return to Index

Chapter 24

1

七 日 的 头 一 日 ， 黎 明 的 时 候 ， 那 些 妇 女 带 着 所 豫 备 的 香 料 ， 来 到 坟 墓 前 。

2

看 见 石 头 已 经 从 坟 墓 辊 开 了 。

3

他 们 就 进 去 ， 只 是 不 见 主 耶 稣 的 身 体 。

4

正 在 猜 疑 之 间 ， 忽 然 有 两 个 人 站 在 旁 边 。 衣 服 放 光 。

5

妇 女 们 惊 怕 ， 将 脸 伏 地 。 那 两 个 人 就 对 他 们 说 ， 为 什 么 在 死 人 中 找 活 人 呢 。

6

他 不 在 这 里 ， 已 经 复 活 了 。 当 记 念 他 还 在 加 利 利 的 时 候 ， 怎 样 告 诉 你 们 ，

7

说 ， 人 子 必 须 被 交 在 罪 人 手 里 ， 钉 在 十 字 架 上 ， 第 三 日 复 活 。

8

他 们 就 想 起 耶 稣 的 话 来 ，

9

便 从 坟 墓 那 里 回 去 ， 把 这 一 切 事 告 诉 十 一 个 使 徒 和 其 馀 的 人 。

10

那 告 诉 使 徒 的 ， 就 是 抹 大 拉 的 马 利 亚 ， 和 约 亚 拿 ， 并 雅 各 的 母 亲 马 利 亚 ， 还 有 与 他 们 在 一 处 的 妇 女 。

11

他 们 这 些 话 ， 使 徒 以 为 是 胡 言 ， 就 不 相 信 。

12

彼 得 起 来 ， 跑 到 坟 墓 前 ， 低 头 往 里 看 ， 见 细 麻 布 独 在 一 处 ， 就 回 去 了 ， 心 里 希 奇 所 成 的 事 。

13

正 当 那 日 ， 门 徒 中 有 两 个 人 往 一 个 村 子 去 ， 这 村 子 名 叫 以 马 忤 斯 ， 离 耶 路 撒 冷 约 有 二 十 五 里 。

14

他 们 彼 此 谈 论 所 遇 见 的 这 一 切 事 。

15

正 谈 论 相 问 的 时 候 ， 耶 稣 亲 自 就 近 他 们 ， 和 他 们 同 行 。

16

只 是 他 们 的 眼 睛 迷 糊 了 ， 不 认 识 他 。

17

耶 稣 对 他 们 说 ， 你 们 走 路 彼 此 谈 论 的 是 什 么 事 呢 。 他 们 就 站 住 ， 脸 上 带 着 愁 容 。

18

二 人 中 有 一 个 名 叫 革 流 巴 的 ， 回 答 说 ， 你 在 耶 路 撒 冷 作 客 ， 还 不 知 道 这 几 天 在 那 里 所 出 的 事 麽 。

19

耶 稣 说 ， 什 么 事 呢 。 他 们 说 ， 就 是 拿 撒 勒 人 耶 稣 的 事 。 他 是 个 先 知 ， 在 神 和 众 百 姓 面 前 ， 说 话 行 事 都 有 大 能 。

20

祭 司 长 和 我 们 的 官 府 ， 竟 把 他 解 去 定 了 死 罪 ， 钉 在 十 字 架 上 。

21

但 我 们 素 来 所 盼 望 要 赎 以 色 列 民 的 就 是 他 。 不 但 如 此 ， 而 且 这 事 成 就 ， 现 在 已 经 三 天 了 。

22

再 者 ， 我 们 中 间 有 几 个 妇 女 使 我 们 惊 奇 ， 他 们 清 早 到 了 坟 墓 那 里 。

23

不 见 他 的 身 体 ， 就 回 来 告 诉 我 们 说 ， 看 见 了 天 使 显 现 ， 说 他 活 了 。

24

又 有 我 们 的 几 个 人 ， 往 坟 墓 那 里 去 ， 所 遇 见 的 ， 正 如 妇 女 们 所 说 的 ， 只 是 没 有 看 见 他 。

25

耶 稣 对 他 们 说 ， 无 知 的 人 哪 ， 先 知 所 说 的 一 切 话 ， 你 们 的 心 ， 信 得 太 迟 钝 了 。

26

基 督 这 样 受 害 ， 又 进 入 他 的 荣 耀 ， 岂 不 是 应 当 的 麽 。

27

于 是 从 摩 西 和 众 先 知 起 ， 凡 经 上 所 指 着 自 己 的 话 ， 都 给 他 们 讲 解 明 白 了 。

28

将 近 他 们 所 去 的 村 子 ， 耶 稣 好 像 还 要 往 前 行

29

他 们 却 强 留 他 说 ， 时 候 晚 了 ， 日 头 已 经 平 西 了 ， 请 你 同 我 住 下 吧 。 耶 稣 就 进 去 ， 要 同 他 们 住 下 。

30

到 了 坐 席 的 时 候 ， 耶 稣 拿 起 饼 来 ， 祝 谢 了 ， 擘 开 ， 递 给 他 们 。

31

他 们 的 眼 睛 明 亮 了 ， 这 才 认 出 他 来 。 忽 然 耶 稣 不 见 了 。

32

他 们 彼 此 说 ， 在 路 上 ， 他 和 我 们 说 话 ， 给 我 们 讲 解 圣 经 的 时 候 ， 我 们 的 心 岂 不 是 火 热 的 麽 。

33

他 们 就 立 时 起 身 ， 回 耶 路 撒 冷 去 ， 正 遇 见 十 一 个 使 徒 ， 和 他 们 的 同 人 ， 聚 集 在 一 处 。

34

说 ， 主 果 然 复 活 ， 已 经 现 给 西 门 看 了 。

35

两 个 人 就 把 路 上 所 遇 见 ， 和 擘 饼 的 时 候 怎 样 被 他 们 认 出 来 的 事 ， 都 述 说 了 一 遍 。

36

正 说 这 话 的 时 候 ， 耶 稣 亲 自 站 在 他 们 当 中 ， 说 ， 愿 你 们 平 安 。

37

他 们 却 惊 慌 害 怕 ， 以 为 所 看 见 的 是 魂 。

38

耶 稣 说 ， 你 们 为 什 么 愁 烦 。 为 什 么 心 里 起 疑 念 呢 。

39

你 们 看 我 的 手 ， 我 的 脚 ， 就 知 道 实 在 是 我 了 。 摸 我 看 看 。 魂 无 骨 无 肉 ， 你 们 看 我 是 有 的 。

40

说 了 这 话 ， 就 把 手 和 脚 给 他 们 看 。

41

他 们 正 喜 得 不 敢 信 ， 并 且 希 奇 ， 耶 稣 就 说 ， 你 们 这 里 有 什 么 吃 的 没 有 。

42

他 们 便 给 他 一 片 烧 鱼 。 有 古 卷 在 此 有 和 一 块 蜜 房

43

他 接 过 来 ， 在 他 们 面 前 吃 了 。

44

耶 稣 对 他 们 说 ， 这 就 是 我 从 前 与 你 们 同 在 之 时 ， 所 告 诉 你 们 的 话 ， 说 ， 摩 西 的 律 法 ， 先 知 的 书 ， 和 诗 篇 上 所 记 的 ， 凡 指 着 我 的 话 ， 都 必 须 应 验 。

45

于 是 耶 稣 开 他 们 的 心 窍 ， 使 他 们 能 明 白 圣 经 。

46

又 对 他 们 说 ， 照 经 上 所 写 的 ， 基 督 必 受 害 ， 第 三 日 从 死 里 复 活 。

47

并 且 人 要 奉 他 的 名 传 悔 改 赦 罪 的 道 ， 从 耶 路 撒 冷 起 直 传 到 万 邦 。

48

你 们 就 是 这 些 事 的 见 证 。

49

我 要 将 我 父 所 应 许 的 降 在 你 们 身 上 。 你 们 要 在 城 里 等 候 ， 直 到 你 们 领 受 从 上 头 来 的 能 力 。

50

耶 稣 领 他 们 到 伯 大 尼 的 对 面 ， 就 举 手 给 他 们 祝 福 。

51

正 祝 福 的 时 候 ， 他 就 离 开 他 们 ， 被 带 到 天 上 去 了 。

52

他 们 就 拜 他 ， 大 大 的 欢 喜 ， 回 耶 路 撒 冷 去 。

53

常 在 殿 里 称 颂 神 。

约翰福音 / John 1


约翰福音 / John Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

路加福音 / Luke 24

约翰福音 / John

Return to Index

Chapter 1

1

太 初 有 道 ， 道 与 神 同 在 ， 道 就 是 神 。

2

这 道 太 初 与 神 同 在 。

3

万 物 是 藉 着 他 造 的 。 凡 被 造 的 ， 没 有 一 样 不 是 藉 着 他 造 的 。

4

生 命 在 他 里 头 。 这 生 命 就 是 人 的 光 。

5

光 照 在 黑 暗 里 ， 黑 暗 却 不 接 受 光 。

6

有 一 个 人 ， 是 从 神 那 里 差 来 的 ， 名 叫 约 翰 。

7

这 人 来 ， 为 要 作 见 证 ， 就 是 为 光 作 见 证 ， 叫 众 人 因 他 可 以 信 。

8

他 不 是 那 光 ， 乃 是 要 为 光 作 见 证 。

9

那 光 是 真 光 ， 照 亮 一 切 生 在 世 上 的 人 。

10

他 在 世 界 ， 世 界 也 是 藉 着 他 造 的 ， 世 界 却 不 认 识 他 。

11

他 到 自 己 的 地 方 来 ， 自 己 的 人 倒 不 接 待 他 。

12

凡 接 待 他 的 ， 就 是 信 他 名 的 人 ， 他 就 赐 他 们 权 柄 ， 作 神 的 儿 女 。

13

这 等 人 不 是 从 血 气 生 的 ， 不 是 从 情 欲 生 的 ， 也 不 是 从 人 意 生 的 ， 乃 是 从 神 生 的 。

14

道 成 了 肉 身 住 在 我 们 中 间 ， 充 充 满 满 的 有 恩 典 有 真 理 。 我 们 也 见 过 他 的 荣 光 ， 正 是 父 独 生 子 的 荣 光 。

15

约 翰 为 他 作 见 证 ， 喊 着 说 ， 这 就 是 我 曾 说 ， 那 在 我 以 后 来 的 ， 反 成 了 在 我 以 前 的 。 因 他 本 来 在 我 以 前 。

16

从 他 丰 满 的 恩 典 里 我 们 都 领 受 了 ， 而 且 恩 上 加 恩 。

17

律 法 本 是 藉 着 摩 西 传 的 ， 恩 典 和 真 理 ， 都 是 由 耶 稣 基 督 来 的 。

18

从 来 没 有 人 看 见 神 。 只 有 在 父 怀 里 的 独 生 子 将 他 表 明 出 来 。

19

约 翰 所 作 的 见 证 ， 记 在 下 面 。 犹 太 人 从 耶 路 撒 冷 差 祭 司 和 利 未 人 到 约 翰 那 里 ， 问 他 说 ， 你 是 谁 。

20

他 就 明 说 ， 并 不 隐 瞒 。 明 说 ， 我 不 是 基 督 。

21

他 们 又 问 他 说 ， 这 样 你 是 谁 呢 ， 是 以 利 亚 麽 。 他 说 ， 我 不 是 。 是 那 先 知 麽 ， 他 回 答 说 ， 不 是 。

22

于 是 他 们 说 ， 你 到 底 是 谁 ， 叫 我 们 好 回 覆 差 我 们 来 的 人 。 你 自 己 说 ， 你 是 谁 。

23

他 说 ， 我 就 是 那 在 旷 野 有 人 声 喊 着 说 ， 修 直 主 的 道 路 ， 正 如 以 赛 亚 所 说 的 。

24

那 些 人 是 法 利 赛 人 差 来 的 。 （ 或 作 那 差 来 的 是 法 利 赛 人 ）

25

他 们 就 问 他 说 ， 你 既 不 是 基 督 ， 不 是 以 利 亚 ， 也 不 是 那 先 知 ， 为 什 么 施 洗 呢 。

26

约 翰 回 答 说 ， 我 是 用 水 施 洗 ， 但 有 一 位 站 在 你 们 中 间 ， 是 你 们 不 认 识 的 ，

27

就 是 那 在 我 以 后 来 的 ， 我 给 他 解 鞋 带 ， 也 不 配 。

28

这 是 在 约 但 河 外 ， 伯 大 尼 ， （ 有 古 卷 作 伯 大 巴 喇 ） 约 翰 施 洗 的 地 方 作 的 见 证 。

29

次 日 ， 约 翰 看 见 耶 稣 来 到 他 那 里 ， 就 说 ， 看 哪 ， 神 的 羔 羊 ， 除 去 （ 或 作 背 负 ） 世 人 罪 孽 的 。

30

这 就 是 我 曾 说 ， 有 一 位 在 我 以 后 来 ， 反 成 了 在 我 以 前 的 。 因 他 本 来 在 我 以 前 。

31

我 先 前 不 认 识 他 ， 如 今 我 用 水 施 洗 ， 为 要 叫 他 显 明 给 以 色 列 人 。

32

约 翰 又 作 见 证 说 ， 我 曾 看 见 圣 灵 ， 彷 佛 鸽 子 从 天 降 下 ， 住 在 他 的 身 上 。

33

我 先 前 不 认 识 他 。 只 是 那 差 我 来 用 水 施 洗 的 ， 对 我 说 ， 你 看 见 圣 灵 降 下 来 ， 住 在 谁 的 身 上 ， 谁 就 是 用 圣 灵 施 洗 的 。

34

我 看 见 了 ， 就 证 明 这 是 神 的 儿 子 。

35

再 次 日 ， 约 翰 同 两 个 门 徒 站 在 那 里 。

36

他 见 约 稣 行 走 ， 就 说 ， 看 哪 ， 这 是 神 的 羔 羊 。

37

两 个 门 徒 听 见 他 的 话 ， 就 跟 从 了 耶 稣 。

38

耶 稣 转 过 身 来 ， 看 见 见 他 们 跟 着 ， 就 问 他 们 说 ， 你 们 要 什 么 。 他 们 说 ， 拉 比 ， 在 那 里 住 。 （ 拉 比 翻 出 来 ， 就 是 夫 子

39

耶 稣 说 ， 你 们 来 看 。 他 们 就 去 看 他 在 那 里 住 ， 这 一 天 便 与 他 同 住 ， 那 时 约 有 申 正 了 。

40

听 见 约 翰 的 话 ， 跟 从 耶 稣 的 那 两 个 人 ， 一 个 是 西 门 彼 得 的 兄 弟 安 得 烈 。

41

他 先 找 着 自 己 的 哥 哥 西 门 ， 对 他 说 ， 我 们 遇 见 弥 赛 亚 了 ， （ 弥 赛 亚 翻 出 来 ， 就 是 基 督 ）

42

于 是 领 他 去 见 耶 稣 。 耶 稣 看 见 他 说 ， 你 是 约 翰 的 儿 子 西 门 ， （ 约 翰 马 太 十 六 十 七 节 称 约 拿 ） 你 要 称 为 矶 法 。 （ 矶 法 翻 出 来 ， 就 是 彼 得 ）

43

又 次 日 ， 耶 稣 想 要 往 加 利 利 去 ， 遇 见 腓 力 ， 就 对 他 说 ， 来 跟 从 我 吧 。

44

这 腓 力 是 伯 赛 大 人 ， 和 安 得 烈 同 城 。

45

腓 力 找 着 拿 但 业 ， 对 他 说 ， 摩 西 在 律 法 上 所 写 的 ， 和 众 先 知 所 记 的 那 一 位 ， 我 们 遇 见 了 ， 就 是 约 瑟 的 儿 子 拿 撒 勒 人 耶 稣 。

46

拿 但 业 对 他 说 ， 拿 撒 勒 还 能 出 什 么 好 的 麽 。 腓 力 说 ， 你 来 看 。

47

耶 稣 看 见 拿 但 业 来 ， 就 指 着 他 说 ， 看 哪 ， 这 是 个 真 以 色 列 人 ， 他 心 里 是 没 有 诡 诈 的 。

48

拿 但 业 对 耶 稣 说 ， 你 从 那 里 知 道 我 呢 。 耶 稣 回 答 说 ， 腓 力 还 没 有 招 呼 你 ， 你 在 无 花 果 树 底 下 ， 我 就 看 见 你 了 。

49

拿 但 业 说 ， 拉 比 ， 你 是 神 的 儿 子 ， 你 是 以 色 列 的 王 。

50

耶 稣 对 他 说 ， 因 为 我 说 在 无 花 果 树 底 下 看 见 你 ， 你 就 信 麽 。 你 将 要 看 见 比 这 更 大 的 事 。

51

又 说 ， 我 实 实 在 在 的 告 诉 你 们 ， 你 们 将 要 看 见 天 开 了 ， 神 的 使 者 上 去 下 来 在 人 子 身 上 。

约翰福音 / John 2


约翰福音 / John Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 1

约翰福音 / John

Return to Index

Chapter 2

1

第 三 日 ， 在 加 利 利 的 迦 拿 有 娶 亲 的 筵 席 。 耶 稣 的 母 亲 在 那 里 。

2

耶 稣 和 他 的 门 徒 也 被 请 去 赴 席 。

3

酒 用 尽 了 ， 耶 稣 的 母 亲 对 他 说 ， 他 们 没 有 酒 了 。

4

耶 稣 说 ， 母 亲 ， （ 原 文 作 妇 人 ） 我 与 你 有 什 么 相 干 。 我 的 时 候 还 没 有 到 。

5

他 母 亲 对 用 人 说 ， 他 告 诉 你 们 什 么 ， 你 们 就 作 什 么 。

6

照 犹 太 人 洁 净 的 规 矩 ， 有 六 口 缸 摆 在 那 里 ， 每 口 可 以 盛 两 三 桶 水 。

7

耶 稣 对 用 人 说 ， 把 缸 倒 满 了 水 。 他 们 就 倒 满 了 ， 直 到 缸 口 。

8

耶 稣 又 说 ， 现 在 可 以 舀 出 来 ， 送 给 管 筵 席 的 。 他 们 就 送 了 去 。

9

管 筵 席 尝 了 那 水 变 的 酒 ， 并 不 知 道 是 那 里 来 的 ， 只 有 舀 水 的 用 人 知 道 。 管 筵 席 的 便 叫 新 郎 来 。

10

对 他 说 ， 人 都 是 先 摆 上 好 酒 。 等 客 喝 足 了 ， 才 摆 上 次 的 。 你 倒 把 好 酒 留 到 如 今 。

11

这 是 耶 稣 所 行 的 头 一 件 神 迹 ， 是 在 加 利 利 的 迦 拿 行 的 ， 显 出 他 的 荣 耀 来 。 他 的 门 徒 就 信 他 了 。

12

这 事 以 后 ， 耶 稣 与 他 的 母 亲 弟 兄 和 门 徒 ， 都 下 迦 百 农 去 。 在 那 里 住 了 不 多 几 日 。

13

犹 太 人 的 逾 越 节 近 了 ， 耶 稣 就 上 耶 路 撒 冷 去 。

14

看 见 殿 里 有 卖 牛 羊 鸽 子 的 ， 并 有 兑 换 银 钱 的 人 ， 坐 在 那 里 。

15

耶 稣 就 拿 绳 子 作 成 鞭 子 ， 把 牛 羊 都 赶 出 殿 去 。 倒 出 兑 换 银 钱 之 人 的 银 钱 ， 推 翻 他 们 的 桌 子 。

16

又 对 卖 鸽 子 的 说 ， 把 这 些 东 西 拿 去 。 不 要 将 我 父 的 殿 ， 当 作 买 卖 的 地 方 。

17

他 的 门 徒 就 想 起 经 上 记 着 说 ， 我 为 你 的 殿 ， 心 里 焦 急 ， 如 同 火 烧 。

18

因 此 ， 犹 太 人 问 他 说 ， 你 既 作 这 些 事 ， 还 显 什 么 神 迹 给 我 们 看 呢 。

19

耶 稣 回 答 说 ， 你 们 拆 毁 这 殿 ， 我 三 日 内 要 再 建 立 起 来 。

20

犹 太 人 便 说 ， 这 殿 是 四 十 六 年 才 造 成 的 ， 你 三 日 内 就 再 建 立 起 来 麽 。

21

但 耶 稣 这 话 ， 是 以 他 的 身 体 为 殿 。

22

所 以 到 他 从 死 里 复 活 以 后 ， 门 徒 就 想 起 他 说 过 这 话 ， 便 信 了 圣 经 和 耶 稣 所 说 的 。

23

当 耶 稣 在 耶 路 撒 冷 过 逾 越 节 的 时 候 ， 有 许 多 人 看 见 他 所 行 的 神 迹 ， 就 信 了 他 的 名 。

24

耶 稣 却 不 将 自 己 交 托 他 们 ， 因 为 他 知 道 万 人 。

25

也 用 不 着 谁 见 证 人 怎 样 。 因 他 知 道 人 心 里 所 存 的 。

约翰福音 / John 3


约翰福音 / John Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 2

约翰福音 / John

Return to Index

Chapter 3

1

有 一 个 法 利 赛 人 ， 名 叫 尼 哥 底 母 ， 是 犹 太 人 的 官 。

2

这 人 夜 里 来 见 耶 稣 ， 说 ， 拉 比 ， 我 们 知 道 你 是 由 神 那 里 来 作 师 傅 的 。 因 为 你 所 行 的 神 迹 ， 若 没 有 神 同 在 ， 无 人 能 行 。

3

耶 稣 回 答 说 ， 我 实 实 在 在 的 告 诉 你 ， 人 若 不 重 生 ， 就 不 能 见 神 的 国 。

4

尼 哥 底 母 说 ， 人 已 经 老 了 ， 如 何 能 重 生 呢 。 岂 能 再 进 母 腹 生 出 来 麽 。

5

耶 稣 说 ， 我 实 实 在 在 的 告 诉 你 ， 人 若 不 是 从 水 和 圣 灵 生 的 ， 就 不 能 进 神 的 国 。

6

从 肉 身 生 的 ， 就 是 肉 身 。 从 灵 生 的 ， 就 是 灵 。

7

我 说 ， 你 们 必 须 重 生 ， 你 不 要 以 为 希 奇 。

8

风 随 着 意 思 吹 ， 你 听 见 风 的 响 声 ， 却 不 晓 得 从 那 里 来 ， 往 那 里 去 。 凡 从 圣 灵 生 的 ， 也 是 如 此 。

9

尼 哥 底 母 问 他 说 ， 怎 能 有 这 事 呢 。

10

耶 稣 回 答 说 ， 你 是 以 色 列 人 的 先 生 ， 还 不 明 白 这 事 麽 。

11

我 实 实 在 在 的 告 诉 你 ， 我 们 所 说 的 ， 是 我 们 知 道 的 ， 我 们 所 见 证 的 ， 是 我 们 见 过 的 。 你 们 却 不 领 受 我 们 的 见 证 。

12

我 对 你 们 说 地 上 的 事 ， 你 门 尚 且 不 信 ， 若 说 天 上 的 事 ， 如 何 能 信 呢 。

13

除 了 从 天 降 下 仍 旧 在 天 的 人 子 ， 没 有 人 升 过 天 。

14

摩 西 在 旷 野 怎 样 举 蛇 ， 人 子 也 必 照 样 被 举 起 来 。

15

叫 一 切 信 他 的 都 得 永 生 。 （ 或 作 叫 一 切 信 的 人 在 他 里 面 得 永 生 ）

16

神 爱 世 人 ， 甚 至 将 他 的 独 生 子 赐 给 他 们 ， 叫 一 切 信 他 的 ， 不 至 灭 亡 ， 反 得 永 生 。

17

因 为 神 差 他 的 儿 子 降 世 ， 不 是 要 定 世 人 的 罪 ， （ 或 作 审 判 世 人 下 同 ） 乃 是 要 叫 世 人 因 他 得 救 。

18

信 他 的 人 ， 不 被 定 罪 。 不 信 的 人 ， 罪 已 经 定 了 ， 因 为 他 不 信 神 独 生 子 的 名 。

19

光 来 到 世 间 ， 世 人 因 自 己 的 行 为 是 恶 的 ， 不 爱 光 倒 爱 黑 暗 ， 定 他 们 的 罪 就 是 在 此 。

20

凡 作 恶 的 便 恨 光 ， 并 不 来 就 光 ， 恐 怕 他 的 行 为 受 责 备 。

21

但 行 真 理 的 必 来 就 光 ， 要 显 明 他 所 行 的 是 靠 神 而 行 。

22

这 事 以 后 ， 耶 稣 和 门 徒 到 了 犹 太 地 ， 在 那 里 居 住 施 洗 。

23

约 翰 在 靠 近 撒 冷 的 哀 嫩 也 施 洗 ， 因 为 那 里 水 多 。 众 人 都 去 受 洗 。

24

那 时 约 翰 还 没 有 下 在 监 里 。

25

约 翰 的 门 徒 ， 和 一 个 犹 太 人 辩 论 洁 净 的 礼 。

26

就 来 见 约 翰 说 ， 拉 比 ， 从 前 同 你 在 约 但 河 外 ， 你 所 见 证 的 那 位 ， 现 在 施 洗 ， 众 人 都 往 他 那 里 去 。

27

约 翰 说 ， 若 不 是 从 天 上 赐 的 ， 人 就 不 能 得 什 么 。

28

我 曾 说 ， 我 不 是 基 督 ， 是 奉 差 遣 在 他 前 面 的 ， 你 们 可 以 给 我 作 见 证 。

29

娶 新 妇 的 ， 就 是 新 郎 。 新 郎 的 朋 友 站 着 听 见 新 郎 的 声 音 就 甚 喜 乐 。 故 此 我 这 喜 乐 满 足 了 。

30

他 必 兴 旺 ， 我 必 衰 微 。

31

从 天 上 来 的 ， 是 在 万 有 之 上 。 从 地 上 来 的 ， 是 属 乎 地 ， 他 所 说 的 ， 也 是 属 乎 地 从 天 上 来 的 ， 是 在 万 有 之 上 。

32

他 将 所 见 所 闻 的 见 证 出 来 ， 只 是 没 有 人 领 受 他 的 见 证 。

33

那 领 受 他 见 证 的 ， 就 印 上 印 ， 证 明 神 是 真 的 。

34

神 所 差 来 的 ， 就 说 神 的 话 。 因 为 神 赐 圣 灵 给 他 ， 是 没 有 限 量 的 。

35

父 爱 子 ， 已 将 万 有 交 在 他 手 里 。

36

信 子 的 人 有 永 生 。 不 信 子 的 人 得 不 着 永 生 ， （ 原 文 作 不 得 见 永 生 ） 神 的 震 怒 常 在 他 身 上 。

约翰福音 / John 4


约翰福音 / John Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 3

约翰福音 / John

Return to Index

Chapter 4

1

主 知 道 法 利 赛 人 听 见 他 收 门 徒 施 洗 比 约 翰 还 多 ，

2

（ 其 实 不 是 耶 稣 亲 自 施 洗 ， 乃 是 他 的 门 徒 施 洗 ）

3

他 就 离 了 犹 太 ， 又 往 加 利 利 去 。

4

必 须 经 过 撒 玛 利 亚 。

5

于 是 到 了 撒 玛 利 亚 的 一 座 城 ， 名 叫 叙 加 ， 靠 近 雅 各 给 他 儿 子 约 瑟 的 那 块 地 。

6

在 那 里 有 雅 各 井 。 耶 稣 因 走 路 困 乏 ， 就 坐 在 井 旁 。 那 时 约 有 午 正 。

7

有 一 个 撒 玛 利 亚 的 妇 人 来 打 水 。 耶 稣 对 他 说 ， 请 你 给 我 水 喝 。

8

那 时 门 徒 进 城 买 食 物 去 了 。

9

撒 玛 利 亚 的 妇 人 对 他 说 ， 你 既 是 犹 太 人 ， 怎 麽 向 我 一 个 撒 玛 列 亚 妇 人 要 水 喝 呢 。 原 来 犹 太 人 和 撒 玛 利 亚 人 没 有 来 往 。

10

耶 稣 回 答 说 ， 你 若 知 道 神 的 恩 赐 ， 和 对 你 说 给 我 水 喝 的 是 谁 ， 你 必 早 求 他 ， 他 也 必 早 给 了 你 活 水 。

11

妇 人 说 ， 先 生 没 有 打 水 的 器 具 ， 井 又 深 ， 你 从 那 里 得 活 水 呢 。

12

我 们 的 祖 宗 雅 各 ， 将 这 井 留 给 我 们 。 他 自 己 和 儿 子 并 牲 畜 ， 也 都 喝 这 井 里 的 水 ， 难 道 你 比 他 还 大 麽 。

13

耶 稣 回 答 说 ， 凡 喝 这 水 的 ， 还 要 再 渴 。

14

人 若 喝 我 所 赐 的 水 就 永 远 不 渴 。 我 所 赐 的 水 ， 要 在 他 里 头 成 为 泉 源 ， 直 涌 到 永 生 。

15

妇 人 说 ， 先 生 ， 请 把 这 水 赐 给 我 ， 叫 我 不 渴 ， 也 不 用 来 这 麽 远 打 水 。

16

耶 稣 说 ， 你 去 叫 你 丈 夫 也 到 这 里 来 。

17

妇 人 说 ， 我 没 有 丈 夫 。 耶 稣 说 ， 你 说 没 有 丈 夫 ， 是 不 错 的 。

18

你 已 经 有 五 个 丈 夫 。 你 现 在 有 的 ， 并 不 是 你 的 丈 夫 。 你 这 话 是 真 的 。

19

妇 人 说 ， 先 生 ， 我 看 出 你 是 先 知 。

20

我 们 的 祖 宗 在 这 山 上 礼 拜 。 你 们 倒 说 ， 应 当 礼 拜 的 地 方 是 在 耶 路 撒 冷 。

21

耶 稣 说 ， 妇 人 ， 你 当 信 我 ， 时 候 将 到 ， 你 们 拜 父 ， 也 不 在 这 山 上 ， 也 不 在 耶 路 撒 冷 。

22

你 们 所 拜 的 ， 你 们 不 知 道 。 我 们 所 拜 的 ， 我 们 知 道 。 因 为 救 恩 是 从 犹 太 人 出 来 的 。

23

时 候 将 到 ， 如 今 就 是 了 ， 那 真 正 拜 父 的 ，

24

神 是 个 灵 （ 或 无 个 字 ） 所 以 拜 他 的 ， 必 须 用 心 灵 和 诚 实 拜 他 。

25

妇 人 说 ， 我 知 道 弥 赛 亚 ， （ 就 是 那 称 为 基 督 的 ） 要 来 。 他 来 了 ， 必 将 一 切 的 事 都 告 诉 我 们 。

26

耶 稣 说 ， 这 和 你 说 话 的 就 是 他 。

27

当 下 门 徒 回 来 ， 就 希 奇 耶 稣 和 一 个 妇 人 说 话 。 只 是 没 有 人 说 ， 你 是 要 什 么 。 或 说 ， 你 为 什 么 和 他 说 话 。

28

那 妇 人 就 留 下 水 罐 子 ， 往 城 里 去 ， 对 众 人 说 ，

29

你 们 来 看 ， 有 一 个 人 将 我 素 来 所 行 的 一 切 事 ， 都 给 我 说 出 来 了 ， 莫 非 这 就 是 基 督 麽 。

30

众 人 就 出 城 往 耶 稣 那 里 去 。

31

这 其 间 ， 门 徒 对 耶 稣 说 ， 拉 比 请 吃 。

32

耶 稣 说 ， 我 有 食 物 吃 ， 是 你 们 不 知 道 的 。

33

门 徒 就 彼 此 对 问 说 ， 莫 非 有 人 拿 什 么 给 他 吃 麽 。

34

耶 稣 说 ， 我 的 食 物 ， 就 是 遵 行 差 我 来 者 的 旨 意 ， 作 成 他 的 工 。

35

你 们 岂 不 说 ， 到 收 割 的 时 候 ， 还 有 四 个 月 麽 。 我 告 诉 你 们 ， 举 目 向 田 观 看 ， 庄 稼 已 经 熟 了 ， （ 原 文 作 发 白 ） 可 以 收 割 了 。

36

收 割 的 人 得 工 价 ， 积 畜 五 谷 到 永 生 。 叫 撒 种 的 和 收 割 的 一 同 快 乐 。

37

俗 语 说 ， 那 人 撒 种 ， 这 人 收 割 ， 这 话 可 见 是 真 的 。

38

我 差 你 们 去 收 你 们 所 没 有 劳 苦 的 。 别 人 劳 苦 ， 你 们 享 受 他 们 所 劳 苦 的 。

39

那 城 里 有 好 些 撒 玛 利 亚 人 信 了 耶 稣 ， 因 为 那 妇 人 作 见 证 说 ， 他 将 我 素 来 所 行 的 一 切 事 ， 都 给 我 说 出 来 了 。

40

于 是 撒 玛 利 亚 人 来 见 耶 稣 ， 求 他 在 他 们 那 里 住 下 。 他 便 在 那 里 住 了 两 天 。

41

因 耶 稣 的 话 ， 信 的 人 就 更 多 了 。

42

便 对 妇 人 说 ， 现 在 我 们 信 ， 不 是 因 为 你 的 话 ， 是 我 们 亲 自 见 了 ， 知 道 这 真 是 救 世 主 。

43

过 了 那 两 天 ， 耶 稣 离 了 那 地 方 ， 往 加 利 利 去 。

44

因 为 耶 稣 自 己 作 见 证 说 ， 先 知 在 本 地 是 没 有 人 尊 敬 的 。

45

到 了 加 利 利 ， 加 利 利 人 既 然 看 见 他 在 耶 路 撒 冷 过 节 所 行 的 一 切 事 ， 就 接 待 他 。 因 为 他 们 也 是 上 去 过 节 。

46

耶 稣 又 到 了 加 利 利 的 迦 拿 ， 就 是 他 从 前 变 水 为 酒 的 地 方 。 有 一 个 大 臣 ， 他 的 儿 子 在 迦 百 农 患 病 。

47

他 听 见 耶 稣 从 犹 太 到 了 加 利 利 ， 就 来 见 他 ， 求 他 下 去 医 治 他 的 儿 子 。 因 为 他 儿 子 快 要 死 了 。

48

耶 稣 就 对 他 说 ， 若 不 看 见 神 迹 奇 事 ， 你 们 总 是 不 信 。

49

那 大 臣 说 ， 先 生 ， 求 你 趁 着 我 的 孩 子 还 没 有 死 ， 就 下 去 。

50

耶 稣 对 他 说 ， 回 去 吧 。 你 的 儿 子 活 了 。 那 人 信 耶 稣 所 说 的 话 ， 就 回 去 了 。

51

正 下 去 的 时 候 ， 他 的 仆 人 迎 见 他 ， 说 ， 他 的 儿 子 活 了 。

52

他 就 问 什 么 时 候 见 好 的 。 他 们 说 ， 昨 日 未 时 热 就 退 了 。

53

他 便 知 道 这 正 是 耶 稣 对 他 说 ， 你 的 儿 子 活 了 的 时 候 ， 他 自 己 全 家 就 都 信 了 。

54

这 是 耶 稣 在 加 利 利 行 的 第 二 件 神 迹 ， 是 他 从 犹 太 回 去 以 后 行 的 。

约翰福音 / John 5


约翰福音 / John Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 4

约翰福音 / John

Return to Index

Chapter 5

1

这 事 以 后 ， 到 了 犹 太 的 一 个 节 期 。 耶 稣 就 上 耶 路 撒 冷 去 。

2

在 耶 路 撒 冷 ， 靠 近 羊 门 ， 有 一 个 池 子 ， 希 伯 来 话 叫 作 毕 士 大 ， 旁 边 有 五 个 廊 子 。

3

里 面 躺 着 瞎 眼 的 ， 瘸 腿 的 ， 血 气 枯 乾 的 ， 许 多 病 人 。 （ 有 古 卷 在 此 有 等 候 水 动

4

因 为 有 天 使 按 时 下 池 搅 动 那 水 ， 水 动 之 后 ， 谁 先 下 去 ， 无 论 什 么 病 ， 就 痊 愈 了 ） 。

5

在 那 里 有 一 个 人 ， 病 了 三 十 八 年 。

6

耶 稣 看 见 他 躺 着 ， 知 道 他 病 了 许 久 ， 就 问 他 说 ， 你 要 痊 愈 麽 。

7

病 人 回 答 说 ， 先 生 ， 水 动 的 时 候 ， 没 有 人 把 我 放 在 池 子 里 。 我 正 去 的 时 候 ， 就 有 别 人 比 我 先 下 去 。

8

耶 稣 对 他 说 ， 起 来 ， 拿 你 的 褥 子 走 吧 。

9

那 人 立 刻 痊 愈 ， 就 拿 起 褥 子 走 了 。

10

那 天 是 安 息 日 ， 所 以 犹 太 人 对 那 医 好 的 人 说 ， 今 天 是 安 息 日 ， 你 拿 褥 子 是 不 可 以 的 。

11

他 却 回 答 说 ， 那 使 我 痊 愈 的 ， 对 我 说 ， 拿 你 的 褥 子 走 吧 。

12

他 们 问 他 说 ， 对 你 说 拿 褥 子 走 的 ， 是 什 么 人 。

13

那 医 好 的 人 不 知 道 是 谁 。 因 为 那 里 的 人 多 ， 耶 稣 已 经 躲 开 了 。

14

后 来 耶 稣 在 殿 里 遇 见 他 ， 对 他 说 ， 你 已 经 痊 愈 了 。 不 要 再 犯 罪 。 恐 怕 你 遭 遇 的 更 加 利 害 。

15

那 人 就 去 告 诉 犹 太 人 ， 使 他 痊 愈 的 是 耶 稣 。

16

所 以 犹 太 人 逼 迫 耶 稣 ， 因 为 他 在 安 息 日 作 了 这 事 。

17

耶 稣 就 对 他 们 说 ， 我 父 作 事 到 如 今 ， 我 也 作 事 。

18

所 以 犹 太 人 越 发 想 要 杀 他 。 因 他 不 但 犯 了 安 息 日 ， 并 且 称 神 为 他 的 父 ， 将 自 己 和 神 当 作 平 等 。

19

耶 稣 对 他 们 说 ， 我 实 实 在 在 的 告 诉 你 们 ， 子 凭 着 自 己 不 能 作 什 么 ， 惟 有 看 见 父 所 作 的 ， 子 才 能 作 。 父 所 作 的 事 ， 子 也 照 样 作 。

20

爱 子 ， 将 自 己 所 作 的 一 切 事 指 给 他 看 。 还 要 将 比 这 更 大 的 事 指 给 他 看 ， 叫 你 们 希 奇 。

21

父 怎 样 叫 死 人 起 来 ， 使 他 们 活 着 ， 子 也 照 样 随 自 己 的 意 思 使 人 活 着 。

22

父 不 审 判 什 么 人 ， 乃 将 审 判 的 事 全 交 与 子 。

23

叫 人 都 尊 敬 子 ， 如 同 尊 敬 父 一 样 。 不 尊 敬 子 的 ， 就 是 不 尊 敬 差 子 来 的 父 。

24

我 实 实 在 在 的 告 诉 你 们 ， 那 听 我 话 ， 又 信 差 我 来 者 的 ， 就 有 永 生 ， 不 至 于 定 罪 ， 是 已 经 出 死 入 生 了 。

25

我 实 实 在 在 的 告 诉 你 们 ， 时 候 将 到 ， 现 在 就 是 了 ， 死 人 要 听 见 神 儿 子 的 声 音 。 听 见 的 人 就 要 活 了 。

26

因 为 父 怎 样 在 自 己 有 生 命 ， 就 赐 给 他 儿 子 也 照 样 在 自 己 有 生 命 。

27

并 且 因 为 他 是 人 子 ， 就 赐 给 他 行 审 判 的 权 柄 。

28

你 们 不 要 把 这 事 看 作 希 奇 。 时 候 要 到 ， 凡 在 坟 墓 里 的 ， 都 要 听 见 他 的 声 音 ， 就 出 来 。

29

行 善 的 复 活 得 生 ， 作 恶 的 复 活 定 罪 。

30

我 凭 着 自 己 不 能 作 什 么 。 我 怎 麽 听 见 ， 就 怎 麽 审 判 。 我 的 审 判 也 是 公 平 的 。 因 为 我 不 求 自 己 的 意 思 ， 只 求 那 差 我 来 者 的 意 思 。

31

我 若 为 自 己 作 见 证 ， 我 的 见 证 就 不 真 。

32

另 有 一 位 给 我 作 见 证 。 我 也 知 道 他 给 我 作 的 见 证 是 真 的 。

33

你 们 曾 差 人 到 约 翰 那 里 ， 他 为 真 理 作 过 见 证 。

34

其 实 我 所 受 的 见 证 ， 不 是 从 人 来 的 。 然 而 我 说 这 些 话 ， 为 要 叫 你 们 得 救 。

35

约 翰 是 点 着 的 明 灯 。 你 们 情 愿 暂 时 喜 欢 他 的 光 。

36

但 我 有 比 约 翰 更 大 的 见 证 。 因 为 父 交 给 我 要 我 成 就 的 事 ， 就 是 我 所 作 的 事 ， 这 便 见 证 我 是 父 所 差 来 的 。

37

差 我 来 的 父 ， 也 为 我 作 过 见 证 。 你 们 从 来 没 有 听 见 他 的 声 音 ， 也 没 有 看 见 他 的 形 像 。

38

你 们 并 没 有 他 的 道 存 在 心 里 。 因 为 他 所 差 来 的 ， 你 们 不 信 。

39

你 们 查 考 圣 经 。 （ 或 作 应 当 查 考 圣 经 ） 因 你 们 以 为 内 中 有 永 生 。 给 我 作 见 证 的 就 是 这 经 。

40

然 而 你 们 不 肯 到 我 这 里 来 得 生 命 。

41

我 不 受 从 人 来 的 荣 耀 。

42

但 我 知 道 你 们 心 里 ， 没 有 神 的 爱 。

43

我 奉 我 父 的 名 来 ， 你 们 并 不 接 待 我 。 若 有 别 人 奉 自 己 的 名 来 ， 你 们 倒 要 接 待 他 。

44

你 们 要 互 相 受 荣 耀 ， 却 不 求 从 独 一 之 神 来 的 荣 耀 ， 怎 能 信 我 呢 。

45

不 要 想 我 在 父 面 前 要 告 你 们 。 有 一 位 告 你 们 的 ， 就 是 你 们 所 仰 赖 的 摩 西 。

46

你 们 如 果 信 摩 西 ， 也 必 信 我 。 因 为 他 书 上 有 指 着 我 写 的 话 。

47

你 们 若 不 信 他 的 书 ， 怎 能 信 我 的 话 呢 。

约翰福音 / John 6


约翰福音 / John Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 5

约翰福音 / John

Return to Index

Chapter 6

1

这 事 以 后 ， 耶 稣 渡 过 加 利 利 海 ， 就 是 提 比 哩 亚 海 。

2

有 许 多 人 ， 因 为 看 见 他 在 病 人 身 上 所 行 的 神 迹 ， 就 跟 随 他 。

3

耶 稣 上 了 山 ， 和 门 徒 一 同 坐 在 那 里 。

4

那 时 犹 太 人 的 逾 越 节 近 了 。

5

耶 稣 举 目 看 见 许 多 人 来 ， 就 对 腓 力 说 ， 我 们 从 那 里 买 饼 叫 这 些 人 吃 呢 。

6

他 说 这 话 ， 是 要 试 验 腓 力 。 他 自 己 原 知 道 要 怎 样 行 。

7

腓 力 回 答 说 ， 就 是 二 十 两 银 子 的 饼 ， 叫 他 们 各 人 吃 一 点 ， 也 是 不 够 的 。

8

有 一 个 门 徒 ， 就 是 西 门 彼 得 的 兄 弟 安 得 烈 ， 对 耶 稣 说 ，

9

在 这 里 有 一 个 孩 童 ， 带 着 五 个 大 麦 饼 ， 两 条 鱼 。 只 是 分 给 这 许 多 人 ， 还 算 什 么 呢 。

10

耶 稣 说 ， 你 们 叫 众 人 坐 下 。 原 来 那 地 方 的 草 多 ， 众 人 就 坐 下 。 数 目 约 有 五 千 。

11

耶 稣 拿 起 饼 来 ， 祝 谢 了 ， 就 分 给 那 坐 着 的 人 。 分 鱼 也 是 这 样 ， 都 随 着 他 们 所 要 的 。

12

他 们 吃 饱 了 ， 耶 稣 对 门 徒 说 ， 把 剩 下 的 零 碎 ， 收 拾 起 来 ， 免 得 有 糟 蹋 的 。

13

他 们 便 将 那 五 个 大 麦 饼 的 零 碎 ， 就 是 众 人 剩 下 的 ， 收 拾 起 来 ， 装 满 了 十 二 个 篮 子 。

14

众 人 看 见 耶 稣 所 行 的 神 迹 。 就 说 ， 这 真 是 那 要 到 世 间 来 的 先 知 。

15

耶 稣 既 知 道 众 人 要 来 强 逼 他 作 王 ， 就 独 自 又 退 到 山 上 去 了 。

16

到 了 晚 上 ， 他 的 门 徒 下 海 边 去 ，

17

上 了 船 ， 要 过 海 往 迦 百 农 去 。 天 已 经 黑 了 ， 耶 稣 还 没 有 来 到 他 们 那 里 。

18

忽 然 狂 风 大 作 ， 海 就 翻 腾 起 来 。

19

门 徒 摇 橹 约 行 了 十 里 多 路 ， 看 见 耶 稣 在 海 面 上 走 ， 渐 渐 近 了 船 ， 他 们 就 害 怕 。

20

耶 稣 对 他 们 说 ， 是 我 。 不 要 怕 。

21

门 徒 就 喜 欢 接 他 上 船 ， 船 立 时 到 了 他 们 所 要 去 的 地 方 。

22

第 二 日 ， 站 在 海 那 边 的 众 人 ， 知 道 那 里 没 有 别 的 船 ， 只 有 一 只 小 船 ， 又 知 道 耶 稣 没 有 同 他 的 门 徒 上 船 ， 乃 是 门 徒 自 己 去 的 。

23

然 而 有 几 只 小 船 从 提 比 哩 亚 来 ， 靠 近 主 祝 谢 后 分 饼 给 人 吃 的 地 方 。

24

众 人 见 耶 稣 和 门 徒 ， 都 不 在 那 里 ， 就 上 了 船 ， 往 迦 百 农 去 找 耶 稣 。

25

既 在 海 那 边 找 着 了 ， 就 对 他 说 ， 拉 比 ， 是 几 时 到 这 里 来 的 。

26

耶 稣 回 答 说 ， 我 实 实 在 在 的 告 诉 你 们 ， 你 们 找 我 ， 并 不 是 因 见 了 神 迹 ， 乃 是 因 吃 饼 得 饱 。

27

不 要 为 那 必 坏 的 食 物 劳 力 ， 要 为 那 存 到 永 生 的 食 物 劳 力 ， 就 是 人 子 要 赐 给 你 们 的 。 因 为 人 子 是 父 神 所 印 证 的 。

28

众 人 问 他 说 ， 我 们 当 行 什 么 ， 才 算 作 神 的 工 呢 。

29

耶 稣 回 答 说 ， 信 神 所 差 来 的 ， 这 就 是 作 神 的 工 。

30

他 们 又 说 ， 你 行 什 么 神 迹 ， 叫 我 们 看 见 就 信 你 。 你 到 底 作 什 么 事 呢 。

31

我 们 的 祖 宗 在 旷 野 吃 过 吗 哪 ， 如 经 上 写 着 说 ， 他 从 天 上 赐 下 粮 来 给 他 们 吃 。

32

耶 稣 说 ， 我 实 实 在 在 的 告 诉 你 们 ， 那 从 天 上 来 的 粮 ， 不 是 摩 西 赐 给 你 们 的 ， 乃 是 我 父 将 天 上 的 真 粮 赐 给 你 们 。

33

因 为 神 的 粮 ， 就 是 那 从 天 上 降 下 来 赐 生 命 给 世 界 的 。

34

他 们 说 ， 主 阿 ， 常 将 这 粮 赐 给 我 们 。

35

耶 稣 说 ， 我 就 是 生 命 的 粮 。 到 我 这 里 来 的 ， 必 定 不 饿 。 信 我 的 ， 永 远 不 渴 。

36

只 是 我 对 你 们 说 过 ， 你 们 已 经 看 见 我 ， 还 是 不 信 。

37

凡 父 所 赐 给 我 的 人 ， 必 到 我 这 里 来 。 到 我 这 里 来 的 ， 我 总 不 丢 弃 他 。

38

因 为 我 从 天 上 !� 迪 吕 矗  皇 且  醋 约 旱 囊 馑 夹 校  耸 且  茨 遣 钗 依 凑 叩 囊 馑 夹 小 �

39

差 我 来 者 的 意 思 ， 就 是 他 所 赐 给 我 的 ， 叫 一 个 也 不 失 落 ， 在 末 日 却 叫 他 复 活 。

40

因 为 我 父 的 意 思 ， 是 叫 一 切 见 子 而 信 的 人 得 永 生 。 并 且 在 末 日 我 要 叫 他 复 活 。

41

犹 太 人 因 为 耶 稣 说 ， 我 是 从 天 上 降 下 来 的 粮 ， 就 私 下 议 论 他 。

42

说 ， 这 不 是 约 瑟 的 儿 子 耶 稣 麽 。 他 的 父 母 我 们 岂 不 认 得 麽 。 他 如 今 怎 麽 说 ， 我 是 从 天 上 降 下 来 的 呢 。

43

耶 稣 回 答 说 ， 你 们 不 要 大 家 议 论 。

44

若 不 是 差 我 来 的 父 吸 引 人 ， 就 没 有 能 到 我 这 里 来 的 。 到 我 这 里 来 的 ， 在 末 日 我 要 叫 他 复 活 。

45

在 先 知 书 上 写 着 说 ， 他 们 都 要 蒙 神 的 教 训 。 凡 听 见 父 之 教 训 又 学 习 的 ， 就 到 我 这 里 来 。

46

这 不 是 说 ， 有 人 看 过 父 ， 惟 独 从 神 来 的 ， 他 看 见 过 父 。

47

我 实 实 在 在 的 告 诉 你 们 ， 信 的 人 有 永 生 。

48

我 就 是 生 命 的 粮 。

49

你 们 的 祖 宗 在 旷 野 吃 过 吗 哪 ， 还 是 死 了 。

50

这 是 从 天 上 降 下 来 的 粮 ， 叫 人 吃 了 就 不 死 。

51

我 是 从 天 上 降 下 来 生 命 的 粮 。 人 若 吃 这 粮 ， 就 必 永 远 活 着 。 我 所 要 赐 的 粮 ， 就 是 我 的 肉 ， 为 世 人 之 生 命 所 赐 的 。

52

因 此 ， 犹 太 人 彼 此 争 论 说 ， 这 个 人 怎 能 把 他 的 肉 ， 给 我 们 吃 呢 。

53

耶 稣 说 ， 我 实 实 在 在 的 告 诉 你 们 ， 你 们 若 不 吃 人 子 的 肉 ， 不 喝 人 子 的 血 ， 就 没 有 生 命 在 你 们 里 面 。

54

吃 我 肉 ， 喝 我 血 的 人 就 有 永 生 。 在 末 日 我 要 叫 他 复 活 。

55

我 的 肉 真 是 可 吃 的 ， 我 的 血 真 是 可 喝 的 。

56

吃 我 肉 喝 我 血 的 人 ， 常 在 我 里 面 ， 我 也 常 在 他 里 面 。

57

永 活 的 父 怎 样 差 我 来 ， 我 又 因 父 活 着 ， 照 样 ， 吃 我 肉 的 人 ， 也 要 因 我 活 着 。

58

这 就 是 从 天 上 降 下 来 的 粮 。 吃 这 个 粮 的 人 ， 就 永 远 活 着 ， 不 像 你 们 的 祖 宗 吃 过 吗 哪 ， 还 是 死 了 。

59

这 些 话 是 耶 稣 在 迦 百 农 会 堂 里 教 训 人 说 的 。

60

他 的 门 徒 中 有 好 些 人 听 见 了 ， 就 说 ， 这 话 甚 难 ， 谁 能 听 呢 。

61

耶 稣 心 里 知 道 门 徒 为 这 话 议 论 ， 就 对 他 们 说 ， 这 话 是 叫 你 们 厌 弃 麽 。 （ 厌 弃 原 文 作 跌 倒 ）

62

倘 或 你 们 看 见 人 子 升 到 他 原 来 所 在 之 处 ， 怎 麽 样 呢 。

63

叫 人 活 着 的 乃 是 灵 ， 肉 体 是 无 益 的 。 我 对 你 们 所 说 的 话 ， 就 是 灵 ， 就 是 生 命 。

64

只 是 你 们 中 间 有 不 信 的 人 。 耶 稣 从 起 头 就 知 道 ， 谁 不 信 他 ， 谁 要 卖 他 。

65

耶 稣 又 说 ， 所 以 我 对 你 们 说 过 ， 若 不 是 蒙 我 父 的 恩 赐 ， 没 有 人 能 到 我 这 里 来 。

66

从 此 他 门 徒 中 多 有 退 去 的 ， 不 再 和 他 同 行 。

67

耶 稣 就 对 那 十 二 个 门 徒 说 ， 你 们 也 要 去 麽 。

68

西 门 彼 得 回 答 说 ， 主 阿 ， 你 有 永 生 之 道 ， 我 们 还 归 从 谁 呢 。

69

我 们 已 经 信 了 ， 又 知 道 你 是 神 的 圣 者 。

70

耶 稣 说 ， 我 不 是 拣 选 了 你 们 十 二 个 门 徒 麽 ， 但 你 们 中 间 有 一 个 是 魔 鬼 。

71

耶 稣 这 话 是 指 着 加 略 人 西 门 的 儿 子 犹 大 说 的 。 他 本 是 十 二 个 门 徒 里 的 一 个 ， 后 来 要 卖 耶 稣 的 。

约翰福音 / John 7


约翰福音 / John Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 6

约翰福音 / John

Return to Index

Chapter 7

1

这 事 以 后 ， 耶 稣 在 加 利 利 游 行 ， 不 愿 在 犹 太 游 行 。 因 为 犹 太 人 想 要 杀 他 。

2

当 时 犹 太 人 的 住 棚 节 近 了 。

3

耶 稣 的 弟 兄 就 对 他 说 ， 你 离 开 这 里 上 犹 太 去 吧 ， 叫 你 的 门 徒 也 看 见 你 所 行 的 事 。

4

人 要 显 扬 名 声 ， 没 有 在 暗 处 行 事 的 。 你 如 果 行 这 事 ， 就 当 将 自 己 显 明 给 世 人 看 。

5

因 为 连 他 的 弟 兄 说 这 话 ， 是 因 为 不 信 他 。

6

耶 稣 就 对 他 们 说 ， 我 的 时 候 还 没 有 到 。 你 们 的 时 候 常 是 方 便 的 。

7

世 人 不 能 恨 你 们 ， 却 是 恨 我 。 因 为 我 指 证 他 们 所 作 的 事 是 恶 的 。

8

你 们 上 去 过 节 吧 。 我 现 在 不 上 去 过 这 节 。 因 为 我 的 时 候 还 没 有 满 。

9

耶 稣 说 了 这 话 ， 仍 旧 住 在 加 利 利 。

10

但 他 兄 弟 上 去 以 后 ， 他 也 上 去 过 节 ， 不 是 明 去 ， 似 乎 是 暗 去 的 。

11

正 在 节 期 ， 犹 太 人 寻 梢 耶 稣 说 ， 他 在 那 里 。

12

众 人 为 他 纷 纷 议 论 。 有 的 说 ， 他 是 好 人 。 有 的 说 ， 不 然 ， 他 是 迷 惑 众 人 的 。

13

只 是 没 有 人 明 明 的 讲 论 他 ， 因 为 怕 犹 太 人 。

14

到 了 节 期 ， 耶 稣 上 殿 里 去 教 训 人 。

15

犹 太 人 就 希 奇 说 ， 这 个 人 没 有 学 过 ， 怎 麽 明 白 书 呢 。

16

耶 稣 说 ， 我 的 教 训 不 是 我 自 己 的 ， 乃 是 那 差 我 来 者 的 。

17

人 若 立 志 遵 着 他 的 旨 意 行 ， 就 必 晓 得 这 教 训 或 是 出 于 神 ， 或 是 我 凭 着 自 己 说 的 。

18

人 凭 着 自 己 说 ， 是 求 自 己 的 荣 耀 。 惟 有 求 那 差 他 来 者 的 荣 耀 ， 这 人 是 真 的 ， 在 他 心 里 没 有 不 义 。

19

摩 西 岂 不 是 传 律 法 给 你 们 麽 。 你 们 却 没 有 一 个 人 守 律 法 。 为 什 么 想 要 杀 我 呢 。

20

众 人 回 答 说 ， 你 是 被 鬼 附 着 了 。 谁 想 要 杀 你 。

21

耶 稣 说 ， 我 作 了 一 件 事 ， 你 们 都 以 为 希 奇 。

22

摩 西 传 割 礼 给 你 们 ， （ 其 实 不 是 从 摩 西 起 的 ， 乃 是 从 祖 先 起 的 ） 因 此 你 们 也 要 在 安 息 日 给 人 行 割 礼 。

23

人 若 在 安 息 日 受 割 礼 ， 免 得 违 背 摩 西 的 律 法 。 我 在 安 息 日 叫 一 个 人 全 然 好 了 ， 你 们 就 向 我 生 气 麽 。

24

不 可 按 外 貌 断 定 是 非 ， 总 要 按 公 平 断 定 是 非 。

25

耶 路 撒 冷 人 中 有 的 说 ， 这 不 是 他 们 想 要 杀 的 人 麽 。

26

你 看 他 还 明 明 的 讲 道 ， 他 们 也 不 向 他 说 什 么 。 难 道 官 长 真 知 道 这 是 基 督 麽 。

27

然 而 我 们 知 道 这 个 人 从 那 里 来 。 只 是 基 督 来 的 时 候 ， 没 有 人 知 道 他 是 从 那 里 来 的 。

28

那 时 耶 稣 在 殿 里 教 训 人 ， 大 声 说 ， 你 们 也 知 道 我 ， 也 知 道 我 从 那 里 来 。 我 来 并 不 是 由 于 自 己 ， 但 那 差 我 来 的 是 真 的 。 你 们 不 认 识 他 。

29

我 却 认 识 他 。 因 为 我 是 从 他 来 的 ， 他 也 差 了 我 来 。

30

他 们 就 想 要 捉 拿 耶 稣 。 只 是 没 有 人 下 手 ， 因 为 他 的 时 候 还 没 有 到 。

31

但 众 人 中 间 有 些 信 他 的 ， 说 ， 基 督 来 的 时 候 ， 他 所 行 的 神 迹 ， 岂 能 比 这 人 所 行 的 更 多 麽 。

32

法 利 赛 人 听 见 众 人 为 耶 稣 这 样 纷 纷 议 论 ， 祭 司 长 和 法 利 赛 人 ， 就 打 发 差 役 去 捉 拿 他 。

33

于 是 耶 稣 说 ， 我 还 有 不 多 的 时 候 和 你 们 同 在 ， 以 后 就 回 到 差 我 来 的 那 里 去 。

34

你 们 要 找 我 ， 却 找 不 着 。 我 所 在 的 地 方 你 们 不 能 到 。

35

犹 太 人 就 彼 此 对 问 说 ， 这 人 要 往 那 里 去 ， 叫 我 们 找 不 着 呢 。 难 道 他 要 往 散 住 希 利 尼 中 的 犹 太 人 那 里 去 教 训 希 利 尼 人 麽 。

36

他 说 ， 你 们 要 找 我 ， 却 找 不 着 ， 我 所 在 的 地 方 ， 你 们 不 能 到 。 这 话 是 什 么 意 思 呢 。

37

节 期 的 末 日 ， 就 是 最 大 之 日 ， 耶 稣 站 着 高 声 说 ， 人 若 渴 了 ， 可 以 到 我 这 里 来 喝 。

38

信 我 的 人 ， 就 如 经 上 所 说 ， 从 他 复 中 要 流 出 活 水 的 江 河 来 。

39

耶 稣 这 话 是 指 着 信 他 之 人 ， 要 受 圣 灵 说 的 ， 那 时 还 没 有 赐 下 圣 灵 来 ， 因 为 耶 稣 尚 未 得 着 荣 耀 。

40

众 人 听 见 这 话 ， 有 的 说 ， 这 真 是 那 先 知 。

41

有 的 说 ， 这 是 基 督 。 但 也 有 的 说 ， 基 督 岂 是 从 加 利 利 出 来 的 麽 。

42

经 上 岂 不 是 说 ， 基 督 是 大 卫 的 后 裔 ， 从 大 卫 本 乡 伯 利 恒 出 来 的 麽 。

43

于 是 众 人 因 着 耶 稣 起 了 分 争 。

44

其 中 有 人 要 捉 拿 他 。 只 是 无 人 下 手 。

45

差 役 回 到 祭 司 长 和 法 利 赛 人 那 里 。 他 们 对 差 役 说 ， 你 们 为 什 么 没 有 带 他 来 呢 。

46

差 役 回 答 说 ， 从 来 没 有 像 他 这 样 说 话 的 。

47

法 利 赛 人 说 ， 你 们 也 受 了 迷 惑 麽 。

48

官 长 或 是 法 利 赛 人 ， 岂 有 信 他 的 呢 。

49

但 这 些 不 明 白 律 法 的 百 姓 ， 是 被 咒 诅 的 。

50

内 中 有 尼 哥 底 母 ， 就 是 从 前 去 见 耶 稣 的 ， 对 他 们 说 ，

51

不 先 听 本 人 的 口 供 ， 不 知 道 他 所 作 的 事 ， 难 道 我 们 的 律 法 还 定 他 的 罪 麽 。

52

他 们 回 答 说 ， 你 也 是 出 于 加 利 利 麽 。 你 且 去 查 考 ， 就 可 知 道 ， 加 利 利 没 有 出 过 先 知 。

53

约翰福音 / John 8


约翰福音 / John Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 7

约翰福音 / John

Return to Index

Chapter 8

1

于 是 各 人 都 回 家 去 了 。 耶 稣 却 往 橄 榄 山 去 。

2

清 早 又 回 到 殿 里 。 众 百 姓 都 到 他 那 里 去 ， 他 就 坐 下 教 训 他 们 。

3

文 士 和 法 利 赛 人 ， 带 着 一 个 行 淫 时 被 拿 的 妇 人 来 ， 叫 他 站 在 当 中 。

4

就 对 耶 稣 说 ， 夫 子 ， 这 妇 人 是 正 行 淫 之 时 被 拿 的 。

5

摩 西 在 律 法 上 吩 咐 我 们 ， 把 这 样 的 妇 人 用 石 头 打 死 。 你 说 该 把 他 怎 麽 样 呢 。

6

他 们 说 这 话 ， 乃 试 探 耶 稣 ， 要 得 着 告 他 的 把 柄 。 耶 稣 却 弯 着 腰 用 指 头 在 地 上 画 字 。

7

他 们 还 是 不 住 的 问 他 ， 耶 稣 直 起 腰 来 ， 对 他 们 说 ， 你 们 中 间 谁 是 没 有 罪 的 ， 谁 就 可 以 先 拿 石 头 打 他 。

8

于 是 又 弯 着 腰 用 指 头 在 地 上 画 字 。

9

他 们 听 见 这 话 ， 就 从 老 到 少 一 个 一 个 的 都 出 去 了 。 只 剩 下 耶 稣 一 人 。 还 有 那 妇 人 仍 然 站 在 当 中 。

10

耶 稣 就 直 起 腰 来 ， 对 他 说 ， 妇 人 ， 那 些 人 在 那 里 呢 。 没 有 人 定 你 的 罪 麽 。

11

他 说 ， 主 阿 ， 没 有 。 耶 稣 说 ， 我 也 不 定 你 的 罪 。 去 吧 。 从 此 不 要 再 犯 罪 了 。

12

耶 稣 又 对 众 人 说 ， 我 是 世 上 的 光 。 跟 从 我 的 ， 就 不 在 黑 暗 里 走 ， 必 要 得 着 生 命 的 光 。

13

法 利 赛 人 对 他 说 ， 你 是 为 自 己 作 见 证 。 你 的 见 证 不 真 。

14

耶 稣 说 ， 我 虽 然 为 自 己 作 见 证 ， 我 的 见 证 还 是 真 的 。 因 我 知 道 我 是 从 那 里 来 ， 往 那 里 去 。 你 们 却 不 知 道 我 是 从 那 里 来 ， 往 那 里 去 。

15

你 们 是 以 外 貌 （ 原 文 作 凭 肉 身 ） 判 断 人 。 我 却 不 判 断 人 。

16

就 是 判 断 人 ， 我 的 判 断 也 是 真 的 。 因 为 不 是 我 独 自 在 这 里 ， 还 有 差 我 来 的 父 与 我 同 在 。

17

你 们 的 律 法 上 也 记 着 说 ， 两 个 人 的 见 证 是 真 的 。

18

我 是 为 自 己 作 见 证 ， 还 有 差 我 来 的 父 ， 也 是 为 我 作 见 证 。

19

他 们 就 问 他 说 ， 你 的 父 在 那 里 。 耶 稣 回 答 说 ， 你 们 不 认 识 我 ， 也 不 认 识 我 的 父 。 若 认 识 我 ， 也 就 认 识 我 的 父 。

20

这 些 话 是 耶 稣 在 殿 里 的 库 房 ， 教 训 人 时 所 说 的 。 也 没 有 人 拿 他 。 因 为 他 的 时 候 还 没 有 到 。

21

耶 稣 又 对 他 们 说 ， 我 要 去 了 ， 你 们 要 找 我 ， 并 且 你 们 要 死 在 罪 中 。 我 所 去 的 地 方 ， 你 们 不 能 到 。

22

犹 太 人 说 ， 他 说 我 所 去 的 地 方 ， 你 们 不 能 到 ， 难 道 他 要 自 尽 麽 。

23

耶 稣 对 他 们 说 ， 你 们 是 从 下 头 来 的 ， 我 是 从 上 头 来 的 。 你 们 是 属 这 世 界 的 ， 我 不 是 属 这 世 界 的 。

24

所 以 我 对 你 们 说 ， 你 们 要 死 在 罪 中 ， 你 们 若 不 信 我 是 基 督 ， 必 要 死 在 罪 中 。

25

他 们 就 问 他 说 ， 你 是 谁 。 耶 稣 对 他 们 说 ， 就 是 我 从 起 初 所 告 诉 你 们 的 。

26

我 有 许 多 事 讲 论 你 们 ， 判 断 你 们 ， 但 那 差 我 来 的 是 真 的 。 我 在 他 那 里 所 听 见 的 ， 我 就 传 给 世 人 。

27

他 们 不 明 白 耶 稣 是 指 着 父 说 的 。

28

所 以 耶 稣 说 ， 你 们 举 起 人 子 以 后 ， 必 知 道 我 是 基 督 ， 并 且 知 道 我 没 有 一 件 事 ， 是 凭 着 自 己 作 的 。 我 说 这 话 ， 乃 是 照 着 父 所 教 训 我 的 。

29

那 差 我 来 的 ， 是 与 我 同 在 。 他 没 有 撇 下 我 独 自 在 这 里 ， 因 为 我 常 作 他 所 喜 欢 的 事 。

30

耶 稣 说 这 话 的 时 候 ， 就 有 许 多 人 信 他 。

31

耶 稣 对 信 他 的 犹 太 人 说 ， 你 们 若 常 常 遵 守 我 的 道 ， 就 真 是 我 的 门 徒 。

32

你 们 必 晓 得 真 理 ， 真 理 必 叫 你 们 得 以 自 由 。

33

他 们 回 答 说 ， 我 们 是 亚 伯 拉 罕 的 后 裔 ， 从 来 没 有 作 过 谁 的 奴 仆 。 你 怎 麽 说 ， 你 们 必 得 以 自 由 呢 。

34

耶 稣 回 答 说 ， 我 实 实 在 在 的 告 诉 你 们 。 所 有 犯 罪 的 ， 就 是 罪 的 奴 仆 。

35

奴 仆 不 能 永 远 住 在 家 里 ， 儿 子 是 永 远 住 在 家 里 。

36

所 以 天 父 的 儿 子 若 叫 你 们 自 由 ， 你 们 就 真 自 由 了 。

37

我 知 道 你 们 是 亚 伯 拉 罕 的 子 孙 ， 你 们 却 想 要 杀 我 。 因 为 你 们 心 里 容 不 下 我 的 道 。

38

我 所 说 的 ， 是 在 我 父 那 里 看 见 的 。 你 们 所 行 的 ， 是 在 你 们 的 父 那 里 听 见 的 。

39

他 们 说 ， 我 们 的 父 就 是 亚 伯 拉 罕 。 耶 稣 说 ， 你 们 若 是 亚 伯 拉 罕 的 儿 子 ， 就 必 行 亚 伯 拉 罕 所 行 的 事 。

40

我 将 在 神 那 里 所 听 见 的 真 理 ， 告 诉 了 你 们 ， 现 在 你 们 却 想 要 杀 我 。 这 不 是 亚 伯 拉 罕 所 行 的 事 。

41

你 们 是 行 你 们 父 所 行 的 事 。 他 们 说 ， 我 们 不 是 从 淫 乱 生 的 。 我 们 只 有 一 位 父 就 是 神 。

42

耶 稣 说 ， 倘 若 神 是 你 们 的 父 ， 你 们 就 必 爱 我 。 因 为 我 本 是 出 于 神 ， 也 是 从 神 而 来 ， 并 不 是 由 着 自 己 来 ， 乃 是 他 差 我 来 。

43

你 们 为 什 么 不 明 白 我 的 话 呢 ， 无 非 是 因 你 们 不 能 听 我 的 道 。

44

你 们 是 出 于 你 们 的 父 魔 鬼 ， 你 们 父 的 私 欲 ， 你 们 偏 要 行 ， 他 从 起 初 是 杀 人 的 ， 不 守 真 里 。 因 他 心 里 没 有 真 里 ， 他 说 谎 是 出 于 自 己 ， 因 他 本 来 是 说 谎 的 ， 也 是 说 谎 之 人 的 父 。

45

我 将 真 理 告 诉 你 们 ， 你 们 就 因 此 不 信 我 。

46

你 们 中 间 谁 能 指 证 我 有 罪 呢 。 我 既 然 将 真 理 告 诉 你 们 ， 为 什 么 不 信 我 呢 。

47

出 于 神 的 ， 必 听 神 的 话 。 你 们 不 听 ， 因 为 你 们 不 是 出 于 神 。

48

犹 太 人 回 答 说 ， 我 们 说 ， 你 是 撒 玛 利 亚 人 ， 并 且 是 鬼 附 着 的 ， 这 话 岂 不 正 对 麽 。

49

耶 稣 说 ， 我 不 是 鬼 附 着 的 。 我 尊 敬 我 的 父 ， 你 们 倒 轻 慢 我 。

50

我 不 求 自 己 的 荣 耀 。 有 一 位 为 我 求 荣 耀 定 是 非 的 。

51

我 实 实 在 在 的 告 诉 你 们 ， 人 若 遵 守 我 的 道 ， 就 永 远 不 见 死 。

52

犹 太 人 对 他 说 ， 现 在 我 们 知 道 你 是 鬼 附 着 的 。 亚 伯 拉 罕 死 了 ， 众 先 知 也 死 了 。 你 还 说 ， 人 若 遵 守 我 的 道 ， 就 永 远 不 尝 死 味 。

53

难 道 你 比 我 们 的 祖 宗 亚 伯 拉 罕 还 大 麽 。 他 死 了 ， 众 先 知 也 死 了 。 你 将 自 己 当 作 什 么 人 呢 。

54

耶 稣 回 答 说 ， 我 若 荣 耀 自 己 ， 我 的 荣 耀 就 算 不 得 什 么 。 荣 耀 我 的 乃 是 我 的 父 ， 就 是 你 们 所 说 是 你 们 的 神 。

55

你 们 未 曾 认 识 他 。 我 却 认 识 他 。 我 若 说 不 认 识 他 ， 我 就 是 说 谎 的 ， 像 你 们 一 样 ， 但 我 认 识 他 ， 也 遵 守 他 的 道 。

56

你 们 的 祖 宗 亚 伯 拉 罕 欢 欢 喜 喜 的 仰 望 我 的 日 子 。 既 看 见 了 ， 就 快 乐 。

57

犹 太 人 说 ， 你 还 没 有 五 十 岁 ， 岂 能 见 过 亚 伯 拉 罕 呢 。

58

耶 稣 说 ， 我 实 实 在 在 的 告 诉 你 们 ， 还 没 有 亚 伯 拉 罕 ， 就 有 了 我 。

59

于 是 他 们 拿 石 头 要 打 他 。 耶 稣 却 躲 藏 ， 从 殿 里 出 去 了 。

约翰福音 / John 9


约翰福音 / John Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 8

约翰福音 / John

Return to Index

Chapter 9

1

耶 稣 过 去 的 时 候 ， 看 见 一 个 人 生 来 是 瞎 眼 的 。

2

门 徒 问 耶 稣 说 ， 拉 比 ， 这 人 生 来 是 瞎 眼 的 ， 是 谁 犯 了 罪 ， 是 这 人 呢 ， 是 他 父 母 呢 。

3

耶 稣 回 答 说 ， 也 不 是 这 人 犯 了 罪 ， 也 不 是 他 父 母 犯 了 罪 ， 是 要 在 他 身 上 显 出 神 的 作 为 来 。

4

趁 着 白 日 ， 我 们 必 须 作 那 差 我 来 者 的 工 。 黑 夜 将 到 ， 就 没 有 人 能 作 工 了 。

5

我 在 世 上 的 时 候 ， 是 世 上 的 光 。

6

耶 稣 说 了 这 话 ， 就 吐 唾 沫 在 地 上 ， 用 唾 沫 和 泥 抹 在 瞎 子 的 眼 睛 上 ，

7

对 他 说 ， 你 往 西 罗 亚 池 子 里 去 洗 ， （ 西 罗 亚 翻 出 来 ， 就 是 奉 差 遣 ） 他 去 一 洗 ， 回 头 就 看 见 了 。

8

他 的 邻 舍 ， 和 那 素 常 见 他 是 讨 饭 的 ， 就 说 ， 这 不 是 那 从 前 坐 着 讨 饭 的 人 麽 。

9

有 人 说 ， 是 他 。 又 有 人 说 ， 不 是 ， 却 是 像 他 。 他 自 己 说 ， 是 我 。

10

他 们 对 他 说 ， 你 的 眼 睛 是 怎 麽 开 的 呢 。

11

他 回 答 说 ， 有 一 个 人 名 叫 耶 稣 。 他 和 泥 抹 我 的 眼 睛 ， 对 我 说 ， 你 往 西 罗 亚 池 子 去 洗 。 我 去 一 洗 ， 就 看 见 了 。

12

他 们 说 ， 那 个 人 在 那 里 。 他 说 ， 我 不 知 道 。

13

他 们 把 从 前 瞎 眼 的 人 ， 带 到 法 利 赛 人 那 里 。

14

耶 稣 和 泥 开 他 眼 睛 的 日 子 是 安 息 日 。

15

法 利 赛 人 也 问 他 是 怎 麽 得 看 见 的 。 瞎 子 对 他 们 说 ， 他 把 泥 抹 在 我 的 眼 睛 上 ， 我 去 一 洗 ， 就 看 见 了 。

16

法 利 赛 人 中 有 的 说 ， 这 个 人 不 是 从 神 来 的 ， 因 为 他 不 守 安 息 日 。 又 有 人 说 ， 一 个 罪 人 怎 能 行 这 样 的 神 迹 呢 。 他 们 就 起 了 分 争 。

17

他 们 又 对 瞎 子 说 ， 他 既 然 开 了 你 的 眼 睛 ， 你 说 他 是 怎 样 的 人 呢 。 他 说 ， 是 个 先 知 。

18

犹 太 人 不 信 他 从 前 是 瞎 眼 ， 后 来 能 看 见 的 ， 等 到 叫 了 他 的 父 母 来 ，

19

问 他 们 说 ， 这 是 你 们 的 儿 子 麽 。 你 们 说 他 生 来 是 瞎 眼 的 ， 如 今 怎 麽 能 看 见 了 呢 。

20

他 父 母 回 答 说 ， 他 是 我 们 的 儿 子 ， 生 来 就 瞎 眼 ， 这 是 我 们 知 道 的 。

21

至 于 他 如 今 怎 麽 能 看 见 ， 我 们 却 不 知 道 。 是 谁 开 了 他 的 眼 睛 ， 我 们 也 不 知 道 。 他 已 经 成 了 人 ， 你 们 问 他 吧 。 他 自 己 必 能 说 。

22

他 父 母 说 这 话 ， 是 怕 犹 太 人 ， 因 为 犹 太 人 已 经 商 议 定 了 ， 若 有 认 耶 稣 是 基 督 的 ， 要 把 他 赶 出 会 堂 。

23

因 此 他 父 母 说 ， 他 已 经 成 了 人 ， 你 们 问 他 吧 。

24

所 以 法 利 赛 人 第 二 次 叫 了 那 从 前 瞎 眼 的 人 来 ， 对 他 说 ， 你 该 将 荣 耀 归 给 神 。 我 们 知 道 这 人 是 个 罪 人 。

25

他 说 ， 他 是 个 罪 人 不 是 ， 我 不 知 道 。 有 一 件 事 我 知 道 ， 从 前 我 是 眼 瞎 的 ， 如 今 能 看 见 了 。

26

他 们 就 问 他 说 ， 他 向 你 作 什 么 ， 是 怎 麽 开 了 你 的 眼 睛 呢 。

27

他 回 答 说 ， 我 方 才 告 诉 你 们 ， 你 们 不 听 。 为 什 么 又 要 听 呢 。 莫 非 你 们 也 要 作 他 的 门 徒 麽 。

28

他 们 就 骂 他 说 ， 你 是 他 的 门 徒 。 我 们 是 摩 西 的 门 徒 。

29

神 对 摩 西 说 话 ， 是 我 们 知 道 的 。 只 是 这 个 人 ， 我 们 不 知 道 他 从 那 里 来 。

30

那 人 回 答 说 ， 他 开 了 我 的 眼 睛 ， 你 们 竟 不 知 道 他 从 那 里 来 ， 这 真 是 奇 怪 。

31

我 们 知 道 神 不 听 罪 人 。 惟 有 敬 奉 神 旨 意 的 ， 神 才 听 他 。

32

从 创 世 以 来 ， 未 曾 听 见 有 人 把 生 来 是 瞎 子 的 眼 睛 开 了 。

33

这 人 若 不 是 从 神 来 的 ， 什 么 也 不 能 作 。

34

他 们 回 答 说 ， 你 全 然 生 在 罪 孽 中 ， 还 要 教 训 我 们 麽 。 于 是 把 他 赶 出 去 了 。

35

耶 稣 听 说 他 们 把 他 赶 出 去 。 后 来 遇 见 他 ， 就 说 ， 你 信 神 的 儿 子 麽 。

36

他 回 答 说 ， 主 阿 ， 谁 是 神 的 儿 子 ， 叫 我 信 他 呢 。

37

耶 稣 说 ， 你 已 经 看 见 他 ， 现 在 和 你 说 话 的 就 是 他 。

38

他 说 ， 主 阿 ， 我 信 。 就 拜 耶 稣 。

39

耶 稣 说 ， 我 为 审 判 到 这 世 上 来 ， 叫 不 能 看 见 的 ， 可 以 看 见 。 能 看 见 的 ， 反 瞎 了 眼 。

40

同 他 在 那 里 的 法 利 赛 人 ， 听 见 这 话 ， 就 说 ， 难 道 我 们 也 瞎 了 眼 麽 。

41

耶 稣 对 他 们 说 ， 你 们 若 瞎 了 眼 ， 就 没 有 罪 了 。 但 如 今 你 们 说 ， 我 们 能 看 见 ， 所 以 你 们 的 罪 还 在 。

约翰福音 / John 10


约翰福音 / John Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 9

约翰福音 / John

Return to Index

Chapter 10

1

我 实 实 在 在 的 告 诉 你 们 ， 人 进 羊 圈 ， 不 从 门 进 去 ， 倒 从 别 处 爬 进 去 ， 那 人 就 是 强 盗 。

2

从 门 进 去 的 ， 才 是 羊 的 牧 人 。

3

看 门 的 就 给 他 开 门 。 羊 也 听 他 的 声 音 。 他 按 着 名 叫 自 己 的 羊 ， 把 羊 领 出 来 。

4

既 放 出 自 己 的 羊 来 ， 就 在 前 头 走 ， 羊 也 跟 着 他 ， 因 为 认 得 他 的 声 音 。

5

羊 不 跟 着 生 人 ， 因 为 不 认 得 他 的 声 音 。 必 要 逃 跑 。

6

耶 稣 将 这 比 喻 告 诉 他 们 。 但 他 们 不 明 白 所 说 的 是 什 么 意 思 。

7

所 以 耶 稣 又 对 他 们 说 ， 我 实 实 在 在 的 告 诉 你 们 ， 我 就 是 羊 的 门 ，

8

凡 在 我 以 先 来 的 ， 都 是 贼 ， 是 强 盗 。 羊 却 不 听 他 们 。

9

我 就 是 门 。 凡 从 我 进 来 的 ， 必 然 得 救 ， 并 且 出 入 得 草 吃 。

10

盗 贼 来 ， 无 非 要 偷 窃 ， 杀 害 ， 毁 坏 。 我 来 了 ， 是 要 叫 羊 （ 或 作 人 ） 得 生 命 ， 并 且 得 的 更 丰 盛 。

11

我 是 好 牧 人 ， 好 牧 人 为 羊 舍 命 。

12

若 是 雇 工 ， 不 是 牧 人 ， 羊 也 不 是 他 自 己 的 ， 他 看 见 狼 来 ， 就 撇 下 羊 逃 走 。 狼 抓 住 羊 ， 赶 散 了 羊 群 。

13

雇 工 逃 走 ， 因 为 他 是 雇 工 ， 并 不 顾 念 羊 。

14

我 是 好 牧 人 。 我 认 识 我 的 羊 ， 我 的 羊 也 认 识 我 。

15

正 如 父 认 识 我 ， 我 也 认 识 父 一 样 。 并 且 我 为 羊 舍 命 。

16

我 另 外 有 羊 ， 不 是 这 个 圈 里 的 。 我 必 须 领 他 们 来 ， 他 们 也 要 听 我 的 声 音 。 并 且 要 合 成 一 群 ， 归 一 个 牧 人 了 。

17

我 父 爱 我 ， 因 我 将 命 舍 去 ， 好 再 取 回 来 。

18

没 有 人 夺 我 的 命 去 ， 是 我 自 己 舍 的 。 我 有 权 柄 舍 了 ， 也 有 权 柄 取 回 来 。 这 是 我 从 父 所 受 的 命 令 。

19

犹 太 人 为 这 些 话 ， 又 起 了 分 争 。

20

内 中 有 好 些 人 说 ， 他 是 被 鬼 附 着 ， 而 且 疯 了 。 为 什 么 听 他 呢 。

21

又 有 人 说 ， 这 不 是 鬼 附 之 人 所 说 的 话 。 鬼 岂 能 叫 瞎 子 的 眼 睛 开 了 呢 。

22

在 耶 路 撒 冷 有 修 殿 节 。 是 冬 天 的 时 候 。

23

耶 稣 在 殿 里 所 罗 门 的 廊 下 行 走 。

24

犹 太 人 围 着 他 ， 说 ， 你 叫 我 们 犹 疑 不 定 到 几 时 呢 。 你 若 是 基 督 ， 就 明 明 的 告 诉 我 们 。

25

耶 稣 回 答 说 ， 我 已 经 告 诉 你 们 ， 你 们 不 信 。 我 奉 我 父 之 名 所 行 的 事 ， 可 以 为 我 作 见 证 。

26

只 是 你 们 不 信 ， 因 为 你 们 不 是 我 的 羊 。

27

我 的 羊 听 我 的 声 音 ， 我 也 认 识 他 们 ， 他 们 也 跟 着 我 。

28

我 又 赐 给 他 们 永 生 。 他 们 永 不 灭 亡 ， 谁 也 不 能 从 我 手 里 把 他 们 夺 去 。

29

我 父 把 羊 赐 给 我 ， 他 比 万 有 都 大 。 谁 也 不 能 从 我 父 手 里 把 他 夺 去 。

30

我 与 父 原 为 一 。

31

犹 太 人 又 拿 起 石 头 要 打 他 。

32

耶 稣 对 他 们 说 ， 我 从 父 显 出 许 多 善 事 给 你 们 看 ， 你 们 是 为 那 一 件 事 拿 石 头 打 我 呢 。

33

犹 太 人 回 答 说 ， 我 们 不 是 为 善 事 拿 石 头 打 你 ， 是 你 说 僭 妄 的 话 。 又 为 你 是 个 人 ， 反 将 自 己 当 作 神 。

34

耶 稣 说 ， 你 们 的 律 法 上 岂 不 是 写 着 ， 我 曾 说 你 们 是 神 麽 。

35

经 上 得 话 是 不 能 废 的 。 若 那 些 承 受 神 道 的 人 ， 尚 且 称 为 神 ，

36

父 所 分 别 为 圣 ， 又 差 到 世 间 来 的 ， 他 自 称 是 神 的 儿 子 ， 你 们 还 向 他 说 ， 你 说 僭 妄 的 话 麽 。

37

我 若 不 行 我 父 的 事 ， 你 们 就 不 必 信 我 。

38

我 若 行 了 ， 你 们 纵 然 不 信 我 ， 也 当 信 这 些 事 。 叫 你 们 又 知 道 ， 又 明 白 ， 父 在 我 里 面 ， 我 也 在 父 里 面 。

39

他 们 又 要 拿 他 。 他 却 逃 出 他 们 的 手 走 了 。

40

耶 稣 又 往 约 但 河 外 去 ， 到 了 约 翰 起 初 施 洗 的 地 方 ， 就 住 在 那 里 。

41

有 许 多 人 来 到 他 那 里 。 他 们 说 约 翰 一 件 神 迹 没 有 行 过 。 但 约 翰 指 着 这 人 所 说 的 一 切 话 都 是 真 的 。

42

在 那 里 信 耶 稣 的 人 就 多 了 。

约翰福音 / John 11


约翰福音 / John Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 10

约翰福音 / John

Return to Index

Chapter 11

1

有 一 个 患 病 的 人 ， 名 叫 拉 撒 路 ， 住 在 伯 大 尼 ， 就 是 马 利 亚 和 他 姐 姐 马 大 的 村 庄 。

2

这 马 利 亚 就 是 那 用 香 膏 抹 主 ， 又 用 头 发 擦 他 脚 的 。 患 病 的 拉 撒 路 是 他 的 兄 弟 。

3

他 姊 妹 两 个 就 打 发 人 去 见 耶 稣 说 ， 主 阿 ， 你 所 爱 的 人 病 了 。

4

耶 稣 听 见 就 说 ， 这 病 不 至 于 死 ， 乃 是 为 神 的 荣 耀 ， 叫 神 的 儿 子 因 此 得 荣 耀 。

5

耶 稣 素 来 爱 马 大 ， 和 他 妹 子 ， 并 拉 撒 路 。

6

听 见 拉 撒 路 病 了 ， 就 在 所 居 之 地 ， 仍 住 了 两 天 。

7

然 后 对 门 徒 说 ， 我 们 再 往 犹 太 去 吧 。

8

门 徒 说 ， 拉 比 ， 犹 太 人 近 来 要 拿 石 头 打 你 ， 你 还 往 那 里 去 麽 。

9

耶 稣 回 答 说 ， 白 日 不 是 有 十 二 小 时 麽 。 人 在 白 日 走 路 ， 就 不 至 跌 倒 ， 因 为 看 见 这 世 上 的 光 。

10

若 在 黑 夜 走 路 ， 就 必 跌 倒 ， 因 为 他 没 有 光 。

11

耶 稣 说 了 这 话 ， 随 后 对 他 们 说 ， 我 们 的 朋 友 拉 撒 路 睡 了 ， 我 去 叫 醒 他 。

12

门 徒 说 ， 主 阿 ， 他 若 睡 了 ， 就 必 好 了 。

13

耶 稣 这 话 是 指 着 他 死 说 的 。 他 们 却 以 为 是 说 照 常 睡 了 。

14

耶 稣 就 明 明 的 告 诉 他 们 说 ， 拉 撒 路 死 了 。

15

我 没 有 在 那 里 就 欢 喜 ， 这 是 为 你 们 的 缘 故 ， 好 叫 你 们 相 信 。 如 今 我 们 可 以 往 他 那 里 去 吧 。

16

多 马 ， 又 称 为 低 土 马 ， 就 对 那 同 作 门 徒 的 说 ， 我 们 也 去 和 他 同 死 吧 。

17

耶 稣 到 了 ， 就 知 道 拉 撒 路 在 坟 墓 里 ， 已 经 四 天 了 。

18

伯 大 尼 离 耶 路 撒 冷 不 远 ， 约 有 六 里 路 。

19

有 些 犹 太 人 来 看 马 大 和 马 利 亚 ， 要 为 他 们 的 兄 弟 安 慰 他 们 。

20

马 大 听 见 耶 稣 来 了 ， 就 出 去 迎 接 他 。 马 利 亚 却 仍 然 坐 在 家 里 。

21

马 大 对 耶 稣 说 ， 主 阿 ， 你 若 早 在 这 里 ， 我 兄 弟 必 不 死 。

22

就 是 现 在 ， 我 也 知 道 ， 你 无 论 向 神 求 什 么 ， 神 也 必 赐 给 你 。

23

耶 稣 说 ， 你 兄 弟 必 然 复 活 。

24

马 大 说 ， 我 知 道 在 末 世 复 活 的 时 候 ， 他 必 复 活 。

25

耶 稣 对 他 说 ， 复 活 在 我 ， 生 命 也 在 我 。 信 我 的 人 ， 虽 然 死 了 ， 也 必 复 活 。

26

凡 活 着 信 我 的 人 ， 必 永 远 不 死 。 你 信 这 话 麽 。

27

马 大 说 ， 主 阿 ， 是 的 ， 我 信 你 是 基 督 ， 是 神 的 儿 子 ， 就 是 那 要 临 到 世 界 的 。

28

马 大 说 了 这 话 ， 就 回 去 暗 暗 的 叫 他 妹 子 ， 马 利 亚 说 ， 夫 子 来 了 ， 叫 你 。

29

马 利 亚 听 见 了 就 急 忙 起 来 ， 到 耶 稣 那 里 去 。

30

那 时 ， 耶 稣 还 没 有 进 村 子 ， 仍 在 马 大 迎 接 他 的 地 方 。

31

那 些 同 马 利 亚 在 家 里 安 慰 他 的 犹 太 人 ， 见 他 急 忙 起 来 出 去 ， 就 跟 着 他 ， 以 为 他 要 往 坟 墓 那 里 胎 哭 。

32

马 利 亚 到 了 耶 稣 那 里 ， 看 见 他 ， 就 俯 伏 在 他 脚 前 ， 说 ， 主 阿 ， 你 若 早 在 这 里 ， 我 兄 弟 必 不 死 。

33

耶 稣 看 见 他 哭 ， 并 看 见 与 他 同 来 的 犹 太 人 也 哭 ， 就 心 里 悲 叹 ， 又 甚 忧 愁 。

34

便 说 ， 你 们 把 他 安 放 在 那 里 。 他 们 回 答 说 ， 请 主 来 看 。

35

耶 稣 哭 了 。

36

犹 太 人 就 说 ， 你 看 他 爱 这 人 是 何 等 恳 切 。

37

其 中 有 人 说 ， 他 既 然 开 了 瞎 子 的 眼 睛 ， 岂 不 能 叫 这 人 不 死 麽 。

38

耶 稣 又 心 里 悲 叹 ， 来 到 坟 墓 前 。 那 坟 墓 是 个 洞 ， 有 一 块 石 头 挡 着 。

39

耶 稣 说 ， 你 们 把 石 头 挪 开 。 那 死 人 的 姐 姐 马 大 对 他 说 ， 主 阿 ， 他 现 在 必 是 发 臭 了 ， 因 为 他 死 了 已 经 四 天 了 。

40

耶 稣 说 ， 我 不 是 对 你 说 过 ， 你 若 信 ， 就 必 看 见 神 的 荣 耀 麽 。

41

他 们 就 把 石 头 挪 开 。 耶 稣 举 目 望 天 说 ， 父 阿 ， 我 感 谢 你 ， 因 为 你 已 经 听 我 。

42

我 也 知 道 你 常 听 我 ， 但 我 说 这 话 ， 是 为 周 围 站 着 的 众 人 ， 叫 他 们 信 是 你 差 了 我 来 。

43

说 了 这 话 ， 就 大 声 呼 叫 说 ， 拉 撒 路 出 来 。

44

那 死 人 就 出 来 了 ， 手 脚 裹 着 布 ， 脸 上 包 着 手 巾 。 耶 稣 对 他 们 说 ， 解 开 ， 叫 他 走 。

45

那 些 来 看 马 利 亚 的 犹 太 人 ， 见 了 耶 稣 所 作 的 事 ， 就 多 有 信 他 的 。

46

但 其 中 也 有 去 见 法 利 赛 人 的 ， 将 耶 稣 所 作 的 事 告 诉 他 们 。

47

祭 司 长 和 法 利 赛 人 聚 集 公 会 ， 说 ， 这 人 行 好 些 神 迹 ， 我 们 怎 麽 办 呢 。

48

若 这 样 由 着 他 ， 人 人 都 要 信 他 。 罗 马 人 也 要 来 夺 我 们 的 地 土 ， 和 我 们 的 百 姓 。

49

内 中 有 一 个 人 ， 名 叫 该 亚 法 ， 本 年 作 大 祭 司 ， 对 他 们 说 ， 你 们 不 知 道 什 么 。

50

独 不 想 一 个 人 替 百 姓 死 ， 免 得 通 国 灭 亡 ， 就 是 你 们 的 益 处 。

51

他 这 话 不 是 出 于 自 己 ， 是 因 他 本 年 作 大 祭 司 ， 所 以 豫 言 耶 稣 将 要 替 这 一 国 死 。

52

也 不 但 替 这 一 国 死 ， 并 要 将 神 四 散 的 子 民 ， 都 聚 集 归 一 。

53

从 那 日 起 ， 他 们 就 商 议 要 杀 耶 稣 。

54

所 以 耶 稣 不 再 显 然 行 在 犹 太 人 中 间 ， 就 离 开 那 里 往 靠 近 矿 野 的 地 方 。 到 了 一 座 城 ， 名 叫 以 法 莲 ， 就 在 那 里 和 门 徒 同 住 。

55

犹 太 人 的 逾 越 节 近 了 。 有 许 多 人 从 乡 下 上 耶 路 撒 冷 去 ， 要 在 节 前 洁 净 自 己 。

56

他 们 就 寻 梢 耶 稣 ， 站 在 殿 里 彼 此 说 ， 你 们 的 意 思 如 何 ， 他 不 来 过 节 麽 。

57

那 时 ， 祭 司 长 和 法 利 赛 人 早 已 吩 咐 说 ， 若 有 人 知 道 耶 稣 在 那 里 ， 就 要 报 明 ， 好 去 拿 他 。

约翰福音 / John 12


约翰福音 / John Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 11

约翰福音 / John

Return to Index

Chapter 12

1

逾 越 节 前 六 日 ， 耶 稣 来 到 伯 大 尼 ， 就 是 他 叫 拉 撒 路 从 死 里 复 活 之 处 。

2

有 人 在 那 里 给 耶 稣 豫 备 筵 席 。 马 大 伺 候 ， 拉 撒 路 也 在 那 同 耶 稣 坐 席 的 人 中 。

3

马 利 亚 就 拿 着 一 斤 极 贵 的 真 哪 哒 香 膏 ， 抹 耶 稣 的 脚 ， 又 用 自 己 的 头 发 去 擦 。 屋 里 就 满 了 膏 的 香 气 。

4

有 一 个 门 徒 ， 就 是 那 将 要 卖 耶 稣 的 加 略 人 犹 大 ，

5

说 ， 这 香 膏 为 什 么 不 卖 三 十 两 银 子 周 济 穷 人 呢 。

6

他 说 这 话 ， 并 不 是 挂 念 穷 人 ， 乃 因 他 是 个 贼 ， 又 带 着 钱 曩 ， 常 取 其 中 所 存 的 。

7

耶 稣 说 ， 由 他 吧 ， 他 是 为 我 安 葬 之 日 存 留 的 。

8

因 为 常 有 穷 人 和 你 们 同 在 。 只 是 你 们 不 常 有 我 。

9

有 许 多 犹 太 人 知 道 耶 稣 在 那 里 ， 就 来 了 ， 不 但 是 为 耶 稣 的 缘 故 ， 也 是 要 看 他 从 死 里 所 复 活 的 拉 撒 路 。

10

但 祭 司 长 商 议 连 拉 撒 路 也 要 杀 了 。

11

因 有 好 些 犹 太 人 ， 为 拉 撒 路 的 缘 故 ， 回 去 信 了 耶 稣 。

12

第 二 天 ， 有 许 多 上 来 过 节 的 人 ， 听 见 耶 稣 将 到 耶 路 撒 冷 ，

13

就 拿 着 棕 树 枝 ， 出 去 迎 接 他 ， 喊 着 说 ， 和 撒 那 ， 奉 主 名 来 的 以 色 列 王 ， 是 应 当 称 颂 的 。

14

耶 稣 得 了 一 个 驴 驹 ， 就 骑 上 。 如 经 上 所 记 的 说 ，

15

锡 安 的 民 哪 ， （ 民 原 文 作 女 子 ） 不 要 惧 怕 ， 你 的 王 骑 着 驴 驹 来 了 。

16

这 些 事 门 徒 起 先 不 明 白 。 等 到 耶 稣 得 了 荣 耀 以 后 ， 才 想 起 这 话 是 指 着 他 写 的 ， 并 且 众 人 果 然 向 他 这 样 行 了 。

17

当 耶 稣 呼 唤 拉 撒 路 叫 他 从 死 复 活 出 坟 墓 的 时 候 ， 同 耶 稣 在 那 里 的 众 人 ， 就 作 见 证 。

18

众 人 因 听 见 耶 稣 行 了 这 神 迹 ， 就 去 迎 接 他 。

19

法 利 赛 人 彼 此 说 ， 看 哪 ， 你 们 是 徒 劳 无 益 ， 世 人 都 随 从 他 去 了 。

20

那 时 ， 上 来 过 节 礼 拜 的 人 中 ， 有 几 个 希 利 尼 人 。

21

他 们 来 见 加 利 利 伯 赛 大 的 腓 力 ， 求 他 说 ， 先 生 ， 我 们 愿 意 见 耶 稣 。

22

腓 力 去 告 诉 安 得 烈 ， 安 得 烈 同 腓 力 去 告 诉 耶 稣 。

23

耶 稣 说 ， 人 子 得 荣 耀 的 时 候 到 了 。

24

我 实 实 在 在 的 告 诉 你 们 ， 一 粒 麦 子 不 落 在 地 里 死 了 ， 仍 旧 是 一 粒 。 若 死 了 ， 就 结 出 许 多 子 粒 来 。

25

爱 惜 自 己 生 命 的 ， 就 失 丧 生 命 。 在 这 世 上 恨 恶 自 己 生 命 的 ， 就 要 保 守 生 命 到 永 生 。

26

若 有 人 服 事 我 ， 就 当 跟 从 我 。 我 在 那 里 ， 服 事 我 的 人 ， 也 要 在 那 里 。 若 有 人 服 事 我 ， 我 父 必 尊 重 他 。

27

我 现 在 心 里 忧 愁 ， 我 说 什 么 才 好 呢 。 父 阿 ， 救 我 脱 离 这 时 候 。 但 我 原 是 为 这 时 候 来 的 。

28

父 阿 ， 愿 你 荣 耀 你 的 名 。 当 时 就 有 声 音 从 天 上 来 说 ， 我 已 经 荣 耀 了 我 的 名 ， 还 要 再 荣 耀 。

29

站 在 旁 边 的 众 人 听 见 ， 就 说 ， 打 雷 了 。 还 有 人 说 ， 有 天 使 对 他 说 话 。

30

耶 稣 说 ， 这 声 音 不 是 为 我 ， 是 为 你 们 来 的 。

31

现 在 这 世 界 受 审 判 。 这 世 界 的 王 要 被 赶 出 去 。

32

我 若 从 地 上 被 举 起 来 ， 就 要 吸 引 万 人 来 归 我 。

33

耶 稣 这 话 原 是 指 着 自 己 将 要 怎 样 死 说 的 。

34

众 人 回 答 说 ， 我 们 听 见 律 法 上 有 话 说 ， 基 督 是 永 存 的 。 你 怎 麽 说 ， 人 子 必 须 被 举 起 来 呢 。 这 人 子 是 谁 呢 。

35

耶 稣 对 他 们 说 ， 光 在 你 们 中 间 ， 还 有 不 多 的 时 候 ， 应 当 趁 着 有 光 行 走 ， 免 得 黑 暗 临 到 你 们 。 那 在 黑 暗 里 行 走 的 ， 不 知 道 往 何 处 去 。

36

你 们 应 当 趁 着 有 光 ， 信 从 这 光 ， 使 你 们 成 为 光 明 之 子 。

37

耶 稣 说 了 这 话 ， 就 离 开 他 们 ， 隐 藏 了 。

38

他 虽 然 在 他 们 面 前 行 了 许 多 神 迹 ， 他 们 还 是 不 信 他 。

39

这 是 要 应 验 先 知 以 赛 亚 的 话 说 ， 主 阿 ， 我 们 所 传 的 ， 有 谁 信 呢 。

40

他 们 所 以 不 能 信 ， 因 为 以 赛 亚 又 说 ， 主 叫 他 们 瞎 了 眼 ， 硬 了 心 ， 免 得 他 们 眼 睛 看 见 ， 心 里 明 白 ， 回 转 过 来 ， 我 就 医 治 他 们 。

41

以 赛 亚 因 为 看 见 他 的 荣 耀 ， 就 指 着 他 说 这 话 。

42

虽 然 如 此 ， 官 长 中 却 有 好 些 信 他 的 。 只 因 法 利 赛 人 的 缘 故 ， 就 不 承 认 ， 恐 怕 被 赶 出 会 堂 。

43

这 是 因 他 们 爱 人 的 荣 耀 ， 过 于 爱 神 的 荣 耀 。

44

耶 稣 大 声 说 ， 信 我 的 ， 不 是 信 我 ， 乃 是 信 那 差 我 来 的 。

45

人 看 见 我 ， 就 是 看 见 那 差 我 来 的 。

46

我 到 世 上 来 ， 乃 是 光 ， 叫 凡 信 我 的 ， 不 住 在 黑 暗 里 。

47

若 有 人 听 见 我 的 话 不 遵 守 ， 我 不 审 判 他 。 我 来 本 不 是 要 审 判 世 界 ， 乃 是 要 拯 救 世 界 。

48

弃 绝 我 不 领 受 我 话 的 人 ， 有 审 判 他 的 。 就 是 我 所 讲 的 道 ， 在 末 日 要 审 判 他 。

49

因 为 我 没 有 凭 着 自 己 讲 。 惟 有 差 我 来 的 父 ， 已 经 给 我 命 令 ， 叫 我 说 什 么 ， 讲 什 么 。

50

我 也 知 道 他 的 命 令 就 是 永 生 。 故 此 我 所 讲 的 话 ， 正 是 照 着 父 对 我 所 说 的 。

约翰福音 / John 13


约翰福音 / John Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 12

约翰福音 / John

Return to Index

Chapter 13

1

逾 越 节 以 前 ， 耶 稣 知 道 自 己 离 世 归 父 的 时 候 到 了 。 他 既 爱 世 间 属 自 己 的 人 ， 就 爱 他 们 到 底 。

2

吃 晚 饭 的 时 候 ， （ 魔 鬼 已 将 卖 耶 稣 的 意 思 ， 放 在 西 门 的 儿 子 加 略 人 犹 大 心 里 ） 。

3

耶 稣 知 道 父 已 将 万 有 交 在 他 手 里 ， 且 知 道 自 己 是 从 神 出 来 的 ， 又 要 归 到 神 那 里 去 ，

4

就 离 席 站 起 来 脱 了 衣 服 ， 拿 一 条 手 巾 束 腰 。

5

随 后 把 水 倒 在 盆 里 ， 就 洗 门 徒 的 脚 ， 并 用 自 己 所 束 的 手 巾 擦 乾 。

6

挨 到 西 门 彼 得 ， 彼 得 对 他 说 ， 主 阿 ， 你 洗 我 的 脚 麽 。

7

耶 稣 回 答 说 ， 我 所 作 的 ， 你 如 今 不 知 道 ， 后 来 必 明 白 。

8

彼 得 说 ， 你 永 不 可 洗 我 的 脚 。 耶 稣 说 ， 我 若 不 洗 你 ， 你 就 与 我 无 分 了 。

9

西 门 彼 得 说 ， 主 阿 ， 不 但 我 的 脚 ， 连 手 和 头 也 要 洗 。

10

耶 稣 说 ， 凡 洗 过 澡 的 人 ， 只 要 把 脚 一 洗 ， 全 身 就 乾 净 了 。 你 们 是 乾 净 的 ， 然 而 不 都 是 乾 净 的 。

11

耶 稣 原 知 道 要 卖 他 的 是 谁 ， 所 以 说 ， 你 们 不 都 是 乾 净 的 。

12

耶 稣 洗 完 了 他 们 的 脚 ， 就 穿 上 衣 服 ， 又 坐 下 ， 对 他 们 说 ， 我 向 你 们 所 作 的 ， 你 们 明 白 麽 。

13

你 们 称 呼 我 夫 子 ， 称 呼 我 主 ， 你 们 说 的 不 错 。 我 本 来 是 。

14

我 是 你 们 的 主 ， 你 们 的 夫 子 ， 尚 且 洗 你 们 的 脚 ， 你 们 也 当 彼 此 洗 脚 。

15

我 给 你 们 作 了 榜 样 ， 叫 你 们 照 着 我 向 你 们 所 作 的 去 作 。

16

我 实 实 在 在 的 告 诉 你 们 ， 仆 人 不 能 大 于 主 人 。 差 人 也 不 能 大 于 差 他 的 人 。

17

你 们 既 知 道 这 事 ， 若 是 去 行 就 有 福 了 。

18

我 这 话 不 是 指 着 你 们 众 人 说 的 。 我 知 道 我 所 拣 选 的 是 谁 。 现 在 要 应 验 经 上 的 话 ， 说 ， 同 我 吃 饭 的 人 ， 用 脚 踢 我 。

19

如 今 事 情 还 没 有 成 就 ， 我 要 先 告 诉 你 们 ， 叫 你 们 到 事 情 成 就 的 时 候 ， 可 以 信 我 是 基 督

20

我 实 实 在 在 的 告 诉 你 们 ， 有 人 接 待 我 所 差 遣 的 ， 就 是 接 待 我 。 接 待 我 ， 就 是 接 待 那 差 遣 我 的 。

21

耶 稣 说 了 这 话 ， 心 里 忧 愁 ， 就 明 说 ， 我 实 实 在 在 的 告 诉 你 们 ， 你 们 中 间 有 一 个 人 要 卖 我 了 。

22

门 徒 彼 此 对 看 ， 猜 不 透 所 说 的 是 谁 。

23

有 一 个 门 徒 ， 是 耶 稣 所 爱 的 ， 侧 身 挨 近 耶 稣 的 怀 里 。

24

西 门 彼 得 点 头 对 他 说 ， 你 告 诉 我 们 ， 主 是 指 着 谁 说 的 。

25

那 门 徒 便 就 势 靠 着 耶 稣 的 胸 膛 ， 问 他 说 ， 主 阿 ， 是 谁 呢 。

26

耶 稣 回 答 说 ， 我 蘸 一 点 饼 给 谁 ， 就 是 谁 。 耶 稣 就 蘸 了 一 点 饼 ， 递 给 加 略 人 西 门 的 儿 子 犹 大 。

27

他 吃 了 以 后 ， 撒 但 就 入 了 他 的 心 。 耶 稣 对 他 说 ， 你 所 作 的 快 作 吧 。

28

同 席 的 人 ， 没 有 一 个 知 道 是 为 什 么 对 他 们 说 这 话 。

29

有 人 因 犹 大 带 着 钱 曩 ， 以 为 耶 稣 是 对 他 说 ， 你 去 买 我 们 过 节 所 应 用 的 东 西 。 或 是 叫 他 拿 什 么 周 济 穷 人 。

30

犹 大 受 了 那 点 饼 ， 立 刻 就 出 去 。 那 时 候 是 夜 间 了 。

31

他 既 出 去 ， 耶 稣 就 说 ， 如 今 人 子 得 了 荣 耀 ， 神 在 人 子 身 上 也 得 了 荣 耀 。

32

神 要 因 自 己 荣 耀 人 子 ， 并 且 要 快 快 的 荣 耀 他 。

33

小 子 们 ， 我 还 有 不 多 的 时 候 ， 与 你 们 同 在 。 后 来 你 们 要 找 我 ， 但 我 所 去 的 地 方 ， 你 们 不 能 到 。 这 话 我 曾 对 犹 太 人 说 过 ， 如 今 也 照 样 对 你 们 说 。

34

我 赐 给 你 们 一 条 新 命 令 ， 乃 是 叫 你 们 彼 此 相 爱 。 我 怎 样 爱 你 们 ， 你 们 也 要 怎 样 相 爱 。

35

你 们 若 有 彼 此 相 爱 的 心 ， 众 人 因 此 就 认 出 你 们 是 我 的 门 徒 了 。

36

西 门 彼 得 问 耶 稣 说 ， 主 往 那 里 去 。 耶 稣 回 答 说 ， 我 所 去 的 地 方 ， 你 现 在 不 能 跟 我 去 。 后 来 却 要 跟 我 去 。

37

彼 得 说 ， 主 阿 ， 我 为 什 么 现 在 不 能 跟 你 去 。 我 愿 意 为 你 舍 命 。

38

耶 稣 说 ， 你 愿 意 为 我 舍 命 麽 。 我 实 实 在 在 的 告 诉 你 ， 鸡 叫 以 先 ， 你 要 三 次 不 认 我 。

约翰福音 / John 14


约翰福音 / John Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 13

约翰福音 / John

Return to Index

Chapter 14

1

你 们 心 里 不 要 忧 愁 。 你 们 信 神 ， 也 当 信 我 。

2

在 我 父 的 家 里 ， 有 许 多 住 处 。 若 是 没 有 ， 我 就 早 已 告 诉 你 们 了 。 我 去 原 是 为 你 们 预 备 地 方 去 。

3

我 若 去 为 你 们 预 备 了 地 方 ， 就 必 再 来 接 你 们 到 我 那 里 去 ， 我 在 那 里 ， 叫 你 们 也 在 那 里 。

4

我 往 那 里 去 ， 你 们 知 道 。 那 条 路 ， 你 们 也 知 道 。 （ 有 古 卷 作 我 往 那 里 去 你 们 知 道 那 条 路 ）

5

多 马 对 他 说 ， 主 阿 ， 我 们 不 知 道 你 往 那 里 去 ， 怎 麽 知 道 那 条 路 呢 。

6

耶 稣 说 ， 我 就 是 道 路 ， 真 理 ， 生 命 。 若 不 藉 着 我 。 没 有 人 能 到 父 那 里 去 。

7

你 们 若 认 识 我 ， 也 就 认 识 我 的 父 。 从 今 以 后 ， 你 们 认 识 他 ， 并 且 已 经 看 见 他 。

8

腓 力 对 他 说 ， 求 主 将 父 显 给 我 们 看 ， 我 们 就 知 足 了 。

9

耶 稣 对 他 说 ， 腓 力 ， 我 与 你 们 同 在 这 样 长 久 ， 你 还 不 认 识 我 麽 。 人 看 见 了 我 ， 就 是 看 见 了 父 。 你 怎 麽 说 ， 将 父 显 给 我 们 看 呢 。

10

我 在 父 里 面 ， 父 在 我 里 面 ， 你 不 信 麽 。 我 对 你 们 所 说 的 话 ， 不 是 凭 着 自 己 说 的 ， 乃 是 住 在 我 里 面 的 父 作 他 自 己 的 事 。

11

你 们 当 信 我 ， 我 在 父 里 面 ， 父 在 我 里 面 。 既 或 不 信 ， 也 当 因 我 所 作 的 事 信 我 。

12

我 实 实 在 在 的 告 诉 你 们 ， 我 所 作 的 事 ， 信 我 的 人 也 要 作 。 并 且 要 作 比 这 更 大 的 事 。 因 为 我 往 父 那 里 去 。

13

你 们 奉 我 的 名 ， 无 论 求 什 么 ， 我 必 成 就 ， 叫 父 因 子 得 荣 耀 。

14

你 们 若 奉 我 的 名 求 什 么 ， 我 必 成 就 。

15

你 们 若 爱 我 ， 就 必 遵 守 我 的 命 令 。

16

我 要 求 父 ， 父 就 另 外 赐 给 你 们 一 位 保 惠 师 ， （ 或 作 训 慰 师 下 同 ） 叫 他 永 远 与 你 们 同 在 。

17

就 是 真 理 的 圣 灵 ， 乃 世 人 不 能 接 受 的 。 因 为 不 见 他 ， 也 不 认 识 他 。 你 们 却 认 识 他 。 因 他 常 与 你 们 同 在 ， 也 要 在 你 们 里 面 。

18

我 不 撇 下 你 们 为 孤 儿 ， 我 必 到 你 们 这 里 来 。

19

还 有 不 多 的 时 候 ， 世 人 不 再 看 见 我 。 你 们 却 看 见 我 。 因 为 我 活 着 ， 你 们 也 活 着 。

20

到 那 日 ， 你 们 就 知 道 我 在 父 里 面 ， 你 们 在 我 里 面 ， 我 也 在 你 们 里 面 。

21

有 了 我 的 命 令 又 遵 守 的 ， 这 人 就 是 爱 我 的 。 爱 我 的 必 蒙 我 父 爱 他 ， 我 也 要 爱 他 ， 并 且 要 向 他 显 现 。

22

犹 大 （ 不 是 加 略 人 犹 大 ） 问 耶 稣 说 ， 主 阿 ， 为 什 么 要 向 我 们 显 现 ， 不 向 世 人 显 现 呢 。

23

耶 稣 回 答 说 ， 人 若 爱 我 ， 就 必 遵 守 我 的 道 。 我 父 也 必 爱 他 ， 并 且 我 们 要 到 他 那 里 去 ， 与 他 同 住 。

24

不 爱 我 的 人 就 不 遵 守 我 的 道 。 你 们 所 听 见 的 道 不 是 我 的 ， 乃 是 差 我 来 之 父 的 道 。

25

我 还 与 你 们 同 住 的 时 候 ， 已 将 这 些 话 对 你 们 说 了 。

26

但 保 惠 师 ， 就 是 父 因 我 的 名 所 要 差 来 的 圣 灵 ， 他 要 将 一 切 的 事 ， 指 教 你 们 ， 并 且 要 叫 你 们 想 起 我 对 你 们 所 说 的 一 切 话 。

27

我 留 下 平 安 给 你 们 ， 我 将 我 的 平 安 赐 给 你 们 。 我 所 赐 的 ， 不 像 世 人 所 赐 的 。 你 们 心 里 不 要 忧 愁 ， 也 不 要 胆 怯 。

28

你 们 听 见 我 对 你 们 说 了 ， 我 去 还 要 到 你 们 这 里 来 。 你 们 若 爱 我 ， 因 我 到 父 那 里 去 ， 就 必 喜 乐 ， 因 为 父 是 比 我 大 的 。

29

现 在 事 情 还 没 有 成 就 ， 我 豫 先 告 诉 你 们 ， 叫 你 们 到 事 情 成 就 的 时 候 ， 就 可 以 信 。

30

以 后 我 不 再 和 你 们 多 说 话 ， 因 为 这 世 界 的 王 将 到 。 他 在 我 里 面 是 毫 无 所 有 。

31

但 要 叫 世 人 知 道 我 爱 父 ， 并 且 父 怎 样 吩 咐 我 ， 我 就 怎 样 行 。 起 来 我 们 走 吧 。

约翰福音 / John 15


约翰福音 / John Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 14

约翰福音 / John

Return to Index

Chapter 15

1

我 是 真 葡 萄 树 ， 我 父 是 栽 培 的 人 。

2

凡 属 我 不 结 果 子 的 枝 子 ， 他 就 剪 去 。 凡 结 果 子 的 ，

3

现 在 你 们 因 我 讲 给 你 们 的 道 ， 已 经 乾 净 了 。

4

你 们 要 常 在 我 里 面 ， 我 也 常 在 你 们 里 面 。 枝 子 若 不 常 在 葡 萄 树 上 ， 自 己 就 不 能 结 果 子 。 你 们 若 不 常 在 我 里 面 ， 也 是 这 样 。

5

我 是 葡 萄 树 ， 你 们 是 枝 子 。 常 在 我 里 面 的 ， 我 也 常 在 他 里 面 ， 这 人 就 多 结 果 子 。 因 为 离 了 我 ， 你 们 就 不 能 作 什 么 。

6

人 若 不 常 在 我 里 面 ， 就 像 枝 子 丢 在 外 面 枯 乾 ， 人 拾 起 来 ， 扔 在 火 里 烧 了 。

7

你 们 若 常 在 我 里 面 ， 我 的 话 也 常 在 你 们 里 面 ， 凡 你 们 所 愿 意 的 ， 祈 求 就 给 你 们 成 就 。

8

你 们 多 结 果 子 ， 我 父 就 因 此 得 荣 耀 ， 你 们 也 就 是 我 的 门 徒 了 。

9

我 爱 你 们 ， 正 如 父 爱 我 一 样 。 你 们 要 常 在 我 的 爱 里 。

10

你 们 若 遵 守 我 的 命 令 ， 就 常 在 我 的 爱 里 。 正 如 我 遵 守 了 我 父 的 命 令 ， 常 在 他 的 爱 里 。

11

这 些 事 我 已 经 对 你 们 说 了 ， 是 要 叫 我 的 喜 乐 ， 存 在 你 们 心 里 ， 并 叫 你 们 的 喜 乐 可 以 满 足 。

12

你 们 要 彼 此 相 爱 ， 像 我 爱 你 们 一 样 ， 这 就 是 我 的 命 令 。

13

人 为 朋 友 舍 命 ， 人 的 爱 心 没 有 比 这 个 更 大 的 。

14

你 们 若 遵 行 我 所 吩 付 的 ， 就 是 我 的 朋 友 了 。

15

以 后 我 不 再 称 你 们 为 仆 人 。 因 仆 人 不 知 道 主 人 所 作 的 事 。 我 乃 称 你 们 为 朋 友 。 因 我 从 我 父 所 听 见 的 。 已 经 都 告 诉 你 们 了 。

16

不 是 你 们 拣 选 了 我 ， 是 我 拣 选 了 你 们 ， 并 且 分 派 你 们 去 结 果 子 ， 叫 你 们 的 果 子 长 存 。 使 你 们 奉 我 的 名 ， 无 论 向 父 求 什 么 ， 他 就 赐 给 你 们 。

17

我 这 样 吩 咐 你 们 ， 是 要 叫 你 们 彼 此 相 爱 。

18

世 人 若 恨 你 们 ， 你 们 知 道 （ 或 作 该 知 道 ） 恨 你 们 以 先 ， 已 经 恨 我 了 。

19

你 们 若 属 世 界 ， 世 界 必 爱 属 自 己 的 。 只 因 你 们 不 属 世 界 。 乃 是 我 从 世 界 拣 选 了 你 们 ， 所 以 世 界 就 恨 你 们 。

20

你 们 要 记 念 我 从 前 对 你 们 所 说 的 话 ， 仆 人 不 能 大 于 主 人 。 他 们 若 逼 迫 了 我 ， 也 要 逼 迫 你 们 。 若 遵 守 了 我 的 话 ， 也 要 遵 守 你 们 的 话 。

21

但 他 们 因 我 的 名 ， 要 向 你 们 行 这 一 切 的 事 ， 因 为 他 们 不 认 识 那 差 我 来 的 。

22

我 若 没 有 来 教 训 他 们 ， 他 们 就 没 有 罪 。 但 如 今 他 们 的 罪 无 可 推 诿 了 。

23

恨 我 的 ， 也 恨 我 的 父 。

24

我 若 没 有 在 他 们 中 间 行 过 别 人 未 曾 行 的 事 ， 他 们 就 没 有 罪 。 但 如 今 连 我 与 我 的 父 ， 他 们 也 看 见 也 恨 恶 了 。

25

这 要 应 验 他 们 律 法 上 所 写 的 话 说 ， 他 们 无 故 恨 我 。

26

但 我 要 从 父 那 里 差 保 惠 师 来 ， 就 是 从 父 出 来 真 里 的 圣 灵 。 他 来 了 ， 就 要 为 我 作 见 证 。

27

你 们 也 要 作 见 证 ， 因 为 你 们 从 起 头 就 与 我 同 在 。

约翰福音 / John 16


约翰福音 / John Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 15

约翰福音 / John

Return to Index

Chapter 16

1

我 已 将 这 些 事 告 诉 你 们 ， 使 你 们 不 至 于 跌 倒 。

2

人 要 把 你 们 赶 出 会 堂 。 并 且 时 候 将 到 ， 凡 杀 你 们 的 ， 就 以 为 是 事 奉 神 。

3

他 们 这 样 行 ， 是 因 未 曾 认 识 父 ， 也 未 曾 认 识 我 。

4

我 将 这 些 事 告 诉 你 们 ， 是 叫 你 们 到 了 时 候 ， 可 以 想 起 我 对 你 们 说 过 了 。 我 起 先 没 有 将 这 事 告 诉 你 们 ， 因 为 我 与 你 们 同 在 。

5

现 今 我 往 差 我 来 的 父 那 里 去 。 你 们 中 间 并 没 有 人 问 我 ， 你 往 那 里 去 。

6

只 因 我 将 这 事 情 告 诉 你 们 ， 你 们 就 满 心 忧 愁 。

7

然 而 我 将 真 情 告 诉 你 们 。 我 去 是 与 你 们 有 益 的 。 我 若 不 去 ， 保 惠 师 就 不 到 你 们 这 里 来 。 我 若 去 ， 就 差 他 来 。

8

他 既 来 了 ， 就 要 叫 世 人 为 罪 ， 为 义 ， 为 审 判 ， 自 己 责 备 自 己 。

9

为 罪 ， 是 因 他 们 不 信 我 。

10

为 义 ， 是 因 我 往 父 那 里 去 ， 你 们 就 不 再 见 我 。

11

为 审 判 ， 是 因 这 世 界 的 王 受 了 审 判 。

12

我 还 有 好 些 事 要 告 诉 你 们 ， 但 你 们 现 在 担 当 不 了 （ 或 作 不 能 领 会 ） 。

13

只 等 真 理 的 圣 灵 来 了 ， 他 要 引 导 你 们 明 白 （ 原 文 作 进 入 ） 一 切 的 真 理 。 因 为 他 不 是 凭 自 己 说 的 ， 乃 是 把 他 所 听 见 的 都 说 出 来 。 并 要 把 将 来 的 事 告 诉 你 们 。

14

他 要 荣 耀 我 。 因 为 他 要 将 受 于 我 的 ， 告 诉 你 们 。

15

凡 父 所 有 的 ， 都 是 我 的 ， 所 以 我 说 ， 他 要 将 受 于 我 的 ， 告 诉 你 们 。

16

等 不 多 时 ， 你 们 就 不 得 见 我 。 再 等 不 多 时 ， 你 们 还 要 见 我 。

17

有 几 个 门 徒 就 彼 此 说 ， 他 对 我 们 说 ， 等 不 多 时 ， 你 们 就 不 得 见 我 。 再 等 不 多 时 ， 你 们 还 要 见 我 。 又 说 ， 因 我 往 父 那 里 去 。 这 是 什 么 意 思 呢 。

18

门 徒 彼 此 说 ， 他 说 等 不 多 时 ， 到 底 是 什 么 意 思 呢 。 我 们 不 明 白 他 所 说 的 话 。

19

耶 稣 看 出 他 们 要 问 他 ， 就 说 ， 我 说 等 不 多 时 ， 你 们 就 不 得 见 我 ， 再 等 不 多 时 ， 你 们 还 要 见 我 。 你 们 为 这 话 彼 此 相 问 麽 。

20

我 实 实 在 在 的 告 诉 你 们 ， 你 们 将 要 痛 哭 ， 哀 号 ， 世 人 倒 要 喜 乐 。 你 们 将 要 忧 愁 ， 然 而 你 们 的 忧 愁 ， 要 变 为 喜 乐 。

21

妇 人 生 产 的 时 候 ， 就 忧 愁 ， 因 为 他 的 时 候 到 了 。 既 生 了 孩 子 ， 就 不 再 记 念 那 苦 楚 ， 因 为 欢 喜 世 上 生 了 一 个 人 。

22

你 们 现 在 也 是 忧 愁 。 但 我 要 再 见 你 们 ， 你 们 的 心 就 喜 乐 了 。 这 喜 乐 ， 也 没 有 人 能 夺 去 。

23

到 那 日 ， 你 们 什 么 也 就 不 问 我 了 。 我 实 实 在 在 的 告 诉 你 们 ， 你 们 若 向 父 求 什 么 ， 他 必 因 我 的 名 ， 赐 给 你 们 。

24

向 来 你 们 没 有 奉 我 的 名 求 什 么 ， 如 今 你 们 求 就 必 得 着 ， 叫 你 们 的 喜 乐 可 以 满 足 。

25

这 些 事 ， 我 是 用 比 喻 对 你 们 说 的 。 时 候 将 到 ， 我 不 再 用 比 喻 对 你 们 说 ， 乃 要 将 父 明 明 的 告 诉 你 们 。

26

到 那 日 ， 你 们 要 奉 我 的 名 祈 求 。 我 并 不 对 你 们 说 ， 我 要 为 你 们 求 父 。

27

父 自 己 爱 你 们 ， 因 为 你 们 已 经 爱 我 ， 又 信 我 是 从 父 出 来 的 。

28

我 从 父 出 来 ， 到 了 世 界 。 我 又 离 开 世 界 ， 往 父 那 里 去 。

29

门 徒 说 ， 如 今 你 是 明 说 ， 并 不 用 比 喻 了 。

30

现 在 我 们 晓 得 你 凡 事 都 知 道 ， 也 不 用 人 问 你 。 因 此 我 们 信 你 是 从 神 出 来 的 。

31

耶 稣 说 ， 现 在 你 们 信 麽 。

32

看 哪 ， 时 候 将 到 ， 且 是 已 经 到 了 ， 你 们 要 分 散 ， 各 归 自 己 的 地 方 去 ， 留 下 我 独 自 一 人 。 其 实 我 不 是 独 自 一 人 ， 因 为 有 父 与 我 同 在 。

33

我 将 这 事 告 诉 你 们 ， 是 叫 你 们 在 我 里 面 有 平 安 。 在 世 上 你 们 有 苦 难 。 但 你 们 可 以 放 心 ， 我 已 经 胜 了 世 界 。

约翰福音 / John 17


约翰福音 / John Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 16

约翰福音 / John

Return to Index

Chapter 17

1

耶 稣 说 了 这 话 ， 就 举 目 望 天 说 ， 父 阿 ， 时 候 到 了 。 愿 你 荣 耀 你 的 儿 子 ， 使 儿 子 也 荣 耀 你 。

2

正 如 你 曾 赐 给 他 权 柄 ， 管 理 凡 有 血 气 的 ， 叫 他 将 永 生 赐 给 你 所 赐 给 他 的 人 。

3

认 识 你 独 一 的 真 神 ， 并 且 认 识 你 所 差 来 的 耶 稣 基 督 ， 这 就 是 永 生 。

4

我 在 地 上 已 经 荣 耀 你 ， 你 所 托 付 我 的 事 ， 我 已 成 全 了 。

5

父 阿 ， 现 在 求 你 使 我 同 你 享 荣 耀 ， 就 是 未 有 世 界 以 先 ， 我 同 你 所 有 的 荣 耀 。

6

你 从 世 上 赐 给 我 的 人 ， 我 已 将 你 的 名 显 明 与 他 们 。 他 们 本 是 你 的 ， 你 将 他 们 赐 给 我 ， 他 们 也 遵 守 了 你 的 道 。

7

如 今 他 们 知 道 ， 凡 你 所 赐 给 我 的 ， 都 是 从 你 那 里 来 的 。

8

因 为 你 所 赐 给 我 的 道 ， 我 已 经 赐 给 他 们 。 他 们 也 领 受 了 ， 又 确 实 知 道 ， 我 是 从 你 出 来 的 ， 并 且 信 你 差 了 我 来 。

9

我 为 他 们 祈 求 。 不 为 世 人 祈 求 ， 却 为 你 所 赐 给 我 的 人 祈 求 ， 因 他 们 本 是 你 的 。

10

凡 是 我 的 都 是 你 的 ， 你 的 也 是 我 的 。 并 且 我 因 他 们 得 了 荣 耀 。

11

从 今 以 后 ， 我 不 在 世 上 ， 他 们 却 在 世 上 ， 我 往 你 那 里 去 。 圣 父 阿 ， 求 你 因 你 所 赐 给 我 的 名 保 守 他 们 ， 叫 他 们 合 而 为 一 ， 像 我 们 一 样 。

12

我 与 他 们 同 在 的 时 候 ， 因 你 所 赐 给 我 的 名 ， 保 守 了 他 们 ， 我 也 护 卫 了 他 们 ， 其 中 除 了 那 灭 亡 之 子 ， 没 有 一 个 灭 亡 的 。 好 叫 经 上 的 话 得 应 验 。

13

现 在 我 往 你 们 那 里 去 。 我 还 在 世 上 说 这 话 ， 是 叫 他 们 心 里 充 满 我 的 喜 乐 。

14

我 已 将 你 的 道 赐 给 他 们 。 世 界 又 恨 他 们 ， 因 为 他 们 不 属 世 界 ， 正 如 我 不 属 世 界 一 样 。

15

我 不 求 你 叫 他 们 离 开 世 界 ， 只 求 你 保 守 他 们 脱 离 $� 嵌 裾 摺 ＃ ɑ 蜃 魍 牙 胱 锒 瘢 �

16

他 们 不 属 世 界 ， 正 如 我 不 属 世 界 一 样 。

17

求 你 用 真 理 使 他 们 成 圣 。 你 的 道 就 是 真 理 。

18

你 怎 样 差 我 到 世 上 ， 我 也 照 样 差 他 们 到 世 上 。

19

我 为 他 们 的 缘 故 ， 自 己 分 别 为 圣 ， 叫 他 们 也 因 真 理 成 圣 。

20

我 不 但 为 这 些 人 祈 求 ， 也 为 那 些 因 他 们 的 话 信 我 的 人 祈 求 。

21

使 他 们 都 合 而 为 一 。 正 如 你 父 在 我 里 面 ， 我 在 你 里 面 ， 使 他 们 也 在 我 们 里 面 。 叫 世 人 可 以 信 你 差 了 我 来 。

22

你 赐 给 我 的 荣 耀 ， 我 已 经 赐 给 他 们 ， 使 他 们 合 而 为 一 ， 像 我 们 合 而 为 一 。

23

我 在 他 们 里 面 ， 你 在 我 里 面 ， 使 他 们 完 完 全 全 的 合 而 为 一 。 叫 世 人 知 道 你 差 了 我 来 ， 也 知 道 你 爱 他 们 如 同 爱 我 一 样 。

24

父 阿 ， 我 在 那 里 ， 愿 你 所 赐 给 我 的 人 也 同 我 在 那 里 ， 叫 他 们 看 见 你 所 赐 给 我 的 荣 耀 。 因 为 创 立 世 界 以 前 ， 你 已 经 爱 我 了 。

25

公 义 的 父 阿 ， 世 人 未 曾 认 识 你 ， 我 却 认 识 你 。 这 些 人 也 知 道 你 差 了 我 来 。

26

我 已 将 你 的 名 指 示 他 们 ， 还 要 指 示 他 们 ， 使 你 所 爱 我 的 爱 在 他 们 里 面 ， 我 也 在 他 们 里 面 。

约翰福音 / John 18


约翰福音 / John Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 17

约翰福音 / John

Return to Index

Chapter 18

1

耶 稣 说 了 这 话 ， 就 同 门 徒 出 去 ， 过 了 汲 沦 溪 ， 在 那 里 有 一 个 园 子 ， 他 和 门 徒 进 去 了 。

2

卖 耶 稣 的 犹 大 也 知 道 那 地 方 。 因 为 耶 稣 和 门 徒 屡 次 上 那 里 去 聚 集 。

3

犹 大 领 了 一 队 兵 ， 和 祭 司 长 并 法 利 赛 人 的 差 役 ， 拿 着 灯 笼 ， 火 把 ， 兵 器 ， 就 来 到 园 里 。

4

耶 稣 知 道 将 要 临 到 自 己 的 一 切 事 ， 就 出 来 ， 对 他 们 说 ， 你 们 找 谁 。

5

他 们 回 答 说 ， 找 拿 撒 勒 人 耶 稣 。 耶 稣 说 ， 我 就 是 。 卖 他 的 犹 大 也 同 他 们 站 在 那 里 。

6

耶 稣 一 说 我 就 是 ， 他 们 就 退 后 倒 在 地 上 。

7

他 又 问 他 们 说 ， 你 们 找 谁 。 他 们 说 ， 找 拿 撒 勒 人 耶 稣 。

8

耶 稣 说 ， 我 已 经 告 诉 你 们 ， 我 就 是 。 你 们 若 找 我 ， 就 让 这 些 人 去 吧 。

9

这 要 应 验 耶 稣 从 前 的 话 ， 说 ， 你 所 赐 给 我 的 人 ， 我 没 有 失 落 一 个 。

10

西 门 彼 得 带 着 一 把 刀 ， 就 拔 出 来 ， 将 大 祭 司 的 仆 人 砍 了 一 刀 ， 削 掉 他 的 右 耳 。 那 仆 人 名 叫 马 勒 古 。

11

耶 稣 就 对 彼 得 说 ， 收 刀 入 鞘 吧 。 我 父 所 给 我 的 那 杯 ， 我 岂 可 不 喝 呢 。

12

那 队 兵 和 千 夫 长 并 犹 太 人 的 差 役 ， 就 拿 住 耶 稣 ， 把 他 捆 绑 了 。

13

先 带 到 亚 那 面 前 。 因 为 亚 那 是 本 年 作 大 祭 司 该 亚 法 的 岳 父 。

14

这 该 亚 法 ， 就 是 从 前 向 犹 太 人 发 议 论 说 ， 一 个 人 替 百 姓 死 是 有 益 的 那 位 。

15

西 门 彼 得 跟 着 耶 稣 ， 还 有 一 个 门 徒 跟 着 。 那 门 徒 是 大 祭 司 所 认 识 的 。 他 就 同 耶 稣 进 了 大 祭 司 的 院 子 。

16

彼 得 却 站 在 门 外 。 大 祭 司 所 认 识 的 那 门 徒 出 来 ， 和 看 门 使 女 说 了 一 声 ， 就 领 彼 得 进 去 。

17

那 看 门 的 使 女 对 彼 得 说 ， 你 不 也 是 这 人 的 门 徒 麽 。 他 说 ， 我 不 是 。

18

仆 人 和 差 役 ， 因 为 天 冷 ， 就 生 了 炭 火 ， 站 在 那 里 烤 火 。 彼 得 也 同 他 们 站 着 烤 火 。

19

大 祭 司 就 以 耶 稣 的 门 徒 和 他 的 教 训 盘 问 他 。

20

耶 稣 回 答 说 ， 我 从 来 是 明 明 的 对 世 人 说 话 。 我 常 在 会 堂 和 殿 里 ， 就 是 犹 太 人 聚 集 的 地 方 ， 教 训 人 。 我 在 暗 地 里 ， 并 没 有 说 什 么 。

21

你 为 什 么 问 我 呢 。 可 以 问 那 听 见 的 人 ， 我 对 他 们 说 的 是 什 么 。 我 所 说 的 ， 他 们 都 知 道 。

22

耶 稣 说 了 这 话 ， 旁 边 站 着 的 一 个 差 役 ， 用 手 掌 打 他 说 ， 你 这 样 回 答 大 祭 司 麽 。

23

耶 稣 说 ， 我 若 说 的 不 是 ， 你 可 以 指 证 那 不 是 。 我 若 说 的 是 ， 你 为 什 么 打 我 呢 。

24

亚 那 就 把 耶 稣 解 到 大 祭 司 该 亚 法 那 里 ， 仍 是 捆 着 解 去 的 。

25

西 门 彼 得 正 站 着 烤 火 ， 有 人 对 他 说 ， 你 不 也 是 他 的 门 徒 麽 。 彼 得 不 承 认 ， 说 ， 我 不 是 。

26

有 大 祭 司 的 一 个 仆 人 ， 是 彼 得 削 掉 耳 朵 那 人 的 亲 属 ， 说 ， 我 不 是 看 见 你 同 他 在 园 子 里 麽 。

27

彼 得 又 不 承 认 。 立 时 鸡 就 叫 了 。

28

众 人 将 耶 稣 从 该 亚 法 那 里 往 衙 门 内 解 去 。 那 时 天 还 早 。 他 们 自 己 却 不 进 衙 门 ， 恐 怕 染 了 污 秽 ， 不 能 吃 逾 越 节 的 筵 席

29

彼 拉 多 就 出 来 ， 到 他 们 那 里 ， 说 ， 你 们 告 这 人 是 为 什 么 事 呢 。

30

他 们 回 答 说 ， 这 人 若 不 是 作 恶 的 ， 我 们 就 不 把 他 交 给 你 。

31

彼 拉 多 说 ， 你 们 带 他 去 ， 按 着 你 们 的 律 法 审 问 他 吧 。 犹 太 人 说 ， 我 们 没 有 杀 人 的 权 柄 。

32

这 要 应 验 耶 稣 所 说 ， 自 己 将 要 怎 样 死 的 话 了 。

33

彼 拉 多 又 进 了 衙 门 ， 叫 耶 稣 来 ， 对 他 说 ， 你 是 犹 太 人 的 王 麽 。

34

耶 稣 回 答 说 ， 这 话 是 你 自 己 说 的 ， 还 是 别 人 论 我 对 你 说 的 呢 。

35

彼 拉 多 说 ， 我 岂 是 犹 太 人 呢 。 你 本 国 的 人 和 祭 司 长 ， 把 你 交 给 我 。 你 作 了 什 么 事 呢 。

36

耶 稣 回 答 说 ， 我 的 国 不 属 这 世 界 。 我 的 国 若 属 这 世 界 ， 我 的 臣 仆 必 要 争 战 ， 使 我 不 至 于 被 交 给 犹 太 人 。 只 是 我 的 国 不 属 这 世 界 。

37

彼 拉 多 就 对 他 说 ， 这 样 ， 你 是 王 麽 。 耶 稣 回 答 说 ， 你 说 我 是 王 。 我 为 此 而 生 ， 也 为 此 来 到 世 间 ， 特 为 给 真 理 作 见 证 。 凡 属 真 理 的 人 ， 就 听 我 的 话 。

38

彼 拉 多 说 ， 真 理 是 什 么 呢 。 说 了 这 话 ， 又 出 来 到 犹 太 人 那 里 ， 对 他 们 说 ， 我 查 不 出 他 有 什 么 罪 来 。

39

但 你 们 有 个 规 矩 ， 在 逾 越 节 要 我 给 你 们 释 放 一 个 人 ， 你 们 要 我 给 你 们 释 放 犹 太 人 的 王 麽 。

40

他 们 又 喊 着 说 ， 不 要 这 人 ， 要 巴 拉 巴 。 这 巴 拉 巴 是 个 强 盗 。

约翰福音 / John 19


约翰福音 / John Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 18

约翰福音 / John

Return to Index

Chapter 19

1

当 下 彼 拉 多 将 耶 稣 鞭 打 了 。

2

兵 丁 用 荆 棘 编 作 冠 冕 ， 戴 在 他 头 上 ， 给 他 穿 上 紫 袍 。

3

又 挨 近 他 说 ， 恭 喜 犹 太 人 的 王 阿 。 他 们 就 用 手 掌 打 他 。

4

彼 拉 多 又 出 来 对 众 人 说 ， 我 带 他 出 来 见 你 们 ， 叫 你 们 知 道 我 查 不 出 他 有 什 么 罪 来 。

5

耶 稣 出 来 ， 戴 着 荆 棘 冠 冕 ， 穿 着 紫 袍 。 彼 拉 多 对 他 们 说 ， 你 们 看 这 个 人 。

6

祭 司 长 和 差 役 看 见 他 ， 就 喊 着 说 ， 钉 他 十 字 架 ， 钉 他 十 字 架 。 彼 拉 多 说 ， 你 们 自 己 把 他 钉 十 字 架 吧 。 我 查 不 出 他 有 什 么 罪 来 。

7

犹 太 人 回 答 说 ， 我 们 有 律 法 ， 按 那 律 法 ， 他 是 该 死 的 ， 因 他 以 自 己 为 神 的 儿 子 。

8

彼 拉 多 听 见 这 话 ， 越 发 害 怕 。

9

又 进 衙 门 ， 对 耶 稣 说 ， 你 是 那 里 来 的 。 耶 稣 却 不 回 答 。

10

彼 拉 多 说 ， 你 不 对 我 说 话 麽 。 你 岂 不 知 我 有 权 柄 释 放 你 ， 也 有 权 柄 把 你 钉 十 字 架 麽 。

11

耶 稣 回 答 说 ， 若 不 是 从 上 头 赐 给 你 的 ， 你 就 毫 无 权 柄 辨 我 。 所 以 把 我 交 给 你 的 那 人 ， 罪 更 重 了 。

12

从 此 彼 拉 多 想 要 释 放 耶 稣 。 无 奈 犹 太 人 喊 着 说 ， 你 若 释 放 这 个 人 ， 就 不 是 该 撒 的 忠 臣 。 （ 原 文 作 朋 友 ） 凡 以 自 己 为 王 的 ， 就 是 背 叛 该 撒 了 。

13

彼 拉 多 听 见 这 话 ， 就 带 耶 稣 出 来 ， 到 了 一 个 地 方 ， 名 叫 铺 华 石 处 ， 希 伯 来 话 叫 厄 巴 大 ， 就 在 那 里 坐 堂 。

14

那 日 是 逾 越 节 的 日 子 ， 约 有 午 正 。 彼 拉 多 对 犹 太 人 说 ， 看 哪 ， 这 是 你 们 的 王 。

15

他 们 喊 着 说 ， 除 掉 他 ， 除 掉 他 ， 钉 他 在 十 字 架 上 。 彼 拉 多 说 ， 我 可 以 把 你 们 的 王 钉 十 字 架 麽 。 祭 司 长 回 答 说 ， 除 了 该 撒 ， 我 们 没 有 王 。

16

于 是 彼 拉 多 将 耶 稣 交 给 他 们 去 钉 十 字 架 。

17

他 们 就 把 耶 稣 带 了 去 。 耶 稣 背 着 自 己 的 十 字 架 出 来 ， 到 了 一 个 地 方 ， 名 叫 髑 髅 地 ， 希 伯 来 话 叫 各 各 他 。

18

他 们 就 在 那 里 钉 他 在 十 字 架 上 ， 还 有 两 个 人 和 他 一 同 钉 着 ， 一 边 一 个 ， 耶 稣 在 中 间 。

19

彼 拉 多 又 用 牌 子 写 了 一 个 名 号 ， 安 在 十 字 架 上 。 写 的 是 犹 太 人 的 王 ， 拿 撒 勒 人 耶 稣 。

20

有 许 多 犹 太 人 念 这 名 号 。 因 为 耶 稣 被 钉 十 字 架 的 地 方 ， 与 城 相 近 ， 并 且 是 用 希 伯 来 ， 罗 马 ， 希 利 尼 ， 三 样 文 字 写 的 。

21

犹 太 人 的 祭 司 长 ， 就 对 彼 拉 多 说 ， 不 要 写 犹 太 人 的 王 。 要 写 他 自 己 说 我 是 犹 太 人 的 王 。

22

彼 拉 多 说 ， 我 所 写 的 ， 我 已 经 写 上 了 。

23

兵 丁 既 然 将 耶 稣 钉 在 十 字 架 上 ， 就 拿 他 的 衣 服 分 为 四 分 ， 每 兵 一 分 。 又 拿 他 的 里 衣 。 这 件 里 衣 ， 原 是 没 有 缝 儿 ， 是 上 下 一 片 织 成 的 。

24

他 们 就 彼 此 说 ， 我 们 不 要 撕 开 ， 只 要 拈 阄 ， 看 谁 得 着 。 这 要 应 验 经 上 的 话 说 ， 他 们 分 了 我 的 外 衣 ， 为 我 的 里 衣 拈 阄 。 兵 丁 果 然 作 了 这 事 。

25

站 在 耶 稣 十 字 架 旁 边 的 ， 有 他 母 亲 ， 与 他 母 亲 的 姊 妹 ， 并 革 罗 吧 的 妻 子 马 利 亚 ， 和 抹 大 拉 的 马 利 亚 。

26

耶 稣 见 母 亲 和 他 所 爱 的 那 个 门 徒 站 在 旁 边 ， 就 对 他 说 ， 母 亲 ， （ 原 文 作 妇 人 ） 看 你 的 儿 子 。

27

又 对 那 门 徒 说 ， 看 你 的 母 亲 。 从 此 那 门 徒 就 接 他 到 自 己 家 里 去 了 。

28

这 事 以 后 ， 耶 稣 知 道 各 样 的 事 已 经 成 了 ， 为 要 使 经 上 的 话 应 验 ， 就 说 ， 我 渴 了 。

29

有 一 个 器 皿 盛 满 了 醋 ， 放 在 那 里 。 他 们 就 拿 海 绒 蘸 满 了 醋 ， 绑 在 牛 膝 草 上 ， 送 到 他 口 。

30

耶 稣 尝 （ 原 文 作 受 ） 了 那 醋 ， 就 说 ， 成 了 。 便 低 下 头 ， 将 灵 魂 交 付 神 了 。

31

犹 太 人 因 这 日 是 豫 备 日 ， 又 因 那 安 息 日 是 个 大 日 ， 就 求 彼 拉 多 叫 人 打 断 他 们 的 腿 ， 把 他 们 拿 去 ， 免 得 尸 首 当 安 息 日 留 在 十 字 架 上 。

32

于 是 兵 丁 来 ， 把 头 一 个 的 腿 ， 并 与 耶 稣 同 钉 第 二 个 人 的 腿 ， 都 打 断 了 。

33

只 是 来 到 耶 稣 那 里 ， 见 他 已 经 死 了 ， 就 不 打 断 他 的 腿 。

34

惟 有 一 个 兵 拿 枪 扎 他 的 肋 旁 ， 随 既 有 血 和 水 流 出 来 。

35

看 见 这 事 的 那 人 就 作 见 证 ， 他 的 见 证 也 是 真 的 ， 并 且 他 知 道 自 己 所 说 的 是 真 的 ， 叫 你 们 也 可 以 信 。

36

这 些 事 成 了 ， 为 要 应 验 经 上 的 话 说 ， 他 的 骨 头 ， 一 根 也 不 可 折 断 。

37

经 上 又 有 一 句 说 ， 他 们 要 仰 望 自 己 所 扎 的 人 。

38

这 些 事 以 后 ， 有 亚 利 马 太 人 约 瑟 ， 是 耶 稣 的 门 徒 ， 只 因 怕 犹 太 人 ， 就 暗 暗 的 作 门 徒 ， 他 来 求 彼 拉 多 ， 要 把 耶 稣 的 身 体 领 去 。 彼 拉 多 允 准 ， 他 就 把 耶 稣 的 身 体 领 去 了 。

39

又 有 尼 哥 底 母 ， 就 是 先 前 夜 里 去 见 耶 稣 的 ， 带 着 没 药 ， 和 沈 香 ， 约 有 一 百 斤 前 来 。

40

他 们 就 照 犹 太 人 殡 葬 的 规 矩 ， 把 耶 稣 的 身 体 ， 用 细 麻 布 加 上 香 料 裹 好 了 。

41

在 耶 稣 钉 十 字 架 的 地 方 ， 有 一 个 园 子 。 园 子 里 有 一 座 新 坟 墓 ， 是 从 来 没 有 葬 过 人 的 。

42

只 因 是 犹 太 人 的 豫 备 日 ， 又 因 那 坟 墓 近 ， 他 们 就 把 耶 稣 安 放 在 那 里 。

约翰福音 / John 20


约翰福音 / John Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 19

约翰福音 / John

Return to Index

Chapter 20

1

七 日 的 第 一 日 清 早 ， 天 还 黑 的 时 候 ， 抹 大 拉 的 马 利 亚 来 到 坟 墓 那 里 ， 看 见 石 头 从 坟 墓 挪 开 了 。

2

就 跑 来 见 西 门 彼 得 ， 和 耶 稣 所 爱 的 那 个 门 徒 ， 对 他 们 说 ， 有 人 把 主 从 坟 墓 里 挪 了 去 ， 我 们 不 知 道 放 在 那 里 。

3

彼 得 和 那 门 徒 就 出 来 ， 往 坟 墓 那 里 去 。

4

两 个 人 同 跑 ， 那 门 徒 比 彼 得 跑 的 更 快 ， 先 到 了 坟 墓 。

5

低 头 往 里 看 ， 就 见 细 麻 布 还 放 在 那 里 。 只 是 没 有 进 去 。

6

西 门 彼 得 随 后 也 到 了 ， 进 坟 墓 里 去 ， 就 看 见 细 麻 布 还 放 在 那 里 。

7

又 看 见 耶 稣 的 裹 头 巾 ， 没 有 和 细 麻 布 放 在 一 处 ， 是 另 一 处 卷 着 。

8

先 到 坟 墓 的 那 门 徒 也 进 去 ， 看 见 就 信 了 。

9

因 为 他 们 还 不 明 白 圣 经 的 意 思 ， 就 是 耶 稣 必 要 从 死 里 复 活 。

10

于 是 两 个 门 徒 回 自 己 的 住 处 去 了 。

11

马 利 亚 却 站 在 坟 墓 外 面 哭 。 哭 的 时 候 ， 低 头 往 坟 墓 里 看 ，

12

就 见 两 个 天 使 ， 穿 着 白 衣 ， 在 安 放 耶 稣 身 体 的 地 方 坐 着 ， 一 个 在 头 ， 一 个 在 脚 。

13

天 使 对 他 说 ， 妇 人 ， 你 为 什 么 哭 。 他 说 ， 因 为 有 人 把 我 主 挪 了 去 ， 我 不 知 道 放 在 那 里 。

14

说 了 这 话 ， 就 转 过 身 来 ， 看 见 耶 稣 站 在 那 里 ， 却 不 知 道 是 耶 稣 。

15

耶 稣 问 他 说 ， 妇 人 ， 为 什 么 哭 ， 你 找 谁 呢 。 马 利 亚 以 为 是 看 园 的 ， 就 对 他 说 ， 先 生 ， 若 是 你 把 他 移 了 去 ， 请 告 诉 我 ， 你 把 他 放 在 那 里 ， 我 便 去 取 他 。

16

耶 稣 说 ， 马 利 亚 。 马 利 亚 就 转 过 来 ， 用 希 伯 来 话 对 他 说 ， 拉 波 尼 。 （ 拉 波 尼 就 是 夫 子 的 意 思

17

耶 稣 说 ， 不 要 摸 我 。 因 为 我 还 没 有 升 上 去 见 我 的 父 。 你 往 我 弟 兄 那 里 去 ， 告 诉 他 们 说 ， 我 要 升 上 去 ， 见 我 的 父 ， 也 是 你 们 的 父 。 见 我 的 神 ， 也 是 你 们 的 神 。

18

抹 大 拉 的 马 利 亚 就 去 告 诉 门 徒 说 ， 我 已 经 看 见 了 主 。 他 又 将 主 对 他 说 的 这 话 告 诉 他 们 。

19

那 日 ， （ 就 是 七 日 的 头 一 日 ） 晚 上 ， 门 徒 所 在 的 地 方 ， 因 怕 犹 太 人 ， 门 都 关 了 。 耶 稣 来 站 在 当 中 ， 对 他 们 说 ， 愿 你 们 平 安 。

20

说 了 这 话 ， 就 把 手 和 肋 旁 ， 指 给 他 们 看 。 门 徒 看 见 主 ， 就 喜 乐 了 。

21

耶 稣 又 对 他 们 说 ， 愿 你 们 平 安 。 父 怎 样 差 遣 了 我 ， 我 也 照 样 差 遣 你 们 。

22

说 了 这 话 ， 就 向 他 们 吹 一 口 气 ， 说 ， 你 们 受 圣 灵 。

23

你 们 赦 免 谁 的 罪 ， 谁 的 罪 就 赦 免 了 。 你 们 留 下 谁 的 罪 ， 谁 的 罪 就 留 下 了 。

24

那 十 二 个 门 徒 中 ， 有 称 为 抵 土 马 的 多 马 。 耶 稣 来 的 时 候 ， 他 没 有 和 他 们 同 在 。

25

那 些 门 徒 对 他 说 ， 我 们 已 经 看 见 主 了 。 多 马 却 说 ， 我 非 看 见 他 手 上 的 钉 痕 ， 用 指 头 探 入 那 钉 痕 ， 又 用 手 探 入 他 的 肋 旁 ， 我 总 不 信 。

26

过 了 八 日 ， 门 徒 又 在 屋 里 ， 多 马 也 和 他 们 同 在 ， 门 都 关 了 。 耶 稣 来 站 在 当 中 说 ， 愿 你 们 平 安 。

27

就 对 多 马 说 ， 伸 过 你 的 指 头 来 ， 摸 （ 摸 原 文 作 看 ） 我 的 手 。 伸 出 你 的 手 来 ， 探 入 我 的 肋 旁 。 不 要 疑 惑 ， 总 要 信 。

28

多 马 说 ， 我 的 主 ， 我 的 神 。

29

耶 稣 对 他 说 ， 你 因 看 见 了 我 才 信 。 那 没 有 看 见 就 信 的 ， 有 福 了 。

30

耶 稣 在 门 徒 面 前 ， 另 外 行 了 许 多 神 迹 ， 没 有 记 在 这 书 上 。

31

但 记 这 些 事 ， 要 叫 你 们 信 耶 稣 是 基 督 ， 是 神 的 儿 子 。 并 且 叫 你 们 信 了 他 ， 就 可 以 因 他 的 名 得 生 命 。

约翰福音 / John 21


约翰福音 / John Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 20

约翰福音 / John

Return to Index

Chapter 21

1

这 些 事 以 后 ， 耶 稣 在 提 比 哩 亚 海 边 ， 又 向 门 徒 显 现 。 他 怎 样 显 现 记 在 下 面 。

2

有 西 门 彼 得 ， 和 称 为 抵 土 马 的 多 马 ， 并 加 利 利 的 迦 拿 人 拿 但 业 ， 还 有 西 庇 太 的 两 个 儿 子 ， 又 有 两 个 门 徒 ， 都 在 一 处 。

3

西 门 彼 得 对 他 们 说 ， 我 打 鱼 去 。 他 们 说 ， 我 们 也 和 你 同 去 。 他 们 就 出 去 ， 上 了 船 ， 那 一 夜 并 没 有 打 着 什 么 。

4

天 将 亮 的 时 候 ， 耶 稣 站 在 岸 上 。 门 徒 却 不 知 道 是 耶 稣 。

5

耶 稣 就 对 他 们 说 ， 小 子 ， 你 们 有 吃 的 没 有 。 他 们 回 答 说 ， 没 有 。

6

耶 稣 说 ， 你 们 把 网 撒 在 船 的 右 边 ， 就 必 得 着 。 他 们 便 撒 下 网 去 ， 竟 拉 不 上 来 了 ， 因 为 鱼 甚 多 。

7

耶 稣 所 爱 的 那 门 徒 对 彼 得 说 ， 是 主 。 那 时 西 门 彼 得 赤 着 身 子 ， 一 听 见 是 主 ， 就 束 上 一 件 外 衣 ， 跳 在 海 里 。

8

其 馀 的 门 徒 （ 离 岸 不 远 ， 约 有 二 百 肘 ， （ 古 时 以 肘 为 尺 ， 一 肘 约 有 今 时 尺 半 ） 就 在 小 船 把 那 网 鱼 拉 过 来 。

9

他 们 上 了 岸 ， 就 看 见 那 里 有 炭 火 ， 上 面 有 鱼 ， 又 有 饼 。

10

耶 稣 对 他 们 说 ， 把 刚 才 打 的 鱼 ， 拿 几 条 来 。

11

西 门 彼 得 就 去 ， （ 或 作 上 船 ） 把 网 拉 到 岸 上 ， 那 网 满 了 大 鱼 ， 共 一 百 五 十 三 条 。 鱼 虽 这 样 多 ， 网 却 没 有 破 。

12

耶 稣 说 ， 你 们 来 吃 早 饭 。 门 徒 中 没 有 一 个 敢 问 他 ， 你 是 谁 ， 因 为 知 道 是 主 。

13

耶 稣 就 来 拿 饼 和 鱼 给 他 们 。

14

耶 稣 从 死 里 复 活 以 后 ， 向 门 徒 显 现 ， 这 是 第 三 次 。

15

他 们 吃 完 了 早 饭 ， 耶 稣 对 西 门 彼 得 说 ， 约 翰 的 儿 子 西 门 ， （ 约 翰 马 太 十 六 章 十 七 节 称 约 拿 ） 你 爱 我 比 这 些 更 深 麽 。 彼 得 说 ， 主 阿 ， 是 的 。 你 知 道 我 爱 你 。 耶 稣 对 他 说 ， 你 喂 养 我 的 小 羊 。

16

耶 稣 第 二 次 又 对 他 说 ， 约 翰 的 儿 子 西 门 ， 你 爱 我 麽 。 彼 得 说 ， 主 阿 ， 是 的 。 你 知 道 我 爱 你 。 耶 稣 说 ， 你 牧 养 我 的 羊 。

17

第 三 次 对 他 说 ， 约 翰 的 儿 子 西 门 ， 你 爱 我 麽 。 彼 得 因 为 耶 稣 第 三 次 对 他 说 ， 你 爱 我 麽 ， 就 忧 愁 ， 对 耶 稣 说 ， 主 阿 ， 你 是 无 所 不 知 的 ， 你 知 道 我 爱 你 。 耶 稣 说 ， 你 喂 养 我 的 羊 。

18

我 实 实 在 在 的 告 诉 你 ， 你 年 少 的 时 候 ， 自 己 束 上 带 子 ， 随 意 往 来 ， 但 年 老 的 时 候 ， 你 要 伸 手 来 ， 别 人 要 把 你 束 上 ， 带 你 到 不 愿 意 去 的 地 方 。

19

耶 稣 说 这 话 ， 是 指 着 彼 得 要 怎 样 死 荣 耀 神 。 说 了 这 话 ， 就 对 他 说 ， 你 跟 从 我 吧 。

20

彼 得 转 过 来 ， 看 见 耶 稣 所 爱 的 那 门 徒 跟 着 ， 就 是 在 晚 饭 的 时 候 ， 靠 着 耶 稣 胸 膛 ， 说 ， 主 阿 ， 卖 你 的 是 谁 的 那 门 徒 。

21

彼 得 看 见 他 ， 就 问 耶 稣 说 ， 主 阿 ， 这 人 将 来 如 何 。

22

耶 稣 对 他 说 ， 我 若 要 他 等 到 我 来 的 时 候 ， 与 你 何 干 。 你 跟 从 我 吧 。

23

于 是 这 话 传 在 弟 兄 中 间 ， 说 那 门 徒 不 死 。 其 实 耶 稣 不 是 说 他 不 死 。 乃 是 说 我 若 要 他 等 到 我 来 的 时 候 ， 与 你 何 干 。

24

为 这 些 事 作 见 证 ， 并 且 记 载 这 些 事 的 ， 就 是 这 门 徒 。 我 们 也 知 道 他 的 见 证 是 真 的 。

25

耶 稣 所 行 的 事 ， 还 有 许 多 ， 若 是 一 一 的 都 写 出 来 ， 我 想 所 写 的 书 ， 就 是 世 界 也 容 不 下 去 了 。

使徒行传 / Acts 1


使徒行传 / Acts Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰福音 / John 21

使徒行传 / Acts

Return to Index

Chapter 1

1

提 阿 非 罗 阿 ， 我 已 经 作 了 前 书 ， 论 到 耶 稣 开 头 一 切 所 行 所 教 训 的 ，

2

直 到 他 藉 着 圣 灵 吩 咐 所 拣 选 的 使 徒 ， 以 后 被 接 上 升 的 日 子 为 止 。

3

他 受 害 之 后 ， 用 许 多 的 凭 据 ， 将 自 己 活 活 的 显 给 使 徒 看 ， 四 十 天 之 久 向 他 们 显 现 ， 讲 说 神 国 的 事 。

4

耶 稣 和 他 们 聚 集 的 时 候 ， 嘱 咐 他 们 说 ， 不 要 离 开 耶 路 撒 冷 ， 要 等 候 父 所 应 许 的 ， 就 是 你 们 听 我 说 过 的 。

5

约 翰 是 用 水 施 洗 。 但 不 多 几 日 ， 你 们 要 受 圣 灵 的 洗 。

6

他 们 聚 集 的 时 候 ， 问 耶 稣 说 ， 主 阿 ， 你 复 兴 以 色 列 国 ， 就 在 这 时 候 吗 。

7

耶 稣 对 他 们 说 ， 父 凭 着 自 己 的 权 柄 ， 所 定 的 时 候 日 期 ， 不 是 你 们 可 以 知 道 的 。

8

但 圣 灵 降 临 在 你 们 身 上 ， 你 们 就 必 得 着 能 力 。 并 要 在 耶 路 撒 冷 ， 犹 太 全 地 ， 和 撒 玛 利 亚 ， 直 到 地 极 ， 作 我 的 见 证 。

9

说 了 这 话 ， 他 们 正 看 的 时 候 ， 他 就 被 取 上 升 ， 有 一 朵 云 彩 把 他 接 去 ， 便 看 不 见 他 了 。

10

当 他 往 上 去 ， 他 们 定 睛 望 天 的 时 候 ， 忽 然 有 两 个 人 ， 身 穿 白 衣 ， 站 在 旁 边 ， 说 ，

11

加 利 利 人 哪 ， 你 们 为 什 么 站 着 望 天 呢 。 这 离 开 你 们 被 接 升 天 的 耶 稣 ， 你 们 见 他 怎 样 往 天 上 去 ， 他 还 要 怎 样 来 。

12

有 一 座 山 名 叫 橄 榄 山 ， 离 耶 路 撒 冷 不 远 ， 约 有 安 息 日 可 走 的 路 程 。 当 下 门 徒 从 那 里 回 耶 路 撒 冷 去 。

13

进 了 城 ， 就 上 了 所 住 的 一 间 楼 房 。 在 那 里 有 彼 得 ， 约 翰 ， 雅 各 ， 安 得 烈 ， 腓 力 ， 多 马 ， 巴 多 罗 买 ， 马 太 ， 亚 勒 腓 的 儿 子 雅 各 ， 奋 锐 党 的 西 门 ， 和 雅 各 的 儿 子 （ 或 作 兄 弟 ） 犹 大 。

14

这 些 人 ， 同 着 几 个 妇 人 ， 和 耶 稣 的 母 亲 马 利 亚 ， 并 耶 稣 的 弟 兄 ， 都 同 心 合 意 的 恒 切 祷 告 。

15

那 时 ， 有 许 多 人 聚 会 ， 约 有 一 百 二 十 名 ， 彼 得 就 在 弟 兄 中 间 站 起 来 ， 说 ，

16

弟 兄 们 ， 圣 灵 藉 大 卫 的 口 ， 在 圣 经 上 ， 豫 言 领 人 捉 拿 耶 稣 的 犹 大 。 这 话 是 必 须 应 验 的 。

17

他 本 来 列 在 我 们 数 中 ， 并 且 在 使 徒 的 职 任 上 得 了 一 分 。

18

这 人 用 他 作 恶 的 工 价 ， 买 了 一 块 田 ， 以 后 身 子 仆 倒 ， 肚 腹 崩 裂 ， 肠 子 都 流 出 来 。

19

住 在 耶 路 撒 冷 的 众 人 都 知 道 这 事 ， 所 以 按 着 他 们 那 里 的 话 ， 给 那 块 田 起 名 叫 亚 革 大 马 ， 就 是 血 田 的 意 思 。

20

因 为 诗 篇 上 写 着 说 ， 愿 他 的 住 处 ， 变 为 荒 场 ， 无 人 在 内 居 住 。 又 说 ， 愿 别 人 得 他 的 职 分 。

21

所 以 主 耶 稣 在 我 们 中 间 始 终 出 入 的 时 候 ，

22

就 是 从 约 翰 施 洗 起 ， 直 到 主 离 开 我 们 被 接 上 升 的 日 子 为 止 ， 必 须 从 那 常 与 我 们 作 伴 的 人 中 ， 立 一 位 与 我 们 同 作 耶 稣 复 活 的 见 证 。

23

于 是 选 举 两 个 人 ， 就 是 那 叫 作 巴 撒 巴 又 称 呼 犹 士 都 的 约 瑟 ， 和 马 提 亚 。

24

众 人 就 祷 告 说 ， 主 阿 ， 你 知 道 万 人 的 心 ， 求 你 从 这 两 个 人 中 ， 指 明 你 所 拣 选 的 是 谁 ， 叫 他 得 这 使 徒 的 位 分 。

25

这 位 分 犹 大 已 经 丢 弃 ， 往 自 己 的 地 方 去 了 。

26

于 是 众 人 为 他 们 摇 签 ， 摇 出 马 提 亚 来 。 他 就 和 十 一 个 使 徒 同 列 。

使徒行传 / Acts 2


使徒行传 / Acts Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 1

使徒行传 / Acts

Return to Index

Chapter 2

1

五 旬 节 到 了 ， 门 徒 都 聚 集 在 一 处 。

2

忽 然 从 天 上 有 响 声 下 来 ， 好 像 一 阵 大 风 吹 过 ， 充 满 了 他 们 所 坐 的 屋 子 。

3

又 有 舌 头 如 火 焰 显 现 出 来 ， 分 开 落 在 他 们 各 人 头 上 。

4

他 们 就 都 被 圣 灵 充 满 ， 按 着 圣 灵 所 赐 的 口 才 ， 说 起 别 国 的 话 来 。

5

那 时 ， 有 虔 诚 的 犹 太 人 ， 从 天 下 各 国 来 ， 住 在 耶 路 撒 冷 。

6

这 声 音 一 响 ， 众 人 都 来 聚 集 ， 各 人 听 见 门 徒 用 众 人 的 乡 谈 说 话 ， 就 甚 纳 闷 。

7

都 惊 讶 希 奇 说 ， 看 哪 ， 这 说 话 的 不 都 是 加 利 利 人 麽 。

8

我 们 各 人 ， 怎 样 听 见 他 们 说 我 们 生 来 所 用 的 乡 谈 呢 。

9

我 们 帕 提 亚 人 ， 玛 代 人 ， 以 拦 人 ， 和 住 在 米 所 波 大 米 ， 犹 太 ， 加 帕 多 家 ， 本 都 ， 亚 西 亚 ，

10

弗 吕 家 ， 旁 非 利 亚 ， 埃 及 的 人 ， 并 靠 近 古 利 奈 的 吕 彼 亚 一 带 地 方 的 人 ， 从 罗 马 来 的 客 旅 中 ， 或 是 犹 太 人 ， 或 是 进 犹 太 教 的 人 ，

11

革 哩 底 和 亚 拉 伯 人 ， 都 听 见 他 们 用 我 们 的 乡 谈 ， 讲 说 神 的 大 能 作 为 。

12

众 人 就 都 惊 讶 猜 疑 ， 彼 此 说 ， 这 是 什 么 意 思 呢 。

13

还 有 人 讥 诮 说 ， 他 们 无 非 是 新 酒 灌 满 了 。

14

彼 得 和 十 一 个 使 徒 ， 站 起 ， 高 声 说 ， 犹 太 人 ， 和 一 切 住 在 耶 路 撒 冷 的 人 哪 ， 这 些 事 你 们 当 知 道 ， 也 当 侧 耳 听 我 的 话 。

15

你 们 想 这 些 人 是 醉 了 ， 其 实 不 是 醉 了 ， 因 为 时 候 刚 到 巳 初 。

16

这 正 是 先 知 约 珥 所 说 的 。 神 说 ， 在 末 后 的 日 子 ， 我 要 将 我 的 灵 浇 灌 凡 有 血 气 的 。

17

神 说 ， 在 末 后 的 日 子 ， 我 要 将 我 的 灵 浇 灌 凡 有 血 气 的 。 你 们 的 儿 女 要 说 豫 言 。 你 们 的 少 年 人 要 见 异 象 。 老 年 人 要 作 异 梦 。

18

在 那 些 日 子 ， 我 要 将 我 的 灵 浇 灌 我 的 仆 人 和 使 女 ， 他 们 就 要 说 豫 言 。

19

在 天 上 我 要 显 出 奇 事 ， 在 地 下 我 要 显 出 神 迹 ， 有 血 ， 有 火 ， 有 烟 雾 。

20

日 头 要 变 为 黑 暗 ， 月 亮 要 变 为 血 ， 这 都 在 主 大 而 明 显 的 日 子 未 到 以 前 。 徒 02 ： 20 ） 日 头 要 变 为 黑 暗 ， 月 亮 要 变 为 血 ， 这 都 在 主 大 而 明 显 的 日 子 未 到 以 前 。

21

到 那 时 候 ， 凡 求 告 主 名 的 ， 就 必 得 救 。

22

以 色 列 人 哪 ， 请 听 我 的 话 。 神 藉 着 拿 撒 勒 人 耶 稣 ， 在 你 们 中 间 施 行 异 能 ， 奇 事 ， 神 迹 ， 将 他 证 明 出 来 ， 这 是 你 们 自 己 知 道 的 。

23

他 既 按 着 神 的 定 旨 先 见 ， 被 交 与 人 ， 你 们 就 藉 着 无 法 之 人 的 手 ， 把 他 钉 在 十 字 架 上 杀 了 。

24

神 却 将 死 的 痛 苦 解 释 了 ， 叫 他 复 活 。 因 为 他 原 不 能 被 死 拘 禁 。

25

大 卫 指 着 他 说 ， 我 看 见 主 常 在 我 眼 前 ， 他 在 我 右 边 ， 叫 我 不 至 于 摇 动 。

26

所 以 我 心 里 欢 喜 ， 我 的 灵 （ 原 文 作 舌 ） 快 乐 。 并 且 我 的 肉 身 要 安 居 在 指 望 中 。

27

因 你 必 不 将 我 的 灵 魂 撇 在 阴 间 ， 也 不 叫 你 的 圣 者 见 朽 坏 。

28

你 已 将 生 命 的 道 路 指 示 我 ， 必 叫 我 因 见 你 的 面 ， （ 或 作 叫 我 在 你 面 前 ） 得 着 满 足 的 快 乐 。

29

弟 兄 们 ， 先 祖 大 卫 的 事 ， 我 可 以 明 明 的 对 你 们 说 ， 他 死 了 ， 也 葬 埋 了 ， 并 且 他 的 坟 墓 ， 直 到 今 日 还 在 我 们 这 里 。

30

大 卫 既 是 先 知 ， 又 晓 得 神 曾 向 他 起 誓 ， 要 从 他 的 后 裔 中 ， 立 一 位 坐 在 他 宝 座 上 。

31

就 豫 先 看 明 这 事 ， 讲 论 基 督 复 活 说 ， 他 的 灵 魂 ， 不 撇 在 阴 间 ， 他 的 肉 身 ， 也 不 见 朽 坏 。

32

这 耶 稣 ， 神 已 经 叫 他 复 活 了 ， 我 们 都 为 这 事 作 见 证 。

33

他 既 被 神 的 右 手 高 举 ， （ 或 作 他 既 高 举 在 神 的 右 边 ） 又 从 父 受 了 所 应 许 的 圣 灵 ， 就 把 你 们 所 看 见 所 听 见 的 ， 浇 灌 下 来 。

34

大 卫 并 没 有 升 到 天 上 ， 但 自 己 说 ， 主 对 我 说 ， 你 坐 在 我 的 右 边 ，

35

等 我 使 你 仇 敌 作 你 的 脚 凳 。

36

故 此 ， 以 色 列 全 家 当 确 实 的 知 道 ， 你 们 钉 在 十 字 架 上 的 这 位 耶 稣 ， 神 已 经 立 他 为 主 为 基 督 了 。

37

众 人 听 见 这 话 ， 觉 得 扎 心 ， 就 对 彼 得 和 其 馀 的 使 徒 说 ， 弟 兄 们 ， 我 们 当 怎 样 行 。

38

彼 得 说 ， 你 们 各 人 要 悔 改 ， 奉 耶 稣 基 督 的 名 受 洗 ， 叫 你 们 的 罪 得 赦 ， 就 必 领 受 所 赐 的 圣 灵 。

39

因 为 这 应 许 是 给 你 们 ， 和 你 们 的 儿 女 ， 并 一 切 在 远 方 的 人 ， 就 是 主 我 们 神 所 召 来 的 。

40

彼 得 还 用 许 多 话 作 见 证 ， 劝 勉 他 们 说 ， 你 们 当 救 自 己 脱 离 这 弯 曲 的 世 代 。

41

于 是 领 受 他 们 的 人 ， 就 受 了 洗 ， 那 一 天 ， 门 徒 约 添 了 三 千 人 。

42

都 恒 心 遵 守 使 徒 的 教 训 ， 彼 此 交 接 ， 擘 饼 ， 祈 祷 。

43

众 人 都 惧 怕 。 使 徒 又 行 了 许 多 奇 事 神 迹 。

44

信 的 人 都 在 一 处 ， 凡 物 公 用 。

45

并 且 卖 了 田 产 家 业 ， 照 各 人 所 需 用 的 分 给 各 人 。

46

他 们 天 天 同 心 合 意 ， 恒 切 的 在 殿 里 且 在 家 中 擘 饼 ， 存 着 欢 喜 诚 实 的 心 用 饭 ，

47

赞 美 神 ， 得 众 民 的 喜 爱 。 主 将 得 救 的 人 ， 天 天 加 给 他 们 。

使徒行传 / Acts 3


使徒行传 / Acts Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 2

使徒行传 / Acts

Return to Index

Chapter 3

1

申 初 祷 告 的 时 候 ， 彼 得 ， 约 翰 ， 上 圣 殿 去 。

2

有 一 个 人 ， 生 来 是 瘸 腿 的 ， 天 天 被 人 抬 来 ， 放 在 殿 的 一 个 门 口 ， 那 门 名 叫 美 门 ， 要 求 进 殿 的 人 周 济 。

3

他 看 见 彼 得 约 翰 将 要 进 殿 ， 就 求 他 们 周 济 。

4

彼 得 约 翰 定 睛 看 他 。 彼 得 说 ， 你 看 我 们 。

5

那 人 就 留 意 看 他 们 ， 指 望 得 着 什 么 。

6

彼 得 说 ， 金 银 我 都 没 有 ， 只 把 我 所 有 的 给 你 ， 我 奉 拿 撒 勒 人 耶 稣 基 督 的 名 ， 叫 你 起 来 行 走 。

7

于 是 拉 着 他 的 右 手 ， 扶 他 起 来 ， 他 的 脚 和 踝 子 骨 ， 立 刻 健 壮 了 。

8

就 跳 起 来 ， 站 着 ， 又 行 走 。 同 他 们 进 了 殿 ， 走 着 ， 跳 着 ， 赞 美 神 。

9

百 姓 都 看 见 他 行 走 ， 赞 美 神 。

10

认 得 他 是 那 素 常 坐 在 殿 的 美 门 口 求 周 济 的 ， 就 因 他 所 遇 着 的 事 ， 满 心 希 奇 惊 讶 。

11

那 人 正 在 称 为 所 罗 门 的 廊 下 ， 拉 着 彼 得 ， 约 翰 。 众 百 姓 一 齐 跑 到 他 们 那 里 ， 很 觉 希 奇 。

12

彼 得 看 见 ， 就 对 百 姓 说 ， 以 色 列 人 哪 ， 为 什 么 把 这 事 当 作 希 奇 呢 。 为 什 么 定 睛 看 我 们 ， 以 为 我 们 凭 自 己 的 能 力 和 虔 诚 ， 使 这 人 行 走 呢 。

13

亚 伯 拉 罕 ， 以 撒 ， 雅 各 的 神 ， 就 是 我 们 列 祖 的 神 ， 已 经 荣 耀 了 他 的 仆 人 耶 稣 。 （ 仆 人 或 作 儿 子 ） 你 们 却 把 他 交 付 彼 拉 多 。 彼 拉 多 定 意 要 释 放 他 ， 你 们 竟 在 彼 拉 多 面 前 弃 绝 了 他 。

14

你 们 弃 绝 了 那 圣 洁 公 义 者 ， 反 求 着 释 放 一 个 凶 手 给 你 们 。

15

你 们 杀 了 那 生 命 的 主 ， 神 却 叫 他 从 死 里 复 活 了 。 我 们 都 是 为 这 事 作 见 证 。

16

我 们 因 他 的 名 ， 他 的 名 便 叫 你 们 所 看 见 所 认 识 的 这 人 ， 健 壮 了 。 正 是 他 所 赐 的 信 心 ， 叫 这 人 在 你 们 众 人 面 前 全 然 好 了 。

17

弟 兄 们 ， 我 晓 得 你 们 作 这 事 ， 是 出 于 不 知 ， 你 们 的 官 长 也 是 如 此 。

18

但 神 曾 藉 众 先 知 的 口 ， 豫 言 基 督 将 要 受 害 ， 就 这 样 应 验 了 。

19

所 以 你 们 当 悔 改 归 正 ， 使 你 们 的 罪 得 以 涂 抹 ， 这 样 ， 那 安 舒 的 日 子 ， 就 必 从 主 面 前 来 到 。

20

主 也 必 差 遣 所 豫 定 给 你 们 的 基 督 耶 稣 降 临 。

21

天 必 留 他 ， 等 到 万 物 复 兴 的 时 候 ， 就 是 神 从 创 世 以 来 ， 藉 着 圣 先 知 的 口 所 说 的 。

22

摩 西 曾 说 ， 主 神 要 从 你 们 弟 兄 中 间 ， 给 你 们 兴 起 一 位 先 知 像 我 ， 凡 他 向 你 们 所 说 的 ， 你 们 都 要 听 从 。

23

凡 不 听 从 那 先 知 的 ， 必 要 从 民 中 全 然 灭 绝 。

24

从 撒 母 耳 以 来 的 众 先 知 ， 凡 说 豫 言 的 ， 也 都 说 到 这 些 日 子 。

25

你 们 是 先 知 的 子 孙 ， 也 承 受 神 与 你 们 祖 宗 所 立 的 约 ， 就 是 对 亚 伯 拉 罕 说 ， 地 上 万 族 ， 都 要 因 你 的 后 裔 得 福 。

26

神 既 兴 起 他 的 仆 人 ， （ 或 作 儿 子 ） 就 先 差 他 到 你 们 这 里 来 ， 赐 福 给 你 们 ， 叫 你 们 各 人 回 转 ， 离 开 罪 恶 。

使徒行传 / Acts 4


使徒行传 / Acts Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 3

使徒行传 / Acts

Return to Index

Chapter 4

1

使 徒 对 百 姓 说 话 的 时 候 ， 祭 司 们 和 守 殿 官 ， 并 撒 都 该 人 ， 忽 然 来 了 。

2

因 他 们 教 训 百 姓 ， 本 着 耶 稣 ， 传 说 死 人 复 活 ， 就 很 烦 恼 。

3

于 是 下 手 拿 住 他 们 。 因 为 天 已 经 晚 了 ， 就 把 他 们 押 到 第 二 天 。

4

但 听 道 之 人 ， 有 许 多 信 的 ， 男 丁 数 目 ， 约 有 五 千 。

5

第 二 天 ， 官 府 ， 长 老 ， 和 文 士 ， 在 耶 路 撒 冷 聚 会 。

6

又 有 大 祭 司 亚 那 ， 和 该 亚 法 ， 约 翰 ， 亚 力 山 大 ， 并 大 祭 司 的 亲 族 都 在 那 里 。

7

叫 使 徒 站 在 当 中 ， 就 问 他 们 说 ， 你 们 用 什 么 能 力 ， 奉 谁 的 名 ， 作 这 事 呢 。

8

那 时 ， 彼 得 被 圣 灵 充 满 ， 对 他 们 说 ，

9

治 民 的 官 府 ， 和 长 老 阿 ， 倘 若 今 日 ， 因 为 在 残 疾 人 身 上 所 行 的 善 事 ， 查 问 我 们 他 是 怎 样 得 了 痊 愈 。

10

你 们 众 人 ， 和 以 色 列 百 姓 ， 都 当 知 道 ， 站 在 你 们 面 前 的 这 人 得 痊 愈 ， 是 因 你 们 所 钉 十 字 架 ， 神 叫 他 从 死 里 复 活 的 ， 拿 撒 勒 人 耶 稣 基 督 的 名 。

11

他 是 你 们 匠 人 所 弃 的 石 头 ， 已 经 成 了 房 角 的 头 块 石 头 。

12

除 他 以 外 ， 别 无 拯 救 。 因 为 在 天 下 人 间 ， 没 有 赐 下 别 的 名 ， 我 们 可 以 靠 着 得 救 。

13

他 们 见 彼 得 约 翰 的 胆 量 ， 又 看 出 他 们 原 是 没 有 学 问 的 小 民 ， 就 希 奇 ， 认 明 他 们 是 跟 过 耶 稣 的 。

14

又 看 见 那 治 好 了 的 人 ， 和 他 们 一 同 站 着 ， 就 无 话 可 驳 。

15

于 是 吩 咐 他 们 从 公 会 出 去 ， 就 彼 此 商 议 说 ，

16

我 们 当 怎 样 办 这 两 个 人 呢 ， 因 为 他 们 诚 然 行 了 一 件 明 显 的 神 迹 ， 凡 住 耶 路 撒 冷 的 人 都 知 道 ， 我 们 也 不 能 说 没 有 。

17

惟 恐 这 事 越 传 杨 在 民 间 ， 我 们 必 须 恐 吓 他 们 ， 叫 他 们 不 再 奉 这 名 对 人 讲 论 。

18

于 是 叫 了 他 们 ， 禁 止 他 们 ， 总 不 可 奉 耶 稣 的 名 讲 论 教 训 人 。

19

彼 得 约 翰 说 ， 听 从 你 们 ， 不 听 从 神 ， 这 在 神 面 前 合 理 不 合 理 ， 你 们 自 己 酌 量 吧 。

20

我 们 所 看 见 所 听 见 的 ， 不 能 不 说 。

21

官 长 为 百 姓 的 缘 故 ， 想 不 出 法 子 刑 罚 他 们 ， 又 恐 吓 一 番 ， 把 他 们 释 放 了 。 这 是 因 众 人 为 所 行 的 奇 事 ， 都 归 荣 耀 与 神 。

22

原 来 藉 着 神 迹 医 好 的 那 人 ， 有 四 十 多 岁 了 。

23

二 人 既 被 释 放 ， 就 到 会 友 那 里 去 ， 把 祭 司 长 和 长 老 所 说 的 话 ， 都 告 诉 他 们 。

24

他 们 听 见 了 ， 就 同 心 合 意 的 ， 高 声 向 神 说 ， 主 阿 ， 你 是 造 天 ， 地 ， 海 ， 和 其 中 万 物 的 。

25

你 曾 藉 着 圣 灵 ， 托 你 仆 人 我 们 祖 宗 大 卫 的 口 ， 说 ， 外 邦 为 什 么 争 闹 ， 万 民 为 什 么 谋 算 虚 妄 的 事 。

26

世 上 的 君 王 一 齐 起 来 ， 臣 宰 也 聚 集 ， 要 敌 挡 主 ， 并 主 的 受 膏 者 。 （ 或 作 基 督 ）

27

希 律 和 本 丢 彼 拉 多 ， 外 邦 人 和 以 色 列 民 ， 果 然 在 这 城 里 聚 集 ， 要 攻 打 你 所 膏 的 圣 仆 耶 稣 ， （ 仆 或 作 子 ） 。

28

成 就 你 手 和 你 意 旨 所 豫 定 必 有 的 事 。

29

他 们 恐 吓 我 们 ， 现 在 求 主 鉴 察 。

30

一 面 叫 你 仆 人 大 放 胆 量 ， 讲 你 的 道 ， 一 面 伸 出 你 的 手 来 ， 医 治 疾 病 ， 并 且 使 神 迹 奇 事 ， 因 着 你 圣 仆 耶 稣 的 名 行 出 来 。 仆 或 作 子

31

祷 告 完 了 ， 聚 会 的 地 方 震 动 ， 他 们 就 都 被 圣 灵 充 满 ， 放 胆 讲 论 神 的 道 。

32

那 许 多 信 的 人 ， 都 是 一 心 一 意 的 ， 没 有 一 人 说 ， 他 的 东 西 有 一 样 是 自 己 的 ， 都 是 大 家 公 用 。

33

使 徒 大 有 能 力 ， 见 证 主 耶 稣 复 活 。 众 人 也 都 蒙 大 恩 。

34

内 中 也 没 有 一 个 缺 乏 的 ， 因 为 人 人 将 田 产 房 屋 都 卖 了 ， 把 所 卖 的 价 银 拿 来 ， 放 在 使 徒 脚 前 。

35

照 各 人 所 需 用 的 ， 分 给 各 人 。

36

有 一 个 利 未 人 ， 生 在 居 比 路 ， 名 叫 约 瑟 ， 使 徒 称 他 为 巴 拿 巴 。 （ 巴 拿 巴 翻 出 来 ， 就 是 劝 慰 子 ） 。

37

他 有 田 地 ， 也 卖 了 ， 把 价 银 拿 来 ， 放 在 使 徒 脚 前 。

使徒行传 / Acts 5


使徒行传 / Acts Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 4

使徒行传 / Acts

Return to Index

Chapter 5

1

有 一 个 人 ， 名 叫 亚 拿 尼 亚 ， 同 他 的 妻 子 撒 非 喇 ， 卖 了 田 产 。

2

把 价 银 私 自 留 下 几 分 ， 他 的 妻 子 也 知 道 ， 其 馀 的 几 分 ， 拿 来 放 在 门 徒 脚 前 。

3

彼 得 说 ， 亚 拿 尼 亚 为 什 么 撒 但 充 满 了 你 的 心 ， 叫 你 欺 哄 圣 灵 ， 把 田 地 的 价 银 私 自 留 下 几 分 呢 。

4

田 地 还 没 有 卖 ， 不 是 你 自 己 的 麽 。 既 卖 了 ， 价 银 不 是 你 作 主 麽 。 你 怎 麽 心 起 这 意 念 呢 。 你 不 是 欺 哄 人 ， 是 欺 哄 神 了 。

5

亚 拿 尼 亚 听 见 这 话 ， 就 仆 倒 断 了 气 。 听 见 的 人 都 甚 惧 怕 。

6

有 些 少 年 人 起 来 ， 把 他 包 裹 抬 出 去 埋 葬 了 。

7

约 过 了 三 小 时 ， 他 的 妻 子 进 来 ， 还 不 知 道 这 事 。

8

彼 得 对 他 说 ， 你 告 诉 我 ， 你 们 卖 田 地 的 价 银 ， 就 是 这 些 麽 。 他 说 ， 就 是 这 些 。

9

彼 得 说 ， 你 们 为 什 么 同 心 试 探 主 的 灵 呢 。 埋 葬 你 丈 夫 之 人 的 脚 ， 已 到 门 口 ， 他 们 也 要 把 你 抬 出 去 。

10

妇 人 立 刻 仆 倒 在 彼 得 脚 前 ， 断 了 气 。 那 些 人 进 来 ， 见 他 已 经 死 了 ， 就 抬 出 去 ， 埋 在 他 丈 夫 旁 边 。

11

全 教 会 ， 和 听 见 这 事 的 人 ， 都 甚 惧 怕 。

12

主 藉 使 徒 的 手 ， 在 民 间 行 了 许 多 神 迹 奇 事 ， （ 他 们 （ 或 作 信 的 人 ） 同 心 合 意 的 在 所 罗 门 的 廊 下 。

13

其 馀 的 人 ， 没 有 一 个 敢 贴 近 他 们 。 百 姓 却 尊 重 他 们 。

14

信 而 归 主 的 人 越 发 增 添 ， 连 男 带 女 很 多 ） 。

15

甚 至 有 人 将 病 人 抬 到 街 上 ， 放 在 床 上 ， 或 褥 子 上 ， 指 望 彼 得 过 来 的 时 候 ， 或 者 得 他 的 影 儿 照 在 什 么 人 身 上 。

16

还 有 许 多 人 ， 带 着 病 人 ， 和 被 污 鬼 缠 磨 的 ， 从 耶 路 撒 冷 四 围 的 城 邑 来 ， 全 都 得 了 医 治 。

17

大 祭 司 和 他 的 一 切 同 人 ， 就 是 撒 都 该 教 门 的 人 ， 都 起 来 ， 满 心 忌 恨 。

18

就 下 手 拿 住 使 徒 ， 收 在 外 监 。

19

但 主 的 使 者 ， 夜 间 开 了 监 门 ， 领 他 们 出 来 ，

20

说 ， 你 们 去 站 在 殿 里 ， 把 这 生 命 的 道 ， 都 讲 给 百 姓 听 。

21

使 徒 听 了 这 话 ， 天 将 亮 的 时 候 ， 就 进 殿 里 去 教 训 人 。 大 祭 司 和 他 的 同 人 来 了 ， 叫 齐 公 会 的 人 ， 和 以 色 列 族 的 众 长 老 ， 就 差 人 到 监 里 去 ， 要 把 使 徒 提 出 来 。

22

但 差 役 到 了 ， 不 见 他 们 在 监 里 ， 就 回 来 禀 报 说 ，

23

我 们 看 见 监 牢 关 得 极 妥 当 ， 看 守 的 人 也 站 在 门 外 ， 及 至 开 了 门 ， 里 面 一 个 人 都 不 见 。

24

守 殿 官 和 祭 司 长 听 见 这 话 ， 心 里 犯 难 ， 不 知 这 事 将 来 如 何 。

25

有 一 个 人 来 禀 报 说 ， 你 们 收 在 监 里 的 人 ， 现 在 站 在 殿 里 教 训 百 姓 。

26

于 是 守 殿 官 和 差 役 去 带 使 徒 来 ， 并 没 有 用 强 暴 。 因 为 怕 百 姓 用 石 头 打 他 们 。

27

带 到 了 ， 便 叫 使 徒 站 在 公 会 前 ， 大 祭 司 问 他 们 说 ，

28

我 们 不 是 严 严 的 禁 止 你 们 ， 不 可 奉 这 名 教 训 人 麽 。 你 们 倒 把 你 们 的 道 理 充 满 了 耶 路 撒 冷 ， 想 要 叫 这 人 的 血 归 到 我 们 身 上 。

29

彼 得 和 众 使 徒 回 答 说 ， 顺 从 神 ， 不 顺 从 人 ， 是 应 当 的 。

30

你 们 挂 在 木 头 上 杀 害 的 耶 稣 ， 我 们 祖 宗 的 神 已 经 叫 他 复 活 。

31

神 且 用 右 手 将 他 高 举 ， （ 或 作 他 就 是 神 高 举 在 自 己 的 右 边 ） 叫 他 作 君 王 ， 作 救 主 ， 将 悔 改 的 心 ， 和 赦 罪 的 恩 ， 赐 给 以 色 列 人 。

32

我 们 为 这 事 作 见 证 。 神 赐 给 顺 从 之 人 的 圣 灵 ， 也 为 这 事 作 见 证 。

33

公 会 的 人 听 见 就 极 其 恼 怒 ， 想 要 杀 他 们 。

34

但 有 一 个 法 利 赛 人 ， 名 叫 迦 玛 列 ， 是 众 百 性 所 敬 重 的 教 法 师 ， 在 公 会 中 站 起 来 ， 吩 咐 人 把 使 徒 暂 且 带 到 外 面 去 。

35

就 对 众 人 说 ， 以 色 列 人 哪 ， 论 到 这 些 人 ， 你 们 应 当 小 心 怎 样 办 理 。

36

从 前 丢 大 起 来 ， 自 夸 为 大 。 附 从 他 的 人 约 有 四 百 。 他 被 杀 后 ， 附 从 他 的 全 部 散 了 ， 归 于 无 有 。

37

此 后 报 名 上 册 的 时 候 ， 又 有 加 利 利 的 犹 大 起 来 ， 引 诱 些 百 姓 跟 从 他 ， 他 也 灭 亡 ， 附 从 他 的 人 也 都 四 散 了 。

38

现 在 我 劝 你 们 不 要 管 这 些 人 ， 任 凭 他 们 吧 ， 他 们 所 谋 的 ， 所 行 的 ， 若 是 出 于 人 ， 必 要 败 坏 。

39

若 是 出 于 神 ， 你 们 就 不 能 败 坏 他 们 。 恐 怕 你 们 倒 是 攻 击 神 了 。

40

公 会 的 人 听 从 了 他 ， 便 叫 使 徒 来 ， 把 他 们 打 了 ， 又 吩 咐 他 们 不 可 奉 耶 稣 的 名 讲 道 ， 就 把 他 们 释 放 了 。

41

他 们 离 开 公 会 ， 心 里 欢 喜 。 因 为 被 算 是 配 为 这 名 受 辱 。

42

他 们 就 每 日 在 殿 里 ， 在 家 里 ， 不 住 的 教 训 人 ， 传 耶 稣 是 基 督 。

使徒行传 / Acts 6


使徒行传 / Acts Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 5

使徒行传 / Acts

Return to Index

Chapter 6

1

那 时 ， 门 徒 增 多 ， 有 说 希 利 尼 话 的 犹 太 人 ， 向 希 伯 来 人 发 怨 言 。 因 为 在 天 天 的 供 给 上 忽 略 了 他 们 的 寡 妇 。

2

十 二 使 徒 叫 众 门 徒 来 ， 对 他 们 说 ， 我 们 撇 下 神 的 道 ， 去 管 理 饭 食 ， 原 是 不 合 宜 的 。

3

所 以 弟 兄 们 ， 当 从 你 们 中 间 选 出 七 个 有 好 名 声 ， 被 圣 灵 充 满 ， 智 慧 充 足 的 人 ， 我 们 就 派 他 们 管 理 这 事 。

4

但 我 们 要 专 心 以 祈 祷 传 道 为 事 。

5

大 家 都 喜 悦 这 话 ， 就 拣 选 了 司 提 反 ， 乃 是 大 有 信 心 ， 圣 灵 充 满 的 人 ， 又 拣 选 腓 利 ， 伯 罗 哥 罗 ， 尼 迦 挪 ， 提 门 ， 巴 米 拿 ， 并 进 犹 太 教 的 安 提 阿 人 尼 哥 拉 。

6

叫 他 们 站 在 使 徒 面 前 。 使 徒 祷 告 了 ， 就 按 手 在 他 们 头 上 。

7

神 的 道 兴 旺 起 来 。 在 耶 路 撒 冷 门 徒 数 目 加 增 的 甚 多 。 也 有 许 多 祭 司 信 从 了 这 道 。

8

司 提 反 满 得 恩 惠 能 力 ， 在 民 间 行 了 大 奇 事 和 神 迹 。

9

当 时 有 称 利 百 地 拿 会 堂 的 几 个 人 ， 并 有 古 利 奈 ， 亚 力 山 太 ， 基 利 家 ， 亚 西 亚 ， 各 处 会 堂 的 几 个 人 ， 都 起 来 ， 和 司 提 反 辩 论 。

10

司 提 反 是 以 智 慧 和 圣 灵 说 话 ， 众 人 敌 挡 不 住 。

11

就 买 出 人 来 说 ， 我 们 听 见 他 说 谤 ？ ？ 摩 西 ， 和 神 的 话 。

12

他 们 又 耸 动 了 百 姓 ， 长 老 ， 并 文 士 ， 就 忽 然 来 捉 拿 他 ， 把 他 带 到 公 会 去 ，

13

设 下 假 见 证 说 ， 这 个 人 说 话 ， 不 住 的 糟 践 圣 所 和 律 法 。

14

我 们 曾 听 见 他 说 ， 这 拿 撒 勒 人 耶 稣 ， 要 毁 坏 此 地 ， 也 要 改 变 摩 西 所 交 给 我 们 的 规 条 。

15

在 公 会 里 坐 着 的 人 ， 都 是 定 睛 看 他 ， 见 他 的 面 貌 ， 好 像 天 使 的 面 貌 。

使徒行传 / Acts 7


使徒行传 / Acts Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 6

使徒行传 / Acts

Return to Index

Chapter 7

1

大 祭 司 就 说 ， 这 些 事 果 然 有 麽 。

2

司 提 反 说 ， 诸 位 父 兄 请 听 。 当 日 我 们 的 祖 宗 亚 伯 拉 罕 在 米 所 波 大 米 还 未 住 哈 兰 的 时 候 ， 荣 耀 的 神 向 他 显 现 ，

3

对 他 说 ， 你 要 离 开 本 地 和 亲 族 ， 往 我 要 指 示 你 的 地 方 去 。

4

他 就 离 开 迦 勒 底 人 之 地 住 在 哈 兰 。 他 父 亲 死 了 以 后 ， 神 使 他 从 那 里 搬 到 你 们 现 在 所 住 之 地 。

5

在 这 地 方 神 并 没 有 给 他 产 业 ， 连 立 足 之 地 也 没 有 给 他 。 但 应 许 要 将 这 地 赐 给 他 和 他 的 后 裔 为 业 。 那 时 他 还 没 有 儿 子 。

6

神 说 ， 他 的 后 裔 ， 必 寄 居 外 邦 ， 那 里 的 人 ， 要 叫 他 们 作 奴 仆 ， 苦 待 他 们 四 百 年 。

7

神 又 说 ， 使 他 们 作 奴 仆 的 那 国 ， 我 要 惩 罚 ， 以 后 他 们 要 出 来 ， 在 这 地 方 事 奉 我 。

8

神 又 赐 他 割 礼 的 约 。 于 是 亚 伯 拉 罕 生 了 以 撒 ， 第 八 日 给 他 行 了 割 礼 。 以 撒 生 雅 各 ， 雅 各 生 十 二 位 先 祖 。

9

先 祖 嫉 妒 约 瑟 ， 把 他 卖 到 埃 及 去 。 神 却 与 他 同 在 ，

10

救 他 脱 离 一 切 苦 难 ， 又 使 他 在 埃 及 王 法 老 面 前 ， 得 恩 典 有 智 慧 。 法 老 就 派 他 作 埃 及 国 的 宰 相 兼 管 全 家 。

11

后 来 埃 及 和 迦 南 全 地 遭 遇 饥 荒 ， 大 受 艰 难 ， 我 们 的 祖 宗 ， 就 绝 了 粮 。

12

雅 各 听 见 在 埃 及 有 粮 ， 就 打 发 我 们 的 祖 宗 ， 初 次 往 那 里 去 。

13

第 二 次 约 瑟 与 弟 兄 相 认 ， 他 的 亲 族 也 被 法 老 知 道 了 。

14

约 瑟 就 打 发 弟 兄 请 父 亲 雅 各 ， 和 全 家 七 十 五 个 人 都 来 。

15

于 是 雅 各 下 了 埃 及 ， 后 来 他 和 我 们 的 祖 宗 都 死 在 那 里 。

16

又 被 带 到 示 剑 ， 葬 于 亚 伯 拉 罕 在 示 剑 用 银 子 从 哈 抹 子 孙 买 来 的 坟 墓 里 。

17

及 至 神 应 许 亚 伯 拉 罕 的 日 期 将 到 ， 以 色 列 民 在 埃 及 兴 盛 众 多 ，

18

直 到 有 不 晓 得 约 瑟 的 新 王 兴 起 。

19

他 用 诡 计 待 我 们 的 宗 族 ， 苦 害 我 们 的 祖 宗 ， 叫 他 们 丢 弃 婴 孩 ， 使 婴 孩 不 能 存 活 。

20

那 时 ， 摩 西 生 下 来 ， 俊 美 非 凡 ， 在 他 父 亲 家 里 抚 养 了 三 个 月 。

21

他 被 丢 弃 的 时 候 ， 法 老 的 女 儿 拾 了 去 ， 养 为 自 己 的 儿 子 。

22

摩 西 学 了 埃 及 人 一 切 的 学 问 ， 说 话 行 事 ， 都 有 才 能 。

23

他 将 到 四 十 岁 ， 心 中 起 意 ， 去 看 望 他 的 弟 兄 以 色 列 人 。

24

到 了 那 里 ， 见 他 们 一 个 人 受 冤 屈 ， 就 护 庇 他 ， 为 那 受 欺 压 的 人 报 仇 ， 打 死 了 埃 及 人 。

25

他 以 为 弟 兄 必 明 白 神 是 藉 他 的 手 搭 救 他 们 。 他 们 却 不 明 白 。

26

第 二 天 ， 遇 见 两 个 以 色 列 人 争 斗 ， 就 劝 他 们 和 睦 ， 说 ， 你 们 二 位 是 弟 兄 ， 为 什 么 彼 此 欺 负 呢 。

27

那 欺 负 邻 舍 的 ， 把 他 推 开 说 ， 谁 立 你 作 我 们 的 首 领 ， 和 审 判 官 呢 。

28

难 道 你 要 杀 我 ， 像 昨 天 杀 那 埃 及 人 麽 。

29

摩 西 听 见 这 话 就 逃 走 了 ， 寄 居 于 米 甸 。 在 那 里 生 了 两 个 儿 子 。

30

过 了 四 十 年 ， 在 西 乃 山 的 旷 野 ， 有 一 位 天 使 ， 从 荆 棘 火 焰 中 ， 向 摩 西 显 现 。

31

摩 西 见 了 那 异 象 ， 便 觉 希 奇 。 正 进 前 观 看 的 时 候 ， 有 主 的 声 音 说 ，

32

我 是 你 列 祖 的 神 ， 就 是 亚 伯 拉 罕 的 神 ， 以 撒 的 神 ， 雅 各 的 神 。 徒 07 ： 32 ） 摩 西 战 战 竞 竞 ， 不 敢 观 看 。

33

主 对 他 说 ， 把 你 脚 上 的 鞋 脱 下 来 。 因 为 你 所 站 之 地 是 圣 地 。

34

我 的 百 姓 在 埃 及 所 受 的 困 苦 ， 我 实 在 看 见 了 。 他 们 悲 叹 的 声 音 ， 我 也 听 见 了 。 我 下 来 要 救 他 们 ， 你 来 ， 我 要 差 你 往 埃 及 去 。

35

这 摩 西 ， 就 是 百 姓 弃 绝 说 ， 谁 立 你 作 我 们 的 首 领 ， 和 审 判 官 的 。 神 却 藉 那 在 荆 棘 中 显 现 之 使 者 的 手 ， 差 派 他 作 首 领 ， 作 救 赎 的 。

36

这 人 领 百 姓 出 来 ， 在 埃 及 ， 在 红 海 ， 在 旷 野 ， 四 十 年 间 行 了 奇 事 神 迹 。

37

那 曾 对 以 色 列 人 说 ， 神 要 从 你 们 弟 兄 中 间 ， 给 你 们 兴 起 一 位 先 知 像 我 的 ， 就 是 这 位 摩 西 。

38

这 人 曾 在 旷 野 会 中 ， 和 西 乃 山 上 与 那 对 他 说 话 的 天 使 同 在 ， 又 与 我 们 的 祖 宗 同 在 ， 并 且 领 受 活 泼 的 圣 言 传 给 我 们 。

39

我 们 的 祖 宗 不 肯 听 从 ， 反 弃 绝 他 ， 心 里 归 向 埃 及 ，

40

对 亚 伦 说 ， 你 且 为 我 们 造 些 神 像 ， 在 我 们 前 面 引 路 。 因 为 领 我 们 出 埃 及 地 的 那 个 摩 西 ， 我 们 不 知 道 他 遭 了 什 么 事 。

41

那 时 ， 他 们 造 了 一 个 牛 犊 ， 又 拿 祭 物 献 给 那 像 ， 欢 喜 自 己 手 中 的 工 作 。

42

神 就 转 脸 不 顾 ， 任 凭 他 们 事 奉 天 上 的 日 月 星 辰 ， 正 如 先 知 书 上 所 写 的 说 ， 以 色 列 家 阿 ， 你 们 四 十 年 间 在 旷 野 ， 岂 是 将 牺 牲 和 祭 物 献 给 我 麽 。

43

你 们 抬 着 摩 洛 的 帐 幕 ， 和 理 番 神 的 星 。 就 是 你 们 所 造 为 要 敬 拜 的 像 。 因 此 ， 我 要 把 你 们 迁 到 巴 比 伦 外 去 。

44

我 们 的 祖 宗 在 旷 野 ， 有 法 柜 的 帐 幕 ， 是 神 吩 咐 摩 西 叫 他 照 所 看 见 的 样 式 作 的 。

45

这 帐 幕 ， 我 们 的 祖 宗 相 继 承 ， 当 神 在 他 们 面 前 赶 出 外 邦 人 去 的 时 候 ， 他 们 同 约 书 亚 把 张 幕 搬 进 承 受 为 业 之 地 ， 直 存 到 大 卫 的 日 子 。

46

大 卫 在 神 面 前 蒙 恩 ， 祈 求 为 雅 各 的 神 豫 备 居 所 。

47

却 是 所 罗 门 为 神 造 成 殿 宇 。

48

其 实 至 高 者 并 不 住 人 手 所 造 的 。 就 如 先 知 所 言 ，

49

主 说 ， 天 是 我 的 座 位 ， 地 是 我 的 脚 凳 。 你 们 要 为 我 造 何 等 的 殿 宇 ， 那 里 是 我 安 息 的 地 方 呢 。

50

这 一 切 都 是 我 手 中 所 造 的 麽 。

51

你 们 这 硬 着 颈 项 ， 心 与 耳 未 受 割 礼 的 人 ， 常 时 抗 拒 圣 灵 。 你 们 的 祖 宗 怎 样 ， 你 们 也 怎 样 。

52

那 一 个 先 知 ， 不 是 你 们 祖 宗 逼 迫 呢 。 他 们 也 把 豫 先 传 说 那 义 者 要 来 的 人 杀 了 。 如 今 你 们 又 把 那 义 者 卖 了 ， 杀 了 。

53

你 们 受 了 天 使 所 传 的 律 法 ， 竟 不 遵 守 。

54

众 人 听 见 这 话 ， 就 极 其 恼 怒 ， 向 司 提 反 咬 牙 切 齿 。

55

但 司 提 反 被 圣 灵 充 满 ， 定 睛 望 天 ， 看 见 神 的 荣 耀 ， 又 看 见 耶 稣 站 在 神 的 右 边 。

56

就 说 ， 我 看 见 天 开 了 ， 人 子 站 在 神 的 右 边 。

57

众 人 大 声 喊 叫 ， 捂 着 耳 朵 ， 齐 心 拥 上 前 去 。

58

把 他 推 到 城 外 ， 用 石 头 打 他 。 作 见 证 的 人 ， 把 衣 裳 放 在 一 个 少 年 人 名 叫 扫 罗 的 脚 前 。

59

他 们 正 用 石 头 打 的 时 候 ， 司 提 反 呼 吁 主 说 ， 求 耶 稣 接 收 我 的 灵 魂 。

60

又 跪 下 大 声 喊 着 说 ， 主 阿 ， 不 要 将 这 罪 归 于 他 们 。 说 了 这 话 就 睡 了 。 扫 罗 也 喜 悦 他 被 害 。

使徒行传 / Acts 8


使徒行传 / Acts Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 7

使徒行传 / Acts

Return to Index

Chapter 8

1

从 这 日 起 ， 耶 路 撒 冷 的 教 会 ， 大 遭 逼 迫 。 除 了 使 徒 以 外 ， 门 徒 都 分 散 在 犹 太 和 撒 玛 列 亚 各 处 。

2

有 虔 诚 的 人 ， 把 司 提 反 埋 葬 了 ， 为 他 捶 胸 大 哭 。

3

扫 罗 却 残 害 教 会 ， 进 各 人 的 家 ， 拉 着 男 女 下 在 监 里 。

4

那 些 分 散 的 人 ， 往 各 处 去 传 道 。

5

腓 利 下 撒 玛 利 亚 城 去 ， 宣 讲 基 督 。

6

众 人 听 见 了 ， 又 看 见 腓 利 所 行 的 神 迹 ， 就 同 心 合 意 的 听 从 他 的 话 。

7

因 为 有 许 多 人 被 污 鬼 附 着 ， 那 些 鬼 大 声 呼 叫 ， 从 他 们 身 上 出 来 。 还 有 许 多 瘫 痪 的 ， 瘸 腿 的 ， 都 得 了 医 治 。

8

在 那 城 里 ， 就 大 有 欢 喜 。

9

有 一 个 人 ， 名 叫 西 门 ， 向 来 在 那 城 里 行 邪 术 ， 妄 自 尊 大 ， 使 撒 玛 利 亚 的 百 姓 惊 奇 。

10

无 论 大 小 ， 都 听 从 他 ， 说 ， 这 人 就 是 称 为 神 的 大 能 者 。

11

他 们 听 从 他 ， 因 他 久 用 邪 术 ， 使 他 们 惊 奇 。

12

及 至 他 们 信 了 腓 利 所 传 神 国 的 福 音 ， 和 耶 稣 基 督 的 名 ， 连 男 带 女 就 受 了 洗 。

13

西 门 自 己 也 信 了 。 既 受 了 洗 ， 就 常 与 腓 利 在 一 处 。 看 见 他 所 行 的 神 迹 和 大 异 能 ， 就 甚 惊 奇 。

14

使 徒 在 耶 路 撒 冷 ， 听 见 撒 玛 利 亚 人 领 受 了 神 的 道 ， 就 打 发 彼 得 约 翰 往 他 们 那 里 去 。

15

两 个 人 到 了 ， 就 为 他 们 祷 告 ， 要 叫 他 们 受 圣 灵 。

16

因 为 圣 灵 还 没 有 降 在 他 们 一 人 身 上 。 他 们 只 奉 主 耶 稣 的 名 受 了 洗 。

17

于 是 使 徒 按 手 在 他 们 头 上 ， 他 们 就 受 了 圣 灵 。

18

西 门 看 见 使 徒 按 手 ， 便 有 圣 灵 赐 下 。 就 拿 钱 给 使 徒 说 ，

19

把 这 权 柄 也 给 我 ， 叫 我 手 按 着 谁 。 谁 就 可 以 受 圣 灵 。

20

彼 得 说 ， 你 的 银 子 ， 和 你 一 同 灭 亡 吧 。 因 你 想 神 的 恩 赐 ， 是 可 以 用 钱 买 的 。

21

你 在 这 道 上 ， 无 分 无 关 。 因 为 在 神 面 前 ， 你 的 心 不 正 。

22

你 当 懊 悔 你 这 罪 恶 ， 祈 求 主 。 或 者 你 心 里 的 意 念 可 得 赦 免 。

23

我 看 出 你 正 在 苦 胆 之 中 ， 被 罪 恶 捆 绑 。

24

西 门 说 ， 愿 你 们 为 我 求 主 ， 叫 你 们 所 说 的 ， 没 有 一 样 临 到 我 身 上 。

25

使 徒 既 证 明 主 道 ， 而 且 传 讲 ， 就 回 耶 路 撒 冷 去 ， 一 路 在 撒 玛 利 亚 好 些 村 庄 传 扬 福 音 。

26

有 主 的 一 个 使 者 对 腓 利 说 ， 起 来 ， 向 南 走 ， 往 那 从 耶 路 撒 冷 下 迦 萨 的 路 上 去 。 那 路 是 旷 野 。

27

腓 利 就 起 身 去 了 。 不 料 ， 有 一 个 埃 提 阿 伯 人 （ 既 古 实 见 以 赛 亚 十 八 章 一 节 ） 是 个 有 大 权 的 太 监 ， 在 埃 提 阿 伯 女 王 干 大 基 的 手 下 总 管 银 库 ， 他 上 耶 路 撒 冷 礼 拜 去 了 。

28

现 在 回 来 ， 在 车 上 坐 着 ， 念 先 知 以 赛 亚 的 书 。

29

圣 灵 对 腓 利 说 ， 你 去 贴 近 那 车 走 。

30

腓 利 就 跑 到 太 监 那 里 ， 听 见 他 念 先 知 以 赛 亚 的 书 ， 便 问 他 说 ， 你 所 念 的 ， 你 明 白 麽 。

31

他 说 ， 没 有 人 指 教 我 ， 怎 能 明 白 呢 。 于 是 请 腓 利 上 车 ， 与 他 同 坐 。

32

他 所 念 的 那 段 经 ， 说 ， 他 像 羊 被 牵 到 宰 杀 之 地 ， 又 像 羊 羔 在 剪 毛 的 手 下 无 声 ， 他 也 是 这 样 不 开 口 。

33

他 卑 微 的 时 候 ， 人 不 按 公 义 审 判 他 。 （ 原 文 作 他 的 审 判 被 夺 去 ） 谁 能 述 说 他 的 世 代 ， 因 为 他 的 生 命 从 地 上 夺 去 。

34

太 监 对 腓 利 说 ， 请 问 先 知 说 这 话 ， 是 指 着 谁 ， 是 指 着 自 己 呢 ， 是 指 着 别 人 呢 。

35

腓 利 就 开 口 从 这 经 上 起 ， 对 他 传 讲 耶 稣

36

二 人 正 往 前 走 ， 到 了 有 水 的 地 方 ， 太 监 说 ， 看 哪 ， 这 里 有 水 ， 我 受 洗 有 什 么 妨 碍 呢 。 （ 有 古 卷 在 此 有 腓 利 说 ，

37

你 若 是 一 心 相 信 就 可 以 ， 他 回 答 说 ， 我 信 耶 稣 基 督 是 神 的 儿 子 ）

38

于 是 吩 咐 车 站 住 ， 腓 利 和 太 监 二 人 同 下 水 里 去 ， 腓 利 就 给 他 施 洗 。

39

从 水 里 上 来 ， 主 的 灵 把 腓 利 提 了 去 ， 太 监 也 不 再 见 他 了 ， 就 欢 欢 喜 喜 的 走 路 。

40

后 来 有 人 在 亚 锁 都 遇 见 腓 利 ， 他 走 遍 那 地 方 ， 在 各 城 宣 传 福 音 ， 直 到 该 撒 利 亚 。

使徒行传 / Acts 9


使徒行传 / Acts Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 8

使徒行传 / Acts

Return to Index

Chapter 9

1

扫 罗 仍 然 向 主 的 门 徒 ， 口 吐 威 吓 凶 杀 的 话 ， 去 见 大 祭 司 ，

2

求 文 书 给 大 马 色 的 各 会 堂 ， 若 是 找 着 信 奉 这 道 的 人 ， 无 论 男 女 ， 都 准 他 捆 绑 带 到 耶 路 撒 冷 。

3

扫 罗 行 路 ， 将 到 大 马 色 ， 忽 然 从 天 上 发 光 ， 四 面 照 着 他 。

4

他 就 仆 倒 在 地 ， 听 见 有 声 音 对 他 说 ， 扫 罗 ， 扫 罗 ， 你 为 什 么 逼 迫 我 。

5

他 说 ， 主 阿 ， 你 是 谁 。 主 说 ， 我 就 是 你 所 逼 迫 的 耶 稣 。

6

起 来 ， 进 城 去 ， 你 当 作 的 事 ， 必 有 人 告 诉 你 。

7

同 行 的 人 ， 站 在 那 里 ， 说 不 出 话 来 ， 听 见 声 音 ， 却 看 不 见 人 。

8

扫 罗 从 地 上 起 来 ， 睁 开 眼 睛 ， 竟 不 能 看 见 什 么 。 有 人 拉 他 的 手 ， 领 他 进 了 大 马 色 。

9

三 日 不 能 看 见 ， 也 不 吃 ， 也 不 喝 。

10

当 下 在 大 马 色 ， 有 一 个 门 徒 ， 名 叫 亚 拿 尼 亚 。 主 在 异 象 中 对 他 说 ， 亚 拿 尼 亚 。 他 说 ， 主 ， 我 在 这 里 。

11

主 对 他 说 ， 起 来 ， 往 直 街 去 ， 在 犹 大 的 家 里 ， 访 问 一 个 大 数 人 名 叫 扫 罗 。 他 正 祷 告 。

12

又 看 见 了 一 个 人 ， 名 叫 亚 拿 尼 亚 ， 进 来 按 手 在 他 身 上 ， 叫 他 能 看 见 。

13

亚 拿 尼 亚 回 答 说 ， 主 阿 ， 我 听 见 许 多 人 说 ， 这 人 怎 样 在 耶 路 撒 冷 多 多 苦 害 你 的 圣 徒 。

14

并 且 他 在 这 里 有 从 祭 司 长 得 来 的 权 柄 捆 绑 一 切 求 告 你 名 的 人 。

15

主 对 亚 拿 尼 亚 说 ， 你 只 管 去 。 他 是 我 所 拣 选 的 器 皿 ， 要 在 外 邦 人 和 君 王 并 以 色 列 人 面 前 ， 宣 扬 我 的 名 。

16

我 也 要 指 示 他 ， 为 我 的 名 必 须 受 许 多 的 苦 难 。

17

亚 拿 尼 亚 就 去 了 ， 进 入 那 家 ， 把 手 按 在 扫 罗 身 上 说 ， 兄 弟 扫 罗 ， 在 你 来 的 路 上 ， 向 你 显 现 的 主 ， 就 是 耶 稣 ， 打 发 我 来 ， 叫 你 能 看 见 ， 又 被 圣 灵 充 满 。

18

扫 罗 的 眼 睛 上 ， 好 像 有 鳞 立 刻 掉 下 来 ， 他 就 能 看 见 ， 于 是 起 来 受 了 洗 。

19

吃 过 饭 就 健 壮 了 。

20

扫 罗 和 大 马 色 的 门 徒 同 住 了 些 日 子 。 就 在 各 会 堂 里 宣 传 耶 稣 ， 说 他 是 神 的 儿 子 。

21

凡 听 见 的 人 ， 都 惊 奇 说 ， 在 耶 路 撒 冷 残 害 求 告 这 名 的 ， 不 是 这 人 麽 。 并 且 他 到 这 里 来 ， 特 要 捆 绑 他 们 带 到 祭 司 长 那 里 。

22

但 扫 罗 越 发 有 能 力 ， 驳 倒 住 大 马 色 的 犹 太 人 ， 证 明 耶 稣 是 基 督 。

23

过 了 好 些 日 子 ， 犹 太 人 商 议 要 杀 扫 罗 。

24

但 他 们 的 计 谋 ， 被 扫 罗 知 道 了 。 他 们 又 昼 夜 在 城 门 守 候 要 杀 他 。

25

他 的 门 徒 就 在 夜 间 ， 用 筐 子 把 他 从 城 墙 上 缒 下 去 。

26

扫 罗 到 了 耶 路 撒 冷 ， 想 与 门 徒 结 交 。 他 们 却 都 怕 他 ， 不 信 他 是 门 徒 。

27

惟 有 巴 拿 巴 接 待 他 ， 领 他 去 见 使 徒 ， 把 他 在 路 上 怎 麽 看 见 主 ， 主 怎 样 向 他 说 话 ， 他 在 大 马 色 ， 怎 样 奉 耶 稣 的 名 放 胆 传 道 ， 都 述 说 出 来 。

28

于 是 扫 罗 在 耶 路 撒 冷 ， 和 门 徒 出 入 来 往 ，

29

奉 主 的 名 ， 放 胆 传 道 。 并 与 说 希 利 尼 话 的 犹 太 人 ， 讲 论 辩 驳 。 他 们 却 想 法 子 要 杀 他 。

30

弟 兄 们 知 道 了 ， 就 送 他 下 该 撒 利 亚 ， 打 发 他 往 大 数 去 。

31

那 时 犹 太 ， 加 利 利 ， 撒 玛 利 亚 ， 各 处 的 教 会 都 得 平 安 ， 被 建 立 。 凡 事 敬 畏 主 ， 蒙 圣 灵 的 安 慰 ， 人 数 就 增 多 了 。

32

彼 得 周 流 四 方 的 时 候 ， 也 到 了 居 住 吕 大 的 圣 徒 那 里 。

33

遇 见 一 个 人 ， 名 叫 以 尼 雅 ， 得 了 瘫 痪 ， 在 褥 子 上 躺 卧 八 年 。

34

彼 得 对 他 说 ， 以 尼 雅 ， 耶 稣 基 督 医 好 你 了 。 起 来 收 拾 你 的 褥 子 。 他 就 立 刻 起 来 了 。

35

凡 住 吕 大 和 沙 仑 的 人 都 看 见 了 他 ， 就 归 服 主 。

36

在 约 帕 有 一 个 女 徒 ， 名 叫 大 比 大 ， 翻 希 利 尼 话 ， 就 是 多 加 。 （ 多 加 就 是 羚 羊 的 意 思 ） 他 广 行 善 事 ， 多 施 周 济 。

37

当 时 ， 他 患 病 而 死 。 有 人 把 他 洗 了 。 停 在 楼 上 。

38

吕 大 原 与 约 帕 相 近 。 门 徒 听 见 彼 得 在 那 里 ， 就 打 发 两 个 人 去 见 他 ， 央 求 他 说 ， 快 到 我 们 那 里 去 ， 不 要 耽 延 。

39

彼 得 就 起 身 和 他 们 同 去 。 到 了 ， 便 有 人 领 他 上 楼 。 众 寡 妇 都 站 在 彼 得 旁 边 哭 ， 拿 多 加 与 他 们 同 在 时 ， 所 做 的 里 衣 外 衣 给 他 看 。

40

彼 得 叫 他 们 都 出 去 ， 就 跪 下 祷 告 ， 转 身 对 着 死 人 说 ， 大 比 大 ， 起 来 ， 他 就 睁 开 眼 睛 ， 见 了 彼 得 ， 便 坐 起 来 。

41

彼 得 伸 手 扶 他 起 来 ， 叫 圣 徒 和 寡 妇 进 去 ， 把 多 加 活 活 的 交 给 他 们 。

42

这 事 传 遍 了 约 帕 ， 就 有 许 多 人 信 了 主 。

43

此 后 彼 得 在 约 帕 一 个 硝 皮 匠 西 门 的 家 里 ， 住 了 多 日 。

使徒行传 / Acts 10


使徒行传 / Acts Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 9

使徒行传 / Acts

Return to Index

Chapter 10

1

在 该 撒 利 亚 有 一 个 人 ， 名 叫 哥 尼 流 ， 是 义 大 利 营 的 百 夫 长 。

2

他 是 个 虔 诚 人 ， 他 和 全 家 都 敬 畏 ） 神 ， 多 多 周 济 百 姓 ， 常 常 祷 告 ） 神 。

3

有 一 天 ， 约 在 申 初 ， 他 在 异 象 中 ， 明 明 看 见 神 的 一 个 使 者 进 去 ， 到 他 那 里 ， 说 ， 哥 尼 流 。

4

哥 尼 流 定 睛 看 他 ， 惊 怕 说 ， 主 阿 ， 什 么 事 呢 。 天 使 说 ， 你 的 祷 告 ， 和 你 的 周 济 ， 达 到 神 面 前 已 蒙 记 念 了 。

5

现 在 你 打 发 人 往 约 帕 去 ， 请 那 称 呼 彼 得 的 西 门 来 。

6

他 住 在 海 边 一 个 硝 皮 匠 西 门 的 家 里 。 房 子 在 海 边 上 。

7

向 他 说 话 的 天 使 去 后 ， 哥 尼 流 叫 了 两 个 家 人 ， 和 常 伺 候 他 的 一 个 虔 诚 兵 来 。

8

把 这 事 都 述 说 给 他 们 听 ， 就 打 发 他 们 往 约 帕 去 。

9

第 二 天 ， 他 们 行 路 将 近 那 城 ， 彼 得 约 在 午 正 ， 上 房 顶 去 祷 告 。

10

觉 得 饿 了 ， 想 要 吃 。 那 家 的 人 正 豫 备 饭 的 时 候 ， 彼 得 魂 游 象 外 。

11

看 见 天 开 了 ， 有 一 物 降 下 ， 好 像 一 块 大 布 。 系 着 四 角 ， 槌 在 地 上 。

12

里 面 有 地 上 各 样 四 足 的 走 兽 ， 和 昆 虫 ， 并 天 上 的 飞 鸟 。

13

又 有 声 音 向 他 说 ， 彼 得 起 来 ， 宰 了 吃 。

14

彼 得 却 说 ， 主 阿 ， 这 是 不 可 的 ， 凡 俗 物 ， 和 不 洁 净 的 物 ， 我 从 来 没 有 吃 过 。

15

第 二 次 有 声 音 向 他 说 ， 神 所 洁 净 的 ， 你 不 可 当 作 俗 物 。

16

这 样 一 连 三 次 ， 那 物 随 既 收 回 天 上 去 了 。

17

彼 得 心 里 正 在 猜 疑 之 间 ， 不 知 所 看 见 的 异 象 是 什 么 意 思 ， 哥 尼 流 所 差 来 的 人 ， 已 经 访 问 到 西 门 的 家 ， 站 在 门 外 ，

18

喊 着 问 ， 有 称 呼 彼 得 的 西 门 住 在 这 里 没 有 。

19

彼 得 还 思 想 那 异 象 的 时 候 ， 圣 灵 向 他 说 ， 有 三 个 人 来 找 你 。

20

起 来 ， 下 去 ， 和 他 们 同 往 ， 不 要 疑 惑 。 因 为 是 我 差 他 们 来 的 。

21

于 是 彼 得 下 去 见 那 些 人 ， 说 ， 我 就 是 你 们 所 找 的 人 。 你 们 来 是 为 什 么 缘 故 。

22

他 们 说 ， 百 夫 长 哥 尼 流 是 个 义 人 ， 敬 畏 神 ， 为 犹 太 通 国 所 称 赞 ， 他 蒙 一 位 圣 天 使 指 示 ， 叫 他 请 你 到 他 家 里 去 ， 听 你 的 话 。

23

彼 得 请 他 们 进 去 ， 住 了 一 宿 。

24

次 日 起 身 和 他 们 同 去 ， 还 有 约 帕 的 几 个 弟 兄 同 着 他 去 。 又 次 日 ， 他 们 进 入 该 撒 利 亚 。 哥 尼 流 已 经 请 了 他 的 亲 属 密 友 ， 等 候 他 们 。

25

彼 得 一 进 去 ， 哥 尼 流 就 迎 接 他 ， 俯 伏 在 他 脚 前 拜 他 。

26

彼 得 却 拉 他 说 ， 我 也 是 人 。

27

彼 得 和 他 说 着 话 进 去 ， 见 有 好 些 人 在 那 里 聚 集 ，

28

就 对 他 们 说 ， 你 们 知 道 犹 太 人 ， 和 别 国 的 人 亲 近 往 来 ， 本 是 不 合 例 的 。 但 神 已 经 指 示 我 ， 无 论 什 么 人 ， 都 不 能 看 作 俗 而 不 洁 净 的 。

29

所 已 我 被 请 的 时 候 ， 就 不 推 辞 而 来 。 现 在 请 问 ， 你 们 叫 我 来 有 什 么 意 思 呢 。

30

哥 尼 流 说 ， 前 四 天 这 个 时 候 ， 我 在 家 中 守 着 申 初 的 祷 告 ， 忽 然 有 一 个 人 ， 穿 着 光 明 的 衣 裳 ， 站 在 我 面 前 ，

31

说 ， 哥 尼 流 ， 你 的 祷 告 ， 已 蒙 垂 听 ， 你 的 周 济 ， 达 到 神 面 前 已 蒙 记 念 了 。

32

你 当 打 发 人 往 约 帕 去 ， 请 那 称 呼 彼 得 的 西 门 来 ， 他 住 在 海 边 一 个 硝 皮 匠 西 门 的 家 里 。

33

所 以 我 立 时 打 发 人 去 请 你 ， 你 来 了 很 好 。 现 在 我 们 都 在 神 面 前 ， 要 听 主 所 吩 咐 你 的 一 切 话 。

34

彼 得 就 开 口 说 ， 我 真 看 出 神 是 不 偏 待 人 。

35

原 来 各 国 中 ， 那 敬 畏 主 行 义 的 人 ， 都 为 主 所 悦 纳 。

36

神 藉 着 耶 稣 基 督 （ 他 是 万 有 的 主 ） 传 和 平 的 福 音 ， 将 这 道 赐 给 以 色 列 人 。

37

这 话 在 约 翰 宣 传 洗 礼 以 后 ， 所 加 利 利 起 ， 传 遍 了 犹 太 。

38

神 怎 样 以 圣 灵 和 能 力 ， 膏 拿 撒 勒 人 耶 稣 ， 这 都 是 你 们 知 道 的 。 他 周 流 四 方 行 善 事 ， 医 好 凡 被 魔 鬼 压 制 的 人 。 因 为 神 与 他 同 在 。

39

他 在 犹 太 人 之 地 ， 并 耶 路 撒 冷 ， 所 行 的 一 切 事 ， 有 我 们 作 见 证 。 他 们 把 他 挂 在 木 头 上 杀 了 。

40

第 三 日 神 叫 他 复 活 ， 显 现 出 来 ，

41

不 是 显 给 众 人 看 ， 乃 是 显 给 神 豫 先 所 拣 选 为 他 作 见 证 的 人 看 ， 就 是 我 们 这 些 在 他 从 死 里 复 活 以 后 ， 和 他 同 吃 同 喝 的 人 。

42

他 吩 咐 我 们 传 道 给 众 人 ， 证 明 他 是 神 所 立 定 的 ， 要 作 审 判 活 人 死 人 的 主 。

43

众 先 知 也 为 他 作 见 证 ， 说 ， 凡 信 他 的 人 ， 必 因 他 的 名 ， 得 蒙 赦 罪 。

44

彼 得 还 说 这 话 的 时 候 ， 圣 灵 降 在 一 切 听 道 的 人 身 上 。

45

那 些 奉 割 礼 和 彼 得 同 来 的 信 徒 ， 见 圣 灵 的 恩 赐 也 浇 在 外 邦 人 身 上 ， 就 都 希 奇 。

46

因 听 见 他 们 说 方 言 ， 称 赞 神 为 大 。

47

于 是 彼 得 说 ， 这 些 人 既 受 了 圣 灵 ， 与 我 们 一 样 ， 谁 能 禁 止 用 水 给 他 们 施 洗 呢 。

48

就 吩 咐 奉 耶 稣 基 督 的 名 给 他 们 施 洗 。 他 们 又 请 彼 得 住 了 几 天 。

使徒行传 / Acts 11


使徒行传 / Acts Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 10

使徒行传 / Acts

Return to Index

Chapter 11

1

使 徒 和 在 犹 太 的 众 弟 兄 ， 听 说 外 邦 人 也 领 受 了 神 的 道 。

2

及 至 彼 得 上 了 耶 路 撒 冷 ， 那 些 奉 割 礼 的 门 徒 和 他 争 辩 说 ，

3

你 进 入 未 受 割 礼 之 人 的 家 ， 和 他 们 一 同 吃 饭 了 。

4

彼 得 就 开 口 ， 把 这 事 挨 次 给 他 们 讲 解 说 ，

5

我 在 约 帕 城 里 祷 告 的 时 候 ， 魂 游 象 外 ， 看 见 异 象 ， 有 一 物 降 下 ， 好 像 一 块 大 布 ， 系 着 四 角 ， 从 天 上 缒 下 ， 直 来 到 我 跟 前 。

6

我 定 睛 观 看 ， 见 内 中 有 地 上 四 足 的 牲 畜 ， 和 野 兽 ， 昆 虫 ， 并 天 上 的 飞 鸟 。

7

我 且 听 见 有 声 音 向 我 说 ， 彼 得 ， 起 来 ， 宰 了 吃 。

8

我 说 ， 主 阿 ， 这 是 不 可 的 。 凡 俗 而 不 洁 净 的 物 ， 从 来 没 有 入 过 我 的 口 。

9

第 二 次 ， 有 声 音 从 天 上 说 ， 神 所 洁 净 的 ， 你 不 可 当 作 俗 物 。

10

这 样 一 连 三 次 ， 就 都 收 回 天 上 去 了 。

11

正 当 那 时 ， 有 三 个 人 站 在 我 们 所 住 的 房 门 前 ， 是 从 该 撒 利 亚 差 来 见 我 的 。

12

圣 灵 吩 咐 我 和 他 们 同 去 ， 不 要 疑 惑 。 （ 或 作 不 要 分 别 等 类 ） 同 着 我 去 的 ， 还 有 这 六 位 弟 兄 。 我 们 都 进 了 那 人 的 家 。

13

那 人 就 告 诉 我 们 ， 他 如 何 看 见 一 位 天 使 ， 站 在 他 屋 里 ， 说 ， 你 打 发 人 往 约 帕 去 ， 请 那 称 呼 彼 得 的 西 门 来 。

14

他 有 话 告 诉 你 ， 可 以 叫 你 和 你 的 全 家 得 救 。

15

我 一 开 讲 ， 圣 灵 便 降 在 他 们 身 上 ， 正 像 当 初 降 在 我 们 身 上 一 样 。

16

我 就 想 起 主 的 话 说 ， 约 翰 是 用 水 施 洗 ， 但 你 们 要 受 圣 灵 的 洗 。

17

神 既 然 给 他 们 恩 赐 ， 像 在 我 们 信 主 耶 稣 基 督 的 时 候 ， 给 了 我 们 一 样 ， 我 是 谁 ， 能 拦 阻 神 呢 。

18

众 人 听 见 这 话 ， 就 不 言 语 了 。 只 归 荣 耀 与 神 ， 说 ， 这 样 看 来 ， 神 也 赐 恩 给 外 邦 人 ， 叫 他 们 悔 改 得 生 命 了 。

19

那 些 因 司 提 反 的 事 遭 患 难 四 散 的 门 徒 ， 直 走 到 腓 尼 基 ， 和 居 比 路 ， 并 安 提 阿 。 他 们 不 向 别 人 讲 道 ， 只 向 犹 太 人 讲 。

20

但 内 中 有 居 比 路 ， 和 古 利 奈 人 ， 他 们 到 了 安 提 阿 ， 也 向 希 利 尼 人 传 讲 主 耶 稣 。 （ 有 古 卷 作 也 向 说 希 利 尼 话 的 犹 太 人 传 讲 主 耶 稣 ）

21

主 与 他 们 同 在 ， 信 而 归 主 的 人 就 很 多 了 。

22

这 风 声 传 到 耶 路 撒 冷 教 会 人 的 耳 中 ， 他 们 就 打 发 巴 拿 巴 出 去 ， 走 到 安 提 阿 为 止 。

23

他 到 了 那 里 ， 看 见 神 所 赐 的 恩 ， 就 欢 喜 ， 劝 勉 众 人 ， 立 定 心 志 ， 恒 久 靠 主 。

24

巴 拿 巴 原 是 个 好 人 ， 被 圣 灵 充 满 ， 大 有 信 心 。 于 是 有 许 多 人 归 服 了 主 。

25

他 又 往 大 数 去 找 扫 罗 ，

26

找 着 了 ， 就 带 他 到 安 提 阿 去 。 他 们 足 有 一 年 的 工 夫 ， 和 教 会 一 同 聚 集 ， 教 训 了 许 多 人 。 门 徒 称 为 基 督 徒 ， 是 从 安 提 阿 起 首 。

27

当 那 些 日 子 ， 有 几 位 先 知 从 耶 路 撒 冷 下 到 安 提 阿 。

28

内 中 有 一 位 ， 名 叫 亚 迦 布 站 起 来 ， 藉 着 圣 灵 ， 指 明 天 下 将 有 大 饥 荒 。 这 事 到 革 老 丢 年 间 果 然 有 了 。

29

于 是 门 徒 定 意 ， 照 各 人 的 力 量 捐 钱 ， 送 去 供 给 住 在 犹 太 的 弟 兄 。

30

他 们 就 这 样 行 ， 把 捐 项 托 巴 拿 巴 和 扫 罗 ， 送 到 众 长 老 那 里 。

使徒行传 / Acts 12


使徒行传 / Acts Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 11

使徒行传 / Acts

Return to Index

Chapter 12

1

那 时 ， 希 律 王 手 下 苦 害 教 会 中 几 个 人 。

2

用 刀 杀 了 约 翰 的 哥 哥 雅 各 。

3

他 见 犹 太 人 喜 欢 这 事 ， 又 去 捉 拿 彼 得 。 那 时 正 是 除 酵 的 日 子 。

4

希 律 拿 了 彼 得 收 在 监 里 ， 交 付 四 班 兵 丁 看 守 ， 每 班 四 个 人 ， 意 思 要 在 逾 越 节 后 ， 把 他 提 出 来 ， 当 着 百 姓 办 他

5

于 是 彼 得 被 囚 在 监 里 。 教 会 却 为 他 切 切 的 祷 告 神 。

6

希 律 将 要 提 他 出 来 的 前 一 夜 ， 彼 得 被 两 条 铁 链 锁 着 ， 睡 在 两 个 兵 丁 当 中 。 看 守 的 人 也 在 门 外 看 守 。

7

忽 然 有 主 的 一 个 使 者 ， 站 在 旁 边 ， 屋 里 有 光 照 耀 。 天 使 拍 彼 得 的 肋 旁 ， 拍 醒 了 他 ， 说 ， 快 快 起 来 。 那 铁 链 就 从 他 手 上 脱 落 下 来 。

8

天 使 对 他 说 ， 束 上 带 子 。 穿 上 鞋 。 他 就 那 样 作 。 天 使 又 说 ， 披 上 外 衣 跟 着 我 来 。

9

彼 得 就 出 来 跟 着 他 ， 不 知 道 天 使 所 作 是 真 的 ， 只 当 见 了 异 象 。

10

过 了 第 一 层 ， 第 二 层 监 牢 ， 就 来 到 临 街 的 铁 门 。 那 门 自 己 开 了 。 他 们 出 来 ， 走 过 一 条 街 ， 天 使 便 离 开 他 去 了 。

11

彼 得 醒 悟 过 来 ， 说 ， 我 现 在 真 知 道 主 差 遣 他 的 使 者 ， 救 我 脱 离 希 律 的 手 ， 和 犹 太 百 姓 一 切 所 盼 望 的 。

12

想 了 一 想 ， 就 往 那 称 呼 马 可 的 约 翰 他 母 亲 马 利 亚 家 去 。 在 那 里 有 好 些 人 聚 集 祷 告 。

13

彼 得 敲 外 门 ， 有 一 个 使 女 ， 名 叫 罗 大 出 来 探 听 。

14

听 见 是 彼 得 的 声 音 ， 就 欢 喜 的 顾 不 得 开 门 ， 跑 进 去 告 诉 众 人 说 ， 彼 得 站 在 门 外 。

15

他 们 说 ， 你 是 疯 了 。 使 女 极 力 的 说 ， 真 是 他 。 他 们 说 ， 必 是 他 的 天 使 。

16

彼 得 不 住 的 敲 门 。 他 们 开 了 门 ， 看 见 他 ， 就 甚 惊 奇 。

17

彼 得 摆 手 ， 不 要 他 们 作 声 ， 就 告 诉 他 们 主 怎 样 领 他 出 监 。 又 说 ， 你 们 把 这 事 告 诉 雅 各 ， 和 众 弟 兄 。 于 是 出 去 往 别 处 去 了 。

18

到 了 天 亮 ， 兵 丁 扰 乱 得 很 ， 不 知 道 彼 得 往 那 里 去 了 。

19

希 律 找 他 ， 找 不 着 ， 就 审 问 看 守 的 人 ， 吩 咐 把 他 们 拉 去 杀 了 。 后 来 希 律 离 开 犹 太 ， 下 该 撒 利 亚 去 ， 住 在 那 里 。

20

希 律 恼 怒 推 罗 西 顿 的 人 。 他 们 那 一 块 地 方 ， 是 从 王 的 地 土 得 粮 ， 因 此 就 托 了 王 的 内 侍 臣 伯 拉 斯 都 的 情 ， 一 心 来 求 和 。

21

希 律 在 所 定 的 日 子 ， 穿 上 朝 服 ， 坐 在 位 上 ， 对 他 们 讲 论 一 番 。

22

百 姓 喊 着 说 ， 这 是 神 的 声 音 ， 不 是 人 的 声 音 。

23

希 律 不 归 荣 耀 给 神 ， 所 以 主 的 使 者 立 刻 罚 他 。 他 被 虫 所 咬 ， 气 就 绝 了 。

24

神 的 道 日 见 兴 旺 ， 越 发 广 传 。

25

巴 拿 巴 和 扫 罗 ， 办 完 了 他 们 供 给 的 事 ， 就 从 耶 路 撒 冷 回 来 ， 带 着 称 呼 马 可 的 约 翰 同 去 。

使徒行传 / Acts 13


使徒行传 / Acts Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 12

使徒行传 / Acts

Return to Index

Chapter 13

1

在 安 提 阿 的 教 会 中 ， 有 几 位 先 知 和 教 师 ， 就 是 巴 拿 巴 ， 和 称 呼 尼 结 的 西 面 ， 古 利 奈 人 路 求 ， 与 分 封 之 王 希 律 同 养 的 马 念 ， 并 扫 罗 。

2

他 们 事 奉 主 ， 禁 食 的 时 候 ， 圣 灵 说 ， 要 为 我 分 派 巴 拿 巴 和 扫 罗 ， 去 作 我 召 他 们 所 作 的 工 。

3

于 是 禁 食 祷 告 ， 按 手 在 他 们 头 上 ， 就 打 发 他 们 去 了 。

4

他 们 既 被 圣 灵 差 遣 ， 就 下 到 西 流 基 ， 从 那 里 坐 船 往 居 比 路 去 。

5

到 了 撒 拉 米 ， 就 在 犹 太 人 各 会 堂 里 传 讲 神 的 道 。 也 有 约 翰 作 他 们 的 帮 手 。

6

经 过 全 岛 ， 直 到 帕 弗 ， 在 那 里 遇 见 一 个 有 法 术 假 充 先 知 的 犹 太 人 ， 名 叫 巴 耶 稣 。

7

这 人 常 和 方 伯 士 求 保 罗 同 在 ， 士 求 保 罗 是 个 通 达 人 。 他 请 了 巴 拿 巴 和 扫 罗 来 ， 要 听 神 的 道 。

8

只 是 那 行 法 术 的 吕 马 ， （ 这 名 翻 出 来 就 是 行 法 术 的 意 思 ） 敌 挡 使 徒 ， 要 叫 方 伯 不 信 真 道 。

9

扫 罗 又 名 保 罗 ， 被 圣 灵 充 满 定 睛 看 他 ，

10

说 ， 你 这 充 满 各 样 诡 诈 奸 恶 ， 魔 鬼 的 儿 子 ， 众 善 得 仇 敌 ， 你 混 乱 主 的 正 道 还 不 止 住 麽 。

11

现 在 主 的 手 加 在 你 身 上 。 你 要 瞎 眼 ， 暂 且 不 见 日 光 。 他 的 眼 睛 立 刻 昏 蒙 黑 暗 ， 四 下 里 求 人 拉 着 手 领 他 。

12

方 伯 看 见 所 作 的 事 ， 很 希 奇 主 的 道 ， 就 信 了 。

13

保 罗 和 他 的 同 人 ， 从 帕 弗 开 船 ， 来 到 旁 非 利 亚 的 别 加 。 约 翰 就 离 开 他 们 回 耶 路 撒 冷 去 。

14

他 们 离 了 别 加 往 前 行 ， 来 到 彼 西 底 的 安 提 阿 。 在 安 息 日 进 会 堂 作 下 。

15

读 完 了 律 法 先 知 的 书 ， 管 会 堂 的 叫 人 过 去 ， 对 他 们 说 ， 二 位 兄 台 ， 若 有 什 么 劝 勉 众 人 的 话 ， 请 说 。

16

保 罗 就 起 来 ， 举 手 说 ， 以 色 列 人 ， 和 一 切 敬 畏 神 的 人 ， 请 听 。

17

这 以 色 列 民 的 神 ， 拣 选 了 我 们 的 祖 宗 ， 当 民 寄 居 埃 及 的 时 候 ， 抬 举 他 们 ， 用 大 能 的 手 领 他 们 出 来 。

18

又 在 旷 野 容 忍 他 们 约 有 四 十 年 。 （ 容 忍 或 作 抚 养 ）

19

既 灭 了 迦 南 地 七 族 的 人 ， 就 把 那 地 分 给 他 们 为 业 。

20

此 后 ， 给 他 们 设 立 士 师 ， 约 有 四 百 五 十 年 ， 直 到 先 知 撒 母 耳 的 时 候 。

21

后 来 他 们 求 一 个 王 ， 神 就 将 便 雅 悯 支 派 中 ， 基 士 的 儿 子 扫 罗 ， 给 他 们 作 王 四 十 年 。

22

既 废 了 扫 罗 ， 就 选 立 大 卫 作 他 们 的 王 。 又 为 他 作 见 证 说 ， 我 寻 得 耶 西 的 儿 子 大 卫 ， 他 是 合 我 心 意 的 人 ， 凡 事 要 遵 行 我 的 旨 意 。

23

从 这 人 的 后 裔 中 ， 神 已 经 照 着 所 应 许 的 ， 为 以 色 列 人 立 了 一 位 救 主 ， 就 是 耶 稣 。

24

在 他 没 有 出 来 以 先 ， 约 翰 向 以 色 列 众 民 宣 讲 悔 改 的 洗 礼 。

25

约 翰 将 行 尽 他 的 程 途 说 ， 你 们 以 为 我 是 谁 ， 我 不 是 基 督 。 只 是 有 一 位 在 我 以 后 来 的 ， 我 解 他 脚 上 的 鞋 带 ， 也 是 不 配 的 。

26

弟 兄 们 ， 亚 伯 拉 罕 的 子 孙 ， 和 你 们 中 间 敬 畏 神 的 人 哪 ， 这 救 世 的 道 ， 是 传 给 我 们 的 。

27

耶 路 撒 冷 居 住 的 人 ， 和 他 们 的 官 长 ， 因 为 不 认 识 基 督 ， 也 不 明 白 每 日 安 息 日 所 读 众 先 知 的 书 ， 就 把 基 督 定 了 死 罪 ， 正 应 了 先 知 的 豫 言 。

28

虽 然 查 不 出 他 有 当 死 的 罪 来 ， 还 是 求 彼 拉 多 杀 他 。

29

既 成 就 了 经 上 指 着 他 所 记 的 一 切 话 ， 就 把 他 从 木 头 上 取 下 来 ， 放 在 坟 墓 里 。

30

神 却 叫 他 从 死 里 复 活 。

31

那 从 加 利 利 同 上 耶 路 撒 冷 的 人 多 日 看 见 他 ， 这 些 人 如 今 在 民 间 是 他 的 见 证 。

32

我 们 也 报 好 信 息 给 你 们 ， 就 是 那 应 许 祖 宗 的 话 ，

33

神 已 经 向 我 们 这 作 儿 女 的 应 验 ， 叫 耶 稣 复 活 了 。 正 如 诗 篇 第 二 篇 上 记 着 说 ， 你 是 我 的 儿 子 ， 我 今 日 生 你 。

34

论 到 神 叫 他 从 死 里 复 活 ， 不 再 归 于 朽 坏 ， 就 这 样 说 ， 我 必 将 所 应 许 大 卫 那 圣 洁 可 靠 的 恩 典 ， 赐 给 你 们 。

35

又 有 一 篇 上 说 ， 你 必 不 叫 你 的 圣 者 见 朽 坏 。

36

大 卫 在 世 的 时 候 ， 遵 行 了 神 的 旨 意 ， 就 睡 了 ， （ 或 作 大 卫 按 神 的 旨 意 服 事 了 他 那 一 世 的 人 就 睡 了 ） 。 归 到 他 祖 宗 那 里 ， 已 经 见 朽 坏 。

37

惟 独 神 所 复 活 的 ， 他 并 未 见 朽 坏 。

38

所 以 弟 兄 们 ， 你 们 当 晓 得 ， 赦 罪 的 道 是 由 这 人 传 给 你 们 的 。

39

你 们 靠 摩 西 的 律 法 ， 在 一 切 不 得 称 义 的 事 上 ， 信 靠 这 人 ， 就 都 称 义 了 。

40

所 以 你 们 务 要 小 心 ， 免 得 先 知 书 上 所 说 的 临 到 你 们 。

41

主 说 ， 你 们 这 轻 慢 的 人 要 观 看 ， 要 惊 奇 ， 要 灭 亡 。 因 为 在 你 们 的 时 候 ， 我 行 一 件 事 ， 虽 有 人 告 诉 你 们 ， 你 们 总 是 不 信 。

42

他 们 出 会 堂 的 时 候 ， 众 人 请 他 们 到 下 安 息 日 ， 再 讲 这 话 给 他 们 听 。

43

散 会 以 后 ， 犹 太 人 和 敬 虔 进 犹 太 教 的 人 ， 多 有 跟 从 保 罗 ， 巴 拿 巴 的 ， 二 人 对 他 们 讲 道 ， 劝 他 们 务 要 恒 久 在 神 的 恩 中 。

44

到 下 安 息 日 ， 合 城 的 人 ， 几 乎 都 来 聚 集 ， 要 听 神 的 道 。

45

但 犹 太 人 看 见 人 这 样 多 ， 就 满 心 嫉 妒 ， 硬 驳 保 罗 所 说 的 话 ， 并 毁 谤 。

46

保 罗 和 巴 拿 巴 放 胆 说 ， 神 的 道 先 讲 给 你 们 ， 原 是 应 当 的 ， 只 因 你 们 弃 绝 这 道 ， 断 定 自 己 不 配 得 永 生 ， 我 们 就 转 向 外 邦 人 去 。

47

因 为 主 曾 这 样 吩 咐 我 们 说 ， 我 已 经 立 你 作 外 邦 人 的 光 ， 叫 你 施 行 救 恩 直 到 地 极 。

48

外 邦 人 听 见 这 话 ， 就 欢 喜 了 ， 赞 美 神 的 道 ， 凡 豫 定 得 永 生 的 人 都 信 了 。

49

于 是 主 的 道 ， 传 遍 了 那 一 带 地 方 。

50

但 犹 太 人 挑 唆 虔 敬 尊 贵 的 妇 女 ， 和 城 内 有 名 望 的 人 ， 逼 迫 保 罗 ， 巴 拿 巴 ， 将 他 们 赶 出 境 外 。

51

二 人 对 着 众 人 跺 下 脚 上 的 尘 土 ， 就 往 以 哥 念 去 了 。

52

门 徒 满 心 喜 乐 ， 又 被 圣 灵 充 满 。

使徒行传 / Acts 14


使徒行传 / Acts Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 13

使徒行传 / Acts

Return to Index

Chapter 14

1

二 人 在 以 哥 念 同 进 犹 太 人 的 会 堂 ， 在 那 里 讲 的 叫 犹 太 人 ， 和 希 利 尼 人 ， 信 的 人 很 多 。

2

但 那 不 顺 从 的 犹 太 人 耸 动 外 邦 人 ， 叫 他 们 心 里 恼 恨 弟 兄 。

3

二 人 在 那 里 住 了 多 日 ， 倚 靠 主 放 胆 讲 道 。 主 藉 他 们 的 手 ， 施 行 神 迹 奇 事 ， 证 明 他 的 恩 道 。

4

城 里 的 众 人 就 分 了 党 。 有 附 从 犹 太 人 的 ， 有 附 从 使 徒 的 。

5

那 时 ， 外 邦 人 和 犹 太 人 ， 并 他 们 的 官 长 ， 一 齐 拥 上 来 ， 要 凌 辱 使 徒 ， 用 石 头 打 他 们 。

6

使 徒 知 道 了 ， 就 逃 往 吕 高 尼 的 路 司 得 ， 特 庇 ， 两 个 城 ， 和 周 围 地 方 去 。

7

在 那 里 传 福 音 。

8

路 司 得 城 里 ， 坐 着 一 个 两 脚 无 力 的 人 ， 生 来 是 瘸 腿 的 ， 从 来 没 有 走 过 。

9

他 听 保 罗 讲 道 。 保 罗 定 睛 看 他 ， 见 他 有 信 心 ， 可 得 痊 愈 ，

10

就 大 声 说 ， 你 起 来 ， 两 脚 站 直 。 那 人 就 跳 起 来 而 且 行 走 。

11

众 人 看 见 保 罗 所 作 的 事 ， 就 用 吕 高 尼 的 话 ， 大 声 说 ， 有 神 藉 着 人 形 ， 降 临 在 我 们 中 间 了 。

12

于 是 称 巴 拿 巴 为 丢 斯 ， 称 保 罗 为 希 耳 米 ， 因 为 他 说 话 领 首 。

13

有 城 外 丢 斯 庙 的 祭 司 ， 牵 着 牛 ， 拿 着 花 圈 ， 来 到 门 前 ， 要 同 众 人 （ 向 使 徒 献 祭 。

14

巴 拿 巴 ， 保 罗 ， 二 使 徒 听 见 ， 就 撕 开 衣 裳 ， 跳 进 众 人 中 间 ， 喊 着 说 ，

15

诸 君 ， 为 什 么 作 这 事 呢 。 我 们 也 是 人 ， 性 情 和 你 们 一 样 。 我 们 传 福 音 给 你 们 ， 是 叫 你 们 离 弃 这 些 虚 妄 ， 归 向 那 创 造 天 ， 地 ， 海 ， 和 其 中 万 物 的 永 生 神 。

16

他 在 从 前 的 世 代 ， 任 凭 万 国 各 行 其 道 。

17

然 而 为 自 己 未 尝 不 显 出 证 据 来 ， 就 如 常 施 恩 惠 ， 从 天 降 雨 ， 赏 赐 丰 年 ， 叫 你 们 饮 食 饱 足 ， 满 心 喜 乐 。

18

二 人 说 了 这 些 话 ， 仅 仅 的 拦 住 众 人 不 献 祭 与 他 们 。

19

但 有 些 犹 太 人 ， 从 安 提 阿 和 以 哥 念 来 ， 挑 唆 众 人 ， 就 用 石 头 打 保 罗 ， 以 为 他 是 死 了 ， 便 拖 到 城 外 。

20

门 徒 正 围 着 他 ， 他 就 起 来 ， 走 进 城 去 。 第 二 天 ， 同 巴 拿 巴 往 特 庇 去 ，

21

对 那 城 里 的 人 传 了 福 音 ， 使 好 些 人 作 门 徒 。 就 回 路 司 得 ， 以 哥 念 ， 安 提 阿 去 ，

22

坚 固 门 徒 的 心 ， 劝 他 们 恒 守 所 信 的 道 。 又 说 ， 我 们 进 入 神 的 国 ， 必 须 经 历 许 多 艰 难 。

23

二 人 在 各 教 会 中 选 立 了 长 老 ， 又 禁 食 祷 告 ， 就 把 他 们 交 托 所 信 的 主 。

24

二 人 经 过 彼 西 底 ， 来 到 旁 非 利 亚 。

25

在 别 加 讲 了 道 ， 就 下 亚 大 利 去 。

26

从 那 里 坐 船 ， 往 安 提 阿 去 。 当 初 他 们 被 众 人 所 托 蒙 神 之 恩 ， 要 辨 现 在 所 作 之 工 ， 就 是 在 这 地 方 。

27

到 了 那 里 ， 聚 集 了 会 众 ， 就 述 说 神 藉 他 们 所 行 的 一 切 事 ， 并 神 怎 样 为 外 邦 人 开 了 信 道 的 门 。

28

二 人 就 在 那 里 同 门 徒 住 了 多 日 。

使徒行传 / Acts 15


使徒行传 / Acts Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 14

使徒行传 / Acts

Return to Index

Chapter 15

1

有 几 个 人 ， 从 犹 太 下 来 ， 教 训 弟 兄 们 说 ， 你 们 若 不 摩 西 的 规 条 受 割 礼 ， 不 能 得 救 。

2

保 罗 巴 拿 巴 与 他 们 大 大 的 分 争 辩 论 ， 众 门 徒 就 定 规 ， 叫 保 罗 ， 巴 拿 巴 和 本 会 中 几 个 人 ， 为 所 辩 论 的 ， 上 耶 路 撒 冷 去 ， 见 使 徒 和 长 老 。

3

于 是 教 会 送 他 们 起 行 ， 他 们 经 过 腓 尼 基 ， 撒 玛 利 亚 ， 随 处 传 说 外 邦 人 归 主 的 事 ， 叫 众 弟 兄 都 甚 欢 喜 。

4

到 了 耶 路 撒 冷 ， 教 会 和 使 徒 并 长 老 ， 都 接 待 他 们 ， 他 们 就 述 说 神 同 他 们 所 行 的 一 切 事 。

5

惟 有 几 个 信 徒 是 法 利 赛 教 门 的 人 ， 起 来 说 ， 必 须 给 外 邦 人 行 割 礼 ， 吩 咐 他 们 遵 守 摩 西 的 律 法 。

6

使 徒 和 长 老 ， 聚 会 商 议 这 事 。

7

辩 论 已 经 多 了 ， 彼 得 就 起 来 ， 说 ， 诸 位 弟 兄 ， 你 们 知 道 神 早 已 在 你 们 中 间 拣 选 了 我 ， 叫 外 邦 人 从 我 口 中 得 听 福 音 之 道 ， 而 且 相 信 。

8

知 道 人 心 的 神 ， 也 为 他 们 作 了 见 证 。 赐 圣 灵 给 他 们 ， 正 如 给 我 们 一 样 。

9

又 藉 着 信 ， 洁 净 了 他 们 的 心 ， 并 不 分 他 们 我 们 。

10

现 在 为 什 么 试 探 神 ， 要 把 我 们 祖 宗 和 我 们 所 不 能 负 的 轭 ， 放 在 门 徒 的 颈 项 上 呢 。

11

我 们 得 救 ， 乃 是 因 主 耶 稣 的 恩 ， 和 他 们 一 样 ， 这 是 我 们 所 信 的 。

12

众 人 都 默 默 无 声 ， 听 巴 拿 巴 和 保 罗 ， 述 说 神 藉 他 们 在 外 邦 人 所 行 的 神 迹 奇 事 。

13

他 们 住 了 声 ， 雅 各 就 说 ， 诸 位 弟 兄 ， 请 听 我 的 话 。

14

方 才 西 门 述 说 神 当 初 怎 样 眷 顾 外 邦 人 ， 从 他 们 中 间 选 取 百 姓 归 于 自 己 的 名 下

15

众 先 知 的 话 ， 也 与 这 意 思 相 合 。

16

正 如 经 上 所 写 的 ， 此 后 我 要 回 来 ， 重 新 修 造 大 卫 倒 塌 的 帐 幕 ， 把 那 破 坏 的 ， 重 新 修 造 建 立 起 来 。

17

叫 馀 剩 的 人 ， 就 是 凡 称 为 我 名 下 的 外 邦 人 ， 都 寻 求 主 。

18

这 话 是 从 创 世 以 来 ， 显 明 这 事 的 主 说 的 。

19

所 以 据 我 的 意 见 ， 不 可 难 为 那 归 服 神 的 外 邦 人 。

20

只 要 写 信 ， 吩 咐 他 们 禁 戒 偶 像 的 污 秽 和 奸 淫 ， 并 勒 死 的 牲 畜 ， 和 血 。

21

因 为 从 古 以 来 ， 摩 西 的 书 在 各 城 有 人 传 讲 ， 每 逢 安 息 日 ， 在 会 堂 里 诵 读 。

22

那 时 ， 使 徒 和 长 老 并 全 教 会 ， 定 意 从 他 们 中 间 拣 选 人 ， 差 他 们 和 保 罗 ， 巴 拿 巴 ， 同 往 安 提 阿 去 。 所 拣 选 的 ， 就 是 称 呼 巴 撒 巴 的 犹 大 ， 和 西 拉 ， 这 两 个 人 在 弟 兄 中 是 作 首 领 的 。

23

于 是 写 信 交 付 他 们 ， 内 中 说 ， 使 徒 和 作 长 老 的 弟 兄 们 ， 问 安 提 阿 ， 叙 利 亚 ， 基 利 家 外 邦 众 弟 兄 的 安 。

24

我 们 听 说 有 几 个 人 ， 从 我 们 这 里 出 去 ， 用 言 语 搅 扰 你 们 ， 惑 乱 你 们 的 心 。 （ 有 古 卷 在 此 有 你 们 必 须 受 割 礼 守 摩 西 的 律 法 ） 。 其 实 我 们 并 没 有 吩 咐 他 们 。

25

所 以 我 们 同 心 定 意 ， 拣 选 几 个 人 ， 差 他 们 同 我 们 所 亲 爱 的 巴 拿 巴 ， 和 保 罗 ， 住 你 们 那 里 去 。

26

这 二 人 是 为 我 主 耶 稣 基 督 的 名 ， 不 顾 性 命 的 。

27

我 们 就 差 了 犹 大 和 西 拉 ， 他 们 也 要 亲 口 诉 说 这 些 事 。

28

因 为 圣 灵 和 我 们 ， 定 意 不 将 别 的 重 担 放 在 你 们 身 上 。 惟 有 几 件 事 是 不 可 少 的 ，

29

就 是 禁 戒 祭 偶 像 的 物 ， 和 血 ， 并 勒 死 的 牲 畜 ， 和 奸 淫 。 这 几 件 你 们 若 能 自 己 禁 戒 不 犯 ， 就 好 了 。 愿 你 们 平 安 。

30

他 们 既 奉 了 差 遣 ， 就 下 安 提 阿 去 ， 聚 集 众 人 ， 交 付 书 信 。

31

众 人 念 了 ， 因 为 信 上 安 慰 的 话 ， 就 欢 喜 了 。

32

犹 大 和 西 拉 也 是 先 知 ， 就 用 许 多 话 劝 勉 弟 兄 ， 坚 固 他 们 。

33

住 了 些 日 子 ， 弟 兄 们 打 发 他 们 平 平 安 安 的 回 到 差 遣 他 们 的 人 那 里 去 。 （ 有 古 卷 在 此 有 徒 15 ： 34 节 ， 惟 有 西 拉 定 意 仍 住 在 那 里 ）

34

35

但 保 罗 和 巴 拿 巴 ， 仍 住 在 安 提 阿 ， 和 许 多 别 人 一 同 教 训 人 ， 传 主 的 道 。

36

过 了 些 日 子 ， 保 罗 对 巴 拿 巴 说 ， 我 们 可 以 回 到 从 前 宣 传 主 道 的 各 城 ， 看 望 弟 兄 们 景 况 如 何 。

37

巴 拿 巴 有 意 ， 要 带 称 呼 马 可 的 约 翰 同 去 。

38

但 保 罗 ， 因 为 马 可 从 前 在 旁 非 利 亚 离 开 他 们 ， 不 和 他 们 同 去 作 工 ， 就 以 为 不 可 带 他 去 。

39

于 是 二 人 起 了 争 论 ， 甚 至 彼 此 分 开 。 巴 拿 巴 带 着 马 可 ， 坐 船 往 居 比 路 去 。

40

保 罗 拣 选 了 西 拉 ， 也 出 去 ， 蒙 弟 兄 们 把 他 交 于 主 的 恩 中 。

41

他 就 走 遍 叙 利 亚 ， 基 利 家 ， 坚 固 众 教 会 。

使徒行传 / Acts 16


使徒行传 / Acts Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 15

使徒行传 / Acts

Return to Index

Chapter 16

1

保 罗 来 到 特 庇 ， 又 到 路 司 得 。 在 那 里 有 一 个 门 徒 ， 名 叫 提 摩 太 ， 是 信 主 之 犹 太 妇 人 的 儿 子 ， 他 父 亲 却 是 希 利 尼 人 。

2

路 司 得 和 以 哥 念 的 弟 兄 ， 都 称 赞 他 。

3

保 罗 要 带 他 同 去 ， 只 因 那 些 地 方 的 犹 太 人 ， 都 知 道 他 父 亲 是 希 利 尼 人 ， 就 给 他 行 了 割 礼 。

4

他 们 经 过 各 城 ， 把 耶 路 撒 冷 使 徒 和 长 老 所 定 的 条 规 ， 交 给 门 徒 遵 守 。

5

于 是 众 教 会 信 心 越 发 坚 固 ， 人 数 天 天 加 增 。

6

圣 灵 既 然 禁 止 他 们 在 亚 西 亚 讲 道 ， 他 们 就 经 过 弗 吕 家 ， 加 拉 太 一 带 地 方 。

7

到 了 每 西 亚 的 边 界 ， 他 们 想 要 往 庇 推 尼 去 ， 耶 稣 的 灵 却 不 许 。

8

他 们 就 越 过 每 西 亚 ， 下 到 特 罗 亚 去 。

9

在 夜 间 有 异 象 现 与 保 罗 。 有 一 个 马 其 顿 人 ， 站 着 求 他 说 ， 请 你 过 到 马 其 顿 来 帮 助 我 们 。

10

保 罗 既 看 见 这 异 象 ， 我 们 随 既 想 要 往 马 其 顿 去 ， 以 为 神 召 我 们 传 福 音 给 那 里 的 人 听 。

11

于 是 从 特 罗 亚 开 船 ， 一 直 行 到 撒 摩 特 喇 ， 第 二 天 到 了 尼 亚 波 利 。

12

从 那 里 来 到 腓 立 比 ， 就 是 马 其 顿 这 一 方 的 头 一 个 城 。 也 是 罗 马 的 驻 防 城 。 我 们 在 这 城 里 住 了 几 天 。

13

当 安 息 日 ， 我 们 出 城 门 ， 到 了 河 边 ， 知 道 那 里 有 一 个 祷 告 的 地 方 ， 我 们 就 坐 下 对 那 聚 会 的 妇 女 讲 道 。

14

有 一 个 卖 紫 色 布 疋 的 妇 人 ， 名 叫 吕 底 亚 ， 是 推 雅 推 喇 城 的 人 ， 素 来 敬 拜 神 。 他 听 见 了 ， 主 就 开 导 他 的 心 ， 叫 他 留 心 听 保 罗 所 讲 的 话 。

15

他 和 他 一 家 ， 既 领 了 洗 ， 便 求 我 们 说 ， 你 们 若 以 为 我 是 真 信 主 的 ， （ 或 作 你 们 若 以 为 我 是 忠 心 事 奉 主 的 ） 请 到 我 家 里 来 住 。 于 是 强 留 我 们 。

16

后 来 ， 我 们 往 那 祷 告 的 地 方 去 。 有 一 个 使 女 迎 着 面 来 ， 他 被 巫 鬼 所 附 ， 用 法 术 ， 叫 他 主 人 得 大 财 利 。

17

他 跟 随 保 罗 和 我 们 ， 喊 着 说 ， 这 些 人 是 至 高 神 的 仆 人 ， 对 你 们 传 说 救 人 的 道 。

18

他 一 连 多 日 这 样 喊 叫 ， 保 罗 就 心 中 厌 烦 ， 转 身 对 那 鬼 说 ， 我 奉 耶 稣 基 督 的 名 ， 吩 咐 你 从 他 身 上 出 来 。 那 鬼 当 时 就 出 来 了 。

19

使 女 的 主 人 们 ， 见 得 利 的 指 望 没 有 了 ， 便 揪 住 保 罗 和 西 拉 ， 拉 他 们 到 市 上 去 见 首 领 。

20

又 带 到 官 长 面 前 说 ， 这 些 人 原 是 犹 太 人 ， 竟 骚 扰 我 们 的 城 ，

21

传 我 们 罗 马 人 所 不 可 受 ， 不 可 行 的 规 矩 。

22

众 人 就 一 同 起 来 攻 击 他 们 。 官 长 吩 咐 剥 了 他 们 的 衣 裳 ， 用 棍 打 。

23

打 了 许 多 棍 ， 便 将 他 们 下 在 监 里 ， 嘱 咐 禁 卒 严 紧 看 守 。

24

禁 卒 领 了 这 样 的 命 ， 就 把 他 们 下 在 监 里 ， 两 脚 上 了 木 狗 。

25

约 在 半 夜 ， 保 罗 和 西 拉 ， 祷 告 唱 诗 赞 美 神 ， 众 囚 犯 也 侧 耳 而 听 。

26

忽 然 地 大 震 动 ， 甚 至 监 牢 的 地 基 都 摇 动 了 。 监 门 立 刻 全 开 ， 众 囚 犯 的 锁 链 也 都 松 开 了 。

27

禁 卒 一 醒 ， 看 见 监 门 全 开 ， 以 为 囚 犯 已 经 逃 走 ， 就 拔 刀 要 自 杀 。

28

保 罗 大 声 呼 叫 说 ， 不 要 伤 害 自 己 ， 我 们 都 在 这 里 。

29

禁 卒 叫 人 拿 灯 来 ， 就 跳 进 去 ， 战 战 竞 竞 的 ， 俯 伏 在 保 罗 西 拉 面 前 。

30

又 领 他 们 出 来 说 ， 二 位 先 生 ， 我 当 怎 样 行 才 能 得 救 。

31

他 们 说 ， 当 信 主 耶 稣 ， 你 和 你 一 家 都 必 得 救 。

32

他 们 就 把 主 的 道 ， 讲 给 他 和 他 全 家 的 人 听 。

33

当 夜 就 在 那 时 候 ， 禁 卒 把 他 们 带 去 ， 洗 他 们 的 伤 。 他 和 属 乎 他 的 人 ， 立 时 都 受 了 洗 。

34

于 是 禁 卒 领 他 们 上 自 己 家 里 去 ， 给 他 们 摆 上 饭 ， 他 和 全 家 ， 因 为 信 了 神 ， 都 很 喜 乐 。

35

到 了 天 亮 ， 官 长 打 发 差 役 来 说 ， 释 放 那 两 个 人 吧 。

36

禁 卒 就 把 这 话 告 诉 保 罗 说 ， 官 长 打 发 人 来 叫 释 放 你 们 。 如 今 可 以 出 监 ， 平 平 安 安 的 去 吧 。

37

保 罗 却 说 ， 我 们 是 罗 马 人 ， 并 没 有 定 罪 ， 他 们 就 在 众 人 面 前 打 了 我 们 ， 又 把 我 们 下 在 监 里 。 现 在 要 私 下 撵 我 们 出 去 麽 ， 这 是 不 行 的 。 叫 他 们 自 己 来 领 我 们 出 去 吧 。

38

差 役 把 这 话 回 禀 官 长 。 官 长 听 见 他 们 是 罗 马 人 ， 就 害 怕 了 。

39

于 是 来 劝 他 们 ， 领 他 们 出 来 ， 请 他 们 离 开 那 城 。

40

二 人 出 了 监 ， 往 吕 底 亚 家 里 去 。 见 了 弟 兄 们 ， 劝 慰 他 们 一 番 ， 就 走 了 。

使徒行传 / Acts 17


使徒行传 / Acts Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 16

使徒行传 / Acts

Return to Index

Chapter 17

1

保 罗 和 西 拉 ， 经 过 暗 妃 波 里 ， 亚 波 罗 尼 亚 ， 来 到 帖 撒 罗 尼 迦 ， 在 那 里 有 犹 太 人 的 会 堂 。

2

保 罗 照 他 素 常 的 规 矩 进 去 ， 一 连 三 个 安 息 日 ， 本 着 圣 经 与 他 们 辩 论 ，

3

讲 解 陈 明 基 督 必 须 受 害 ， 从 死 里 复 活 。 又 说 ， 我 所 传 与 你 们 的 这 位 耶 稣 ， 就 是 基 督 。

4

他 们 中 间 有 些 人 听 了 劝 ， 就 附 从 保 罗 和 西 拉 。 并 有 许 多 虔 敬 的 希 利 尼 人 ， 尊 贵 的 妇 女 也 不 少 。

5

但 那 不 信 的 犹 太 人 心 里 嫉 妒 ， 招 聚 了 些 市 井 匪 类 ， 搭 夥 成 群 ， 耸 动 合 城 的 人 ， 闯 进 耶 孙 的 家 ， 要 将 保 罗 西 拉 带 到 百 姓 那 里 。

6

找 不 着 他 们 ， 就 把 耶 孙 和 几 个 弟 兄 ， 拉 到 地 方 官 那 里 ， 喊 叫 说 ， 那 搅 乱 天 下 的 ， 也 到 这 里 来 了 。

7

耶 孙 收 留 他 们 。 这 些 人 都 违 背 该 撒 的 命 令 ， 说 另 有 一 个 王 耶 稣 。

8

众 人 和 地 方 官 ， 听 见 这 话 ， 就 惊 慌 了 。

9

于 是 取 了 耶 孙 和 其 馀 之 人 的 保 状 ， 就 释 放 了 他 们 。

10

弟 兄 们 ， 随 既 在 夜 间 打 发 保 罗 和 西 拉 往 庇 哩 亚 去 。 二 人 到 了 ， 就 进 入 犹 太 人 的 会 堂 。

11

这 地 方 的 人 ， 贤 于 帖 撒 罗 尼 迦 的 人 ， 甘 心 领 受 这 道 ， 天 天 考 查 圣 经 ， 要 晓 得 这 道 ， 是 与 不 是 。

12

所 以 他 们 中 间 多 有 相 信 的 。 又 有 希 利 尼 尊 贵 的 妇 女 ， 男 子 也 不 少 。

13

但 帖 撒 罗 尼 迦 的 犹 太 人 ， 知 道 保 罗 又 在 庇 哩 亚 传 神 的 道 ， 也 就 往 那 里 去 ， 耸 动 搅 扰 众 人 。

14

当 时 弟 兄 们 便 打 发 保 罗 往 海 边 去 。 西 拉 和 提 摩 太 仍 住 在 庇 哩 亚 。

15

送 保 罗 的 人 带 他 到 了 雅 典 。 既 领 了 保 罗 的 命 令 ， 叫 西 拉 和 提 摩 太 速 速 到 他 这 里 来 ， 就 回 去 了 。

16

保 罗 在 雅 典 等 候 他 们 的 时 后 ， 看 见 满 城 都 是 偶 像 ， 就 心 里 着 急 。

17

于 是 在 会 堂 里 ， 与 犹 太 人 ， 和 虔 敬 的 人 ， 并 每 日 在 市 上 所 遇 见 的 人 辩 论 。

18

还 有 以 彼 古 罗 和 斯 多 亚 两 门 的 学 士 ， 与 他 争 论 。 有 的 说 ， 这 胡 言 乱 语 的 要 说 什 么 。 有 的 说 ， 他 似 乎 是 传 说 外 邦 鬼 神 的 。 这 话 是 保 罗 传 讲 耶 稣 ， 与 复 活 的 道 。

19

他 们 就 把 他 带 到 亚 略 巴 古 说 ， 你 所 讲 的 这 新 道 ， 我 们 也 可 以 知 道 麽 。

20

因 为 你 有 些 奇 怪 的 事 ， 传 到 我 们 耳 中 。 我 们 愿 意 知 道 这 些 事 是 什 么 意 思 。

21

雅 典 人 ， 和 住 在 那 里 的 客 人 ， 都 不 顾 别 的 事 ， 只 将 新 闻 说 说 听 听

22

保 罗 站 在 亚 略 巴 古 当 中 ， 说 ， 众 位 雅 典 人 哪 ， 我 看 你 们 凡 事 很 敬 畏 鬼 神 。

23

我 游 行 的 时 候 ， 观 看 你 们 所 敬 拜 的 ， 遇 见 一 座 坛 ， 上 面 写 着 未 识 之 神 。 你 们 所 不 认 识 而 敬 拜 的 ， 我 现 在 告 诉 你 们 。

24

创 造 宇 宙 和 其 中 万 物 的 神 ， 既 是 天 地 的 主 ， 就 不 住 人 手 所 造 的 殿 。

25

也 不 用 人 手 服 事 ， 好 像 缺 少 什 么 ， 自 己 倒 将 生 命 气 息 ， 万 物 ， 赐 给 万 人 。

26

他 从 一 本 造 出 万 族 的 人 ， （ 本 有 古 卷 作 血 脉 ） ， 住 在 全 地 上 ， 并 且 豫 先 定 准 他 们 的 年 限 ， 和 所 住 的 疆 界 。

27

要 叫 他 们 寻 求 神 ， 或 者 可 以 揣 摩 而 得 ， 其 实 他 离 我 们 各 人 不 远 。

28

我 们 生 活 ， 动 作 ， 存 留 ， 都 在 乎 他 ， 就 如 你 们 作 诗 的 ， 有 人 说 ， 我 们 也 是 他 所 生 的 。

29

我 们 既 是 神 所 生 的 ， 就 不 当 以 为 神 的 神 性 像 人 用 手 艺 ， 心 思 ， 所 雕 刻 的 金 ， 银 ， 石 。

30

世 人 蒙 昧 无 知 的 时 后 ， 神 并 不 监 察 ， 如 今 却 吩 咐 各 处 的 人 都 要 悔 改 。

31

因 为 他 已 经 定 了 日 子 ， 要 藉 着 他 所 设 立 的 人 ， 按 公 义 审 判 天 下 。 并 且 叫 他 从 死 里 复 活 ， 给 万 人 作 可 信 的 凭 据 。

32

众 人 听 见 从 死 里 复 活 的 话 ， 就 有 讥 诮 他 的 ， 又 有 人 说 ， 我 们 再 听 你 讲 这 个 吧 。

33

于 是 保 罗 从 他 们 中 出 去 了 。

34

但 有 几 个 人 贴 近 他 ， 信 了 主 ， 其 中 有 亚 略 巴 古 的 官 丢 尼 修 ， 并 一 个 妇 人 ， 名 叫 大 马 哩 ， 还 有 别 人 一 同 信 从 。

使徒行传 / Acts 18


使徒行传 / Acts Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 17

使徒行传 / Acts

Return to Index

Chapter 18

1

这 事 以 后 ， 保 罗 离 了 雅 典 ， 来 到 哥 林 多 。

2

遇 见 一 个 犹 太 人 ， 名 叫 亚 居 拉 ， 他 生 在 本 都 。 因 为 革 老 丢 犹 太 人 都 离 开 罗 马 ， 新 近 带 着 妻 百 基 拉 ， 从 义 大 利 来 。 保 罗 就 投 奔 了 他 们 。

3

他 们 本 是 制 造 帐 棚 为 业 。 保 罗 因 与 他 们 同 业 ， 就 和 他 们 同 住 作 工 。

4

每 逢 安 息 日 ， 保 罗 在 会 堂 里 辩 论 ， 劝 化 犹 太 人 和 希 利 尼 人 。

5

西 拉 和 提 摩 太 从 马 其 顿 来 的 时 候 ， 保 罗 为 道 迫 切 ， 向 犹 太 人 证 明 耶 稣 是 基 督 。

6

他 们 既 抗 拒 ， 毁 谤 ， 保 罗 就 抖 着 衣 裳 说 ， 你 们 的 罪 归 到 你 们 自 己 头 上 ， （ 罪 原 文 作 血 ） 与 我 无 干 ， （ 原 文 作 我 却 乾 净 ） 从 今 以 后 ， 我 要 往 外 邦 人 那 里 去 ，

7

于 是 离 开 那 里 ， 到 了 一 个 人 的 家 中 ， 这 人 名 叫 提 多 犹 士 都 ， 是 敬 拜 神 的 ， 他 的 家 靠 近 会 堂 。

8

管 会 堂 的 基 利 司 布 和 全 家 都 信 了 主 。 还 有 许 多 哥 林 多 人 听 了 ， 就 相 信 受 洗 。

9

夜 间 主 在 异 象 中 对 保 罗 说 ， 不 要 怕 ， 只 管 讲 ， 不 要 闭 口 。

10

有 我 与 你 同 在 ， 必 没 有 人 下 手 害 你 。 因 为 在 这 城 里 我 有 许 多 的 百 姓 。

11

保 罗 在 那 里 住 了 一 年 零 六 个 月 ， 将 神 的 道 教 训 他 们 。

12

到 迦 流 作 亚 该 亚 方 伯 的 时 候 ， 犹 太 人 同 心 起 来 攻 击 保 罗 ， 拉 他 到 公 堂 ，

13

说 ， 这 个 人 劝 人 不 按 着 律 法 敬 拜 神 。

14

保 罗 刚 要 开 口 ， 迦 流 就 对 犹 太 人 说 ， 你 们 这 些 犹 太 人 ， 如 果 是 为 冤 枉 ， 或 奸 恶 的 事 ， 我 理 当 耐 性 听 你 们 。

15

但 所 争 论 的 ， 若 是 关 乎 言 语 ， 名 目 ， 和 你 们 的 律 法 ， 你 们 自 己 去 辨 吧 。 这 样 的 事 我 不 愿 意 审 问 。

16

就 把 他 们 撵 出 公 堂 。

17

众 人 便 揪 住 管 会 堂 的 所 提 尼 ， 在 堂 前 打 他 。 这 些 事 迦 流 都 不 管 。

18

保 罗 又 住 了 多 日 ， 就 辞 别 了 弟 兄 ， 坐 船 往 叙 利 亚 去 ， 百 基 拉 ， 亚 居 拉 和 他 同 去 。 他 因 为 许 过 愿 ， 就 在 坚 革 哩 剪 了 头 发 。

19

到 了 以 弗 所 ， 保 罗 就 把 他 们 留 在 那 里 ， 自 己 进 了 会 堂 ， 和 犹 太 人 辩 论 。

20

众 人 请 他 多 住 些 日 子 ， 他 却 不 允 。

21

就 辞 别 他 们 说 ， 神 若 许 我 ， 我 还 要 回 到 你 们 这 里 。 于 是 开 船 离 了 以 弗 所 。

22

在 该 撒 利 亚 下 了 船 ， 就 上 耶 路 撒 冷 去 问 教 会 安 ， 随 后 下 安 提 阿 去 。

23

住 了 些 日 子 ， 又 离 开 那 里 ， 挨 次 经 过 加 拉 太 和 弗 吕 家 地 方 ， 坚 固 众 门 徒 。

24

有 一 个 犹 太 人 ， 名 叫 亚 波 罗 ， 来 到 以 弗 所 。 他 生 在 亚 力 山 太 ， 是 有 学 问 的 ， 最 能 讲 解 圣 经 。 （ 学 问 或 作 口 才 ） 。

25

这 人 已 经 在 主 的 道 上 受 了 教 训 ， 心 里 火 热 ， 将 耶 稣 的 事 ， 详 细 讲 论 教 训 人 。 只 是 他 单 晓 得 约 翰 的 洗 礼 。

26

他 在 会 堂 放 胆 讲 道 ， 百 基 拉 ， 亚 居 拉 听 见 ， 就 接 他 来 ， 将 神 的 道 给 他 讲 解 更 加 详 细 。

27

他 想 要 往 亚 该 亚 去 。 弟 兄 们 就 勉 励 他 ， 并 写 信 请 门 徒 接 待 他 。 （ 或 作 弟 兄 们 就 写 信 劝 门 徒 接 待 他 ） 他 到 了 那 里 ， 多 帮 助 那 蒙 恩 信 主 的 人 。

28

在 众 人 面 前 极 有 能 力 ， 驳 倒 犹 太 人 ， 引 圣 经 证 明 耶 稣 是 基 督 。

使徒行传 / Acts 19


使徒行传 / Acts Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 18

使徒行传 / Acts

Return to Index

Chapter 19

1

亚 波 罗 在 哥 林 多 的 时 候 ， 保 罗 经 过 了 上 边 一 带 地 方 ， 就 来 到 以 弗 所 。 在 那 里 遇 见 几 个 门 徒 。

2

问 他 们 说 ， 你 们 信 的 时 候 ， 受 了 圣 灵 没 有 。 他 们 回 答 说 ， 没 有 ， 也 未 曾 听 见 有 圣 灵 赐 下 来

3

保 罗 说 ， 这 样 ， 你 们 受 的 是 什 么 洗 呢 。 他 们 说 ， 是 约 翰 的 洗 。

4

保 罗 说 ， 约 翰 所 行 的 是 悔 改 的 洗 ， 告 诉 百 姓 ， 当 信 那 在 他 以 后 要 来 的 ， 就 是 耶 稣 。

5

他 们 听 见 这 话 ， 就 奉 主 的 名 受 洗 。

6

保 罗 按 手 在 他 们 头 上 ， 圣 灵 便 降 在 他 们 身 上 。 他 们 就 说 方 言 ， 又 说 豫 言 。 （ 或 作 又 讲 道 ） 。

7

一 共 约 有 十 二 个 人 。

8

保 罗 进 会 堂 ， 放 胆 讲 道 ， 一 连 三 个 月 ， 辩 论 神 国 的 事 ， 劝 化 众 人 。

9

后 来 有 些 人 ， 心 里 刚 硬 不 信 ， 在 众 人 面 前 毁 谤 这 道 ， 保 罗 就 离 开 他 们 ， 也 叫 门 徒 与 他 们 分 离 ， 便 在 推 喇 奴 的 学 房 ， 天 天 辩 论 。

10

这 样 有 两 年 之 久 ， 叫 一 切 住 在 亚 西 亚 的 ， 无 论 是 游 太 人 ， 是 希 利 尼 人 ， 都 听 见 主 的 道 。

11

神 藉 保 罗 的 手 ， 行 了 些 非 常 的 奇 事 。

12

甚 至 有 人 从 保 罗 身 上 拿 手 巾 ， 或 围 裙 ， 放 在 病 人 身 上 ， 病 就 退 了 ， 恶 鬼 也 出 去 了 。

13

那 时 ， 有 几 个 游 行 各 处 ， 念 咒 赶 鬼 的 犹 太 人 ， 向 那 被 恶 鬼 附 的 人 ， 擅 自 称 主 耶 稣 的 名 ， 说 ， 我 奉 保 罗 所 传 的 耶 稣 ， 敕 令 你 们 出 来 。

14

作 这 事 的 ， 有 犹 太 祭 司 长 士 基 瓦 的 七 个 儿 子 。

15

恶 鬼 回 答 他 们 说 ， 耶 稣 我 认 识 ， 保 罗 我 也 知 道 。 你 们 却 是 谁 呢 。

16

恶 鬼 所 附 的 人 ， 就 跳 在 他 们 身 上 ， 胜 了 其 中 二 人 ， 制 伏 他 们 ， 叫 他 们 赤 着 身 子 受 了 伤 ， 从 那 房 子 里 逃 出 去 了 。

17

凡 住 在 以 弗 所 的 ， 无 论 是 犹 太 人 ， 是 希 利 尼 人 ， 都 知 道 这 事 ， 也 都 惧 怕 ， 主 耶 稣 的 名 从 此 就 尊 大 了 。

18

那 已 经 信 的 ， 多 有 人 来 承 认 诉 说 自 己 所 行 的 事 。

19

平 素 行 邪 术 的 ， 也 有 许 多 人 把 书 拿 来 ， 堆 积 在 众 人 面 前 焚 烧 。 他 们 算 计 书 价 ， 便 知 道 共 合 五 万 块 钱 。

20

主 的 道 大 大 兴 旺 而 且 得 胜 ， 就 是 这 样 。

21

这 些 事 完 了 ， 保 罗 心 里 定 意 ， 经 过 了 马 其 顿 ， 亚 该 亚 就 往 耶 路 撒 冷 去 ， 又 说 ， 我 到 了 那 里 以 后 ， 也 必 须 往 罗 马 去 看 看 。

22

于 是 从 帮 助 他 的 人 中 ， 打 发 提 摩 太 ， 以 拉 都 二 人 ， 往 马 其 顿 去 。 自 己 暂 时 等 在 亚 西 亚 。

23

那 时 ， 因 为 这 道 起 的 扰 乱 不 小 。

24

有 一 个 银 匠 ， 名 叫 底 米 丢 ， 是 制 造 亚 底 米 神 银 龛 的 ， 他 使 这 样 手 艺 人 生 意 发 达 。

25

他 聚 集 他 们 和 同 行 的 工 人 ， 说 ， 众 位 ， 你 们 知 道 我 们 是 倚 靠 这 生 意 发 财 。

26

这 保 罗 不 但 在 以 弗 所 ， 也 几 乎 在 亚 西 亚 全 地 ， 引 诱 迷 惑 许 多 人 ， 说 ， 人 手 所 作 的 不 是 神 ， 这 是 你 们 所 看 见 所 听 见 的 。

27

这 样 ， 不 独 我 们 这 事 业 ， 被 人 藐 视 ， 就 是 大 女 神 亚 底 米 的 庙 ， 也 要 被 人 轻 忽 ， 连 亚 西 亚 全 地 ， 和 普 天 下 ， 所 敬 拜 的 大 女 神 之 威 荣 ， 也 要 销 灭 了 。

28

众 人 听 见 ， 就 怒 气 填 胸 ， 喊 着 说 ， 大 哉 以 弗 所 人 的 亚 底 米 阿 。

29

满 城 都 轰 动 起 来 。 众 人 拿 住 保 罗 同 行 的 马 其 顿 人 ， 该 犹 ， 和 亚 里 达 古 ， 齐 心 拥 进 戏 园 里 去 。

30

保 罗 想 要 进 去 ， 到 百 姓 那 里 ， 门 徒 却 不 许 他 去 。

31

还 有 亚 西 亚 几 位 首 领 ， 是 保 罗 的 朋 友 ， 打 发 人 来 劝 他 ， 不 要 冒 险 到 戏 园 里 去 。

32

聚 集 的 人 ， 纷 纷 乱 乱 ， 有 喊 叫 这 个 的 ， 有 喊 叫 那 个 的 ， 大 半 不 知 道 为 什 么 聚 集 。

33

有 人 把 亚 力 山 大 从 众 人 中 带 出 来 ， 犹 太 人 推 他 往 前 ， 亚 力 山 大 就 摆 手 ， 要 向 百 姓 分 诉 。

34

只 因 他 们 认 出 他 是 犹 太 人 ， 就 大 家 同 声 喊 着 说 ， 大 哉 以 弗 所 人 的 亚 底 米 阿 。 如 此 约 有 两 小 时

35

那 城 里 的 书 记 ， 安 抚 了 众 人 ， 就 说 ， 以 弗 所 人 哪 ， 谁 不 知 道 以 弗 所 人 的 城 ， 是 看 守 大 亚 底 米 的 庙 ， 和 从 丢 斯 那 里 落 下 来 的 像 呢 。

36

这 事 既 是 驳 不 倒 的 ， 你 们 就 当 安 静 ， 不 可 造 次 。

37

你 们 把 这 些 人 带 来 ， 他 们 并 没 有 偷 窃 庙 中 之 物 ， 也 没 有 谤 ？ ？ 我 们 的 女 神 。

38

若 是 底 米 丢 和 他 同 行 的 人 ， 有 控 告 人 的 事 ， 自 有 放 告 的 日 子 。 （ 或 作 自 有 公 堂 ） 也 有 方 伯 ， 可 以 彼 此 对 告 。

39

你 们 若 问 别 的 事 ， 就 可 以 照 常 例 聚 集 断 定 。

40

今 日 的 搅 扰 ， 本 是 无 缘 无 故 ， 我 们 难 免 被 查 问 。 论 到 这 样 聚 众 ， 我 们 也 说 不 出 所 以 然 来 。

41

说 了 这 话 ， 便 叫 众 人 散 去 。

使徒行传 / Acts 20


使徒行传 / Acts Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 19

使徒行传 / Acts

Return to Index

Chapter 20

1

乱 定 之 后 ， 保 罗 请 门 徒 来 ， 劝 勉 他 们 ， 就 辞 别 起 行 ， 往 马 其 顿 去 。

2

走 遍 了 那 一 带 地 方 ， 用 许 多 话 劝 勉 门 徒 ， （ 或 作 众 人 ） 然 后 来 到 希 腊 。

3

在 那 里 住 了 三 个 月 ， 将 要 坐 船 往 叙 利 亚 去 。 犹 太 人 设 计 要 害 他 ， 他 就 定 意 从 马 其 顿 回 去 。

4

同 他 到 亚 西 亚 去 的 ， 有 庇 哩 亚 人 毕 罗 斯 的 儿 子 所 巴 特 ， 帖 撒 罗 尼 迦 人 亚 里 达 古 ， 和 西 公 都 ， 还 有 特 庇 人 该 犹 ， 并 提 摩 太 ， 又 有 亚 西 亚 人 推 基 古 ， 和 特 罗 非 摩 。

5

这 些 人 先 走 在 特 罗 亚 等 候 我 们 。

6

过 了 除 酵 的 日 子 ， 我 们 从 腓 立 比 开 船 ， 五 天 到 了 特 罗 亚 ， 和 他 们 相 会 ， 在 那 里 住 了 七 天 。

7

七 日 的 第 一 日 ， 我 们 聚 会 擘 饼 的 时 候 ， 保 罗 因 为 要 次 日 起 行 ， 就 与 他 们 讲 论 ， 直 到 半 夜 。

8

我 们 聚 会 的 那 座 楼 上 ， 有 些 灯 烛 。

9

有 一 个 少 年 人 ， 名 叫 犹 推 古 ， 坐 在 窗 台 上 ， 困 倦 沉 睡 。 保 罗 讲 了 多 时 ， 少 年 人 睡 熟 了 ， 就 从 三 层 楼 上 掉 下 去 。 扶 起 他 来 ， 已 经 死 了 。

10

保 罗 下 去 ， 伏 在 他 身 上 ， 抱 着 他 ， 说 ， 你 们 不 要 发 慌 ， 他 的 灵 魂 还 在 身 上 。

11

保 罗 又 上 去 ， 擘 饼 ， 吃 了 ， 谈 论 许 久 ， 直 到 天 亮 ， 这 才 走 了 。

12

有 人 把 那 童 子 活 活 的 领 来 ， 得 的 安 慰 不 小 。

13

我 们 先 上 船 开 往 亚 朔 去 ， 意 思 要 在 那 里 接 保 罗 。 因 为 他 是 这 样 安 排 的 ， 他 自 己 打 算 要 步 行 。

14

他 既 在 亚 朔 与 我 们 相 会 ， 我 们 就 接 他 上 船 ， 来 到 米 推 利 尼 。

15

从 那 里 开 船 ， 次 日 到 了 基 阿 的 对 面 。 又 次 日 ， 在 撒 摩 靠 岸 。 又 次 日 ， 来 到 米 利 都 。

16

乃 因 保 罗 早 已 定 意 越 过 以 弗 所 ， 免 得 在 亚 西 亚 耽 延 。 他 急 忙 前 走 ， 巴 不 得 赶 五 旬 节 能 到 耶 路 撒 冷 。

17

保 罗 从 米 利 都 打 发 人 往 以 弗 所 去 ， 请 教 会 的 长 老 来 。

18

他 们 来 了 ， 保 罗 就 说 ， 你 们 知 道 ， 自 从 我 到 亚 西 亚 的 日 子 以 来 ， 在 你 们 中 间 始 终 为 人 如 何 ，

19

服 事 主 ， 凡 事 谦 卑 ， 眼 中 流 泪 ， 又 因 犹 太 人 的 谋 害 ， 经 历 试 炼 。

20

你 们 也 知 道 ， 凡 与 你 们 有 益 的 ， 我 没 有 一 样 避 讳 不 说 的 。 或 在 众 人 面 前 ， 或 在 各 人 家 里 ， 我 都 教 导 你 们 。

21

又 对 犹 太 人 ， 和 希 利 尼 人 ， 证 明 当 向 神 悔 改 ， 信 靠 我 主 耶 稣 基 督 。

22

现 在 我 往 耶 路 撒 冷 去 ， 心 甚 迫 切 ， （ 原 文 作 心 被 捆 绑 ） 不 知 道 在 那 里 要 遇 见 什 么 事 。

23

但 知 道 圣 灵 在 各 城 里 向 我 指 证 ， 说 ， 有 捆 锁 与 患 难 等 待 我 。

24

我 却 不 以 性 命 为 念 ， 也 不 看 为 宝 贵 ， 只 要 行 完 我 的 路 程 ， 成 就 我 从 主 耶 稣 所 领 受 的 职 事 ， 证 明 神 恩 惠 的 福 音 。

25

我 素 常 在 你 们 中 间 来 往 ， 传 讲 神 国 的 道 ， 如 今 我 晓 得 你 们 以 后 都 不 得 再 见 我 的 面 了 。

26

所 以 我 今 日 向 你 们 证 明 ， 你 们 中 间 无 论 何 人 死 亡 ， 罪 不 在 我 身 上 。 （ 原 文 作 我 于 众 人 的 血 是 洁 净 的 ） 。

27

因 为 神 的 旨 意 ， 我 并 没 有 一 样 避 讳 不 传 给 你 们 的 。

28

圣 灵 立 你 们 作 全 群 的 监 督 ， 你 们 就 当 为 自 己 谨 慎 ， 也 为 全 群 谨 慎 ， 牧 养 神 的 教 会 ， 就 是 他 用 自 己 血 所 买 来 的 。 （ 或 作 救 赎 ）

29

我 知 道 我 去 之 后 ， 必 有 凶 暴 的 豺 狼 ， 进 入 你 们 中 间 ， 不 爱 惜 羊 群 。

30

就 是 你 们 中 间 ， 也 必 有 人 起 来 ， 说 悖 谬 的 话 ， 要 引 诱 门 徒 跟 从 他 们 。

31

所 以 你 们 应 当 儆 醒 ， 记 念 我 三 年 之 久 ， 昼 夜 不 住 的 流 泪 ， 劝 戒 你 们 各 人 。

32

如 今 我 把 你 们 交 托 神 ， 和 他 恩 惠 的 道 。 这 道 能 建 立 你 们 ， 叫 你 们 和 一 切 成 圣 的 人 同 得 基 业 。

33

我 未 曾 贪 图 一 个 人 的 金 ， 银 ， 衣 服 。

34

我 这 两 只 手 ， 常 供 给 我 和 同 人 的 需 用 ， 这 是 你 们 自 己 知 道 的 。

35

我 凡 事 给 你 们 作 榜 样 ， 叫 你 们 知 道 ， 应 当 这 样 劳 苦 ， 扶 助 软 弱 的 人 ， 又 当 记 念 主 耶 稣 的 话 ， 说 ， 施 比 受 更 为 有 福 。

36

保 罗 说 完 了 这 话 ， 就 跪 下 同 众 人 祷 告 。

37

众 人 痛 哭 ， 抱 着 保 罗 的 颈 项 ， 和 他 亲 嘴 。

38

叫 他 们 最 伤 心 的 ， 就 是 他 说 ， 以 后 不 能 再 见 我 的 面 那 句 话 。 于 是 送 他 上 船 去 了 。

使徒行传 / Acts 21


使徒行传 / Acts Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 20

使徒行传 / Acts

Return to Index

Chapter 21

1

我 们 离 别 了 众 人 ， 就 开 船 一 直 行 到 哥 士 。 第 二 天 到 了 罗 底 ， 从 那 里 到 帕 大 喇 。

2

遇 见 一 只 船 ， 要 往 腓 尼 基 去 ， 就 上 船 起 行 。

3

望 见 居 比 路 ， 就 从 南 边 行 过 ， 往 叙 利 亚 去 ， 我 们 就 在 推 罗 上 岸 。 因 为 船 要 在 那 里 卸 货 。

4

找 着 了 门 徒 ， 就 在 那 里 住 了 七 天 。 他 们 被 圣 灵 感 动 ， 对 保 罗 说 ， 不 要 上 耶 路 撒 冷 去 。

5

过 了 这 几 天 ， 我 们 就 起 身 前 行 。 他 们 众 人 同 妻 子 儿 女 ， 送 我 们 到 城 外 ， 我 们 都 跪 在 岸 上 祷 告 ， 彼 此 辞 别 。

6

我 们 上 了 船 ， 他 们 就 回 家 去 了 。

7

我 们 从 推 罗 行 尽 了 水 路 ， 来 到 多 利 买 ， 就 问 那 里 的 弟 兄 安 ， 和 他 们 同 住 了 一 天 。

8

第 二 天 ， 我 们 离 开 那 里 ， 来 到 该 撒 利 亚 。 就 进 了 传 福 音 的 腓 利 家 ， 和 他 同 住 。 他 是 那 七 个 执 事 里 的 一 个 。

9

他 有 四 个 女 儿 ， 都 是 处 女 ， 是 说 豫 言 的 。

10

我 们 在 那 里 多 住 了 几 天 ， 有 一 个 先 知 ， 名 叫 亚 迦 布 ， 从 犹 太 下 来 。

11

到 了 我 们 这 里 ， 就 拿 保 罗 的 腰 带 ， 捆 上 自 己 的 手 脚 ， 说 ， 圣 灵 说 ， 犹 太 人 在 耶 路 撒 冷 ， 要 如 此 捆 绑 这 腰 带 的 主 人 ， 把 他 交 给 外 邦 人 手 里 。

12

我 们 和 那 本 地 的 人 ， 听 见 这 话 ， 都 苦 劝 保 罗 不 要 上 耶 路 撒 冷 去 。

13

保 罗 说 ， 你 们 为 什 么 这 样 痛 哭 ， 使 我 心 碎 呢 。 我 为 主 耶 稣 的 名 ， 不 但 被 人 捆 绑 ， 就 是 死 在 耶 路 撒 冷 ， 也 是 愿 意 的 。

14

保 罗 既 不 听 劝 ， 我 们 便 住 口 了 ， 只 说 ， 愿 主 的 旨 意 成 就 便 是 了 。

15

过 了 几 日 ， 我 们 收 拾 行 李 上 耶 路 撒 冷 去 。

16

有 该 撒 利 亚 的 几 个 门 徒 和 我 们 同 去 ， 带 我 们 到 一 个 久 为 （ 久 为 或 作 老 ） 门 徒 的 家 里 ， 叫 我 们 与 他 同 住 ， 他 名 叫 拿 孙 ， 是 居 比 路 人 。

17

到 了 耶 路 撒 冷 ， 弟 兄 们 欢 欢 喜 喜 的 接 待 我 们 。

18

第 二 天 ， 保 罗 同 我 们 去 见 雅 各 。 长 老 们 也 都 在 那 里 。

19

保 罗 问 了 他 们 安 ， 便 将 神 用 他 传 教 ， 在 外 邦 人 中 间 所 行 之 事 ， 一 一 的 述 说 了 。

20

他 们 听 见 ， 就 归 荣 耀 与 神 ， 对 保 罗 说 ， 兄 台 ， 你 看 犹 太 人 中 信 主 的 有 多 少 万 ， 并 且 都 为 律 法 热 心 。

21

他 们 听 见 人 说 ， 你 教 训 一 切 在 外 邦 的 犹 太 人 ， 离 弃 摩 西 ， 对 他 们 说 ， 不 要 给 孩 子 行 割 礼 ， 也 不 要 遵 行 条 规 。

22

众 人 必 听 见 你 来 了 ， 这 可 怎 麽 办 呢 。

23

你 就 照 着 我 们 的 话 行 吧 ， 我 们 这 里 有 四 个 人 ， 都 有 愿 在 身 。

24

你 带 他 们 去 ， 与 他 们 一 同 行 洁 净 的 礼 ， 替 他 们 拿 出 规 费 ， 叫 他 们 得 以 剃 头 。 这 样 ， 众 人 就 可 知 道 ， 先 前 所 听 见 你 的 事 都 是 虚 的 。 并 可 知 道 ， 你 自 己 为 人 ， 循 规 蹈 矩 ， 遵 行 律 法 。

25

至 于 信 主 的 外 邦 人 ， 我 们 已 经 写 信 拟 定 ， 叫 他 们 谨 忌 那 祭 偶 像 之 物 ， 和 血 ， 并 勒 死 的 牲 畜 ， 与 奸 淫 。

26

于 是 保 罗 带 着 那 四 个 人 ， 第 二 天 与 他 们 一 同 行 了 洁 净 的 礼 ， 进 了 殿 ， 报 明 洁 净 的 日 期 满 足 。 只 等 祭 司 为 他 们 各 人 献 祭 。

27

那 七 日 将 完 ， 从 亚 西 亚 来 的 犹 太 人 ， 看 见 保 罗 在 殿 里 ， 就 耸 动 了 众 人 ， 下 手 拿 他 ，

28

喊 叫 说 ， 以 色 列 人 来 帮 助 ， 这 就 是 在 各 处 教 训 众 人 糟 践 我 们 百 姓 ， 和 律 法 ， 并 这 地 方 的 。 他 又 带 着 希 利 尼 人 进 殿 ， 污 秽 了 这 圣 地 。

29

这 话 是 因 他 们 曾 看 见 以 弗 所 人 特 罗 非 摩 ， 同 保 罗 在 城 里 ， 以 为 保 罗 带 他 进 了 殿 。

30

合 城 都 震 动 ， 百 姓 一 齐 跑 来 ， 拿 住 保 罗 ， 拉 他 出 殿 ， 殿 门 立 刻 都 关 了 。

31

他 们 正 想 要 杀 他 ， 有 人 报 信 给 营 里 的 千 夫 长 说 ， 耶 路 撒 冷 合 城 都 乱 了 。

32

千 夫 长 立 时 带 着 兵 丁 ， 和 几 个 百 夫 长 ， 跑 下 去 到 他 们 那 里 。 他 们 见 了 千 夫 长 和 兵 丁 ， 就 止 住 不 打 保 罗 。

33

于 是 千 夫 长 上 前 拿 住 他 ， 吩 咐 用 两 条 铁 链 捆 锁 。 又 问 他 是 什 么 人 ， 作 的 是 什 么 事 。

34

众 人 有 喊 叫 这 个 的 ， 有 喊 叫 那 个 的 。 千 夫 长 因 为 这 样 乱 囔 ， 得 不 着 实 情 ， 就 吩 咐 人 把 保 罗 带 进 营 楼 去 。

35

到 了 台 阶 ， 众 人 挤 得 兄 猛 ， 兵 丁 只 得 将 保 罗 抬 起 来 。

36

众 人 跟 在 后 面 ， 喊 着 说 ， 除 掉 他 。

37

将 要 带 他 进 营 楼 ， 保 罗 对 千 夫 长 说 ， 我 对 你 说 句 话 ， 可 以 不 可 以 。 他 说 ， 你 懂 得 希 利 尼 话 麽 。

38

你 莫 非 是 从 前 作 乱 ， 带 领 四 千 凶 徒 ， 往 旷 野 去 的 那 埃 及 人 麽 。

39

保 罗 说 ， 我 本 是 犹 太 人 ， 生 在 基 利 家 的 大 数 ， 并 不 是 无 名 小 城 的 人 ， 求 你 准 我 对 百 姓 说 话 。

40

千 夫 长 准 了 ， 保 罗 就 站 在 台 阶 上 ， 向 百 姓 摆 手 ， 他 们 都 静 默 无 声 ， 保 罗 使 用 希 伯 来 话 对 他 们 说 。

使徒行传 / Acts 22


使徒行传 / Acts Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 21

使徒行传 / Acts

Return to Index

Chapter 22

1

诸 位 父 兄 请 听 ， 我 现 在 对 你 们 分 诉 。

2

众 人 听 他 说 的 是 希 伯 来 话 ， 就 更 加 安 静 了 。

3

保 罗 说 ， 我 原 是 犹 太 人 ， 生 在 基 利 家 的 大 数 ， 长 在 这 城 里 ， 在 迦 玛 列 门 下 ， 按 着 我 们 祖 宗 严 紧 的 律 法 受 教 ， 热 心 事 奉 神 ， 像 你 们 众 人 今 日 一 样 。

4

我 也 曾 逼 迫 奉 这 道 的 人 ， 直 到 死 地 ， 无 论 男 女 都 锁 拿 下 。

5

这 是 大 祭 司 和 众 长 老 都 可 以 给 我 作 见 证 的 。 我 又 领 了 他 们 达 与 兄 弟 的 书 信 ， 往 大 马 色 去 ， 要 把 在 那 里 奉 这 道 的 人 锁 拿 ， 带 到 耶 路 撒 冷 受 刑 。

6

我 将 到 大 马 色 ， 正 走 的 时 后 ， 约 在 晌 午 ， 忽 然 从 天 上 发 大 光 ， 四 面 照 着 我 。

7

我 就 仆 倒 在 地 ， 听 见 有 声 音 对 我 说 ， 扫 罗 ， 扫 罗 ， 你 为 什 么 逼 迫 我 。

8

我 回 答 说 ， 主 阿 ， 你 是 谁 。 他 说 ， 我 就 是 你 所 逼 迫 的 拿 撒 勒 人 耶 稣 。

9

与 我 同 行 的 人 ， 看 见 了 那 光 ， 却 没 有 听 明 那 位 对 我 说 话 的 声 音 。

10

我 说 ， 主 阿 ， 我 当 作 什 么 。 主 说 ， 起 来 ， 进 大 马 色 去 ， 在 那 里 要 将 所 派 你 作 的 一 切 事 ， 告 诉 你 。

11

我 因 那 光 的 荣 耀 ， 不 能 看 见 ， 同 行 的 人 ， 就 拉 着 我 手 进 了 大 马 色 。

12

那 里 有 一 个 人 ， 名 叫 亚 拿 尼 亚 ， 按 着 律 法 是 虔 诚 人 ， 为 一 切 住 在 那 里 的 犹 太 人 所 称 赞 。

13

他 来 见 我 ， 站 在 旁 边 ， 对 我 说 ， 兄 弟 扫 罗 ， 你 可 以 看 见 。 我 当 时 往 上 一 看 ， 就 看 见 了 他 。

14

他 又 说 ， 我 们 祖 宗 的 神 ， 拣 选 了 你 ， 叫 你 明 白 他 的 旨 意 ， 又 得 见 那 义 者 ， 听 他 口 中 所 出 的 声 音 。

15

因 为 你 要 将 所 看 见 的 ， 所 听 见 的 ， 对 着 万 人 为 他 作 见 证 。

16

现 在 你 为 什 么 耽 延 呢 ， 起 来 ， 求 告 他 的 名 受 洗 ， 洗 去 你 的 罪 。

17

后 来 我 回 到 耶 路 撒 冷 ， 在 殿 里 祷 告 的 时 候 ， 魂 游 象 外 ，

18

看 见 主 向 我 说 ， 你 赶 紧 的 离 开 耶 路 撒 冷 ， 不 可 迟 延 ， 因 你 为 我 作 的 见 证 ， 这 里 的 人 ， 必 不 领 受 。

19

我 就 说 ， 主 阿 ， 他 们 知 道 我 从 前 把 你 的 人 ， 收 在 监 里 ， 又 在 各 会 堂 里 鞭 打 他 们 。

20

并 且 你 的 见 证 人 司 提 反 ， 被 害 流 血 的 时 候 ， 我 也 站 在 旁 边 欢 喜 。 又 看 守 害 死 他 之 人 的 衣 裳 。

21

主 向 我 说 ， 你 去 吧 。 我 要 差 你 远 远 的 往 外 邦 人 那 里 去 。

22

众 人 听 他 说 到 这 句 话 ， 就 高 声 说 ， 这 样 的 人 ， 从 世 上 除 掉 他 吧 。 他 是 不 当 活 着 的 。

23

众 人 喧 囔 ， 摔 掉 衣 裳 ， 把 尘 土 向 空 中 扬 起 来 。

24

千 夫 长 就 吩 咐 将 保 罗 带 进 营 楼 去 ， 叫 人 用 鞭 子 拷 问 他 ， 要 知 道 他 们 向 他 这 样 喧 囔 ， 是 为 什 么 缘 故 。

25

刚 用 皮 条 捆 上 ， 保 罗 对 旁 边 站 着 的 百 夫 长 说 ， 人 是 罗 马 人 ， 又 没 有 定 罪 ， 你 们 就 鞭 打 他 ， 有 这 个 例 麽 。

26

百 夫 长 听 见 这 话 ， 就 去 见 千 夫 长 ， 告 诉 他 说 ， 你 要 作 什 么 。 这 人 是 罗 马 人 。

27

千 夫 长 就 来 问 保 罗 说 ， 你 告 诉 我 ， 你 是 罗 马 人 麽 。 保 罗 说 ， 是 。

28

千 夫 长 说 ， 我 用 许 多 银 子 ， 才 入 了 罗 马 的 民 藉 。 保 罗 说 ， 我 生 来 就 是 。

29

于 是 那 些 要 拷 问 保 罗 的 人 ， 就 离 开 他 去 了 。 千 夫 长 继 知 道 他 是 罗 马 人 ， 又 因 为 捆 绑 了 他 ， 也 害 怕 了 。

30

第 二 天 ， 千 夫 长 为 要 知 道 犹 太 人 控 告 保 罗 的 实 情 ， 便 解 开 他 ， 吩 咐 祭 司 长 和 全 公 会 的 人 ， 都 聚 集 ， 将 保 罗 带 下 来 ， 叫 他 站 在 他 们 面 前 。

使徒行传 / Acts 23


使徒行传 / Acts Chapter 23 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 22

使徒行传 / Acts

Return to Index

Chapter 23

1

保 罗 定 睛 看 着 公 的 人 ， 说 ， 弟 兄 们 ， 我 在 神 面 前 行 事 为 人 ， 都 是 凭 着 良 心 ， 直 到 今 日 。

2

大 祭 司 亚 拿 尼 亚 ， 就 吩 咐 旁 边 站 着 的 人 打 他 的 嘴 。

3

保 罗 对 他 说 ， 你 这 粉 饰 的 墙 。 神 要 打 你 。 你 坐 堂 为 的 是 按 律 法 审 问 我 ， 你 竟 违 背 律 法 ， 吩 咐 人 打 我 麽 。

4

站 在 旁 边 的 人 说 ， 你 辱 骂 神 的 大 祭 司 麽 。

5

保 罗 说 ， 弟 兄 们 ， 我 不 晓 得 他 是 大 祭 司 。 经 上 记 着 说 ， 不 可 毁 谤 你 百 姓 的 官 长 。

6

保 罗 看 出 大 众 ， 一 半 是 撒 都 该 人 ， 一 半 是 法 利 赛 人 ， 就 在 公 会 中 大 声 说 ， 弟 兄 们 ， 我 是 法 利 赛 人 ， 也 是 法 利 赛 人 的 子 孙 。 我 现 在 受 审 问 ， 是 为 盼 望 死 人 复 活 。

7

说 了 这 话 ， 法 利 赛 人 和 撒 都 该 人 ， 就 争 论 起 来 ， 会 众 分 为 两 党 。

8

因 为 撒 都 该 人 说 ， 没 有 复 活 ， 也 没 有 天 使 ， 和 鬼 魂 ， 法 利 赛 人 却 说 ， 两 样 都 有 。

9

于 是 大 大 的 喧 囔 起 来 。 有 几 个 法 利 赛 党 的 文 士 站 起 来 ， 争 辩 说 ， 我 们 看 不 出 这 人 有 什 么 恶 处 ， 倘 若 有 鬼 魂 ， 或 是 天 使 ， 对 他 说 过 话 ， 怎 麽 样 呢 。

10

那 时 大 起 争 吵 ， 千 夫 长 恐 怕 保 罗 被 他 们 扯 碎 了 ， 就 吩 咐 兵 丁 下 去 ， 把 他 从 众 人 当 中 抢 出 来 ， 带 进 营 楼 去 。

11

当 夜 ， 主 站 在 保 罗 旁 边 说 ， 放 心 吧 ， 你 怎 样 在 耶 路 撒 冷 为 我 作 见 证 ， 也 必 怎 样 在 罗 马 为 我 作 见 证 。

12

到 了 天 亮 ， 犹 太 人 同 谋 起 誓 ， 说 ， 若 不 先 杀 保 罗 ， 就 不 吃 不 喝 。

13

这 样 同 心 起 誓 的 ， 有 四 十 多 人 。

14

他 们 来 见 祭 司 长 和 长 老 说 ， 我 们 已 经 起 了 一 个 大 誓 ， 若 不 先 杀 保 罗 ， 就 不 吃 什 么 。

15

现 在 你 们 和 公 会 要 知 会 千 夫 长 ， 叫 他 带 下 保 罗 到 你 们 这 里 来 ， 假 作 要 详 细 察 考 他 的 事 。 我 们 已 经 豫 备 好 了 ， 不 等 他 来 到 跟 前 就 杀 他 。

16

保 罗 的 外 甥 ， 听 见 他 们 设 下 埋 伏 ， 就 来 到 营 楼 里 告 诉 保 罗 。

17

保 罗 请 一 个 百 夫 长 来 ， 说 ， 你 领 这 少 年 人 去 见 千 夫 长 ， 他 有 事 告 诉 他 。

18

于 是 把 他 领 去 见 千 夫 长 说 ， 被 囚 的 保 罗 请 我 到 他 那 里 ， 求 我 领 这 少 年 人 来 见 你 。 他 有 事 告 诉 你 。

19

千 夫 长 就 拉 着 他 的 手 ， 走 到 一 旁 ， 私 下 问 他 说 ， 你 有 什 么 事 告 诉 我 呢 。

20

他 说 ， 犹 太 人 已 经 约 定 ， 要 求 你 明 天 带 下 保 罗 到 公 会 里 去 ， 假 作 要 详 细 查 问 他 的 事 。

21

你 切 不 要 随 从 他 们 ， 因 为 他 们 有 四 十 多 人 埋 伏 ， 已 经 起 誓 ， 说 ， 若 不 先 杀 保 罗 ， 就 不 吃 不 喝 。 现 在 豫 备 好 了 ， 只 等 你 应 允 。

22

于 是 千 夫 长 打 发 少 年 人 走 ， 嘱 咐 他 说 ， 不 要 告 诉 人 你 将 这 事 报 告 我 了 。

23

千 夫 长 便 叫 了 两 个 百 夫 长 来 ， 说 ， 豫 备 步 兵 二 百 ， 马 兵 七 十 ， 长 枪 手 二 百 ， 今 夜 亥 初 往 该 撒 利 亚 去 。

24

也 要 豫 备 牲 口 叫 保 罗 骑 上 ， 护 送 到 巡 抚 腓 力 斯 那 里 去 。

25

千 夫 长 又 写 了 文 书 ，

26

大 略 说 ， 革 老 丢 吕 西 亚 ， 请 巡 抚 腓 力 斯 大 人 安 。

27

这 人 被 犹 太 人 拿 住 ， 将 要 杀 害 ， 我 得 知 他 是 罗 马 人 ， 就 带 兵 丁 下 去 救 他 出 来 。

28

因 要 知 道 他 们 告 他 的 缘 故 ， 我 就 带 他 下 到 他 们 的 公 会 去 。

29

便 查 知 他 被 告 ， 是 因 他 们 律 法 的 辩 论 ， 并 没 有 什 么 该 死 该 绑 的 罪 名 。

30

后 来 有 人 把 要 害 他 的 计 谋 告 诉 我 ， 我 就 立 时 解 他 到 你 那 里 去 ， 又 吩 咐 告 他 的 人 ， 在 你 面 前 告 他 。 （ 有 古 卷 在 此 有 愿 你 平 安 ）

31

于 是 兵 丁 照 所 吩 咐 他 们 的 ， 将 保 罗 夜 里 带 到 安 提 帕 底 。

32

第 二 天 ， 让 马 兵 护 送 ， 他 们 就 回 营 楼 去 。

33

马 兵 来 到 该 撒 利 亚 ， 把 文 书 呈 给 巡 抚 ， 便 叫 保 罗 站 在 他 面 前 。

34

巡 抚 看 了 文 书 ， 问 保 罗 是 那 省 的 人 ， 既 晓 得 他 是 基 利 家 人 ，

35

就 说 ， 等 告 你 的 人 来 到 ， 我 要 细 听 你 的 事 ， 便 吩 咐 人 把 他 看 守 在 希 律 的 衙 门 里 。

使徒行传 / Acts 24


使徒行传 / Acts Chapter 24 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 23

使徒行传 / Acts

Return to Index

Chapter 24

1

过 了 五 天 ， 大 祭 司 亚 拿 尼 亚 ， 同 几 个 长 老 ， 和 一 个 辩 士 帖 土 罗 ， 下 来 ， 向 巡 抚 控 告 保 罗 。

2

保 罗 被 提 了 来 ， 帖 土 罗 就 告 他 说 ，

3

腓 利 斯 大 人 ， 我 们 因 你 得 以 大 享 太 平 ， 并 且 这 一 国 的 弊 病 ， 因 着 你 的 先 见 ， 得 以 更 正 了 。 我 们 随 时 随 地 ， 满 心 感 谢 不 尽 。

4

惟 恐 多 说 ， 你 嫌 烦 絮 ， 只 求 你 宽 容 听 我 们 说 几 句 话 。

5

我 们 看 这 个 人 ， 如 同 瘟 疫 一 般 ， 是 鼓 动 普 天 下 众 犹 太 人 生 乱 的 ， 又 是 拿 撒 勒 教 党 里 的 一 个 头 目 。

6

连 圣 殿 他 也 想 要 污 秽 。 我 们 把 他 捉 住 了 。 （ 有 古 卷 在 此 有 要 按 我 们 的 律 法 审 问 。

7

不 料 千 夫 长 吕 西 亚 前 来 甚 是 强 横 从 我 们 手 中 把 他 夺 去 ， 吩 咐 告 他 的 人 到 你 这 里 来 ） 。

8

你 自 己 究 问 他 ， 就 可 以 知 道 我 们 告 他 的 一 切 事 了 。

9

众 犹 太 人 也 随 着 告 他 说 ， 事 情 诚 然 是 这 样 。

10

巡 抚 点 头 叫 保 罗 说 话 ， 他 就 说 ， 我 知 道 你 在 这 国 里 断 事 多 年 ， 所 以 我 乐 意 为 自 己 分 诉 。

11

你 查 问 就 可 以 知 道 ， 从 我 上 耶 路 撒 冷 礼 拜 ， 到 今 日 ， 不 过 有 十 二 天 。

12

他 们 并 没 有 看 见 我 在 殿 里 ， 或 是 在 会 堂 里 ， 或 是 在 城 里 ， 和 人 辩 论 ， 耸 动 众 人 。

13

他 们 现 在 所 告 我 的 事 ， 并 不 能 对 你 证 实 了 。

14

但 有 一 件 事 ， 我 向 你 承 认 ， 就 是 他 们 所 称 为 异 端 的 道 ， 我 正 按 着 那 道 事 奉 我 祖 宗 的 神 ， 又 信 合 乎 律 法 的 ， 和 先 知 书 上 一 切 所 记 载 的 。

15

并 且 靠 着 神 ， 盼 望 死 人 ， 无 论 善 恶 ， 都 要 复 活 ， 就 是 他 们 自 己 也 有 这 个 盼 望 。

16

我 因 此 自 己 勉 励 ， 对 神 ， 对 人 ， 常 存 无 亏 的 良 心 。

17

过 了 几 年 ， 我 带 着 周 济 本 国 的 捐 项 和 供 献 的 物 上 去 。

18

正 献 的 时 候 ， 他 们 看 见 我 在 殿 里 已 经 洁 净 了 ， 并 没 有 聚 众 ， 也 没 有 吵 囔 。 惟 有 几 个 从 亚 西 亚 来 的 犹 太 人 。

19

他 们 若 有 告 我 的 事 ， 就 应 当 到 你 面 前 来 告 我 。

20

既 或 不 然 ， 这 些 人 ， 若 看 出 我 站 在 公 会 前 ， 有 妄 为 的 地 方 ， 他 们 自 己 也 可 以 说 明 。

21

纵 然 有 ， 也 不 过 一 句 话 ， 就 是 我 站 在 他 们 中 间 大 声 说 ， 我 今 日 在 你 们 面 前 受 审 ， 是 为 死 人 复 活 的 道 理

22

腓 力 斯 本 是 详 细 晓 得 这 道 ， 就 支 吾 他 们 说 ， 且 等 千 夫 长 吕 西 亚 下 来 ， 我 要 审 断 你 们 的 事 。

23

于 是 吩 咐 百 夫 长 看 守 保 罗 并 且 宽 待 他 ， 也 不 拦 阻 他 的 亲 友 来 供 给 他 。

24

过 了 几 天 ， 腓 力 斯 和 他 夫 人 犹 太 的 女 子 土 西 拉 ， 一 同 来 到 ， 就 叫 了 保 罗 来 ， 听 他 讲 论 信 基 督 耶 稣 的 道 。

25

保 罗 讲 论 公 义 ， 节 制 ， 和 将 来 的 审 判 ， 腓 力 斯 甚 觉 恐 惧 ， 说 ， 你 暂 且 去 吧 ， 等 我 得 便 再 叫 你 来 。

26

腓 力 斯 又 指 望 保 罗 送 他 银 钱 ， 所 以 屡 次 叫 他 来 ， 和 他 谈 论 。

27

过 了 两 年 ， 波 求 非 斯 都 接 了 腓 力 斯 的 任 ， 腓 力 斯 要 讨 犹 太 人 的 喜 欢 ， 就 留 保 罗 在 监 里 。

使徒行传 / Acts 25


使徒行传 / Acts Chapter 25 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 24

使徒行传 / Acts

Return to Index

Chapter 25

1

非 斯 都 到 了 任 ， 过 了 三 天 ， 就 从 该 撒 利 亚 上 耶 路 撒 冷 去 。

2

祭 司 长 ， 和 犹 太 人 的 首 领 ， 向 他 控 告 保 罗 ，

3

又 央 告 他 ， 求 他 的 情 ， 将 保 罗 提 到 耶 路 撒 冷 来 。 他 们 要 在 路 上 埋 伏 杀 害 他 。

4

非 斯 都 却 回 答 说 ， 保 罗 押 在 该 撒 利 亚 ， 我 自 己 快 要 往 那 里 去 。

5

又 说 ， 你 们 中 间 有 权 势 的 人 ， 与 我 一 同 下 去 ， 那 人 若 有 什 么 不 是 ， 就 可 以 告 他 。

6

非 斯 都 在 他 们 那 里 ， 住 了 不 过 十 天 八 天 ， 就 下 该 撒 利 亚 去 。 第 二 天 坐 堂 ， 吩 咐 将 保 罗 提 上 来 。

7

保 罗 来 了 ， 那 些 从 耶 路 撒 冷 下 来 的 犹 太 人 ， 周 围 站 着 ， 将 许 多 重 大 的 事 控 告 他 ， 都 是 不 能 证 实 的 。

8

保 罗 分 诉 说 ， 无 论 犹 太 人 的 律 法 ， 或 是 圣 殿 ， 或 是 该 撒 ， 我 都 没 有 干 犯 。

9

但 非 斯 都 要 讨 犹 太 人 的 喜 欢 ， 就 问 保 罗 说 ， 你 愿 意 上 耶 路 撒 冷 去 ， 在 那 里 听 我 审 断 这 事 麽 。

10

保 罗 说 ， 我 站 在 该 撒 的 堂 前 ， 这 就 是 我 应 当 受 审 的 地 方 。 我 向 犹 太 人 并 没 有 行 过 什 么 不 义 的 事 ， 这 也 是 你 明 明 知 道 的 。

11

我 若 行 了 不 义 的 事 ， 犯 了 什 么 该 死 的 罪 ， 就 是 死 ， 我 也 不 辞 。 他 们 所 告 我 的 事 若 都 不 实 ， 就 没 有 人 可 以 把 我 交 给 他 们 。 我 要 上 告 于 该 撒 。

12

非 斯 都 和 议 会 商 量 了 ， 就 说 ， 你 既 上 告 于 该 撒 ， 可 以 往 该 撒 那 里 去 。

13

过 了 些 日 子 ， 亚 基 帕 王 ， 和 百 尼 基 氏 ， 来 到 该 撒 利 亚 ， 问 非 斯 都 安 。

14

在 那 里 住 了 多 日 ， 非 斯 都 将 保 罗 的 事 告 诉 王 ， 说 ， 这 里 有 一 个 人 ， 是 腓 力 斯 留 在 监 里 的 。

15

我 在 耶 路 撒 冷 的 时 候 ， 祭 司 长 和 犹 太 的 长 老 ， 将 他 的 事 禀 报 了 我 ， 求 我 定 他 的 罪 。

16

我 对 他 们 说 ， 无 论 什 么 人 ， 被 告 还 没 有 和 原 告 对 质 ， 未 得 机 会 分 诉 所 告 他 的 事 ， 就 先 定 他 的 罪 ， 这 不 是 罗 马 人 的 条 例 。

17

及 至 他 们 都 来 到 这 里 ， 我 就 不 耽 延 ， 第 二 天 便 坐 堂 ， 吩 咐 把 那 人 提 上 来 。

18

告 他 的 人 站 着 告 他 。 所 告 的 ， 并 没 有 我 所 逆 料 的 那 等 恶 事 。

19

不 过 是 有 几 样 辩 论 ， 为 他 们 自 己 敬 鬼 神 的 事 ， 又 为 一 个 人 名 叫 耶 稣 ， 是 已 经 死 了 ， 保 罗 却 说 他 是 活 着 的 。

20

这 些 事 当 怎 样 究 问 ， 我 心 里 作 难 。 我 以 问 他 说 ， 你 愿 意 上 耶 路 撒 冷 去 ， 在 那 里 为 这 些 事 听 审 麽 。

21

但 保 罗 求 我 留 下 ， 他 要 听 皇 上 审 断 ， 我 就 吩 咐 把 他 留 下 ， 等 我 解 他 到 该 撒 那 里 去 。

22

亚 基 帕 对 非 斯 都 说 ， 我 自 己 也 愿 听 这 人 辩 论 。 非 斯 都 说 ， 明 天 你 可 以 听 。

23

第 二 天 ， 亚 基 帕 和 百 尼 基 大 张 威 势 而 来 ， 同 着 众 千 夫 长 ， 和 城 里 的 尊 贵 人 ， 进 了 公 厅 。 非 斯 都 吩 咐 一 声 ， 就 有 人 将 保 罗 带 进 来 。

24

非 斯 都 说 ， 亚 基 帕 王 ， 和 在 这 里 的 诸 位 阿 ， 你 们 看 这 人 ， 就 是 一 切 犹 太 人 在 耶 路 撒 冷 ， 和 这 里 ， 曾 向 我 恳 求 ， 呼 叫 说 ， 不 可 容 他 再 活 着 。

25

但 我 查 明 他 没 有 犯 什 么 该 死 的 罪 。 并 且 他 自 己 上 告 于 皇 帝 ， 所 以 我 定 意 把 他 解 去

26

论 到 这 人 ， 我 没 有 确 实 的 事 ， 可 以 奏 明 主 上 。 因 此 我 带 他 到 你 们 面 前 ， 也 特 意 带 他 到 你 亚 基 帕 王 面 前 ， 为 要 在 查 问 之 后 ， 有 所 陈 奏 。

27

据 我 看 来 ， 解 送 囚 犯 ， 不 指 明 他 的 罪 案 ， 是 不 合 理 的 。

使徒行传 / Acts 26


使徒行传 / Acts Chapter 26 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 25

使徒行传 / Acts

Return to Index

Chapter 26

1

亚 基 帕 对 抱 罗 说 ， 准 你 为 自 己 辩 明 。

2

于 是 保 罗 挽 手 分 诉 说 ， 亚 基 帕 王 阿 ， 犹 太 人 所 告 我 的 一 切 事 ， 今 日 得 在 你 面 前 分 诉 ， 实 在 万 幸 。

3

更 可 幸 的 ， 是 你 熟 悉 犹 太 人 的 规 矩 ， 和 他 们 的 辩 论 。 所 以 求 你 耐 心 听 我 。

4

我 从 起 初 在 本 国 的 民 中 ， 并 在 耶 路 撒 冷 ， 自 幼 为 人 如 何 ， 犹 太 人 都 知 道 。

5

他 们 若 肯 作 见 证 ， 就 晓 得 我 从 起 初 ， 是 按 着 我 们 教 中 最 严 紧 的 教 门 ， 作 了 法 利 赛 人 。

6

现 在 我 站 在 这 里 受 审 ， 是 因 为 指 望 神 向 我 们 祖 宗 所 应 许 的 。

7

这 应 许 ， 我 们 十 二 个 支 派 昼 夜 切 切 的 事 奉 神 ， 都 指 望 得 着 。 王 阿 ， 我 被 犹 太 人 控 告 ， 就 是 因 这 指 望 。

8

神 叫 死 人 复 活 ， 你 们 为 什 么 看 作 不 可 信 的 呢 。

9

从 前 我 自 己 以 为 应 当 多 方 攻 击 拿 撒 勒 人 耶 稣 的 名 。

10

我 在 耶 路 撒 冷 也 曾 这 样 行 了 。 既 从 祭 司 长 得 了 权 柄 ， 我 就 把 许 多 圣 徒 囚 在 监 里 。 他 们 被 杀 ， 我 也 出 名 定 案 。

11

在 各 会 堂 ， 我 屡 次 用 刑 ， 强 逼 他 们 说 亵 渎 的 话 。 又 分 外 恼 恨 他 们 ， 甚 至 追 逼 他 们 直 到 外 邦 的 城 邑 。

12

那 时 ， 我 领 了 祭 司 长 的 权 柄 和 命 令 ， 往 大 马 色 去 。

13

王 阿 ， 我 在 路 上 ， 晌 午 的 时 候 ， 看 见 从 天 发 光 ， 比 日 头 还 亮 ， 四 面 照 着 我 ， 并 与 我 同 行 的 人 。

14

我 们 都 仆 倒 在 地 ， 我 就 听 见 有 声 音 ， 用 希 伯 来 话 ， 向 我 说 ， 扫 罗 ， 扫 罗 ， 为 什 么 逼 迫 我 。 你 用 脚 踢 刺 是 难 的 。

15

我 说 ， 主 阿 ， 你 是 谁 。 主 说 ， 我 就 是 你 所 逼 迫 的 耶 稣 。

16

你 起 来 站 着 ， 我 特 意 向 你 显 现 ， 要 派 你 作 执 事 作 见 证 ， 将 你 所 看 见 的 事 ， 和 我 将 要 指 示 你 的 事 ， 证 明 出 来 。

17

我 也 要 救 你 脱 离 百 姓 和 外 邦 人 的 手 。

18

我 差 你 到 他 们 那 里 去 ， 要 叫 他 们 的 眼 睛 得 开 ， 从 黑 暗 中 归 向 光 明 ， 从 撒 但 权 下 归 向 神 。 又 因 信 我 ， 得 蒙 赦 罪 ， 和 一 切 成 圣 的 人 同 得 基 业 。

19

亚 基 帕 王 阿 ， 我 故 此 没 有 违 背 那 从 天 上 来 的 异 象 。

20

先 在 大 马 色 ， 后 在 耶 路 撒 冷 ， 和 犹 太 全 地 ， 以 及 外 邦 ， 劝 勉 他 们 应 当 悔 改 归 向 神 ， 行 事 与 悔 改 的 心 相 称 。

21

因 此 ， 犹 太 人 在 殿 里 拿 住 我 ， 想 要 杀 我 。

22

然 而 我 蒙 神 的 帮 助 ， 直 到 今 日 还 站 得 住 ， 对 着 尊 贵 卑 贱 老 幼 作 见 证 。 所 讲 的 ， 并 不 外 乎 众 先 知 和 摩 西 所 说 ， 将 来 必 成 的 事 。

23

就 是 基 督 必 须 受 害 ， 并 且 因 从 死 里 复 活 ， 要 首 先 把 光 明 的 道 ， 传 给 百 姓 和 外 邦 人 。

24

保 罗 这 样 分 诉 ， 非 斯 都 大 声 说 ， 保 罗 ， 你 癫 狂 了 吧 。 你 的 学 问 太 大 ， 反 叫 你 癫 狂 了 。

25

保 罗 说 ， 非 斯 都 大 人 ， 我 不 是 癫 狂 ， 我 说 的 乃 是 真 实 明 白 话 。

26

王 也 晓 得 这 些 事 ， 所 以 我 向 王 放 胆 直 言 ， 我 深 信 这 些 事 没 有 一 件 向 王 隐 藏 的 。 因 都 不 是 在 背 地 里 作 的 。

27

亚 基 帕 王 阿 ， 你 信 先 知 麽 ， 我 知 道 你 是 信 的 。

28

亚 基 帕 对 保 罗 说 ， 你 想 少 微 一 劝 ， 便 叫 我 作 基 督 徒 阿 。 （ 或 作 你 这 样 劝 我 几 乎 叫 我 作 基 督 徒 了 ） 。

29

保 罗 说 ， 无 论 是 少 劝 ， 是 多 劝 ， 我 向 神 所 求 的 ， 不 但 你 一 个 人 ， 就 是 今 天 一 切 听 我 的 ， 都 要 像 我 一 样 ， 只 是 不 要 像 我 有 这 些 锁 链 。

30

于 是 王 ， 和 巡 抚 ， 并 百 尼 基 ， 与 同 坐 的 人 ， 都 起 来 ，

31

退 到 里 面 ， 彼 此 谈 论 说 ， 这 人 并 没 有 犯 什 么 该 死 该 绑 的 罪 。

32

亚 基 帕 又 对 非 斯 都 说 ， 这 人 若 没 有 上 告 于 该 撒 ， 就 可 以 释 放 了 。

使徒行传 / Acts 27


使徒行传 / Acts Chapter 27 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 26

使徒行传 / Acts

Return to Index

Chapter 27

1

非 斯 都 既 然 定 规 了 ， 叫 我 们 坐 船 往 义 大 利 去 ， 便 将 保 罗 ， 和 别 的 囚 犯 ， 交 给 卿 营 里 的 一 个 百 夫 长 ， 名 叫 犹 流 。

2

有 一 只 亚 大 米 田 的 船 ， 要 沿 着 亚 西 亚 一 带 地 方 的 海 边 走 ， 我 们 就 上 了 船 开 行 ， 有 马 其 顿 的 帖 撒 罗 尼 迦 人 ， 亚 里 达 古 ， 和 我 们 同 去 。

3

第 二 天 ， 到 了 西 顿 。 犹 流 宽 待 保 罗 ， 准 他 往 朋 友 那 里 去 ， 受 他 们 的 照 应 。

4

从 那 里 又 开 船 ， 因 为 风 不 顺 ， 就 贴 着 居 比 路 背 风 岸 行 去 。

5

过 了 基 利 家 旁 非 利 亚 前 面 的 海 ， 就 到 吕 家 的 每 拉 。

6

在 那 里 百 夫 长 遇 见 一 只 亚 力 山 太 的 船 ， 要 往 义 大 利 去 ， 便 叫 我 们 上 了 那 船 。

7

一 连 多 日 ， 船 行 得 慢 ， 仅 仅 来 到 革 尼 土 的 对 面 。 因 为 被 风 拦 阻 ， 就 贴 着 革 哩 底 背 风 岸 ， 从 撒 摩 尼 对 面 行 过 。

8

我 们 沿 岸 行 走 ， 仅 仅 来 到 一 个 地 方 ， 名 叫 佳 澳 。 离 那 里 不 远 ， 有 拉 西 亚 城 。

9

走 的 日 子 多 了 ， 已 经 过 了 禁 食 的 节 期 ， 行 船 又 危 险 ， 保 罗 就 劝 众 人 说 ，

10

众 位 ， 我 看 这 次 行 船 ， 不 但 货 物 和 船 要 受 伤 损 ， 大 遭 破 坏 ， 连 我 们 的 性 命 也 难 保 。

11

但 百 夫 长 信 从 掌 船 的 和 船 主 ， 不 信 从 保 罗 所 说 的 。

12

且 因 在 这 海 口 过 冬 不 便 ， 船 上 的 人 ， 就 多 半 说 ， 不 如 开 船 离 开 这 地 方 ， 或 者 能 到 非 尼 基 过 冬 。 非 尼 基 是 革 哩 底 的 一 个 海 口 ， 一 面 朝 东 北 ， 一 面 朝 东 南 。

13

这 时 微 微 起 了 南 风 ， 他 们 以 为 得 意 ， 就 起 了 锚 ， 贴 近 革 哩 底 行 去 。

14

不 多 几 时 ， 狂 风 从 岛 上 扑 下 来 ， 那 风 名 叫 友 拉 革 罗 。

15

船 被 风 抓 住 ， 敌 不 住 风 ， 我 们 就 任 风 刮 去 。

16

贴 着 一 个 小 岛 的 背 风 岸 奔 行 ， 那 岛 名 叫 高 大 ， 在 那 里 仅 仅 收 住 了 小 船 。

17

既 然 把 小 船 拉 上 来 ， 就 用 缆 索 捆 绑 船 底 。 又 恐 怕 在 赛 耳 底 沙 滩 上 搁 了 浅 ， 就 落 下 篷 来 ， 任 船 飘 去 。

18

我 们 被 风 浪 逼 得 甚 急 ， 第 二 天 众 人 就 把 货 物 抛 在 海 里 。

19

到 第 三 天 ， 他 们 又 亲 手 把 船 上 的 器 具 抛 弃 了 。

20

太 阳 和 星 辰 多 日 不 显 露 ， 又 有 狂 风 大 浪 催 逼 ， 我 们 得 救 的 指 望 就 都 绝 了 。

21

众 人 多 日 没 有 吃 什 么 ， 保 罗 就 出 来 站 在 他 们 中 间 说 ， 众 位 ， 你 们 本 该 听 我 的 话 ， 不 离 开 革 哩 底 ， 免 得 遭 这 样 的 伤 损 破 坏 。

22

现 在 我 还 劝 你 们 放 心 。 你 们 的 性 命 ， 一 个 也 不 失 丧 ， 惟 独 失 丧 这 船 。

23

因 我 所 属 所 事 奉 的 神 ， 他 的 使 者 昨 夜 站 在 我 旁 边 说 ，

24

保 罗 ， 不 要 害 怕 ， 你 必 定 站 在 该 撒 面 前 。 并 且 与 你 同 船 的 人 ， 神 都 赐 给 你 了 。

25

所 以 众 位 可 以 放 心 ， 我 信 ） 神 ， 他 怎 样 对 我 说 ， 事 情 也 要 怎 样 成 就 。

26

只 是 我 们 必 要 撞 在 一 个 岛 上 。

27

到 了 第 十 四 天 夜 间 ， 船 在 亚 底 亚 海 ， 飘 来 飘 去 ， 约 到 半 夜 ， 水 手 以 为 渐 近 旱 地 ，

28

就 探 深 浅 ， 探 得 有 十 二 丈 ， 稍 往 前 行 ， 又 探 深 浅 ， 探 得 有 九 丈 。

29

恐 怕 撞 在 石 头 上 ， 就 从 船 尾 抛 下 四 个 锚 ， 盼 望 天 亮 。

30

水 手 想 要 逃 出 船 去 ， 把 小 船 放 在 海 里 ， 假 作 要 从 船 头 抛 锚 的 样 子 。

31

保 罗 对 百 夫 长 和 兵 丁 说 ， 这 些 人 若 不 等 在 船 上 ， 你 们 必 不 能 得 救 。

32

于 是 兵 丁 砍 断 小 船 的 绳 子 ， 由 他 飘 去 。

33

天 渐 亮 的 时 候 保 罗 劝 众 人 都 吃 饭 ， 说 ， 你 们 悬 望 忍 饿 不 吃 什 么 ， 已 经 十 四 天 了 。

34

所 以 我 劝 你 们 吃 饭 ， 这 是 关 乎 你 们 救 命 的 事 。 因 为 你 们 各 人 连 一 根 头 发 ， 也 不 至 损 坏 。

35

保 罗 说 了 这 话 ， 就 拿 着 饼 ， 在 众 人 面 前 祝 谢 了 神 ， 擘 开 吃 。

36

于 是 他 们 都 放 下 心 ， 也 就 吃 了 。

37

我 们 在 船 上 的 ， 共 有 二 百 七 十 六 个 人

38

他 们 吃 饱 了 ， 就 把 船 上 的 麦 子 ， 抛 在 海 里 ， 为 要 叫 船 轻 一 点 。

39

到 了 天 亮 ， 他 们 不 认 识 那 地 方 ， 但 见 一 个 海 湾 ， 有 岸 可 登 ， 就 商 议 能 把 船 拢 进 去 不 能 。

40

于 是 砍 断 缆 索 ， 弃 锚 在 海 里 ， 同 时 也 松 开 舵 绳 ， 拉 起 头 篷 ， 顺 着 风 向 岸 行 去 。

41

但 遇 着 两 水 夹 流 的 地 方 ， 就 把 船 搁 了 浅 。 船 头 胶 住 不 动 ， 船 尾 被 浪 的 猛 力 冲 坏 。

42

兵 丁 的 意 思 ， 要 把 囚 犯 杀 了 ， 恐 怕 有 ？ ？ 水 脱 逃 的 。

43

但 百 夫 长 要 救 保 罗 ， 不 准 他 们 任 意 而 行 ， 就 吩 咐 会 ？ ？ 水 的 ， 跳 下 水 先 上 岸 。

44

其 馀 的 人 ， 可 以 用 板 子 ， 或 船 上 的 零 碎 东 西 上 岸 。 这 样 众 人 都 得 了 救 上 了 岸 。

使徒行传 / Acts 28


使徒行传 / Acts Chapter 28 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 27

使徒行传 / Acts

Return to Index

Chapter 28

1

我 们 既 已 得 救 ， 才 知 道 那 岛 名 叫 米 利 大 。

2

土 人 看 待 我 们 ， 有 非 常 的 情 分 ， 因 为 当 时 下 雨 ， 天 气 又 冷 ， 就 生 火 ， 接 待 我 们 众 人 。

3

那 时 保 罗 拾 起 一 捆 柴 ， 放 在 火 上 ， 有 一 条 毒 蛇 ， 因 为 热 了 出 来 ， 咬 住 他 的 手 。

4

土 人 看 见 那 毒 蛇 ， 悬 在 他 手 上 ， 就 彼 此 说 ， 这 人 必 是 个 凶 手 ， 虽 然 从 海 里 救 上 来 ， 天 理 还 不 容 他 活 着 。

5

保 罗 竟 把 那 蛇 ， 甩 在 火 里 ， 并 没 有 受 伤 。

6

土 人 想 他 必 要 肿 起 来 ， 或 是 忽 然 仆 倒 死 了 。 看 了 多 时 ， 见 他 无 害 ， 就 转 念 说 ， 他 是 个 神 。

7

离 那 地 方 不 远 ， 有 田 产 是 岛 长 部 百 流 的 。 他 接 纳 我 们 ， 尽 情 款 待 三 日 。

8

当 时 ， 部 百 流 的 父 亲 ， 患 热 病 和 痢 疾 躺 着 。 保 罗 进 去 ， 为 他 祷 告 ， 按 手 在 他 身 上 ， 治 好 了 他 。

9

从 此 ， 岛 上 其 馀 的 病 人 ， 也 来 得 了 医 治 。

10

他 们 又 多 方 的 尊 敬 我 们 。 到 了 开 船 的 时 候 ， 也 把 我 们 所 需 用 的 送 到 船 上 。

11

过 了 三 个 月 ， 我 们 上 了 亚 力 山 太 的 船 ， 往 前 行 。 这 船 以 丢 斯 双 子 为 记 ， 是 在 海 岛 过 了 冬 的 。

12

到 了 叙 拉 古 ， 我 们 停 泊 三 日 。

13

又 从 那 里 绕 行 ， 来 到 利 基 翁 。 过 了 一 天 ， 起 了 南 风 ， 第 二 天 就 来 到 部 丢 利 。

14

在 那 里 遇 见 弟 兄 们 ， 请 我 们 与 他 们 同 住 七 天 。 这 样 我 们 来 到 罗 马 。

15

那 里 的 弟 兄 们 ， 一 听 见 我 们 的 信 息 ， 就 出 来 到 亚 比 乌 市 ， 和 三 馆 地 方 迎 接 我 们 。 保 罗 见 了 他 们 ， 就 感 谢 神 ， 放 心 壮 胆 。

16

进 了 罗 马 城 ， （ 有 古 卷 在 此 有 百 夫 长 把 众 囚 犯 交 给 御 营 的 统 领 惟 有 ） 保 罗 蒙 准 ， 和 一 个 看 守 他 的 兵 ， 另 住 在 一 处 。

17

过 了 三 天 ， 保 罗 请 犹 太 人 的 首 领 来 。 他 们 来 了 ， 就 对 他 们 说 ， 弟 兄 们 ， 我 虽 没 有 作 什 么 事 干 犯 本 国 的 百 姓 ， 和 我 们 祖 宗 的 规 条 ， 却 被 锁 绑 ， 从 耶 路 撒 冷 解 在 罗 马 人 的 手 里 。

18

他 们 审 问 了 我 ， 就 愿 意 释 放 我 。 因 为 在 我 身 上 ， 并 没 有 该 死 的 罪 。

19

无 奈 犹 太 人 不 服 ， 我 不 得 己 ， 只 好 上 告 于 该 撒 。 并 没 有 什 么 事 ， 要 控 告 我 本 国 的 百 姓 。

20

因 此 ， 我 请 你 们 来 见 面 说 话 。 我 原 为 以 色 列 人 所 指 望 的 ， 被 这 链 子 捆 锁 。

21

他 们 说 ， 我 们 并 没 有 接 着 从 犹 太 来 论 你 的 信 ， 也 没 有 弟 兄 到 这 里 来 ， 报 信 给 我 们 说 ， 你 有 什 么 不 好 处 。

22

但 我 们 愿 意 听 你 的 意 见 如 何 。 因 为 这 教 门 ， 我 们 晓 得 是 到 处 被 毁 谤 的 。

23

他 们 和 保 罗 约 定 了 日 子 ， 就 有 许 多 人 到 他 的 寓 处 来 ， 保 罗 从 早 到 晚 ， 对 他 们 讲 论 这 事 ， 证 明 神 国 的 道 ， 引 摩 西 的 律 法 和 先 知 的 书 ， 以 耶 稣 的 事 ， 劝 勉 他 们 。

24

他 所 说 的 话 ， 有 信 的 ， 有 不 信 的 。

25

他 们 彼 此 不 合 ， 就 散 了 。 未 散 以 先 ， 保 罗 说 了 一 句 话 ， 说 ， 圣 灵 藉 先 知 以 赛 亚 ， 向 你 们 祖 宗 所 说 的 话 ， 是 不 错 的 。

26

他 说 ， 你 去 告 诉 这 百 姓 说 ， 你 们 听 是 要 听 见 ， 却 不 明 白 。 看 是 要 看 见 ， 却 不 晓 得 。

27

因 为 这 百 姓 ， 油 蒙 了 心 ， 耳 朵 发 沉 ， 眼 睛 闭 着 。 恐 怕 眼 睛 看 见 ， 耳 朵 听 见 ， 心 里 明 白 ， 回 转 过 来 ， 我 就 医 治 他 们 。

28

所 以 你 们 当 知 道 ， 神 这 救 恩 ， 如 今 传 给 外 邦 人 ， 他 们 也 必 听 受 。 （ 有 古 卷 在 此 有 ，

29

保 罗 说 了 这 话 犹 太 人 议 论 纷 纷 的 就 走 了 ） 。

30

保 罗 在 自 己 所 租 的 房 子 里 ， 住 了 足 足 两 年 。 凡 来 见 他 的 人 ， 他 全 都 接 待 ，

31

放 胆 传 讲 神 国 的 道 ， 将 耶 稣 基 督 的 事 教 导 人 ， 并 没 有 人 禁 止 。

罗马书 / Romans 1


罗马书 / Romans Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

使徒行传 / Acts 28

罗马书 / Romans

Return to Index

Chapter 1

1

耶 稣 基 督 的 仆 人 保 罗 ， 奉 召 为 使 徒 ， 特 派 传 神 的 福 音 。

2

这 福 音 是 神 从 前 藉 众 先 知 ， 在 圣 经 上 所 应 许 的 。

3

论 到 他 儿 子 ， 我 主 耶 稣 基 督 。 按 肉 体 说 ， 是 从 大 卫 后 裔 生 的 。

4

按 圣 善 的 灵 说 ， 因 从 死 里 复 活 ， 以 大 能 显 明 是 神 的 儿 子 。

5

我 们 从 他 受 了 恩 惠 ， 并 使 徒 的 职 分 ， 在 万 国 之 中 叫 人 为 他 的 名 信 服 真 道 。

6

其 中 也 有 你 们 这 蒙 召 属 耶 稣 基 督 的 人 。

7

我 写 信 给 你 们 在 罗 马 为 神 所 爱 ， 奉 召 作 圣 徒 的 众 人 。 愿 恩 惠 平 安 ， 从 我 们 的 父 神 ， 并 主 耶 稣 基 督 ， 归 与 你 们 。

8

第 一 ， 我 靠 着 耶 稣 基 督 ， 为 你 们 众 人 感 谢 我 的 神 。 因 你 们 的 信 德 传 遍 了 天 下 。

9

我 在 他 儿 子 福 音 上 ， 用 心 灵 所 事 奉 的 神 ， 可 以 见 证 我 怎 样 不 住 的 题 到 你 们 ，

10

在 祷 告 之 间 ， 常 常 恳 求 ， 或 者 照 神 的 旨 意 ， 终 能 得 平 坦 的 道 路 往 你 们 那 里 去 。

11

因 为 我 切 切 的 想 见 你 们 ， 要 把 些 属 灵 的 恩 赐 分 给 你 们 ， 使 你 们 可 以 坚 固 。

12

这 样 我 在 你 们 中 间 ， 因 你 与 我 彼 此 的 信 心 ， 就 可 以 同 得 安 慰 。

13

弟 兄 们 ， 我 不 愿 意 你 们 不 知 道 ， 我 屡 次 定 意 往 你 们 那 里 去 ， 要 在 你 们 中 间 得 些 果 子 ， 如 同 在 其 馀 的 外 邦 人 中 一 样 。 只 是 到 如 今 仍 有 阻 隔 。

14

无 论 是 希 利 尼 人 ， 化 外 人 ， 聪 明 人 ， 愚 拙 人 ， 我 都 欠 他 们 的 债 。

15

所 以 情 愿 尽 我 的 力 量 ， 将 福 音 也 传 给 你 们 在 罗 马 的 人 。

16

我 不 以 福 音 为 耻 。 这 福 音 本 是 神 的 大 能 ， 要 救 一 切 相 信 的 ， 先 是 犹 太 人 ， 后 是 希 利 尼 人 。

17

因 为 神 的 义 ， 正 在 这 福 音 上 显 明 出 来 。 这 义 是 本 于 信 以 致 于 信 。 如 经 上 所 记 ， 义 人 必 因 信 得 生 。

18

原 来 神 的 忿 怒 ， 从 天 上 显 明 在 一 切 不 虔 不 义 的 人 身 上 ， 就 是 那 些 行 不 义 阻 挡 真 理 的 人 。

19

神 的 事 情 ， 人 所 能 知 道 的 ， 原 显 明 在 人 心 里 。 因 为 神 已 经 给 他 们 显 明 。

20

自 从 造 天 地 以 来 ， 神 的 永 能 和 神 性 是 明 明 可 知 的 ， 虽 是 眼 不 能 见 ， 但 藉 着 所 造 之 物 ， 就 可 以 晓 得 ， 叫 人 无 可 推 诿 。

21

因 为 他 们 虽 然 知 道 神 ， 却 不 当 作 神 荣 耀 他 ， 也 不 感 谢 他 。 他 们 的 思 念 变 为 虚 妄 ， 无 知 的 心 就 昏 暗 了 。

22

自 称 为 聪 明 ， 反 成 了 愚 拙 ，

23

将 不 能 朽 坏 之 神 的 荣 耀 变 为 偶 像 ， 彷 佛 必 朽 坏 的 人 ， 和 飞 禽 走 兽 昆 虫 的 样 式 。

24

所 以 神 任 凭 他 们 ， 逞 着 心 里 的 情 欲 行 污 秽 的 事 ， 以 致 彼 此 玷 辱 自 己 的 身 体 。

25

他 们 将 神 的 真 实 变 为 虚 谎 ， 去 敬 拜 事 奉 受 造 之 物 ， 不 敬 奉 那 造 物 的 主 。 主 乃 是 可 称 颂 的 ， 直 到 永 远 。 阿 们 。

26

因 此 神 任 凭 他 们 放 纵 可 羞 耻 的 情 欲 。 他 们 的 女 人 ， 把 顺 性 的 用 处 ， 变 为 逆 性 的 用 处 。

27

男 人 也 是 如 此 ， 弃 了 女 人 顺 性 的 用 处 ， 欲 火 攻 心 ， 彼 此 贪 恋 ， 男 和 男 行 可 羞 耻 的 事 ， 就 在 自 己 身 上 受 这 妄 为 当 得 的 报 应 。

28

他 们 既 然 故 意 不 认 识 神 ， 神 就 任 凭 他 们 存 邪 僻 的 心 行 那 些 不 合 理 的 事 ，

29

装 满 了 各 样 不 义 ， 邪 恶 ， 贪 婪 ， 恶 毒 （ 或 作 阴 毒 ） 。 满 心 是 嫉 妒 ， 凶 杀 ， 争 竞 ， 诡 诈 ， 毒 恨 。

30

又 是 谗 毁 的 ， 背 后 说 人 的 ， 怨 恨 神 的 （ 或 作 被 神 所 憎 恶 的 ） ， 侮 慢 人 的 ， 狂 傲 的 ， 自 夸 的 ， 捏 造 恶 事 的 ， 违 背 父 母 的 ，

31

无 知 的 ， 背 约 的 ， 无 亲 情 的 ， 不 怜 悯 人 的 。

32

他 们 虽 知 道 神 判 定 ， 行 这 样 事 的 人 是 当 死 的 ， 然 而 他 们 不 但 自 己 去 行 ， 还 喜 欢 别 人 去 行 。

罗马书 / Romans 2


罗马书 / Romans Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 1

罗马书 / Romans

Return to Index

Chapter 2

1

你 这 论 断 人 的 ， 无 论 你 是 谁 ， 也 无 可 推 诿 ， 你 在 什 么 事 上 论 断 人 ， 就 在 什 么 事 上 定 自 己 的 罪 。 因 你 这 论 断 人 的 ， 自 己 所 行 却 和 别 人 一 样 。

2

我 们 知 道 这 样 行 的 人 ， 神 必 照 真 理 审 判 他 。

3

你 这 人 哪 ， 你 论 断 行 这 事 的 人 ， 自 己 所 行 的 却 和 别 人 一 样 ， 你 以 为 能 逃 脱 神 的 审 判 麽 。

4

还 是 你 藐 视 他 丰 富 的 恩 慈 ， 宽 容 ， 忍 耐 ， 不 晓 得 他 的 恩 慈 是 领 你 悔 改 呢 。

5

你 竟 任 着 你 刚 硬 不 悔 改 的 心 ， 为 自 己 积 蓄 忿 怒 ， 以 致 神 震 怒 ， 显 出 他 公 义 审 判 的 日 子 来 到 。

6

他 必 照 各 人 的 行 为 报 应 各 人 。

7

凡 恒 心 行 善 寻 求 荣 耀 尊 贵 ， 和 不 能 朽 坏 之 福 的 ， 就 以 永 生 报 应 他 们 。

8

惟 有 结 党 不 顺 从 真 理 ， 反 顺 从 不 义 的 ， 就 以 忿 怒 恼 恨 报 应 他 们 。

9

将 患 难 ， 困 苦 ， 加 给 一 切 作 恶 的 人 ， 先 是 犹 太 人 ， 后 是 希 利 尼 人 。

10

却 将 荣 耀 ， 尊 贵 ， 平 安 ， 加 给 一 切 行 善 的 人 ， 先 是 犹 太 人 ， 后 是 希 利 尼 人 。

11

因 为 神 不 偏 待 人 。

12

凡 没 有 律 法 犯 了 罪 的 ， 也 必 不 按 律 法 灭 亡 。 凡 在 律 法 以 下 犯 了 罪 的 ， 也 必 按 律 法 受 审 判 ，

13

（ 原 来 在 神 面 前 ， 不 是 听 律 法 的 为 义 ， 乃 是 行 律 法 的 称 义 。

14

没 有 律 法 的 外 邦 人 ， 若 顺 着 本 性 行 律 法 上 的 事 ， 他 们 虽 然 没 有 律 法 ， 自 己 就 是 自 己 的 律 法 。

15

这 是 显 出 律 法 的 功 用 刻 在 他 们 心 里 ， 他 们 是 非 之 心 同 作 见 证 ， 并 且 他 们 的 思 念 互 相 较 量 ， 或 以 为 是 ， 或 以 为 非

16

就 在 神 藉 耶 稣 基 督 审 判 人 隐 秘 事 的 日 子 ， 照 着 我 的 福 音 所 言 。

17

你 称 为 犹 太 人 ， 又 倚 靠 律 法 ， 且 指 着 神 夸 口 。

18

既 从 律 法 中 受 了 教 训 ， 就 晓 得 神 的 旨 意 ， 也 能 分 别 是 非 （ 或 作 也 喜 爱 那 美 好 的 事 ）

19

又 深 信 自 己 是 给 瞎 子 领 路 的 ， 是 黑 暗 中 人 的 光 ，

20

是 蠢 笨 人 的 师 傅 ， 是 小 孩 子 的 先 生 ， 在 律 法 上 有 知 识 和 真 理 的 模 范 。

21

你 既 是 教 导 别 人 ， 还 不 教 导 自 己 麽 。 你 讲 说 人 不 可 偷 窃 ， 自 己 还 偷 窃 麽 。

22

你 说 人 不 可 奸 淫 ， 自 己 还 奸 淫 麽 。 你 厌 恶 偶 像 ， 自 己 还 偷 窃 庙 中 之 物 麽 。

23

你 指 着 律 法 夸 口 ， 自 己 倒 犯 律 法 ， 玷 辱 神 麽 。

24

神 的 名 在 外 邦 人 中 ， 因 你 们 受 了 亵 渎 ， 正 如 经 上 所 记 的 。

25

你 若 是 行 律 法 的 割 礼 固 然 于 你 有 益 。 若 是 犯 律 法 的 ， 你 的 割 礼 就 算 不 得 割 礼 。

26

所 以 那 未 受 割 礼 的 ， 若 遵 守 律 法 的 条 例 ， 他 虽 然 未 受 割 礼 ， 岂 不 算 是 有 割 礼 麽 。

27

然 而 那 本 来 未 受 割 礼 的 ， 若 能 全 守 律 法 ， 岂 不 是 要 审 判 你 这 有 仪 文 和 割 礼 竟 犯 律 法 的 人 麽 。

28

因 为 外 面 作 犹 太 人 的 ， 不 是 真 犹 太 人 ， 外 面 肉 身 的 割 礼 ， 也 不 是 真 割 礼 。

29

惟 有 里 面 作 的 ， 才 是 真 犹 太 人 。 真 割 礼 也 是 心 里 的 ， 在 乎 灵 ， 不 在 乎 仪 文 。 这 人 的 称 赞 不 是 从 人 来 的 ， 乃 是 从 神 来 的 。

罗马书 / Romans 3


罗马书 / Romans Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 2

罗马书 / Romans

Return to Index

Chapter 3

1

这 样 说 来 ， 犹 太 人 有 什 么 长 处 ， 割 礼 有 什 么 益 处 呢 。

2

凡 事 大 有 好 处 。 第 一 是 神 的 圣 言 交 托 他 们 。

3

既 便 有 不 信 的 ， 这 有 何 妨 呢 。 难 道 他 们 的 不 信 ， 就 废 掉 神 的 信 麽 。

4

断 乎 不 能 。 不 如 说 ， 神 是 真 实 的 ， 人 都 是 虚 谎 的 。 如 经 上 所 记 ， 你 责 备 人 的 时 候 ， 显 为 公 义 。 被 人 议 论 的 时 候 ， 可 以 得 胜 。

5

我 且 照 着 人 的 常 话 说 ， 我 们 的 不 义 ， 若 显 出 神 的 义 来 ， 我 们 可 以 怎 麽 说 呢 。 神 降 怒 ， 是 他 不 义 麽 。

6

断 乎 不 是 。 若 是 这 样 ， 神 怎 能 审 判 世 界 呢 。

7

若 神 的 真 实 ， 因 我 的 虚 谎 ， 越 发 显 出 他 的 荣 耀 ， 为 什 么 我 还 受 审 判 ， 好 像 罪 人 呢 。

8

为 什 么 不 说 ， 我 们 可 以 作 恶 以 成 善 呢 ， 这 是 毁 谤 我 们 的 人 ， 说 我 们 有 这 话 。 这 等 人 定 罪 ， 是 该 当 的 。

9

这 却 怎 麽 样 呢 。 我 们 比 他 们 强 麽 。 决 不 是 的 。 因 为 我 们 已 经 证 明 ， 犹 太 人 和 希 利 尼 人 都 在 罪 恶 之 下 。

10

就 如 经 上 所 记 ， 没 有 义 人 ， 连 一 个 也 没 有 。

11

没 有 明 白 的 ， 没 有 寻 求 神 的 。

12

都 是 偏 离 正 路 ， 一 同 变 为 无 用 。 没 有 行 善 的 ， 连 一 个 也 没 有 。

13

他 们 的 喉 咙 是 敞 开 的 坟 墓 。 他 们 用 舌 头 弄 诡 诈 。 嘴 唇 里 有 虺 蛇 的 毒 气 。

14

满 口 是 咒 骂 苦 毒 。

15

杀 人 流 血 他 们 的 脚 飞 跑 。

16

所 经 过 的 路 ， 便 行 残 害 暴 虐 的 事 。

17

平 安 的 路 ， 他 们 未 曾 知 道 。

18

他 们 眼 中 不 怕 神 。

19

我 们 晓 得 律 法 上 的 话 ， 都 是 对 律 法 以 下 之 人 说 的 ， 好 塞 住 各 人 的 口 ， 叫 普 世 的 人 都 伏 在 神 的 审 判 之 下 。

20

所 以 凡 有 血 气 的 没 有 一 个 ， 因 行 律 法 ， 能 在 神 面 前 称 义 。 因 为 律 法 本 是 叫 人 知 罪 。

21

但 如 今 神 的 义 在 律 法 以 外 已 经 显 明 出 来 ， 有 律 法 和 先 知 为 证 。

22

就 是 神 的 义 ， 因 信 耶 稣 基 督 ， 加 给 一 切 相 信 的 人 ， 并 没 有 分 别 。

23

因 为 世 人 都 犯 了 罪 ， 亏 缺 了 神 的 荣 耀 。

24

如 今 却 蒙 神 的 恩 典 ， 因 基 督 耶 稣 的 救 赎 ， 就 白 白 的 称 义 。

25

神 设 立 耶 稣 作 挽 回 祭 ， 是 凭 着 耶 稣 的 血 ， 藉 着 人 的 信 ， 要 显 明 神 的 义 。 因 为 他 用 忍 耐 的 心 ， 宽 容 人 先 时 所 犯 的 罪 。

26

好 在 今 时 显 明 他 的 义 ， 使 人 知 道 他 自 己 为 义 ， 也 称 信 耶 稣 的 人 为 义 。

27

既 是 这 样 ， 那 里 能 夸 口 呢 。 没 有 可 夸 的 了 。 用 何 法 没 有 的 呢 ， 是 用 立 功 之 法 麽 。 不 是 ， 乃 用 信 主 之 法 。

28

所 以 （ 有 古 卷 作 因 为 ） 我 们 看 定 了 ， 人 称 义 是 因 着 信 ， 不 在 乎 遵 行 律 法 。

29

难 道 神 只 作 犹 太 人 的 神 麽 。 也 不 是 作 外 邦 人 的 神 麽 。 是 的 ， 也 作 外 邦 人 的 神 。

30

神 既 是 一 位 他 就 要 因 信 称 那 受 割 礼 的 为 义 ， 也 要 因 信 称 那 未 受 割 礼 的 为 义 。

31

这 样 ， 我 们 因 信 废 了 律 法 麽 。 断 乎 不 是 ， 更 是 坚 固 律 法 。

罗马书 / Romans 4


罗马书 / Romans Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 3

罗马书 / Romans

Return to Index

Chapter 4

1

如 此 说 来 ， 我 们 的 祖 宗 亚 伯 拉 罕 ， 凭 着 肉 体 得 了 什 么 呢 。

2

倘 若 亚 伯 拉 罕 是 因 行 为 称 义 ， 就 有 可 夸 的 。 只 是 在 神 面 前 并 无 可 夸 的 。

3

经 上 说 什 么 呢 。 说 ， 亚 伯 拉 罕 信 神 ， 这 就 算 为 他 的 义 。

4

作 工 的 得 工 价 ， 不 算 恩 典 ， 乃 是 该 得 的 ，

5

惟 有 不 作 工 的 ， 只 信 称 罪 人 为 义 的 神 ， 他 的 信 就 算 为 义 。

6

正 如 大 卫 称 那 在 行 为 以 外 ， 蒙 神 算 为 义 的 人 是 有 福 的 。

7

他 说 ， 得 赦 免 其 过 ， 遮 盖 其 罪 的 ， 这 人 是 有 福 的 。

8

主 不 算 为 有 罪 的 ， 这 人 是 有 福 的 。

9

如 此 看 来 ， 这 福 音 是 单 加 给 那 受 割 礼 的 人 麽 。 不 也 是 加 给 那 未 受 割 礼 的 人 麽 。 因 我 们 所 说 ， 亚 伯 拉 罕 的 信 ， 就 算 为 他 的 义 。

10

是 怎 麽 算 的 呢 。 是 在 他 受 割 礼 的 时 候 呢 。 是 在 他 未 受 割 礼 的 时 候 呢 。 不 是 在 受 割 礼 的 时 候 ， 乃 是 在 未 受 割 礼 的 时 候 。

11

并 且 他 受 了 割 礼 的 记 号 ， 作 他 未 受 割 礼 的 时 候 因 信 称 义 的 印 证 ， 叫 他 作 一 切 未 受 割 礼 而 信 之 人 的 父 ， 使 他 们 也 算 为 义 。

12

又 作 受 割 礼 之 人 的 父 ， 就 是 那 些 不 但 受 割 礼 ， 并 且 按 我 们 的 祖 宗 亚 伯 拉 罕 ， 未 受 割 礼 而 信 之 踪 迹 去 行 的 人 。

13

因 为 神 应 许 亚 伯 拉 罕 和 他 后 裔 ， 必 得 承 受 世 界 ， 不 是 因 律 法 ， 乃 是 因 信 而 得 的 义 。

14

若 是 属 乎 律 法 的 人 ， 才 得 为 后 嗣 ， 信 就 归 于 虚 空 ， 应 许 也 就 废 弃 了 。

15

因 为 律 法 是 惹 动 忿 怒 的 。 （ 或 作 叫 人 受 刑 的 ） 那 里 没 有 律 法 ， 那 里 就 没 有 过 犯 。

16

所 以 人 得 为 后 嗣 是 本 乎 信 。 因 此 就 属 乎 恩 。 叫 应 许 定 然 归 给 一 切 后 裔 。 不 但 归 给 那 属 乎 律 法 的 ， 也 归 给 那 效 法 亚 伯 拉 罕 之 信 的 。

17

亚 伯 拉 罕 所 信 的 ， 是 那 叫 死 人 复 活 使 无 变 为 有 的 神 ， 他 在 主 面 前 作 我 们 世 人 的 父 。 如 经 上 所 记 ， 我 已 经 立 你 作 多 国 的 父 。

18

他 在 无 可 指 望 的 时 候 ， 因 信 仍 有 指 望 ， 就 得 以 作 多 国 的 父 ， 正 如 先 前 所 说 ， 你 的 后 裔 将 要 如 此 。

19

他 将 近 百 岁 的 时 候 ， 虽 然 想 到 自 己 的 身 体 如 同 已 死 ， 撒 拉 的 生 育 已 经 断 绝 ， 他 的 信 心 还 是 不 软 弱 。

20

并 且 仰 望 神 的 应 许 ， 总 没 有 因 不 信 ， 心 里 起 疑 惑 。 反 倒 因 信 ， 心 里 得 坚 固 ， 将 荣 耀 归 给 神 。

21

且 满 心 相 信 ， 神 所 应 许 的 必 能 作 成 。

22

所 以 这 就 算 为 他 的 义 。

23

算 为 他 义 的 这 句 话 ， 不 是 单 为 他 写 的 ，

24

也 是 为 我 们 将 来 得 算 为 义 之 人 写 的 。 就 是 我 们 这 信 神 使 我 们 的 主 耶 稣 从 死 里 复 活 的 人 。

25

耶 稣 被 交 给 人 ， 是 为 我 们 的 过 犯 ， 复 活 是 为 叫 我 们 称 义 。 （ 或 作 耶 稣 是 为 我 们 的 过 犯 交 付 了 是 为 我 们 称 义 复 活 了 ）

罗马书 / Romans 5


罗马书 / Romans Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 4

罗马书 / Romans

Return to Index

Chapter 5

1

我 们 既 因 信 称 义 ， 就 藉 着 我 们 的 主 耶 稣 基 督 ， 得 与 神 相 和 。

2

我 们 又 藉 着 他 ， 因 信 得 进 入 现 在 所 站 的 恩 典 中 ， 并 且 欢 欢 喜 喜 盼 望 神 的 荣 耀 。

3

不 但 如 此 ， 就 是 在 患 难 中 ， 也 是 欢 欢 喜 喜 的 。 因 为 知 道 患 难 生 忍 耐 。

4

忍 耐 生 老 练 。 老 练 生 盼 望 。

5

盼 望 不 至 于 羞 耻 ， 因 为 所 赐 给 我 们 的 圣 灵 将 神 的 爱 浇 灌 在 我 们 心 里 。

6

因 我 们 还 软 弱 的 时 候 ， 基 督 就 按 所 定 的 日 期 为 罪 人 死 。

7

为 义 人 死 ， 是 少 有 的 ， 为 仁 人 死 ， 或 者 有 敢 作 的 。

8

惟 有 基 督 在 我 们 还 作 罪 人 的 时 候 为 我 们 死 ， 神 的 爱 就 在 此 向 我 们 显 明 了 。

9

现 在 我 们 既 靠 着 他 的 血 称 义 ， 就 更 要 藉 着 他 免 去 神 的 忿 怒 。

10

因 为 我 们 作 仇 敌 的 时 候 ， 且 藉 着 神 儿 子 的 死 ， 得 与 神 和 好 ， 既 已 和 好 ， 就 更 要 因 他 的 生 得 救 了 。

11

不 但 如 此 ， 我 们 既 藉 着 我 主 耶 稣 基 督 ， 得 与 神 和 好 ， 也 就 藉 着 他 ， 以 神 为 乐 。

12

这 就 如 罪 是 从 一 人 入 了 世 界 ， 死 又 是 从 罪 来 的 ， 于 是 死 就 临 到 众 人 ， 因 为 众 人 都 犯 了 罪 。

13

没 有 律 法 之 先 ， 罪 已 经 在 世 上 。 但 没 有 律 法 ， 罪 也 不 算 罪 。

14

然 而 从 亚 当 到 摩 西 ， 死 就 作 了 王 ， 连 那 些 不 与 亚 当 犯 一 样 罪 过 的 ， 也 在 他 的 权 下 。 亚 当 乃 是 那 以 后 要 来 之 人 的 豫 像 。

15

只 是 过 犯 不 如 恩 赐 。 若 因 一 人 的 过 犯 ， 众 人 都 死 了 ， 何 况 神 的 恩 典 ， 与 那 因 耶 稣 基 督 一 人 恩 典 中 的 赏 赐 ， 岂 不 更 加 倍 的 临 到 众 人 麽 。

16

因 一 人 犯 罪 就 定 罪 ， 也 不 如 恩 赐 。 原 来 审 判 是 由 一 人 而 定 罪 ， 恩 赐 乃 是 由 许 多 过 犯 而 称 义 。

17

若 因 一 人 的 过 犯 ， 死 就 因 这 一 人 作 了 王 ， 何 况 那 些 受 洪 恩 又 蒙 所 赐 之 义 的 ， 岂 不 更 要 因 耶 稣 基 督 一 人 在 生 命 中 作 王 麽 。

18

如 此 说 来 ， 因 一 次 的 过 犯 ， 众 人 都 被 定 罪 ， 照 样 ， 因 一 次 的 义 行 ， 众 人 也 就 被 称 义 得 生 命 了 。

19

因 一 人 的 悖 逆 ， 众 人 成 为 罪 人 ， 照 样 ， 因 一 人 的 顺 从 ， 众 人 也 成 为 义 了 。

20

律 法 本 是 外 添 的 ， 叫 过 犯 显 多 。 只 是 罪 在 那 里 显 多 ， 恩 典 就 更 显 多 了 。

21

就 如 罪 作 王 叫 人 死 ， 照 样 恩 典 也 藉 着 义 作 王 ， 叫 人 因 我 们 的 主 耶 稣 基 督 得 永 生 。

罗马书 / Romans 6


罗马书 / Romans Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 5

罗马书 / Romans

Return to Index

Chapter 6

1

这 样 ， 怎 麽 说 呢 。 我 们 可 以 仍 在 罪 中 ， 叫 恩 典 显 多 麽 。

2

断 乎 不 可 。 我 们 在 罪 上 死 了 的 人 ， 岂 可 仍 在 罪 中 活 着 呢 。

3

岂 不 知 我 们 这 受 洗 归 入 基 督 耶 稣 的 人 ， 是 受 洗 归 入 他 的 死 麽 。

4

所 已 ， 我 们 藉 着 洗 礼 归 入 死 ， 和 他 一 同 埋 葬 ， 原 是 叫 我 们 一 举 一 动 有 新 生 的 样 式 ， 像 基 督 藉 着 父 的 荣 耀 从 死 里 复 活 一 样 。

5

我 们 若 在 他 死 的 形 状 上 与 他 联 合 ， 也 要 在 他 复 活 的 形 状 上 与 他 联 合 。

6

因 为 知 道 我 们 的 旧 人 和 他 同 定 十 字 架 ， 使 罪 身 灭 绝 ， 叫 我 们 不 再 作 罪 的 奴 仆 。

7

因 为 已 死 的 人 ， 是 脱 离 了 罪 。

8

我 们 若 是 与 基 督 同 死 ， 就 信 必 与 他 同 活 。

9

因 为 知 道 基 督 既 从 死 里 复 活 ， 就 不 再 死 ， 死 也 不 再 作 他 的 主 了 。

10

他 死 是 向 罪 死 了 ， 只 有 一 次 。 他 活 是 向 神 活 着 。

11

这 样 ， 你 们 向 罪 也 当 看 自 己 是 死 的 。 向 神 在 基 督 耶 稣 里 却 当 看 自 己 是 活 的 。

12

所 以 不 要 容 罪 在 你 们 必 死 的 身 上 作 王 ， 使 你 们 顺 从 身 子 的 私 欲 。

13

也 不 要 将 你 们 的 肢 体 献 给 罪 作 不 义 的 器 具 。 倒 要 像 从 死 里 复 活 的 人 ， 将 自 己 献 给 神 。 并 将 肢 体 作 义 的 器 具 献 给 神 。

14

罪 必 不 能 作 你 们 的 主 。 因 为 你 们 不 在 律 法 之 下 ， 乃 在 恩 典 之 下 。

15

这 却 怎 麽 样 呢 。 我 们 在 恩 典 之 下 ， 不 在 律 法 之 下 ， 就 可 以 犯 罪 麽 。 断 乎 不 可 。

16

岂 不 晓 得 你 们 献 上 自 己 作 奴 仆 ， 顺 从 谁 ， 就 作 谁 的 奴 仆 麽 。 或 作 罪 的 奴 仆 ， 以 至 于 死 。 或 作 顺 命 的 奴 仆 ， 以 至 成 义 。

17

感 谢 神 ， 因 为 你 们 从 前 虽 然 作 罪 的 奴 仆 ， 现 今 却 从 心 里 顺 服 了 所 传 给 你 们 道 理 的 模 范 。

18

你 们 既 从 罪 里 得 了 释 放 ， 就 作 了 义 的 奴 仆 。

19

我 因 你 们 肉 体 的 软 弱 ， 就 照 人 的 常 话 对 你 们 说 ， 你 们 从 前 怎 样 将 肢 体 献 给 不 洁 不 法 作 奴 仆 ， 以 至 于 不 法 。 现 今 也 要 照 样 将 肢 体 献 给 义 作 奴 仆 ， 以 至 于 成 圣 。

20

因 为 你 们 作 罪 的 奴 仆 的 时 候 ， 就 不 被 义 约 束 了 。

21

你 们 现 今 所 看 为 羞 耻 的 事 ， 当 日 有 什 么 果 子 呢 。 那 些 事 的 结 局 就 是 死 。

22

但 现 今 你 们 既 从 罪 里 得 了 释 放 ， 作 了 神 的 奴 仆 ， 就 有 成 圣 的 果 子 ， 那 结 局 就 是 永 生 。

23

因 为 罪 的 工 价 乃 是 死 。 惟 有 神 的 恩 赐 ， 在 我 们 的 主 基 督 耶 稣 里 乃 是 永 生 。

罗马书 / Romans 7


罗马书 / Romans Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 6

罗马书 / Romans

Return to Index

Chapter 7

1

弟 兄 们 ， 我 现 在 对 明 白 律 法 的 人 说 ， 你 们 岂 不 晓 得 律 法 管 人 是 在 活 着 的 时 候 麽 。

2

就 如 女 人 有 了 丈 夫 ， 丈 夫 还 活 着 ， 就 被 律 法 约 束 。 丈 夫 若 死 了 ， 就 脱 离 了 丈 夫 的 律 法 。

3

所 以 丈 夫 活 着 ， 她 若 归 于 别 人 ， 便 叫 淫 妇 。 丈 夫 若 死 了 ， 她 就 脱 离 了 丈 夫 的 律 法 ， 虽 然 归 于 别 人 ， 也 不 是 淫 妇 。

4

我 的 弟 兄 们 ， 这 样 说 来 ， 你 们 藉 着 基 督 的 身 体 ， 在 律 法 上 也 是 死 了 。 叫 你 们 归 于 别 人 ， 就 是 归 于 那 从 死 里 复 活 的 ， 叫 我 们 结 果 子 给 神 。

5

因 为 我 们 属 肉 体 的 时 候 ， 那 因 律 法 而 生 的 恶 欲 ， 就 在 我 们 肢 体 中 发 动 ， 以 致 结 成 死 亡 的 果 子 。

6

但 我 们 既 然 在 捆 我 们 的 律 法 上 死 了 ， 现 今 就 脱 离 了 律 法 ， 叫 我 们 服 事 主 ， 要 按 着 心 灵 （ 心 灵 或 作 圣 灵 ） 的 新 样 ， 不 按 着 仪 文 的 旧 样 。

7

这 样 ， 我 们 可 说 什 么 呢 。 律 法 是 罪 麽 。 断 乎 不 是 。 只 是 非 因 律 法 ， 我 就 不 知 何 为 罪 。 非 律 法 说 ， 不 可 起 贪 心 。 我 就 不 知 何 为 贪 心 。

8

然 而 罪 趁 着 机 会 ， 就 藉 着 诫 命 叫 诸 般 的 贪 心 在 我 里 头 发 动 。 因 为 没 有 律 法 罪 是 死 的 。

9

我 以 前 没 有 律 法 是 活 着 的 ， 但 是 诫 命 来 到 ， 罪 又 活 了 ， 我 就 死 了 。

10

那 本 来 叫 人 活 的 诫 命 ， 反 倒 叫 我 死 。

11

因 为 罪 趁 着 机 会 ， 就 藉 着 诫 命 引 诱 我 ， 并 且 杀 了 我 。

12

这 样 看 来 ， 律 法 是 圣 洁 的 ， 诫 命 也 是 圣 洁 ， 公 义 ， 良 善 的 。

13

既 然 如 此 ， 那 良 善 的 是 叫 我 死 麽 。 断 乎 不 是 。 叫 我 死 的 乃 是 罪 。 但 罪 藉 着 那 良 善 的 叫 我 死 ， 就 显 出 真 是 罪 。 叫 罪 因 着 诫 命 更 显 出 是 恶 极 了 。

14

我 们 原 晓 得 律 法 是 属 乎 灵 的 ， 但 我 是 属 乎 肉 体 的 ， 是 已 经 卖 给 罪 了 。

15

因 为 我 所 作 的 ， 我 自 己 不 明 白 。 我 所 愿 意 的 ， 我 并 不 作 。 我 所 恨 恶 的 ， 我 倒 去 作 。

16

若 我 所 作 的 ， 是 我 所 不 愿 意 的 ， 我 就 应 承 律 法 是 善 的 。

17

既 是 这 样 ， 就 不 是 我 作 的 ， 乃 是 住 在 我 里 头 的 罪 作 的 。

18

我 也 知 道 ， 在 我 里 头 ， 就 是 我 肉 体 之 中 ， 没 有 良 善 。 因 为 立 志 为 善 由 得 我 ， 只 是 行 出 来 由 不 得 我 。

19

故 此 ， 我 所 愿 意 的 善 ， 我 反 不 作 。 我 所 不 愿 意 的 恶 ， 我 倒 去 作 。

20

若 我 去 作 所 不 愿 意 作 的 ， 就 不 是 我 作 的 ， 乃 是 住 在 我 里 头 的 罪 作 的 。

21

我 觉 得 有 个 律 ， 就 是 我 愿 意 为 善 的 时 候 ， 便 有 恶 与 我 同 在 。

22

因 为 按 着 我 里 面 的 意 思 。 （ 原 文 作 人 ） 我 是 喜 欢 神 的 律 。

23

但 我 觉 得 肢 体 中 另 有 个 律 ， 和 我 心 中 的 律 交 战 ， 把 我 掳 去 叫 我 附 从 那 肢 体 中 犯 罪 的 律 。

24

我 真 是 苦 阿 ， 谁 能 救 我 脱 离 这 取 死 的 身 体 呢 。

25

感 谢 神 ， 靠 着 我 们 的 主 耶 稣 基 督 就 能 脱 离 了 这 样 看 来 ， 我 以 内 心 顺 服 神 的 律 。 我 肉 身 却 顺 服 罪 的 律 了 。

罗马书 / Romans 8


罗马书 / Romans Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 7

罗马书 / Romans

Return to Index

Chapter 8

1

如 今 那 些 在 基 督 耶 稣 里 的 ， 就 不 定 罪 了 。

2

因 为 赐 生 命 的 圣 灵 的 律 ， 在 基 督 耶 稣 里 释 放 了 我 ， 使 我 脱 离 罪 和 死 的 律 了 。

3

律 法 既 因 肉 体 软 弱 ， 有 所 不 能 行 的 ， 神 就 差 遣 自 己 的 儿 子 ， 成 为 罪 身 的 形 状 ， 罗 08 ： 03 ） 作 了 赎 罪 祭 ， 在 肉 体 中 定 了 罪 案 ，

4

使 律 法 的 义 成 就 在 我 们 这 不 随 从 肉 体 ， 只 随 从 圣 灵 的 人 身 上 。

5

因 为 随 从 肉 体 的 人 体 贴 肉 体 的 事 ， 随 从 圣 灵 的 人 体 贴 圣 灵 的 事 。

6

体 贴 肉 体 的 ， 就 是 死 ， 体 贴 圣 灵 的 ， 乃 是 生 命 ， 平 安 。

7

原 来 体 贴 肉 体 的 ， 就 是 与 神 为 仇 。 因 为 不 服 神 的 律 法 ， 也 是 不 能 服 。

8

而 且 属 肉 体 的 人 ， 不 能 得 神 的 喜 欢 。

9

如 果 神 的 灵 住 在 你 们 心 里 ， 你 们 就 不 属 肉 体 ， 乃 属 圣 灵 了 。 人 若 没 有 基 督 的 灵 ， 就 不 是 属 基 督 的 。

10

基 督 若 在 你 们 心 里 ， 身 体 就 因 罪 而 死 ， 心 灵 却 因 义 而 活 。

11

然 而 叫 耶 稣 从 死 里 复 活 者 的 灵 ， 若 住 在 你 们 心 里 ， 那 叫 基 督 耶 稣 从 死 里 复 活 的 ， 也 必 藉 着 住 在 你 们 心 里 的 圣 灵 ， 使 你 们 必 死 的 身 体 又 活 过 来 。

12

弟 兄 们 ， 这 样 看 来 ， 我 们 并 不 是 欠 肉 体 的 债 ， 去 顺 从 肉 体 活 着 。

13

你 们 若 顺 从 肉 体 活 着 必 要 死 。 若 靠 着 圣 灵 治 死 身 体 的 恶 行 必 要 活 着 。

14

因 为 凡 被 神 的 灵 引 导 的 ， 都 是 神 的 儿 子 。

15

你 们 所 受 的 不 是 奴 仆 的 心 ， 仍 旧 害 怕 。 所 受 的 乃 是 儿 子 的 心 ， 因 此 我 们 呼 叫 阿 爸 ， 父 。

16

圣 灵 与 我 们 的 心 同 证 我 们 是 神 的 儿 女 。

17

既 是 儿 女 ， 便 是 后 嗣 ， 就 是 神 的 后 嗣 ， 和 基 督 同 作 后 嗣 。 如 果 我 们 和 他 一 同 受 苦 ， 也 必 和 他 一 同 得 荣 耀 。

18

我 想 现 在 的 苦 楚 ， 若 比 将 来 要 显 于 我 们 的 荣 耀 ， 就 不 足 介 意 了 。

19

受 造 之 物 ， 切 望 等 候 神 的 众 子 显 出 来 。

20

因 为 受 造 之 物 服 在 虚 空 之 下 ， 不 是 自 己 愿 意 ， 乃 是 因 那 叫 他 如 此 的 。

21

但 受 造 之 物 仍 然 指 望 脱 离 败 坏 的 辖 制 ， 得 享 神 儿 女 自 由 的 荣 耀 。 （ 享 原 文 作 入 ）

22

我 们 知 道 一 切 受 造 之 物 ， 一 同 叹 息 劳 苦 ， 直 到 如 今 。

23

不 但 如 此 ， 就 是 我 们 这 有 圣 灵 初 结 果 子 的 ， 也 是 自 己 心 里 叹 息 ， 等 候 得 着 儿 子 的 名 分 ， 乃 是 我 们 的 身 体 得 赎 。

24

我 们 得 救 是 在 乎 盼 望 。 只 是 所 见 的 盼 望 不 是 盼 望 。 谁 还 盼 望 他 所 见 的 呢 。 （ 有 古 卷 作 人 所 看 见 的 何 必 再 盼 望 呢 ）

25

但 我 们 若 盼 望 那 所 不 见 的 ， 就 必 忍 耐 等 候 。

26

况 且 我 们 的 软 弱 有 圣 灵 帮 助 ， 我 们 本 不 晓 得 当 怎 样 祷 告 ， 只 是 圣 灵 亲 自 用 说 不 出 来 的 叹 息 ， 替 我 们 祷 告 。

27

鉴 查 人 心 的 ， 晓 得 圣 灵 的 意 思 因 为 圣 灵 照 着 神 的 旨 意 替 圣 徒 祈 求 。

28

我 们 晓 得 万 事 都 互 相 效 力 ， 叫 爱 神 的 人 得 益 处 ， 就 是 按 他 旨 意 被 召 的 人 。

29

因 为 他 豫 先 所 知 道 的 人 ， 就 豫 先 定 下 效 法 他 儿 子 的 模 样 ， 使 他 儿 子 在 许 多 弟 兄 中 作 长 子 。

30

豫 先 所 定 下 的 人 又 召 他 们 来 。 所 召 来 的 人 ， 又 称 他 们 为 义 。 所 称 为 义 的 人 ， 又 叫 他 们 得 荣 耀 。

31

既 是 这 样 ， 还 有 什 么 说 的 呢 。 神 若 帮 助 我 们 ， 谁 能 抵 挡 我 们 呢 。

32

神 既 不 爱 惜 自 己 的 儿 子 为 我 们 众 人 舍 了 ， 岂 不 也 把 万 物 和 他 一 同 白 白 的 赐 给 我 们 麽 。

33

谁 能 控 告 神 所 拣 选 的 人 呢 。 有 神 称 他 们 为 义 了 。 （ 或 作 是 称 他 们 为 义 的 神 麽 ）

34

谁 能 定 他 们 的 罪 呢 。 有 基 督 耶 稣 已 经 死 了 ， 而 且 从 死 里 复 活 ， 现 今 在 神 的 右 边 ， 也 替 我 们 祈 求 。 （ 有 基 督 云 云 或 作 是 已 经 死 了 而 且 从 死 里 复 活 现 今 在 神 的 右 边 也 替 我 们 祈 求 的 基 督 耶 稣 麽 ）

35

谁 能 使 我 们 与 基 督 的 爱 隔 绝 呢 。 难 道 是 患 难 麽 ， 是 困 苦 麽 ， 是 逼 迫 麽 ， 是 肌 饿 麽 ， 是 赤 身 露 体 麽 ， 是 危 险 麽 ， 是 刀 剑 麽 。

36

如 经 上 所 记 ， 我 们 为 你 的 缘 故 ， 终 日 被 杀 。 人 看 我 们 如 将 宰 的 羊

37

然 而 靠 着 我 们 的 主 ， 在 这 一 切 的 事 上 ， 已 经 得 胜 有 馀 了 。

38

因 为 我 深 信 无 论 是 生 ， 是 天 使 ， 是 掌 权 的 ， 是 有 能 的 ， 是 现 在 的 事 ， 是 将 来 的 事 ，

39

是 高 处 的 ， 是 低 处 的 ， 是 别 的 受 造 之 物 ， 都 不 能 叫 我 们 与 神 的 爱 隔 绝 。 这 爱 是 在 我 们 的 主 基 督 里 的 。

罗马书 / Romans 9


罗马书 / Romans Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 8

罗马书 / Romans

Return to Index

Chapter 9

1

我 在 基 督 里 说 真 话 ， 并 不 谎 言 ， 有 我 良 心 被 圣 灵 感 动 ， 给 我 作 见 证 。

2

我 是 大 有 忧 愁 ， 心 里 时 常 伤 痛 。

3

为 我 弟 兄 ， 我 骨 肉 之 亲 ， 就 是 自 己 被 咒 诅 ， 与 基 督 分 离 ， 我 也 愿 意 。

4

他 们 是 以 色 列 人 。 那 儿 子 的 名 分 ， 荣 耀 ， 诸 约 ， 律 法 ， 礼 仪 ， 应 许 ， 都 是 他 们 的 。

5

列 祖 就 是 他 们 的 祖 宗 ， 按 肉 体 说 ， 基 督 也 是 从 他 们 出 来 的 ， 他 是 在 万 有 之 上 ， 永 远 可 称 颂 的 神 。 阿 们 。

6

这 不 是 说 神 的 话 落 了 空 。 因 为 从 以 色 列 生 的 ， 不 都 是 以 色 列 人 。

7

也 不 因 为 是 亚 伯 拉 罕 的 后 裔 ， 就 都 作 他 的 儿 女 。 惟 独 从 以 撒 生 的 ， 才 要 称 为 你 的 后 裔 。

8

这 就 是 说 ， 肉 身 所 生 的 儿 女 ， 不 是 神 的 儿 女 。 惟 独 那 应 许 的 儿 女 ， 才 算 是 后 裔 。

9

因 为 所 应 许 的 话 是 这 样 说 ， 到 明 年 这 时 候 我 要 来 ， 撒 拉 必 生 一 个 儿 子 。

10

不 但 如 此 ， 还 有 利 百 加 ， 既 从 一 个 人 ， 就 是 从 我 们 的 祖 宗 以 撒 怀 了 孕 。

11

（ 双 子 还 没 生 下 来 ， 善 恶 还 没 有 作 出 来 ， 只 因 要 显 明 神 拣 选 人 的 旨 意 ， 不 在 乎 人 的 行 为 ， 乃 在 乎 召 人 的 主 ） 。

12

神 就 对 利 百 加 说 ， 将 来 大 的 要 服 事 小 的 。

13

正 如 经 上 所 记 ， 雅 各 是 我 所 爱 的 ， 以 扫 是 我 所 恶 的 。

14

这 样 ， 我 们 可 说 什 么 呢 。 难 道 神 有 什 么 不 公 平 麽 。 断 乎 没 有 。

15

因 他 对 摩 西 说 ， 我 要 怜 悯 谁 ， 就 怜 悯 谁 ， 要 恩 待 谁 ， 就 恩 待 谁 。

16

据 此 看 来 ， 这 不 在 乎 那 定 意 的 ， 也 不 在 乎 那 奔 跑 的 ， 只 在 乎 发 怜 悯 的 神 。

17

因 为 经 上 有 话 向 法 老 说 ， 我 将 你 兴 起 来 ， 特 要 在 你 身 上 彰 显 我 的 权 能 ， 并 要 使 我 的 名 传 遍 天 下 。

18

如 此 看 来 ， 神 要 怜 悯 谁 ， 就 怜 悯 谁 ， 要 叫 谁 刚 硬 ， 就 叫 谁 刚 硬 。

19

这 样 ， 你 必 对 我 说 ， 他 为 什 么 还 指 责 人 呢 。 有 谁 抗 拒 他 的 旨 意 呢 。

20

你 这 个 人 哪 ， 你 是 谁 ， 竟 敢 向 神 强 嘴 呢 。 受 造 之 物 岂 能 对 造 他 的 说 ， 你 为 什 么 这 样 造 我 呢 。

21

陶 匠 难 道 没 有 权 柄 ， 从 一 团 泥 里 拿 一 块 作 成 贵 重 的 器 皿 ， 又 拿 一 块 作 成 卑 贱 的 器 皿 麽 。

22

倘 若 神 要 显 明 他 的 忿 怒 ， 彰 显 他 的 权 能 ， 就 多 多 忍 耐 宽 容 那 可 怒 预 备 遭 毁 灭 的 器 皿 。

23

又 要 将 他 丰 盛 的 荣 耀 ， 彰 显 在 那 蒙 怜 悯 早 豫 备 得 荣 耀 的 器 皿 上 。

24

这 器 皿 就 是 我 们 被 神 所 召 的 ， 不 但 是 从 犹 太 人 中 ， 也 是 从 外 邦 人 中 ， 这 有 什 么 不 可 呢 。

25

就 像 神 在 何 西 阿 书 上 说 ， 那 本 来 不 是 我 子 民 的 ， 我 要 称 为 我 的 子 民 。 本 来 不 是 蒙 爱 的 ， 我 要 称 为 蒙 爱 的 。

26

从 前 在 什 么 地 方 对 他 们 说 ， 你 们 不 是 我 的 子 民 ， 将 来 就 在 那 里 称 他 们 为 永 生 神 的 儿 子 。

27

以 赛 亚 指 着 以 色 列 人 喊 着 说 ， 以 色 列 人 虽 多 如 海 沙 ， 得 救 的 不 过 是 剩 下 的 馀 数 。

28

因 为 主 要 在 世 上 施 行 他 的 话 ， 叫 他 的 话 都 成 全 ， 速 速 的 完 结 。

29

又 如 以 赛 亚 先 前 说 过 ， 若 不 是 万 军 之 主 给 我 们 存 留 馀 种 ， 我 们 早 已 像 所 多 玛 ， 蛾 摩 拉 的 样 子 了 。

30

这 样 ， 我 们 可 说 什 么 呢 。 那 本 来 不 追 求 义 的 外 邦 人 ， 反 得 了 义 ， 就 是 因 信 而 得 的 义 。

31

但 以 色 列 人 追 求 律 法 的 义 ， 反 得 不 着 律 法 的 义 。

32

这 是 什 么 缘 故 呢 。 是 因 为 他 们 不 凭 着 信 心 求 ， 只 凭 着 行 为 求 。 他 们 正 跌 在 那 绊 脚 石 上 。

33

就 如 经 上 所 记 ， 我 在 锡 安 放 一 块 绊 脚 的 石 头 ， 跌 人 的 磐 石 。 信 靠 他 的 人 必 不 至 于 羞 愧 。

罗马书 / Romans 10


罗马书 / Romans Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 9

罗马书 / Romans

Return to Index

Chapter 10

1

弟 兄 们 ， 我 心 里 所 愿 的 ， 向 神 所 求 的 ， 是 要 以 色 列 人 得 救 。

2

我 们 可 以 证 明 他 们 向 神 有 热 心 ， 但 不 是 按 着 真 知 识 。

3

因 为 不 知 道 神 的 义 ， 想 要 立 自 己 的 义 ， 就 不 服 神 的 义 了 。

4

律 法 的 总 结 就 是 基 督 ， 使 凡 信 他 的 都 得 着 义 。

5

摩 西 写 着 说 ， 人 若 行 那 出 于 律 法 的 义 ， 就 必 因 此 活 着 。

6

惟 有 出 于 信 心 的 义 如 此 说 ， 你 不 要 心 里 说 ， 谁 要 升 到 天 上 去 呢 。 就 是 要 领 下 基 督 来 。

7

谁 要 下 到 阴 间 去 呢 。 就 是 要 领 基 督 从 死 里 上 来 。

8

他 到 底 怎 麽 说 呢 。 他 说 ， 这 道 离 你 不 远 ， 正 在 你 口 里 ， 在 你 心 里 。 就 是 我 们 所 传 信 主 的 道 。

9

你 若 口 里 认 耶 稣 为 主 ， 心 里 信 神 叫 他 从 死 里 复 活 ， 就 必 得 救 。

10

因 为 人 心 里 相 信 ， 就 可 以 称 义 。 口 里 承 认 ， 就 可 以 得 救 。

11

经 上 说 ， 凡 信 他 的 人 ， 必 不 至 于 羞 愧 。

12

犹 太 人 和 希 利 尼 人 ， 并 没 有 分 别 。 因 为 众 人 同 有 一 位 主 ， 他 也 厚 待 一 切 求 告 他 的 人 。

13

因 为 凡 求 告 主 名 的 ， 就 必 得 救 。

14

然 而 人 未 曾 信 他 ， 怎 能 求 他 呢 。 未 曾 听 见 他 ， 怎 能 信 他 呢 。 没 有 传 道 的 ， 怎 能 听 见 呢 。

15

若 没 有 奉 差 遣 ， 怎 能 传 道 呢 。 如 经 上 所 记 ， 报 福 音 传 喜 信 的 人 ， 他 们 的 脚 踪 何 等 佳 美 ，

16

只 是 人 没 有 都 听 从 福 音 。 因 为 以 赛 亚 说 ， 主 阿 ， 我 们 所 传 的 有 谁 信 呢 。

17

可 见 信 道 是 从 听 道 来 的 ， 听 道 是 从 基 督 的 话 来 的 。

18

但 我 说 ， 人 没 有 听 见 麽 。 诚 然 听 见 了 。 他 们 的 声 音 传 遍 天 下 ， 他 们 的 言 语 传 到 地 极 。

19

我 再 说 ， 以 色 列 人 不 知 道 麽 。 先 有 摩 西 说 ， 我 要 用 那 不 成 子 民 的 ， 惹 动 你 们 的 愤 恨 。 我 要 用 那 无 知 的 民 ， 触 动 你 们 的 怒 气 。

20

又 有 以 赛 亚 放 胆 说 ， 没 有 寻 梢 我 的 ， 我 叫 他 们 遇 见 。 没 有 访 问 我 的 ， 我 向 他 们 显 现 。

21

至 于 以 色 列 人 ， 他 说 ， 我 整 天 伸 手 招 呼 那 悖 逆 顶 嘴 的 百 姓 。

罗马书 / Romans 11


罗马书 / Romans Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 10

罗马书 / Romans

Return to Index

Chapter 11

1

我 且 说 ， 神 弃 绝 了 他 的 百 姓 麽 。 断 乎 没 有 。 因 为 我 也 是 以 色 列 人 ， 亚 伯 拉 罕 的 后 裔 ， 属 便 雅 悯 支 派 的 。

2

神 并 每 有 弃 绝 他 豫 先 所 知 道 的 百 姓 。 你 们 岂 不 晓 得 经 上 论 到 以 利 亚 是 怎 麽 说 的 呢 。 他 在 神 面 前 怎 样 控 告 以 色 列 人 ， 说 ，

3

主 阿 ， 他 们 杀 了 你 的 先 知 ， 拆 了 你 的 祭 坛 ， 只 剩 下 我 一 个 人 ， 他 们 还 要 寻 索 我 的 命 。

4

神 的 回 话 是 怎 麽 说 的 呢 。 他 说 ， 我 为 自 己 留 下 七 千 人 ， 是 未 曾 向 巴 力 屈 膝 的 。

5

如 今 也 是 这 样 ， 照 着 拣 选 的 恩 典 还 有 所 留 的 馀 数 。

6

既 是 出 于 恩 典 ， 就 不 在 乎 行 为 。 不 然 ， 恩 典 就 不 是 恩 典 了 。

7

这 是 怎 麽 样 呢 。 以 色 列 人 所 求 的 ， 他 们 没 有 得 着 。 惟 有 蒙 拣 选 的 人 得 着 了 ， 其 馀 的 就 成 了 顽 梗 不 化 的 。

8

如 经 上 所 记 ， 神 给 他 们 昏 迷 的 心 ， 眼 睛 不 能 看 见 ， 耳 朵 不 能 听 见 ， 直 到 今 日 。

9

大 卫 也 说 ， 愿 他 们 的 筵 席 变 为 网 罗 ， 变 为 机 槛 ， 变 为 绊 脚 石 ， 作 他 们 的 报 应 。

10

愿 他 们 的 眼 睛 昏 蒙 ， 不 得 看 见 。 愿 你 时 常 弯 下 他 们 的 腰 。

11

我 且 说 ， 他 们 失 脚 是 要 他 们 跌 倒 麽 。 断 乎 不 是 。 反 倒 因 他 们 的 过 失 ， 救 恩 便 临 到 外 邦 人 ， 要 激 动 他 们 发 愤 。

12

若 他 们 的 过 失 ， 为 天 下 的 富 足 ， 他 们 的 缺 乏 ， 为 外 邦 人 的 富 足 。 何 况 他 们 的 丰 满 呢 。

13

我 对 你 们 外 邦 人 说 这 话 。 因 我 是 外 邦 人 的 使 徒 ， 所 以 敬 重 我 的 职 分 。 （ 敬 重 原 文 作 荣 耀 ）

14

或 者 可 已 激 动 我 骨 肉 之 亲 发 愤 ， 好 救 他 们 一 些 人 。

15

若 他 们 被 丢 弃 ， 天 下 就 得 与 神 和 好 ， 他 们 被 收 纳 ， 岂 不 是 死 而 复 生 麽 。

16

所 献 的 新 面 ， 若 是 圣 洁 ， 全 团 也 就 圣 洁 了 。 树 根 若 是 圣 洁 ， 树 枝 也 就 圣 洁 了 。

17

若 有 几 根 枝 子 被 折 下 来 ， 你 这 野 橄 榄 得 接 在 其 中 ， 一 同 得 着 橄 榄 根 的 肥 汁 。

18

你 就 不 可 向 旧 枝 子 夸 口 ， 若 是 夸 口 ， 当 知 道 不 是 你 托 着 根 ， 乃 是 根 托 着 你 。

19

你 若 说 ， 那 枝 子 被 折 下 来 ， 是 特 为 叫 我 接 上 。

20

不 错 。 他 们 因 为 不 信 ， 所 以 被 折 下 来 。 你 因 为 信 ， 所 以 立 得 住 。 你 不 可 自 高 ， 反 要 惧 怕 。

21

神 既 不 爱 惜 原 来 的 枝 子 ， 也 必 不 爱 惜 你 。

22

可 见 神 的 恩 慈 ， 和 严 厉 。 向 那 跌 倒 的 人 ， 是 严 厉 的 。 向 你 是 有 恩 慈 的 ， 只 要 你 长 久 在 他 的 恩 慈 里 。 不 然 ， 你 也 要 被 砍 下 来 。

23

而 且 他 们 若 不 是 长 久 不 信 ， 仍 要 被 接 上 。 因 为 神 能 够 把 他 们 从 新 接 上 。

24

你 是 从 那 天 生 的 野 橄 榄 上 砍 下 来 的 ， 尚 且 逆 着 性 得 接 在 好 橄 榄 上 ， 何 况 这 本 树 的 枝 子 ， 要 接 在 本 树 上 呢 。

25

弟 兄 们 ， 我 不 愿 意 你 们 不 知 道 这 奥 秘 ， （ 恐 怕 你 们 自 以 为 聪 明 ） 就 是 以 色 列 人 有 几 分 是 硬 心 的 ， 等 到 外 邦 人 的 数 目 添 满 了 。

26

于 是 以 色 列 全 家 都 要 得 救 ， 如 经 上 所 记 ， 必 有 一 位 救 主 ， 从 锡 安 出 来 ， 要 消 除 雅 各 家 的 一 切 罪 恶 。

27

又 说 ， 我 除 去 他 们 罪 的 时 候 ， 这 就 是 我 与 他 们 所 立 的 约 。

28

就 着 福 音 说 ， 他 们 为 你 们 的 缘 故 是 仇 敌 。 就 着 拣 选 说 ， 他 们 为 列 祖 的 缘 故 是 蒙 爱 的 。

29

因 为 神 的 恩 赐 和 选 召 ， 是 没 有 后 悔 的 。

30

你 们 从 前 不 顺 服 神 ， 如 今 因 他 们 的 不 顺 服 ， 你 们 倒 蒙 了 怜 恤 。

31

这 样 ， 他 们 也 是 不 顺 服 ， 叫 他 们 因 着 施 给 你 们 的 怜 恤 ， 现 在 也 就 蒙 怜 恤 。

32

因 为 神 将 众 人 都 圈 在 不 顺 服 之 中 ， 特 意 要 怜 恤 众 人 。

33

深 哉 ， 神 丰 富 的 智 慧 和 知 识 。 他 的 判 断 ， 何 其 难 测 ， 他 的 踪 迹 ， 何 其 难 寻 ，

34

谁 知 道 主 的 心 ， 谁 作 过 他 的 谋 士 呢 ，

35

谁 是 先 给 了 他 ， 使 他 后 来 偿 还 呢 。

36

因 为 万 有 都 是 本 于 他 ， 倚 靠 他 ， 归 于 他 。 愿 荣 耀 归 给 他 ， 直 到 永 远 。 阿 们 。

罗马书 / Romans 12


罗马书 / Romans Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 11

罗马书 / Romans

Return to Index

Chapter 12

1

所 以 弟 兄 们 ， 我 以 神 的 慈 悲 劝 你 们 ， 将 身 体 献 上 ， 当 作 活 祭 ， 是 圣 洁 的 ， 是 神 所 喜 悦 的 。 你 们 如 此 事 奉 ， 乃 是 理 所 当 然 的 。

2

不 要 效 法 这 世 界 。 只 要 心 意 更 新 而 变 化 ， 叫 你 们 察 验 何 为 神 的 善 良 ， 纯 全 可 喜 悦 的 旨 意 。

3

我 凭 着 所 赐 我 的 恩 ， 对 你 们 各 人 说 ， 不 要 看 自 己 过 于 所 当 看 的 。 要 照 着 神 所 分 给 各 人 信 心 的 大 小 ， 看 得 合 乎 中 道 。

4

正 如 我 们 一 个 身 子 上 有 好 些 肢 体 ， 肢 体 也 不 都 是 一 样 的 用 处 。

5

我 们 这 许 多 人 ， 在 基 督 里 成 为 一 身 ， 互 相 联 络 作 肢 体 ， 也 是 如 此 。

6

按 我 们 所 得 的 恩 赐 ， 各 有 不 同 。 或 说 豫 言 ， 就 当 照 着 信 心 的 程 度 说 豫 言

7

或 作 执 事 ， 就 当 专 一 执 事 。 或 作 教 导 的 ， 就 当 专 一 教 导 。

8

或 作 劝 化 的 ， 就 当 专 一 劝 化 。 施 舍 的 就 当 诚 实 。 治 理 的 ， 就 当 殷 勤 。 怜 悯 人 的 ， 就 当 甘 心 。

9

爱 人 不 可 虚 假 ， 恶 要 厌 恶 ， 善 要 亲 近 。

10

爱 弟 兄 ， 要 彼 此 亲 热 。 恭 敬 人 ， 要 彼 此 推 让 。

11

殷 勤 不 可 懒 惰 。 要 心 里 火 热 。 常 常 服 事 主 。

12

在 指 望 中 要 喜 乐 。 在 患 难 中 要 忍 耐 。 祷 告 要 恒 切 。

13

圣 徒 缺 乏 要 帮 补 。 客 要 一 味 的 款 待 。

14

逼 迫 你 们 的 ， 要 给 他 们 祝 福 。 只 要 祝 福 ， 不 可 咒 诅 。

15

与 喜 乐 的 人 要 同 乐 。 与 哀 哭 的 人 要 同 哭 。

16

要 彼 此 同 心 。 不 要 志 气 高 大 ， 倒 要 俯 就 卑 微 的 人 。 （ 人 或 作 事 ） 不 要 自 以 为 聪 明 。

17

不 要 以 恶 报 恶 ， 众 人 以 为 美 的 事 ， 要 留 心 去 作 。

18

若 行 ， 总 要 尽 力 与 众 人 和 睦 。

19

亲 串 的 弟 兄 ， 不 要 自 己 伸 冤 ， 宁 可 让 步 ， 听 凭 主 怒 。 （ 或 作 让 人 发 怒 ） 因 为 经 上 记 着 ， 主 说 ， 伸 冤 在 我 。 我 必 报 应 。

20

所 以 ， 你 的 仇 敌 若 饿 了 ， 就 给 他 吃 。 若 渴 了 ， 就 给 他 喝 。 因 为 陪 这 样 行 ， 就 是 把 炭 火 堆 在 他 的 头 上 。

21

你 不 可 为 恶 所 胜 ， 反 要 以 善 胜 恶 。

罗马书 / Romans 13


罗马书 / Romans Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 12

罗马书 / Romans

Return to Index

Chapter 13

1

在 上 有 权 柄 的 ， 人 人 当 顺 服 他 。 因 为 没 有 权 柄 不 是 出 于 神 的 。 凡 掌 权 的 都 是 神 所 命 的 。

2

所 以 抗 拒 掌 权 的 ， 就 是 抗 拒 神 的 命 。 抗 拒 的 必 自 取 刑 罚

3

作 官 的 原 不 是 叫 行 善 的 惧 怕 ， 乃 是 叫 作 恶 的 惧 怕 。 你 愿 意 不 惧 怕 掌 权 的 麽 。 你 只 要 行 善 ， 就 可 得 他 的 称 赞 。

4

因 为 他 是 神 的 用 人 ， 是 与 你 有 益 的 。 你 若 作 恶 ， 却 当 惧 怕 。 因 为 他 不 是 空 空 的 佩 剑 。 他 是 神 的 用 人 ， 是 伸 冤 的 ， 刑 罚 那 作 恶 的 。

5

所 以 你 们 必 须 顺 服 ， 不 但 是 因 为 刑 罚 ， 也 是 因 为 良 心 。

6

你 们 纳 粮 ， 也 为 这 缘 故 。 因 他 们 是 神 的 差 役 ， 常 常 特 管 这 事 。

7

凡 人 所 当 得 的 ， 就 给 他 。 当 得 粮 的 ， 给 他 纳 粮 。 当 得 税 的 ， 给 他 上 税 。 当 惧 怕 的 ， 惧 怕 他 。 当 恭 敬 的 ， 恭 敬 他 。

8

凡 事 都 不 可 亏 欠 人 ， 惟 有 彼 此 相 爱 ， 要 常 以 为 亏 欠 。 因 为 爱 人 的 就 完 全 了 律 法 。

9

像 那 不 可 奸 淫 ， 不 可 杀 人 ， 不 可 偷 盗 ， 不 可 贪 婪 ， 或 有 别 的 诫 命 ， 都 包 在 爱 人 如 己 这 一 句 话 之 内 了 。

10

爱 是 不 加 害 与 人 的 ， 所 以 爱 就 完 全 了 律 法 。

11

再 者 ， 你 们 晓 得 现 今 就 是 该 趁 早 睡 醒 的 时 候 ， 因 为 我 们 得 救 ， 现 今 比 初 信 的 时 候 更 近 了 。

12

黑 夜 已 深 ， 白 昼 将 近 。 我 们 就 当 脱 去 暗 昧 的 行 为 ， 带 上 光 明 的 兵 器 。

13

行 事 为 人 要 端 正 ， 好 像 行 在 白 昼 。 不 可 荒 宴 醉 酒 。 不 可 好 色 邪 荡 。 不 可 争 竞 嫉 妒 。

14

总 要 披 戴 主 耶 稣 基 督 ， 不 要 为 肉 体 安 排 ， 去 放 纵 私 欲 。

罗马书 / Romans 14


罗马书 / Romans Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 13

罗马书 / Romans

Return to Index

Chapter 14

1

信 心 软 弱 的 ， 你 们 要 接 纳 ， 但 不 要 辩 论 所 疑 惑 的 事 。

2

有 人 信 百 物 都 可 吃 。 但 那 软 弱 的 ， 只 吃 蔬 菜 。

3

吃 的 人 不 可 轻 看 不 吃 的 人 。 不 吃 的 人 不 可 论 断 吃 的 人 。 因 为 神 已 经 收 纳 他 了 。

4

你 是 谁 ， 竟 论 断 别 人 的 仆 人 呢 。 他 或 站 住 ， 或 跌 倒 ， 自 有 他 的 主 人 在 。 而 且 他 也 必 站 住 。 因 为 主 能 使 他 站 住 。

5

有 人 看 这 日 比 那 日 强 ， 有 人 看 日 日 都 是 一 样 。 只 是 各 人 心 里 要 意 见 坚 定 。

6

守 日 的 人 ， 是 为 主 守 的 。 吃 的 人 ， 是 为 主 吃 的 ， 因 他 感 谢 神 。 不 吃 的 人 ， 是 为 主 不 吃 的 ， 也 感 谢 神 。

7

我 们 没 有 一 个 人 为 自 己 活 ， 也 没 有 一 个 人 为 自 己 死 。

8

我 们 若 活 着 ， 是 为 主 而 活 。 若 死 了 ， 是 为 主 而 死 。 所 以 我 们 或 活 或 死 ， 总 是 主 的 人 。

9

因 此 基 督 死 了 ， 又 活 了 ， 为 要 作 死 人 并 活 人 的 主 。

10

你 这 个 人 ， 为 什 么 论 断 弟 兄 呢 。 又 为 什 么 轻 看 弟 兄 呢 。 因 为 我 们 都 要 站 在 神 的 台 前 。

11

经 上 写 着 ， 主 说 ， 我 凭 着 我 的 永 生 起 誓 ， 万 膝 必 向 我 跪 拜 ， 万 口 必 向 我 承 认 。

12

这 样 看 来 ， 我 们 各 人 必 要 将 自 己 的 事 ， 在 神 面 前 说 明 。

13

所 以 我 们 不 可 再 彼 此 论 断 。 宁 可 定 意 谁 也 不 给 弟 兄 放 下 绊 脚 人 之 物 。

14

我 凭 着 主 耶 稣 确 知 深 信 ， 凡 物 本 来 没 有 不 洁 净 的 。 惟 独 人 以 为 不 洁 净 的 ， 在 他 就 不 洁 净 了 。

15

你 若 因 食 物 叫 弟 兄 忧 愁 ， 就 不 是 按 着 爱 人 的 道 理 行 。 基 督 已 经 替 他 死 ， 你 不 可 因 你 的 食 物 叫 他 败 坏 。

16

不 可 叫 你 的 善 被 人 毁 谤 。

17

因 为 神 的 国 ， 不 在 乎 吃 喝 ， 只 在 乎 公 义 ， 和 平 ， 并 圣 灵 中 的 喜 乐 。

18

在 这 几 样 上 服 事 基 督 的 ， 就 为 神 所 喜 悦 ， 又 为 人 所 称 许 。

19

所 以 我 们 务 要 追 求 和 睦 的 事 ， 与 彼 此 建 立 德 行 的 事 。

20

不 可 因 食 物 毁 坏 神 的 工 程 。 凡 物 固 然 洁 净 ， 但 有 人 因 食 物 叫 人 跌 倒 ， 就 是 他 的 罪 了 。

21

无 论 是 吃 肉 ， 是 喝 酒 ， 是 什 么 别 的 事 ， 叫 弟 兄 跌 倒 ， 一 概 不 作 才 好 。

22

你 有 信 心 ， 就 当 在 神 面 前 守 着 。 人 在 自 己 以 为 可 行 的 事 上 ， 能 不 自 责 ， 就 有 福 了 。

23

若 有 疑 心 而 吃 的 ， 就 必 有 罪 。 因 为 他 吃 ， 不 是 出 于 信 心 。 凡 不 出 于 信 心 的 都 是 罪 。

罗马书 / Romans 15


罗马书 / Romans Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 14

罗马书 / Romans

Return to Index

Chapter 15

1

我 们 坚 固 的 人 ， 应 当 担 代 不 坚 固 人 的 软 弱 ， 不 求 自 己 的 喜 悦 。

2

我 们 各 人 务 要 叫 邻 舍 喜 悦 ， 使 他 得 益 处 ， 建 立 德 行

3

因 为 基 督 也 不 求 自 己 的 喜 悦 ， 如 经 上 所 记 ， 辱 骂 你 人 的 辱 骂 ， 都 落 在 我 身 上 。

4

从 前 所 写 的 圣 经 都 是 为 教 训 我 们 写 的 ， 叫 我 们 因 圣 经 所 生 的 忍 耐 和 安 慰 ， 可 以 得 着 盼 望 。

5

但 愿 赐 忍 耐 安 慰 的 神 ， 叫 你 们 彼 此 同 心 ， 效 法 基 督 耶 稣 。

6

一 心 一 口 ， 荣 耀 神 ， 我 们 主 耶 稣 基 督 的 父 。

7

所 以 你 们 要 彼 此 接 纳 ， 如 同 基 督 接 纳 你 们 一 样 ， 使 荣 耀 归 与 神 。

8

我 说 ， 基 督 是 为 神 真 理 作 了 受 割 礼 人 的 执 事 ， 要 证 实 所 应 许 列 祖 的 话 。

9

并 叫 外 邦 人 ， 因 他 的 怜 悯 ， 荣 耀 神 。 如 经 上 所 记 ， 因 此 我 要 在 外 邦 中 称 赞 你 ， 歌 颂 你 的 名 。

10

又 说 ， 你 们 外 邦 人 ， 当 与 主 的 百 姓 一 同 欢 乐 。

11

又 说 ， 外 邦 阿 ， 你 们 当 赞 美 主 。 万 民 哪 ， 你 们 都 当 颂 赞 他 。

12

又 有 以 赛 亚 说 ， 将 来 有 耶 西 的 根 ， 就 是 那 兴 起 来 要 治 理 外 邦 的 。 外 邦 人 要 仰 望 他 。

13

但 愿 使 人 有 盼 望 的 神 ， 因 信 将 诸 般 的 喜 乐 平 安 ， 充 满 你 们 的 心 ， 使 你 们 藉 着 圣 灵 的 能 力 ， 大 有 盼 望 。

14

弟 兄 们 ， 我 自 己 也 深 信 你 们 是 满 有 良 善 ， 充 足 了 诸 般 的 知 识 ， 也 能 彼 此 劝 戒 。

15

但 我 稍 微 放 胆 写 给 你 们 ， 是 要 题 醒 你 们 的 记 性 ， 特 因 神 所 给 我 的 恩 典 ，

16

使 我 为 外 邦 人 作 基 督 耶 稣 的 仆 役 ， 作 神 福 音 的 祭 司 ， 叫 所 献 上 的 外 邦 人 ， 因 着 圣 灵 ， 成 为 圣 洁 ， 可 蒙 悦 纳 。

17

所 以 论 到 神 的 事 我 在 基 督 耶 稣 里 有 可 夸 的 。

18

除 了 基 督 藉 我 作 的 那 些 事 ， 我 什 么 都 不 敢 题 。 只 题 他 藉 我 言 语 作 为 ， 用 神 迹 奇 事 的 能 力 ， 并 圣 灵 的 能 力 ， 使 外 邦 人 顺 服 。

19

甚 至 我 从 耶 路 撒 冷 ， 直 转 到 以 利 哩 古 ， 到 处 传 了 基 督 的 福 音 。

20

我 立 了 志 向 ， 不 在 基 督 的 名 被 称 过 的 地 方 传 福 音 ， 免 得 建 造 在 别 人 的 根 基 上 。

21

就 如 经 上 所 记 ， 未 曾 闻 知 他 信 息 的 ， 将 要 看 见 。 未 曾 听 过 的 ， 将 要 明 白 。

22

我 因 多 次 被 拦 阻 ， 总 不 得 到 你 们 那 里 去 。

23

但 如 今 在 这 里 再 没 有 可 传 的 地 方 ， 而 且 这 好 几 年 ， 我 切 心 想 望 到 士 班 雅 去 的 时 候 ， 可 以 到 你 们 那 里 。

24

盼 望 从 你 们 那 里 经 过 ， 得 见 你 们 ， 先 与 你 们 彼 此 交 往 ， 心 里 稍 微 满 足 ， 然 后 蒙 你 们 送 行 。

25

但 现 在 我 往 耶 路 撒 冷 去 ， 供 给 圣 徒 。

26

因 为 马 其 顿 ， 和 亚 该 亚 人 乐 意 凑 出 捐 项 ， 给 耶 路 撒 冷 圣 徒 中 的 穷 人 。

27

这 固 然 是 他 们 乐 意 的 。 其 实 也 算 是 所 欠 的 债 。 因 外 邦 人 ， 既 然 在 他 们 属 灵 的 好 处 上 有 分 ， 就 当 把 养 身 之 物 供 给 他 们

28

等 我 辨 完 了 这 事 ， 把 这 善 果 向 他 们 交 付 明 白 ， 我 就 要 路 过 你 们 那 里 ， 往 士 班 雅 去 。

29

我 也 晓 得 去 的 时 候 ， 必 带 着 基 督 丰 盛 的 恩 典 而 去 。

30

弟 兄 们 ， 我 藉 着 我 们 主 耶 稣 基 督 ， 又 藉 着 圣 灵 的 爱 ， 劝 你 们 与 我 一 同 竭 力 ， 为 我 祈 求 神 。

31

叫 我 脱 离 在 犹 太 不 顺 从 的 人 ， 也 叫 我 为 耶 路 撒 冷 所 辨 的 捐 项 ， 可 蒙 圣 徒 悦 纳 。

32

并 叫 我 顺 着 神 的 旨 意 ， 欢 欢 喜 喜 的 到 你 们 那 里 ， 与 你 们 同 得 安 息 。

33

愿 赐 平 安 的 神 ， 常 和 你 们 众 人 同 在 ， 阿 们 。

罗马书 / Romans 16


罗马书 / Romans Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 15

罗马书 / Romans

Return to Index

Chapter 16

1

我 对 你 们 举 荐 我 们 的 姊 妹 非 比 ， 她 是 坚 革 哩 教 会 中 的 女 执 事 。

2

请 你 们 为 主 接 待 她 ， 合 乎 圣 徒 的 体 统 。 她 在 何 事 上 ， 要 你 们 帮 助 ， 你 们 就 帮 助 她 。 因 她 素 来 帮 助 许 多 人 ， 也 帮 助 了 我 。

3

问 百 基 拉 和 亚 居 拉 安 。 他 们 在 基 督 耶 稣 里 与 我 同 工 ，

4

也 为 我 的 命 ， 将 自 己 的 颈 项 ， 置 之 度 外 。 不 但 我 感 谢 他 们 ， 就 是 外 邦 的 众 教 会 ， 也 感 谢 他 们 。

5

又 问 在 他 们 家 中 的 教 会 安 。 问 我 所 亲 爱 的 以 拜 尼 土 安 。 他 在 亚 西 亚 是 归 基 督 初 结 的 果 子 。

6

又 问 马 利 亚 安 。 她 为 你 们 多 受 劳 苦 。

7

又 问 我 亲 属 与 我 一 同 坐 监 的 安 多 尼 古 和 犹 尼 亚 安 。 他 们 在 使 徒 中 是 有 名 望 的 ， 也 是 比 我 先 在 基 督 里 。

8

又 问 我 在 主 里 面 所 亲 爱 的 暗 伯 利 安 。

9

又 问 在 基 督 里 与 我 们 同 工 的 耳 巴 奴 ， 并 我 所 亲 爱 的 士 大 古 安 。

10

又 问 在 基 督 里 经 过 试 验 的 亚 比 利 安 。 问 亚 利 多 布 家 里 的 人 安 。

11

又 问 我 亲 属 希 罗 天 安 。 问 拿 其 数 家 在 主 里 的 人 安 。

12

又 问 为 主 劳 苦 的 土 非 拿 氏 和 土 富 撒 氏 安 。 问 可 亲 爱 为 主 多 受 劳 苦 的 彼 息 氏 安 。

13

又 问 在 主 蒙 拣 选 的 鲁 孚 和 他 母 亲 安 。 他 的 母 亲 就 是 我 的 母 亲 。

14

又 问 亚 逊 其 土 ， 弗 勒 干 ， 黑 米 ， 八 罗 巴 ， 黑 马 ， 并 与 他 们 在 一 处 的 弟 兄 们 安 。

15

又 问 非 罗 罗 古 ， 和 犹 利 亚 ， 尼 利 亚 ， 和 他 姊 妹 ， 同 阿 林 巴 ， 并 与 他 们 在 一 处 的 众 圣 徒 安 。

16

你 们 亲 嘴 问 安 ， 彼 此 务 要 圣 洁 。 基 督 的 众 教 会 都 问 你 们 安 。

17

弟 兄 们 ， 那 些 离 开 你 们 ， 叫 你 们 跌 倒 ， 背 乎 所 学 之 道 的 人 ， 我 劝 你 们 要 留 意 躲 避 他 们 。

18

因 为 这 样 的 人 不 服 事 我 们 的 主 基 督 ， 只 服 事 自 己 的 肚 腹 。 用 花 言 巧 语 ， 诱 惑 那 些 老 实 人 的 心 。

19

你 们 的 顺 服 ， 已 经 传 于 众 人 ， 所 以 我 为 你 们 欢 喜 。 但 我 愿 意 你 们 在 善 事 上 聪 明 ， 在 恶 上 愚 拙 。

20

赐 平 安 的 神 ， 快 要 将 撒 但 践 踏 在 你 们 脚 下 。 愿 我 主 耶 稣 基 督 的 恩 ， 常 和 你 们 同 在 。

21

与 我 同 工 的 提 摩 太 ， 和 我 的 亲 属 路 求 ， 耶 孙 ， 所 西 巴 德 ， 问 你 们 安 。

22

我 这 代 笔 写 信 的 德 丢 ， 在 主 里 面 问 你 们 安 。

23

那 接 待 我 ， 也 接 待 全 教 会 的 该 犹 ， 问 你 们 安 。

24

城 内 管 银 库 的 以 拉 都 ， 和 兄 弟 括 土 ， 问 你 们 安 。

25

惟 有 神 能 照 我 传 的 福 音 ， 和 所 讲 的 耶 稣 基 督 ， 并 照 永 古 隐 藏 不 言 的 奥 秘 ， 坚 固 你 们 的 心 。

26

这 奥 秘 如 今 显 明 出 来 ， 而 且 按 着 永 生 神 的 命 ， 藉 众 先 知 的 书 指 示 万 国 的 民 ， 使 他 们 信 服 真 道 。

27

愿 荣 耀 因 耶 稣 基 督 归 与 独 一 全 智 的 神 ， 直 到 永 远 。 阿 们 。

哥林多前书 / 1st Corinthians 1


哥林多前书 / 1st Corinthians Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

罗马书 / Romans 16

哥林多前书 / 1st Corinthians

Return to Index

Chapter 1

1

奉 神 旨 意 ， 蒙 召 作 耶 稣 基 督 使 徒 的 保 罗 ， 同 兄 弟 所 提 尼 ，

2

写 信 给 在 哥 林 多 神 的 教 会 ， 就 是 在 基 督 耶 稣 里 成 圣 ， 蒙 召 作 圣 徒 的 ， 以 及 所 有 在 各 处 求 告 我 主 耶 稣 基 督 之 名 的 人 。 基 督 是 他 们 的 主 ， 也 是 我 们 的 主 。

3

愿 恩 惠 平 安 ， 从 神 我 们 的 父 ， 并 主 耶 稣 基 督 ， 归 与 你 们 。

4

我 常 为 你 们 感 谢 我 的 神 ， 因 神 在 基 督 耶 稣 里 所 赐 给 你 们 的 恩 惠 。

5

又 因 你 们 在 他 里 面 凡 事 富 足 ， 口 才 知 识 都 全 备 。

6

正 如 我 为 基 督 作 的 见 证 ， 在 你 们 心 里 得 以 坚 固 。

7

以 致 你 们 在 恩 赐 上 没 有 一 样 不 及 人 的 。 等 候 我 们 的 主 耶 稣 基 督 显 现 。

8

他 也 必 坚 固 你 们 到 底 ， 叫 你 们 在 我 们 主 耶 稣 基 督 的 日 子 ， 无 可 责 备 。

9

神 是 信 实 的 ， 你 们 原 是 被 他 所 召 ， 好 与 他 儿 子 ， 我 们 的 主 耶 稣 基 督 ， 一 同 得 分 。

10

弟 兄 们 ， 我 藉 我 们 主 耶 稣 基 督 的 名 ， 劝 你 们 都 说 一 样 的 话 。 你 们 中 间 也 不 可 分 党 。 只 要 一 心 一 意 彼 此 相 合 。

11

因 为 革 来 氏 家 里 的 人 ， 曾 对 我 题 起 弟 兄 们 来 ， 说 你 们 中 间 有 分 争 。

12

我 的 意 思 就 是 你 们 各 人 说 ， 我 是 属 保 罗 的 。 我 是 属 亚 波 罗 的 。 我 是 属 矶 法 的 。 我 是 属 基 督 的 。

13

基 督 是 分 开 的 麽 。 保 罗 为 你 们 钉 了 十 字 架 麽 。 你 们 是 奉 保 罗 的 名 受 了 洗 麽 。

14

我 感 谢 神 ， 除 了 基 列 司 布 并 该 犹 以 外 ， 我 没 有 给 你 们 一 个 人 施 洗 。

15

免 得 有 人 说 ， 你 们 是 奉 我 的 名 受 洗 。

16

我 也 给 司 提 反 家 施 过 洗 。 此 外 给 别 人 施 洗 没 有 ， 我 却 记 不 清 。

17

基 督 差 遣 我 ， 原 不 是 为 施 洗 ， 乃 是 为 传 福 音 。 并 不 用 智 慧 的 言 语 ， 免 得 基 督 的 十 字 架 落 了 空 。

18

因 为 十 字 架 的 道 理 ， 在 那 灭 亡 的 人 为 愚 拙 。 在 我 们 得 救 的 人 却 为 神 的 大 能 。

19

就 如 经 上 所 记 ， 我 要 灭 绝 智 慧 人 的 智 慧 ， 废 弃 聪 明 人 的 聪 明 。

20

智 慧 人 在 那 里 文 士 在 那 里 。 这 世 上 的 辩 士 在 那 里 。 神 岂 不 是 叫 这 世 上 的 智 慧 变 成 愚 拙 麽 。

21

世 人 凭 自 己 的 智 慧 ， 既 不 认 识 神 ， 神 就 乐 意 用 人 所 当 作 愚 拙 的 道 理 ， 拯 救 那 些 信 的 人 。 这 就 是 神 的 智 慧 了 。

22

犹 太 人 是 要 神 迹 ， 希 利 尼 人 是 求 智 慧 。

23

我 们 却 是 传 钉 十 字 架 的 基 督 ， 在 犹 太 人 为 绊 脚 石 ， 在 外 邦 人 为 愚 拙 。

24

但 在 那 蒙 召 的 无 论 是 犹 太 人 ， 希 利 尼 人 ， 基 督 总 为 神 的 能 力 ， 神 的 智 慧 。

25

因 神 的 愚 拙 总 比 人 智 慧 。 神 的 软 弱 总 比 人 强 壮 。

26

弟 兄 们 哪 ， 可 见 你 们 蒙 召 的 ， 按 着 肉 体 有 智 慧 的 不 多 ， 有 能 力 的 不 多 ， 有 尊 贵 的 也 不 多 。

27

神 却 拣 选 了 世 上 愚 拙 的 ， 叫 有 智 慧 的 羞 愧 。 又 拣 选 了 世 上 软 弱 的 ， 叫 那 强 壮 的 羞 愧 。

28

神 也 拣 选 了 世 上 卑 贱 的 ， 被 人 厌 恶 的 ， 以 及 那 无 有 的 ， 为 要 废 掉 那 有 的 。

29

使 一 切 有 血 气 的 ， 在 神 面 前 一 个 也 不 能 自 夸 。

30

但 你 们 得 在 基 督 耶 稣 里 ， 是 本 乎 神 ， 神 又 使 他 成 为 我 们 的 智 慧 ， 公 义 ， 圣 洁 ， 救 赎 。

31

如 经 上 所 记 ， 夸 口 的 当 指 着 主 夸 口 。

哥林多前书 / 1st Corinthians 2


哥林多前书 / 1st Corinthians Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 1

哥林多前书 / 1st Corinthians

Return to Index

Chapter 2

1

弟 兄 们 ， 从 前 我 到 你 们 那 里 去 ， 并 没 有 用 高 言 大 智 对 你 们 宣 传 神 的 奥 秘 。

2

因 为 我 曾 定 了 主 意 ， 在 你 们 中 间 不 知 道 别 的 ， 只 知 道 耶 稣 基 督 ， 并 他 钉 十 字 架 。

3

我 在 你 们 那 里 ， 又 软 弱 ， 又 惧 怕 ， 又 甚 战 竞 。

4

我 说 的 话 ， 讲 的 道 ， 不 是 用 智 慧 委 婉 的 言 语 ， 乃 是 用 圣 灵 和 大 能 的 明 证 。

5

叫 你 们 的 信 不 在 乎 人 的 智 慧 ， 只 在 乎 神 的 大 能 。

6

然 而 在 完 全 的 人 中 ， 我 们 也 讲 智 慧 。 但 不 是 这 世 上 的 智 慧 ， 也 不 是 这 世 上 有 权 有 位 将 要 败 亡 之 人 的 智 慧 。

7

我 们 讲 的 ， 乃 是 从 前 所 隐 藏 ， 神 奥 秘 的 智 慧 ， 就 是 神 在 万 世 以 前 豫 定 使 我 们 得 荣 耀 的 。

8

这 智 慧 世 上 有 权 有 位 的 人 没 有 一 个 知 道 的 。 他 们 若 知 道 ， 就 不 把 荣 耀 的 主 钉 在 十 字 架 上 了 。

9

如 经 上 所 记 ， 神 为 爱 他 的 人 所 豫 备 的 ， 是 眼 睛 未 曾 看 见 ， 耳 朵 未 曾 听 见 ， 人 心 也 未 曾 想 到 的 。

10

只 有 神 藉 着 圣 灵 向 我 们 显 明 了 。 因 为 圣 灵 渗 透 万 事 ， 就 是 神 深 奥 的 事 也 渗 透 了 。

11

除 了 在 人 里 头 的 灵 ， 谁 知 道 人 的 事 。 像 这 样 ， 除 了 神 的 灵 ， 也 没 有 人 知 道 神 的 事 。

12

我 们 所 领 受 的 ， 并 不 是 世 上 的 灵 ， 乃 是 从 神 来 的 灵 ， 叫 我 们 能 知 道 神 开 恩 赐 给 我 们 的 事 。

13

并 且 我 们 讲 说 这 些 事 ， 不 是 用 人 智 慧 所 指 教 的 言 语 ， 乃 是 用 圣 灵 所 指 教 的 言 语 ， 将 属 灵 的 话 ， 解 释 属 灵 的 事 。 （ 或 作 将 属 灵 的 事 讲 与 属 灵 的 人 ）

14

然 而 属 血 气 的 人 不 领 会 神 圣 灵 的 事 ， 反 倒 以 为 愚 拙 。 并 且 不 能 知 道 ， 因 为 这 些 事 惟 有 属 灵 的 人 才 能 看 透 。

15

属 灵 的 人 能 看 透 万 事 ， 却 没 有 一 人 能 看 透 了 他 。

16

谁 曾 知 道 主 的 心 去 教 导 他 呢 。 但 我 们 是 有 基 督 的 心 了 。

哥林多前书 / 1st Corinthians 3


哥林多前书 / 1st Corinthians Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 2

哥林多前书 / 1st Corinthians

Return to Index

Chapter 3

1

弟 兄 们 ， 我 从 前 对 你 们 说 话 ， 不 能 把 你 们 当 作 属 灵 的 ， 只 得 把 你 们 当 作 属 肉 体 ， 在 基 督 里 为 婴 孩 的 。

2

我 是 用 奶 喂 你 们 ， 没 有 用 饭 喂 你 们 。 那 时 你 们 不 能 吃 ， 就 是 如 今 还 是 不 能 。

3

你 们 仍 是 属 肉 体 的 。 因 为 在 你 们 中 间 有 嫉 妒 分 争 ， 这 岂 不 是 属 乎 肉 体 ， 照 着 世 人 的 样 子 行 麽 。

4

有 说 ， 我 是 属 保 罗 的 。 有 说 ， 我 是 属 亚 波 罗 的 。 这 岂 不 是 你 们 和 世 人 一 样 麽 。

5

亚 波 罗 算 什 么 。 保 罗 算 什 么 。 无 非 是 执 事 ， 照 主 所 赐 给 他 们 各 人 的 ， 引 导 你 们 相 信 。

6

我 栽 种 了 ， 亚 波 罗 浇 灌 了 。 惟 有 神 叫 他 生 长 。

7

可 见 栽 种 的 算 不 得 什 么 ， 浇 灌 的 也 算 不 得 什 么 。 只 在 那 叫 他 生 长 的 神 。

8

栽 种 的 和 浇 灌 的 都 是 一 样 。 但 将 来 各 人 要 照 自 己 的 工 夫 ， 得 自 己 的 赏 赐 。

9

因 为 我 们 是 与 神 同 工 的 。 你 们 是 神 所 耕 种 的 田 地 ， 所 建 造 的 房 屋 。

10

我 照 神 所 给 我 的 恩 ， 好 像 一 个 聪 明 的 工 头 ， 立 好 了 根 基 ， 有 别 人 在 上 面 建 造 。 只 是 各 人 要 谨 慎 怎 样 在 上 面 建 造 。

11

因 为 那 已 经 立 好 的 根 基 ， 就 是 耶 稣 基 督 ， 此 外 没 有 人 能 立 别 的 根 基 。

12

若 有 人 用 金 ， 银 ， 宝 石 ， 草 木 ， 禾 楷 ， 在 这 根 基 上 建 造 。

13

各 人 的 工 程 必 然 显 露 。 因 为 那 日 子 要 将 他 表 明 出 来 ， 有 火 发 现 。 这 火 要 试 验 各 人 的 工 程 怎 样 。

14

人 在 那 根 基 上 所 建 造 的 工 程 ， 若 存 得 住 ， 他 就 要 得 赏 赐 。

15

人 的 工 程 若 被 烧 了 ， 他 就 要 受 亏 损 。 自 己 却 要 得 救 。 虽 然 得 救 乃 像 从 火 里 经 过 的 一 样 。

16

岂 不 知 你 们 是 神 的 殿 ， 神 的 灵 住 在 你 们 里 头 麽 。

17

若 有 人 毁 坏 神 的 殿 ， 神 必 要 毁 坏 那 人 。 因 为 神 的 殿 是 圣 的 ， 这 殿 就 是 你 们 。

18

人 不 可 自 欺 。 你 们 中 间 若 有 人 ， 在 这 世 界 自 以 为 有 智 慧 ， 倒 不 如 变 作 愚 拙 ， 好 成 为 有 智 慧 的 。

19

因 这 世 界 的 智 慧 ， 在 神 看 是 愚 拙 。 如 经 上 记 着 说 ， 主 叫 有 智 慧 的 中 了 自 己 的 诡 计 。

20

又 说 ， 主 知 道 智 慧 人 的 意 念 是 虚 妄 的 。

21

所 以 无 论 谁 ， 都 不 可 拿 人 夸 口 。 因 为 万 有 全 是 你 们 的 。

22

或 保 罗 ， 或 亚 波 罗 ， 或 矶 法 ， 或 世 界 ， 或 生 ， 或 死 ， 或 现 今 的 事 ， 或 将 来 的 事 ， 全 是 你 们 的 。

23

并 且 你 们 是 属 基 督 的 。 基 督 又 是 属 神 的 。

哥林多前书 / 1st Corinthians 4


哥林多前书 / 1st Corinthians Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 3

哥林多前书 / 1st Corinthians

Return to Index

Chapter 4

1

人 应 当 以 我 们 为 基 督 的 执 事 ， 为 神 奥 秘 事 的 管 家 。

2

所 求 于 管 家 的 ， 是 要 他 有 忠 心 。

3

我 被 你 们 论 断 ， 或 被 别 人 论 断 ， 我 都 以 为 极 小 的 事 。 连 我 自 己 也 不 论 断 自 己 。

4

我 虽 不 觉 得 自 己 有 错 ， 却 也 不 能 因 此 得 以 称 义 。 但 判 断 我 的 乃 是 主 。

5

所 以 时 候 未 到 ， 什 么 都 不 要 论 断 ， 只 等 主 来 ， 他 要 照 出 暗 中 的 隐 情 ， 显 明 人 心 的 意 念 。 那 时 各 人 要 从 神 那 里 得 着 称 赞 。

6

弟 兄 们 ， 我 为 你 们 的 缘 故 ， 拿 这 些 事 转 比 自 己 和 亚 波 罗 。 叫 你 们 效 法 我 们 不 可 过 于 圣 经 所 记 。 免 得 你 们 自 高 自 大 ， 贵 重 这 个 ， 轻 看 那 个 。

7

使 你 与 人 不 同 的 是 谁 呢 。 你 有 什 么 不 是 领 受 的 呢 。 若 是 领 受 的 ， 为 何 自 夸 ， 彷 佛 不 是 领 受 的 呢 。

8

你 们 已 经 饱 足 了 ， 已 经 丰 富 了 ， 不 用 我 们 ， 自 己 就 作 王 了 。 我 愿 意 你 们 果 真 作 王 ， 叫 我 们 也 得 与 你 们 一 同 作 王 。

9

我 想 神 把 我 们 使 徒 明 明 列 在 末 后 ， 好 像 定 死 罪 的 囚 犯 。 因 为 我 们 成 了 一 台 戏 ， 给 世 人 和 天 使 观 看 。

10

我 们 为 基 督 的 缘 故 算 是 愚 拙 的 ， 你 们 在 基 督 里 倒 是 聪 明 的 ， 我 们 软 弱 ， 你 们 倒 强 壮 。 你 们 有 荣 耀 ， 我 们 倒 被 藐 视 。

11

直 到 如 今 ， 我 们 还 是 又 饥 又 渴 ， 又 赤 身 露 体 ， 又 挨 打 ， 又 没 有 一 定 的 住 处 。

12

并 且 劳 苦 ， 亲 手 作 工 ， 被 人 咒 骂 ， 我 们 就 祝 福 。 被 人 逼 迫 ， 我 们 就 忍 受 。

13

被 人 毁 谤 ， 我 们 就 善 劝 。 直 到 如 今 ， 人 还 把 我 们 看 作 世 界 上 的 污 秽 ， 万 物 中 的 渣 滓 。

14

我 写 这 话 ， 不 是 叫 你 们 羞 愧 ， 乃 是 警 戒 你 们 ， 好 像 我 所 亲 爱 的 儿 女 一 样 。

15

你 们 学 基 督 的 ， 师 傅 虽 有 一 万 ， 为 父 的 却 是 不 多 ， 因 我 在 基 督 耶 稣 里 用 福 音 生 了 你 们 。

16

所 以 我 求 你 们 效 法 我 。

17

因 此 我 已 打 发 提 摩 太 到 你 们 那 里 去 。 他 在 主 里 面 ， 是 我 所 亲 爱 有 忠 心 的 儿 子 。 他 必 题 醒 你 们 ， 记 念 我 在 基 督 里 怎 样 行 事 ， 在 各 处 各 教 会 中 怎 样 教 导 人 。

18

有 些 人 自 高 自 大 ， 以 为 我 不 到 你 们 那 里 去 。

19

然 而 主 若 许 我 ， 我 必 快 到 你 们 那 里 去 。 并 且 我 所 要 知 道 的 ， 不 是 那 些 自 高 自 大 之 人 的 言 语 ， 乃 是 他 们 的 权 能 。

20

因 为 神 的 国 不 在 乎 言 语 ， 乃 在 乎 权 能 。

21

你 们 愿 意 怎 麽 样 呢 。 是 愿 意 我 带 着 刑 杖 到 你 们 那 里 去 呢 ， 还 是 要 我 存 慈 爱 温 柔 的 心 呢 。

哥林多前书 / 1st Corinthians 5


哥林多前书 / 1st Corinthians Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 4

哥林多前书 / 1st Corinthians

Return to Index

Chapter 5

1

风 闻 在 你 们 中 间 有 淫 乱 的 事 。 这 样 的 淫 乱 ， 连 外 邦 人 中 也 没 有 ， 就 是 有 人 收 了 他 的 继 母 。

2

你 们 还 是 自 高 自 大 ， 并 不 哀 痛 ， 把 行 这 事 的 人 从 你 们 中 间 赶 出 去 。

3

我 身 子 虽 不 在 你 们 那 里 ， 心 却 在 你 们 那 里 ， 好 像 我 亲 自 与 你 们 同 在 ， 已 经 判 断 了 行 这 事 的 人 ，

4

就 是 你 们 聚 会 的 时 候 ， 我 的 心 也 同 在 ， 奉 我 们 主 耶 稣 的 名 ， 并 用 我 们 主 耶 稣 的 权 能 ，

5

要 把 这 样 的 人 交 给 撒 但 ， 败 坏 他 的 肉 体 ， 使 他 的 灵 魂 在 主 耶 稣 的 日 子 可 以 得 救 。

6

你 们 这 自 夸 是 不 好 的 。 岂 不 知 一 点 面 酵 能 使 全 团 发 起 来 麽 。

7

你 们 既 是 无 酵 的 面 ， 应 当 把 旧 酵 除 净 ， 好 使 你 们 成 为 新 团 。 因 为 我 们 逾 越 节 的 羔 羊 基 督 已 经 被 杀 献 祭 了 。

8

所 以 ， 我 们 守 这 节 不 可 用 旧 酵 ， 也 不 可 用 恶 毒 （ 或 作 阴 毒 ） ， 邪 恶 的 酵 ， 只 用 诚 实 真 正 的 无 酵 饼 。

9

我 先 前 写 信 给 你 们 说 ， 不 可 与 淫 乱 的 人 相 交 。

10

此 话 不 是 指 这 世 上 一 概 行 淫 乱 的 ， 或 贪 婪 的 ， 勒 索 的 ， 或 拜 偶 像 的 ， 若 是 这 样 ， 你 们 除 非 离 开 世 界 方 可 。

11

但 如 今 我 写 信 给 你 们 说 ， 若 有 称 弟 兄 ， 是 行 淫 乱 的 ， 或 贪 婪 的 ， 或 拜 偶 像 的 ， 或 辱 骂 的 ， 或 醉 酒 的 ， 或 勒 索 的 。 这 样 的 人 不 可 与 他 相 交 。 就 是 与 他 吃 饭 都 不 可 。

12

因 为 审 判 教 外 的 人 与 我 何 干 。 教 内 的 人 岂 不 是 你 们 审 判 的 麽 。

13

至 于 外 人 有 神 审 判 他 们 。 你 们 应 当 把 那 恶 人 从 你 们 中 间 赶 出 去 。

哥林多前书 / 1st Corinthians 6


哥林多前书 / 1st Corinthians Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 5

哥林多前书 / 1st Corinthians

Return to Index

Chapter 6

1

你 们 中 间 有 彼 此 相 争 的 事 ， 怎 敢 在 不 义 的 人 面 前 求 审 ， 不 在 圣 徒 面 前 求 审 呢 。

2

岂 不 知 圣 徒 要 审 判 世 界 麽 。 若 世 界 为 你 们 所 审 ， 难 道 你 们 不 配 审 判 这 最 小 的 事 麽 。

3

岂 不 知 我 们 要 审 判 天 使 麽 。 何 况 今 生 的 事 呢 。

4

既 是 这 样 ， 你 们 若 今 生 的 事 当 审 判 ， 是 派 教 会 所 轻 看 的 人 审 判 麽 。

5

我 说 这 话 ， 是 要 叫 你 们 羞 耻 。 难 道 你 们 中 间 没 有 一 个 智 慧 人 ， 能 审 断 弟 兄 们 的 事 麽 。

6

你 们 竟 是 弟 兄 与 弟 兄 告 状 ， 而 且 告 在 不 信 主 的 人 面 前 。

7

你 们 彼 此 告 状 ， 这 已 经 是 你 们 的 大 错 了 。 为 什 么 不 情 愿 受 欺 呢 。 为 什 么 不 情 愿 吃 亏 呢 。

8

你 们 倒 是 欺 压 人 ， 亏 负 人 ， 况 且 所 欺 压 ， 所 亏 负 的 就 是 弟 兄 。

9

你 们 岂 不 知 不 义 的 人 不 能 承 受 神 的 国 麽 。 不 要 自 欺 。 无 论 是 淫 乱 的 ， 拜 偶 像 的 ， 奸 淫 的 ， 作 娈 童 的 ， 亲 男 色 的 ，

10

偷 窃 的 ， 贪 婪 的 ， 醉 酒 的 ， 辱 骂 的 ， 勒 索 的 ， 都 不 能 承 受 神 的 国 。

11

你 们 中 间 也 有 人 从 前 是 这 样 。 但 如 今 你 们 奉 主 耶 稣 基 督 的 名 ， 并 藉 着 神 的 灵 ， 已 经 洗 净 ， 成 圣 称 义 了 。

12

凡 事 我 都 可 行 。 但 不 都 有 益 处 。 凡 事 我 都 可 行 ， 但 无 论 那 一 件 ， 我 总 不 受 他 的 辖 制 。

13

食 物 是 为 肚 腹 ， 肚 腹 是 为 食 物 。 但 神 要 叫 这 两 样 都 废 坏 。 身 子 不 是 为 淫 乱 ， 乃 是 为 主 。 主 也 是 为 身 子 。

14

并 且 神 已 经 叫 主 复 活 ， 也 要 用 自 己 的 能 力 叫 我 们 复 活 。

15

岂 不 知 你 们 的 身 子 是 基 督 的 肢 体 麽 。 我 可 以 将 基 督 的 肢 体 作 为 娼 妓 的 肢 体 麽 。 断 乎 不 可 。

16

岂 不 知 与 娼 妓 联 合 的 ， 便 是 与 他 成 为 一 体 麽 。 因 为 主 说 ， 二 人 要 成 为 一 体 。

17

但 与 主 联 合 的 ， 便 是 与 主 成 为 一 灵 。

18

你 们 要 逃 避 淫 行 。 人 所 犯 的 ， 无 论 什 么 罪 ， 都 在 身 子 以 外 。 惟 有 行 淫 的 ， 是 得 罪 自 己 的 身 子 。

19

岂 不 知 你 们 的 身 子 就 是 圣 灵 的 殿 麽 。 这 圣 灵 是 从 神 而 来 ， 住 在 你 们 里 头 的 。 并 且 你 们 不 是 自 己 的 人 。

20

因 为 你 们 是 重 价 买 来 的 。 所 以 要 在 你 们 的 身 子 荣 耀 神 。

哥林多前书 / 1st Corinthians 7


哥林多前书 / 1st Corinthians Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 6

哥林多前书 / 1st Corinthians

Return to Index

Chapter 7

1

论 到 你 们 信 上 所 题 的 事 ， 我 说 男 不 近 女 倒 好 。

2

但 要 免 淫 乱 的 事 ， 男 人 当 各 有 自 己 的 妻 子 ， 女 子 也 当 各 有 自 己 的 丈 夫 。

3

丈 夫 当 用 合 宜 之 分 待 妻 子 ， 妻 子 待 丈 夫 也 要 如 此 。

4

妻 子 没 有 权 柄 主 张 自 己 的 身 子 ， 乃 在 丈 夫 。 丈 夫 也 没 有 权 柄 主 张 自 己 的 身 子 ， 乃 在 妻 子 。

5

夫 妻 不 可 彼 此 亏 负 ， 除 非 两 相 情 愿 ， 暂 时 分 房 ， 为 要 专 心 祷 告 方 可 ， 以 后 仍 要 同 房 ， 免 得 撒 但 趁 着 你 们 情 不 自 禁 ， 引 诱 你 们 。

6

我 说 这 话 ， 原 是 准 你 们 的 ， 不 是 命 你 们 的 。

7

我 愿 意 众 人 像 我 一 样 。 只 是 各 人 领 受 神 的 恩 赐 ， 一 个 是 这 样 ， 一 个 是 那 样 。

8

我 对 着 没 有 嫁 娶 的 和 寡 妇 说 ， 若 他 们 常 像 我 就 好 。

9

倘 若 自 己 禁 止 不 住 ， 就 可 以 嫁 娶 。 与 其 欲 火 攻 心 ， 倒 不 如 嫁 娶 为 妙 。

10

至 于 那 已 经 嫁 娶 的 ， 我 吩 咐 他 们 ， 其 实 不 是 我 吩 咐 ， 乃 是 主 吩 咐 ， 说 ， 妻 子 不 可 离 开 丈 夫 。

11

若 是 离 开 了 ， 不 可 再 嫁 。 或 是 同 丈 夫 和 好 。 丈 夫 也 不 可 离 弃 妻 子 。

12

我 对 其 馀 的 人 说 ， 不 是 主 说 ， 倘 若 某 弟 兄 有 不 信 的 妻 子 ， 妻 子 也 情 愿 和 他 住 ， 他 就 不 要 离 弃 妻 子 。

13

妻 子 有 不 信 的 丈 夫 ， 丈 夫 也 情 愿 和 他 同 住 ， 他 就 不 要 离 弃 丈 夫 。

14

因 为 不 信 的 丈 夫 ， 就 因 着 妻 子 成 了 圣 洁 。 并 且 不 信 的 妻 子 ， 就 因 着 丈 夫 成 了 圣 洁 。 （ 丈 夫 原 文 作 弟 兄 ） 不 然 ， 你 们 的 儿 女 就 不 洁 净 。 但 如 今 他 们 是 圣 洁 的 了 。

15

倘 若 那 不 信 的 人 要 离 去 ， 就 由 他 离 去 吧 。 无 论 是 弟 兄 ， 是 姐 妹 ， 遇 着 这 样 的 事 ， 都 不 必 拘 束 。 神 召 我 们 原 是 要 我 们 和 睦 。

16

你 这 作 妻 子 的 ， 怎 麽 知 道 不 能 救 你 的 丈 夫 呢 。 你 这 作 丈 夫 的 ， 怎 麽 知 道 不 能 救 你 的 妻 子 呢 。

17

只 要 照 主 所 分 给 各 人 的 ， 和 神 所 召 各 人 的 而 行 。 我 吩 咐 各 教 会 都 是 这 样 。

18

有 人 已 受 割 礼 蒙 召 呢 ， 就 不 要 废 割 礼 。 有 人 未 受 割 礼 蒙 召 呢 ， 就 不 要 受 割 礼 。

19

受 割 礼 算 不 得 什 么 ， 不 受 割 礼 也 算 不 得 什 么 。 只 要 守 神 的 诫 命 就 是 了 。

20

各 人 蒙 召 的 时 候 是 什 么 身 分 ， 仍 要 守 住 这 身 分 。

21

你 是 作 奴 隶 蒙 召 的 麽 ， 不 要 因 此 忧 虑 。 若 能 以 自 由 ， 就 求 自 由 更 好 。

22

因 为 作 奴 仆 蒙 召 于 主 的 ， 就 是 主 所 释 放 的 人 。 作 自 由 之 人 蒙 召 的 ， 就 是 基 督 的 奴 仆 。

23

你 们 是 重 价 买 来 的 。 不 要 作 人 的 奴 仆 。

24

弟 兄 们 ， 你 们 各 人 蒙 召 的 时 候 是 什 么 身 分 ， 仍 要 在 神 面 前 守 住 这 身 分 。

25

论 到 童 身 的 人 ， 我 没 有 主 的 命 令 ， 但 我 既 蒙 主 怜 恤 ， 能 作 忠 心 的 人 ， 就 把 自 己 的 意 见 告 诉 你 们

26

因 现 今 的 艰 难 ， 据 我 看 来 ， 人 不 如 守 素 安 常 才 好 。

27

你 有 妻 子 缠 着 呢 ， 就 不 要 求 脱 离 。 你 没 有 妻 子 缠 着 呢 ， 就 不 要 求 妻 子 。

28

你 若 娶 妻 ， 并 不 是 犯 罪 。 处 女 若 出 嫁 ， 也 不 是 犯 罪 。 然 而 这 等 人 肉 身 必 受 苦 难 。 我 却 愿 意 你 们 免 这 苦 难 。

29

弟 兄 们 ， 我 对 你 们 说 ， 时 候 减 少 了 。 从 此 以 后 ， 那 有 妻 子 的 ， 要 像 没 有 妻 子 。

30

哀 哭 的 ， 要 像 不 哀 哭 。 快 乐 的 ， 要 像 不 快 乐 。 置 买 的 ， 要 像 无 有 所 得 。

31

用 世 物 的 ， 要 像 不 用 世 物 。 因 为 这 世 界 的 样 子 将 要 过 去 了 。

32

我 愿 你 们 无 所 挂 虑 。 没 有 娶 妻 的 ， 是 为 主 的 事 挂 虑 ， 想 怎 样 叫 主 喜 悦 。

33

娶 了 妻 的 ， 是 为 世 上 的 事 挂 虑 ， 想 怎 样 叫 妻 子 喜 悦 。

34

妇 人 和 处 女 也 有 分 别 。 没 有 出 嫁 的 ， 是 为 主 的 事 挂 虑 ， 要 身 体 灵 魂 都 圣 洁 。 已 经 出 嫁 的 ， 是 为 世 上 的 事 挂 虑 ， 想 要 怎 样 叫 丈 夫 喜 悦 。

35

我 说 这 话 ， 是 为 你 们 的 益 处 。 不 是 要 牢 笼 你 们 ， 乃 是 要 叫 你 们 行 合 宜 的 事 ， 得 以 殷 勤 服 事 主 ， 没 有 分 心 的 事 。

36

若 有 人 以 为 自 己 待 他 的 女 儿 不 合 宜 ， 女 儿 也 过 了 年 岁 ， 事 又 当 行 ， 他 就 可 随 意 办 理 ， 不 算 有 罪 ， 叫 二 人 成 亲 就 是 了 。

37

倘 若 人 心 里 坚 定 ， 没 有 不 得 己 的 事 ， 并 且 由 得 自 己 作 主 ， 心 里 又 决 定 了 留 下 女 儿 不 出 嫁 ， 如 此 行 也 好 。

38

这 样 看 来 ， 叫 自 己 的 女 儿 出 嫁 是 好 。 不 叫 他 出 嫁 更 好 。

39

丈 夫 活 着 的 时 候 ， 妻 子 是 被 约 束 的 。 丈 夫 若 死 了 ， 妻 子 就 可 以 自 由 ， 随 意 再 嫁 。 只 是 要 嫁 这 在 主 里 面 的 人 。

40

然 而 按 我 的 意 见 ， 若 常 守 节 更 有 福 气 。 我 也 想 自 己 是 被 神 的 灵 感 动 了 。

哥林多前书 / 1st Corinthians 8


哥林多前书 / 1st Corinthians Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 7

哥林多前书 / 1st Corinthians

Return to Index

Chapter 8

1

论 到 祭 偶 像 之 物 ， 我 们 晓 得 我 们 都 有 知 识 。 但 知 识 是 叫 人 自 高 自 大 ， 惟 有 爱 心 能 造 就 人 。

2

若 有 人 以 为 自 己 知 道 什 么 ， 按 他 所 当 知 道 的 ， 他 仍 是 不 知 道 。

3

若 有 人 爱 神 ， 这 人 乃 是 神 所 知 道 的 。

4

论 到 吃 祭 偶 像 之 物 ， 我 们 知 道 偶 像 在 世 上 算 不 得 什 么 。 也 知 道 神 只 有 一 位 ， 再 没 有 别 的 神 。

5

虽 有 称 为 神 的 ， 或 在 天 ， 或 在 地 。 就 如 那 许 多 的 神 ， 许 多 的 主 。

6

然 而 我 们 只 有 一 位 神 ， 就 是 父 ， 万 物 都 本 于 他 ， 我 们 也 归 于 他 。 并 有 一 位 主 ， 就 是 耶 稣 基 督 ， 万 物 都 是 藉 着 他 有 的 ， 我 们 也 是 藉 着 他 有 的 。

7

但 人 不 都 有 这 等 知 识 。 有 人 到 如 今 因 拜 惯 了 偶 像 ， 就 以 为 所 吃 的 是 祭 偶 像 之 物 。 他 们 的 良 心 既 然 软 弱 ， 也 就 污 秽 了 。

8

其 实 食 物 不 能 叫 神 看 中 我 们 。 因 为 我 们 不 吃 也 无 损 ， 吃 也 无 益 。

9

只 是 你 们 要 谨 慎 ， 恐 怕 你 们 这 自 由 ， 竟 成 了 那 软 弱 人 的 绊 脚 石 。

10

若 有 人 见 你 这 有 知 识 的 ， 在 偶 像 的 庙 里 坐 席 ， 这 人 的 良 心 若 是 软 弱 ， 岂 不 放 胆 去 吃 那 祭 偶 像 之 物 麽 。

11

因 此 ， 基 督 为 他 死 的 那 软 弱 弟 兄 ， 也 就 因 你 的 知 识 沉 伦 了 。

12

你 们 这 样 得 罪 弟 兄 们 ， 伤 了 他 们 软 弱 的 良 心 ， 就 是 得 罪 基 督 。

13

所 以 食 物 若 叫 我 弟 兄 跌 倒 ， 我 就 永 远 不 吃 肉 ， 免 得 叫 我 弟 兄 跌 倒 了 。

哥林多前书 / 1st Corinthians 9


哥林多前书 / 1st Corinthians Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 8

哥林多前书 / 1st Corinthians

Return to Index

Chapter 9

1

我 不 是 自 由 的 麽 。 我 不 是 使 徒 麽 。 我 不 是 见 过 我 们 的 主 耶 稣 麽 。 你 们 不 是 我 在 主 里 面 所 作 之 工 麽 。

2

假 若 在 别 人 我 不 是 使 徒 ， 在 你 们 我 总 是 使 徒 。 因 为 你 们 在 主 里 正 是 我 作 使 徒 的 印 证

3

我 对 那 磐 问 我 的 人 ， 就 是 这 样 分 诉 。

4

难 道 我 们 没 有 权 柄 靠 福 音 吃 喝 麽 。

5

难 道 我 们 没 有 权 柄 娶 信 主 的 姊 妹 为 妻 ， 带 着 一 同 往 来 ， 彷 佛 其 馀 的 使 徒 ， 和 主 的 弟 兄 ， 并 矶 法 一 样 麽 。

6

独 有 我 与 巴 拿 巴 没 有 权 柄 不 作 工 麽 。

7

有 谁 当 兵 ， 自 备 粮 饷 呢 。 有 谁 栽 葡 萄 园 ， 不 吃 园 里 的 果 子 呢 。 有 谁 牧 养 牛 羊 ， 不 吃 牛 羊 的 奶 呢 。

8

我 说 这 话 ， 岂 是 照 人 的 意 见 。 律 法 不 也 是 这 样 说 麽 。

9

就 如 摩 西 的 律 法 记 着 说 ， 牛 在 场 上 踹 谷 的 时 候 ， 不 可 笼 住 它 的 嘴 。 难 道 神 所 挂 念 的 是 牛 麽 。

10

不 全 是 为 我 们 说 的 麽 。 分 明 是 为 我 们 说 的 。 因 为 耕 种 的 当 存 着 指 望 去 耕 种 。 打 场 的 也 当 存 得 粮 的 指 望 去 打 场 。

11

我 们 若 把 属 灵 的 种 子 撒 在 你 们 中 间 ， 就 是 从 你 们 收 割 奉 养 肉 身 之 物 ， 这 还 算 大 事 麽 。

12

若 别 人 在 你 们 身 上 有 这 权 柄 ， 何 况 我 们 呢 。 然 而 我 们 没 有 用 过 这 权 柄 ， 倒 凡 事 忍 受 ， 免 得 基 督 的 福 音 被 阻 隔 。

13

你 们 岂 不 知 为 圣 事 劳 碌 的 ， 就 吃 殿 中 的 物 麽 。 伺 候 祭 坛 的 ， 就 分 领 坛 上 的 物 麽 。

14

主 也 这 样 命 定 ， 叫 传 福 音 的 靠 福 音 养 生 。

15

但 这 权 柄 我 全 没 有 用 过 。 我 写 这 话 ， 并 非 要 你 们 这 样 待 我 。 因 为 我 宁 可 死 ， 也 不 叫 人 使 我 所 夸 的 落 了 空 。

16

我 传 福 音 原 没 有 可 夸 的 。 因 为 我 是 不 得 已 的 。 若 不 传 福 音 ， 我 便 有 祸 了 。

17

我 若 甘 心 作 这 事 ， 就 有 赏 赐 。 若 不 甘 心 ， 责 任 却 已 经 托 付 我 了 。

18

既 是 这 样 ， 我 的 赏 赐 是 什 么 呢 。 就 是 我 传 福 音 的 时 候 ， 叫 人 不 花 钱 得 福 音 ， 免 得 用 尽 我 传 福 音 的 权 柄 。

19

我 虽 是 自 由 的 ， 无 人 辖 管 ， 然 而 我 甘 心 作 了 众 人 的 仆 人 ， 为 要 多 得 人 。

20

向 犹 太 人 ， 我 就 作 犹 太 人 ， 为 要 得 犹 太 人 。 向 律 法 以 下 的 人 ， 我 虽 不 在 律 法 以 下 ， 还 是 作 律 法 以 下 的 人 ， 为 要 得 律 法 以 下 的 人 。

21

向 没 有 律 法 的 人 ， 我 就 作 没 有 律 法 的 人 ， 为 要 得 没 有 律 法 的 人 。 其 实 我 在 神 面 前 ， 不 是 没 有 律 法 ， 在 基 督 面 前 ， 正 在 律 法 之 下 。

22

向 软 弱 的 人 ， 我 就 作 软 弱 的 人 ， 为 要 得 软 弱 的 人 。 向 什 么 样 的 人 ， 我 就 作 什 么 样 的 人 。 无 论 如 何 ， 总 要 救 些 人 。

23

凡 我 所 行 的 ， 都 是 为 福 音 的 缘 故 ， 为 要 与 人 同 的 这 福 音 的 好 处 。

24

岂 不 知 在 场 上 赛 跑 的 都 跑 ， 但 得 奖 赏 的 只 有 一 人 。 你 们 也 当 这 样 跑 ， 好 叫 你 们 得 着 奖 赏 。

25

凡 较 力 争 胜 的 ， 诸 事 都 有 节 制 。 他 们 不 过 是 要 得 能 坏 的 冠 冕 。 我 们 却 是 要 得 不 能 坏 的 冠 冕 。

26

所 以 我 奔 跑 ， 不 像 无 定 向 的 。 我 斗 拳 ， 不 像 打 空 气 的 。

27

我 是 攻 克 己 身 ， 叫 身 服 我 。 恐 怕 我 传 福 音 给 别 人 ， 自 己 反 被 弃 绝 了 。

哥林多前书 / 1st Corinthians 10


哥林多前书 / 1st Corinthians Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 9

哥林多前书 / 1st Corinthians

Return to Index

Chapter 10

1

弟 兄 们 ， 我 不 愿 意 你 们 不 晓 得 ， 我 们 的 祖 宗 从 前 都 在 云 下 ， 都 从 海 中 经 过 。

2

都 在 云 里 海 里 受 洗 归 了 摩 西 。

3

并 且 都 吃 了 一 样 的 灵 食 。

4

也 都 喝 了 一 样 的 灵 水 。 所 喝 的 是 出 于 随 着 他 们 的 灵 磐 石 。 那 磐 石 就 是 基 督 。

5

但 他 们 中 间 ， 多 半 是 神 不 喜 欢 的 人 。 所 以 在 旷 野 倒 毙 。

6

这 些 事 都 是 我 们 的 监 戒 ， 叫 我 们 不 要 贪 恋 恶 事 ， 像 他 们 那 样 贪 恋 的 。

7

也 不 要 拜 偶 像 ， 像 他 们 有 人 拜 的 。 如 经 上 所 记 ， 百 姓 坐 下 吃 喝 ， 起 来 玩 耍 。

8

我 们 也 不 要 行 奸 淫 ， 像 他 们 有 人 行 的 ， 一 天 就 倒 毙 了 二 万 三 千 人 。

9

也 不 要 试 探 主 ， （ 主 有 古 卷 作 基 督 ） 像 他 们 有 人 试 探 的 ， 就 被 蛇 所 灭 。

10

你 们 也 不 要 发 怨 言 ， 像 他 们 有 发 怨 言 的 ， 就 被 灭 命 的 所 灭 。

11

他 们 遭 遇 这 些 事 ， 都 要 作 为 监 戒 。 并 且 写 在 经 上 ， 正 是 警 戒 我 们 这 末 世 的 人 。

12

所 以 自 己 以 为 站 得 稳 的 ， 须 要 谨 慎 ， 免 得 跌 倒 。

13

你 们 所 遇 见 的 试 探 ， 无 非 是 人 所 能 受 的 。 神 是 信 实 的 ， 必 不 叫 你 们 受 试 探 过 于 所 能 受 的 。 在 受 试 探 的 时 候 ， 总 要 给 你 们 开 一 条 出 路 ， 叫 你 们 能 忍 受 得 住 。

14

我 所 亲 爱 的 弟 兄 阿 ， 你 们 要 逃 避 拜 偶 像 的 事 。

15

我 好 像 对 明 白 人 说 的 ， 你 们 要 审 察 我 的 话 。

16

我 们 所 祝 福 的 杯 ， 岂 不 是 同 领 基 督 的 血 麽 。 我 们 所 擘 开 的 饼 ， 岂 不 是 同 领 基 督 的 身 体 麽 。

17

我 们 虽 多 ， 仍 是 一 个 饼 ， 一 个 身 体 。 因 为 我 们 都 是 分 受 这 一 个 饼 。

18

你 们 看 属 肉 体 的 以 色 列 人 。 那 吃 祭 物 的 ， 岂 不 是 在 祭 坛 上 有 分 麽 。

19

我 是 怎 样 说 呢 。 岂 是 说 祭 偶 像 之 物 算 得 什 么 呢 。 或 说 偶 像 算 得 什 么 呢 。

20

我 乃 是 说 ， 外 邦 人 所 献 的 祭 ， 是 祭 鬼 ， 不 是 祭 神 。 我 不 愿 意 你 们 与 鬼 相 交 。

21

你 们 不 能 喝 主 的 杯 ， 又 喝 鬼 的 杯 。 不 能 吃 主 的 筵 席 ， 又 吃 鬼 的 筵 席 。

22

我 们 可 惹 主 的 愤 恨 麽 。 我 们 比 他 还 有 能 力 麽 。

23

凡 事 都 可 行 。 但 不 都 有 益 处 。 凡 事 都 可 行 。 但 不 都 造 就 人

24

无 论 何 人 ， 不 要 求 自 己 的 益 处 ， 乃 要 求 别 人 的 益 处 。

25

凡 市 上 所 卖 的 ， 你 们 只 管 吃 ， 不 要 为 良 心 的 缘 故 问 什 么 话 。

26

因 为 地 和 其 中 所 充 满 的 ， 都 属 乎 主 。

27

倘 有 一 个 不 信 的 请 你 们 赴 席 ， 你 们 若 愿 意 去 ， 凡 摆 在 你 们 面 前 的 ， 只 管 吃 ， 不 要 为 良 心 的 缘 故 问 什 么 话 。

28

若 有 人 对 你 说 ， 这 是 献 过 祭 的 物 ， 就 要 为 那 告 诉 你 们 的 人 ， 并 为 良 心 的 缘 故 ， 不 吃 。

29

我 说 的 良 心 ， 不 是 你 的 ， 乃 是 他 的 。 我 这 自 由 ， 为 什 么 被 别 人 的 良 心 论 断 呢 。

30

我 若 谢 恩 而 吃 ， 为 什 么 因 我 谢 恩 的 物 被 人 毁 谤 呢 。

31

所 以 你 们 或 吃 或 喝 ， 无 论 作 什 么 ， 都 要 荣 耀 神 而 行 。

32

不 拘 是 犹 太 人 ， 是 希 利 尼 人 ， 是 神 的 教 会 ， 你 们 都 不 要 使 他 跌 倒 。

33

就 好 像 我 凡 事 都 叫 众 人 喜 欢 ， 不 求 自 己 的 益 处 ， 只 求 众 人 的 益 处 ， 叫 他 们 得 救 。

哥林多前书 / 1st Corinthians 11


哥林多前书 / 1st Corinthians Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 10

哥林多前书 / 1st Corinthians

Return to Index

Chapter 11

1

你 们 该 效 法 我 ， 像 我 效 法 基 督 一 样 。

2

我 称 赞 你 们 ， 因 你 们 凡 事 记 念 我 ， 又 坚 守 我 所 传 给 你 们 的 。

3

我 愿 意 你 们 知 道 ， 基 督 是 各 人 的 头 。 男 人 是 女 人 的 头 ， 神 是 基 督 的 头 。

4

凡 男 人 祷 告 或 是 讲 道 （ 讲 道 或 作 说 豫 言 下 同 ） ， 若 蒙 着 头 ， 就 是 羞 辱 自 己 的 头 。

5

凡 女 人 祷 告 或 讲 道 ， 若 不 蒙 着 头 ， 就 羞 辱 自 己 的 头 。 因 为 这 就 如 同 剃 了 头 发 一 样 。

6

女 人 若 不 蒙 着 头 ， 就 该 剪 了 头 发 。 女 人 若 以 剪 发 剃 发 为 羞 愧 ， 就 该 蒙 着 头 。

7

男 人 本 不 该 蒙 着 头 ， 因 为 他 是 神 的 形 像 和 荣 耀 ， 但 女 人 是 男 人 的 荣 耀 。

8

起 初 ， 男 人 不 是 由 女 人 而 出 。 女 人 乃 是 由 男 人 而 出 。

9

并 且 男 人 不 是 为 女 人 造 的 。 女 人 乃 是 为 男 人 造 的 。

10

因 此 ， 女 人 为 天 使 的 缘 故 ， 应 当 在 头 上 有 服 权 柄 的 记 号 。

11

然 而 照 主 的 安 排 ， 女 也 不 是 无 男 ， 男 也 不 是 无 女 。

12

因 为 女 人 原 是 由 男 人 而 出 ， 男 人 也 是 由 女 人 而 出 。 但 万 有 都 是 出 乎 神 。

13

你 们 自 己 审 察 ， 女 人 祷 告 神 ， 不 蒙 着 头 ， 是 合 宜 的 麽 。

14

你 们 的 本 性 不 也 指 示 你 们 ， 男 人 若 有 长 头 发 ， 便 是 他 的 羞 辱 麽 。

15

但 女 人 有 长 头 发 ， 乃 是 他 的 荣 耀 。 因 为 这 头 发 是 给 他 作 盖 头 的 。

16

若 有 人 想 要 辩 驳 ， 我 们 却 没 有 这 样 的 规 矩 К 神 的 众 教 会 也 是 没 有 的 。

17

我 现 今 吩 咐 你 们 的 话 ， 不 是 称 赞 你 们 。 因 为 你 们 聚 会 不 是 受 益 ， 乃 是 招 损 。

18

第 一 ， 我 听 说 你 们 聚 会 的 时 候 ， 彼 此 分 门 别 类 。 我 也 稍 微 的 信 这 话 。

19

在 你 们 中 间 不 免 有 分 门 结 党 的 事 ， 好 叫 那 些 有 经 验 的 人 ， 显 明 出 来 。

20

你 们 聚 会 的 时 候 ， 算 不 得 吃 主 的 晚 餐 。

21

因 为 吃 的 时 候 ， 各 人 先 吃 自 己 的 饭 ， 甚 至 这 个 肌 饿 ， 那 个 酒 醉 。

22

你 们 要 吃 喝 ， 难 道 没 有 家 麽 。 还 是 藐 视 神 的 教 会 ， 叫 那 没 有 的 羞 愧 呢 。 我 向 你 们 可 怎 麽 说 呢 。 可 因 此 称 赞 你 们 麽 。 我 不 称 赞 。

23

我 当 日 传 给 你 们 的 ， 原 是 从 主 领 受 的 ， 就 是 主 耶 稣 被 卖 的 那 一 夜 ， 拿 起 饼 来 ，

24

祝 谢 了 ， 就 擘 开 ， 说 ， 这 是 我 的 身 体 ， 为 你 们 舍 的 （ 舍 有 古 卷 作 擘 开 ） 。 你 们 应 当 如 此 行 ， 为 的 是 记 念 我 。

25

饭 后 ， 也 照 样 拿 起 杯 来 ， 说 ， 这 杯 是 用 我 的 血 所 立 的 新 约 。 你 们 每 逢 喝 的 时 候 ， 要 如 此 行 ， 为 的 是 记 念 我 。

26

你 们 每 逢 吃 这 饼 ， 喝 这 杯 ， 是 表 明 主 的 死 ， 直 等 到 他 来 。

27

所 以 无 论 何 人 ， 不 按 理 吃 主 的 饼 ， 喝 主 的 杯 ， 就 是 干 犯 主 的 身 主 的 血 了 。

28

人 应 当 自 己 省 察 ， 然 后 吃 这 饼 ， 喝 这 杯 。

29

因 为 人 吃 喝 ， 若 不 分 辨 是 主 的 身 体 ， 就 是 吃 喝 自 己 的 罪 了 。

30

因 此 ， 在 你 们 中 间 有 好 些 软 弱 的 ， 与 患 病 的 ， 死 的 也 不 少 （ 死 原 文 作 睡 ） 。

31

我 们 若 是 先 分 辨 自 己 ， 就 不 至 于 受 审 。

32

我 们 受 审 的 时 候 ， 乃 是 被 主 惩 治 。 免 得 我 们 和 世 人 一 同 定 罪 。

33

所 以 我 弟 兄 们 ， 你 们 聚 会 吃 的 时 候 ， 要 彼 此 等 待 。

34

若 有 人 肌 饿 ， 可 以 在 家 里 先 吃 。 免 得 你 们 聚 会 自 己 取 罪 。 其 馀 的 事 ， 我 来 的 时 候 再 安 排 。

哥林多前书 / 1st Corinthians 12


哥林多前书 / 1st Corinthians Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 11

哥林多前书 / 1st Corinthians

Return to Index

Chapter 12

1

弟 兄 们 ， 论 到 属 灵 的 恩 赐 ， 我 不 愿 意 你 们 不 明 白 。

2

你 们 作 外 邦 人 的 时 候 ， 随 事 被 牵 引 受 迷 惑 ， 去 服 事 那 哑 吧 偶 像 。 这 是 你 们 知 道 的 。

3

所 以 我 告 诉 你 们 ， 被 神 的 灵 感 动 的 ， 没 有 说 耶 稣 是 可 咒 诅 的 。 若 不 是 被 圣 灵 感 动 的 ， 也 没 有 能 说 耶 稣 是 主 的 。

4

恩 赐 原 有 分 别 ， 圣 灵 却 是 一 位 。

5

职 事 也 有 分 别 ， 主 却 是 一 位 。

6

功 用 也 有 分 别 ， 神 却 是 一 位 ， 在 众 人 里 面 运 行 一 切 的 事 。

7

圣 灵 显 在 各 人 身 上 ， 是 叫 人 得 益 处 。

8

这 人 蒙 圣 灵 赐 他 智 慧 的 言 语 。 那 人 也 蒙 这 位 圣 灵 赐 他 知 识 的 言 语 。

9

又 有 一 人 蒙 这 位 圣 灵 赐 他 信 心 。 还 有 一 人 蒙 这 位 圣 灵 赐 他 医 病 的 恩 赐 。

10

又 有 一 人 能 行 异 能 。 又 叫 一 人 能 作 先 知 。 又 叫 一 人 能 辨 别 诸 灵 。 又 叫 一 人 能 说 方 言 。 又 叫 一 人 能 翻 方 言 。

11

这 一 切 都 是 这 位 圣 灵 所 运 行 ， 随 己 意 分 给 各 人 的 。

12

就 如 身 子 是 一 个 ， 却 有 许 多 肢 体 。 而 且 肢 体 虽 多 ， 仍 是 一 个 身 子 。 基 督 也 是 这 样 。

13

我 们 不 拘 是 犹 太 人 ， 是 希 利 尼 人 ， 是 为 奴 的 ， 是 自 主 的 ， 都 从 一 位 圣 灵 受 洗 ， 成 了 一 个 身 体 。 饮 于 一 位 圣 灵 。

14

身 子 原 不 是 一 个 肢 体 ， 乃 是 许 多 肢 体 。

15

设 若 脚 说 ， 我 不 是 手 ， 所 以 不 属 乎 身 子 。 他 不 能 因 此 就 不 属 乎 身 子 。

16

设 若 耳 说 ， 我 不 是 眼 ， 所 以 不 属 乎 身 子 。 他 也 不 能 因 此 就 不 属 乎 身 子 。

17

若 全 身 是 眼 ， 从 那 里 听 声 呢 。 若 全 身 是 耳 ， 从 那 里 闻 味 呢 。

18

但 如 今 神 随 自 己 的 意 思 ， 把 肢 体 俱 各 安 排 在 身 上 。

19

若 都 是 一 个 肢 体 ， 身 子 在 那 里 呢 。

20

但 如 今 肢 体 是 多 的 ， 身 子 却 是 一 个 。

21

眼 不 能 对 手 说 ， 我 用 不 着 你 。 头 也 不 能 对 脚 说 ， 我 用 不 着 你 。

22

不 但 如 此 ， 身 上 肢 体 人 以 为 软 弱 的 ， 更 是 不 可 少 的 。

23

身 上 肢 体 ， 我 们 看 为 不 体 面 的 ， 越 发 给 他 加 上 体 面 。 不 俊 美 的 ， 越 发 得 着 俊 美 。

24

我 们 俊 美 的 肢 体 ， 自 然 用 不 着 装 饰 。 但 神 配 搭 这 身 子 ， 把 加 倍 的 体 面 给 那 有 缺 欠 的 肢 体 。

25

免 得 身 上 分 门 别 类 。 总 要 肢 体 彼 此 相 顾 。

26

若 一 个 肢 体 受 苦 ， 所 有 的 肢 体 就 一 同 受 苦 。 若 一 个 肢 体 得 荣 耀 ， 所 有 的 肢 体 就 一 同 快 乐 。

27

你 们 就 是 基 督 的 身 子 ， 并 且 各 作 肢 体 。

28

神 在 教 会 所 设 立 的 ， 第 一 是 使 徒 。 第 二 是 先 知 ， 第 三 是 教 师 。 其 次 是 行 异 能 的 。 再 次 是 得 恩 赐 医 病 的 。 帮 助 人 的 。 治 理 事 的 。 说 方 言 的 。

29

岂 都 是 使 徒 麽 。 岂 都 是 先 知 麽 。 岂 都 是 教 师 麽 。 岂 都 是 行 异 能 的 麽 。

30

岂 都 是 得 恩 赐 医 病 的 麽 。 岂 都 是 说 方 言 的 麽 。 岂 都 是 翻 方 言 的 麽 。

31

你 们 要 切 切 的 求 那 更 大 的 恩 赐 ， 我 现 今 把 最 妙 的 道 指 示 你 们 。

哥林多前书 / 1st Corinthians 13


哥林多前书 / 1st Corinthians Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 12

哥林多前书 / 1st Corinthians

Return to Index

Chapter 13

1

我 若 能 说 万 人 的 方 言 ， 并 天 使 的 话 语 却 没 有 爱 ， 我 就 成 了 呜 的 锣 ， 响 的 钹 一 般 。

2

我 若 有 先 知 讲 道 之 能 ， 也 明 白 各 样 的 奥 秘 ， 各 样 的 知 识 。 而 且 有 全 备 的 信 ， 叫 我 能 够 移 山 ， 却 没 有 爱 ， 我 就 算 不 得 什 么 。

3

我 若 将 所 有 的 周 济 穷 人 ， 又 舍 己 身 叫 人 焚 烧 ， 却 没 有 爱 ， 仍 然 与 我 无 益 。

4

爱 是 恒 久 忍 耐 ， 又 有 恩 慈 。 爱 是 不 嫉 妒 。 爱 是 不 自 夸 。 不 张 狂 。

5

不 作 害 羞 的 事 。 不 求 自 己 的 益 处 。 不 轻 易 发 怒 。 不 计 算 人 的 恶 。

6

不 喜 欢 不 义 。 只 喜 欢 真 理 。

7

凡 事 包 容 。 凡 事 相 信 。 凡 事 盼 望 。 凡 事 忍 耐 。

8

爱 是 永 不 止 息 。 先 知 讲 道 之 能 ， 终 必 归 于 无 有 。 说 方 言 之 能 ， 终 必 停 止 ， 知 识 也 终 必 归 于 无 有 。

9

我 们 现 在 所 知 道 的 有 限 ， 先 知 所 讲 的 也 有 限 。

10

等 那 完 全 的 来 到 ， 这 有 限 的 必 归 于 无 有 了 。

11

我 作 孩 子 的 时 候 ， 话 语 像 孩 子 ， 心 思 像 孩 子 ， 意 念 像 孩 子 。 既 成 了 人 ， 就 把 孩 子 的 事 丢 弃 了 。

12

我 们 如 今 彷 佛 对 着 镜 子 观 看 ， 馍 糊 不 清 。 （ 馍 糊 不 清 原 文 作 如 同 谜 ） 到 那 时 ， 到 那 时 ， 就 要 面 对 面 了 。 我 如 今 所 知 道 的 有 限 。 到 那 时 就 全 知 道 ， 如 同 主 知 道 我 一 样 。

13

如 今 常 存 的 有 信 ， 有 望 ， 有 爱 ， 这 三 样 ， 其 中 最 大 的 是 爱 。

哥林多前书 / 1st Corinthians 14


哥林多前书 / 1st Corinthians Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 13

哥林多前书 / 1st Corinthians

Return to Index

Chapter 14

1

你 们 要 追 求 爱 ， 也 要 切 慕 属 灵 的 恩 赐 ， 其 中 更 要 羡 慕 的 ， 是 作 先 知 讲 道 。 （ 原 文 作 是 说 豫 言 下 同 ）

2

那 说 方 言 的 ， 原 不 是 对 人 说 ， 乃 是 对 神 说 。 因 为 没 有 人 听 出 来 。 然 而 他 在 心 灵 里 ， 却 是 讲 说 各 样 的 奥 秘 。

3

但 作 先 知 讲 道 的 ， 是 对 人 说 ， 要 造 就 ， 安 慰 ， 劝 勉 人 。

4

说 方 言 的 ， 是 造 就 自 己 。 作 先 知 讲 道 的 ， 乃 是 造 就 教 会 。

5

我 愿 意 你 们 都 说 方 言 。 更 愿 意 你 们 作 先 知 讲 道 。 因 为 说 方 言 的 ， 若 不 翻 出 来 ， 使 教 会 被 造 就 ， 那 作 先 知 讲 道 的 ， 就 比 他 强 了 。

6

弟 兄 们 ， 我 到 你 们 那 里 去 ， 若 只 说 方 言 ， 不 用 启 示 ， 或 知 识 ， 或 豫 言 ， 或 教 训 ， 给 你 们 讲 解 ， 我 与 你 们 有 什 么 益 处 呢 。

7

就 是 那 有 声 无 气 的 物 ， 或 箫 ， 或 琴 ， 若 发 出 来 的 声 音 ， 没 有 分 别 ， 怎 能 知 道 所 吹 所 弹 的 是 什 么 呢 。

8

若 吹 无 定 的 号 声 ， 谁 能 豫 备 打 仗 呢 。

9

你 们 也 是 如 此 ， 舌 头 若 不 说 容 易 明 白 的 话 ， 怎 能 知 道 所 说 的 是 什 么 呢 。 这 就 是 向 空 说 话 了 。

10

世 上 的 声 音 ， 或 者 甚 多 ， 却 没 有 一 样 是 无 意 思 的 。

11

我 若 不 明 白 那 声 音 的 意 思 ， 这 说 话 的 人 必 以 我 为 化 外 之 人 ， 我 也 以 他 为 化 外 之 人 。

12

你 们 也 是 如 此 。 既 是 切 慕 属 灵 的 恩 赐 ， 就 当 求 多 得 造 就 教 会 的 恩 赐 。

13

所 以 那 说 方 言 的 ， 就 当 求 着 能 翻 出 来 。

14

我 若 用 方 言 祷 告 ， 是 我 的 灵 祷 告 。 但 我 的 悟 性 没 有 果 效 。

15

这 却 怎 麽 说 呢 。 我 要 用 灵 祷 告 ， 也 要 用 悟 性 祷 告 。 我 要 用 灵 歌 唱 ， 也 要 用 悟 性 歌 唱 。

16

不 然 ， 你 用 灵 祝 谢 ， 那 在 座 不 通 方 言 的 人 ， 既 然 不 明 白 你 的 话 ， 怎 能 在 你 感 谢 的 时 候 说 阿 们 呢 。

17

你 感 谢 的 固 然 是 好 ， 无 奈 不 能 造 就 别 人 。

18

我 感 谢 神 ， 我 说 方 言 比 你 们 众 人 还 多 。

19

但 在 教 会 中 ， 宁 可 用 悟 性 说 五 句 教 导 人 的 话 ， 强 如 说 万 句 方 言 。

20

弟 兄 们 ， 在 心 志 上 不 要 作 小 孩 子 。 然 而 在 恶 事 上 要 作 婴 孩 。 在 心 志 上 总 要 作 大 人 。

21

律 法 上 记 着 ， 主 说 ， 我 要 用 外 邦 人 的 舌 头 ， 和 外 邦 人 的 嘴 唇 ， 向 这 百 姓 说 话 。 虽 然 如 此 ， 他 们 还 是 不 听 从 我 。

22

这 样 看 来 ， 说 方 言 ， 不 是 为 信 的 人 作 证 据 ， 乃 是 为 不 信 的 人 。 作 先 知 讲 道 ， 不 是 为 不 信 的 人 作 证 据 ， 乃 是 为 信 的 人 。

23

所 以 全 教 会 聚 在 一 处 的 时 候 ， 若 都 说 方 言 ， 偶 然 有 不 通 方 言 的 ， 或 是 不 信 的 人 进 来 ， 岂 不 说 你 们 癫 狂 了 麽 。

24

若 都 作 先 知 讲 道 ， 偶 然 有 不 信 的 ， 或 是 不 通 方 言 的 人 进 来 ， 就 被 众 人 劝 醒 ， 被 众 人 审 明 。

25

他 心 里 的 隐 情 显 露 出 来 ， 就 必 将 脸 伏 地 ， 敬 拜 神 ， 说 神 真 是 在 你 们 中 间 了 。

26

弟 兄 们 ， 这 却 怎 麽 样 呢 。 你 们 聚 会 的 时 候 ， 各 人 或 有 诗 歌 ， 或 有 教 训 ， 或 有 启 示 ， 或 有 方 言 ， 或 有 翻 出 来 的 话 。 凡 事 都 当 造 就 人 。

27

若 有 说 方 言 的 ， 只 好 两 个 人 ， 至 多 三 个 人 ， 且 要 轮 流 说 ， 也 要 一 个 人 翻 出 来 。

28

若 没 有 人 翻 ， 就 当 在 会 中 闭 口 。 只 对 自 己 和 神 说 ， 就 是 了 。

29

至 于 作 先 知 讲 道 的 ， 只 好 两 个 人 ， 或 是 三 个 人 ， 其 馀 的 就 当 慎 思 明 辨 。

30

若 旁 边 坐 着 的 得 了 启 示 ， 那 先 说 话 的 就 当 闭 口 不 言 。

31

因 为 你 们 都 可 以 一 个 一 个 的 作 先 知 讲 道 ， 叫 众 人 学 道 理 ， 叫 众 人 得 劝 勉 。

32

先 知 的 灵 ， 原 是 顺 服 先 知 的 。

33

因 为 神 不 是 叫 人 混 乱 ， 乃 是 叫 人 安 静 。

34

妇 女 在 会 中 要 闭 口 不 言 ， 像 在 圣 徒 的 众 教 会 一 样 。 因 为 不 准 他 们 说 话 。 他 们 总 要 顺 服 ， 正 如 律 法 所 说 的 。

35

他 们 若 要 学 什 么 ， 可 以 在 家 里 问 自 己 的 丈 夫 。 因 为 妇 女 在 会 中 说 话 原 是 可 耻 的 。

36

神 的 道 理 ， 岂 是 从 你 们 出 来 麽 。 岂 是 单 临 到 你 们 麽 。

37

若 有 人 以 为 自 己 是 先 知 或 是 属 灵 的 ， 就 该 知 道 ， 我 所 写 给 你 们 的 是 主 的 命 令 。

38

若 有 不 知 道 的 ， 就 由 他 不 知 道 吧 。

39

所 以 我 弟 兄 们 ， 你 们 要 切 慕 作 先 知 讲 道 ， 也 不 要 禁 止 说 方 言 。

40

凡 事 都 要 规 规 矩 矩 的 按 着 次 序 行 。

哥林多前书 / 1st Corinthians 15


哥林多前书 / 1st Corinthians Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 14

哥林多前书 / 1st Corinthians

Return to Index

Chapter 15

1

弟 兄 们 ， 我 如 今 把 先 前 所 传 给 你 们 的 福 音 ， 告 诉 你 们 知 道 ， 这 福 音 你 们 也 领 受 了 ， 又 靠 着 站 立 得 住 。

2

并 且 你 们 若 不 是 徒 然 相 信 ， 能 以 持 守 我 所 传 给 你 们 的 ， 就 必 因 这 福 音 得 救 。

3

我 当 日 所 领 受 又 传 给 你 们 的 ， 第 一 ， 就 是 基 督 照 圣 经 所 说 ， 为 我 们 的 罪 死 了 。

4

而 且 埋 葬 了 。 又 照 圣 经 所 说 ， 第 三 天 复 活 了 。

5

并 且 显 给 矶 法 看 。 然 后 显 给 十 二 使 徒 看 。

6

后 来 一 时 显 给 五 百 多 弟 兄 看 ， 其 中 一 大 半 到 如 今 还 在 ， 却 也 有 已 经 睡 了 的 。

7

以 后 显 给 雅 各 看 。 再 显 给 众 使 徒 看 。

8

末 了 也 显 给 我 看 。 我 如 同 未 到 产 期 而 生 的 人 一 般 。

9

我 原 是 使 徒 中 最 小 的 ， 不 配 称 为 使 徒 ， 因 为 我 从 前 逼 迫 神 的 教 会 。

10

然 而 我 今 日 成 了 何 等 人 ， 是 蒙 神 的 恩 才 成 的 。 并 且 他 所 赐 我 的 恩 ， 不 是 徒 然 的 。 我 比 众 使 徒 格 外 劳 苦 。 这 原 不 是 我 ， 乃 是 神 的 恩 与 我 同 在 。

11

不 拘 是 我 是 众 使 徒 ， 我 们 如 此 传 ， 你 们 也 如 此 信 了 。

12

既 传 基 督 是 从 死 里 复 活 了 ， 怎 麽 在 你 们 中 间 ， 有 人 说 没 有 死 人 复 活 的 事 呢 。

13

若 没 有 死 人 复 活 的 事 ， 基 督 也 就 没 有 复 活 了 。

14

若 基 督 没 有 复 活 ， 我 们 所 传 的 便 是 枉 然 ， 你 们 所 信 的 也 是 枉 然 。

15

并 且 明 显 我 们 是 为 神 妄 作 见 证 的 。 因 我 们 见 证 神 是 叫 基 督 复 活 了 。 若 死 人 真 不 复 活 ， 神 也 没 有 叫 基 督 复 活 了 。

16

因 为 死 人 若 不 复 活 ， 基 督 也 没 有 复 活 了 。

17

基 督 若 没 有 复 活 ， 你 们 的 信 便 是 徒 然 。 你 们 仍 在 罪 里 。

18

就 是 在 基 督 里 睡 了 的 人 也 灭 亡 了 。

19

我 们 若 靠 基 督 ， 只 在 今 生 有 指 望 ， 就 算 比 众 人 更 可 怜 。

20

但 基 督 已 经 从 死 里 复 活 ， 成 为 睡 了 之 人 初 熟 的 果 子 。

21

死 既 是 因 一 人 而 来 ， 死 人 复 活 也 是 因 一 人 而 来 。

22

在 亚 当 里 众 人 都 死 了 。 照 样 ， 在 基 督 里 众 人 也 都 要 复 活 。

23

但 各 人 是 按 着 自 己 的 次 序 复 活 。 初 熟 的 果 子 是 基 督 。 以 后 在 他 来 的 时 候 ， 是 那 些 属 基 督 的 。

24

再 后 末 期 到 了 ， 那 时 ， 基 督 既 将 一 切 执 政 的 ， 掌 权 的 ， 有 能 的 ， 都 毁 灭 了 ， 就 把 国 交 与 父 神 。

25

因 为 基 督 必 要 作 王 ， 等 神 把 一 切 仇 敌 ， 都 放 在 他 的 脚 下 。

26

尽 末 了 所 毁 灭 的 仇 敌 ， 就 是 死 。

27

因 为 经 上 说 ， 神 叫 万 物 都 服 在 他 的 脚 下 。 既 说 万 物 都 服 了 他 ， 明 显 那 叫 万 物 服 他 的 不 在 其 内 了 。

28

万 物 既 服 了 他 ， 那 时 ， 子 也 要 自 己 服 那 叫 万 物 服 他 的 ， 叫 神 在 万 物 之 上 ， 为 万 物 之 主 。

29

不 然 那 些 为 死 人 受 洗 的 ， 将 来 怎 样 呢 。 若 死 人 总 不 复 活 ， 因 何 为 他 们 受 洗 呢 。

30

我 们 又 因 何 时 刻 冒 险 呢 。

31

弟 兄 们 ， 我 在 主 基 督 耶 稣 里 ， 指 着 你 们 所 夸 的 口 ， 极 力 的 说 ， 我 是 天 天 冒 死 。

32

我 若 当 日 像 寻 常 人 ， 在 以 弗 所 同 野 兽 战 斗 ， 那 于 我 有 什 么 益 处 呢 。 若 死 人 不 复 活 ， 我 们 就 吃 吃 喝 喝 吧 。 因 为 明 天 要 死 了 。

33

你 们 不 要 自 欺 。 滥 交 是 败 坏 善 行 。

34

你 们 要 醒 悟 为 善 ， 不 要 犯 罪 。 因 为 有 人 不 认 识 神 。 我 说 这 话 ， 是 要 叫 你 们 羞 愧 。

35

或 有 人 问 ， 死 人 怎 样 复 活 。 带 着 什 么 身 体 来 呢 。

36

无 知 的 人 哪 ， 你 所 种 的 ， 若 不 死 就 不 能 生 。

37

并 且 你 所 种 的 ， 不 是 那 将 来 的 形 体 ， 不 过 是 子 粒 ， 既 如 麦 子 ， 或 是 别 样 的 谷 。

38

但 神 随 自 己 的 意 思 ， 给 他 一 个 形 体 ， 并 叫 各 等 子 粒 ， 各 有 自 己 的 形 体 。

39

凡 肉 体 各 有 不 同 。 人 是 一 样 ， 兽 又 是 一 样 ， 鸟 又 是 一 样 ， 鱼 又 是 一 样 。

40

有 天 上 的 形 体 ， 也 有 地 上 的 形 体 。 但 天 上 形 体 的 荣 光 是 一 样 ， 地 上 形 体 的 荣 光 又 是 一 样 。

41

日 有 日 的 荣 光 ， 月 有 月 的 荣 光 ， 星 有 星 的 荣 光 。 这 星 和 那 星 的 荣 光 ， 也 有 分 别 。

42

死 人 复 活 也 是 这 样 。 所 种 的 是 必 朽 坏 的 ， 复 活 的 是 不 朽 坏 的 。

43

所 种 的 是 羞 辱 的 ， 复 活 的 是 荣 耀 的 。 所 种 的 是 软 弱 的 ， 复 活 的 是 强 壮 的 。

44

所 种 的 是 血 气 的 身 体 ， 复 活 的 是 灵 性 的 身 体 。 若 有 血 气 的 身 体 ， 也 必 有 灵 性 的 身 体 。

45

经 上 也 是 这 样 记 着 说 ， 首 先 的 人 亚 当 ， 成 了 有 灵 的 活 人 。 （ 灵 或 作 血 气 ） 末 后 的 亚 当 ， 成 了 叫 人 活 的 灵 。

46

但 属 灵 的 不 在 先 ， 属 血 气 的 在 先 。 以 后 才 有 属 灵 的 。

47

头 一 个 人 是 出 于 地 ， 乃 属 土 。 第 二 个 人 是 出 于 天 。

48

那 属 土 的 怎 样 ， 凡 属 土 的 也 就 怎 样 。 属 天 的 怎 样 ， 凡 属 天 的 也 就 怎 样 。

49

我 们 既 有 属 土 的 形 状 ， 将 来 也 必 有 属 天 的 形 状 。

50

弟 兄 们 ， 我 告 诉 你 们 说 ， 血 肉 之 体 ， 不 能 承 受 神 的 国 。 必 朽 坏 的 ， 不 能 承 受 不 朽 坏 的 。

51

我 如 今 把 一 件 奥 秘 的 事 告 诉 你 们 。 我 们 不 是 都 要 睡 觉 ， 乃 是 都 要 改 变 ，

52

就 在 一 霎 时 ， 眨 眼 之 间 ， 号 筒 末 次 吹 响 的 时 候 。 因 号 筒 要 响 ， 死 人 要 复 活 成 为 不 朽 坏 的 ， 我 们 也 要 改 变 。

53

这 必 朽 坏 的 ， 总 要 变 成 不 朽 坏 的 。 （ 变 成 原 文 作 穿 下 同 ） 这 必 死 的 ， 总 要 变 成 不 死 的 。

54

这 必 朽 坏 的 既 变 成 不 朽 坏 的 。 这 必 死 的 既 变 成 不 死 的 。 那 时 经 上 所 记 ， 死 被 得 胜 吞 灭 的 话 就 应 验 了 。

55

死 阿 ， 你 得 胜 的 权 势 在 那 里 。 死 阿 ， 你 的 毒 钩 在 那 里 。

56

死 的 毒 钩 就 是 罪 。 罪 的 权 势 就 是 律 法 。

57

感 谢 神 ， 使 我 们 藉 着 我 们 的 主 耶 稣 基 督 得 胜 。

58

所 以 我 亲 爱 的 弟 兄 们 ， 你 们 务 要 坚 固 不 可 摇 动 ， 常 常 竭 力 多 作 主 工 ， 因 为 知 道 你 们 的 劳 苦 ， 在 主 里 面 不 是 徒 然 的 。

哥林多前书 / 1st Corinthians 16


哥林多前书 / 1st Corinthians Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 15

哥林多前书 / 1st Corinthians

Return to Index

Chapter 16

1

论 到 为 圣 徒 捐 钱 ， 我 从 前 怎 样 吩 咐 加 拉 太 的 众 教 会 ， 你 们 也 当 怎 样 行 。

2

每 逢 七 日 的 第 一 日 ， 各 人 要 照 自 己 的 进 项 抽 出 来 留 着 。 免 得 我 来 的 时 候 现 凑 。

3

及 至 我 来 到 了 ， 你 们 写 信 举 荐 谁 ， 我 就 打 发 他 们 ， 把 你 们 的 捐 资 送 到 耶 路 撒 冷 去 。

4

若 我 也 该 去 ， 他 们 可 以 和 我 同 去 。

5

我 要 从 马 其 顿 经 过 。 既 经 过 了 ， 就 要 到 你 们 那 里 去 。

6

或 者 和 你 们 同 住 几 时 ， 或 者 也 过 冬 。 无 论 我 往 那 里 去 ， 你 们 就 可 以 给 我 送 行 。

7

我 如 今 不 愿 意 路 过 见 你 们 。 主 若 许 我 ， 我 就 指 望 和 你 们 同 住 几 时 。

8

但 我 要 仍 旧 住 在 以 弗 所 ， 直 等 到 五 旬 节 。

9

因 为 有 功 效 的 门 ， 为 我 开 了 ， 并 且 反 对 的 人 也 多 。

10

若 是 提 摩 太 来 到 ， 你 们 要 留 心 ， 叫 他 在 你 们 那 里 无 所 惧 怕 。 因 为 他 劳 力 作 主 的 工 ， 像 我 一 样 。

11

所 以 无 论 谁 ， 都 不 可 藐 视 他 。 只 要 送 他 平 安 前 行 ， 叫 他 到 我 这 里 来 。 因 我 指 望 他 和 弟 兄 们 同 来 。

12

至 于 兄 弟 亚 波 罗 ， 我 再 三 的 劝 他 ， 同 弟 兄 们 到 你 们 那 里 去 。 但 这 时 他 决 不 愿 意 去 。 几 时 有 了 机 会 他 必 去 。

13

你 们 务 要 儆 醒 ， 在 真 道 上 站 立 得 稳 ， 要 作 大 丈 夫 ， 要 刚 强 。

14

凡 你 们 所 作 的 ， 都 要 凭 爱 心 而 作 。

15

弟 兄 们 ， 你 们 晓 得 司 提 反 一 家 ， 是 亚 该 亚 初 结 的 果 子 。 并 且 他 们 专 以 服 事 圣 徒 为 念 。

16

我 劝 你 们 顺 服 这 样 的 人 ， 并 一 切 同 工 同 劳 的 人 。

17

司 提 反 ， 和 福 徒 拿 都 ， 并 亚 该 古 ， 到 这 里 来 ， 我 很 喜 欢 。 因 为 你 们 待 我 有 不 及 之 处 ， 他 们 补 上 了 。

18

他 们 叫 我 和 你 们 心 里 都 快 活 。 这 样 的 人 ， 你 们 务 要 敬 重 。

19

亚 西 亚 的 众 教 会 问 你 们 安 。 亚 居 拉 和 百 基 拉 ， 并 在 他 们 家 里 的 教 会 ， 因 主 多 多 的 问 你 们 安 。

20

众 弟 兄 都 问 你 们 安 。 你 们 要 亲 嘴 问 安 ， 彼 此 务 要 圣 洁 。

21

我 保 罗 亲 笔 问 安 。

22

若 有 人 不 爱 主 ， 这 人 可 诅 可 咒 。 主 必 要 来 。

23

愿 主 耶 稣 基 督 的 恩 ， 常 与 你 们 众 人 同 在 。

24

我 在 基 督 耶 稣 里 的 爱 与 你 们 众 人 同 在 。 阿 们 。

哥林多后书 / 2nd Corinthians 1


哥林多后书 / 2nd Corinthians Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多前书 / 1st Corinthians 16

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 1

1

奉 神 旨 意 ， 作 基 督 耶 稣 使 徒 的 保 罗 ， 和 兄 弟 提 摩 太 ， 写 信 给 在 哥 林 多 神 的 教 会 ， 并 亚 该 亚 遍 处 的 众 圣 徒 。

2

愿 恩 惠 平 安 ， 从 神 我 们 的 父 和 主 耶 稣 基 督 归 与 你 们 。

3

愿 颂 赞 归 与 我 们 的 主 耶 稣 基 督 的 父 神 ， 就 是 发 慈 悲 的 父 ， 赐 各 样 安 慰 的 神 。

4

我 们 在 一 切 患 难 中 ， 他 就 安 慰 我 们 ， 叫 我 们 能 用 神 所 赐 的 安 慰 ， 去 安 慰 那 遭 各 样 患 难 的 人 。

5

我 们 既 多 受 基 督 的 苦 楚 ， 就 靠 基 督 多 得 安 慰 。

6

我 们 受 患 难 呢 ， 是 为 叫 你 们 得 安 慰 得 拯 救 。 我 们 得 安 慰 呢 ， 也 是 为 叫 你 们 得 安 慰 。 这 安 慰 能 叫 你 们 忍 受 我 们 所 受 的 那 样 苦 楚 。

7

我 们 为 你 们 所 存 的 盼 望 是 确 定 的 。 因 为 知 道 你 们 既 是 同 受 苦 楚 ， 也 必 同 得 安 慰 。

8

弟 兄 们 ， 我 们 不 要 你 们 不 晓 得 ， 我 们 从 前 在 亚 西 亚 遭 遇 苦 难 ， 被 压 太 重 ， 力 不 能 胜 ， 甚 至 连 活 命 的 指 望 都 绝 了 。

9

自 己 心 里 也 断 定 是 必 死 的 ， 叫 我 们 不 靠 自 己 ， 只 靠 叫 死 人 复 活 的 神 。

10

他 曾 救 我 们 脱 离 那 极 大 的 死 亡 ， 现 在 仍 要 救 我 们 ， 并 且 我 们 指 望 他 将 来 还 要 救 我 们 。

11

你 们 以 祈 祷 帮 助 我 们 ， 好 叫 许 多 人 为 我 们 谢 恩 ， 就 是 为 我 们 因 许 多 人 所 得 的 恩 。

12

我 们 所 夸 的 ， 是 自 己 的 良 心 ， 见 证 我 们 凭 着 神 的 圣 洁 和 诚 实 ， 在 世 为 人 ， 不 靠 人 的 聪 明 ， 乃 靠 神 的 恩 惠 ， 向 你 们 更 是 这 样 。

13

我 们 现 在 写 给 你 们 的 话 ， 并 不 外 乎 你 们 所 念 的 ， 所 认 识 的 ， 我 也 盼 望 你 们 到 底 还 是 要 认 识 。

14

正 如 你 们 已 经 有 几 分 认 识 我 们 。 以 我 们 夸 口 ， 好 像 我 们 在 我 们 主 耶 稣 的 日 子 ， 以 你 们 夸 口 一 样 。

15

我 既 然 这 样 深 信 ， 就 早 有 意 到 你 们 那 里 去 ， 叫 你 们 再 得 益 处 。

16

也 要 从 你 们 那 里 经 过 ， 往 马 其 顿 去 ， 再 从 马 其 顿 回 到 你 们 那 里 ， 叫 你 们 给 我 送 行 往 犹 太 去 。

17

我 有 此 意 ， 岂 是 反 复 不 定 麽 。 我 所 起 的 意 ， 岂 是 从 情 欲 起 的 ， 叫 我 忽 是 忽 非 麽 。

18

我 指 着 信 实 的 神 说 ， 我 们 向 你 们 所 传 的 道 ， 并 没 有 是 而 又 非 的 。

19

因 为 我 和 西 拉 ， 并 提 摩 太 ， 在 你 们 中 间 所 传 神 的 儿 子 耶 稣 基 督 ， 总 没 有 是 而 又 非 的 ， 在 他 只 有 一 是 。

20

神 的 应 许 ， 不 论 有 多 少 ， 在 基 督 都 是 是 的 ， 所 以 藉 着 他 也 都 是 实 在 的 ， （ 实 在 原 文 作 阿 们 ） 叫 神 因 我 们 得 荣 耀 。

21

那 在 基 督 里 坚 固 我 们 和 你 们 ， 并 且 膏 我 们 的 ， 就 是 神 。

22

他 又 用 印 印 了 我 们 ， 并 赐 圣 灵 在 我 们 心 里 作 凭 据 。 （ 原 文 作 质 ） 。

23

我 呼 吁 神 给 我 的 心 作 见 证 ， 我 没 有 往 哥 林 多 去 ， 是 为 要 宽 容 你 们 。

24

我 们 并 不 是 辖 管 你 们 的 信 心 ， 乃 是 帮 助 你 们 的 快 乐 。 因 为 你 们 凭 信 才 站 立 得 住 。

哥林多后书 / 2nd Corinthians 2


哥林多后书 / 2nd Corinthians Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 1

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 2

1

我 自 己 定 了 主 意 ， 再 到 你 们 那 里 去 ， 必 须 大 家 没 有 忧 愁 。

2

倘 若 我 叫 你 们 忧 愁 ， 除 了 我 叫 那 忧 愁 的 人 以 外 ， 谁 能 叫 我 快 乐 呢 。

3

我 曾 把 这 事 写 给 你 们 ， 恐 怕 我 到 的 时 候 ， 应 该 叫 我 快 乐 的 那 些 人 ， 反 倒 叫 我 忧 愁 。 我 也 深 信 ， 你 们 众 人 都 以 我 的 快 乐 为 自 己 的 快 乐 。

4

我 先 前 心 里 难 过 痛 苦 ， 多 多 的 流 泪 ， 写 信 给 你 们 。 不 是 叫 你 们 忧 愁 ， 乃 是 叫 你 们 知 道 我 格 外 的 疼 爱 你 们 。

5

若 有 叫 人 忧 愁 的 ， 他 不 但 叫 我 忧 愁 ， 也 是 叫 你 们 众 人 有 几 分 忧 愁 ， 我 说 几 分 ， 恐 怕 说 得 太 重 。

6

这 样 的 人 ， 受 了 众 人 的 责 罚 ， 也 就 够 了 。

7

倒 不 如 赦 免 他 ， 安 慰 他 ， 免 得 他 忧 愁 太 过 ， 甚 至 沉 沦 了 。

8

所 以 我 劝 你 们 ， 要 向 他 显 出 坚 定 不 移 的 爱 心 来 。

9

为 此 我 先 前 也 写 信 给 你 们 ， 要 试 验 你 们 ， 看 你 们 凡 事 顺 从 不 顺 从 。

10

你 们 赦 免 谁 ， 我 也 赦 免 谁 ， 我 若 有 所 赦 免 的 ， 是 在 基 督 面 前 为 你 们 赦 免 的 。

11

免 得 撒 但 趁 着 机 会 胜 过 我 们 。 因 我 们 并 非 不 晓 得 他 的 诡 计 。

12

我 从 前 为 基 督 的 福 音 到 了 特 罗 亚 ， 主 也 给 我 开 了 门 。

13

那 时 因 为 没 有 遇 见 兄 弟 提 多 ， 我 心 里 不 安 ， 便 辞 别 那 里 的 人 往 马 其 顿 去 了 。

14

感 谢 神 ， 常 帅 领 我 们 在 基 督 里 夸 胜 ， 并 藉 着 我 们 在 各 处 显 扬 那 因 认 识 基 督 而 有 的 香 气 。

15

因 为 我 们 在 婉 面 前 ， 无 论 在 得 救 的 人 身 上 ， 或 灭 亡 的 人 身 上 ， 都 有 基 督 馨 香 之 气 。

16

在 这 等 人 ， 就 作 了 死 的 香 气 叫 他 死 。 在 那 等 人 ， 就 作 了 活 的 香 气 叫 他 活 。 这 事 谁 能 当 得 起 呢 。

17

我 们 不 像 那 许 多 人 ， 为 利 混 乱 神 的 道 。 乃 是 由 于 诚 实 ， 由 于 神 ， 在 神 面 前 凭 着 基 督 讲 道 。

哥林多后书 / 2nd Corinthians 3


哥林多后书 / 2nd Corinthians Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 2

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 3

1

我 们 岂 是 又 举 荐 自 己 麽 。 岂 像 别 人 ， 用 人 的 荐 信 给 你 们 ， 或 用 你 们 的 荐 信 给 人 麽 。

2

你 们 就 是 我 们 的 荐 信 ， 写 在 我 们 心 里 ， 被 众 人 所 知 道 所 念 诵 的 。

3

你 们 明 显 是 基 督 的 信 ， 藉 着 我 们 修 成 的 。 不 是 用 墨 写 的 ， 乃 是 用 永 生 神 的 灵 写 的 。 不 是 写 在 石 版 上 ， 乃 是 写 在 心 版 上 。

4

我 们 因 基 督 所 以 在 神 面 前 才 有 这 样 的 信 心 ，

5

并 不 是 我 们 凭 自 己 能 承 担 什 么 事 ， 我 们 所 能 承 担 的 ， 乃 是 出 于 神 。

6

他 叫 我 们 能 承 当 这 新 约 的 执 事 。 不 是 凭 着 字 句 ， 乃 是 凭 着 精 意 。 因 为 那 字 句 是 叫 人 死 ， 精 意 是 叫 人 活 。 （ 精 意 或 作 圣 灵 ） 。

7

那 用 字 刻 在 石 头 上 属 死 的 职 事 ， 尚 且 有 荣 光 ， 甚 至 以 色 列 人 因 摩 西 面 上 的 荣 光 ， 不 能 定 睛 看 他 的 脸 。 这 荣 光 原 是 渐 渐 退 去 的 。

8

何 况 那 属 灵 的 职 事 ， 岂 不 更 有 荣 光 麽 。

9

若 是 定 罪 的 职 事 有 荣 光 ， 那 称 义 的 职 事 ， 荣 光 就 越 发 大 了 。

10

那 从 前 有 荣 光 的 ， 因 这 极 大 的 荣 光 ， 就 算 不 得 有 荣 光 了 。

11

若 那 废 掉 的 有 荣 光 ， 这 长 存 的 就 有 荣 光 了 。

12

我 们 既 有 这 样 的 盼 望 ， 就 大 胆 讲 说 ，

13

不 像 摩 西 将 帕 子 蒙 在 脸 上 ， 叫 以 色 列 人 不 能 定 睛 看 到 那 将 废 者 的 结 局 。

14

但 他 们 的 心 地 刚 硬 。 直 到 今 日 诵 读 旧 约 的 时 候 ， 这 帕 子 还 没 有 揭 去 。 这 帕 子 在 基 督 里 已 经 废 去 了 。

15

然 而 直 到 今 日 ， 每 逢 诵 读 摩 西 书 的 时 候 ， 帕 子 还 在 他 们 心 上 。

16

但 他 们 的 心 几 时 归 向 主 ， 帕 子 就 几 时 除 去 了 。

17

主 就 是 那 灵 。 主 的 灵 在 那 里 ， 那 里 就 得 以 自 由 。

18

我 们 众 人 既 然 倘 着 脸 ， 得 以 看 见 主 的 荣 光 ， 好 像 从 镜 子 里 反 照 ， 就 变 成 主 的 形 状 ， 荣 上 加 荣 ， 如 同 从 主 的 灵 变 成 的 。

哥林多后书 / 2nd Corinthians 4


哥林多后书 / 2nd Corinthians Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 3

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 4

1

我 们 既 然 蒙 怜 悯 ， 受 了 这 职 分 ， 就 不 丧 胆 。

2

乃 将 那 些 暗 昧 可 耻 的 事 弃 绝 了 ， 不 行 诡 诈 ， 不 谬 称 神 的 道 理 。 只 将 真 理 表 明 出 来 ， 好 在 神 面 前 把 自 己 荐 与 各 人 的 良 心 。

3

如 果 我 们 的 福 音 蒙 蔽 ， 就 是 蒙 蔽 在 灭 亡 的 人 身 上 。

4

此 等 不 信 之 人 ， 被 这 世 界 的 神 弄 瞎 了 心 眼 ， 不 叫 基 督 荣 耀 福 音 的 光 照 着 他 们 。 基 督 本 是 神 的 像 。

5

我 们 原 不 是 传 自 己 ， 乃 是 传 基 督 耶 稣 为 主 ， 并 且 自 己 因 耶 稣 作 你 们 的 仆 人 。

6

那 吩 咐 光 从 黑 暗 里 照 出 来 的 神 ， 已 经 照 在 我 们 心 里 ， 叫 我 们 得 知 神 荣 耀 的 光 ， 显 在 耶 稣 基 督 的 面 上 。

7

我 们 有 这 宝 贝 放 在 瓦 器 里 ， 要 显 明 这 莫 大 的 力 ， 是 出 于 神 ， 不 是 出 于 我 们 。

8

我 们 四 面 受 敌 ， 却 不 被 困 住 。 心 里 作 难 ， 却 不 至 失 望 。

9

遭 逼 迫 ， 却 不 被 丢 弃 。 打 倒 了 ， 却 不 至 死 亡 。

10

身 上 常 带 着 耶 稣 的 死 ， 使 耶 稣 的 生 ， 也 显 明 在 我 们 身 上 。

11

因 为 我 们 这 活 着 的 人 ， 是 常 为 耶 稣 被 交 于 死 地 ， 使 耶 稣 的 生 ， 在 我 们 这 必 死 的 身 上 显 明 出 来 ，

12

这 样 看 来 ， 死 是 在 我 们 身 上 发 动 ， 生 却 在 你 们 身 上 发 动 。

13

但 我 们 既 有 信 心 ， 正 如 经 上 记 着 说 ， 我 因 信 ， 所 以 如 此 说 话 。 我 们 也 信 ， 所 以 也 说 话 。

14

自 己 知 道 ， 那 叫 主 耶 稣 复 活 的 ， 也 必 叫 我 们 与 耶 稣 一 同 复 活 ， 并 且 叫 我 们 与 你 们 一 同 站 在 他 面 前 。

15

凡 事 都 是 为 你 们 ， 好 叫 恩 惠 因 人 多 越 发 加 增 ， 感 谢 格 外 显 多 ， 以 致 荣 耀 归 与 神 。

16

所 以 我 们 不 丧 胆 。 外 体 虽 然 毁 坏 ， 内 心 却 一 天 新 似 一 天 。

17

我 们 这 至 暂 至 轻 的 苦 楚 ， 要 为 我 们 成 就 极 重 无 比 永 远 的 荣 耀 。

18

原 来 我 们 不 是 顾 念 所 见 的 ， 乃 是 顾 念 所 不 见 的 。 因 为 所 见 的 是 暂 时 的 ， 所 不 见 的 是 永 远 的 。

哥林多后书 / 2nd Corinthians 5


哥林多后书 / 2nd Corinthians Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 4

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 5

1

我 们 原 知 道 ， 我 们 这 地 上 的 帐 棚 若 拆 毁 了 ， 必 得 神 所 造 ， 不 是 人 手 所 造 ， 在 天 上 永 存 的 房 屋 。

2

我 们 在 这 帐 棚 里 叹 息 ， 深 想 得 那 从 天 上 来 的 房 屋 ， 好 像 穿 上 衣 服 。

3

倘 若 穿 上 ， 被 遇 见 的 时 候 就 不 至 于 赤 身 了 。

4

我 们 在 这 帐 棚 里 ， 叹 息 劳 苦 ， 并 非 愿 意 脱 下 这 个 ， 乃 是 愿 意 穿 上 那 个 ， 好 叫 这 必 死 的 被 生 命 吞 灭 了 。

5

为 此 培 植 我 们 的 就 是 神 ， 他 又 赐 给 我 们 圣 灵 作 凭 据 。 （ 原 文 作 质 ） 。

6

所 以 我 们 时 常 坦 然 无 惧 ， 并 且 晓 得 我 们 住 在 身 内 ， 便 与 主 相 离 。

7

因 我 们 行 事 为 人 ， 是 凭 着 信 心 ， 不 是 凭 着 眼 见 。

8

我 们 坦 然 无 惧 ， 是 更 愿 意 离 开 身 体 与 主 同 住 。

9

所 以 无 论 是 住 在 身 内 ， 离 开 身 外 ， 我 们 立 了 志 向 ， 要 得 主 的 喜 悦 。

10

因 为 我 们 众 人 ， 必 要 在 基 督 台 前 显 露 出 来 ， 叫 各 人 按 着 本 身 所 行 的 ， 或 善 或 恶 受 报 。

11

我 们 既 知 道 主 是 可 畏 的 ， 所 以 劝 人 ， 但 我 们 在 神 面 前 是 显 明 的 ， 盼 望 在 你 们 的 良 心 里 ， 也 是 显 明 的 。

12

我 们 不 是 向 你 们 再 举 荐 自 己 ， 乃 是 叫 你 们 因 我 们 有 可 夸 之 处 ， 好 对 那 凭 外 貌 不 凭 内 心 夸 口 的 人 ， 有 言 可 答 。

13

我 们 若 果 颠 狂 ， 是 为 神 。 若 果 谨 守 ， 是 为 你 们 。

14

原 来 基 督 的 爱 激 励 我 们 。 因 我 们 想 一 人 既 替 众 人 死 ， 众 人 就 都 死 了 。

15

并 且 他 替 众 人 死 ， 是 叫 那 些 活 着 的 人 ， 不 再 为 自 己 活 ， 乃 为 替 他 们 死 而 复 活 的 主 活 。

16

所 以 我 们 从 今 以 后 ， 不 凭 着 外 貌 （ 原 文 作 肉 体 本 节 同 ） 认 人 了 。 虽 然 凭 着 外 貌 认 过 基 督 ， 如 今 不 再 这 样 认 他 了 。

17

若 有 人 在 基 督 里 ， 他 就 是 新 造 的 人 。 旧 事 已 过 ， 都 变 成 新 的 了 。

18

一 切 都 是 出 于 神 ， 他 藉 着 基 督 使 我 们 与 他 和 好 ， 又 将 劝 人 与 他 和 好 的 职 分 赐 给 我 们 。

19

这 就 是 神 在 基 督 里 叫 世 人 与 自 己 和 好 ， 不 将 他 们 的 过 犯 归 到 他 们 身 上 。 并 且 将 这 和 好 的 道 理 托 付 了 我 们 。

20

所 以 我 们 作 基 督 的 使 者 ， 就 好 像 神 藉 我 们 劝 你 们 一 般 。 我 们 替 基 督 求 你 们 与 神 和 好 。

21

神 使 那 无 罪 的 （ 无 罪 原 文 作 不 知 罪 ） ， 替 我 们 成 为 罪 。 好 叫 我 们 在 他 里 面 成 为 神 的 义 。

哥林多后书 / 2nd Corinthians 6


哥林多后书 / 2nd Corinthians Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 5

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 6

1

我 们 与 神 同 工 的 ， 也 劝 你 们 ， 不 可 徒 受 他 的 恩 典 。

2

因 为 他 说 ， 在 悦 纳 的 时 候 ， 我 应 允 了 你 。 在 拯 救 的 日 子 ， 我 搭 救 了 你 。 看 哪 ， 现 在 正 是 悦 纳 的 时 候 ， 现 在 正 是 拯 救 的 日 子 。

3

我 们 凡 事 都 不 叫 人 有 妨 碍 ， 免 得 这 职 分 被 人 毁 谤 。

4

反 倒 在 各 样 的 事 上 ， 表 明 自 己 是 神 的 用 人 ， 就 如 在 许 多 的 忍 耐 ， 患 难 ， 穷 乏 ， 困 苦 ，

5

鞭 打 ， 监 禁 ， 扰 乱 ， 勤 劳 ， 儆 醒 ， 不 食 ，

6

廉 洁 ， 知 识 ， 恒 忍 ， 恩 慈 ， 圣 灵 的 感 化 ， 无 伪 的 爱 心 ，

7

真 实 的 道 理 ， 神 的 大 能 。 仁 义 的 兵 器 在 左 在 右 。

8

荣 耀 羞 辱 ， 恶 名 美 名 。 似 乎 是 诱 惑 人 的 ， 却 是 诚 实 的 。

9

似 乎 不 为 人 所 知 ， 却 是 人 所 共 知 的 。 似 乎 要 死 却 是 活 着 的 。 似 乎 受 责 罚 ， 却 是 不 至 丧 命 的 。

10

似 乎 忧 愁 ， 却 是 常 常 快 乐 的 。 似 乎 贫 穷 ， 却 是 叫 许 多 人 富 足 的 。 似 乎 一 无 所 有 ， 却 是 样 样 都 有 的 。

11

哥 林 多 人 哪 ， 我 们 向 你 们 ， 口 是 张 开 的 ， 心 是 宽 宏 的 。

12

你 们 狭 窄 ， 原 不 在 乎 我 们 ， 是 在 乎 自 己 的 心 肠 狭 窄 。

13

你 们 也 要 用 宽 宏 的 心 报 答 我 。 我 这 话 升 像 对 自 己 的 孩 子 说 的 。

14

你 们 和 不 信 的 原 不 相 配 ， 不 要 同 负 一 轭 。 义 和 不 义 有 什 么 相 交 呢 。 光 明 和 黑 暗 有 什 么 相 通 呢 。

15

基 督 和 彼 列 （ 彼 列 就 是 撒 但 的 别 名 ） 有 什 么 相 和 呢 。 信 主 的 和 不 信 主 的 有 什 么 相 干 呢 。

16

神 的 殿 和 偶 像 有 什 么 相 同 呢 。 因 为 我 们 是 永 生 神 的 殿 。 就 如 神 曾 说 ， 我 要 在 他 们 中 间 居 住 ， 在 他 们 中 间 来 往 。 我 要 作 他 们 的 神 ， 他 们 要 作 我 的 子 民 。

17

又 说 ， 你 们 务 要 从 他 们 中 间 出 来 ， 与 他 们 分 别 ， 不 要 沾 不 洁 净 的 物 ， 我 就 收 纳 你 们 。

18

我 要 作 你 们 的 父 ， 你 们 要 作 我 的 儿 女 。 这 是 全 能 的 主 说 的 。

哥林多后书 / 2nd Corinthians 7


哥林多后书 / 2nd Corinthians Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 6

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 7

1

亲 爱 的 弟 兄 阿 ， 我 们 既 有 这 等 应 许 ， 就 当 洁 净 自 己 ， 除 去 身 体 灵 魂 一 切 的 污 秽 ， 敬 畏 神 ， 得 以 成 圣 。

2

你 们 要 心 地 宽 大 收 纳 我 们 。 我 们 未 曾 亏 负 谁 ， 未 曾 败 坏 谁 ， 未 曾 占 谁 的 便 宜 。

3

我 说 这 话 ， 不 是 要 定 你 们 的 罪 。 我 已 经 说 过 ， 你 们 常 在 我 们 心 里 ， 情 愿 与 你 们 同 生 同 死 。

4

我 大 大 的 放 胆 向 你 们 说 话 。 我 因 你 们 多 多 夸 口 ， 满 得 安 慰 。 我 们 在 一 切 患 难 中 分 外 的 快 乐 。

5

我 们 从 前 就 是 到 了 马 其 顿 的 时 候 ， 身 体 也 不 得 安 宁 ， 周 围 遭 患 难 ， 外 有 争 战 ， 内 有 惧 怕 。

6

但 那 安 慰 丧 气 之 人 的 神 ， 藉 着 提 多 来 安 慰 了 我 们 。

7

不 但 藉 着 他 来 ， 也 藉 着 他 从 你 们 所 得 的 安 慰 ， 安 慰 了 我 们 。 因 他 把 你 们 的 想 念 ， 哀 恸 ， 和 向 我 的 热 心 ， 都 告 诉 了 我 ， 叫 我 更 加 欢 喜 。

8

我 先 前 写 信 叫 你 们 忧 愁 。 我 后 来 虽 然 懊 悔 ， 如 今 却 不 懊 悔 。 因 我 知 道 那 信 叫 你 们 忧 愁 ， 不 过 是 暂 时 的 。

9

如 今 我 欢 喜 ， 不 是 因 你 们 忧 愁 ， 是 因 你 们 从 忧 愁 中 生 出 懊 悔 来 。 你 们 依 着 神 的 意 思 忧 愁 ， 凡 事 就 不 至 于 因 我 们 受 亏 损 了 。

10

因 为 依 着 神 的 意 思 忧 愁 ， 就 生 出 没 有 后 悔 的 懊 悔 来 ， 以 致 得 救 。 但 世 俗 的 忧 愁 ， 是 叫 人 死 。

11

你 看 ， 你 们 依 着 神 的 意 思 忧 愁 ， 从 此 就 生 出 何 等 的 殷 勤 ， 自 诉 ， 自 恨 ， 恐 惧 ， 想 念 ， 热 心 ， 责 罚 （ 或 作 自 责 ） ， 在 这 一 切 事 上 你 们 都 表 明 自 己 是 洁 净 的 。

12

我 虽 然 从 前 写 信 给 你 们 却 不 是 为 那 亏 负 人 的 ， 也 不 是 为 那 受 人 亏 负 的 ， 乃 要 在 神 面 前 ， 把 你 们 顾 念 我 们 的 热 心 ， 表 明 出 来 。

13

故 此 我 们 得 了 安 慰 ， 并 且 在 安 慰 之 中 ， 因 你 们 众 人 使 提 多 心 里 畅 快 欢 喜 ， 我 们 就 更 加 欢 喜 了 。

14

我 若 对 提 多 夸 奖 了 你 们 什 么 ， 也 觉 得 没 有 惭 愧 。 因 我 对 提 多 夸 奖 你 们 的 话 ， 成 了 真 的 。 正 如 我 对 你 们 所 说 的 话 ， 也 都 是 真 的 。

15

并 且 提 多 想 起 你 们 众 人 的 顺 服 ， 是 怎 样 恐 惧 战 竞 的 接 待 他 ， 他 爱 你 们 的 心 肠 就 越 发 热 了 。

16

我 如 今 欢 喜 ， 能 在 凡 事 上 为 你 们 放 心 。

哥林多后书 / 2nd Corinthians 8


哥林多后书 / 2nd Corinthians Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 7

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 8

1

弟 兄 们 ， 我 把 神 赐 给 马 其 顿 众 教 会 的 恩 告 诉 你 们 。

2

就 是 他 们 在 患 难 中 受 大 试 炼 的 时 候 ， 仍 有 满 足 的 快 乐 ， 在 极 穷 之 间 ， 还 格 外 显 出 他 们 乐 捐 的 厚 恩 。

3

我 可 以 证 明 他 们 是 按 着 力 量 ， 而 且 也 过 了 力 量 ， 自 己 甘 心 乐 意 的 捐 助 。

4

再 三 的 求 我 们 ， 准 他 们 在 这 供 给 圣 徒 的 恩 情 上 有 分 。

5

并 且 他 们 所 作 的 ， 不 但 照 我 们 所 想 望 的 ， 更 照 神 的 旨 意 ， 先 把 自 己 献 给 主 ， 又 归 附 了 我 们 。

6

因 此 我 劝 提 多 ， 既 然 在 你 们 中 间 开 办 这 慈 惠 的 事 ， 就 当 办 成 了 。

7

你 们 既 然 在 信 心 ， 口 才 ， 知 识 ， 热 心 ， 和 待 我 们 的 爱 心 上 ， 都 格 外 显 出 满 足 来 ， 就 当 在 这 慈 惠 的 事 上 ， 也 格 外 显 出 满 足 来 。

8

我 说 这 话 ， 不 是 吩 咐 你 们 ， 乃 是 藉 着 别 人 的 热 心 ， 试 验 你 们 爱 心 的 实 在 。

9

你 们 知 道 我 们 主 耶 稣 基 督 的 恩 典 。 他 本 来 富 足 ， 却 为 你 们 成 了 贫 穷 ， 叫 你 们 因 他 的 贫 穷 ， 可 以 成 为 富 足 。

10

我 在 这 事 上 把 我 的 意 见 告 诉 你 们 ， 是 与 你 们 有 益 。 因 为 你 们 下 手 办 这 事 ， 而 且 起 此 心 意 ， 已 经 有 一 年 了 。

11

如 今 就 当 办 成 这 事 。 既 有 愿 作 的 心 ， 也 当 照 你 们 所 有 的 去 办 成 。

12

因 为 人 若 有 愿 作 的 心 ， 比 蒙 悦 纳 ， 乃 是 照 他 所 有 的 ， 并 不 是 照 他 所 无 的 。

13

我 原 不 是 要 别 人 轻 省 ， 你 们 受 累 ，

14

乃 要 均 平 。 就 是 要 你 们 的 富 馀 ， 现 在 可 以 补 他 们 的 不 足 ， 使 他 们 的 富 馀 ， 将 来 也 可 以 补 你 们 的 不 足 ， 这 就 均 平 了 。

15

如 经 上 所 记 ， 多 收 的 也 没 有 馀 ， 少 收 的 也 没 有 缺 。

16

多 谢 神 ， 感 动 提 多 的 心 ， 叫 他 待 你 们 殷 勤 ， 像 我 一 样 。

17

他 固 然 是 听 了 我 的 劝 。 但 自 己 更 是 热 心 ， 情 愿 往 你 们 那 里 去 。

18

我 们 还 打 发 一 位 兄 弟 和 他 同 去 。 这 人 在 福 音 上 得 了 众 教 会 的 称 赞 。

19

不 但 这 样 ， 他 也 被 众 教 会 挑 选 ， 和 我 们 同 行 ， 把 所 托 与 我 们 的 捐 赀 送 到 了 ， 可 以 荣 耀 主 ， 又 表 明 我 们 乐 意 的 心 。

20

这 就 免 得 有 人 因 我 们 收 的 捐 银 很 多 ， 就 挑 我 们 的 不 是 。

21

我 们 留 心 行 光 明 的 事 ， 不 但 在 主 面 前 ， 就 在 人 面 前 ， 也 是 这 样 。

22

我 们 又 打 发 一 位 兄 弟 同 去 。 这 人 的 热 心 ， 我 们 在 许 多 事 上 ， 屡 次 试 验 过 ， 现 在 他 因 为 深 信 你 们 ， 就 更 加 热 心 了 。

23

论 到 提 多 ， 他 是 我 的 同 伴 ， 一 同 为 你 们 劳 碌 的 。 论 到 那 两 位 兄 弟 ， 他 们 是 教 会 的 使 者 ， 是 基 督 的 荣 耀 。

24

所 以 你 们 务 要 在 众 教 会 面 前 ， 显 明 你 们 爱 心 的 凭 据 ， 并 我 所 夸 奖 你 们 的 凭 据 。

哥林多后书 / 2nd Corinthians 9


哥林多后书 / 2nd Corinthians Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 8

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 9

1

论 到 供 给 圣 徒 的 事 ， 我 不 必 写 信 给 你 们 。

2

因 为 我 知 道 你 们 乐 意 的 心 ， 常 对 马 其 顿 人 夸 奖 你 们 ， 说 亚 该 亚 人 豫 备 好 了 ， 已 经 有 一 年 了 。 并 且 你 们 的 热 心 激 动 了 许 多 人 。

3

但 我 打 发 那 几 位 弟 兄 去 ， 要 叫 你 们 照 我 的 话 豫 备 妥 当 。 免 得 我 们 在 这 事 上 夸 奖 你 们 的 话 落 了 空 。

4

万 一 有 马 其 顿 人 与 我 同 去 ， 见 你 们 没 有 豫 备 ， 就 叫 我 们 所 确 信 的 ， 反 成 了 羞 愧 。 你 们 羞 愧 ， 更 不 用 说 了 。

5

因 此 我 想 不 得 不 求 那 几 位 弟 兄 ， 先 到 你 们 那 里 去 ， 把 从 前 所 应 许 的 捐 赀 ， 豫 备 妥 当 ， 就 显 出 你 们 所 捐 的 ， 是 出 于 乐 意 ， 不 是 出 于 勉 强 。

6

少 种 的 少 收 ， 多 种 的 多 收 。 这 话 是 真 的 。

7

各 人 要 随 本 心 所 酌 定 的 。 不 要 作 难 ， 不 要 勉 强 ， 因 为 捐 得 乐 意 的 人 ， 是 神 所 喜 爱 的 。

8

神 能 将 各 样 的 恩 惠 ， 多 多 的 加 给 你 们 。 使 你 们 凡 事 常 常 充 足 ， 能 行 各 样 的 善 事 。

9

如 经 上 所 记 ， 他 施 舍 钱 财 ， 周 济 贫 穷 。 他 的 仁 义 存 到 永 远 。

10

那 赐 种 给 撒 种 的 ， 赐 粮 给 人 吃 的 ， 必 多 多 加 给 你 们 种 地 的 种 子 ， 又 增 添 你 们 仁 义 的 果 子 。

11

叫 你 们 凡 事 富 足 ， 可 以 多 多 施 舍 ， 就 藉 着 我 们 使 感 谢 归 于 神 。

12

因 为 办 这 供 给 的 事 ， 不 但 补 圣 徒 的 缺 乏 ， 而 且 叫 许 多 人 越 发 感 谢 神 。

13

他 们 从 这 供 给 的 事 上 得 了 凭 据 ， 知 道 你 们 承 认 基 督 顺 服 他 的 福 音 ， 多 多 的 捐 钱 给 他 们 和 众 人 ， 便 将 荣 耀 归 与 神 。

14

他 们 也 因 神 极 大 的 恩 赐 ， 显 在 你 们 心 里 ， 就 切 切 的 想 念 你 们 ， 为 你 们 祈 祷 。

15

感 谢 神 ， 因 他 有 说 不 尽 的 恩 赐 。

哥林多后书 / 2nd Corinthians 10


哥林多后书 / 2nd Corinthians Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 9

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 10

1

我 保 罗 就 是 与 你 们 见 面 的 时 候 是 谦 卑 的 ， 不 在 你 们 那 里 的 时 候 向 你 们 是 勇 敢 的 ， 如 今 亲 自 藉 着 基 督 的 温 柔 和 平 ， 劝 你 们 。

2

有 人 以 为 我 是 凭 着 血 气 行 事 ， 我 也 以 为 必 须 用 勇 敢 待 这 等 人 ， 求 你 们 不 要 叫 我 在 你 们 那 里 的 时 候 ， 有 这 样 的 勇 敢 。

3

因 为 我 们 虽 然 在 血 气 中 行 事 ， 却 不 凭 着 血 气 争 战 。

4

我 们 争 战 的 兵 器 ， 本 不 是 属 血 气 的 ， 乃 是 在 神 面 前 有 能 力 可 以 攻 破 坚 固 的 营 垒 ，

5

将 各 样 的 计 谋 ， 各 样 拦 阻 人 认 识 神 的 那 些 自 高 之 事 ， 一 概 攻 破 了 ， 又 将 人 所 有 的 心 意 夺 回 ， 使 他 都 顺 服 基 督 。

6

并 且 我 已 经 豫 备 好 了 ， 等 你 们 十 分 顺 服 的 时 候 ， 要 责 罚 那 一 切 不 顺 服 的 人 。

7

你 们 是 看 眼 前 的 麽 。 倘 若 有 人 自 信 是 属 基 督 的 ， 他 要 再 想 想 ， 他 如 何 属 基 督 ， 我 们 也 是 如 何 属 基 督 的 。

8

主 赐 给 我 们 权 柄 是 要 造 就 你 们 ， 并 不 是 要 败 坏 你 们 。 我 就 是 为 这 权 柄 稍 微 夸 口 ， 也 不 至 于 惭 愧 。

9

我 说 这 话 免 得 你 们 以 为 我 写 信 是 要 威 吓 你 们 。

10

因 为 有 人 说 ， 他 的 信 ， 又 沉 重 ， 又 利 害 。 及 至 见 面 ， 却 是 气 貌 不 扬 ， 言 语 粗 俗 的 。

11

这 等 人 当 想 ， 我 们 不 在 那 里 的 时 候 ， 信 上 的 言 语 如 何 ， 见 面 的 时 候 ， 行 事 也 必 如 何 。

12

因 为 我 们 不 敢 将 自 己 和 那 自 荐 的 人 同 列 相 比 。 他 们 用 自 己 度 量 自 己 ， 用 自 己 比 较 自 己 ， 乃 是 不 通 达 的 。

13

我 们 不 愿 意 分 外 夸 口 ， 只 要 照 神 所 量 给 我 们 的 界 限 ， 构 到 你 们 那 里 。

14

我 们 并 非 过 了 自 己 的 界 限 ， 好 像 构 不 到 你 们 那 里 。 因 为 我 们 早 到 你 们 那 里 ， 传 了 基 督 的 福 音 。

15

我 们 不 仗 着 别 人 所 劳 碌 的 ， 分 外 夸 口 。 但 指 望 你 们 信 心 增 长 的 时 候 ， 所 量 给 我 们 的 界 限 ， 就 可 以 因 着 你 们 更 加 开 展 ，

16

得 以 将 福 音 传 到 你 们 以 外 的 地 方 ， 并 不 是 在 别 人 界 限 之 内 ， 藉 着 他 现 成 的 事 夸 口 。

17

但 夸 口 的 当 指 着 主 夸 口 。

18

因 为 蒙 悦 纳 的 ， 不 是 自 己 称 许 的 ， 乃 是 主 所 称 许 的 。

哥林多后书 / 2nd Corinthians 11


哥林多后书 / 2nd Corinthians Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 10

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 11

1

但 愿 你 们 宽 容 我 这 一 点 愚 妄 。 其 实 你 们 原 是 宽 容 我 的 。

2

我 为 你 们 起 的 愤 恨 ， 原 是 神 那 样 的 愤 恨 。 因 为 我 曾 把 你 们 许 配 一 个 丈 夫 ， 要 把 你 们 如 同 贞 洁 的 童 女 ， 献 给 基 督 。

3

我 只 怕 你 们 的 心 或 偏 于 邪 ， 失 去 那 向 基 督 所 存 纯 一 清 洁 的 心 ， 就 像 蛇 用 诡 诈 诱 惑 了 夏 娃 一 样 。

4

假 如 有 人 来 ， 另 传 一 个 耶 稣 ， 不 是 我 们 所 传 过 的 。 或 着 你 们 另 受 一 个 灵 ， 不 是 你 们 所 受 过 的 。 或 者 另 得 一 个 福 音 ， 不 是 你 们 所 得 过 的 。 你 们 容 让 他 也 就 吧 了 。

5

但 我 想 ， 我 一 点 不 在 那 些 最 大 的 使 徒 以 下 。

6

我 的 言 语 虽 然 粗 俗 ， 我 的 知 识 却 不 粗 俗 。 这 是 我 们 在 凡 事 上 ， 向 你 们 众 人 显 明 出 来 的 。

7

我 因 为 白 白 传 神 的 福 音 给 你 们 ， 就 自 居 卑 微 ， 叫 你 们 高 升 ， 这 算 是 我 犯 罪 麽 。

8

我 亏 负 了 别 的 教 会 ， 向 他 们 取 了 工 价 来 ， 给 你 们 效 力 。

9

我 在 你 们 那 里 缺 乏 的 时 候 ， 并 没 有 累 着 你 们 一 个 人 。 因 我 所 缺 乏 的 ， 那 从 马 其 顿 来 的 弟 兄 们 都 补 足 了 。 我 向 来 凡 事 谨 守 ， 后 来 也 必 谨 守 ， 总 不 至 于 累 着 你 们 。

10

既 有 基 督 的 诚 实 在 我 里 面 ， 就 无 人 能 在 亚 该 亚 一 带 地 方 阻 挡 我 这 自 夸 。

11

为 什 么 呢 。 是 因 我 不 爱 你 们 麽 。 这 有 神 知 道 。

12

我 现 在 所 作 的 ， 后 来 还 要 作 ， 为 要 断 绝 那 些 寻 机 会 人 的 机 会 ， 使 他 们 在 所 夸 的 事 上 ， 也 不 过 与 我 们 一 样 。

13

那 等 人 是 假 使 徒 ， 行 事 诡 诈 ， 装 作 基 督 使 徒 的 模 样 。

14

这 也 不 足 为 怪 。 因 为 连 撒 但 也 装 作 光 明 的 天 使 。

15

所 以 他 的 差 役 ， 若 装 作 仁 义 的 差 役 ， 也 不 算 希 奇 。 他 们 的 结 局 ， 必 然 照 着 他 们 的 行 为 。

16

我 再 说 ， 人 不 可 把 我 看 作 愚 妄 的 。 纵 然 如 此 ， 也 要 把 我 当 作 愚 妄 人 接 纳 ， 叫 我 可 以 略 略 自 夸 。

17

我 说 的 话 ， 不 是 奉 主 命 说 的 ， 乃 是 像 愚 妄 人 放 胆 自 夸 。

18

既 有 好 些 人 凭 着 血 气 自 夸 ， 我 也 要 自 夸 了 。

19

你 们 既 是 精 明 的 人 ， 就 能 甘 心 忍 耐 愚 妄 人 。

20

假 若 有 人 强 你 们 作 奴 仆 ， 或 侵 吞 你 们 ， 或 掳 掠 你 们 ， 或 悔 慢 你 们 ， 或 打 你 们 的 脸 ， 你 们 都 能 忍 耐 他 。

21

我 说 这 话 ， 是 羞 辱 自 己 。 好 像 我 们 从 前 是 软 弱 的 。 然 而 人 在 何 事 上 勇 敢 ， （ 我 说 句 愚 妄 话 ） 我 也 勇 敢 。

22

他 们 是 希 伯 来 人 麽 。 我 也 是 。 他 们 是 以 色 列 人 麽 。 我 也 是 。 他 们 是 亚 伯 拉 罕 的 后 裔 麽 。 我 也 是 。

23

他 们 是 基 督 的 仆 人 麽 。 （ 我 说 句 狂 话 ） 我 更 是 。

24

我 比 他 们 多 受 劳 苦 ， 多 下 监 牢 ， 受 鞭 打 是 过 重 的 ， 冒 死 是 屡 次 有 的 。 被 犹 太 人 鞭 打 五 次 ， 每 次 四 十 ， 减 去 一 下 。

25

被 棍 打 了 三 次 ， 被 石 头 打 了 一 次 ， 遇 着 船 坏 三 次 ， 一 昼 一 夜 在 深 海 里 。

26

又 屡 次 行 远 路 ， 遭 江 河 的 危 险 ， 盗 贼 的 危 险 ， 同 族 的 危 险 ， 外 邦 人 的 危 险 ， 城 里 的 危 险 ， 旷 野 的 危 险 ， 海 中 的 危 险 ， 假 弟 兄 的 危 险 。

27

受 劳 碌 ， 受 困 苦 ， 多 次 不 得 睡 ， 又 饥 又 渴 ， 多 次 不 得 食 。 受 寒 冷 ， 赤 身 露 体 。

28

除 了 这 外 面 的 事 ， 还 有 为 众 教 会 挂 心 的 事 ， 天 天 压 在 我 身 上 。

29

有 谁 软 弱 ， 我 不 软 弱 呢 ， 有 谁 跌 倒 ， 我 不 焦 急 呢 。

30

我 若 必 须 自 夸 ， 就 夸 那 关 乎 我 软 弱 的 事 便 了 。

31

那 永 远 可 称 颂 之 主 耶 稣 的 父 神 ， 知 道 我 不 说 谎 。

32

在 大 马 色 亚 哩 达 王 手 下 的 提 督 ， 把 守 大 马 色 城 要 捉 拿 我 。

33

我 就 从 窗 户 中 ， 在 筐 子 里 从 城 墙 上 被 人 缒 下 去 ， 脱 离 了 他 的 手 。

哥林多后书 / 2nd Corinthians 12


哥林多后书 / 2nd Corinthians Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 11

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 12

1

我 自 夸 固 然 无 益 ， 但 我 是 不 得 已 的 。 如 今 我 要 说 到 主 的 显 现 和 启 示 。

2

我 认 得 一 个 在 基 督 里 的 人 ， 他 前 十 四 年 被 提 到 第 三 层 天 上 去 。 或 在 身 内 ， 我 不 知 道 。 或 在 身 外 ， 我 也 不 知 道 。 只 有 神 知 道 。

3

我 认 得 这 人 ， 或 在 身 内 ， 或 在 身 外 ， 我 都 不 知 道 。 只 有 神 知 道 。

4

他 被 提 到 乐 园 里 ， 听 到 隐 秘 的 言 语 ， 是 人 不 可 说 的 。

5

为 这 人 ， 我 要 夸 口 。 但 是 为 我 自 己 ， 除 了 我 的 软 弱 以 外 ， 我 并 不 夸 口 。

6

我 就 是 愿 意 夸 口 ， 也 不 算 狂 。 因 为 我 必 说 实 话 。 只 是 我 禁 止 不 说 ， 恐 怕 有 人 把 我 看 高 了 ， 过 于 他 在 我 身 上 所 看 见 所 听 见 的 。

7

又 恐 怕 我 因 所 得 的 启 示 甚 大 ， 就 过 于 自 高 ， 所 以 有 一 根 刺 加 在 我 肉 体 上 ， 就 是 撒 但 的 差 役 ， 要 攻 击 我 ， 免 得 我 过 于 自 高 。

8

为 这 事 ， 我 三 次 求 过 主 ， 叫 这 刺 离 开 我 。

9

他 对 我 说 ， 我 的 恩 典 够 你 用 的 。 因 为 我 的 能 力 ， 是 在 人 的 软 弱 上 显 得 完 全 。 所 以 我 更 喜 欢 夸 自 己 的 软 弱 ， 好 叫 基 督 的 能 力 覆 庇 我 。

10

我 为 基 督 的 缘 故 ， 就 以 软 弱 ， 凌 辱 ， 急 难 ， 逼 迫 ， 困 苦 ， 为 可 喜 乐 的 。 因 我 什 么 时 候 软 弱 ， 什 么 时 候 就 刚 强 了 。

11

我 成 了 愚 妄 人 ， 是 被 你 们 强 逼 的 。 我 本 该 被 你 们 称 许 才 是 。 我 算 不 了 什 么 ， 却 没 有 一 件 事 在 那 些 最 大 的 使 徒 以 下 。

12

我 在 你 们 中 间 ， 用 百 般 的 忍 耐 ， 藉 着 神 迹 奇 事 异 能 ， 显 出 使 徒 的 凭 据 来 。

13

除 了 我 不 累 着 你 们 这 一 件 事 ， 你 们 还 有 什 么 事 不 及 别 的 教 会 呢 。 这 不 公 之 处 ， 求 你 们 饶 恕 我 吧 。

14

如 今 我 打 算 第 三 次 到 你 们 那 里 去 ， 也 必 不 累 着 你 们 ， 因 我 所 求 的 是 你 们 ， 不 是 你 们 的 财 物 。 儿 女 不 该 为 父 母 积 财 ， 父 母 该 为 儿 女 积 财 。

15

我 也 甘 心 乐 意 为 你 们 的 灵 魂 费 财 费 力 。 难 道 我 越 发 爱 你 们 ， 就 越 发 少 得 你 们 的 爱 麽 。

16

吧 了 ， 我 自 己 并 没 有 累 着 你 们 ， 你 们 却 有 人 说 ， 我 是 诡 诈 ， 用 心 计 牢 笼 你 们 。

17

我 所 差 到 你 们 那 里 去 的 人 ， 我 藉 着 他 们 一 个 人 占 过 你 们 的 便 宜 麽 。

18

我 劝 了 提 多 到 你 们 那 里 去 ， 又 差 那 位 兄 弟 与 他 同 去 。 提 多 占 过 你 们 的 便 宜 麽 。 我 们 行 事 ， 不 同 是 一 个 心 灵 麽 。 不 同 是 一 个 脚 踪 麽 。 （ 心 灵 或 作 圣 灵 ） 。

19

你 们 到 如 今 ， 还 想 我 们 是 向 你 们 分 诉 。 我 们 本 是 在 基 督 里 当 神 面 前 说 话 。 亲 爱 的 弟 兄 阿 ， 一 切 的 事 ， 都 是 为 造 就 你 们 。

20

我 怕 我 再 来 的 时 候 ， 见 你 们 不 合 我 所 想 望 的 ， 你 们 见 我 也 不 合 你 们 所 想 望 的 。 又 怕 有 分 争 ， 嫉 妒 ， 恼 怒 ， 结 党 ， 毁 谤 ， 才 言 ， 狂 傲 ， 混 乱 的 事 。

21

且 怕 我 来 的 时 候 ， 我 的 神 叫 我 在 你 们 面 前 渐 愧 。 又 因 许 多 人 从 前 犯 罪 ， 行 污 秽 奸 淫 邪 荡 的 事 ， 不 肯 悔 改 ， 我 就 忧 愁 。

哥林多后书 / 2nd Corinthians 13


哥林多后书 / 2nd Corinthians Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 12

哥林多后书 / 2nd Corinthians

Return to Index

Chapter 13

1

这 是 我 第 三 次 要 到 你 们 那 里 去 。 凭 两 三 个 人 的 口 作 见 证 ， 句 句 都 要 定 准 。

2

我 从 前 说 过 ， 如 今 不 在 你 们 那 里 又 说 ， 正 如 我 第 二 次 见 你 们 的 时 候 所 说 的 一 样 ， 就 是 对 那 犯 罪 的 ， 和 其 馀 的 人 说 ， 我 若 再 来 必 不 宽 容 。

3

你 们 既 然 寻 求 基 督 在 我 里 面 说 话 的 凭 据 ， 我 必 不 宽 容 因 为 基 督 在 你 们 身 上 ， 不 是 软 弱 的 。 在 你 们 里 面 ， 是 有 大 能 的 。

4

他 因 软 弱 被 钉 在 十 字 架 上 ， 却 因 神 的 大 能 ， 仍 然 活 着 。 我 们 也 是 这 样 同 他 软 弱 ， 但 因 神 向 你 们 所 显 的 大 能 ， 也 必 与 他 同 活 。

5

你 们 总 要 自 己 省 察 有 信 心 没 有 。 也 要 自 己 试 验 。 岂 不 知 你 们 若 不 是 可 弃 绝 的 ， 就 有 耶 稣 基 督 在 你 们 心 里 麽 。

6

我 却 盼 望 你 们 晓 得 我 们 不 是 可 弃 绝 的 人 。

7

我 们 求 神 ， 叫 你 们 一 件 恶 事 都 不 作 。 这 不 是 要 显 明 我 们 是 蒙 悦 纳 的 ， 是 要 你 们 行 事 端 正 ， 任 凭 人 看 我 们 是 被 弃 绝 的 吧 。

8

我 们 凡 事 不 能 敌 挡 真 理 ， 只 能 扶 助 真 理 。

9

既 使 我 们 软 弱 ， 你 们 刚 强 ， 我 们 也 欢 喜 。 并 且 我 们 所 求 的 ， 就 是 你 们 作 完 全 人 。

10

所 以 我 不 在 你 们 那 里 的 时 候 ， 把 这 话 写 给 你 们 ， 好 叫 我 见 你 们 的 时 候 ， 不 用 照 主 所 给 我 的 权 柄 ， 严 厉 的 待 你 们 。 这 权 柄 原 是 为 造 就 人 ， 并 不 是 为 败 坏 人 。

11

还 有 未 了 的 话 ， 愿 弟 兄 们 都 喜 乐 。 要 作 完 全 人 。 要 受 安 慰 。 要 同 心 合 意 。 要 彼 此 和 睦 。 如 此 仁 爱 和 平 的 神 ， 必 常 与 你 们 同 在 。

12

你 们 亲 嘴 问 安 。 彼 此 务 要 圣 洁 。

13

众 圣 徒 都 问 你 们 安 。

14

愿 主 耶 稣 基 督 的 恩 惠 ， 神 的 慈 爱 ， 圣 灵 的 感 动 ， 常 与 你 们 众 人 同 在 。

加拉太书 / Galatians 1


加拉太书 / Galatians Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

哥林多后书 / 2nd Corinthians 13

加拉太书 / Galatians

Return to Index

Chapter 1

1

作 使 徒 的 保 罗 ， （ 不 是 由 于 人 ， 也 不 是 藉 着 人 ， 乃 是 藉 着 耶 稣 基 督 ， 与 叫 他 从 死 里 复 活 的 父 神 ）

2

和 一 切 与 我 同 在 的 众 弟 兄 ， 写 信 给 加 拉 太 的 各 教 会 。

3

愿 恩 惠 平 安 ， 从 父 神 与 我 们 的 主 耶 稣 基 督 ， 归 与 你 们 。

4

基 督 照 我 们 父 神 的 旨 意 为 我 们 的 罪 舍 己 ， 要 救 我 们 脱 离 这 罪 恶 的 世 代 。

5

但 愿 荣 耀 归 于 神 直 到 永 永 远 远 。 阿 们 。

6

我 希 奇 你 们 这 麽 快 离 开 那 藉 着 基 督 之 恩 召 你 们 的 ， 去 从 别 的 福 音 。

7

那 并 不 是 福 音 不 过 有 些 人 搅 扰 你 们 ， 要 把 基 督 的 福 音 更 改 了 。

8

但 无 论 是 我 们 ， 是 天 上 来 的 使 者 ， 若 传 福 音 给 你 们 ， 与 我 们 所 传 给 你 们 的 不 同 ， 他 就 应 当 被 咒 诅 。

9

我 们 已 经 说 了 ， 现 在 又 说 ， 若 有 人 传 福 音 给 你 们 ， 与 你 们 所 领 受 的 不 同 ， 他 就 应 当 被 咒 诅 。

10

我 现 在 是 要 得 人 的 心 呢 ， 还 是 要 得 神 的 心 呢 。 我 岂 是 讨 人 的 喜 欢 麽 。 若 仍 旧 讨 人 的 喜 欢 ， 我 就 不 是 基 督 的 仆 人 了 。

11

弟 兄 们 ， 我 告 诉 你 们 ， 我 素 来 所 传 的 福 音 ， 不 是 出 于 人 的 意 思 。

12

因 为 我 不 是 从 人 领 受 的 ， 也 不 是 人 教 导 我 的 ， 乃 是 从 耶 稣 基 督 启 示 来 的 。

13

你 们 听 见 我 从 前 在 犹 太 教 中 所 行 的 事 ， 怎 样 极 力 逼 迫 残 害 神 的 教 会 。

14

我 又 在 犹 太 教 中 ， 比 我 本 国 许 多 同 岁 的 人 更 有 长 进 ， 为 我 祖 宗 的 遗 传 更 加 热 心 。

15

然 而 那 把 我 从 母 腹 里 分 别 出 来 ， 又 施 恩 召 我 的 神 ，

16

既 然 乐 意 将 他 儿 子 启 示 在 我 心 里 ， 叫 我 把 他 传 在 外 邦 人 中 ， 我 就 没 有 与 属 血 气 的 人 商 量 ，

17

也 没 有 上 耶 路 撒 冷 去 ， 见 那 些 比 我 先 作 使 徒 的 。 惟 独 往 亚 拉 伯 去 。 后 又 回 到 大 马 色 。

18

过 了 三 年 ， 才 上 耶 路 撒 冷 去 见 叽 法 ， 和 他 同 住 了 十 五 天 。

19

至 于 别 的 使 徒 ， 除 了 主 的 兄 弟 雅 各 ， 我 都 没 有 看 见 。

20

我 写 给 你 们 的 ， 不 是 谎 话 ， 这 是 我 在 神 面 前 说 的 。

21

以 后 我 到 了 叙 利 亚 和 基 利 家 境 内 。

22

那 时 ， 犹 太 信 基 督 的 各 教 会 都 没 有 见 过 我 的 面 。

23

不 过 听 说 ， 那 从 前 逼 迫 我 们 的 ， 现 在 传 扬 他 原 先 所 残 害 的 真 道 。

24

他 们 就 为 我 的 缘 故 ， 归 荣 耀 给 神 。

加拉太书 / Galatians 2


加拉太书 / Galatians Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

加拉太书 / Galatians 1

加拉太书 / Galatians

Return to Index

Chapter 2

1

过 了 十 四 年 ， 我 同 巴 拿 巴 又 上 耶 路 撒 冷 去 ， 并 带 着 提 多 同 去 。

2

我 是 奉 启 示 上 去 的 ， 把 我 在 外 邦 人 中 所 传 的 福 音 ， 对 弟 兄 们 陈 说 。 却 是 背 地 里 对 那 有 名 望 之 人 说 的 。 惟 恐 我 现 在 ， 或 是 从 前 ， 徒 然 奔 跑 。

3

但 与 我 同 去 的 提 多 ， 虽 是 希 利 尼 人 ， 也 没 有 勉 强 他 受 割 礼 。

4

因 为 有 偷 着 引 进 来 的 假 弟 兄 ， 私 下 窥 探 我 们 在 基 督 耶 稣 里 的 自 由 ， 要 叫 我 们 作 奴 仆 。

5

我 们 就 是 一 刻 的 工 夫 ， 也 没 有 容 让 顺 服 他 们 ， 为 要 叫 福 音 的 真 理 仍 存 在 你 们 中 间 。

6

至 于 那 些 有 名 望 的 ， 不 论 他 是 何 等 人 ， 都 与 我 无 干 。 神 不 以 外 貌 取 人 。 那 些 有 名 望 的 ， 并 没 有 加 增 我 什 么 。

7

反 倒 看 见 了 主 托 我 传 福 音 给 那 未 受 割 礼 的 人 ， 正 如 托 彼 得 传 福 音 给 那 受 割 礼 的 人 。

8

（ 那 感 动 彼 得 ， 叫 他 为 受 割 礼 之 人 作 使 徒 的 ， 也 感 动 我 ， 叫 我 为 外 邦 人 作 使 徒 ）

9

又 知 道 所 赐 给 我 的 恩 典 ， 那 称 为 教 会 柱 石 的 雅 各 ， 叽 法 ， 约 翰 ， 就 向 我 和 巴 拿 巴 用 右 手 行 相 交 之 礼 ， 叫 我 们 往 外 邦 人 那 里 去 ， 他 们 往 受 割 礼 的 人 那 里 去 。

10

只 是 愿 意 我 们 记 念 穷 人 。 这 也 是 我 本 来 热 心 去 行 的 。

11

后 来 叽 法 到 了 安 提 阿 ， 因 他 有 可 责 之 处 ， 我 就 当 面 抵 挡 他 。

12

从 雅 各 那 里 来 的 人 ， 未 到 以 先 ， 他 和 外 邦 人 一 同 吃 饭 。 及 至 他 们 来 到 ， 他 因 怕 奉 割 礼 的 人 ， 就 退 去 与 外 邦 人 隔 开 了 。

13

其 馀 的 犹 太 人 ， 也 都 随 着 他 装 假 。 甚 至 连 巴 拿 巴 也 随 夥 装 假 。

14

但 我 一 看 他 们 行 的 不 正 ， 与 福 音 的 真 理 不 合 ， 就 在 众 人 面 前 对 矶 法 说 ， 你 既 是 犹 太 人 ， 若 随 外 邦 人 行 事 ， 不 随 犹 太 人 行 事 ， 怎 麽 还 勉 强 外 邦 人 随 犹 太 人 呢 。

15

我 们 这 生 来 的 犹 太 人 ， 不 是 外 邦 的 罪 人 ，

16

既 知 道 人 称 义 ， 不 是 因 行 律 法 ， 乃 是 因 信 耶 稣 基 督 ， 连 我 们 也 信 了 基 督 耶 稣 ， 使 我 们 因 信 基 督 称 义 ， 不 因 行 律 法 称 义 ， 因 为 凡 有 血 气 的 ， 没 有 一 人 因 行 律 法 称 义 。

17

我 们 若 求 在 基 督 里 称 义 ， 却 仍 旧 是 罪 人 ， 难 道 基 督 是 叫 人 犯 罪 的 麽 。 断 乎 不 是 。

18

我 素 来 所 拆 毁 的 ， 若 重 新 建 造 ， 这 就 证 明 自 己 是 犯 罪 的 人 。

19

我 因 律 法 就 向 律 法 死 了 ， 叫 我 可 以 向 神 活 着 。

20

我 已 经 与 基 督 同 钉 十 字 架 。 现 在 活 着 的 ， 不 再 是 我 ， 乃 是 基 督 在 我 里 面 活 着 。 并 且 我 如 今 在 肉 身 活 着 ， 是 因 信 神 的 儿 子 而 活 ， 他 是 爱 我 ， 为 我 舍 己 。

21

我 不 废 掉 神 的 恩 。 义 若 是 藉 着 律 法 得 的 ， 基 督 就 是 徒 然 死 了 。

加拉太书 / Galatians 3


加拉太书 / Galatians Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

加拉太书 / Galatians 2

加拉太书 / Galatians

Return to Index

Chapter 3

1

无 知 的 加 拉 太 人 哪 ， 耶 稣 基 督 钉 十 字 架 ， 已 经 活 画 在 你 们 眼 前 ， 谁 又 迷 惑 了 你 们 呢 。

2

我 只 要 问 你 们 这 一 件 ， 你 们 受 了 圣 灵 ， 是 因 行 律 法 呢 ， 是 因 听 信 福 音 呢 。

3

你 们 既 靠 圣 灵 入 门 ， 如 今 还 靠 肉 身 成 全 麽 。 你 们 是 这 样 的 无 知 麽 。

4

你 们 受 苦 如 此 之 多 ， 都 是 徒 然 的 麽 。 难 道 果 真 是 徒 然 的 麽 。

5

那 赐 给 你 们 圣 灵 ， 又 在 你 们 中 间 行 异 能 的 ， 是 因 你 们 行 律 法 呢 ， 是 因 你 们 听 信 福 音 呢 。

6

正 如 ， 亚 伯 拉 罕 信 神 ， 这 就 算 为 他 的 义 。

7

所 以 你 们 要 知 道 那 以 信 为 本 的 人 ， 就 是 亚 伯 拉 罕 的 子 孙 。

8

并 且 圣 经 既 然 豫 先 看 明 ， 神 要 叫 外 邦 人 因 信 称 义 ， 就 早 已 传 福 音 给 亚 伯 拉 罕 ， 说 ， 万 国 都 必 因 你 得 福 。

9

可 见 那 以 信 为 本 的 人 ， 和 有 信 心 的 亚 伯 拉 罕 一 同 得 福 。

10

凡 以 行 律 法 为 本 的 ， 都 是 被 咒 诅 的 。 因 为 经 上 记 着 ， 凡 不 常 照 律 法 书 上 所 记 一 切 之 事 去 行 的 ， 就 被 咒 诅 。

11

没 有 一 个 人 靠 着 律 法 在 神 面 前 称 义 ， 这 是 明 显 的 。 因 为 经 上 说 ， 义 人 必 因 信 得 生 。

12

律 法 原 不 本 乎 信 ， 只 说 ， 行 这 些 事 的 ， 就 必 因 此 活 着 。

13

基 督 既 为 我 们 受 了 咒 诅 ， （ 受 原 文 作 成 ） 就 赎 出 我 们 脱 离 律 法 的 咒 诅 。 因 为 经 上 记 着 ， 凡 挂 在 木 头 上 都 是 被 咒 诅 的 。

14

这 便 叫 亚 伯 拉 罕 的 福 ， 因 基 督 耶 稣 可 以 临 到 外 邦 人 ， 使 我 们 因 信 得 着 所 应 许 的 圣 灵 。

15

弟 兄 们 ， 我 且 照 着 人 的 常 话 说 ， 虽 然 是 人 的 文 约 ， 若 已 经 立 定 了 ， 就 没 有 能 废 弃 或 加 增 的 。

16

所 应 许 的 原 是 向 亚 伯 拉 罕 和 他 子 孙 说 的 。 神 并 不 是 说 众 子 孙 ， 指 着 许 多 人 ， 乃 是 说 你 那 一 个 子 孙 ， 指 着 一 个 人 ， 就 是 基 督 。

17

我 是 这 麽 说 ， 神 豫 先 所 立 的 约 ， 不 能 被 那 四 百 三 十 年 以 后 的 律 法 废 掉 ， 叫 应 许 归 于 虚 空 。

18

因 为 承 受 产 业 ， 若 本 乎 律 法 ， 就 不 本 乎 应 许 。 但 神 是 凭 着 应 许 ， 把 产 业 赐 给 亚 伯 拉 罕 。

19

这 样 说 来 ， 律 法 是 为 什 么 有 的 呢 。 原 是 为 过 犯 添 上 的 ， 等 候 那 蒙 应 许 的 子 孙 来 到 。 并 且 是 藉 天 使 经 中 保 之 手 设 立 的 。

20

但 中 保 本 不 是 为 一 面 作 的 。 神 既 是 一 位 。

21

这 样 ， 律 法 是 与 神 的 应 许 反 对 麽 。 断 乎 不 是 。 若 曾 传 一 个 能 叫 人 得 生 命 的 律 法 ， 义 就 诚 然 本 乎 律 法 了 。

22

但 圣 经 把 众 人 都 圈 在 罪 里 ， 使 所 应 许 的 福 因 信 耶 稣 基 督 ， 归 给 那 信 的 人 。

23

但 这 因 信 得 救 的 理 ， 还 未 来 以 先 ， 我 们 被 看 守 在 律 法 之 下 ， 直 圈 到 那 将 来 的 真 道 显 明 出 来 。

24

这 样 律 法 是 我 们 训 蒙 的 师 傅 ， 引 我 们 到 基 督 那 里 ， 使 我 们 因 信 称 义 。

25

但 这 因 信 得 救 的 理 ， 既 然 来 到 ， 我 们 从 此 就 不 在 师 傅 的 手 下 了 。

26

所 以 你 们 因 信 基 督 耶 稣 ， 都 是 神 的 儿 子 。

27

你 们 受 洗 归 入 基 督 的 ， 都 是 披 戴 基 督 了 。

28

并 不 分 犹 太 人 ， 希 利 尼 人 ， 自 主 的 ， 为 奴 的 ， 或 男 或 女 。 因 为 你 们 在 基 督 耶 稣 里 都 成 为 一 了 。

29

你 们 既 属 乎 基 督 ， 就 是 亚 伯 拉 罕 的 后 裔 ， 是 照 着 应 许 承 受 产 业 的 了 。

加拉太书 / Galatians 4


加拉太书 / Galatians Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

加拉太书 / Galatians 3

加拉太书 / Galatians

Return to Index

Chapter 4

1

我 说 那 承 受 产 业 的 ， 虽 然 是 全 业 的 主 人 ， 但 为 孩 童 的 时 候 ， 却 与 奴 仆 毫 无 分 别 。

2

乃 在 师 傅 和 管 家 的 手 下 ， 直 等 他 父 亲 豫 定 的 时 候 来 到 。

3

我 们 为 孩 童 的 时 候 ， 受 管 于 世 俗 小 学 之 下 ， 也 是 如 此 。

4

及 至 时 候 满 足 ， 神 就 差 遣 他 的 儿 子 ， 为 女 人 所 生 ， 且 生 在 律 法 以 下 ，

5

要 把 律 法 以 下 的 人 赎 出 来 ， 叫 我 们 得 着 儿 子 的 名 分 。

6

你 们 既 为 儿 子 ， 神 就 差 他 儿 子 的 灵 ， 进 入 你 们 （ 原 文 作 我 们 ） 的 心 ， 呼 叫 阿 爸 ， 父 。

7

可 见 ， 从 此 以 后 ， 你 不 是 奴 仆 ， 乃 是 儿 子 了 。 既 是 儿 子 ， 就 靠 着 神 为 后 嗣 。

8

但 从 前 你 们 不 认 识 神 的 时 候 ， 是 给 那 些 本 来 不 是 神 的 作 奴 仆 。

9

现 在 你 们 既 然 认 识 神 ， 更 可 说 是 被 神 所 认 识 的 ， 怎 麽 还 要 归 回 那 懦 弱 无 用 的 小 学 ， 情 愿 再 给 他 作 奴 仆 呢 。

10

你 们 谨 守 日 子 ， 月 分 ， 节 期 ， 年 分 。

11

我 为 你 们 害 怕 。 惟 恐 我 在 你 们 身 上 是 枉 费 了 工 夫 。

12

弟 兄 们 ， 我 劝 你 们 要 向 我 一 样 ， 因 为 我 也 像 你 们 一 样 。 你 们 一 点 没 有 亏 负 我 。

13

你 们 知 道 我 头 一 次 传 福 音 给 你 们 ， 是 因 为 身 体 有 疾 病 。

14

你 们 为 我 身 体 的 缘 故 受 试 炼 ， 没 有 轻 看 我 ， 也 没 有 厌 弃 我 。 反 倒 接 待 我 ， 如 同 神 的 使 者 ， 如 同 基 督 耶 稣 。

15

你 们 当 日 所 夸 的 福 气 在 那 里 呢 。 那 时 你 们 若 能 行 ， 就 是 把 自 己 的 眼 睛 剜 出 来 给 我 ， 也 都 情 愿 。 这 是 我 可 以 给 你 们 作 见 证 的 。

16

如 今 我 将 真 理 告 诉 你 们 ， 就 成 了 你 们 的 仇 敌 麽 。

17

那 些 人 热 心 待 你 们 ， 却 不 是 好 意 ， 是 要 离 间 （ 原 文 作 把 你 们 关 在 外 面 ） 你 们 ， 叫 你 们 热 心 待 他 们 。

18

在 善 事 上 ， 常 用 热 心 待 人 ， 原 是 好 的 ， 却 不 单 我 与 你 们 同 在 的 时 候 才 这 样 。

19

我 小 子 阿 ， 我 为 你 们 再 受 生 产 之 苦 ， 直 等 到 基 督 成 形 在 你 们 心 里 。

20

我 巴 不 得 现 今 在 你 们 那 里 ， 改 换 口 气 ， 因 我 为 你 们 ， 心 里 作 难 。

21

你 们 这 愿 意 在 律 法 以 下 的 人 ， 请 告 诉 我 ， 你 们 岂 没 有 听 见 律 法 麽 。

22

因 为 律 法 上 记 着 ， 亚 伯 拉 罕 有 两 个 儿 子 ， 一 个 是 使 女 生 的 ， 一 个 是 自 主 之 妇 人 生 的 。

23

然 而 那 使 女 所 生 的 ， 是 按 着 血 气 生 的 。 那 自 主 之 妇 人 生 的 ， 是 凭 着 应 许 生 的 。

24

这 都 是 比 方 。 那 两 个 妇 人 ， 就 是 两 约 。 一 约 是 出 于 西 乃 山 ， 生 子 为 奴 ， 乃 是 夏 甲 。

25

这 夏 甲 二 字 是 指 着 亚 拉 伯 的 西 乃 山 ， 与 现 在 的 耶 路 撒 冷 同 类 。 因 耶 路 撒 冷 和 他 的 儿 女 都 是 为 奴 的 。

26

但 那 在 上 的 耶 路 撒 冷 是 自 主 的 ， 他 是 我 们 的 母 。

27

因 为 经 上 记 着 ， 不 怀 孕 不 生 养 的 ， 你 要 欢 乐 。 未 曾 经 过 产 难 的 ， 你 要 高 声 欢 呼 ， 因 为 没 有 丈 夫 的 ， 比 有 丈 夫 的 儿 女 更 多 。

28

弟 兄 们 ， 我 们 是 凭 着 应 许 作 儿 女 ， 如 同 以 撒 一 样 。

29

当 时 那 按 着 血 气 生 的 ， 逼 迫 了 那 按 着 圣 灵 生 的 。 现 在 也 是 这 样 。

30

然 而 经 上 是 怎 麽 说 的 呢 。 是 说 ， 把 使 女 和 他 儿 子 赶 出 去 ， 因 为 使 女 的 儿 子 ， 不 可 与 自 主 妇 人 的 儿 子 一 同 承 受 产 业 。

31

弟 兄 们 ， 这 样 看 来 ， 我 们 不 是 使 女 的 儿 女 ， 乃 是 自 主 妇 人 的 儿 女 了 。

加拉太书 / Galatians 5


加拉太书 / Galatians Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

加拉太书 / Galatians 4

加拉太书 / Galatians

Return to Index

Chapter 5

1

基 督 释 放 了 我 们 ， 叫 我 们 得 自 由 ， 所 以 要 站 立 得 稳 ， 不 要 再 被 奴 仆 的 轭 挟 制 。

2

我 保 罗 告 诉 你 们 ， 若 受 割 礼 ， 基 督 就 与 你 们 无 益 了 。

3

我 再 指 着 凡 受 割 礼 的 人 确 实 的 说 ， 他 是 欠 着 行 全 律 法 的 债 。

4

你 们 这 要 靠 律 法 称 义 的 ， 是 与 基 督 隔 绝 ， 从 恩 典 中 坠 落 了 。

5

我 们 靠 着 圣 灵 ， 凭 着 信 心 ， 等 候 所 盼 望 的 义 。

6

原 来 在 基 督 耶 稣 里 ， 受 割 礼 不 受 割 礼 ， 全 无 功 效 。 惟 独 使 人 生 发 仁 爱 的 信 心 ， 才 有 功 效 。

7

你 们 向 来 跑 得 好 。 有 谁 拦 阻 你 们 ， 叫 你 们 不 顺 从 真 理 呢 。

8

这 样 的 劝 导 ， 不 是 出 于 那 召 你 们 的 。

9

一 点 面 酵 能 使 全 团 都 发 起 来 。

10

我 在 主 里 很 信 你 们 必 不 怀 别 样 的 心 ， 但 搅 扰 你 们 的 ， 无 论 是 谁 ， 必 担 当 他 的 罪 名 。

11

弟 兄 们 ， 我 若 仍 旧 传 割 礼 ， 为 什 么 还 受 逼 迫 呢 。 若 是 这 样 ， 那 十 字 架 讨 厌 的 地 方 就 没 有 了 。

12

恨 不 得 那 搅 乱 你 们 的 人 ， 把 自 己 割 绝 了 。

13

弟 兄 们 ， 你 们 蒙 召 ， 是 要 得 自 由 。 只 是 不 可 将 你 们 的 自 由 当 作 放 纵 情 欲 的 机 会 。 总 要 用 爱 心 互 相 服 事 。

14

因 为 全 律 法 都 包 在 爱 人 如 己 这 一 句 话 之 内 了 。

15

你 们 要 谨 慎 。 若 相 咬 相 吞 ， 只 怕 要 彼 此 消 灭 了 。

16

我 说 ， 你 们 当 顺 着 圣 灵 而 行 ， 就 不 放 纵 肉 体 的 情 欲 了 。

17

因 为 情 欲 和 圣 灵 相 争 ， 圣 灵 和 情 欲 相 争 。 这 两 个 是 彼 此 相 敌 ， 使 你 们 不 能 作 所 愿 意 作 的 。

18

但 你 们 若 被 圣 灵 引 导 ， 就 不 在 律 法 以 下 。

19

情 欲 的 事 ， 都 是 显 而 易 见 的 。 就 如 奸 淫 ， 污 秽 ， 邪 荡 ，

20

拜 偶 像 ， 邪 术 ， 仇 恨 ， 争 竞 ， 忌 恨 ， 恼 怒 ， 结 党 ， 纷 争 ， 异 端 ，

21

嫉 妒 ， （ 有 古 卷 在 此 有 凶 杀 二 字 ） 醉 酒 ， 荒 宴 等 类 ， 我 从 前 告 诉 你 们 ， 现 在 又 告 诉 你 们 ， 行 这 样 事 的 人 ， 必 不 能 承 受 神 的 国 。

22

圣 灵 所 结 的 果 子 ， 就 是 仁 爱 ， 喜 乐 ， 和 平 ， 忍 耐 ， 恩 慈 ， 良 善 ， 信 实 ，

23

温 柔 ， 节 制 。 这 样 的 事 ， 没 有 律 法 禁 止 。

24

凡 属 基 督 耶 稣 的 人 ， 是 已 经 把 肉 体 ， 连 肉 体 的 邪 情 私 欲 ， 同 钉 在 十 字 架 上 了 。

25

我 们 若 是 靠 圣 灵 得 生 ， 就 当 靠 圣 灵 行 事 。

26

不 要 贪 图 虚 名 ， 彼 此 惹 气 ， 互 相 嫉 妒 。

加拉太书 / Galatians 6


加拉太书 / Galatians Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

加拉太书 / Galatians 5

加拉太书 / Galatians

Return to Index

Chapter 6

1

弟 兄 们 ， 若 有 人 偶 然 被 过 犯 所 胜 ， 你 们 属 灵 的 人 ， 就 应 当 用 温 柔 的 心 ， 把 他 挽 回 过 来 。 又 当 自 己 小 心 ， 恐 怕 也 被 引 诱 。

2

你 们 各 人 的 重 担 要 互 相 担 当 ， 如 此 就 完 全 了 基 督 的 律 法 。

3

人 若 无 有 ， 自 己 还 以 为 有 ， 就 是 自 欺 了 。

4

各 人 应 当 察 验 自 己 的 行 为 ， 这 样 ， 他 所 夸 的 就 专 在 自 己 ， 不 在 别 人 了 。

5

因 为 各 人 必 担 当 自 己 的 担 子 。

6

在 道 理 上 受 教 的 ， 当 把 一 切 需 用 的 供 给 施 教 的 人 。

7

不 要 自 欺 ， 神 是 轻 慢 不 得 的 。 人 种 的 是 什 么 ， 收 的 也 是 什 么 。

8

顺 着 情 欲 撒 种 的 ， 必 从 情 欲 收 败 坏 顺 着 圣 灵 撒 种 的 ， 必 从 圣 灵 收 永 生 。

9

我 们 行 善 ， 不 可 丧 志 。 若 不 灰 心 ， 到 了 时 候 ， 就 要 收 成 。

10

所 以 有 了 机 会 ， 就 当 向 众 人 行 善 。 向 信 徒 一 家 的 人 更 当 这 样 。

11

请 看 我 亲 手 写 给 你 们 的 字 ， 是 何 等 的 大 呢 。

12

凡 希 图 外 貌 体 面 的 人 ， 都 勉 强 你 们 受 割 礼 。 无 非 是 怕 自 己 为 基 督 的 十 字 架 受 逼 迫 。

13

他 们 那 些 受 割 礼 的 ， 连 自 己 也 不 守 律 法 。 他 们 愿 意 你 们 受 割 礼 ， 不 过 要 藉 着 你 们 的 肉 体 夸 口 。

14

但 我 断 不 以 别 的 夸 口 ， 只 夸 我 们 主 耶 稣 基 督 的 十 字 架 。 因 这 十 字 架 ， 就 我 而 论 ， 世 界 已 经 钉 在 十 字 架 上 。 就 世 界 而 论 ， 我 已 经 钉 在 十 字 架 上 。

15

受 割 礼 不 受 割 礼 都 无 关 紧 要 ， 要 紧 的 就 是 作 新 造 的 人 。

16

凡 照 此 理 而 行 的 ， 愿 平 安 怜 悯 加 给 他 们 ， 和 神 的 以 色 列 民 。

17

从 今 以 后 ， 人 都 不 要 搅 扰 我 。 因 为 我 身 上 带 着 耶 稣 的 印 记 。

18

弟 兄 们 ， 愿 我 主 耶 稣 基 督 的 恩 常 在 你 们 心 里 。 阿 们 。

以弗所书 / Ephesians 1


以弗所书 / Ephesians Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

加拉太书 / Galatians 6

以弗所书 / Ephesians

Return to Index

Chapter 1

1

奉 神 旨 意 ， 作 基 督 耶 稣 使 徒 的 保 罗 ， 写 信 给 在 以 弗 所 的 圣 徒 ， 就 是 在 基 督 耶 稣 里 有 忠 心 的 人 。

2

愿 恩 惠 平 安 ， 从 神 我 们 的 父 ， 和 主 耶 稣 基 督 ， 归 与 你 们 。

3

愿 颂 赞 归 与 我 们 主 耶 稣 基 督 的 父 神 ， 他 在 基 督 里 ， 曾 赐 给 我 们 天 上 各 样 属 灵 的 福 气 。

4

就 如 神 从 创 立 世 界 以 前 ， 在 基 督 里 拣 选 了 我 们 ， 使 我 们 在 他 面 前 成 为 圣 洁 ， 无 有 瑕 疵 。

5

又 因 爱 我 们 ， 就 按 着 自 己 意 旨 所 喜 悦 的 ， 豫 定 我 们 ， 藉 着 耶 稣 基 督 得 儿 子 的 名 分 ，

6

使 他 荣 耀 的 恩 典 得 着 称 赞 。 这 恩 典 是 他 在 爱 子 里 所 赐 给 我 们 的 。

7

我 们 藉 这 爱 子 的 血 ， 得 蒙 救 赎 ， 过 犯 得 以 赦 免 ， 乃 是 照 他 丰 富 的 恩 典 。

8

这 恩 典 是 神 用 诸 般 智 慧 聪 明 ， 充 充 足 足 赏 给 我 们 的 ，

9

都 是 照 他 自 己 所 豫 定 的 美 意 ， 叫 我 们 知 道 他 旨 意 的 奥 秘 ，

10

要 照 所 安 排 的 ， 在 日 期 满 足 的 时 候 ， 使 天 上 地 上 一 切 所 有 的 ， 都 在 基 督 里 同 归 于 一 。

11

我 们 也 在 他 里 面 得 了 基 业 ， （ 得 或 作 成 ） 这 原 是 那 位 随 己 意 行 作 万 事 的 ， 照 着 他 旨 意 所 豫 定 的 。

12

叫 他 的 荣 耀 ， 从 我 们 这 首 先 在 基 督 里 有 盼 望 的 人 ， 可 以 得 着 称 赞 。

13

你 们 既 听 见 真 里 的 道 ， 就 是 那 叫 你 们 得 救 的 福 音 ， 也 信 了 基 督 ， 既 然 信 他 ， 就 受 了 所 应 许 的 圣 灵 为 印 记 。

14

这 圣 灵 ， 是 我 们 得 基 业 的 凭 据 ， （ 原 文 作 质 ） 直 等 到 神 之 民 （ 民 原 文 作 产 业 ） 被 赎 ， 使 他 的 荣 耀 得 着 称 赞 。

15

因 此 ， 我 既 听 见 你 们 信 从 主 耶 稣 ， 亲 爱 众 圣 徒 ，

16

就 为 你 们 不 住 的 感 谢 神 ， 祷 告 的 时 候 ， 常 题 到 你 们 。

17

求 我 们 主 耶 稣 基 督 的 神 ， 荣 耀 的 父 ， 将 那 赐 人 智 慧 和 启 示 的 灵 ， 赏 给 你 们 ， 使 你 们 真 知 道 他 。

18

并 且 照 明 你 们 心 中 的 眼 睛 ， 使 你 们 知 道 他 的 恩 召 有 何 等 指 望 。 他 在 圣 徒 中 得 的 基 业 ， 有 何 等 丰 盛 的 荣 耀 。

19

并 知 道 他 向 我 们 这 信 的 人 所 显 的 能 力 ， 是 何 等 浩 大 ，

20

就 是 照 他 在 基 督 身 上 ， 所 运 行 的 大 能 大 力 ， 使 他 从 死 里 复 活 ， 叫 他 在 天 上 坐 在 自 己 的 右 边 ，

21

远 超 过 一 切 执 政 的 ， 掌 权 的 ， 有 能 的 ， 主 治 的 ， 和 一 切 有 名 的 。 不 但 是 今 世 的 ， 连 来 世 的 也 都 超 过 了 。

22

又 将 万 有 服 在 他 的 脚 下 ， 使 他 为 教 会 作 万 有 之 首 。

23

教 会 是 他 的 身 体 ， 是 那 充 满 万 有 者 所 充 满 的 。

以弗所书 / Ephesians 2


以弗所书 / Ephesians Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以弗所书 / Ephesians 1

以弗所书 / Ephesians

Return to Index

Chapter 2

1

你 们 死 在 过 犯 罪 恶 之 中 ， 他 叫 你 们 活 过 来 ，

2

那 时 你 们 在 其 中 行 事 为 人 随 从 今 世 的 风 俗 ， 顺 服 空 中 掌 权 者 的 首 领 ， 就 是 现 今 在 悖 逆 之 子 心 中 运 行 的 邪 灵 。

3

我 们 从 前 也 都 在 他 们 中 间 ， 放 纵 肉 体 的 私 欲 ， 随 着 肉 体 和 心 中 所 喜 好 的 去 行 ， 本 为 可 怒 之 子 ， 和 别 人 一 样 。

4

然 而 神 既 有 丰 富 的 怜 悯 。 因 他 爱 我 们 的 大 爱 ，

5

当 我 们 死 在 过 犯 中 的 时 候 ， 便 叫 我 们 与 基 督 一 同 活 过 来 。 （ 你 们 得 救 是 本 乎 恩 ）

6

他 又 叫 我 们 与 基 督 耶 稣 一 同 复 活 ， 一 同 坐 在 天 上 ，

7

要 将 他 极 丰 富 的 恩 典 ， 就 是 他 在 基 督 耶 稣 里 向 我 们 所 施 的 恩 慈 ， 显 明 给 后 来 的 世 代 看 。

8

你 们 得 救 是 本 乎 恩 ， 也 因 着 信 ， 这 并 不 是 出 于 自 己 ， 乃 是 神 所 赐 的 。

9

也 不 是 出 于 行 为 ， 免 得 有 人 自 夸 。

10

我 们 原 是 他 的 工 作 ， 在 基 督 耶 稣 里 造 成 的 ， 为 要 叫 我 们 行 善 ， 就 是 神 所 豫 备 叫 我 们 行 的 。

11

所 以 你 们 应 当 记 念 ， 你 们 从 前 按 肉 体 是 外 邦 人 ， 是 称 为 没 受 割 礼 的 ， 这 名 原 是 那 些 凭 人 手 在 肉 身 上 称 为 受 割 礼 之 人 所 起 的 。

12

那 时 你 们 与 基 督 无 关 ， 在 以 色 列 国 民 以 外 ， 在 所 应 许 的 诸 约 上 是 局 外 人 。 并 且 活 在 世 上 没 有 指 望 ， 没 有 神 。

13

你 们 从 前 远 离 神 的 人 ， 如 今 却 在 基 督 耶 稣 里 ， 靠 着 他 的 血 ， 已 经 得 亲 近 了 。

14

因 他 使 我 们 和 睦 ， （ 原 文 作 因 他 是 我 们 的 和 睦 ） 将 两 下 合 而 为 一 ， 拆 毁 了 中 间 隔 断 的 墙 。

15

而 且 以 自 己 的 身 体 ， 废 掉 冤 仇 ， 就 是 那 记 在 律 法 上 的 规 条 。 为 要 将 两 下 ， 藉 着 自 己 造 成 一 个 新 人 ， 如 此 便 成 就 了 和 睦 。

16

既 在 十 字 架 上 灭 了 冤 仇 ， 便 藉 这 十 字 架 ， 使 两 下 归 为 一 体 ， 与 神 和 好 了 。

17

并 且 来 传 和 平 的 福 音 给 你 们 远 处 的 人 ， 也 给 那 近 处 的 人 。

18

因 为 我 们 两 下 藉 着 他 被 一 个 圣 灵 所 感 得 以 进 到 父 面 前 。

19

这 样 ， 你 们 不 再 作 外 人 ， 和 客 旅 ， 是 与 圣 徒 同 国 ， 是 神 家 里 的 人 了 。

20

并 且 被 建 造 在 使 徒 和 先 知 的 根 基 上 ， 有 基 督 耶 稣 自 己 为 房 角 石 。

21

各 （ 或 作 全 ） 房 靠 他 联 络 得 合 式 ， 渐 渐 成 为 主 的 圣 殿 。

22

你 们 也 靠 他 同 被 建 造 成 为 神 藉 着 圣 灵 居 住 的 所 在 。

以弗所书 / Ephesians 3


以弗所书 / Ephesians Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以弗所书 / Ephesians 2

以弗所书 / Ephesians

Return to Index

Chapter 3

1

因 此 ， 我 保 罗 为 你 们 外 邦 人 作 了 基 督 耶 稣 被 囚 的 ， 替 你 们 祈 祷 （ 此 句 乃 照 对 十 四 节 所 加 ）

2

掠 必 你 们 曾 听 见 神 赐 恩 给 我 ， 将 关 切 你 们 的 职 分 托 付 我 ，

3

用 启 示 使 我 知 道 福 音 的 奥 秘 ， 正 如 我 以 前 略 略 写 过 的 。

4

你 们 念 了 ， 就 能 晓 得 我 是 深 知 基 督 的 奥 秘 。

5

这 奥 秘 在 以 前 的 世 代 ， 没 有 叫 人 知 道 ， 像 如 今 藉 着 圣 灵 启 示 他 的 圣 使 徒 和 先 知 一 样 。

6

这 奥 秘 就 是 外 邦 人 在 基 督 耶 稣 里 ， 藉 着 福 音 ， 得 以 同 为 后 嗣 ， 同 为 一 体 ， 同 蒙 应 许 。

7

我 作 了 这 福 音 的 执 事 ， 是 照 神 的 恩 赐 。 这 恩 赐 是 照 他 运 行 的 大 能 赐 给 我 的 。

8

我 本 来 比 众 圣 徒 中 最 小 的 还 小 。 然 而 他 还 赐 我 这 恩 典 ， 叫 我 把 基 督 那 测 不 透 的 丰 富 ， 传 给 外 邦 人 。

9

又 使 众 人 都 明 白 ， 这 历 代 以 来 隐 藏 在 创 造 万 物 之 神 里 的 奥 秘 ， 是 如 何 安 排 的 。

10

为 要 藉 着 教 会 使 天 上 执 政 的 ， 掌 权 的 ， 现 在 得 知 神 百 般 的 智 慧 。

11

这 是 照 神 从 万 世 以 前 ， 在 我 们 主 基 督 耶 稣 里 所 定 的 旨 意 。

12

我 们 因 信 耶 稣 ， 就 在 他 里 面 放 胆 无 惧 ， 笃 信 不 疑 的 来 到 神 面 前 。

13

所 以 我 求 你 们 ， 不 要 因 我 为 你 们 所 受 的 患 难 丧 胆 。 这 原 是 你 们 的 荣 耀 。

14

因 此 ， 我 在 父 面 前 屈 膝 ，

15

（ 天 上 地 上 的 各 （ 或 作 全 ） 家 ， 都 是 从 他 得 名 ）

16

求 他 按 着 他 丰 盛 的 荣 耀 ， 藉 着 他 的 灵 ， 叫 你 们 心 里 的 力 量 刚 强 起 来 ，

17

使 基 督 因 你 们 的 信 ， 住 在 你 们 心 里 ， 叫 你 们 的 爱 心 ， 有 根 有 基 ，

18

能 以 和 众 圣 徒 一 同 明 白 基 督 的 爱 ， 是 何 等 长 阔 高 深 ，

19

并 且 知 道 这 爱 是 过 于 人 所 能 测 度 的 ， 便 叫 神 一 切 所 充 满 的 ， 充 满 了 你 们 。

20

神 能 照 着 运 行 在 我 们 心 里 的 大 力 ， 充 充 足 足 的 成 就 一 切 超 过 我 们 所 求 所 想 的 。

21

但 愿 他 在 教 会 中 ， 并 在 基 督 耶 稣 里 ， 得 着 荣 耀 ， 直 到 世 世 代 代 ， 永 永 远 远 。 阿 们 。

以弗所书 / Ephesians 4


以弗所书 / Ephesians Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以弗所书 / Ephesians 3

以弗所书 / Ephesians

Return to Index

Chapter 4

1

我 为 主 被 囚 的 劝 你 们 ， 既 然 蒙 召 ， 行 事 为 人 就 当 与 蒙 召 的 恩 相 称 。

2

凡 事 谦 虚 ， 温 柔 ， 忍 耐 ， 用 爱 心 互 相 宽 容 ，

3

用 和 平 彼 此 联 络 ， 竭 力 保 守 圣 灵 所 赐 合 而 为 一 的 心 。

4

身 体 只 有 一 个 ， 圣 灵 只 有 一 个 ， 正 如 你 们 蒙 召 ， 同 有 一 个 指 望 ，

5

一 主 ， 一 信 ， 一 洗 ，

6

一 神 ， 就 是 众 人 的 父 ， 超 乎 众 人 之 上 ， 贯 乎 众 人 之 中 ， 也 住 在 众 人 之 内 。

7

我 们 各 人 蒙 恩 ， 都 是 照 基 督 所 量 给 各 人 的 恩 赐 。

8

所 以 经 上 说 ， 他 升 上 高 天 的 时 候 ， 掳 掠 了 仇 敌 ， 将 各 样 的 恩 赐 赏 给 人 。

9

（ 既 说 升 上 ， 岂 不 是 先 降 在 地 下 麽 。

10

那 降 下 的 ， 就 是 远 升 诸 天 之 上 要 充 满 万 有 的

11

他 所 赐 的 有 使 徒 ， 有 先 知 。 有 传 福 音 的 。 有 牧 师 和 教 师 。

12

为 要 成 全 圣 徒 ， 各 尽 其 职 ， 建 立 基 督 的 身 体 。

13

直 等 到 我 们 众 人 在 真 道 上 同 归 于 一 ， 认 识 神 的 儿 子 ， 得 以 长 大 成 人 ， 满 有 基 督 长 成 的 身 量 。

14

使 我 们 不 再 作 小 孩 子 ， 中 了 人 的 诡 计 ， 和 欺 骗 的 法 术 ， 被 一 切 异 教 之 风 摇 动 ， 飘 来 飘 去 ， 就 随 从 各 样 的 异 端 。

15

惟 用 爱 心 说 诚 实 话 ， 凡 事 长 进 ， 连 于 元 首 基 督 。

16

全 身 都 靠 他 联 络 得 合 式 ， 百 节 各 按 各 职 ， 照 着 各 体 的 功 用 ， 彼 此 相 助 ， 便 叫 身 体 渐 渐 增 长 ， 在 爱 中 建 立 自 己 。

17

所 以 我 说 ， 且 在 主 里 确 实 的 说 ， 你 们 行 事 ， 不 要 再 像 外 邦 人 存 虚 妄 的 心 行 事 。

18

他 们 心 地 昏 昧 ， 与 神 所 赐 的 生 命 隔 绝 了 ， 都 因 自 己 无 知 ， 心 里 刚 硬 。

19

良 心 既 然 丧 尽 ， 就 放 纵 私 欲 ， 贪 行 种 种 的 污 秽 。

20

你 们 学 了 基 督 ， 却 不 是 这 样 。

21

如 果 你 们 听 过 他 的 道 ， 领 了 他 的 教 ， 学 了 他 的 真 理 ，

22

就 要 脱 去 你 们 从 前 行 为 上 的 旧 人 。 这 旧 人 是 因 私 欲 的 迷 惑 ， 渐 渐 变 坏 的 。

23

又 要 将 你 们 的 心 志 改 换 一 新 。

24

并 且 穿 上 新 人 。 这 新 人 是 照 着 神 的 形 像 造 的 ， 有 真 里 的 仁 义 ， 和 圣 洁 。

25

所 以 你 们 要 弃 绝 谎 言 ， 各 人 与 邻 舍 说 实 话 。 因 为 我 们 是 互 相 为 肢 体 。

26

生 气 却 不 要 犯 罪 。 不 可 含 怒 到 日 落 。

27

也 不 可 给 魔 鬼 留 地 步 。

28

从 前 偷 窃 的 ， 不 要 再 偷 。 总 要 劳 力 ， 亲 手 作 正 经 事 ， 就 可 有 馀 分 给 那 缺 少 的 人 。 我 们 工 作 不 谨 是 为 我 们 自 己 ， 也 应 当 为 别 人 。

29

污 秽 的 言 语 ， 一 句 不 可 出 口 ， 只 要 随 事 说 造 就 人 的 好 话 ， 叫 听 见 的 人 得 益 处 。

30

不 要 叫 神 的 圣 灵 担 忧 。 你 们 原 是 受 了 他 的 印 记 ， 等 候 得 赎 的 日 子 来 到 。

31

一 切 苦 毒 ， 脑 恨 ， 忿 怒 ， 囔 闹 ， 毁 谤 ， 并 一 切 的 恶 毒 ， （ 或 作 阴 毒 ） 都 当 从 你 们 中 间 除 掉 。

32

并 要 以 恩 慈 相 待 ， 存 怜 悯 的 心 ， 彼 此 饶 恕 ， 正 如 神 在 基 督 里 饶 恕 了 你 们 一 样 。

以弗所书 / Ephesians 5


以弗所书 / Ephesians Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以弗所书 / Ephesians 4

以弗所书 / Ephesians

Return to Index

Chapter 5

1

所 以 你 们 该 效 法 神 ， 好 像 蒙 慈 爱 的 儿 女 一 样 。

2

也 要 凭 爱 心 行 事 ， 正 如 基 督 爱 我 们 ， 为 我 们 舍 了 自 己 ， 当 作 馨 香 的 供 物 ， 和 祭 物 ， 献 与 神 。

3

至 于 淫 乱 ， 并 一 切 污 秽 ， 或 是 贪 婪 ， 在 你 们 中 间 连 题 都 不 可 ， 方 合 圣 徒 的 体 统 。

4

淫 词 ， 妄 语 ， 和 戏 笑 的 话 ， 都 不 相 宜 ， 总 要 说 感 谢 的 话 。

5

因 为 你 们 确 实 的 知 道 ， 无 论 是 淫 乱 的 ， 是 污 秽 的 ， 是 有 贪 心 的 ， 在 基 督 和 神 的 国 里 ， 都 是 无 分 的 。 有 贪 心 的 ， 就 与 拜 偶 像 的 一 样 。

6

不 要 被 人 虚 浮 的 话 欺 哄 。 因 这 些 事 ， 神 的 忿 怒 必 临 到 那 悖 逆 之 子 。

7

所 以 你 们 不 要 与 他 们 同 夥 。

8

从 前 你 们 是 暗 昧 的 ， 但 如 今 在 主 里 面 是 光 明 的 ， 行 事 为 人 就 当 像 光 明 的 子 女 。

9

光 明 所 结 的 果 子 ， 就 是 一 切 良 善 ， 公 义 ， 诚 实 。

10

总 要 察 验 何 为 主 所 喜 悦 的 事 。

11

那 暗 昧 无 益 的 事 ， 不 要 与 人 同 行 ， 倒 要 责 备 行 这 事 的 人

12

因 为 他 们 暗 中 所 行 的 ， 就 是 题 起 来 ， 也 是 可 耻 的 。

13

凡 事 受 了 责 备 ， 就 被 光 显 明 出 来 。 因 为 一 切 能 显 明 的 ， 就 是 光 。

14

所 以 主 说 ， 你 这 睡 着 的 人 ， 当 醒 过 来 ， 从 死 里 复 活 ， 基 督 就 要 光 照 你 了 。

15

你 们 要 谨 慎 行 事 ， 不 要 像 愚 昧 人 ， 当 像 智 慧 人 。

16

要 爱 惜 光 阴 ， 因 为 现 今 的 世 代 邪 恶 。

17

不 要 作 糊 涂 人 ， 要 明 白 主 的 旨 意 如 何 。

18

不 要 醉 酒 ， 酒 能 使 人 放 荡 ， 乃 要 被 圣 灵 充 满 。

19

当 用 诗 章 ， 颂 词 ， 灵 歌 ， 彼 此 对 说 ， 口 唱 心 和 的 赞 美 主 。

20

凡 事 要 奉 我 们 主 耶 稣 基 督 的 名 ， 常 常 感 谢 父 神 。

21

又 当 存 敬 畏 基 督 的 心 ， 彼 此 顺 服 。

22

你 们 作 妻 子 的 ， 当 顺 服 自 己 的 丈 夫 ， 如 同 顺 服 主 。

23

因 为 丈 夫 是 妻 子 的 头 ， 如 同 基 督 是 教 会 的 头 。 他 又 是 教 会 全 体 的 救 主 。

24

教 会 怎 样 顺 服 基 督 ， 妻 子 也 要 怎 样 凡 事 顺 服 丈 夫 。

25

你 们 作 丈 夫 的 ， 要 爱 你 们 的 妻 子 ， 正 如 基 督 爱 教 会 ， 为 教 会 舍 己 。

26

要 用 水 藉 着 道 ， 把 教 会 洗 净 ， 成 为 圣 洁 ，

27

可 以 献 给 自 己 ， 作 个 荣 耀 的 教 会 ， 毫 无 玷 污 皱 纹 等 类 的 病 ， 乃 是 圣 洁 没 有 瑕 疵 的 。

28

丈 夫 也 当 照 样 爱 妻 子 ， 如 同 爱 自 己 的 身 子 。 爱 妻 子 ， 便 是 爱 自 己 了 。

29

从 来 没 有 人 恨 恶 自 己 的 身 子 ， 总 是 保 养 顾 惜 ， 正 像 基 督 待 教 会 一 样 。

30

因 我 们 是 他 身 上 的 肢 体 。 （ 有 古 卷 在 此 有 就 是 他 的 骨 他 的 肉 ） 。

31

为 这 个 缘 故 ， 人 要 离 开 父 母 ， 与 妻 子 连 合 ， 二 人 成 为 一 体 。

32

这 是 极 大 的 奥 秘 ， 但 我 是 指 着 基 督 和 教 会 说 的 。

33

然 而 你 们 各 人 都 当 爱 妻 子 ， 如 同 爱 自 己 一 样 。 妻 子 也 当 敬 重 他 的 丈 夫 。

以弗所书 / Ephesians 6


以弗所书 / Ephesians Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以弗所书 / Ephesians 5

以弗所书 / Ephesians

Return to Index

Chapter 6

1

你 们 作 儿 女 的 ， 要 在 主 里 听 从 父 母 ， 这 是 理 所 当 然 的 。

2

要 孝 敬 父 母 ， 使 你 们 得 福 ， 在 世 长 寿 。

3

这 是 第 一 条 带 应 许 的 诫 命 。

4

你 们 作 父 亲 的 ， 不 要 惹 儿 女 的 气 ， 只 要 照 着 主 的 教 训 和 警 戒 ， 养 育 他 们 。

5

你 们 作 仆 人 的 ， 要 惧 怕 战 兢 ， 用 诚 实 的 心 听 从 你 们 肉 身 的 主 人 ， 好 像 听 从 基 督 一 般 。

6

不 要 只 在 眼 前 事 奉 ， 像 是 讨 人 喜 欢 的 ， 要 像 基 督 的 仆 人 ， 从 心 里 遵 行 神 的 旨 意 。

7

甘 心 事 奉 ， 好 像 服 事 主 ， 不 像 服 事 人 。

8

因 为 晓 得 各 人 所 行 的 善 事 ， 不 论 是 为 奴 的 ， 是 自 主 的 ， 都 必 按 所 行 的 得 主 的 赏 赐

9

你 们 作 主 人 的 待 仆 人 ， 也 是 一 理 ， 不 要 威 吓 他 们 。 因 为 知 道 他 们 和 你 们 ， 同 有 一 位 主 在 天 上 ， 他 并 不 偏 待 人 。

10

我 还 有 末 了 的 话 ， 你 们 要 靠 着 主 ， 倚 赖 他 的 大 能 大 力 ， 作 刚 强 的 人 。

11

要 穿 戴 神 所 赐 的 全 副 军 装 ， 就 能 抵 挡 魔 鬼 的 诡 计 。

12

因 我 们 并 不 是 与 属 血 气 的 争 战 ， 乃 是 与 那 些 执 政 的 ， 掌 权 的 ， 管 辖 这 幽 暗 世 界 的 ， 以 及 天 空 属 灵 气 的 恶 魔 争 战 。 （ 两 争 战 原 都 作 摔 跤 ）

13

所 以 要 拿 起 神 所 赐 的 全 副 军 装 ， 好 在 磨 难 的 日 子 ， 抵 挡 仇 敌 ， 并 且 成 就 了 一 切 ， 还 能 站 立 得 住 。

14

所 以 要 站 稳 了 ， 用 真 理 当 作 带 子 束 腰 ， 用 公 义 当 作 护 心 镜 遮 胸 。

15

又 用 平 安 的 福 音 ， 当 作 豫 备 走 路 的 鞋 穿 在 脚 上 ，

16

此 外 又 拿 着 信 德 当 作 藤 牌 ， 可 以 灭 尽 那 恶 者 一 切 的 火 箭 。

17

并 戴 上 救 恩 的 头 盔 ， 拿 着 圣 灵 的 宝 剑 ， 就 是 神 的 道 。

18

靠 着 圣 灵 ， 随 时 多 方 祷 告 祈 求 ， 并 要 在 此 儆 醒 不 倦 ， 为 众 圣 徒 祈 求 ，

19

也 为 我 祈 求 ， 使 我 得 着 口 才 ， 能 以 放 胆 ， 开 口 讲 明 福 音 的 奥 秘 ，

20

（ 我 为 这 福 音 的 奥 秘 ， 作 了 带 锁 链 的 使 者 ） 并 使 我 照 着 当 尽 的 本 分 ， 放 胆 讲 论 。

21

今 有 所 亲 爱 忠 心 事 奉 主 的 兄 弟 推 基 古 ， 他 要 把 我 的 事 情 并 我 的 景 况 如 何 ， 全 告 诉 你 们 叫 你 们 知 道 。

22

我 特 意 打 发 他 到 你 们 那 里 去 ， 好 叫 你 们 知 道 我 们 的 光 景 ， 又 叫 他 安 慰 你 们 的 心 。

23

愿 平 安 ， 仁 爱 ， 信 心 ， 从 父 神 和 主 耶 稣 基 督 ， 归 与 弟 兄 。

24

并 愿 所 有 诚 心 爱 我 们 主 耶 稣 基 督 的 人 ， 都 蒙 恩 惠 。

腓立比书 / Philippians 1


腓立比书 / Philippians Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

以弗所书 / Ephesians 6

腓立比书 / Philippians

Return to Index

Chapter 1

1

基 督 耶 稣 的 仆 人 保 罗 ， 和 提 摩 太 ， 写 信 给 凡 住 腓 立 比 ， 在 基 督 耶 稣 里 的 众 圣 徒 ， 和 诸 位 监 督 ， 诸 位 执 事 。

2

愿 恩 惠 平 安 ， 从 神 我 们 的 父 ， 并 主 耶 稣 基 督 ， 归 与 你 们 。

3

我 每 逢 想 念 你 们 ， 就 感 谢 我 的 神 。

4

（ 每 逢 为 你 们 众 人 祈 求 的 时 候 ， 常 是 欢 欢 喜 喜 的 祈 求 ）

5

因 为 从 头 一 天 直 到 如 今 ， 你 们 是 同 心 合 意 的 兴 旺 福 音 。

6

我 深 信 那 在 你 们 心 里 动 了 善 工 的 ， 必 成 全 这 工 ， 直 到 耶 稣 基 督 的 日 子 。

7

我 为 你 们 众 人 有 这 样 的 意 念 ， 原 是 应 当 的 。 因 你 们 常 在 我 心 里 ， 无 论 我 是 在 捆 锁 之 中 ， 是 辩 明 证 实 福 音 的 时 候 ， 你 们 都 与 我 一 同 得 恩 。

8

我 体 会 基 督 耶 稣 的 心 肠 ， 切 切 的 想 念 你 们 众 人 。 这 是 神 可 以 给 我 作 见 证 的 。

9

我 所 祷 告 的 ， 就 是 要 你 们 的 爱 心 ， 在 知 识 和 各 样 见 识 上 ， 多 而 又 多 。

10

使 你 们 能 分 别 是 非 ， （ 或 作 喜 爱 那 美 好 的 事 ） 作 诚 实 无 过 的 人 ， 直 到 基 督 的 日 子 。

11

并 靠 着 耶 稣 基 督 结 满 了 仁 义 的 果 子 ， 叫 荣 耀 称 赞 归 与 神 。

12

弟 兄 们 ， 我 愿 意 你 们 知 道 ， 我 所 遭 遇 的 事 ， 更 是 叫 福 音 兴 旺 。

13

以 致 我 受 的 捆 锁 ， 在 御 营 全 军 ， 和 其 馀 的 人 中 ， 已 经 显 明 是 为 基 督 的 缘 故 。

14

并 且 那 在 主 里 的 弟 兄 ， 多 半 因 我 受 的 捆 锁 ， 就 笃 信 不 疑 ， 越 发 放 胆 传 神 的 道 ， 无 所 惧 怕 。

15

有 的 传 基 督 ， 是 出 于 嫉 妒 分 争 。 也 有 的 是 出 于 好 意 。

16

这 一 等 是 出 于 爱 心 ， 知 道 我 是 为 辩 明 福 音 设 立 的 。

17

那 一 等 传 基 督 是 出 于 结 党 ， 并 不 诚 实 ， 意 思 要 加 增 我 捆 锁 的 苦 楚 。

18

这 有 何 防 呢 。 或 是 假 意 ， 或 是 真 心 ， 无 论 怎 样 ， 基 督 究 竟 被 传 开 了 。 为 此 我 就 欢 喜 ， 并 且 还 要 欢 喜 。

19

因 为 我 知 道 这 事 藉 着 你 们 的 祈 祷 ， 和 耶 稣 基 督 之 灵 的 帮 助 ， 终 必 叫 我 得 救 。

20

照 着 我 所 切 慕 所 盼 望 的 ， 没 有 一 事 教 我 羞 愧 ， 只 要 凡 事 放 胆 。 无 论 是 生 ， 是 死 ， 总 叫 基 督 在 我 身 上 照 常 显 大 。

21

因 我 活 着 就 是 基 督 ， 我 死 了 就 有 益 处 。

22

但 我 在 肉 身 活 着 ， 若 成 就 我 工 夫 的 果 子 ， 我 就 不 知 道 该 挑 选 什 么 。

23

我 正 在 两 难 之 间 ， 情 愿 离 世 与 基 督 同 在 。 因 为 这 是 好 得 无 比 的 。

24

然 而 我 在 肉 身 活 着 ， 为 你 们 更 是 要 紧 的 。

25

我 既 然 这 样 深 信 ， 就 知 道 仍 要 住 在 世 间 ， 且 与 你 们 众 人 同 住 ， 使 你 们 腓 01 ： 25 ） 在 所 信 的 道 上 。 又 长 进 又 喜 乐 。

26

叫 你 们 在 基 督 耶 稣 里 的 欢 乐 ， 因 我 再 到 你 们 那 里 去 ， 就 越 发 加 增 。

27

只 要 你 们 行 事 为 人 与 基 督 的 福 音 相 称 。 叫 我 或 来 见 你 们 ， 或 不 在 你 们 那 里 ， 可 以 听 见 你 们 的 景 况 ， 知 道 你 们 同 有 一 个 心 志 ， 站 立 得 稳 ， 为 所 信 的 福 音 齐 心 努 力 。

28

凡 事 不 怕 敌 人 的 惊 吓 。 这 是 证 明 他 们 沉 沦 ， 你 们 得 救 ， 都 是 出 于 神 。

29

因 为 你 们 蒙 恩 ， 不 但 得 以 信 服 基 督 ， 并 要 为 他 受 苦 。

30

你 们 的 争 战 ， 就 与 你 们 在 我 身 上 从 前 所 看 见 ， 现 在 所 听 见 的 一 样 。

腓立比书 / Philippians 2


腓立比书 / Philippians Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

腓立比书 / Philippians 1

腓立比书 / Philippians

Return to Index

Chapter 2

1

所 以 在 基 督 里 若 有 什 么 劝 勉 ， 爱 心 有 什 么 安 慰 ， 圣 灵 有 什 么 交 通 ， 心 中 有 什 么 慈 悲 怜 悯 ，

2

你 们 就 要 意 念 相 同 ， 爱 心 相 同 ， 有 一 样 的 心 思 ， 有 一 样 的 意 念 ， 使 我 们 的 喜 乐 可 以 满 足 。

3

凡 事 不 可 结 党 ， 不 可 贪 图 虚 浮 的 荣 耀 。 只 要 存 心 谦 卑 ， 各 人 看 别 人 比 自 己 强 。

4

各 人 不 要 单 顾 自 己 的 事 ， 也 要 顾 别 人 的 事 。

5

你 们 当 以 基 督 耶 稣 的 心 为 心 。

6

他 本 有 神 的 行 像 ， 不 以 自 己 与 神 同 等 为 强 夺 的 。

7

凡 倒 虚 己 ， 取 了 奴 仆 的 形 像 ， 成 为 人 的 样 式 。

8

既 有 人 的 样 子 ， 就 自 己 卑 微 ， 存 心 顺 服 ， 以 至 于 死 ， 且 死 在 十 字 架 上 。

9

所 以 神 将 他 升 为 至 高 ， 又 赐 给 他 那 超 乎 万 名 之 上 的 名 ，

10

叫 一 切 在 天 上 的 ， 地 上 的 ， 和 地 底 下 的 ， 因 耶 稣 的 名 ， 无 不 屈 膝 ，

11

无 不 口 称 耶 稣 基 督 为 主 ， 使 荣 耀 归 与 父 神 。

12

这 样 看 来 ， 我 亲 爱 的 弟 兄 你 们 既 是 常 顺 服 的 ， 不 但 我 在 你 们 那 里 ， 就 是 我 如 今 不 在 你 们 那 里 ， 更 是 顺 服 的 ， 就 当 恐 惧 战 兢 ， 作 成 你 们 得 救 的 工 夫 。

13

因 为 你 们 立 志 行 事 ， 都 是 神 在 你 们 心 里 运 行 ， 为 要 成 就 他 的 美 意 。

14

凡 所 行 的 ， 都 不 要 发 怨 言 ， 起 争 论 ，

15

使 你 们 无 可 指 摘 ， 诚 实 无 伪 ， 在 这 弯 曲 悖 谬 的 世 代 ， 作 神 无 瑕 无 疵 的 儿 女 。 你 们 显 在 这 世 代 中 ， 好 像 明 光 照 耀 ，

16

将 生 命 的 道 表 明 出 来 ， 叫 我 在 基 督 的 日 子 ， 好 夸 我 没 有 空 跑 ， 也 没 有 徒 劳 。

17

我 以 你 们 的 信 心 为 供 献 的 祭 物 。 我 若 被 浇 奠 在 其 上 ， 也 是 喜 乐 ， 并 且 与 你 们 众 人 一 同 喜 乐 。

18

你 们 也 要 照 样 喜 乐 ， 并 且 与 我 一 同 喜 乐 。

19

我 靠 主 耶 稣 指 望 快 打 发 提 摩 太 去 见 你 们 ， 叫 我 知 道 你 们 的 事 ， 心 里 就 得 着 安 慰 。

20

因 为 我 没 有 别 人 与 我 同 心 ， 实 在 挂 念 你 们 的 事 。

21

别 人 都 求 自 己 的 事 ， 并 不 求 耶 稣 基 督 的 事 。

22

但 你 们 知 道 提 摩 太 的 明 证 ， 他 兴 旺 福 音 与 我 同 劳 ， 待 我 像 儿 子 待 父 亲 一 样 。

23

所 以 我 一 看 出 我 的 事 要 怎 样 了 结 ， 就 盼 望 立 刻 打 发 他 去 。

24

但 我 靠 着 主 ， 自 信 我 也 必 快 去 。

25

然 而 我 想 必 须 打 发 以 巴 弗 提 到 你 们 那 里 去 。 他 是 我 的 兄 弟 ， 与 我 一 同 作 工 ， 一 同 当 兵 ， 是 你 们 所 差 遣 的 ， 也 是 供 给 我 需 用 的 。

26

他 很 想 念 你 们 众 人 ， 并 且 极 其 难 过 ， 因 为 你 们 听 见 他 病 了 。

27

他 实 在 是 病 了 ， 几 乎 要 死 。 然 而 神 怜 悯 他 ， 不 但 怜 悯 他 ， 也 怜 悯 我 ， 免 得 我 忧 上 加 忧 。

28

所 以 我 越 发 急 速 打 发 他 去 ， 叫 你 们 再 见 他 ， 就 可 以 喜 乐 ， 我 也 可 以 少 些 忧 愁 。

29

故 此 你 们 要 在 主 里 欢 欢 乐 乐 的 接 待 他 。 而 且 要 尊 重 这 样 的 人 。

30

因 他 为 作 基 督 的 工 夫 ， 几 乎 至 死 ， 不 顾 性 命 ， 要 补 足 你 们 供 给 我 不 及 之 处 。

腓立比书 / Philippians 3


腓立比书 / Philippians Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

腓立比书 / Philippians 2

腓立比书 / Philippians

Return to Index

Chapter 3

1

弟 兄 们 ， 我 还 有 话 说 ， 你 们 要 靠 主 喜 乐 。 我 把 这 话 再 写 给 你 们 ， 于 我 并 不 为 难 ， 于 你 们 却 是 妥 当 。

2

应 当 防 备 犬 类 ， 防 备 作 恶 的 ， 防 备 妄 自 行 割 的 。

3

因 为 真 受 割 礼 的 ， 乃 是 我 们 这 以 神 的 灵 敬 拜 ， 在 基 督 耶 稣 里 夸 口 ， 不 靠 着 肉 体 的 。

4

其 实 我 也 可 以 靠 肉 体 。 若 是 别 人 想 他 可 以 靠 肉 体 ， 我 更 可 以 靠 着 了 。

5

我 第 八 天 受 割 礼 ， 我 是 以 色 列 族 ， 便 雅 悯 支 派 的 人 ， 是 希 伯 来 人 所 生 的 希 伯 来 人 。 就 律 法 说 ， 我 是 法 利 赛 人 。

6

就 热 心 说 ， 我 是 逼 迫 教 会 的 。 就 律 法 上 的 义 说 ， 我 是 无 可 指 摘 的 。

7

只 是 我 先 前 以 为 与 我 有 益 的 ， 我 现 在 因 基 督 都 当 作 有 损 的 。

8

不 但 如 此 ， 我 也 将 万 事 都 当 有 损 的 ， 因 我 以 认 识 我 主 基 督 耶 稣 为 至 宝 。

9

我 为 他 已 经 丢 弃 万 事 ， 看 作 粪 土 ， 为 要 得 着 基 督 。 并 且 得 以 在 他 里 面 ， 不 是 有 自 己 因 律 法 而 得 的 义 ， 乃 是 有 信 基 督 的 义 ， 就 是 因 信 神 而 来 的 义 。

10

使 我 认 识 基 督 ， 晓 得 他 复 活 的 大 能 ， 并 且 晓 得 和 他 一 同 受 苦 ， 效 法 他 的 死 。

11

或 者 我 也 得 以 从 死 里 复 活 。

12

这 不 是 说 ， 我 已 经 得 着 了 ， 已 经 完 全 了 。 我 乃 是 竭 力 追 求 ， 或 者 可 以 得 着 基 督 耶 稣 所 以 得 着 我 的 。 （ 所 以 得 着 我 的 或 作 所 要 我 得 的 ）

13

弟 兄 们 ， 我 不 是 以 为 自 己 已 经 得 着 了 。 我 只 有 一 件 事 ， 就 是 忘 记 背 后 努 力 面 前 的 ，

14

向 着 标 竿 直 跑 ， 要 得 神 在 基 督 耶 稣 里 从 上 面 召 我 来 得 的 奖 赏 。

15

所 以 我 们 中 间 凡 是 完 全 人 ， 总 要 存 这 样 的 心 。 若 在 什 么 事 上 ， 存 别 样 的 心 ， 神 也 必 以 此 指 示 你 们 。

16

然 而 我 们 到 了 什 么 地 步 ， 就 当 照 着 什 么 地 步 行 。

17

弟 兄 们 ， 你 们 要 一 同 效 法 我 ， 也 当 留 意 看 那 些 照 我 们 榜 样 行 的 人 。

18

因 为 有 许 多 人 行 事 ， 是 基 督 十 字 架 的 仇 敌 。 我 屡 次 告 诉 你 们 ， 现 在 又 流 泪 的 告 诉 你 们 。

19

他 们 的 结 局 就 是 沉 沦 ， 他 们 的 神 就 是 自 己 的 肚 腹 ， 他 们 以 自 己 的 羞 辱 为 荣 耀 ， 专 以 地 上 的 事 为 念 。

20

我 们 却 是 天 上 的 国 民 。 并 且 等 候 救 主 ， 就 是 主 耶 稣 基 督 ， 从 天 上 降 临 。

21

他 要 按 着 那 能 叫 万 有 归 服 自 己 的 大 能 ， 将 我 们 这 卑 贱 的 身 体 改 变 形 状 ， 和 他 自 己 荣 耀 的 身 体 相 似 。

腓立比书 / Philippians 4


腓立比书 / Philippians Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

腓立比书 / Philippians 3

腓立比书 / Philippians

Return to Index

Chapter 4

1

我 所 亲 爱 所 想 念 的 弟 兄 们 ， 你 们 就 是 我 的 喜 乐 ， 我 的 冠 冕 。 我 亲 爱 的 弟 兄 ， 你 们 应 当 靠 主 站 立 得 稳 。

2

我 劝 友 阿 爹 和 循 都 基 ， 要 在 主 里 同 心 。

3

我 也 求 你 这 真 实 同 负 一 轭 的 ， 帮 助 这 两 个 女 人 ， 因 为 他 们 在 福 音 上 曾 与 我 一 同 劳 苦 。 还 有 革 利 免 ， 并 其 馀 和 我 一 同 作 工 的 。 他 们 的 名 字 都 在 生 命 册 上 。

4

你 们 要 靠 主 常 常 喜 乐 。 我 再 说 ， 你 们 要 喜 乐 。

5

当 叫 众 人 知 道 你 们 谦 让 的 心 。 主 已 经 近 了 。

6

应 当 一 无 挂 虑 ， 只 要 凡 事 藉 着 祷 告 ， 祈 求 ， 和 感 谢 ， 将 你 们 所 要 的 告 诉 神 。

7

神 所 赐 出 人 意 外 的 平 安 ， 必 在 基 督 耶 稣 里 ， 保 守 你 们 的 心 怀 意 念 。

8

弟 兄 们 ， 我 还 有 未 尽 的 话 。 凡 是 真 实 的 ， 可 敬 的 ， 公 义 的 ， 清 洁 的 ， 可 爱 的 ， 有 美 名 的 。 若 有 什 么 德 行 ， 若 有 什 么 称 赞 ， 这 些 事 你 们 都 要 思 念 。

9

你 们 在 我 身 上 所 学 习 的 ， 所 领 受 的 ， 所 听 见 的 ， 所 看 见 的 ， 这 些 事 你 们 都 要 去 行 。 赐 平 安 的 神 ， 就 必 与 你 们 同 在 。

10

我 靠 主 大 大 的 喜 乐 ， 因 为 你 们 思 念 我 的 心 ， 如 今 又 发 生 。 你 们 向 来 就 思 念 我 ， 只 是 没 有 机 会 。

11

我 并 不 是 因 缺 乏 说 这 话 ， 我 无 论 在 什 么 景 况 ， 都 可 以 知 足 ， 这 是 我 已 经 学 会 了 。

12

我 知 道 怎 样 处 卑 贱 ， 也 知 道 怎 样 处 丰 富 ， 或 饱 足 ， 或 饥 饿 ， 或 有 馀 ， 或 缺 乏 ， 随 事 随 在 ， 我 都 得 了 秘 诀 。

13

我 靠 着 那 加 给 我 力 量 的 ， 凡 事 都 能 作 。

14

然 而 你 们 和 我 同 受 患 难 ， 原 是 美 事 。

15

腓 立 比 人 哪 ， 你 们 也 知 道 我 初 传 福 音 ， 离 了 马 其 顿 的 时 候 ， 论 到 授 受 的 事 ， 除 了 你 们 以 外 ， 并 没 有 别 的 教 会 供 给 我 。

16

就 是 我 在 帖 撒 罗 尼 迦 ， 你 们 也 一 次 两 次 的 ， 打 发 人 供 给 我 的 需 用 。

17

我 并 不 求 什 么 馈 送 ， 所 求 的 就 是 你 们 的 果 子 渐 渐 增 多 ， 归 在 你 们 的 账 上 。

18

但 我 样 样 都 有 ， 并 且 有 馀 。 我 已 经 充 足 ， 因 我 从 以 巴 弗 提 受 了 你 们 的 馈 送 ， 当 作 极 美 的 香 气 ， 为 神 所 收 纳 所 喜 悦 的 祭 物 。

19

我 的 神 必 照 他 荣 耀 的 丰 富 ， 在 基 督 耶 稣 里 ， 使 你 们 一 切 所 需 用 的 都 充 足 。

20

愿 荣 耀 归 给 我 们 的 父 神 ， 直 到 永 永 远 远 。 阿 们 。

21

请 问 在 基 督 耶 稣 里 的 各 位 圣 徒 安 。 在 我 这 里 的 众 弟 兄 都 问 你 们 安 。

22

众 圣 徒 都 问 你 们 安 。 在 该 撒 家 里 的 人 特 特 的 问 你 们 安 。

23

愿 主 耶 稣 基 督 的 恩 常 在 你 们 心 里 。

歌罗西书 / Colossians 1


歌罗西书 / Colossians Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

腓立比书 / Philippians 4

歌罗西书 / Colossians

Return to Index

Chapter 1

1

奉 神 旨 意 ， 作 基 督 耶 稣 使 徒 的 保 罗 ， 和 兄 弟 提 摩 太 ，

2

写 信 给 歌 罗 西 的 圣 徒 ， 在 基 督 里 有 忠 心 的 弟 兄 。 愿 恩 惠 平 安 ， 从 神 我 们 的 父 ， 归 与 你 们 。

3

我 们 感 谢 神 我 们 主 耶 稣 基 督 的 父 ， 常 常 为 你 们 祷 告 。

4

因 听 见 你 们 在 基 督 耶 稣 里 的 信 心 ， 并 向 众 圣 徒 的 爱 心 。

5

是 为 那 给 你 们 存 在 天 上 的 盼 望 。 这 盼 望 就 是 你 们 从 前 在 福 音 真 理 的 道 上 所 听 见 的 。

6

这 福 音 传 到 你 们 那 里 ， 也 传 到 普 天 之 下 ， 并 且 结 果 增 长 ， 如 同 在 你 们 中 间 ， 自 从 你 们 听 见 福 音 ， 真 知 道 神 恩 惠 的 日 子 一 样 。

7

正 如 你 们 从 我 们 所 亲 爱 ， 一 同 作 仆 人 的 以 巴 弗 所 学 的 。 他 为 我 们 （ 有 古 卷 你 们 ） 作 了 基 督 忠 心 的 执 事 。

8

也 把 你 们 因 圣 灵 所 存 的 爱 心 告 诉 了 我 们 。

9

因 此 ， 我 们 自 从 听 见 的 日 子 ， 也 就 为 你 们 不 住 的 祷 告 祈 求 ， 愿 你 们 在 一 切 属 灵 的 智 慧 悟 性 上 ， 满 心 知 道 神 的 旨 意 。

10

好 叫 你 们 行 事 为 人 对 得 起 主 ， 凡 事 蒙 他 喜 悦 ， 在 一 切 善 事 上 结 果 子 ， 渐 渐 的 多 知 道 神 。

11

照 他 荣 耀 的 权 能 ， 得 以 在 各 样 的 力 上 加 力 ， 好 叫 你 们 凡 事 欢 欢 喜 喜 的 忍 耐 宽 容 。

12

又 感 谢 父 ， 叫 我 们 能 与 众 圣 徒 在 光 明 中 同 得 基 业 。

13

他 救 了 我 们 脱 离 黑 暗 的 权 势 ， 把 我 们 迁 到 他 爱 子 的 国 里 。

14

我 们 在 爱 子 里 得 蒙 救 赎 ， 罪 过 得 以 赦 免 。

15

爱 子 是 那 不 能 看 见 之 神 的 像 ， 是 首 生 的 ， 在 一 切 被 造 的 以 先 。

16

因 为 万 有 都 是 靠 他 造 的 ， 无 论 是 天 上 的 ， 地 上 的 ， 能 看 见 的 ， 不 能 看 见 的 ， 或 是 有 位 的 ， 主 治 的 ， 执 政 的 ， 掌 权 的 ， 一 概 都 是 藉 着 他 造 的 ， 又 是 为 他 造 的 。

17

他 在 万 有 之 先 ， 万 有 也 靠 他 而 立 。

18

他 也 是 教 会 全 体 之 首 。 他 是 元 始 ， 是 从 死 里 首 先 复 生 的 ， 使 他 可 已 在 凡 事 上 居 首 位 。

19

因 为 父 喜 欢 叫 一 切 的 丰 盛 ， 在 他 里 面 居 住 。

20

既 然 藉 着 他 在 十 字 架 上 所 流 的 血 ， 成 就 了 和 平 ， 便 藉 着 他 叫 万 有 ， 无 论 是 地 上 的 ， 天 上 的 ， 都 与 自 己 和 好 了 。

21

你 们 从 前 与 神 隔 绝 ， 因 着 恶 行 ， 心 里 与 他 为 敌 。

22

但 如 今 他 藉 着 基 督 的 肉 身 受 死 ， 叫 你 们 与 自 己 和 好 ， 都 成 了 圣 洁 ， 没 有 瑕 疵 ， 无 可 责 备 ， 把 你 们 引 到 自 己 面 前 。

23

只 要 你 们 在 所 信 的 道 上 恒 心 ， 根 基 稳 固 ， 坚 定 不 移 ， 不 至 被 引 动 失 去 原 文 作 离 开 福 音 的 盼 望 。 这 福 音 就 是 你 们 所 听 过 的 ， 也 是 传 与 普 天 下 万 人 听 的 。 万 人 原 文 作 凡 受 造 的 我 保 罗 也 作 了 这 福 音 的 执 事 。

24

现 在 我 为 你 们 受 苦 ， 倒 觉 欢 乐 ， 并 且 为 基 督 的 身 体 ， 就 是 为 教 会 ， 要 在 我 肉 身 上 补 满 基 督 患 难 的 缺 欠 。

25

我 照 神 为 你 们 所 赐 我 的 职 分 ， 作 了 教 会 的 执 事 ， 要 把 神 的 道 理 传 得 全 备 。

26

这 道 理 就 是 历 世 历 代 所 隐 藏 的 奥 秘 ， 但 如 今 向 他 的 圣 徒 显 明 了 。

27

神 愿 意 叫 他 们 知 道 ， 这 奥 秘 在 外 邦 人 中 有 何 等 丰 盛 的 荣 耀 。 就 是 基 督 在 你 们 心 里 成 了 有 荣 耀 的 盼 望 。

28

我 们 传 扬 他 ， 是 用 诸 般 的 智 慧 ， 劝 戒 各 人 ， 教 导 各 人 。 要 把 各 人 在 基 督 里 完 完 全 全 的 引 到 神 面 前 。

29

我 也 为 此 劳 苦 ， 照 着 他 在 我 里 面 运 用 的 大 能 ， 尽 心 竭 力 。

歌罗西书 / Colossians 2


歌罗西书 / Colossians Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

歌罗西书 / Colossians 1

歌罗西书 / Colossians

Return to Index

Chapter 2

1

我 愿 意 你 们 晓 得 我 为 你 们 和 老 底 嘉 人 ， 并 一 切 没 有 与 我 亲 自 见 面 的 人 ， 是 何 等 的 尽 心 竭 力 。

2

要 叫 他 们 的 心 得 安 慰 ， 因 爱 心 互 相 联 络 ， 以 致 丰 丰 足 足 在 悟 性 中 有 充 足 的 信 心 ， 使 他 们 真 知 道 神 的 奥 秘 ， 就 是 基 督 。

3

所 积 蓄 的 一 切 智 慧 知 识 ， 都 在 他 里 面 藏 着 。

4

我 说 这 话 ， 免 得 有 人 用 花 言 巧 语 迷 惑 你 们 。

5

我 身 子 虽 与 你 们 相 离 ， 心 却 与 你 们 同 在 ， 见 你 们 循 规 蹈 矩 ， 信 基 督 的 心 也 坚 固 ， 我 就 欢 喜 了 。

6

你 们 既 然 接 受 了 主 基 督 耶 稣 ， 就 当 遵 他 而 行 。

7

在 他 里 面 生 根 建 造 ， 信 心 坚 固 ， 正 如 你 们 所 领 的 教 训 ， 感 谢 的 心 也 更 增 长 了 。

8

你 们 要 谨 慎 ， 恐 怕 有 人 用 他 的 理 学 ， 和 虚 空 的 妄 言 ， 不 照 着 基 督 ， 乃 照 人 间 的 遗 传 ， 和 世 上 的 小 学 ， 就 把 你 们 掳 去 。

9

因 为 神 本 性 一 切 的 丰 盛 ， 都 有 形 有 体 的 居 住 在 基 督 里 面 。

10

你 们 在 他 里 面 也 得 了 丰 盛 。 他 是 各 样 执 政 掌 权 者 的 元 首 。

11

你 们 在 他 里 面 ， 也 受 了 不 是 人 手 所 行 的 割 礼 ， 乃 是 基 督 使 你 们 脱 去 肉 体 情 欲 的 割 礼 。

12

你 们 既 受 洗 与 他 一 同 埋 葬 ， 也 就 在 此 与 他 一 同 复 活 。 都 因 信 那 叫 他 从 死 里 复 活 神 的 功 用

13

你 们 从 前 在 过 犯 ， 和 未 受 割 礼 的 肉 体 中 死 了 ， 神 赦 免 了 你 们 （ 或 作 我 们 ） 一 切 过 犯 ， 便 叫 你 们 与 基 督 一 同 活 过 来 。

14

又 涂 抹 了 在 律 例 上 所 写 ， 攻 击 我 们 有 碍 于 我 们 的 字 据 ， 把 他 撤 去 ， 钉 在 十 字 架 上 。

15

既 将 一 切 执 政 的 掌 权 的 掳 来 ， 明 显 给 众 人 看 ， 就 仗 着 十 字 架 夸 胜 。

16

所 以 不 拘 在 饮 食 上 ， 或 节 期 ， 月 朔 ， 安 息 日 ， 都 不 可 让 人 论 断 你 们 。

17

这 些 原 是 后 事 的 影 儿 。 那 形 体 却 是 基 督 。

18

不 可 让 人 因 着 故 意 谦 虚 ， 和 敬 拜 天 使 ， 就 夺 去 你 们 的 奖 赏 。 这 等 人 拘 泥 在 所 见 过 的 ， （ 有 古 卷 作 这 等 人 窥 察 所 没 有 见 过 的 ） 随 着 自 己 的 欲 心 ， 无 故 的 自 高 自 大 ，

19

不 持 定 元 首 ， 全 身 既 然 靠 着 他 筋 节 得 以 相 助 联 络 ， 就 因 神 大 得 长 进 。

20

你 们 若 是 与 基 督 同 死 ， 脱 离 了 世 上 的 小 学 ， 为 什 么 仍 像 在 世 俗 中 活 着 ，

21

服 从 那 不 可 拿 ， 不 可 尝 ， 不 可 摸 ， 等 类 的 规 条 呢 。

22

这 都 是 照 人 所 吩 咐 所 教 导 的 。 说 到 这 一 切 正 用 的 时 候 就 都 败 坏 了 。

23

这 些 规 条 ， 使 人 徒 有 智 慧 之 名 ， 用 私 意 崇 拜 ， 自 表 谦 卑 ， 苦 待 己 身 ， 其 实 在 克 制 肉 体 的 情 欲 上 ， 是 毫 无 功 效 。

歌罗西书 / Colossians 3


歌罗西书 / Colossians Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

歌罗西书 / Colossians 2

歌罗西书 / Colossians

Return to Index

Chapter 3

1

所 以 你 们 若 真 与 基 督 一 同 复 活 ， 就 当 求 在 上 面 的 事 。 那 里 有 基 督 坐 在 神 的 右 边 。

2

你 们 要 思 念 上 面 的 事 ， 不 要 思 念 地 上 的 事 。

3

因 为 你 们 已 经 死 了 ， 你 们 的 生 命 与 基 督 一 同 藏 在 神 里 面 。

4

基 督 是 我 们 的 生 命 ， 他 显 现 的 时 候 ， 你 们 也 要 与 他 一 同 显 现 在 荣 耀 里 。

5

所 以 要 治 死 你 们 在 地 上 的 肢 体 。 就 如 淫 乱 ， 污 秽 ， 邪 情 ， 恶 欲 ， 和 贪 婪 ， 贪 婪 就 与 拜 偶 像 一 样 。

6

因 这 些 事 ， 神 的 忿 怒 必 临 到 那 悖 逆 之 子 。

7

当 你 们 在 这 些 事 中 活 着 的 时 候 ， 也 曾 这 样 行 过 。

8

但 现 在 你 们 要 弃 绝 这 一 切 的 事 ， 以 及 恼 恨 ， 忿 怒 ， 恶 毒 ， （ 或 作 阴 毒 ） 毁 谤 ， 并 口 中 污 秽 的 言 语 。

9

不 要 彼 此 说 谎 ， 因 你 们 已 经 脱 去 旧 人 和 旧 人 的 行 为 ，

10

穿 上 了 新 人 。 这 新 人 在 知 识 上 渐 渐 更 新 ， 正 如 造 他 主 的 形 像 。

11

在 此 并 不 分 希 利 尼 人 ， 犹 太 人 ， 受 割 礼 的 ， 未 受 割 礼 的 ， 化 外 人 ， 西 古 提 人 ， 为 奴 的 ， 自 主 的 ， 惟 有 基 督 是 包 括 一 切 ， 又 住 在 各 人 之 内 。

12

所 以 你 们 既 是 神 的 选 民 ， 圣 洁 蒙 爱 的 人 ， 就 要 存 （ 原 文 作 穿 下 同 ） 怜 悯 ， 恩 慈 ， 谦 虚 ， 温 柔 ， 忍 耐 的 心 。

13

倘 若 这 人 与 那 人 有 嫌 隙 ， 总 要 彼 此 包 容 ， 彼 此 饶 恕 。 主 怎 样 饶 恕 了 你 们 ， 你 们 也 要 怎 样 饶 恕 人 。

14

在 这 一 切 之 外 ， 要 存 着 爱 心 。 爱 心 就 是 联 络 全 德 的 。

15

又 要 叫 基 督 的 平 安 在 你 们 心 里 作 主 。 你 们 也 为 此 蒙 召 ， 归 为 一 体 。 且 要 存 感 谢 的 心 。

16

当 用 各 样 的 智 慧 ， 把 基 督 的 道 里 ， 丰 丰 富 富 的 存 在 心 里 ， （ 或 作 当 把 基 督 的 道 里 丰 丰 富 富 的 存 在 心 里 以 各 样 的 智 慧 ） 用 诗 章 ， 颂 词 ， 灵 歌 ， 彼 此 教 导 ， 互 相 劝 戒 ， 心 被 恩 感 歌 颂 神 。

17

无 论 作 什 么 ， 或 说 话 ， 或 行 事 ， 都 要 奉 主 耶 稣 的 名 ， 藉 着 他 感 谢 父 神 。

18

你 们 作 妻 子 的 ， 当 顺 服 自 己 的 丈 夫 ， 这 在 主 里 面 是 相 宜 的 。

19

你 们 作 丈 夫 的 ， 要 爱 你 们 的 妻 子 ， 不 可 苦 待 他 们 。

20

你 们 作 儿 女 的 ， 要 凡 事 听 从 父 母 ， 因 为 这 是 主 所 喜 悦 的 。

21

你 们 作 父 亲 的 ， 不 要 惹 儿 女 的 气 ， 恐 怕 他 们 失 去 志 气 。

22

你 们 作 仆 人 的 ， 要 凡 事 听 从 你 们 肉 身 的 主 人 ， 不 要 只 在 眼 前 事 奉 ， 像 是 讨 人 喜 欢 的 ， 总 要 存 心 诚 实 敬 畏 主 。

23

无 论 作 什 么 ， 都 要 从 心 里 作 ， 像 是 给 主 作 的 ， 不 是 给 人 作 的 。

24

因 你 们 知 道 从 主 那 里 ， 必 得 着 基 业 为 赏 赐 。 你 们 所 事 奉 的 乃 是 主 基 督 。

25

那 行 不 义 的 ， 必 受 不 义 的 报 应 。 主 不 偏 待 人 。

歌罗西书 / Colossians 4


歌罗西书 / Colossians Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

歌罗西书 / Colossians 3

歌罗西书 / Colossians

Return to Index

Chapter 4

1

你 们 作 主 人 的 ， 要 公 公 平 平 的 待 仆 人 ， 因 为 知 道 你 们 也 有 一 位 主 在 天 上 。

2

你 们 要 恒 切 祷 告 ， 在 此 儆 醒 感 恩 。

3

也 要 为 我 们 祷 告 ， 求 神 给 我 们 开 传 道 的 门 ， 能 以 讲 基 督 的 奥 秘 ， （ 我 为 此 被 捆 锁 ） 。

4

叫 我 按 着 所 该 说 的 话 ， 将 这 奥 秘 发 明 出 来 。

5

你 们 要 爱 惜 光 阴 ， 用 智 慧 与 外 人 交 往 。

6

你 们 的 言 语 要 常 常 带 着 和 气 ， 好 像 用 盐 调 和 ， 就 可 知 道 该 怎 样 回 答 各 人 。

7

有 我 亲 爱 的 兄 弟 推 基 古 要 将 我 一 切 的 事 都 告 诉 你 们 。 他 是 忠 心 的 执 事 ， 和 我 一 同 作 主 的 仆 人 。

8

我 特 意 打 发 他 到 你 们 那 里 去 ， 好 叫 你 们 知 道 我 们 的 光 景 ， 又 叫 他 安 慰 你 们 的 心 。

9

我 又 打 发 一 位 亲 爱 忠 心 的 兄 弟 阿 尼 西 母 同 去 。 他 也 是 你 们 那 里 的 人 。 他 们 要 把 这 里 一 切 的 事 都 告 诉 你 们 。

10

与 我 一 同 坐 监 的 亚 里 达 古 问 你 们 安 。 巴 拿 巴 的 表 弟 马 可 也 问 你 们 安 。 （ 说 到 这 马 可 ， 你 们 已 经 受 了 吩 咐 。 他 若 到 了 你 们 那 里 ， 你 们 就 接 待 他

11

耶 数 又 称 犹 士 都 ， 也 问 你 们 安 。 奉 割 里 的 人 中 ， 只 有 这 三 个 人 ， 是 为 神 的 国 与 我 一 同 作 工 的 。 也 是 叫 我 心 里 得 安 慰 的 。

12

有 你 们 那 里 的 人 ， 作 基 督 耶 稣 仆 人 的 以 巴 弗 问 你 们 安 。 他 在 祷 告 之 间 ， 常 为 你 们 竭 力 的 祈 求 ， 愿 你 们 在 神 一 切 的 旨 意 上 ， 得 以 完 全 。 信 心 充 足 ， 能 站 立 得 稳 。

13

他 为 你 们 和 老 底 嘉 并 希 拉 波 立 的 弟 兄 ， 多 多 的 劳 苦 。 这 是 我 可 以 给 他 作 见 证 的 。

14

所 亲 爱 的 医 生 路 加 ， 和 底 马 问 你 们 安 。

15

请 问 老 底 嘉 的 弟 兄 和 宁 法 ， 并 他 家 里 的 教 会 安 。

16

你 们 念 了 这 书 信 ， 便 交 给 老 底 嘉 的 教 会 ， 叫 他 们 也 念 。 你 们 也 要 念 从 老 底 嘉 来 的 书 信 。

17

要 对 亚 基 布 说 ， 务 要 谨 慎 ， 尽 你 从 主 所 受 的 职 分 。

18

我 保 罗 亲 笔 问 你 们 安 。 你 们 要 记 念 我 的 捆 锁 。 愿 恩 惠 常 与 你 们 同 在 。

帖撒罗尼迦前书 / 1st Thessalonians 1


帖撒罗尼迦前书 / 1st Thessalonians Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

歌罗西书 / Colossians 4

帖撒罗尼迦前书 / 1st Thessalonians

Return to Index

Chapter 1

1

保 罗 ， 西 拉 ， 提 摩 太 ， 写 信 给 帖 撒 罗 尼 迦 在 父 神 和 主 耶 稣 基 督 里 的 教 会 。 愿 恩 惠 平 安 归 与 你 们 。

2

我 们 为 你 们 众 人 常 常 感 谢 神 ， 祷 告 的 时 候 题 到 你 们 。

3

在 神 我 们 的 父 面 前 ， 不 住 的 记 念 你 们 因 信 心 所 作 的 工 夫 ， 因 爱 心 所 受 的 劳 苦 ， 因 盼 望 我 们 主 耶 稣 基 督 所 存 的 忍 耐 。

4

被 神 所 爱 的 弟 兄 阿 ， 我 知 道 你 们 是 蒙 拣 选 的 。

5

因 为 我 们 的 福 音 传 到 你 们 那 里 ， 不 独 在 乎 言 语 ， 也 在 乎 权 能 和 圣 灵 ， 并 充 足 的 信 心 ， 正 如 你 们 知 道 我 们 在 你 们 那 里 ， 为 你 们 的 缘 故 是 怎 样 为 人 。

6

并 且 你 们 在 大 难 之 中 ， 蒙 了 圣 灵 所 赐 的 喜 乐 ， 领 受 真 道 ， 就 效 法 我 们 ， 也 效 法 了 主 。

7

甚 至 你 们 作 了 马 其 顿 和 亚 该 亚 ， 所 有 信 主 之 人 的 榜 样 。

8

因 为 主 的 道 从 你 们 那 里 已 经 传 杨 出 来 ， 你 们 向 神 的 信 心 不 但 在 马 其 顿 和 亚 该 亚 ， 就 是 在 各 处 ， 也 都 传 开 了 。 所 以 不 用 我 们 说 什 么 话 。

9

因 为 他 们 自 己 已 经 报 明 我 们 是 怎 样 进 到 你 们 那 里 ， 你 们 是 怎 样 离 弃 偶 像 归 向 神 ， 要 服 事 那 又 真 又 活 的 神 ，

10

等 候 他 儿 子 从 天 降 临 ， 就 是 他 从 死 里 复 活 的 ， 那 位 救 我 们 脱 离 将 来 忿 怒 的 耶 稣 。

帖撒罗尼迦前书 / 1st Thessalonians 2


帖撒罗尼迦前书 / 1st Thessalonians Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

帖撒罗尼迦前书 / 1st Thessalonians 1

帖撒罗尼迦前书 / 1st Thessalonians

Return to Index

Chapter 2

1

弟 兄 们 ， 你 们 自 己 原 晓 得 我 们 进 到 你 们 那 里 ， 并 不 是 徒 然 的 。

2

我 们 从 前 在 腓 立 比 被 害 受 辱 ， 这 是 你 们 知 道 的 。 然 而 还 是 靠 我 们 的 神 放 开 胆 量 ， 在 大 争 战 中 把 神 的 福 音 传 给 你 们 。

3

我 们 的 劝 勉 ， 不 是 出 于 错 误 ， 不 是 出 于 污 秽 ， 也 不 是 用 诡 诈 。

4

但 神 既 然 验 中 了 我 们 ， 把 福 音 托 付 我 们 ， 我 们 就 照 样 讲 ， 不 是 要 讨 人 喜 欢 ， 乃 是 要 讨 那 察 验 我 们 心 的 神 喜 欢 。

5

因 为 我 们 从 来 没 有 用 过 谄 媚 的 话 ， 这 是 你 们 知 道 的 。 也 没 有 藏 着 贪 心 ， 这 是 神 可 以 作 见 证 的 。

6

我 们 作 基 督 的 使 徒 ， 虽 然 可 以 叫 人 尊 重 ， 却 没 有 向 你 们 或 向 别 人 求 荣 耀 ，

7

只 在 你 们 中 间 存 心 温 柔 ， 如 同 母 亲 乳 养 自 己 的 孩 子 。

8

我 们 既 是 这 样 爱 你 们 ， 不 但 愿 意 将 神 的 福 音 给 你 们 ， 连 自 己 的 性 命 也 愿 意 给 你 们 ， 因 你 们 是 我 们 所 疼 爱 的 。

9

弟 兄 们 ， 你 们 记 念 我 们 的 辛 苦 劳 碌 ， 昼 夜 作 工 ， 传 神 的 福 音 给 你 们 ， 免 得 叫 你 们 一 人 受 累 。

10

我 们 向 你 们 信 主 的 人 ， 是 何 等 圣 洁 ， 公 义 ， 无 可 指 摘 ， 有 你 们 作 见 证 ， 也 有 神 作 见 证 。

11

你 们 也 晓 得 我 们 怎 样 劝 勉 你 们 ， 安 慰 你 们 ， 嘱 咐 你 们 各 人 ， 好 像 父 亲 待 自 己 的 儿 女 一 样 。

12

要 叫 你 们 行 事 对 得 起 那 召 你 们 进 他 国 得 他 荣 耀 的 神 。

13

为 此 ， 我 们 也 不 住 的 感 谢 神 ， 因 你 们 听 见 我 们 所 传 神 的 道 ， 就 领 受 了 ， 不 以 为 是 人 的 道 ， 乃 以 为 是 神 的 道 。 这 道 实 在 是 神 的 ， 并 且 运 行 在 你 们 信 主 的 人 心 中 。

14

弟 兄 们 ， 你 们 曾 效 法 犹 太 中 ， 在 基 督 耶 稣 里 神 的 各 教 会 。 因 为 你 们 也 受 了 本 地 人 的 苦 害 ， 像 他 们 受 了 犹 太 人 的 苦 害 一 样 。

15

这 犹 太 人 杀 了 主 耶 稣 和 先 知 ， 又 把 我 们 赶 出 去 。 他 们 不 得 神 的 喜 悦 ， 且 与 众 人 为 敌 。

16

不 许 我 们 传 道 给 外 邦 人 使 外 邦 人 得 救 ， 常 常 充 满 自 己 的 罪 恶 。 神 的 忿 怒 临 在 他 们 身 上 已 经 到 了 极 处 。

17

弟 兄 们 ， 我 们 暂 时 与 你 们 离 别 ， 是 面 目 离 别 ， 心 里 却 不 离 别 ， 我 们 极 力 的 想 法 子 ， 很 愿 意 见 你 们 的 面 。

18

所 以 我 们 有 意 到 你 们 那 里 ， 我 保 罗 有 一 两 次 要 去 ， 只 是 撒 但 阻 挡 了 我 们 。

19

我 们 的 盼 望 和 喜 乐 ， 并 所 夸 的 冠 冕 ， 是 什 么 呢 。 岂 不 是 我 们 主 耶 稣 来 的 时 候 你 们 在 他 面 前 删 立 得 住 麽 。

20

因 为 你 们 就 是 我 们 的 荣 耀 ， 我 们 的 喜 乐 。

帖撒罗尼迦前书 / 1st Thessalonians 3


帖撒罗尼迦前书 / 1st Thessalonians Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

帖撒罗尼迦前书 / 1st Thessalonians 2

帖撒罗尼迦前书 / 1st Thessalonians

Return to Index

Chapter 3

1

我 们 既 不 能 再 忍 ， 就 愿 意 独 自 等 在 雅 典 。

2

打 发 我 们 的 兄 弟 在 基 督 福 音 上 作 神 执 事 的 提 摩 太 前 去 ， （ 作 神 执 事 的 有 古 卷 作 与 神 同 工 的 ） 坚 固 你 们 ， 并 在 你 们 所 信 的 道 上 劝 慰 你 们 。

3

免 得 有 人 被 诸 般 患 难 摇 动 。 因 为 你 们 自 己 知 道 我 们 受 患 难 原 是 命 定 的 。

4

我 们 在 你 们 那 里 的 时 候 ， 豫 先 告 诉 你 们 ， 我 们 必 受 患 难 ， 以 后 果 然 应 验 了 ， 你 们 也 知 道 。

5

为 此 ， 我 既 不 能 再 忍 ， 就 打 发 人 去 ， 要 晓 得 你 们 的 信 心 如 何 ， 恐 怕 那 诱 惑 人 的 到 底 诱 惑 了 你 们 ， 叫 我 们 的 劳 苦 归 于 徒 然 。

6

但 提 摩 太 刚 才 从 你 们 那 里 回 来 ， 将 你 们 信 心 和 爱 心 的 好 消 息 报 给 我 们 ， 又 说 你 们 常 常 记 念 我 们 ， 切 切 的 想 见 我 们 ， 如 同 我 们 想 见 你 们 一 样 。

7

所 以 弟 兄 们 ， 我 们 在 一 切 困 苦 患 难 之 中 ， 因 着 你 们 的 信 心 就 得 了 安 慰 。

8

你 们 若 靠 主 站 立 得 稳 ， 我 们 就 活 了 。

9

我 们 在 神 面 前 ， 因 着 你 们 甚 是 喜 乐 ， 为 这 一 切 喜 乐 ， 可 用 何 等 的 感 谢 ， 为 你 们 报 答 神 呢 。

10

我 们 昼 夜 切 切 的 祈 求 ， 要 见 你 们 的 面 ， 补 满 你 们 信 心 的 不 足 。

11

愿 神 我 们 的 父 ， 和 我 们 的 主 耶 稣 ， 一 直 引 领 我 们 到 你 们 那 里 去 。

12

又 愿 主 叫 你 们 彼 此 相 爱 的 心 ， 并 爱 众 人 的 心 ， 都 能 增 长 ， 充 足 ， 如 同 我 们 爱 你 们 一 样 。

13

好 使 你 们 ， 当 我 们 主 耶 稣 同 他 众 圣 徒 来 的 时 候 ， 在 我 们 父 神 面 前 ， 心 里 坚 固 ， 成 为 圣 洁 ， 无 可 责 备 。

帖撒罗尼迦前书 / 1st Thessalonians 4


帖撒罗尼迦前书 / 1st Thessalonians Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

帖撒罗尼迦前书 / 1st Thessalonians 3

帖撒罗尼迦前书 / 1st Thessalonians

Return to Index

Chapter 4

1

弟 兄 们 ， 我 还 有 话 说 。 我 们 靠 着 主 耶 稣 求 你 们 ， 劝 你 们 ， 你 们 既 然 受 了 我 们 的 教 训 ， 知 道 该 怎 样 行 ， 可 以 讨 神 的 喜 悦 ， 就 要 照 你 们 现 在 所 行 的 ， 更 加 勉 励 。

2

你 们 原 晓 得 我 们 凭 主 耶 稣 传 给 你 们 什 么 命 令 。

3

神 的 旨 意 就 是 要 你 们 成 为 圣 洁 ， 远 避 淫 行 。

4

要 你 们 各 人 晓 得 怎 样 用 圣 洁 尊 贵 ， 守 着 自 己 的 身 体 。

5

不 放 纵 私 欲 的 邪 情 ， 像 那 不 认 识 神 的 外 邦 人 。

6

不 要 一 个 人 在 这 事 上 越 分 ， 欺 负 他 的 弟 兄 。 因 为 这 一 类 的 事 ， 主 必 报 应 ， 正 如 我 豫 先 对 你 们 说 过 ， 又 切 切 嘱 咐 你 们 的 。

7

神 召 我 们 ， 本 不 是 要 我 们 沾 染 污 秽 ， 乃 是 要 我 们 成 为 圣 洁 。

8

所 以 那 弃 绝 的 ， 不 是 弃 绝 人 ， 乃 是 弃 绝 那 赐 圣 灵 给 你 们 的 神 。

9

论 到 弟 兄 们 相 爱 ， 不 用 人 写 信 给 你 们 ， 因 为 你 们 自 己 蒙 了 神 的 教 训 ， 叫 你 们 彼 此 相 爱 。

10

你 们 向 马 其 顿 全 地 的 众 弟 兄 ， 固 然 是 这 样 行 ， 但 我 劝 弟 兄 们 要 更 加 勉 励 。

11

又 要 立 志 作 安 静 人 ， 办 自 己 的 事 ， 亲 手 作 工 ， 正 如 我 们 从 前 所 吩 咐 你 们 的 。

12

叫 你 们 可 以 向 外 人 行 事 端 正 ， 自 己 也 就 没 有 什 么 缺 乏 了 。

13

论 到 睡 了 的 人 ， 我 们 不 愿 意 弟 兄 们 不 知 道 ， 恐 怕 你 们 忧 伤 ， 像 那 些 没 有 指 望 的 人 一 样 。

14

我 们 若 信 耶 稣 死 而 复 活 了 ， 那 已 经 在 耶 稣 里 睡 了 的 人 ， 神 也 必 将 他 与 耶 稣 一 同 带 来 。

15

我 们 现 在 照 主 的 话 告 诉 你 们 一 件 事 。 我 们 这 活 着 还 存 留 到 主 降 临 的 人 ， 断 不 能 在 那 已 经 睡 了 的 人 之 先 。

16

因 为 主 必 亲 自 从 天 降 临 ， 有 呼 叫 的 声 音 ， 和 天 使 长 的 声 音 ， 又 有 神 的 号 吹 响 。 那 在 基 督 里 死 了 的 人 必 先 复 活 。

17

以 后 我 们 这 活 着 还 存 留 的 人 ， 必 和 他 们 一 同 被 提 到 云 里 ， 在 空 中 与 主 相 遇 。 这 样 ， 我 们 就 要 和 主 永 远 同 在 。

18

所 以 你 们 当 用 这 些 话 彼 此 劝 慰 。

帖撒罗尼迦前书 / 1st Thessalonians 5


帖撒罗尼迦前书 / 1st Thessalonians Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

帖撒罗尼迦前书 / 1st Thessalonians 4

帖撒罗尼迦前书 / 1st Thessalonians

Return to Index

Chapter 5

1

弟 兄 们 ， 论 到 时 候 日 期 ， 不 用 写 信 给 你 们 。

2

因 为 你 们 自 己 明 明 晓 得 ， 主 的 日 子 来 到 ， 好 像 夜 间 的 贼 一 样 。

3

人 正 说 平 安 稳 妥 的 时 候 ， 灾 祸 忽 然 临 到 他 们 ， 如 同 叁 难 临 到 怀 胎 的 妇 人 一 样 ， 他 们 绝 不 能 逃 脱 。

4

弟 兄 们 ， 你 们 却 不 在 黑 暗 里 ， 叫 那 日 子 临 到 你 们 像 贼 一 样 。

5

你 们 都 是 光 明 之 子 ， 都 是 白 昼 之 子 ， 我 们 不 是 属 黑 夜 的 ， 也 不 是 属 幽 暗 的 。

6

所 以 我 们 不 要 睡 觉 ， 像 别 人 一 样 ， 总 要 儆 醒 谨 守 。

7

因 为 睡 了 的 人 是 在 夜 间 睡 。 醉 了 的 人 是 在 夜 间 醉 。

8

但 我 们 既 然 属 乎 白 昼 ， 就 应 当 谨 守 ， 把 信 和 爱 当 作 护 心 镜 遮 胸 。 把 得 救 的 盼 望 当 作 头 盔 戴 上 。

9

因 为 神 不 是 豫 定 我 们 受 刑 ， 乃 是 豫 定 我 们 藉 着 我 们 主 耶 稣 基 督 得 救 。

10

他 替 我 们 死 ， 叫 我 们 无 论 醒 着 睡 着 ， 都 与 他 同 活 。

11

所 以 你 们 该 彼 此 劝 慰 ， 互 相 建 立 ， 正 如 你 们 素 常 所 行 的 。

12

弟 兄 们 ， 我 们 劝 你 们 敬 重 那 在 你 们 中 间 劳 苦 的 人 ， 就 是 在 主 里 面 治 理 你 们 ， 劝 戒 你 们 的 。

13

又 因 他 们 所 作 的 工 ， 用 爱 心 格 外 尊 重 他 们 ， 你 们 也 要 彼 此 和 睦 。

14

我 们 又 劝 弟 兄 们 ， 要 警 戒 不 守 规 矩 的 人 。 勉 励 灰 心 的 人 。 扶 助 软 弱 的 人 。 也 要 向 众 人 忍 耐 。

15

你 们 要 谨 慎 ， 无 论 是 谁 都 不 可 以 恶 报 恶 。 或 是 彼 此 相 待 ， 或 是 待 众 人 ， 常 要 追 求 良 善 。

16

要 常 常 喜 乐 。

17

不 住 的 祷 告 。

18

凡 事 谢 恩 。 因 为 这 是 神 在 基 督 耶 稣 里 向 你 们 所 定 的 旨 意 。

19

不 要 销 灭 圣 灵 的 感 动 。

20

不 要 藐 视 先 知 的 讲 论 。

21

但 要 凡 事 察 验 。 善 美 的 要 持 守 。

22

各 样 的 恶 事 要 禁 戒 不 作 。

23

愿 赐 平 安 的 神 ， 亲 自 使 你 们 全 然 成 圣 。 又 愿 你 们 的 灵 ， 与 魂 ， 与 身 子 ， 得 蒙 保 守 ， 在 我 主 耶 稣 基 督 降 临 的 时 候 ， 完 全 无 可 指 摘 。

24

那 召 你 们 的 本 是 信 实 的 ， 他 必 成 就 这 事 。

25

请 弟 兄 们 为 我 们 祷 告 。

26

与 众 弟 兄 亲 嘴 问 安 务 要 圣 洁 。

27

我 指 着 主 嘱 咐 你 们 ， 要 把 这 信 念 给 众 弟 兄 听 。

28

愿 我 主 耶 稣 基 督 的 恩 常 与 你 们 同 在 。

帖撒罗尼迦后书 / 2nd Thessalonians 1


帖撒罗尼迦后书 / 2nd Thessalonians Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

帖撒罗尼迦前书 / 1st Thessalonians 5

帖撒罗尼迦后书 / 2nd Thessalonians

Return to Index

Chapter 1

1

保 罗 ， 西 拉 ， 提 摩 太 ， 写 信 给 帖 撒 罗 尼 迦 在 神 我 们 的 父 ， 与 主 耶 稣 基 督 里 的 教 会 。

2

愿 恩 惠 平 安 ， 从 父 神 和 主 耶 稣 基 督 ， 归 与 你 们 。

3

弟 兄 们 ， 我 们 该 为 你 们 常 常 感 谢 神 ， 这 本 是 合 宜 的 。 因 你 们 的 信 心 格 外 增 长 ， 并 且 你 们 众 人 彼 此 相 爱 的 心 也 都 充 足 。

4

甚 至 我 们 在 神 的 各 教 会 里 为 你 们 夸 口 ， 都 因 你 们 在 所 受 的 一 切 逼 迫 患 难 中 ， 仍 旧 存 忍 耐 和 信 心 。

5

这 正 是 神 公 义 判 断 的 明 证 。 叫 你 们 可 算 配 得 神 的 国 ， 你 们 就 是 为 这 国 受 苦 。

6

神 既 是 公 义 的 ， 就 必 将 患 难 报 应 那 加 患 难 给 你 们 的 人 。

7

也 必 使 你 们 这 受 患 难 的 人 ， 与 我 们 同 得 平 安 。 那 时 ， 主 耶 稣 同 他 有 能 力 的 天 使 从 天 上 在 火 焰 中 显 现 ，

8

要 报 应 那 不 认 识 神 ， 和 那 不 听 从 我 主 耶 稣 福 音 的 人 。

9

他 们 要 受 刑 罚 ， 就 是 永 远 沉 沦 ， 离 开 主 的 面 和 他 权 能 的 荣 光 。

10

这 正 是 主 降 临 要 在 他 圣 徒 的 身 上 得 荣 耀 ， 又 在 一 切 信 的 人 身 上 显 为 希 奇 的 那 日 子 。 （ 我 们 对 你 们 作 的 见 证 ， 你 们 也 信 了 。 ）

11

因 此 ， 我 们 常 为 你 们 祷 告 ， 愿 我 们 的 神 看 你 们 配 得 过 所 蒙 的 召 。 又 用 大 能 成 就 你 们 一 切 所 羡 慕 的 良 善 ， 和 一 切 因 信 心 所 作 的 工 夫 。

12

叫 我 们 主 耶 稣 的 名 在 你 们 身 上 得 荣 耀 ， 你 们 也 在 他 们 身 上 得 荣 耀 ， 都 照 着 我 们 的 神 并 主 耶 稣 基 督 的 恩 。

帖撒罗尼迦后书 / 2nd Thessalonians 2


帖撒罗尼迦后书 / 2nd Thessalonians Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

帖撒罗尼迦后书 / 2nd Thessalonians 1

帖撒罗尼迦后书 / 2nd Thessalonians

Return to Index

Chapter 2

1

弟 兄 们 ， 论 到 我 们 主 耶 稣 基 督 降 临 ， 和 我 们 到 他 那 里 聚 集 ，

2

我 劝 你 们 ， 无 论 有 灵 有 言 语 ， 有 冒 我 名 的 书 信 ， 说 主 的 日 子 现 在 到 了 ， （ 现 在 或 作 就 ） 不 要 轻 易 动 心 ， 也 不 要 惊 慌 。

3

人 不 拘 用 什 麽 法 子 ， 你 们 总 不 要 被 他 诱 惑 ， 因 为 那 日 子 以 前 ， 必 有 离 道 反 教 的 事 ， 并 有 那 大 罪 人 ， 就 是 沈 沦 之 子 ， 显 露 出 来 。

4

他 是 抵 挡 主 ， 高 抬 自 己 ， 超 过 一 切 称 为 神 的 ， 和 一 切 受 人 敬 拜 的 。 甚 至 坐 在 神 的 殿 里 ， 自 称 是 神 。

5

我 还 在 你 们 那 里 的 时 候 ， 曾 把 这 些 事 告 诉 你 们 ， 你 们 不 记 得 麽 。

6

现 在 你 们 也 知 道 那 拦 阻 他 的 是 什 么 ， 是 叫 他 到 了 的 时 候 ， 才 可 以 显 露 。

7

因 为 那 不 法 的 隐 意 已 经 发 动 。 只 是 现 在 有 一 个 拦 阻 的 ， 等 到 那 拦 阻 的 被 除 去 。

8

那 时 这 不 法 的 人 ， 必 显 露 出 来 。 主 耶 稣 要 用 口 中 的 气 灭 绝 他 ， 用 降 临 的 荣 光 废 掉 他 。

9

这 不 法 的 人 来 ， 是 照 撒 但 的 运 动 ， 行 各 样 的 异 能 神 迹 ， 和 一 切 虚 假 的 奇 事 ，

10

并 且 在 那 沉 沦 的 人 身 上 ， 行 各 样 出 于 不 义 的 诡 诈 。 因 为 他 们 不 领 受 真 理 的 心 ， 使 他 们 得 救 。

11

故 此 ， 神 就 给 他 们 一 个 生 发 错 误 的 心 ， 叫 他 们 信 从 虚 谎 。

12

使 一 切 不 信 真 理 ， 倒 喜 爱 不 义 的 人 ， 都 被 定 罪 。

13

主 所 爱 的 弟 兄 哪 ， 我 们 本 该 常 为 你 们 感 谢 神 。 因 为 他 从 起 初 拣 选 了 你 们 ， 叫 你 们 因 信 真 道 ， 又 被 圣 灵 感 动 ， 成 为 圣 洁 ， 能 以 得 救 。

14

神 藉 我 们 所 传 的 福 音 ， 召 你 们 到 这 地 步 ， 好 得 着 我 们 主 耶 稣 基 督 的 荣 光 。

15

所 以 弟 兄 们 ， 你 们 要 站 立 得 稳 ， 凡 所 领 受 的 教 训 ， 不 拘 是 我 们 口 传 的 ， 是 信 上 写 的 ， 都 要 坚 守 。

16

但 愿 我 们 主 耶 稣 基 督 ， 和 那 爱 我 们 ， 开 恩 将 永 远 的 安 慰 ， 并 美 好 的 盼 望 ， 赐 给 我 们 的 父 神 ，

17

安 慰 你 们 的 心 ， 并 且 在 一 切 善 行 善 言 上 ， 坚 固 你 们 。

帖撒罗尼迦后书 / 2nd Thessalonians 3


帖撒罗尼迦后书 / 2nd Thessalonians Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

帖撒罗尼迦后书 / 2nd Thessalonians 2

帖撒罗尼迦后书 / 2nd Thessalonians

Return to Index

Chapter 3

1

弟 兄 们 ， 我 还 有 话 说 ， 请 你 们 为 我 们 祷 告 ， 好 叫 主 的 道 理 快 快 行 开 ， 得 着 荣 耀 ， 正 如 在 你 们 中 间 一 样 。

2

也 叫 我 们 脱 离 无 理 之 恶 人 的 手 。 因 为 人 不 都 是 有 信 心 。

3

但 主 是 信 实 的 ， 要 坚 固 你 们 ， 保 护 你 们 脱 离 那 恶 者 。 （ 或 作 脱 离 凶 恶 ）

4

我 们 靠 主 深 信 你 们 现 在 是 遵 行 我 们 所 吩 咐 的 ， 后 来 也 必 要 遵 行 。

5

愿 主 引 导 你 们 的 心 ， 叫 你 们 爱 神 并 学 基 督 的 忍 耐 。

6

弟 兄 们 ， 我 们 奉 主 耶 稣 基 督 的 名 吩 咐 你 们 ， 凡 有 弟 兄 不 按 规 矩 而 行 ， 不 遵 守 从 我 们 所 受 的 教 训 ， 就 当 远 离 他 。

7

你 们 自 己 原 知 道 应 当 怎 样 效 法 我 们 。 因 为 我 们 在 你 们 中 间 ， 未 尝 不 按 规 矩 而 行 。

8

也 未 尝 白 吃 人 的 饭 。 倒 是 辛 苦 劳 碌 ， 昼 夜 作 工 ， 免 得 叫 你 们 一 人 受 累 。

9

这 并 不 是 因 我 们 没 有 权 柄 ， 乃 是 要 给 你 们 作 榜 样 ， 叫 你 们 效 法 我 们 。

10

我 们 在 你 们 那 里 的 时 候 ， 曾 吩 咐 你 们 说 ， 若 有 人 不 肯 作 工 ， 就 不 可 吃 饭 。

11

因 我 们 听 说 ， 在 你 们 中 间 有 人 不 按 规 矩 而 行 ， 什 么 工 都 不 作 ， 反 倒 专 管 闲 事 。

12

我 们 靠 主 耶 稣 基 督 ， 吩 咐 劝 戒 这 样 的 人 ， 要 安 静 作 工 ， 吃 自 己 的 饭 。

13

弟 兄 们 ， 你 们 行 善 不 可 丧 志 。

14

若 有 人 不 听 从 我 们 这 信 上 的 话 ， 要 记 下 他 ， 不 和 他 交 往 ， 叫 他 自 觉 羞 愧 。

15

但 不 要 以 他 为 仇 人 ， 要 劝 他 如 弟 兄 。

16

愿 赐 平 安 的 主 ， 随 时 随 事 亲 自 给 你 们 平 安 。 愿 主 常 与 你 们 众 人 同 在 。

17

我 保 罗 亲 笔 问 你 们 安 。 凡 我 的 信 都 以 此 为 记 。 我 的 笔 迹 就 是 这 样 。

18

愿 我 们 主 耶 稣 基 督 的 恩 ， 常 与 你 们 众 人 同 在 。

提摩太前书 / 1st Timothy 1


提摩太前书 / 1st Timothy Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

帖撒罗尼迦后书 / 2nd Thessalonians 3

提摩太前书 / 1st Timothy

Return to Index

Chapter 1

1

奉 我 们 救 主 神 ， 和 我 们 的 盼 望 基 督 耶 稣 之 命 ， 作 基 督 耶 稣 使 徒 的 保 罗 ，

2

写 信 给 那 因 信 主 作 我 真 儿 子 的 提 摩 太 。 愿 恩 惠 怜 悯 平 安 ， 从 父 神 和 我 们 主 基 督 耶 稣 ， 归 与 你 。

3

我 往 马 其 顿 去 的 时 候 ， 曾 劝 你 仍 住 在 以 弗 所 ， 好 嘱 咐 那 几 个 人 ， 不 可 传 异 教 ，

4

也 不 可 听 从 荒 渺 无 凭 的 话 语 ， 和 无 穷 的 家 谱 。 这 等 事 只 生 辩 论 ， 并 不 发 明 神 在 信 上 所 立 的 章 程 。

5

但 命 令 的 总 归 就 是 爱 。 这 爱 是 从 清 洁 的 心 ， 和 无 亏 的 良 心 ， 无 伪 的 信 心 ， 生 出 来 的 。

6

有 人 偏 离 这 些 ， 反 去 讲 虚 浮 的 话 。

7

想 要 作 教 法 师 ， 却 不 明 白 自 己 所 讲 说 的 ， 所 论 定 的 。

8

我 们 知 道 律 法 原 是 好 的 ， 只 要 人 用 得 合 宜 。

9

因 为 律 法 不 是 为 义 人 设 立 的 ， 乃 是 为 不 法 和 不 服 的 ， 不 虔 诚 和 犯 罪 的 ， 不 圣 洁 和 恋 世 俗 的 ， 弑 父 母 和 杀 人 的 ，

10

行 淫 和 亲 男 色 的 ， 抢 人 口 和 说 谎 话 的 ， 并 起 假 誓 的 ， 或 是 为 别 样 敌 正 道 的 事 设 立 的 。

11

这 是 照 着 可 称 颂 之 神 交 托 我 荣 耀 福 音 说 的 。

12

我 感 谢 那 给 我 力 量 的 ， 我 们 主 基 督 耶 稣 ， 因 他 以 我 有 忠 心 ， 派 我 服 事 他 。

13

我 从 前 是 亵 渎 神 的 ， 逼 迫 人 的 ， 悔 慢 人 的 。 然 而 我 还 蒙 了 怜 悯 ， 因 我 是 不 信 不 明 白 的 时 候 而 作 的 。

14

并 且 我 主 的 恩 是 格 外 丰 盛 ， 使 我 在 基 督 耶 稣 里 有 信 心 和 爱 心 。

15

基 督 耶 稣 降 世 ， 为 要 拯 救 罪 人 。 这 话 是 可 信 的 ， 是 十 分 可 佩 服 的 。 在 罪 人 中 我 个 是 罪 魁 。

16

然 而 我 蒙 了 怜 悯 ， 是 因 耶 稣 基 督 要 在 我 这 罪 魁 身 上 ， 显 明 他 一 切 的 忍 耐 ， 给 后 来 信 他 得 永 生 的 人 作 榜 样 。

17

但 愿 尊 贵 ， 荣 耀 归 与 那 不 能 朽 坏 不 能 看 见 永 世 的 君 王 ， 独 一 的 神 ， 直 到 永 永 远 远 。 阿 们 。

18

我 儿 提 摩 太 阿 ， 我 照 从 前 指 着 你 的 豫 言 ， 将 这 命 令 交 托 你 ， 叫 你 因 此 可 以 打 那 美 好 的 杖 。

19

常 存 信 心 ， 和 无 亏 的 良 心 。 有 人 丢 弃 良 心 ， 就 在 真 道 上 如 同 船 破 坏 了 一 般 。

20

其 中 有 许 米 乃 和 亚 力 山 大 。 我 已 经 把 他 们 交 给 撒 但 ， 使 他 们 受 责 罚 ， 就 不 再 谤 渎 了 。

提摩太前书 / 1st Timothy 2


提摩太前书 / 1st Timothy Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太前书 / 1st Timothy 1

提摩太前书 / 1st Timothy

Return to Index

Chapter 2

1

我 劝 你 第 一 要 为 万 人 恳 求 祷 告 ， 代 求 ， 祝 谢 。

2

为 君 王 和 一 切 在 位 的 也 该 如 此 。 使 我 们 可 以 敬 虔 端 正 ， 平 安 无 事 的 度 日 。

3

这 是 好 的 ， 在 神 我 们 救 主 面 前 可 蒙 悦 讷 。

4

他 愿 意 万 人 得 救 ， 明 白 真 道 。

5

因 为 只 有 一 位 神 ， 在 神 和 人 中 间 ， 只 有 一 位 中 保 ， 乃 是 降 世 为 人 的 基 督 耶 稣 。

6

他 舍 自 己 作 万 人 的 赎 价 。 到 了 时 候 ， 这 事 必 证 明 出 来 。

7

我 为 此 奉 派 ， 作 传 道 的 ， 作 使 徒 ， 作 外 邦 人 的 师 傅 ， 教 导 他 们 相 信 ， 学 习 涉 道 。 我 说 的 是 真 话 ， 并 不 是 谎 言 。

8

我 愿 男 人 无 忿 怒 ， 无 争 论 ， （ 争 论 或 作 疑 惑 ） ， 举 起 圣 洁 的 手 ， 随 处 祷 告 。

9

又 愿 女 人 廉 耻 ， 自 守 ， 以 正 派 衣 裳 为 妆 饰 ， 不 以 编 发 ， 黄 金 ， 珍 珠 ， 和 贵 价 的 衣 裳 为 妆 饰 。

10

只 要 有 善 行 。 这 才 与 自 称 是 敬 神 的 女 人 相 宜 。

11

女 人 要 沉 静 学 道 ， 一 味 的 顺 服 。

12

我 不 许 女 人 讲 道 ， 也 不 许 他 辖 管 男 人 ， 只 要 沉 静 。

13

因 为 先 造 的 是 亚 当 ， 后 造 的 是 夏 娃 。

14

且 不 是 亚 当 被 引 诱 ， 乃 是 女 人 被 引 诱 ， 陷 在 罪 里 。

15

然 而 女 人 若 常 存 信 心 爱 心 ， 又 圣 洁 自 守 ， 就 必 在 生 产 上 得 救 。

提摩太前书 / 1st Timothy 3


提摩太前书 / 1st Timothy Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太前书 / 1st Timothy 2

提摩太前书 / 1st Timothy

Return to Index

Chapter 3

1

人 若 想 得 监 督 的 职 分 ， 就 是 羡 慕 善 工 。 这 话 是 可 信 的 。

2

作 监 督 的 ， 必 须 无 可 指 责 ， 只 作 一 个 妇 人 的 丈 夫 ， 有 节 制 ， 自 守 ， 端 正 。 乐 意 接 待 远 人 ， 善 于 教 导 。

3

不 因 酒 滋 事 ， 不 打 人 ， 只 要 温 和 ， 不 争 竞 ， 不 贪 财 。

4

好 好 管 理 自 己 的 家 ， 使 儿 女 凡 事 端 庄 顺 服 。 （ 或 作 端 端 庄 庄 的 使 儿 女 顺 服 ）

5

人 若 不 知 道 管 理 自 己 的 家 ， 焉 能 照 管 神 的 教 会 呢 。

6

初 入 教 的 不 可 作 监 督 ， 恐 怕 他 自 高 自 大 ， 就 落 在 魔 鬼 所 受 的 刑 罚 里 。

7

监 督 也 必 须 在 教 外 有 好 名 声 ， 恐 怕 被 人 毁 谤 ， 落 在 魔 鬼 的 网 罗 里 。

8

论 执 事 的 也 是 如 此 ， 必 须 端 庄 ， 不 一 口 两 舌 ， 不 好 喝 酒 ， 不 贪 不 义 之 财 。

9

要 存 清 洁 的 良 心 ， 固 守 真 道 的 奥 秘 。

10

这 等 人 也 要 先 受 试 验 。 若 没 有 可 责 之 处 ， 然 后 叫 他 们 作 执 事 。

11

女 执 事 （ 原 文 作 女 人 ） 也 是 如 此 ， 必 须 端 庄 ， 不 说 谗 言 ， 有 节 制 ， 凡 事 忠 心 。

12

执 事 只 要 作 一 个 妇 人 的 丈 夫 ， 好 好 管 理 儿 女 和 自 己 的 家 。

13

因 为 善 作 执 事 的 ， 自 己 就 得 到 美 好 的 地 步 ， 并 且 在 基 督 耶 稣 里 的 真 道 上 大 有 胆 量 。

14

我 指 望 快 到 你 那 里 去 ， 所 以 先 将 这 些 事 写 给 你 。

15

倘 若 我 耽 延 日 久 ， 你 也 可 以 知 道 在 神 的 家 中 当 怎 样 行 。 这 家 就 是 永 生 神 的 教 会 ， 真 理 的 柱 石 和 根 基 。

16

大 哉 ， 敬 虔 的 奥 秘 ， 无 人 不 以 为 然 ， 就 是 神 在 肉 身 显 现 ， 被 圣 灵 称 义 ， （ 或 作 在 灵 性 称 义 ） ， 被 天 使 看 见 ， 被 传 于 外 邦 ， 被 世 人 信 服 ， 被 接 在 荣 耀 里 。

提摩太前书 / 1st Timothy 4


提摩太前书 / 1st Timothy Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太前书 / 1st Timothy 3

提摩太前书 / 1st Timothy

Return to Index

Chapter 4

1

圣 灵 明 说 ， 在 后 来 的 时 候 ， 必 有 人 离 弃 真 道 ， 听 从 那 引 诱 人 的 （ 邪 ） 灵 ， 和 鬼 魔 的 道 理 。

2

这 是 因 为 说 谎 之 人 的 假 冒 。 这 等 人 的 良 心 ， 如 同 被 热 铁 烙 惯 了 一 般 。

3

他 们 禁 止 嫁 娶 ， 又 禁 戒 食 物 ， （ 或 作 又 叫 人 戒 荤 ） 就 是 神 所 造 叫 那 信 而 明 白 真 道 的 人 ， 感 谢 着 领 受 的 。

4

凡 神 所 造 的 物 ， 都 是 好 的 。 若 感 谢 着 领 受 ， 就 没 有 一 样 可 弃 的 。

5

都 因 神 的 道 和 人 的 祈 求 ， 成 为 圣 洁 了 。

6

你 若 将 这 些 事 题 醒 弟 兄 们 ， 便 是 基 督 耶 稣 的 好 执 事 ， 在 真 道 的 话 语 ， 和 你 向 来 所 服 从 的 善 道 上 ， 得 了 教 育 。

7

只 是 要 弃 绝 那 世 俗 的 言 语 ， 和 老 妇 荒 渺 的 话 ， 在 敬 虔 上 操 练 自 己 。

8

操 练 身 体 ， 益 处 还 少 。 惟 独 敬 虔 ， 凡 事 都 有 益 处 。 因 有 今 生 和 来 生 的 应 许 。

9

这 话 是 可 信 的 ， 是 十 分 可 佩 服 的 。

10

我 们 劳 苦 努 力 ， 正 是 为 此 。 因 我 们 的 指 望 在 乎 永 生 的 神 。 他 是 万 人 的 救 主 ， 更 是 信 徒 的 救 主 。

11

这 些 事 你 要 吩 咐 人 ， 也 要 教 导 人 。

12

不 可 叫 人 小 看 你 年 轻 。 总 要 在 言 语 ， 行 为 ， 爱 心 ， 信 心 ， 清 洁 上 ， 都 作 信 徒 的 榜 样 。

13

你 要 以 宣 读 ， 劝 勉 ， 教 导 为 念 ， 直 等 到 我 来 。

14

你 不 可 轻 忽 所 得 的 恩 赐 ， 就 是 从 前 藉 着 豫 言 ， 在 众 长 老 按 手 的 时 候 ， 赐 给 你 的 。

15

这 些 事 你 要 殷 勤 去 作 ， 并 要 在 此 专 心 ， 使 众 人 看 出 你 的 长 进 来 。

16

你 要 谨 慎 自 己 和 自 己 的 教 训 ， 要 在 这 些 事 上 恒 心 。 因 为 这 样 行 ， 又 能 救 自 己 ， 又 能 救 听 你 的 人 。

提摩太前书 / 1st Timothy 5


提摩太前书 / 1st Timothy Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太前书 / 1st Timothy 4

提摩太前书 / 1st Timothy

Return to Index

Chapter 5

1

不 可 严 责 老 年 人 ， 只 要 劝 他 们 如 同 父 亲 。 劝 少 年 人 如 同 弟 兄 。

2

劝 老 年 妇 女 如 同 母 亲 。 劝 少 年 妇 女 如 同 姐 妹 。 总 要 清 清 洁 洁 的 。

3

要 尊 敬 那 真 为 寡 妇 的 。

4

若 寡 妇 有 儿 女 ， 或 有 孙 子 孙 女 ， 便 叫 他 们 先 在 自 己 的 家 中 学 着 行 孝 ， 报 答 亲 恩 ， 因 为 这 在 神 面 前 是 可 悦 纳 的 。

5

那 独 居 无 靠 真 为 寡 妇 的 ， 是 仰 赖 神 ， 昼 夜 不 住 的 祈 求 祷 告 。

6

但 那 好 宴 乐 的 寡 妇 ， 正 活 着 的 时 候 也 是 死 的 。

7

这 些 事 你 要 嘱 咐 他 们 ， 叫 他 们 无 可 指 责 。

8

人 若 不 看 顾 亲 属 ， 就 是 背 了 真 道 ， 比 不 信 的 人 还 不 好 。 不 看 顾 自 己 家 里 的 人 ， 更 是 如 此 。

9

寡 妇 记 在 册 上 ， 必 须 年 纪 到 六 十 岁 ， 从 来 只 作 一 个 丈 夫 的 妻 子 ，

10

又 有 行 善 的 名 声 ， 就 如 养 育 儿 女 ， 接 待 远 人 ， 洗 圣 徒 的 脚 ， 救 济 遭 难 的 人 ， 竭 力 行 各 样 善 事 。

11

至 于 年 轻 的 寡 妇 ， 就 可 以 辞 他 。 因 为 他 们 的 情 欲 发 动 ， 违 背 基 督 的 时 候 ， 就 想 要 嫁 人 。

12

他 们 被 定 罪 ， 是 因 废 弃 了 当 初 所 许 的 愿 。

13

并 且 他 们 又 习 惯 懒 惰 ， 挨 家 闲 游 。 不 但 是 懒 惰 ， 又 说 长 道 短 ， 好 管 闲 事 ， 说 些 不 当 说 的 话 。

14

所 以 我 愿 意 年 轻 的 寡 妇 嫁 人 ， 生 养 儿 女 ， 治 理 家 务 ， 不 给 敌 人 辱 骂 的 把 柄 。

15

因 为 已 经 有 转 去 随 从 撒 但 的 。

16

信 主 的 妇 女 ， 若 家 中 有 寡 妇 ， 自 己 就 当 救 济 他 们 ， 不 可 累 着 教 会 ， 好 使 教 会 能 救 济 那 真 无 倚 靠 的 寡 妇 。

17

那 善 于 管 理 教 会 的 长 老 ， 当 以 为 配 受 加 倍 的 敬 奉 。 那 劳 苦 传 道 教 导 人 的 ， 更 当 如 此 。

18

因 为 经 上 说 ， 牛 在 场 上 踹 谷 的 时 候 ， 不 可 笼 住 它 的 嘴 。 又 说 ， 工 人 得 工 价 是 应 当 的 。

19

控 告 长 老 的 呈 子 ， 非 有 两 三 个 见 证 就 不 要 收 。

20

犯 罪 的 人 ， 当 在 众 人 面 前 责 备 他 ， 叫 其 馀 的 人 也 可 以 惧 怕 。

21

我 在 神 和 基 督 耶 稣 并 蒙 拣 选 的 天 使 面 前 嘱 咐 你 ， 要 遵 守 这 些 话 ， 不 可 存 成 见 ， 行 事 也 不 可 有 偏 心 。

22

给 人 行 按 手 的 礼 ， 不 可 急 促 。 不 要 在 别 人 的 罪 上 有 分 。 要 保 守 自 己 清 洁 。

23

因 你 胃 口 不 清 ， 屡 次 患 病 ， 再 不 要 照 常 喝 水 ， 可 以 稍 微 用 点 酒 。

24

有 些 人 的 罪 是 明 显 的 ， 如 同 先 到 审 判 案 前 。 有 些 人 的 罪 是 随 后 跟 了 去 的 。

25

这 样 ， 善 行 也 有 明 显 的 。 那 不 明 显 的 ， 也 不 能 隐 藏 。

提摩太前书 / 1st Timothy 6


提摩太前书 / 1st Timothy Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太前书 / 1st Timothy 5

提摩太前书 / 1st Timothy

Return to Index

Chapter 6

1

凡 在 轭 下 作 仆 人 的 ， 当 以 自 己 主 人 配 受 十 分 的 恭 敬 ， 免 得 神 的 名 和 道 理 ， 被 人 亵 渎 。

2

仆 人 有 信 道 的 主 人 ， 不 可 因 为 与 他 是 弟 兄 就 轻 看 他 。 更 要 加 意 服 事 他 。 因 为 得 服 事 之 益 处 的 ， 是 信 道 蒙 爱 的 。 你 要 以 此 教 训 人 ， 劝 勉 人 。

3

若 有 人 传 异 教 ， 不 服 从 我 们 主 耶 稣 基 督 纯 正 的 话 ， 与 那 合 乎 敬 虔 的 道 理 。

4

他 是 自 高 自 大 ， 一 无 所 知 ， 专 好 问 难 争 辩 言 词 ， 从 此 就 生 出 嫉 妒 ， 分 争 ， 毁 谤 ， 妄 疑 ，

5

并 那 坏 了 心 术 ， 失 丧 真 理 之 人 的 争 竞 。 他 们 以 敬 虔 为 得 利 的 门 路 。

6

然 而 敬 虔 加 上 知 足 的 心 便 是 大 利 了 。

7

因 为 我 们 没 有 带 什 么 到 世 上 来 ， 也 不 能 带 什 么 去 。

8

只 要 有 衣 有 食 ， 就 当 知 足 。

9

但 那 些 想 发 财 的 人 ， 就 陷 在 迷 惑 ， 落 在 网 罗 ， 和 许 多 无 知 有 害 的 私 欲 里 ， 叫 人 沉 在 败 坏 和 灭 亡 中 。

10

贪 财 是 万 恶 之 根 。 有 人 贪 恋 钱 财 ， 就 被 引 诱 离 了 真 道 ， 用 许 多 愁 苦 把 自 己 刺 透 了 。

11

但 你 这 属 神 的 人 ， 要 逃 避 这 些 事 ， 追 求 公 义 ， 敬 虔 ， 信 心 ， 爱 心 ， 忍 耐 ， 温 柔 。

12

你 要 为 真 道 打 那 美 好 的 仗 ， 持 定 永 生 。 你 为 此 被 召 ， 也 在 许 多 见 证 人 面 前 ， 已 经 作 了 那 美 好 的 见 证 。

13

我 在 叫 万 物 生 活 的 神 面 前 ， 并 在 向 本 丢 彼 拉 多 作 过 那 美 好 见 证 的 基 督 耶 稣 面 前 嘱 咐 你 ，

14

要 守 这 命 令 ， 毫 不 玷 污 ， 无 可 指 责 ， 直 到 我 们 的 主 耶 稣 基 督 显 现 。

15

到 了 日 期 ， 那 可 称 颂 独 有 权 能 的 ， 万 王 之 王 ， 万 主 之 主 ，

16

就 是 那 独 一 不 死 ， 住 在 人 不 能 靠 近 的 光 里 ， 是 人 未 曾 看 见 ， 也 是 不 能 看 见 的 ， 要 将 他 显 明 出 来 。 但 愿 尊 贵 和 永 远 的 权 能 ， 都 归 给 他 。 阿 们 。

17

你 要 嘱 咐 那 些 今 世 富 足 的 人 ， 不 要 渍 高 ， 也 不 要 倚 靠 无 定 的 钱 财 。 只 要 倚 靠 那 厚 赐 百 物 给 我 们 享 受 的 神 。

18

又 要 嘱 咐 他 们 行 善 ， 在 好 事 上 富 足 ， 甘 心 施 舍 ， 乐 意 供 给 人 ， （ 供 给 或 作 体 贴 ）

19

为 自 己 积 成 美 好 的 根 基 ， 豫 备 将 来 ， 叫 他 们 持 定 那 真 正 的 生 命 。

20

提 摩 太 阿 ， 你 要 保 守 所 托 付 你 的 ， 躲 避 世 俗 的 虚 谈 ， 和 那 敌 真 道 似 是 而 非 的 学 问 。

21

已 经 有 人 自 称 有 这 学 问 ， 就 偏 离 了 真 道 。 愿 恩 惠 常 与 你 们 同 在 。

提摩太后书 / 2nd Timothy 1


提摩太后书 / 2nd Timothy Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太前书 / 1st Timothy 6

提摩太后书 / 2nd Timothy

Return to Index

Chapter 1

1

奉 神 旨 意 ， 照 着 在 基 督 耶 稣 里 生 命 的 应 许 ， 作 基 督 耶 稣 使 徒 的 保 罗 ，

2

写 信 给 我 亲 爱 的 儿 子 提 摩 太 。 愿 恩 惠 怜 悯 平 安 ， 从 父 神 和 我 们 主 基 督 耶 稣 ， 归 与 你 。

3

我 感 谢 神 ， 就 是 我 接 续 祖 先 ， 用 清 洁 的 良 心 所 事 奉 的 神 ， 祈 祷 的 时 候 ， 不 住 的 想 念 你 ，

4

记 念 你 的 眼 泪 ， 昼 夜 切 切 的 想 要 见 你 ， 好 叫 我 满 心 快 乐 。

5

想 到 你 心 里 无 伪 之 信 。 这 信 是 先 在 你 外 祖 母 罗 以 ， 和 你 母 亲 友 尼 基 心 里 的 。 我 深 信 也 在 你 的 心 里 。

6

为 此 我 题 醒 你 ， 使 你 将 神 藉 我 按 手 所 给 你 的 恩 赐 ， 再 如 火 挑 旺 起 来 。

7

因 为 神 赐 给 我 们 ， 不 是 胆 怯 的 心 ， 乃 是 刚 强 ， 仁 爱 ， 谨 守 的 心 。

8

你 不 要 以 给 我 们 的 主 作 见 证 为 耻 ， 也 不 要 以 我 这 为 主 被 囚 的 为 耻 。 总 要 按 神 的 能 力 ， 与 我 为 福 音 同 受 苦 难 。

9

神 救 了 我 们 ， 以 圣 召 召 我 们 ， 不 是 按 我 们 的 行 为 ， 乃 是 按 他 的 旨 意 ， 和 恩 典 。 这 恩 典 是 万 古 之 先 ， 在 基 督 耶 稣 里 赐 给 我 们 的 。

10

但 如 今 藉 着 我 们 救 主 基 督 耶 稣 的 显 现 ， 才 表 明 出 来 了 。 他 已 经 把 死 废 去 ， 藉 着 福 音 ， 将 不 能 坏 的 生 命 彰 显 出 来 。

11

我 为 这 福 音 奉 派 作 传 道 的 ， 作 使 徒 ， 作 师 傅 。

12

为 这 缘 故 ， 我 也 受 这 些 苦 难 。 然 而 我 不 以 为 耻 。 因 为 我 知 道 我 所 信 的 是 谁 ， 也 深 信 他 能 保 全 我 所 交 付 他 的 ， （ 或 作 他 所 交 托 我 的 ） 直 到 那 日 。

13

你 从 我 听 的 那 纯 正 话 语 的 规 模 ， 要 用 在 基 督 耶 稣 里 的 信 心 和 爱 心 ， 常 常 守 着 。

14

从 前 所 交 托 你 的 善 道 ， 你 要 靠 着 那 住 在 我 们 里 面 的 圣 灵 ， 牢 牢 的 守 着 。

15

凡 在 亚 西 亚 的 人 都 离 弃 我 ， 这 是 你 知 道 的 。 其 中 有 腓 吉 路 和 黑 摩 其 尼 。

16

愿 主 怜 悯 阿 尼 色 弗 一 家 的 人 。 因 他 屡 次 使 我 畅 快 ， 不 以 我 的 锁 链 为 耻 。

17

反 倒 在 罗 马 的 时 候 ， 殷 勤 的 找 我 ， 并 且 找 着 了 。

18

愿 主 使 他 在 那 日 得 主 的 怜 悯 。 他 在 以 弗 所 怎 样 多 多 的 服 事 我 ， 是 你 明 明 知 道 的 。

提摩太后书 / 2nd Timothy 2


提摩太后书 / 2nd Timothy Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太后书 / 2nd Timothy 1

提摩太后书 / 2nd Timothy

Return to Index

Chapter 2

1

我 儿 阿 ， 你 要 在 基 督 耶 稣 的 恩 典 上 刚 强 起 来 。

2

你 在 许 多 见 证 人 面 前 听 见 我 所 教 训 的 ， 也 要 交 托 那 忠 心 能 教 导 别 人 的 人 。

3

你 要 和 我 同 受 苦 难 ， 好 像 基 督 耶 稣 的 精 兵 。

4

凡 在 军 中 当 兵 的 ， 不 将 世 物 缠 身 ， 好 叫 那 招 他 当 兵 的 人 喜 悦 。

5

人 若 在 场 上 比 武 ， 非 按 规 矩 ， 就 不 能 得 冠 冕 。

6

劳 力 的 农 夫 ， 理 当 先 得 粮 食 。

7

我 所 说 的 话 你 要 思 想 。 因 为 凡 事 主 必 给 你 聪 明 。

8

你 要 记 念 耶 稣 基 督 乃 是 大 卫 的 后 裔 。 他 从 死 里 复 活 ， 正 合 乎 我 所 传 的 福 音 。

9

我 为 这 福 音 受 苦 难 ， 甚 至 被 捆 绑 ， 像 犯 人 一 样 。 然 而 神 的 道 ， 却 不 被 捆 绑 。

10

所 以 我 为 选 民 凡 事 忍 耐 ， 叫 他 们 也 可 以 得 着 那 在 基 督 耶 稣 的 救 恩 ， 和 永 远 的 荣 耀 。

11

有 可 信 的 话 说 ， 我 们 若 与 基 督 同 死 ， 也 必 与 他 同 活 。

12

我 们 若 能 忍 耐 ， 也 必 和 他 一 同 作 王 。 我 们 若 不 认 他 ， 他 也 必 不 认 我 们 。

13

我 们 纵 然 失 信 ， 他 仍 是 可 信 的 。 因 为 他 不 能 背 乎 自 己 。

14

你 要 使 众 人 回 想 这 些 事 ， 在 主 面 前 嘱 咐 他 们 ， 不 可 为 言 语 争 辩 。 这 事 没 有 益 处 的 ， 只 能 败 坏 听 见 的 人 。

15

你 当 竭 力 ， 在 神 面 前 得 蒙 喜 悦 ， 作 无 愧 的 工 人 ， 按 着 正 意 分 解 真 理 的 道 。

16

但 要 远 避 世 俗 的 虚 谈 。 因 为 这 等 人 必 进 到 更 不 敬 虔 的 地 步 。

17

他 们 的 话 如 同 毒 疮 ， 越 烂 越 大 。 其 中 有 许 米 乃 和 腓 理 徒 。

18

他 们 偏 离 了 真 道 ， 说 复 活 的 事 已 过 ， 就 败 坏 好 些 人 的 信 心 。

19

然 而 神 坚 固 的 根 基 立 住 了 。 上 面 有 这 印 记 说 ， 主 认 识 谁 是 他 的 人 。 又 说 ， 凡 称 呼 主 名 的 人 ， 总 要 离 开 不 义 。

20

在 大 户 人 家 ， 不 但 有 金 器 银 器 ， 也 有 木 器 瓦 器 。 有 作 为 贵 重 的 ， 有 作 为 卑 贱 的 。

21

人 若 自 洁 ， 脱 离 卑 贱 的 事 ， 就 必 作 贵 重 的 器 皿 ， 成 为 圣 洁 ， 合 乎 主 用 ， 豫 备 行 各 样 的 善 事 。

22

你 要 逃 避 少 年 的 私 欲 ， 同 那 清 心 祷 告 主 的 人 追 求 公 义 ， 信 德 ， 仁 爱 ， 和 平 。

23

惟 有 那 愚 拙 无 学 问 的 辩 论 ， 总 要 弃 绝 。 因 为 知 道 这 等 事 是 起 争 竞 的 。

24

然 而 主 的 仆 人 不 可 争 竞 ， 只 要 温 温 和 和 的 待 众 人 ， 善 于 教 导 ， 存 心 忍 耐 ，

25

用 温 柔 劝 戒 那 抵 挡 的 人 。 或 者 给 他 们 悔 改 的 心 ， 可 以 明 白 真 道 。

26

叫 他 们 这 已 经 被 魔 鬼 任 意 掳 去 的 ， 可 以 醒 悟 ， 脱 离 他 的 网 罗 。

提摩太后书 / 2nd Timothy 3


提摩太后书 / 2nd Timothy Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太后书 / 2nd Timothy 2

提摩太后书 / 2nd Timothy

Return to Index

Chapter 3

1

你 该 知 道 ， 末 世 必 有 危 险 的 日 子 来 到 。

2

因 为 那 时 人 要 专 顾 自 己 ， 贪 爱 钱 财 ， 自 夸 ， 狂 傲 ， 谤 ？ ？ ， 违 背 父 母 ， 忘 恩 负 义 ， 心 不 圣 洁 ，

3

无 亲 情 ， 不 解 怨 ， 好 说 才 言 ， 不 能 自 约 ， 性 情 凶 暴 ， 不 爱 良 善 ，

4

卖 主 卖 友 ， 任 意 妄 为 ， 自 高 自 大 ， 爱 宴 乐 不 爱 神 。

5

有 敬 虔 的 外 貌 ， 却 背 了 敬 虔 的 实 意 。 这 等 人 你 要 躲 开 。

6

那 偷 进 人 家 ， 牢 笼 无 知 妇 女 的 ， 正 是 这 等 人 。 这 些 妇 女 担 负 罪 恶 ， 被 各 样 的 私 欲 引 诱 。

7

常 常 学 习 ， 终 久 不 能 明 白 真 道 。

8

从 前 雅 尼 和 佯 庇 怎 样 敌 挡 摩 西 ， 这 等 人 也 怎 样 敌 挡 真 道 。 他 们 的 心 地 坏 了 ， 在 真 道 上 是 可 废 弃 的 。

9

然 而 他 们 不 能 再 这 样 敌 挡 ， 因 为 他 们 的 愚 昧 ， 必 在 众 人 面 前 显 露 出 来 ， 像 那 二 人 一 样 。

10

但 你 已 经 服 从 了 我 的 教 训 ， 品 行 ， 志 向 ， 信 心 ， 宽 容 ， 爱 心 ， 忍 耐 ，

11

以 及 我 在 安 提 阿 ， 以 哥 念 ， 路 司 得 ， 所 遭 遇 的 逼 迫 ， 苦 难 。 我 所 忍 受 是 何 等 的 逼 迫 。 但 从 这 一 切 苦 难 中 主 都 把 我 救 出 来 了 。

12

不 但 如 此 ， 凡 立 志 在 基 督 耶 稣 里 敬 虔 度 日 的 ， 也 都 要 受 逼 迫 。

13

只 是 作 恶 的 ， 和 迷 惑 人 的 ， 必 越 久 越 恶 ， 他 欺 哄 人 也 被 人 欺 哄 。

14

但 你 所 学 习 的 ， 所 确 信 的 ， 要 存 在 心 里 。 因 为 你 知 道 是 跟 谁 学 的 。

15

并 且 知 道 你 是 从 小 明 白 圣 经 。 这 圣 经 能 使 你 因 信 基 督 耶 稣 有 得 救 的 智 慧 。

16

圣 经 都 是 神 所 默 示 的 ， （ 或 作 凡 神 默 示 的 圣 经 ） 于 教 训 ， 督 责 ， 使 人 归 正 ， 教 导 人 学 义 ， 都 是 有 益 的 。

17

叫 属 神 的 人 得 以 完 全 ， 豫 备 行 各 样 的 善 事 。

提摩太后书 / 2nd Timothy 4


提摩太后书 / 2nd Timothy Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太后书 / 2nd Timothy 3

提摩太后书 / 2nd Timothy

Return to Index

Chapter 4

1

我 在 神 面 前 ， 并 在 将 来 审 判 活 人 死 人 的 基 督 耶 稣 面 前 ， 凭 着 他 的 显 现 和 他 的 国 度 嘱 咐 你 。

2

务 要 传 道 。 无 论 得 时 不 得 时 ， 总 要 专 心 ， 并 用 百 般 的 忍 耐 ， 各 样 的 教 训 ， 责 备 人 ， 警 戒 人 ， 劝 勉 人 。

3

因 为 时 候 要 到 ， 人 必 厌 烦 纯 正 的 道 理 。 耳 朵 发 痒 ， 就 随 从 自 己 的 情 欲 ， 增 添 好 些 师 傅 。

4

并 且 掩 耳 不 听 真 道 ， 偏 向 荒 渺 的 言 语 。

5

你 却 要 凡 事 谨 慎 ， 忍 受 苦 难 ， 作 传 道 的 工 夫 ， 尽 你 的 职 分 。

6

我 现 在 被 浇 奠 ， 我 离 世 的 时 候 到 了 。

7

那 美 好 的 仗 我 已 经 打 过 了 。 当 跑 的 路 我 已 经 跑 尽 了 。 所 信 的 道 我 已 经 守 住 了 。

8

从 此 以 后 ， 有 公 义 的 冠 冕 为 我 存 留 ， 就 是 按 着 公 义 审 判 的 主 到 了 那 日 要 赐 给 我 的 。 不 但 赐 给 我 ， 也 赐 给 凡 爱 慕 他 显 现 的 人 。

9

你 要 赶 紧 的 到 我 这 里 来 。

10

因 为 底 马 贪 爱 现 今 的 世 界 ， 就 离 弃 我 往 帖 撒 罗 尼 迦 去 了 。 革 勒 士 往 加 拉 太 去 。 提 多 往 挞 马 太 去 。

11

独 有 路 加 在 我 这 里 。 你 来 的 时 候 要 把 马 可 带 来 。 因 为 他 在 传 道 的 事 上 于 我 有 益 处 。 （ 传 道 或 作 服 事 我 ）

12

我 已 经 打 发 推 基 古 往 以 弗 所 去 。

13

我 在 特 罗 亚 留 于 加 布 的 那 件 外 衣 ， 你 来 的 时 候 可 以 带 来 。 那 些 书 也 要 带 来 。 更 要 紧 的 是 那 些 皮 卷 。

14

铜 匠 亚 力 山 大 多 多 的 害 我 。 主 必 照 他 所 行 的 报 应 他 。

15

你 也 要 防 备 他 。 因 为 他 极 力 敌 挡 了 我 们 的 话 。

16

我 初 次 申 诉 ， 没 有 人 前 来 帮 助 ， 竟 都 离 弃 我 。 但 愿 这 罪 不 归 与 他 们 。

17

惟 有 主 站 在 我 旁 边 ， 加 给 我 力 量 ， 使 福 音 被 我 尽 都 传 明 ， 叫 外 邦 人 都 听 见 。 我 也 从 狮 子 口 里 被 救 出 来 。

18

主 必 救 我 脱 离 诸 般 的 凶 恶 ， 也 必 救 我 进 他 的 天 国 。 愿 荣 耀 归 给 他 ， 直 到 永 永 远 远 。 阿 们 。

19

问 百 基 拉 ， 亚 居 拉 ， 和 阿 尼 色 弗 一 家 的 人 安 。

20

以 拉 都 在 哥 林 多 住 下 了 。 特 罗 非 摩 病 了 ， 我 就 留 他 在 米 利 都 。

21

你 要 赶 紧 在 冬 天 以 前 到 我 这 里 来 。 有 友 布 罗 ， 布 田 ， 利 奴 ， 革 老 底 亚 ， 和 众 弟 兄 ， 都 问 你 安 。

22

愿 主 与 你 的 灵 同 在 。 愿 恩 惠 常 与 你 们 同 在 。

提多书 / Titus 1


提多书 / Titus Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提摩太后书 / 2nd Timothy 4

提多书 / Titus

Return to Index

Chapter 1

1

神 的 仆 人 ， 耶 稣 基 督 的 使 徒 保 罗 ， 凭 着 神 选 民 的 信 心 ， 与 敬 虔 真 理 的 知 识 ，

2

盼 望 那 无 谎 言 的 神 在 万 古 之 先 所 应 许 的 永 生 ，

3

到 了 日 期 ， 藉 着 传 扬 的 工 夫 ， 把 他 的 道 显 明 了 。 这 传 扬 的 责 任 ， 是 按 着 神 我 们 救 主 的 命 令 交 托 了 我 。

4

现 在 写 信 给 提 多 ， 就 是 照 着 我 们 共 信 之 道 作 我 真 儿 子 的 。 愿 恩 惠 平 安 ， 从 父 神 和 我 们 的 救 主 基 督 耶 稣 归 与 你 。

5

我 从 前 留 你 在 革 哩 底 ， 是 要 你 将 没 有 辨 完 的 事 都 辨 整 齐 了 ， 又 照 我 所 吩 咐 你 的 ， 在 各 城 设 立 长 老 。

6

若 有 无 可 指 责 的 人 ， 只 作 一 个 妇 人 的 丈 夫 ， 儿 女 也 是 信 主 的 ， 没 有 人 告 诉 他 们 是 放 荡 不 服 约 束 的 ， 就 可 以 设 立 。

7

监 督 既 是 神 的 管 家 ， 必 须 无 可 指 责 ， 不 任 性 ， 不 暴 躁 ， 不 因 酒 滋 事 ， 不 打 人 ， 不 贪 无 义 之 财 ，

8

乐 意 接 待 远 人 ， 好 善 ， 庄 重 ， 公 平 ， 圣 洁 ， 自 持 。

9

坚 守 所 教 真 实 的 道 理 ， 就 能 将 纯 正 的 教 训 劝 化 人 。 又 能 把 争 辩 的 人 驳 倒 了 。

10

因 为 有 许 多 人 不 服 约 束 ， 说 虚 空 话 ， 欺 哄 人 。 那 奉 割 礼 的 ， 更 是 这 样 。

11

这 些 人 的 口 总 要 堵 住 。 他 们 因 贪 不 义 之 财 ， 将 不 该 教 导 的 教 导 人 ， 败 坏 人 的 全 家 。

12

有 革 哩 底 人 中 的 一 个 本 地 先 知 说 ， 革 哩 底 人 常 说 谎 话 ， 乃 是 恶 兽 ， 又 馋 又 懒 。

13

这 个 见 证 是 真 的 。 所 以 你 要 严 严 的 责 备 他 们 ， 使 他 们 在 真 道 上 纯 全 无 疵 。

14

不 听 犹 太 人 荒 渺 的 言 语 ， 和 离 弃 真 道 之 人 的 诫 命 。

15

在 洁 净 的 人 ， 凡 物 都 洁 净 。 在 污 秽 不 信 的 人 ， 什 么 都 不 洁 净 。 连 心 地 和 天 良 ， 也 都 污 秽 了 。

16

他 们 说 是 认 识 神 行 事 却 和 他 相 背 。 本 是 可 憎 恶 的 ， 是 悖 逆 的 ， 在 各 样 善 事 上 是 可 废 弃 的 。

提多书 / Titus 2


提多书 / Titus Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提多书 / Titus 1

提多书 / Titus

Return to Index

Chapter 2

1

但 你 所 讲 的 ， 总 要 合 乎 那 纯 正 的 道 理 。

2

劝 老 年 人 ， 要 有 节 制 ， 端 庄 ， 自 守 ， 在 信 心 爱 心 忍 耐 上 ， 都 要 纯 全 无 疵 。

3

又 劝 老 年 妇 人 ， 举 止 行 动 要 恭 敬 ， 不 说 谗 言 ， 不 给 酒 作 奴 仆 ， 用 善 道 教 训 人 。

4

好 指 教 少 年 妇 人 ， 爱 丈 夫 ， 爱 儿 女 ，

5

谨 守 贞 洁 ， 料 理 家 务 ， 待 人 有 恩 ， 顺 服 自 己 的 丈 夫 ， 免 得 神 的 道 理 被 毁 谤 。

6

又 劝 少 年 人 要 谨 守 。

7

你 自 己 凡 事 要 显 出 善 行 的 榜 样 ， 在 教 训 上 要 正 直 ， 端 庄 ，

8

言 语 纯 全 ， 无 可 指 责 ， 叫 那 反 对 的 人 ， 既 无 处 可 说 我 们 的 不 是 ， 便 自 觉 羞 愧 。

9

劝 仆 人 要 顺 服 自 己 的 主 人 ， 凡 事 讨 他 的 喜 欢 。 不 可 顶 撞 他 。

10

不 可 私 拿 东 西 。 要 显 为 忠 诚 ， 以 致 凡 事 尊 荣 我 们 救 主 神 的 道 。

11

因 为 神 救 众 人 的 恩 典 ， 已 经 显 明 出 来 ，

12

教 训 我 们 除 去 不 敬 虔 的 心 ， 和 世 俗 的 情 欲 ， 在 今 世 自 守 ， 公 义 ， 敬 虔 度 日 。

13

等 候 所 盼 望 的 福 ， 并 等 候 至 大 的 神 ， 和 （ 或 作 无 和 字 ） 我 们 救 主 耶 稣 基 督 的 荣 耀 显 现 。

14

他 为 我 们 舍 了 自 己 ， 要 赎 我 们 脱 离 一 切 罪 恶 ， 又 洁 净 我 们 ， 特 作 自 己 的 子 民 ， 热 心 为 善 。

15

这 些 事 你 要 讲 明 ， 劝 戒 人 ， 用 各 等 权 柄 责 备 人 。 不 可 叫 人 轻 看 你 。

提多书 / Titus 3


提多书 / Titus Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提多书 / Titus 2

提多书 / Titus

Return to Index

Chapter 3

1

你 要 题 醒 众 人 ， 叫 他 们 顺 服 作 官 的 ， 掌 权 的 ， 遵 他 的 命 ， 豫 备 行 各 样 的 善 事 。

2

不 要 毁 谤 ， 不 要 争 竞 ， 总 要 和 平 ， 向 众 人 大 显 温 柔 。

3

我 们 从 前 也 是 无 知 ， 悖 逆 ， 受 迷 惑 ， 服 事 各 样 私 欲 和 宴 乐 ， 常 存 恶 毒 （ 或 作 阴 毒 ） 嫉 妒 的 心 ， 是 可 恨 的 ， 又 是 彼 此 相 恨 。

4

但 到 了 神 我 们 救 主 的 恩 慈 ， 和 他 向 人 所 施 的 慈 爱 显 明 的 时 候 ，

5

他 便 救 了 我 们 ， 并 不 是 因 我 们 自 己 所 行 的 义 ， 乃 是 照 他 的 怜 悯 ， 藉 着 重 生 的 洗 ， 和 圣 灵 的 更 新 。

6

圣 灵 就 是 神 藉 着 耶 稣 基 督 我 们 救 主 ， 厚 厚 浇 灌 在 我 们 身 上 的 。

7

好 叫 我 们 因 他 的 恩 得 称 为 义 ， 可 以 凭 着 永 生 的 盼 望 成 为 后 嗣 。 （ 或 作 可 以 凭 着 盼 望 承 受 永 生 ） 。

8

这 话 是 可 信 的 ， 我 也 愿 你 把 这 些 事 ， 切 切 实 实 的 讲 明 ， 使 那 些 已 信 神 的 人 ， 留 心 作 正 经 事 业 。 （ 或 作 留 心 行 善 ） 这 都 是 美 事 ， 并 且 与 人 有 益 。

9

要 远 避 无 知 的 辩 论 ， 和 家 谱 的 空 谈 ， 以 及 分 争 ， 并 因 律 法 而 起 的 争 竞 。 因 为 这 都 是 虚 妄 无 益 的 。

10

分 门 结 党 的 人 ， 警 戒 过 一 两 次 ， 就 要 弃 绝 他 。

11

因 为 知 道 这 等 人 已 经 背 道 ， 犯 了 罪 ， 自 己 明 知 不 是 ， 还 是 去 作 。

12

我 打 发 亚 提 马 ， 或 是 推 基 古 ， 到 你 那 里 去 的 时 候 ， 你 要 赶 紧 往 尼 哥 波 立 去 见 我 。 因 为 我 已 经 定 意 在 那 里 过 冬 。

13

你 要 赶 紧 给 律 师 西 纳 ， 和 亚 波 罗 送 行 ， 叫 他 们 没 有 缺 乏 。

14

并 且 我 们 的 人 要 学 习 升 经 事 业 ， （ 或 作 要 学 习 行 善 ） 豫 备 所 需 用 的 ， 免 得 不 结 果 子 。

15

同 我 在 一 处 的 人 都 问 你 安 。 请 代 问 那 些 因 有 信 心 爱 我 们 的 人 安 。 愿 恩 惠 常 与 你 们 众 人 同 在 。

腓利门书 / Philemon 1


腓利门书 / Philemon Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

提多书 / Titus 3

腓利门书 / Philemon

Return to Index

Chapter 1

1

为 基 督 耶 稣 被 囚 的 保 罗 ， 同 兄 弟 提 摩 太 ， 写 信 给 我 们 所 亲 爱 的 同 工 腓 利 门 ，

2

和 妹 子 亚 腓 亚 ， 并 与 我 们 同 当 兵 的 亚 基 布 ， 以 及 在 你 家 的 教 会 。

3

愿 恩 惠 平 安 ， 从 神 我 们 的 父 ， 和 主 耶 稣 基 督 ， 归 与 你 们 。

4

我 祷 告 的 时 候 题 到 你 ， 常 为 你 感 谢 我 的 神 。

5

因 听 说 你 的 爱 心 ， 并 你 向 主 耶 稣 和 众 圣 徒 的 信 心 。 （ 或 作 因 听 说 你 向 主 耶 稣 和 众 圣 徒 有 爱 心 有 信 心 ）

6

愿 你 与 人 所 同 有 的 信 心 显 出 功 效 ， 使 人 知 道 你 们 各 样 善 事 都 是 为 基 督 作 的 。

7

兄 弟 阿 ， 我 为 你 的 爱 心 ， 大 有 快 乐 ， 大 得 安 慰 。 因 众 圣 徒 的 心 从 你 得 了 畅 快 。

8

我 虽 然 靠 着 基 督 能 放 胆 吩 咐 你 合 宜 的 事 。

9

然 而 像 我 这 有 年 纪 的 保 罗 ， 现 在 又 是 为 基 督 耶 稣 被 囚 的 ， 宁 可 凭 爱 心 求 你 。

10

就 是 为 我 在 捆 锁 中 所 生 的 儿 子 阿 尼 西 母 （ 此 名 就 是 有 益 处 的 意 思 ） 求 你 。

11

他 从 前 与 你 没 有 益 处 ， 但 如 今 与 你 我 都 有 益 处 。

12

我 现 在 打 发 他 亲 自 回 你 那 里 去 。 他 是 我 心 上 的 人 。

13

我 本 来 有 意 将 他 留 下 ， 在 我 为 福 音 所 受 的 捆 锁 中 替 你 伺 候 我 。

14

但 不 知 道 你 的 意 思 ， 我 不 愿 意 这 样 行 ， 叫 你 的 善 行 不 是 出 于 勉 强 ， 乃 是 出 于 甘 心 。

15

他 暂 时 离 开 你 ， 或 者 是 叫 你 永 远 得 着 他 。

16

不 再 是 奴 仆 ， 乃 是 高 过 奴 仆 ， 是 亲 爱 的 兄 弟 ， 在 我 实 在 是 如 此 ， 何 况 在 你 呢 。 这 也 不 拘 是 按 肉 体 说 ， 是 按 主 说 。

17

你 若 以 我 为 同 伴 ， 就 收 纳 他 ， 如 同 收 纳 我 一 样 。

18

他 若 亏 负 你 ， 或 欠 你 什 么 ， 都 归 在 我 的 账 上 。

19

我 必 偿 还 。 这 是 我 保 罗 亲 笔 写 的 。 我 并 不 用 对 你 说 ， 连 你 自 己 也 亏 欠 于 我 。

20

兄 弟 阿 ， 望 你 使 我 在 主 里 因 你 得 快 乐 。 （ 或 作 益 处 ） 并 望 你 使 我 的 心 在 基 督 里 得 畅 快 。

21

我 写 信 给 你 ， 深 信 你 必 顺 服 ， 知 道 你 所 要 行 的 ， 必 过 于 我 所 说 的 。

22

此 外 你 还 要 给 我 豫 备 住 处 ， 因 为 我 盼 望 藉 着 你 们 的 祷 告 ， 必 蒙 恩 到 你 们 那 里 去 。

23

为 基 督 耶 稣 与 我 同 坐 监 的 以 巴 弗 问 你 安 。

24

与 我 同 工 的 马 可 ， 亚 里 达 古 ， 底 马 ， 路 加 ， 也 都 问 你 安 。

25

愿 我 们 主 耶 稣 基 督 的 恩 常 在 你 的 心 里 。 阿 们 。

希伯来书 / Hebrews 1


希伯来书 / Hebrews Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

腓利门书 / Philemon 1

希伯来书 / Hebrews

Return to Index

Chapter 1

1

神 既 在 古 时 藉 着 众 先 知 ， 多 次 多 方 的 晓 谕 列 祖 ，

2

就 在 这 末 世 ， 藉 着 他 儿 子 晓 谕 我 们 ， 又 早 已 立 他 为 承 受 万 有 的 ， 也 曾 藉 着 他 创 造 诸 世 界 。

3

他 是 神 荣 耀 所 发 的 光 辉 ， 是 神 本 体 的 真 像 ， 常 用 他 权 能 的 命 令 托 住 万 有 ， 他 洗 净 了 人 的 罪 ， 就 坐 在 高 天 至 大 者 的 右 边 。

4

他 所 承 受 的 名 ， 既 比 天 使 的 名 更 尊 贵 ， 就 远 超 过 天 使 。

5

所 有 的 天 使 ， 神 从 来 对 那 一 个 说 ， 你 是 我 的 儿 子 ， 我 今 日 生 你 。 又 指 着 那 一 个 说 ， 我 要 作 他 的 父 ， 他 要 作 我 的 子 。

6

再 者 ， 神 使 长 子 到 世 上 来 的 时 候 ， （ 或 作 神 再 使 长 子 到 世 上 来 的 时 候 ） 就 说 ， 神 的 使 者 都 要 拜 他 。

7

论 到 使 者 ， 又 说 ， 神 以 风 为 使 者 ， 以 火 焰 为 仆 役 。

8

论 到 子 却 说 ， 神 阿 ， 你 的 宝 座 是 永 永 远 远 的 ， 你 的 国 权 是 正 直 的 。

9

你 喜 爱 公 义 ， 恨 恶 罪 恶 。 所 以 神 就 是 你 的 神 ， 用 喜 乐 油 膏 你 ， 胜 过 膏 你 的 同 伴 。

10

又 说 ， 主 阿 ， 你 起 初 立 了 地 的 根 基 ， 天 也 是 你 手 所 造 的 。

11

天 地 都 要 灭 没 ， 你 却 要 长 存 。 天 地 都 要 像 衣 服 渐 渐 旧 了 。

12

你 要 将 天 地 卷 起 来 ， 像 一 件 外 衣 ， 天 地 都 改 变 了 。 惟 有 你 永 不 改 变 ， 你 的 年 数 没 有 穷 尽 。

13

所 有 的 天 使 ， 神 从 来 对 那 一 个 说 ， 你 坐 在 我 的 右 边 ， 等 我 使 你 仇 敌 作 你 的 脚 凳 。

14

天 使 岂 不 都 是 服 役 的 灵 ， 奉 差 遣 为 那 将 要 承 受 救 恩 的 人 效 力 麽 。

希伯来书 / Hebrews 2


希伯来书 / Hebrews Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 1

希伯来书 / Hebrews

Return to Index

Chapter 2

1

所 以 我 们 当 越 发 郑 重 所 听 见 的 道 理 ， 恐 怕 我 们 随 流 失 去 。

2

那 藉 着 天 使 所 传 的 话 ， 既 是 确 定 的 ， 凡 干 犯 悖 逆 的 ， 都 受 了 该 受 的 报 应 。

3

我 们 若 忽 略 这 麽 大 的 救 恩 ， 怎 能 逃 罪 呢 。 这 救 恩 起 先 主 亲 自 讲 的 ， 后 来 是 听 见 的 人 给 我 们 证 实 了 。

4

神 又 按 自 己 的 旨 意 ， 用 神 迹 奇 事 ， 和 百 般 的 异 能 ， 并 圣 灵 的 恩 赐 ， 同 他 们 作 见 证 。

5

我 们 所 说 将 来 的 世 界 ， 神 原 没 有 交 给 天 使 管 辖 。

6

但 有 人 在 经 上 某 处 证 明 说 ， 人 算 什 么 ， 你 竟 顾 念 他 ， 世 人 算 什 么 ， 你 竟 眷 顾 他 。

7

你 叫 他 比 天 使 微 小 一 点 ， （ 或 作 你 叫 他 暂 时 比 天 使 小 ） 赐 他 荣 耀 尊 贵 为 冠 冕 ， 并 将 你 手 所 造 的 都 派 他 管 理 。

8

叫 万 物 都 服 在 他 的 脚 下 。 既 叫 万 物 都 服 他 ， 就 没 有 剩 下 一 样 不 服 他 的 。 只 是 如 今 我 们 还 不 见 万 物 都 服 他 。

9

惟 独 见 那 成 为 比 天 使 小 一 点 的 耶 稣 ， （ 或 作 惟 独 见 耶 稣 暂 时 比 天 使 小 ） 因 为 受 死 的 苦 ， 就 得 了 尊 贵 荣 耀 为 冠 冕 ， 叫 他 因 着 神 的 恩 ， 为 人 人 尝 了 死 味 。

10

原 来 那 为 万 物 所 属 ， 为 万 物 所 本 的 ， 要 领 许 多 的 儿 子 进 荣 耀 里 去 ， 使 救 他 们 的 元 帅 ， 因 受 苦 难 得 以 完 全 ， 本 是 合 宜 的 。

11

因 那 使 人 成 圣 的 ， 和 那 些 得 以 成 圣 的 ， 都 是 出 于 一 。 所 以 他 称 他 们 为 弟 兄 ， 也 不 以 为 耻 ，

12

说 ， 我 要 将 你 的 名 传 与 我 的 弟 兄 ， 在 会 中 我 要 颂 杨 你 。

13

又 说 ， 我 要 倚 赖 他 。 又 说 ， 看 哪 ， 我 与 神 所 给 我 的 儿 女 。

14

儿 女 既 同 有 血 肉 之 体 ， 他 也 照 样 亲 自 成 了 血 肉 之 体 。 特 要 藉 着 死 ， 败 坏 那 掌 死 权 的 ， 就 是 魔 鬼 。

15

并 要 释 放 那 些 一 生 因 怕 死 而 为 奴 仆 的 人 。

16

他 并 不 救 拔 天 使 ， 乃 是 救 拔 亚 伯 拉 罕 的 后 裔 。

17

所 以 他 凡 事 该 与 他 的 弟 兄 相 同 ， 为 要 在 神 的 事 上 ， 成 为 慈 悲 忠 信 的 大 祭 司 ， 为 百 姓 的 罪 献 上 挽 回 祭 。

18

他 自 己 既 然 被 试 探 而 受 苦 ， 就 能 搭 救 被 试 探 的 人 。

希伯来书 / Hebrews 3


希伯来书 / Hebrews Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 2

希伯来书 / Hebrews

Return to Index

Chapter 3

1

同 蒙 天 召 的 圣 洁 弟 兄 阿 ， 你 们 应 当 思 想 ， 我 们 所 认 为 使 者 ， 为 大 祭 司 的 耶 稣 。

2

他 为 那 设 立 他 的 尽 忠 ， 如 同 摩 西 在 神 的 全 家 尽 忠 一 样 。

3

他 比 摩 西 算 是 更 配 多 得 荣 耀 ， 好 像 建 造 房 屋 的 比 房 屋 更 尊 荣 。

4

因 为 房 屋 都 必 有 人 建 造 。 但 建 造 万 物 的 就 是 神 。

5

摩 西 为 仆 人 ， 在 神 的 全 家 诚 然 尽 忠 ， 为 要 证 明 将 来 必 传 说 的 事 。

6

但 基 督 为 儿 子 ， 治 理 神 的 家 。 我 们 若 将 可 夸 的 盼 望 和 胆 量 ， 坚 持 到 底 ， 便 是 他 的 家 了 。

7

圣 灵 有 话 说 ， 你 们 今 日 若 听 他 的 话 ，

8

就 不 可 硬 着 心 ， 像 在 旷 野 惹 他 发 怒 ， 试 探 他 的 时 候 一 样 。

9

在 那 里 ， 你 们 的 祖 宗 试 我 探 我 ， 并 且 观 看 我 的 作 为 ， 有 四 十 年 之 久 。

10

所 以 我 厌 烦 那 世 代 的 人 ， 说 ， 他 们 心 里 常 常 迷 糊 ， 竟 不 晓 得 我 的 作 为 。

11

我 就 在 怒 中 起 誓 说 ， 他 们 断 不 可 进 入 我 的 安 息 。

12

弟 兄 们 ， 你 们 要 谨 慎 ， 免 得 你 们 中 间 ， 或 有 人 存 着 不 信 的 恶 心 ， 把 永 生 神 离 弃 了 。

13

总 要 趁 着 还 有 今 日 ， 天 天 彼 此 相 劝 ， 免 得 你 们 中 间 ， 有 人 被 罪 迷 惑 ， 心 里 就 刚 硬 了 。

14

我 们 若 将 起 初 确 实 的 信 心 ， 坚 持 到 底 ， 就 在 基 督 里 有 分 了 。

15

经 上 说 ， 你 们 今 日 若 听 他 的 话 ， 就 不 可 硬 着 心 ， 像 惹 他 发 怒 的 日 子 一 样 。

16

那 时 听 见 他 话 惹 他 发 怒 的 是 谁 呢 。 岂 不 是 跟 着 摩 西 从 埃 及 出 来 的 众 人 麽 。

17

神 四 十 年 之 久 ， 又 厌 烦 谁 呢 。 岂 不 是 那 些 犯 罪 尸 首 倒 在 旷 野 的 人 麽 。

18

又 向 谁 起 誓 ， 不 容 他 们 进 入 他 的 安 息 呢 。 岂 不 是 向 那 些 不 信 从 的 人 麽 。

19

这 样 看 来 ， 他 们 不 能 进 入 安 息 ， 是 因 为 不 信 的 缘 故 了 。

希伯来书 / Hebrews 4


希伯来书 / Hebrews Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 3

希伯来书 / Hebrews

Return to Index

Chapter 4

1

我 们 既 蒙 留 下 有 进 入 他 安 息 的 应 许 ， 就 当 畏 惧 ， 免 得 我 们 中 间 ， （ 我 们 原 文 作 你 们 ） 或 有 人 似 乎 是 赶 不 上 了 。

2

因 为 有 福 音 传 给 我 们 ， 像 传 给 他 们 一 样 。 只 是 所 听 见 的 道 与 他 们 无 益 ， 因 为 他 们 没 有 信 心 与 所 听 见 的 道 调 和 。

3

但 我 们 已 经 相 信 的 人 ， 得 以 进 入 那 安 息 ， 正 如 神 所 说 ， 我 在 怒 中 起 誓 说 ， 他 们 断 不 可 进 入 我 的 安 息 。 其 实 造 物 之 工 ， 从 创 世 以 来 已 经 成 全 了 。

4

论 到 第 七 日 ， 有 一 处 说 ， 到 第 七 日 神 就 歇 了 他 一 切 的 工 。

5

又 有 一 处 说 ， 他 们 断 不 可 进 入 我 的 安 息 。

6

既 有 必 进 安 息 的 人 ， 那 先 前 听 见 福 音 的 ， 因 为 不 信 从 ， 不 得 进 去 。

7

所 以 过 了 多 年 ， 就 在 大 卫 的 书 上 ， 又 限 定 一 日 ， 如 以 上 所 引 的 说 ， 你 们 今 日 若 听 他 的 话 ， 就 不 可 硬 着 心 。

8

若 是 约 书 亚 已 叫 他 们 享 了 安 息 ， 后 来 神 就 不 再 题 别 的 日 子 了 。

9

这 样 看 来 ， 必 另 有 一 安 息 日 的 安 息 ， 为 神 的 子 民 存 留 。

10

因 为 那 进 入 安 息 的 ， 乃 是 歇 了 自 己 的 工 ， 正 如 神 歇 了 他 的 工 一 样 。

11

所 以 我 们 务 必 竭 力 进 入 那 安 息 ， 免 得 有 人 学 那 不 信 从 的 样 子 跌 倒 了 。

12

神 的 道 是 活 泼 的 ， 是 有 功 效 的 ， 比 一 切 两 刃 的 剑 更 快 ， 甚 至 魂 与 灵 ， 骨 节 与 骨 髓 ， 都 能 刺 入 剖 开 ， 连 心 中 的 思 念 和 主 意 ， 都 能 辨 明 。

13

并 且 被 造 的 ， 没 有 一 样 在 他 面 前 不 显 然 的 。 原 来 万 物 ， 在 那 与 我 们 有 关 系 的 主 眼 前 ， 都 是 赤 露 敞 开 的 。

14

我 们 既 然 有 一 位 已 经 升 入 高 天 尊 荣 的 大 祭 司 ， 就 是 神 的 儿 子 耶 稣 ， 便 当 持 定 所 承 认 的 道 。

15

因 我 们 的 大 祭 司 ， 并 非 不 能 体 恤 我 们 的 软 弱 。 他 也 曾 凡 事 受 过 试 探 ， 与 我 们 一 样 。 只 是 他 没 有 犯 罪 。

16

所 以 我 们 只 管 坦 然 无 惧 的 ， 来 到 施 恩 的 宝 座 前 ， 为 要 得 怜 恤 ， 蒙 恩 惠 作 随 时 的 帮 助 。

希伯来书 / Hebrews 5


希伯来书 / Hebrews Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 4

希伯来书 / Hebrews

Return to Index

Chapter 5

1

凡 从 人 间 挑 选 的 大 祭 司 ， 是 奉 派 替 人 辨 理 属 神 的 事 ， 为 要 献 上 礼 物 ， 和 赎 罪 祭 。 （ 或 作 要 为 罪 献 上 礼 物 和 祭 物 ）

2

他 能 体 谅 那 愚 蒙 的 ， 和 失 迷 的 人 ， 因 为 他 自 己 也 是 被 软 弱 所 困 。

3

故 此 他 理 当 为 百 姓 和 自 己 献 祭 赎 罪 。

4

这 大 祭 司 的 尊 荣 ， 没 有 人 自 取 ， 惟 要 蒙 神 所 召 ， 像 亚 伦 一 样 。

5

如 此 ， 基 督 也 不 是 自 取 荣 耀 作 大 祭 司 ， 乃 是 在 乎 向 他 说 ， 你 是 我 的 儿 子 ， 我 今 日 生 你 。 的 那 一 位 。

6

就 如 经 上 又 有 一 处 说 ， 你 是 照 着 麦 基 洗 德 的 等 次 永 远 为 祭 司 。

7

基 督 在 肉 体 的 时 候 ， 既 大 声 哀 哭 ， 流 泪 祷 告 恳 求 那 能 救 他 免 死 的 主 ， 就 因 他 的 虔 诚 ， 蒙 了 应 允 。

8

他 虽 然 为 儿 子 ， 还 是 因 所 受 的 苦 难 学 了 顺 从 。

9

他 既 得 以 完 全 ， 就 为 凡 顺 从 的 的 人 ， 成 了 永 远 得 救 的 根 源 。

10

并 蒙 神 照 着 麦 基 洗 德 的 等 次 称 他 为 大 祭 司 。

11

论 到 麦 基 洗 德 ， 我 们 有 好 些 话 ， 并 且 难 以 解 明 ， 因 为 你 们 听 不 进 去 。

12

看 你 们 学 习 的 工 夫 ， 本 该 作 师 傅 ， 谁 知 还 得 有 人 将 神 圣 言 小 学 的 开 端 ， 另 教 导 你 们 。 并 且 成 了 那 必 须 吃 奶 ， 不 能 吃 乾 粮 的 人 。

13

凡 只 能 吃 奶 的 ， 都 不 熟 练 仁 义 的 道 理 。 因 为 他 是 婴 孩 。

14

惟 独 长 大 成 人 的 ， 才 能 吃 乾 粮 ， 他 们 的 心 窍 ， 习 练 得 通 达 ， 就 能 分 辨 好 歹 了 。

希伯来书 / Hebrews 6


希伯来书 / Hebrews Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 5

希伯来书 / Hebrews

Return to Index

Chapter 6

1

所 以 我 们 应 当 离 开 基 督 道 理 的 开 端 ， 竭 力 进 到 完 全 的 地 步 。 不 必 再 立 根 基 ， 就 如 那 懊 悔 死 行 ， 信 靠 神 ，

2

各 样 洗 礼 ， 按 手 之 礼 ， 死 人 复 活 ， 以 及 永 远 审 判 ， 各 等 教 训 。

3

神 若 许 我 们 ， 我 们 必 如 此 行 。

4

论 到 那 些 已 经 蒙 了 光 照 ， 尝 过 天 恩 的 滋 味 ， 又 于 圣 灵 有 分 ，

5

并 尝 过 神 善 道 的 滋 味 ， 觉 悟 来 世 权 能 的 人 ，

6

若 是 离 弃 道 理 ， 就 不 能 叫 他 们 从 新 懊 悔 了 。 因 为 他 们 把 神 的 儿 子 重 钉 十 字 架 ， 明 明 的 羞 辱 他 。

7

就 如 一 块 田 地 ， 吃 过 屡 次 下 的 雨 水 ， 生 长 菜 蔬 合 乎 耕 种 的 人 用 ， 就 从 神 得 福 。

8

若 长 荆 棘 和 疾 ？ ？ ， 必 被 废 弃 ， 近 于 咒 诅 ， 结 局 就 是 焚 烧 。

9

亲 爱 的 弟 兄 们 ， 我 们 虽 是 这 样 说 ， 却 深 信 你 们 的 行 为 强 过 这 些 ， 而 且 近 乎 得 救 。

10

因 为 神 并 非 不 公 义 ， 竟 忘 记 你 们 所 作 的 工 ， 和 你 们 为 他 名 所 显 的 爱 心 ， 就 是 先 前 伺 候 圣 徒 ， 如 今 还 是 伺 候 。

11

我 们 愿 你 们 各 人 都 显 出 这 样 的 殷 勤 ， 使 你 们 有 满 足 的 指 望 ， 一 直 到 底 。

12

并 且 不 懈 怠 。 总 要 效 法 那 些 凭 信 心 和 忍 耐 承 受 应 许 的 人 。

13

当 初 神 应 许 亚 伯 拉 罕 的 时 候 ， 因 为 没 有 比 自 己 更 大 可 以 指 着 起 誓 的 ， 就 指 着 自 己 起 誓 说 ，

14

论 福 ， 我 必 赐 大 福 给 你 。 论 子 孙 ， 我 必 叫 你 的 子 孙 多 起 来 。

15

这 样 ， 亚 伯 拉 罕 既 恒 久 忍 耐 ， 就 得 了 所 应 许 的 。

16

人 都 是 指 着 比 自 己 大 的 起 誓 。 并 且 以 起 誓 为 实 据 ， 了 结 各 样 的 争 论 $� �

17

照 样 ， 神 愿 意 为 那 承 受 应 许 的 人 ， 格 外 显 明 他 的 旨 意 是 不 更 改 的 ， 就 起 誓 为 证 。

18

藉 这 两 件 不 更 改 的 事 ， 神 决 不 能 说 谎 ， 好 叫 我 们 这 逃 往 避 难 所 ， 持 定 摆 在 我 们 前 头 指 望 的 人 ， 可 以 大 得 勉 励 。

19

我 们 有 这 指 望 如 同 灵 魂 的 锚 ， 又 坚 固 又 牢 靠 ， 且 通 入 幔 内 。

20

作 先 锋 的 耶 稣 ， 既 照 着 麦 基 洗 德 的 等 次 ， 成 了 永 远 的 大 祭 司 ， 就 为 我 们 进 入 幔 内 。

希伯来书 / Hebrews 7


希伯来书 / Hebrews Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 6

希伯来书 / Hebrews

Return to Index

Chapter 7

1

这 麦 基 洗 德 ， 就 是 撒 冷 王 ， 又 是 至 高 神 的 祭 司 ， 本 是 长 远 为 祭 司 的 。 他 当 亚 伯 拉 罕 杀 败 诸 王 回 来 的 时 候 ， 就 迎 接 他 ， 给 他 祝 福 。

2

亚 伯 拉 罕 也 将 自 己 所 得 来 的 取 十 分 之 一 给 他 。 他 头 一 个 名 翻 出 来 ， 就 是 仁 义 王 ， 他 又 名 撒 冷 王 ， 就 是 平 安 王 的 意 思 。

3

他 无 父 ， 无 母 ， 无 族 谱 ， 无 生 之 始 ， 无 命 之 终 ， 乃 是 与 神 的 儿 子 相 似 。

4

你 们 想 一 想 ， 先 祖 亚 伯 拉 罕 ， 将 自 己 所 掳 来 上 等 之 物 取 十 分 之 一 给 他 ， 这 人 是 何 等 尊 贵 呢 。

5

那 是 祭 司 职 任 的 利 未 子 孙 ， 领 命 照 例 向 百 姓 取 十 分 之 一 ， 这 百 姓 是 自 己 的 弟 兄 ， 虽 是 从 亚 伯 拉 罕 身 中 生 的 ， （ 身 原 文 作 腰 ） ， 还 是 照 例 取 十 分 之 一

6

独 有 麦 基 洗 德 ， 不 与 他 们 同 谱 ， 倒 收 纳 亚 伯 拉 罕 的 十 分 之 一 ， 为 那 蒙 应 许 的 亚 伯 拉 罕 祝 福 。

7

从 来 位 分 大 的 给 位 分 小 的 祝 福 ， 这 是 驳 不 倒 的 理 。

8

在 这 里 收 十 分 之 一 的 都 是 必 死 的 人 。 但 在 那 里 收 十 分 之 一 的 ， 有 为 他 作 见 证 的 说 ， 他 是 活 的 。

9

并 且 可 说 ， 那 受 十 分 之 一 的 利 未 ， 也 是 藉 着 亚 伯 拉 罕 纳 了 十 分 之 一 。

10

因 为 麦 基 洗 德 迎 接 亚 伯 拉 罕 的 时 候 ， 利 未 已 经 在 他 先 祖 的 身 中 。 （ 身 原 文 作 腰 ）

11

从 前 百 姓 在 利 未 人 祭 司 职 任 以 下 受 律 法 ， 倘 若 藉 这 职 任 能 得 完 全 ， 又 何 用 另 外 兴 起 一 位 祭 司 ， 照 麦 基 洗 德 的 等 次 ， 不 照 亚 伦 的 等 次 呢 。

12

祭 司 的 职 任 既 已 更 改 ， 律 法 也 必 须 更 改 。

13

因 为 这 话 所 指 的 人 ， 本 属 别 的 支 派 ， 那 支 派 里 从 来 没 有 一 人 伺 候 祭 坛 。

14

我 们 的 主 分 明 是 从 犹 大 出 来 的 。 但 这 支 派 ， 摩 西 并 没 有 题 到 祭 司 。

15

倘 若 照 麦 基 洗 德 的 样 式 ， 另 外 兴 起 一 位 祭 司 来 ， 我 的 话 更 是 显 而 易 见 的 了 。

16

他 成 为 祭 司 ， 并 不 是 照 属 肉 体 的 条 例 ， 乃 是 照 无 穷 之 生 命 的 大 能 。 （ 无 穷 原 文 作 不 能 毁 坏 ） 。

17

因 为 有 给 他 作 见 证 的 说 ， 你 是 照 着 麦 基 洗 德 的 等 次 永 远 为 祭 司 。

18

先 前 的 条 例 ， 因 软 弱 无 益 ， 所 以 废 掉 了 。

19

（ 律 法 原 来 一 无 所 成 ） 就 引 进 了 更 美 的 指 望 ， 靠 这 指 望 我 们 便 可 以 进 到 神 面 前 。

20

再 者 ， 耶 稣 为 祭 司 ， 并 不 是 不 起 誓 立 的 。

21

至 于 那 些 祭 司 ， 原 不 是 起 誓 立 的 ， 只 有 耶 稣 是 起 誓 立 的 。 因 为 那 立 他 的 对 他 说 ， 主 起 了 誓 决 不 后 悔 ， 你 是 永 远 为 祭 司 。

22

既 是 起 誓 立 的 ， 耶 稣 就 作 了 更 美 之 约 的 中 保 。

23

那 些 成 为 祭 司 的 ， 数 目 本 来 多 ， 是 因 为 有 死 阻 隔 不 能 长 久 。

24

这 位 既 是 永 远 长 存 的 ， 他 祭 司 的 职 任 ， 就 长 久 不 更 换 。

25

凡 靠 着 他 进 到 神 面 前 的 人 ， 他 都 能 拯 救 到 底 。 因 为 他 是 长 远 活 着 ， 替 他 们 祈 求 。

26

像 这 样 圣 洁 ， 无 邪 恶 ， 无 玷 污 ， 远 离 罪 人 ， 高 过 诸 天 的 大 祭 司 ， 原 是 与 我 们 合 宜 的 。

27

他 不 像 那 些 大 祭 司 ， 每 日 必 须 先 为 自 己 的 罪 ， 后 为 百 姓 的 罪 献 祭 ， 因 为 他 只 一 次 将 自 己 献 上 ， 就 把 这 事 成 全 了 。

28

律 法 本 是 立 软 弱 的 人 为 大 祭 司 。 但 在 律 法 以 后 起 誓 的 话 ， 是 立 儿 子 为 大 祭 司 ， 乃 是 成 全 到 永 远 的 。

希伯来书 / Hebrews 8


希伯来书 / Hebrews Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 7

希伯来书 / Hebrews

Return to Index

Chapter 8

1

我 们 所 讲 的 事 ， 其 中 第 一 要 紧 的 ， 就 是 我 们 有 这 样 的 大 祭 司 ， 已 经 坐 在 天 上 至 大 者 宝 座 的 右 边 ，

2

在 圣 所 ， 就 是 真 帐 幕 里 ， 作 执 事 。 这 帐 幕 是 主 所 支 的 ， 不 是 人 所 支 的 。

3

凡 大 祭 司 都 是 为 献 礼 物 和 祭 物 设 立 的 。 所 以 这 位 大 祭 司 也 必 须 有 所 献 的 。

4

他 若 在 地 上 ， 必 不 得 为 祭 司 ， 因 为 已 经 有 照 律 法 献 礼 物 的 祭 司 。

5

他 们 供 奉 的 事 ， 本 是 天 上 事 的 形 状 和 影 像 ， 正 如 摩 西 将 要 造 帐 幕 的 时 候 ， 蒙 神 警 戒 他 ， 说 ， 你 要 谨 慎 ， 作 各 样 的 物 件 ， 都 要 照 着 在 山 上 指 示 你 的 样 式 。

6

如 今 耶 稣 所 得 的 职 任 是 更 美 的 ， 正 如 他 作 更 美 之 约 的 中 保 。 这 约 原 是 凭 更 美 之 应 许 立 的 。

7

那 前 约 若 没 有 瑕 疵 ， 就 无 处 寻 求 后 约 了 。

8

所 以 主 指 责 他 的 百 姓 说 ， （ 或 作 所 以 主 指 前 约 的 缺 欠 说 ） 日 子 将 到 ， 我 要 与 以 色 列 家 ， 和 犹 大 家 ， 另 立 新 约 。

9

不 像 我 拉 着 他 们 祖 宗 的 手 ， 领 他 们 出 埃 及 的 时 候 ， 与 他 们 所 立 的 约 。 因 为 他 们 不 恒 心 守 我 的 约 ， 我 也 不 理 他 们 。 这 是 主 说 的 。

10

主 又 说 ， 那 些 日 子 以 后 ， 我 与 以 色 列 家 所 立 的 约 乃 是 这 样 。 我 要 将 我 的 律 法 放 在 他 们 里 面 ， 写 在 他 们 心 上 ， 我 要 作 他 们 的 神 ， 他 们 要 作 我 的 子 民 。

11

他 们 不 用 各 人 教 导 自 己 的 乡 邻 ， 和 自 己 的 弟 兄 ， 说 ， 你 该 认 识 主 。 因 为 他 们 从 最 小 的 到 至 大 的 ， 都 必 认 识 我 。

12

我 要 宽 恕 他 们 的 不 义 ， 不 再 记 念 他 们 的 罪 愆 。

13

既 说 新 约 ， 就 以 前 约 为 旧 了 。 但 那 渐 旧 渐 衰 的 ， 就 必 快 归 无 有 了 。

希伯来书 / Hebrews 9


希伯来书 / Hebrews Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 8

希伯来书 / Hebrews

Return to Index

Chapter 9

1

原 来 前 约 有 礼 拜 的 条 例 ， 和 属 世 界 的 圣 幕 。

2

因 为 有 豫 备 的 帐 幕 ， 头 一 层 叫 作 圣 所 。 里 面 有 灯 台 ， 桌 子 ， 和 陈 设 饼 。

3

第 二 幔 子 后 ， 又 有 一 层 帐 幕 ， 叫 作 至 圣 所 。

4

有 金 香 炉 ， （ 炉 或 作 坛 ） 有 包 金 的 约 柜 ， 柜 里 有 盛 吗 哪 的 金 罐 ， 和 亚 伦 发 过 芽 的 杖 ， 并 两 块 约 版 。

5

柜 上 面 有 荣 耀 基 路 伯 的 影 芍 着 施 恩 座 。 （ 施 恩 原 文 作 蔽 罪 ） 这 几 件 我 现 在 不 能 一 一 细 说 。

6

这 些 物 件 既 如 此 豫 备 齐 了 ， 众 祭 司 就 常 进 头 一 层 帐 幕 ， 行 拜 神 的 礼 。

7

至 于 第 二 层 帐 幕 ， 惟 有 大 祭 司 一 年 一 次 独 自 进 去 ， 没 有 不 带 着 血 ， 为 自 己 和 百 姓 的 过 错 献 上 。

8

圣 灵 用 此 指 明 ， 头 一 层 帐 幕 仍 存 的 时 候 ， 进 入 至 圣 所 的 路 还 未 显 明 。

9

那 头 一 层 帐 幕 作 现 今 的 一 个 表 样 ， 所 献 上 的 礼 物 和 祭 物 ， 就 着 良 心 说 ， 都 不 能 叫 礼 拜 的 人 得 以 完 全 。

10

这 些 事 连 那 饮 食 和 诸 般 洗 濯 的 规 矩 ， 都 不 过 是 属 肉 体 的 条 例 ， 命 定 到 振 兴 的 时 候 为 止 。

11

但 现 在 基 督 已 经 来 到 ， 作 了 将 来 美 事 的 大 祭 司 ， 经 过 那 更 大 更 全 备 的 帐 幕 ， 不 是 人 手 所 造 也 不 是 属 乎 这 世 界 的 。

12

并 且 不 用 山 羊 和 牛 犊 的 血 ， 乃 用 自 己 的 血 ， 只 一 次 进 入 圣 所 ， 成 了 永 远 赎 罪 的 事 。

13

若 山 羊 和 公 牛 的 血 ， 并 母 牛 犊 的 灰 洒 在 不 洁 的 人 身 上 ， 尚 且 叫 人 成 圣 ， 身 体 洁 净 。

14

何 况 基 督 藉 着 永 远 的 灵 ， 将 自 己 无 瑕 无 疵 献 给 神 ， 他 的 血 岂 不 更 能 洗 净 你 们 的 心 。 （ 原 文 作 良 心 ） 除 去 你 们 的 死 行 ， 使 你 们 事 奉 那 永 生 神 麽 。

15

为 此 他 作 了 新 约 的 中 保 。 既 然 受 死 赎 了 人 在 前 约 之 时 所 犯 的 罪 过 ， 便 叫 蒙 召 之 人 得 着 所 应 许 永 远 的 产 业 。

16

凡 有 遗 命 ， 必 须 等 到 留 遗 命 的 人 死 了 。 （ 遗 命 原 文 与 约 字 同 ）

17

因 为 人 死 了 ， 遗 命 才 有 效 力 ， 若 留 遗 命 的 尚 在 ， 那 遗 命 还 有 用 处 麽 。

18

所 以 前 约 也 不 是 不 用 血 立 的 。

19

因 为 摩 西 当 日 照 着 律 法 ， 将 各 样 诫 命 传 给 众 百 姓 ， 就 拿 朱 红 色 绒 和 牛 膝 草 ， 把 牛 犊 山 羊 的 血 和 水 ， 洒 在 书 上 ， 又 洒 在 众 百 姓 身 上 ， 说 ，

20

这 血 就 是 神 与 你 们 立 约 的 凭 据 。

21

他 又 照 样 把 血 洒 在 帐 幕 ， 和 各 样 器 皿 上 。

22

按 着 律 法 ， 凡 物 差 不 多 都 是 用 血 洁 净 的 ， 若 不 流 血 ， 罪 就 不 得 赦 免 了 。

23

照 着 天 上 样 式 作 的 物 件 ， 必 须 用 这 些 祭 物 去 洁 净 。 但 那 天 上 的 本 物 ， 自 然 当 用 更 美 的 祭 物 去 洁 净 。

24

因 为 基 督 并 不 是 进 了 人 手 所 造 的 圣 所 ， （ 这 不 过 是 真 圣 所 的 影 像 ） 乃 是 进 了 天 堂 ， 如 今 为 我 们 显 在 神 面 前 。

25

也 不 是 多 次 将 自 己 献 上 ， 像 那 大 祭 司 每 年 带 着 牛 羊 血 进 入 圣 所 。 （ 牛 羊 的 血 原 文 作 不 是 自 己 的 血 ）

26

如 果 这 样 ， 他 从 创 世 以 来 ， 就 必 多 次 受 苦 了 。 但 如 今 在 这 末 世 显 现 一 次 ， 把 自 己 献 为 祭 ， 好 除 掉 罪 。

27

按 着 定 命 ， 人 人 都 有 一 死 ， 死 后 且 有 审 判 。

28

这 样 ， 基 督 既 然 一 次 被 献 ， 担 当 了 多 人 的 罪 ， 将 来 要 向 那 等 候 他 的 人 第 二 次 显 现 ， 并 与 罪 无 关 ， 乃 是 为 拯 救 他 们 。

希伯来书 / Hebrews 10


希伯来书 / Hebrews Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 9

希伯来书 / Hebrews

Return to Index

Chapter 10

1

律 法 既 是 将 来 美 事 的 影 儿 ， 不 是 本 物 的 真 像 ， 总 不 能 藉 着 每 年 常 献 一 样 的 祭 物 ， 叫 那 近 前 来 的 人 得 以 完 全 。

2

若 不 然 ， 献 祭 的 事 岂 不 早 已 止 住 了 麽 。 因 为 礼 拜 的 人 ， 良 心 既 被 洁 净 ， 就 不 再 觉 得 有 罪 了 。

3

但 这 些 祭 物 是 叫 人 每 年 想 起 罪 来 。

4

因 为 公 牛 和 山 羊 的 血 ， 断 不 能 除 罪 。

5

所 以 基 督 到 世 上 来 的 时 候 ， 就 说 ， 神 阿 祭 物 和 礼 物 是 你 不 愿 意 的 ， 你 曾 给 我 豫 备 了 身 体 。

6

燔 祭 和 赎 罪 祭 是 你 不 喜 欢 的 。

7

那 时 我 说 ， 神 阿 ， 我 来 了 为 要 照 你 的 旨 意 行 。 我 的 事 在 经 卷 上 已 经 记 载 了 。

8

以 上 说 ， 祭 物 和 礼 物 ， 燔 祭 和 赎 罪 祭 ， 是 你 不 愿 意 的 ， 也 是 你 不 喜 欢 的 ， （ 这 都 是 按 着 律 法 献 的 ） 。

9

后 又 说 我 来 了 为 要 照 你 的 旨 意 行 。 可 见 他 是 除 去 在 先 的 ， 为 要 立 定 在 后 的 。

10

我 们 凭 这 旨 意 ， 靠 耶 稣 基 督 只 一 次 献 上 他 的 身 体 ， 就 得 以 成 圣 。

11

凡 祭 司 天 天 站 着 事 奉 神 ， 履 次 献 上 一 样 的 祭 物 。 这 祭 物 永 不 能 除 罪 。

12

但 基 督 献 了 一 次 永 远 的 赎 罪 祭 ， 就 在 神 的 右 边 坐 下 了 。

13

从 此 等 候 他 仇 敌 成 了 他 的 脚 凳 。

14

因 为 他 一 次 献 祭 ， 便 叫 那 得 以 成 圣 的 人 永 远 完 全 。

15

圣 灵 也 对 我 们 作 见 证 。 因 为 他 既 已 说 过 ，

16

主 说 ， 那 些 日 子 以 后 ， 我 与 他 们 所 立 的 约 乃 是 这 样 。 我 要 将 我 的 律 法 写 在 他 们 心 上 ， 又 要 放 在 他 们 的 里 面 。

17

以 后 就 说 ， 我 不 再 记 念 他 们 的 罪 愆 ， 和 他 们 的 过 犯 。

18

这 些 罪 过 既 已 赦 免 ， 就 不 用 再 为 罪 献 祭 了 。

19

弟 兄 们 ， 我 们 既 因 耶 稣 的 血 ， 得 以 坦 然 进 入 至 圣 所 ，

20

是 藉 着 他 给 我 们 开 了 一 条 又 新 又 活 的 路 从 幔 子 经 过 ， 这 幔 子 就 是 他 的 身 体 。

21

又 有 一 位 大 祭 司 治 理 神 的 家 。

22

并 我 们 心 中 天 良 的 亏 欠 已 经 洒 去 ， 身 体 用 清 水 洗 净 了 ， 就 当 存 着 诚 心 ， 和 充 足 的 信 心 ， 来 到 神 面 前 。

23

也 要 坚 守 我 们 所 承 认 的 指 望 ， 不 至 摇 动 。 因 为 那 应 许 我 们 的 是 信 实 的 。

24

又 要 彼 此 相 顾 ， 激 发 爱 心 ， 勉 励 行 善 。

25

你 们 不 可 停 止 聚 会 ， 好 像 那 些 停 止 惯 了 的 人 ， 倒 要 彼 此 劝 勉 。 既 知 道 （ 原 文 作 看 见 ） 那 日 子 临 近 ， 就 更 当 如 此 。

26

因 为 我 们 得 知 真 道 以 后 ， 若 故 意 犯 罪 ， 赎 罪 的 祭 就 再 没 有 了 。

27

惟 有 战 惧 等 候 审 判 和 那 烧 灭 众 人 的 烈 火 。

28

人 干 犯 摩 西 的 律 法 ， 凭 两 三 个 见 证 人 ， 尚 且 不 得 怜 恤 而 死 。

29

何 况 人 践 踏 神 的 儿 子 ， 将 那 使 他 成 圣 之 约 的 血 当 作 平 常 ， 又 亵 慢 施 恩 的 圣 灵 ， 你 们 想 ， 他 要 受 的 刑 罚 该 怎 样 加 重 呢 。

30

因 为 我 们 知 道 谁 说 ， 伸 冤 在 我 ， 我 必 报 应 。 又 说 ， 主 要 审 判 他 的 百 姓

31

落 在 永 生 神 的 手 里 真 是 可 怕 的 。

32

你 们 要 追 念 往 日 ， 蒙 了 光 照 以 后 ， 所 忍 受 大 争 战 的 各 样 苦 难 。

33

一 面 被 毁 谤 ， 遭 患 难 ， 成 了 戏 景 ， 叫 众 人 观 看 。 一 面 陪 伴 那 些 受 这 样 苦 难 的 人 。

34

因 为 你 们 体 恤 了 那 些 被 捆 锁 的 人 ， 并 且 你 们 的 家 业 被 人 抢 去 ， 也 甘 心 忍 受 ， 知 道 自 己 有 更 美 常 存 的 家 业 。

35

所 以 你 们 不 可 丢 弃 勇 敢 的 心 ， 存 这 样 的 心 必 得 大 赏 赐 。

36

你 们 必 须 忍 耐 ， 使 你 们 行 完 了 神 的 旨 意 ， 就 可 以 得 着 所 应 许 的 。

37

因 为 还 有 一 点 点 时 候 ， 那 要 来 的 就 来 ， 并 不 迟 延 。

38

只 是 义 人 必 因 信 得 生 。 （ 义 人 有 古 卷 作 我 的 义 人 ） 他 若 退 后 ， 我 心 里 就 不 喜 欢 他 。

39

我 们 却 不 是 退 后 入 沉 沦 的 那 等 人 ， 乃 是 有 信 心 以 致 灵 魂 得 救 的 人 。

希伯来书 / Hebrews 11


希伯来书 / Hebrews Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 10

希伯来书 / Hebrews

Return to Index

Chapter 11

1

信 就 是 所 望 之 事 的 实 底 ， 是 未 见 之 事 的 确 据 。

2

古 人 在 这 信 上 得 了 美 好 的 证 据 。

3

我 们 因 着 信 ， 就 知 道 诸 世 界 是 藉 神 话 造 成 的 。 这 样 ， 所 看 见 的 ， 并 不 是 从 显 然 之 物 造 出 来 的 。

4

亚 伯 因 着 献 祭 与 神 ， 比 该 隐 所 献 的 更 美 ， 因 此 便 得 了 称 义 的 见 证 ， 就 是 神 指 他 礼 物 作 的 见 证 。 他 虽 然 死 了 ， 却 因 这 信 仍 旧 说 话 。

5

以 诺 因 着 信 被 接 去 ， 不 至 于 见 死 。 人 也 找 不 着 他 ， 因 为 神 已 经 把 他 接 去 了 。 只 是 他 被 接 去 以 先 ， 已 经 得 了 神 喜 悦 他 的 明 证 。

6

人 非 有 信 就 不 能 得 神 的 喜 悦 。 因 为 到 神 面 前 来 的 人 ， 必 须 信 有 神 ， 且 信 他 赏 赐 那 寻 求 他 的 人 。

7

挪 亚 因 着 信 ， 既 蒙 神 指 示 他 未 见 的 事 ， 动 了 敬 畏 的 心 ， 豫 备 了 一 只 方 舟 ， 使 他 全 家 得 救 。 因 此 就 定 了 那 世 代 的 罪 ， 自 己 也 承 受 了 那 从 信 而 来 的 义 。

8

亚 伯 拉 罕 因 着 信 ， 蒙 召 的 时 候 ， 就 遵 命 出 去 ， 往 将 来 要 得 为 业 的 地 方 去 。 出 去 的 时 候 ， 还 不 知 往 那 里 去 。

9

他 因 着 信 ， 就 在 所 应 许 之 地 作 客 ， 好 像 在 异 地 居 住 帐 棚 ， 与 那 同 蒙 一 个 应 许 的 以 撒 ， 雅 各 一 样 。

10

因 为 他 等 候 那 座 有 根 基 的 城 ， 就 是 神 所 经 营 所 建 造 的 。

11

因 着 信 ， 连 撒 拉 自 己 ， 虽 然 过 了 生 育 的 岁 数 ， 还 能 怀 孕 。 因 他 以 为 那 应 许 他 的 是 可 信 的 。

12

所 以 从 一 个 彷 佛 已 死 的 人 就 生 出 子 孙 ， 如 同 天 上 的 星 那 样 众 多 ， 海 边 的 沙 那 样 无 数 。

13

这 些 人 都 是 存 着 信 心 死 的 ， 并 没 有 得 着 所 应 许 的 ， 却 从 远 处 望 见 ， 且 欢 喜 迎 接 ， 又 承 认 自 己 在 世 上 是 客 旅 ， 是 寄 居 的 。

14

说 这 样 话 的 人 ， 是 表 明 自 己 要 找 一 个 家 乡 。

15

他 们 若 想 念 所 离 开 的 家 乡 ， 还 有 可 以 回 去 的 机 会 。

16

他 们 却 羡 慕 一 个 更 美 的 家 乡 ， 就 是 在 天 上 的 。 所 以 神 被 称 为 他 们 的 神 ， 并 不 以 为 耻 。 因 为 他 已 经 给 他 们 豫 备 了 一 座 城 。

17

亚 伯 拉 罕 因 着 信 ， 被 试 验 的 时 候 ， 就 把 以 撒 献 上 。 这 便 是 那 欢 喜 领 受 应 许 的 ， 将 自 己 独 生 的 儿 子 献 上 。

18

论 到 这 儿 子 曾 有 话 说 ， 从 以 撒 生 的 才 要 称 为 你 的 后 裔 。

19

他 以 为 神 还 能 叫 人 从 死 里 复 活 。 他 也 彷 佛 从 死 中 得 回 他 的 儿 子 来 。

20

以 撒 因 着 信 ， 就 指 着 将 来 的 事 ， 给 雅 各 以 扫 祝 福 。

21

雅 各 因 着 信 ， 临 死 的 时 候 ， 给 约 瑟 的 两 个 儿 子 各 自 祝 福 ， 扶 着 杖 头 敬 拜 神 。

22

约 瑟 因 着 信 ， 临 终 的 时 候 ， 题 到 以 色 列 族 将 来 要 出 埃 及 ， 并 为 自 己 的 骸 骨 留 下 遗 命 。

23

摩 西 生 下 来 ， 他 的 父 母 见 他 是 个 俊 美 的 孩 子 ， 就 因 着 信 把 他 藏 了 三 个 月 ， 并 不 怕 王 命 。

24

摩 西 因 着 信 ， 长 大 了 就 不 肯 称 为 法 老 女 儿 之 子 。

25

他 宁 可 和 神 的 百 姓 同 受 苦 害 ， 也 不 愿 暂 时 享 受 罪 中 之 乐 。

26

他 看 为 基 督 受 的 凌 辱 ， 比 埃 及 的 财 物 更 宝 贵 。 因 他 想 望 所 要 得 的 赏 赐 。

27

他 因 着 信 就 离 开 埃 及 ， 不 怕 王 怒 。 因 为 他 恒 心 忍 耐 ， 如 同 看 见 那 不 能 看 见 的 主 ） 。

28

他 因 着 信 ， 就 守 逾 越 节 ， （ 守 或 作 立 ） 行 洒 血 的 礼 ， 免 得 那 灭 长 子 的 临 近 以 色 列 人 。

29

他 们 因 着 信 ， 过 红 海 如 行 乾 地 。 埃 及 人 试 着 要 过 去 ， 就 被 吞 灭 了 。

30

以 色 列 人 因 着 信 ， 围 绕 耶 利 哥 城 七 日 ， 城 墙 就 倒 塌 了 。

31

妓 女 喇 合 因 着 信 ， 曾 和 和 平 平 的 接 待 探 子 ， 就 不 与 那 些 不 顺 从 的 人 一 同 灭 亡 。

32

我 又 何 必 再 说 呢 。 若 一 一 细 说 ， 基 甸 ， 巴 拉 ， 叁 孙 ， 耶 弗 他 ， 大 卫 ， 撒 母 耳 ， 和 众 先 知 的 事 ， 时 候 就 不 够 了 。

33

他 们 因 着 信 ， 制 伏 了 敌 国 ， 行 了 公 义 ， 得 了 应 许 ， 堵 了 狮 子 的 口 。

34

灭 了 烈 火 的 猛 势 ， 脱 了 刀 剑 的 锋 刃 ， 软 弱 变 为 刚 强 ， 争 战 显 出 勇 敢 ， 打 退 外 邦 的 全 军 。

35

有 妇 人 得 自 己 的 死 人 复 活 ， 又 有 人 忍 受 严 刑 ， 不 肯 苟 且 得 释 放 ， （ 释 放 原 文 作 赎 ） 为 要 得 着 更 美 的 复 活 。

36

又 有 人 忍 受 戏 弄 ， 鞭 打 ， 捆 锁 ， 监 禁 ， 各 等 的 磨 炼 。

37

被 石 头 打 死 ， 被 锯 锯 死 ， 受 试 探 ， 被 刀 杀 。 披 着 绵 羊 山 羊 的 皮 各 处 奔 跑 ， 受 穷 乏 ， 患 难 ， 苦 害 。

38

在 旷 野 ， 山 岭 ， 山 洞 ， 地 穴 ， 飘 流 无 定 。 本 是 世 界 不 配 有 的 人 。

39

这 些 人 都 是 因 信 得 了 美 好 的 证 据 ， 却 仍 未 得 着 所 应 许 的 。

40

因 为 神 给 我 们 豫 备 了 更 美 的 事 ， 叫 他 们 若 不 与 我 们 同 得 ， 就 不 能 完 全 。

希伯来书 / Hebrews 12


希伯来书 / Hebrews Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 11

希伯来书 / Hebrews

Return to Index

Chapter 12

1

我 们 既 有 这 许 多 的 见 证 人 ， 如 同 云 彩 围 着 我 们 ， 就 当 放 下 各 样 的 重 担 ， 脱 去 容 易 缠 累 我 们 的 罪 ， 存 心 忍 耐 ， 奔 那 摆 在 我 们 前 头 的 路 程 ，

2

仰 望 为 我 们 信 心 创 始 成 终 的 耶 稣 。 （ 或 作 仰 望 那 将 真 道 创 始 成 终 的 耶 稣 ） 他 因 那 摆 在 前 头 的 喜 乐 ， 就 轻 看 羞 辱 ， 忍 受 了 十 字 架 的 苦 难 ， 便 坐 在 神 宝 座 的 右 边 。

3

那 忍 受 罪 人 这 样 顶 撞 的 ， 你 们 要 思 想 ， 免 得 疲 倦 灰 心 。

4

你 们 与 罪 恶 相 争 ， 还 没 有 抵 挡 到 留 血 的 地 步 。

5

你 们 又 忘 了 那 劝 你 们 如 同 劝 儿 子 的 话 ， 说 ， 我 儿 ， 你 不 可 轻 看 主 的 管 教 ， 被 他 责 备 的 时 候 ， 也 不 可 灰 心 。

6

因 为 主 所 爱 的 他 必 管 教 ， 又 鞭 打 凡 所 收 纳 的 儿 子 。

7

你 们 所 忍 受 的 ， 是 神 管 教 你 们 ， 待 你 们 如 同 待 儿 子 。 焉 有 儿 子 不 被 父 亲 管 教 的 呢 。

8

管 教 原 是 众 子 所 共 受 的 ， 你 们 若 不 受 管 教 ， 就 是 私 子 ， 不 是 儿 子 了 。

9

再 者 ， 我 们 曾 有 生 身 的 父 管 教 我 们 ， 我 们 尚 且 敬 重 他 ， 何 况 万 灵 的 父 ， 我 们 岂 不 更 当 顺 服 他 得 生 麽 。

10

生 身 的 父 都 是 暂 随 己 意 管 教 我 们 。 惟 有 万 灵 的 父 管 教 我 们 ， 是 要 我 们 得 益 处 ， 使 我 们 在 他 的 圣 洁 上 有 分 。

11

凡 管 教 的 事 ， 当 时 不 觉 得 快 乐 ， 凡 觉 得 愁 苦 。 后 来 却 为 那 经 练 过 的 人 ， 结 出 平 安 的 果 子 ， 就 是 义 。

12

所 以 你 们 要 把 下 垂 的 手 ， 发 酸 的 腿 ， 梃 起 来 。

13

也 要 为 自 己 的 脚 把 道 路 修 直 了 ， 使 瘸 子 不 至 歪 脚 ， 反 得 痊 愈 。 （ 歪 脚 或 作 差 路 ）

14

你 们 要 追 求 与 众 人 和 睦 ， 并 要 追 求 圣 洁 。 非 圣 洁 没 有 人 能 见 主 。

15

又 要 谨 慎 ， 恐 怕 有 人 失 了 神 的 恩 。 恐 怕 有 毒 根 生 出 来 扰 乱 你 们 ， 因 此 叫 众 人 沾 染 污 秽 。

16

恐 怕 有 淫 乱 的 ， 有 贪 恋 世 俗 如 以 扫 的 。 他 因 一 点 食 物 把 自 己 长 子 的 名 分 卖 了 。

17

后 来 想 要 承 受 父 所 祝 的 福 ， 竟 被 弃 绝 ， 虽 然 号 哭 切 求 ， 却 得 不 着 门 路 ， 使 他 父 亲 的 心 意 回 转 ， 这 是 你 们 知 道 的 。

18

你 们 原 不 是 来 到 那 能 摸 的 山 ， 此 山 有 火 焰 ， 密 云 ， 黑 暗 ， 暴 风 ，

19

角 声 与 说 话 的 声 音 。 那 些 听 见 这 声 音 的 。 都 求 不 要 再 向 他 们 说 话 。

20

因 为 他 们 当 不 起 所 命 他 们 的 话 说 ， 靠 近 这 山 的 ， 既 便 是 走 兽 ， 也 要 用 石 头 打 死 。

21

所 见 的 极 其 可 怕 ， 甚 至 摩 西 说 ， 我 甚 是 恐 惧 战 竞 。

22

你 们 乃 是 来 到 锡 安 山 ， 永 生 神 的 城 邑 ， 就 是 天 上 的 耶 路 撒 冷 。 那 里 有 千 万 的 天 使 ，

23

有 名 录 在 天 上 诸 长 子 之 会 所 共 聚 的 总 会 ， 有 审 判 众 人 的 神 ， 和 被 成 全 之 义 人 的 灵 魂 。

24

并 新 约 的 中 保 耶 稣 ， 以 及 所 洒 的 血 。 这 血 所 说 的 比 亚 伯 的 血 所 说 的 更 美 。

25

你 们 总 要 谨 慎 ， 不 可 弃 绝 那 向 你 们 说 话 的 。 因 为 那 些 弃 绝 在 地 上 警 戒 他 们 的 ， 尚 且 不 能 逃 罪 ， 何 况 我 们 违 背 那 从 天 上 警 戒 我 们 的 呢 。

26

当 时 他 的 声 音 震 动 了 地 。 但 如 今 他 应 许 说 ， 再 一 次 我 不 单 要 震 动 地 ， 还 要 震 动 天 。

27

这 再 一 次 的 话 ， 是 指 明 被 震 动 的 ， 就 是 受 造 之 物 ， 都 要 挪 去 ， 使 那 不 被 震 动 的 常 存 。

28

所 以 我 们 既 得 了 不 能 震 动 的 国 ， 就 当 感 恩 ， 照 神 所 喜 悦 的 ， 用 虔 诚 敬 畏 的 心 事 奉 神 。

29

因 为 我 们 的 神 乃 是 烈 火 。

希伯来书 / Hebrews 13


希伯来书 / Hebrews Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 12

希伯来书 / Hebrews

Return to Index

Chapter 13

1

你 们 务 要 存 弟 兄 相 爱 的 心 。

2

不 可 忘 记 用 爱 心 接 待 客 旅 。 因 为 曾 有 接 待 客 旅 的 ， 不 知 不 觉 就 接 待 了 天 使 。

3

你 们 要 记 念 被 捆 绑 的 人 ， 好 像 与 他 们 同 受 捆 绑 ， 也 要 记 念 遭 苦 害 的 人 ， 想 到 自 己 也 在 肉 身 之 内 。

4

婚 姻 ， 人 人 都 当 尊 重 ， 床 也 不 可 污 秽 。 因 为 苟 合 行 淫 的 人 神 必 要 审 判 。

5

你 们 存 心 不 可 贪 爱 钱 财 。 要 以 自 己 所 有 的 为 足 。 因 为 主 曾 说 ， 我 总 不 撇 下 你 ， 也 不 丢 去 你 。

6

所 以 我 们 可 以 放 胆 说 ， 主 是 帮 助 我 的 ， 我 必 不 惧 怕 。 人 能 把 我 怎 麽 样 呢 。

7

从 前 引 导 你 们 ， 传 神 之 道 给 你 们 的 人 ， 你 们 要 想 念 他 们 ， 效 法 他 们 的 信 心 ， 留 心 看 他 们 为 人 的 结 局 。

8

耶 稣 基 督 ， 昨 日 今 日 一 直 到 永 远 是 一 样 的 。

9

你 们 不 要 被 那 诸 般 怪 异 的 教 训 勾 引 了 去 。 因 为 人 心 靠 恩 得 坚 固 才 是 好 的 。 并 不 是 靠 饮 食 。 那 在 饮 食 上 专 心 的 ， 从 来 没 有 得 着 益 处 。

10

我 们 有 一 祭 坛 ， 上 面 的 祭 物 是 那 些 在 帐 幕 中 供 职 的 人 不 可 同 吃 的 。

11

原 来 牲 畜 的 血 ， 被 大 祭 司 带 入 圣 所 作 赎 罪 祭 ， 牲 畜 的 身 子 ， 被 烧 在 营 外 。

12

所 以 耶 稣 ， 要 用 自 己 的 血 叫 百 姓 成 圣 ， 也 就 在 城 门 外 受 苦 。

13

这 样 ， 我 们 也 当 出 到 营 外 就 了 他 去 ， 忍 受 他 所 受 的 凌 辱 。

14

我 们 在 这 里 本 没 有 常 存 的 城 ， 乃 是 寻 求 那 将 来 的 城 。

15

我 们 应 当 靠 着 耶 稣 ， 常 常 以 颂 赞 为 祭 献 给 神 ， 这 就 是 那 承 认 主 名 之 人 嘴 唇 的 果 子 。

16

只 是 不 可 忘 记 行 善 ， 和 捐 输 的 事 。 因 为 这 样 的 祭 ， 是 神 所 喜 悦 的 。

17

你 们 要 依 从 那 些 引 导 你 们 的 ， 且 要 顺 服 。 因 他 们 为 你 们 的 灵 魂 时 刻 儆 醒 ， 好 像 那 将 来 交 账 的 人 。 你 们 要 使 他 们 交 的 时 候 有 快 乐 ， 不 至 忧 愁 。 若 忧 愁 就 与 你 们 无 益 了 。

18

请 你 们 为 我 们 祷 告 。 因 我 们 自 觉 良 心 无 亏 ， 愿 意 凡 事 按 正 道 而 行 。

19

我 更 求 你 们 为 我 祷 告 ， 使 我 快 些 回 到 你 们 那 里 去 。

20

但 愿 赐 平 安 的 神 ， 就 是 那 凭 永 约 之 血 使 群 羊 的 大 牧 人 我 主 耶 稣 ， 从 死 里 复 活 的 神 ，

21

在 各 样 善 事 上 ， 成 全 你 们 ， 叫 你 们 遵 行 他 的 旨 意 ， 又 藉 着 耶 稣 基 督 在 你 们 心 里 行 他 所 喜 悦 的 事 。 愿 荣 耀 归 给 他 ， 直 到 永 永 远 远 。 阿 们 。

22

弟 兄 们 ， 我 略 略 写 给 你 们 ， 望 你 们 听 我 劝 勉 的 话 。

23

你 们 该 知 道 我 们 的 弟 兄 提 摩 太 已 经 释 放 了 。 他 若 快 来 ， 我 必 同 他 夸 见 你 们 。

24

请 你 们 问 引 导 你 们 的 诸 位 和 众 圣 徒 安 。 从 义 大 利 来 的 人 也 问 你 们 安 。

25

愿 恩 惠 常 与 你 们 众 人 同 在 。 阿 们 。

雅各书 / James 1


雅各书 / James Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

希伯来书 / Hebrews 13

雅各书 / James

Return to Index

Chapter 1

1

作 神 和 主 耶 稣 基 督 仆 人 的 雅 各 ， 请 散 住 十 二 个 支 派 之 人 的 安 。

2

我 的 弟 兄 们 ， 你 们 落 在 百 般 的 试 炼 中 ， 都 要 以 为 大 喜 乐 。

3

因 为 知 道 你 们 的 信 心 经 过 试 验 就 生 忍 耐 。

4

但 忍 耐 也 当 成 功 ， 使 你 们 成 全 完 备 ， 毫 无 缺 欠 。

5

你 们 中 间 若 有 缺 少 智 慧 的 ， 应 当 求 那 厚 赐 与 众 人 ， 也 不 斥 责 人 的 神 ， 主 就 必 赐 给 他 。

6

只 要 凭 着 信 心 求 ， 一 点 不 疑 惑 。 因 为 那 疑 惑 的 人 ， 就 像 海 中 的 波 浪 ， 被 风 吹 动 翻 腾 。

7

这 样 的 人 ， 不 要 想 从 主 那 里 得 什 么 。

8

心 怀 二 意 的 人 ， 在 他 一 切 所 行 的 路 上 ， 都 没 有 定 见 。

9

卑 微 的 弟 兄 升 高 ， 就 该 喜 乐 。

10

富 足 的 降 卑 ， 也 该 如 此 。 因 为 他 必 要 过 去 ， 如 同 草 上 的 花 一 样 。

11

太 阳 出 来 ， 热 风 刮 起 ， 草 就 枯 乾 ， 花 也 凋 谢 ， 美 容 就 消 没 了 。 那 富 足 的 人 ， 在 他 所 行 的 事 上 ， 也 要 这 样 衰 残 。

12

忍 受 试 探 的 人 是 有 福 的 。 因 为 他 经 过 试 验 以 后 ， 必 得 生 命 的 冠 冕 ， 这 是 主 应 许 给 那 些 爱 他 之 人 的 。

13

人 被 试 探 ， 不 可 说 ， 我 是 被 神 试 探 。 因 为 神 不 能 被 恶 试 探 ， 他 也 不 试 探 人 。

14

但 各 人 被 试 探 ， 乃 是 被 自 己 的 私 欲 牵 引 诱 惑 的 。

15

私 欲 既 怀 了 胎 ， 就 生 出 罪 来 。 罪 既 长 成 ， 就 生 出 死 来 。

16

我 亲 爱 的 弟 兄 们 ， 不 要 看 错 了 。

17

各 样 美 善 的 恩 赐 ， 和 各 样 全 备 的 赏 赐 ， 都 是 从 上 头 来 的 。 从 众 光 之 父 那 里 降 下 来 的 。 在 他 并 没 有 改 变 ， 也 没 有 转 动 的 影 儿 。

18

他 按 自 己 的 旨 意 ， 用 真 道 生 了 我 们 ， 叫 我 们 在 他 所 造 的 万 物 中 ， 好 像 初 熟 的 果 子 。

19

我 亲 爱 的 弟 兄 们 ， 这 是 你 们 所 知 道 的 。 但 你 们 各 人 要 快 快 的 听 ， 慢 慢 的 说 ， 慢 慢 的 动 怒 。

20

因 为 人 的 怒 气 ， 并 不 成 就 神 的 义 。

21

所 以 你 们 要 脱 去 一 切 的 污 秽 ， 和 盈 馀 的 邪 恶 ， 存 温 柔 的 心 领 受 那 所 栽 种 的 道 ， 就 是 能 救 你 们 灵 魂 的 道 。

22

只 是 你 们 要 行 道 ， 不 要 单 单 听 道 ， 自 己 欺 哄 自 己 。

23

因 为 听 道 而 不 行 道 的 ， 就 像 人 对 着 镜 子 看 自 己 本 来 的 面 目 。

24

看 见 ， 走 后 ， 随 即 忘 了 他 的 相 貌 如 何 。

25

惟 有 那 详 细 察 看 那 全 备 使 人 自 由 之 律 法 的 ， 并 且 时 常 如 此 ， 这 人 既 不 是 听 了 就 忘 ， 乃 是 实 在 行 出 来 ， 就 在 他 所 行 的 事 上 必 然 得 福 。

26

若 有 人 自 以 为 虔 诚 ， 却 不 勒 住 他 的 舌 头 ， 反 欺 哄 自 己 的 心 ， 这 人 的 虔 诚 是 虚 的 。

27

在 神 我 们 的 父 面 前 ， 那 清 洁 没 有 玷 污 的 虔 诚 ， 就 是 看 雇 在 患 难 中 的 孤 儿 寡 妇 ， 并 且 保 守 自 己 不 沾 染 世 俗 。

雅各书 / James 2


雅各书 / James Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅各书 / James 1

雅各书 / James

Return to Index

Chapter 2

1

我 的 弟 兄 们 ， 你 们 信 奉 我 们 荣 耀 的 主 耶 稣 基 督 ， 便 不 可 按 着 外 貌 待 人 。

2

若 有 一 个 人 带 着 金 戒 指 ， 穿 着 华 美 衣 服 ， 进 你 们 的 会 堂 去 。 又 有 一 个 穷 人 ， 穿 着 肮 脏 衣 服 也 进 去 。

3

你 们 就 重 看 那 穿 华 美 衣 服 的 人 ， 说 ， 请 坐 在 这 好 位 上 。 又 对 那 穷 人 说 ， 你 站 在 那 里 ， 或 坐 在 我 脚 凳 下 边 。

4

这 岂 不 是 你 们 用 偏 心 待 人 ， 用 恶 意 断 定 人 麽 。

5

我 亲 爱 的 弟 兄 们 请 听 ， 神 岂 不 是 拣 选 了 世 上 的 贫 穷 人 ， 叫 他 们 在 信 上 富 足 ， 并 承 受 他 所 应 许 给 那 些 爱 他 之 人 的 国 麽 。

6

你 们 反 倒 羞 辱 贫 穷 人 。 那 富 足 人 岂 不 是 欺 压 你 们 ， 拉 你 们 到 公 堂 去 麽 。

7

他 们 不 是 亵 渎 你 们 所 敬 奉 的 尊 名 麽 。 （ 所 敬 奉 或 作 被 称 ）

8

经 上 记 着 说 ， 要 爱 人 如 己 。 你 们 若 全 守 这 至 尊 的 律 法 才 是 好 的 。

9

但 你 们 若 按 外 貌 待 人 ， 便 是 犯 罪 ， 被 律 法 定 为 犯 法 的 。

10

因 为 凡 遵 守 全 律 法 的 ， 只 在 一 条 上 跌 倒 ， 他 就 是 犯 了 众 条 。

11

原 来 那 说 不 可 奸 淫 的 ， 也 说 不 可 杀 人 。 你 就 是 不 奸 淫 ， 却 杀 人 ， 仍 是 成 了 犯 律 法 的 。

12

你 们 既 然 要 按 使 人 自 由 的 律 法 受 审 判 ， 就 该 照 这 律 法 说 话 行 事 。

13

因 为 那 不 怜 悯 人 的 ， 也 要 受 无 怜 悯 的 审 判 。 怜 悯 原 是 向 审 判 夸 胜 。

14

我 的 弟 兄 们 ， 若 有 人 说 ， 自 己 有 信 心 ， 却 没 有 行 为 ， 有 什 么 益 处 呢 。 这 信 心 能 救 他 麽 。

15

若 是 弟 兄 ， 或 是 姐 妹 ， 赤 身 露 体 ， 又 缺 了 日 用 的 饮 食 ，

16

你 们 中 间 有 人 对 他 们 说 ， 平 平 安 安 的 去 吧 ， 愿 你 们 穿 得 暖 吃 得 饱 。 却 不 给 他 们 身 体 所 需 用 的 ， 这 有 什 么 益 处 呢 。

17

这 样 信 心 若 没 有 行 为 就 是 死 的 。

18

必 有 人 说 ， 你 有 信 心 ， 我 有 行 为 。 你 将 你 没 有 行 为 的 信 心 指 给 我 看 ， 我 便 藉 着 我 的 行 为 ， 将 我 的 信 心 指 给 你 看 。

19

你 信 神 只 有 一 位 ， 你 信 的 不 错 。 鬼 魔 也 信 ， 却 是 战 兢 。

20

虚 浮 的 人 哪 ， 你 愿 意 知 道 没 有 行 为 的 信 心 是 死 的 麽 。

21

我 们 的 祖 宗 亚 伯 拉 罕 ， 把 他 儿 子 以 撒 献 在 坛 上 ， 岂 不 是 因 行 为 称 义 麽 。

22

可 见 信 心 是 与 他 的 行 为 并 行 ， 而 且 信 心 因 着 行 为 才 得 成 全 。

23

这 就 应 验 经 上 所 说 ， 亚 伯 拉 罕 信 神 ， 这 就 算 为 他 的 义 。 他 又 得 称 为 神 的 朋 友 。

24

这 样 看 来 ， 人 称 义 是 因 着 行 为 ， 不 是 单 因 着 信 。

25

妓 女 喇 合 接 待 使 者 ， 又 放 他 们 从 别 的 路 出 去 ， 不 也 是 一 样 因 行 为 称 义 麽 。

26

身 体 没 有 灵 魂 是 死 的 ， 信 心 没 有 行 为 也 是 死 的 。

雅各书 / James 3


雅各书 / James Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅各书 / James 2

雅各书 / James

Return to Index

Chapter 3

1

我 的 弟 兄 们 ， 不 要 多 人 作 师 父 ， 因 为 晓 得 我 们 要 受 更 的 判 断 。

2

原 来 我 们 在 许 多 事 上 都 有 过 失 。 若 有 人 在 话 语 上 没 有 过 失 ， 他 就 是 完 全 人 ， 也 能 勒 住 自 己 的 全 身 。

3

我 们 若 把 嚼 环 放 在 马 嘴 里 ， 叫 他 顺 服 ， 就 能 调 动 他 的 全 身 。

4

看 哪 ， 船 只 虽 然 甚 大 ， 又 被 大 风 催 逼 ， 只 用 小 小 的 舵 ， 就 随 着 掌 舵 的 意 思 转 动 。

5

这 样 ， 舌 头 在 百 体 里 也 是 最 小 的 ， 却 能 说 大 话 。 看 哪 ， 最 小 的 火 能 点 着 最 大 的 树 林 。

6

舌 头 就 是 火 ， 在 我 们 百 体 中 ， 舌 头 是 个 罪 恶 的 世 界 ， 能 污 秽 全 身 ， 也 能 把 生 命 的 轮 子 点 起 来 ， 并 且 是 从 地 狱 里 点 着 的 。

7

各 类 的 走 兽 ， 飞 禽 ， 昆 虫 ， 水 族 ， 本 来 都 可 以 制 伏 ， 也 以 经 被 人 制 伏 了 。

8

惟 独 舌 头 没 有 人 能 制 伏 ， 是 不 止 息 的 恶 物 ， 满 了 害 死 人 的 毒 气 。

9

我 们 用 舌 头 颂 赞 那 为 主 为 父 的 ， 又 用 舌 头 咒 诅 那 照 着 神 形 像 被 造 的 人 。

10

颂 赞 和 咒 诅 从 一 个 口 里 出 来 ， 我 的 弟 兄 们 ， 这 是 不 应 当 的 。

11

泉 源 从 一 个 眼 里 能 发 出 甜 苦 两 样 的 水 麽 。

12

我 的 弟 兄 们 ， 无 花 果 树 能 生 橄 榄 麽 ， 葡 萄 树 能 结 无 花 果 麽 。 咸 水 里 也 不 能 发 出 甜 水 来 。

13

你 们 中 间 有 智 慧 有 见 识 的 呢 。 他 就 当 在 智 慧 的 温 柔 上 ， 显 出 他 的 善 行 来 。

14

你 们 心 里 若 怀 着 苦 毒 的 嫉 妒 和 分 争 ， 就 不 可 自 夸 ， 也 不 可 说 谎 话 抵 挡 真 道 。

15

这 样 的 智 慧 ， 不 是 从 上 头 来 的 ， 乃 是 属 地 的 ， 属 情 欲 的 ， 属 鬼 魔 的 。

16

在 何 处 有 嫉 妒 分 争 ， 就 在 何 处 有 扰 乱 ， 和 各 样 的 坏 事 。

17

惟 独 从 上 头 来 的 智 慧 ， 先 是 清 洁 ， 后 是 和 平 ， 温 良 柔 顺 ， 满 有 怜 悯 ， 多 结 善 果 ， 没 有 偏 见 ， 没 有 假 冒 。

18

并 且 使 人 和 平 的 ， 是 用 和 平 所 栽 种 的 义 果 。

雅各书 / James 4


雅各书 / James Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅各书 / James 3

雅各书 / James

Return to Index

Chapter 4

1

你 们 中 间 的 争 战 斗 殴 ， 是 从 那 里 来 的 呢 。 不 是 从 你 们 百 体 中 战 斗 之 私 欲 来 的 麽 。

2

你 们 贪 恋 ， 还 是 得 不 着 。 你 们 杀 害 嫉 妒 ， 又 斗 殴 争 战 ， 也 不 能 得 。 你 们 得 不 着 ， 是 因 为 你 们 不 求 。

3

你 们 求 也 得 不 着 ， 是 因 为 你 们 妄 求 ， 要 浪 费 在 你 们 的 宴 乐 中 。

4

你 们 这 些 淫 乱 的 人 哪 ， （ 淫 乱 的 人 原 文 作 淫 妇 ） 岂 不 知 与 世 俗 为 友 ， 就 是 与 神 为 敌 麽 。 所 以 凡 想 要 与 世 俗 为 友 的 ， 就 是 与 神 为 敌 了 。

5

你 们 想 经 上 所 说 的 是 徒 然 的 麽 。 神 所 赐 住 在 我 们 里 面 的 灵 ， 是 恋 爱 至 于 嫉 妒 麽 。

6

但 他 赐 更 多 的 恩 典 。 所 以 经 上 说 ， 神 阻 挡 骄 傲 的 人 ， 赐 恩 给 谦 卑 的 人 。

7

故 此 你 们 要 顺 服 神 ， 务 要 抵 挡 魔 鬼 ， 魔 鬼 就 必 离 开 你 们 逃 跑 了 。

8

你 们 亲 近 神 ， 神 就 必 亲 近 你 们 。 有 罪 的 人 哪 ， 要 洁 净 你 们 的 手 。 心 怀 二 意 的 人 哪 ， 要 清 洁 你 们 的 心 。

9

你 们 要 愁 苦 ， 悲 哀 ， 哭 泣 。 将 喜 笑 变 作 悲 哀 ， 欢 乐 变 作 愁 闷 。

10

务 要 在 主 面 前 自 卑 ， 主 就 比 叫 你 们 升 高 。

11

弟 兄 们 ， 你 们 不 可 彼 此 批 评 。 人 若 批 评 弟 兄 ， 论 断 弟 兄 ， 就 是 批 评 律 法 ， 论 断 律 法 。 你 若 论 断 律 法 ， 就 不 是 遵 行 律 法 ， 乃 是 判 断 人 的 。

12

设 立 律 法 和 判 断 人 的 ， 只 有 一 位 ， 就 是 那 能 救 人 也 能 灭 人 的 。 你 是 谁 ， 竟 敢 论 断 别 人 呢 。

13

？ ？ ， 你 们 有 话 说 ， 今 天 明 天 我 们 要 往 某 城 里 去 ， 在 那 里 住 一 年 ， 作 买 卖 得 利 。

14

其 实 明 天 如 何 ， 你 们 还 不 知 道 。 你 们 的 生 命 是 什 么 呢 。 你 们 原 来 是 一 片 云 雾 ， 出 现 少 时 就 不 见 了 。

15

你 们 只 当 说 ， 主 若 愿 意 ， 我 们 就 可 以 活 着 ， 也 可 以 作 这 事 ， 或 作 那 事 。

16

现 今 你 们 竟 以 张 狂 跨 口 。 凡 这 样 跨 口 都 是 恶 的 。

17

人 若 知 道 行 善 ， 却 不 去 行 ， 这 就 是 他 的 罪 了 。

雅各书 / James 5


雅各书 / James Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅各书 / James 4

雅各书 / James

Return to Index

Chapter 5

1

？ ？ ， 你 们 这 些 富 足 人 哪 ， 应 当 哭 泣 ， 号 ？ ？ ， 因 为 将 有 苦 难 临 到 你 们 身 上 。

2

你 们 的 财 物 坏 了 ， 衣 服 也 被 虫 子 咬 了 。

3

你 们 的 金 银 都 长 了 锈 。 那 锈 要 证 明 你 们 的 不 是 ， 又 要 吃 你 们 的 肉 ， 如 同 火 烧 。 你 们 在 这 末 世 ， 只 知 积 攒 钱 财 。

4

工 人 给 你 们 收 割 庄 稼 ， 你 们 亏 欠 他 们 的 工 钱 。 这 工 钱 有 声 音 呼 叫 。 并 且 那 收 割 之 人 的 冤 声 ， 已 经 入 了 万 军 之 主 的 耳 了 。

5

你 们 在 世 上 享 美 福 ， 好 宴 乐 ， 当 宰 杀 的 日 子 竟 娇 养 你 们 的 心 。

6

你 们 定 了 义 人 的 罪 ， 把 他 杀 害 ， 他 也 不 抵 挡 你 们 。

7

弟 兄 们 哪 ， 你 们 要 忍 耐 直 到 主 来 。 看 哪 ， 农 夫 忍 耐 等 候 地 里 宝 贵 的 出 产 ， 直 到 得 了 秋 雨 春 雨 。

8

你 们 也 当 忍 耐 ， 坚 固 你 们 的 心 。 因 为 主 来 的 日 子 近 了 。

9

弟 兄 们 ， 你 们 不 要 彼 此 埋 怨 ， 免 得 受 审 判 。 看 哪 ， 审 判 的 主 站 在 门 前 了 。

10

弟 兄 们 ， 你 们 要 把 那 先 前 奉 主 名 说 话 的 众 先 知 ， 当 作 能 受 苦 能 忍 耐 的 榜 样 。

11

那 先 前 忍 耐 的 人 ， 我 们 称 他 们 是 有 福 的 ， 你 们 听 见 过 约 伯 的 忍 耐 ， 也 知 道 主 给 他 的 结 局 ， 明 显 主 是 满 有 怜 悯 ， 大 有 慈 悲 。

12

我 的 弟 兄 们 ， 最 要 紧 的 是 不 可 起 誓 。 不 可 指 着 天 起 誓 ， 也 不 可 指 着 地 起 誓 ， 无 论 何 誓 都 不 可 起 。 你 们 说 话 ， 是 就 说 是 ， 不 是 就 说 不 是 ， 免 得 你 们 落 在 审 判 之 下 。

13

你 们 中 间 有 受 苦 的 呢 ， 他 就 该 祷 告 。 有 喜 乐 的 呢 ， 他 就 该 歌 颂 。

14

你 们 中 间 有 病 了 的 呢 ， 他 就 该 请 教 会 的 长 老 来 。 他 们 可 以 奉 主 的 名 用 油 抹 他 ， 为 他 祷 告 。

15

出 于 信 心 的 祈 祷 ， 要 救 那 病 人 ， 主 必 叫 他 起 来 。 他 若 犯 了 罪 ， 也 必 蒙 赦 免 。

16

所 以 你 们 要 彼 此 认 罪 ， 互 相 代 求 ， 使 你 们 可 以 得 医 治 。 义 人 祈 祷 所 发 的 力 量 ， 是 大 有 功 效 的 。

17

以 利 亚 与 我 们 是 一 样 性 情 的 人 ， 他 恳 切 祷 告 ， 求 不 要 下 雨 ， 雨 就 三 年 零 六 个 月 不 下 在 地 上 。

18

他 又 祷 告 ， 天 就 降 下 雨 来 ， 地 也 生 出 土 产 。

19

我 的 弟 兄 们 ， 你 们 中 间 若 有 失 迷 真 道 的 ， 有 人 使 他 回 转 。

20

这 人 该 知 道 叫 一 个 罪 人 从 迷 路 上 转 回 ， 便 是 救 一 个 灵 魂 不 死 ， 并 且 遮 盖 许 多 的 罪 。

彼得前书 / 1st Peter 1


彼得前书 / 1st Peter Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

雅各书 / James 5

彼得前书 / 1st Peter

Return to Index

Chapter 1

1

耶 稣 基 督 的 使 徒 彼 得 ， 写 信 给 那 分 散 在 本 都 ， 加 拉 太 ， 加 帕 多 家 ， 亚 西 亚 ， 庇 推 尼 寄 居 的 。

2

就 是 照 父 神 的 先 见 被 拣 选 ， 藉 着 圣 灵 得 成 圣 洁 ， 以 致 顺 服 耶 稣 基 督 ， 又 蒙 他 血 所 洒 的 人 。 愿 恩 惠 平 安 ， 多 多 的 加 给 你 们 。

3

愿 颂 赞 归 与 我 们 的 主 耶 稣 基 督 的 父 神 ， 他 曾 照 自 己 的 大 怜 悯 ， 藉 耶 稣 基 督 从 死 里 复 活 重 生 了 我 们 ， 教 我 们 有 活 泼 的 盼 望 ，

4

可 以 得 着 不 能 朽 坏 ， 不 能 玷 污 ， 不 能 衰 残 ， 为 你 们 存 留 在 天 上 的 基 业 。

5

你 们 这 因 信 蒙 神 能 力 保 守 的 人 ， 必 能 得 着 所 豫 备 ， 到 末 世 要 显 现 的 救 恩 。

6

因 此 ， 你 们 是 大 有 喜 乐 ， 但 如 今 ， 在 百 般 的 试 炼 中 暂 时 忧 愁 。

7

叫 你 们 的 信 心 既 被 试 验 ， 就 比 那 被 火 试 验 ， 仍 然 能 坏 的 金 子 ， 更 显 宝 贵 。 可 以 在 耶 稣 基 督 显 现 的 时 候 ， 得 着 称 赞 ， 荣 耀 ， 尊 贵 。

8

你 们 虽 然 没 有 见 过 他 ， 却 是 爱 他 。 如 今 虽 不 得 看 见 ， 却 因 信 他 就 有 说 不 出 来 ， 满 有 荣 光 的 大 喜 乐 。

9

并 且 得 着 你 们 信 心 的 果 效 ， 就 是 灵 魂 的 救 恩 。

10

论 到 这 救 恩 ， 那 豫 先 说 你 们 要 得 恩 典 的 众 先 知 ， 早 已 详 细 的 寻 求 考 察 。

11

就 是 考 察 在 他 们 心 里 基 督 的 灵 ， 豫 先 证 明 基 督 受 苦 难 ， 后 来 得 荣 耀 ， 是 指 着 什 么 时 候 ， 并 怎 样 的 时 候 。

12

他 们 得 了 启 示 ， 知 道 他 们 所 传 讲 的 一 切 事 （ 传 讲 原 文 作 服 事 ） ， 不 是 为 自 己 ， 乃 是 为 你 们 。 那 靠 着 从 天 上 差 来 的 圣 灵 ， 传 福 音 给 你 们 的 人 ， 现 在 将 这 些 事 报 给 你 们 。 天 使 也 愿 意 详 细 察 看 这 些 事 。

13

所 以 要 约 束 你 们 的 心 （ 原 文 作 束 上 你 们 心 中 的 腰 ） ， 谨 慎 自 守 ， 专 心 盼 望 耶 稣 基 督 显 现 的 时 候 所 带 来 给 你 们 的 恩 。

14

你 们 既 作 顺 命 的 儿 女 ， 就 不 要 效 法 从 前 蒙 昧 无 知 的 时 候 ， 那 放 纵 私 欲 的 样 子 。

15

那 召 你 们 的 既 是 圣 洁 ， 你 们 在 一 切 所 行 的 事 上 也 要 圣 洁 。

16

因 为 经 上 记 着 说 ， 你 们 要 圣 洁 ， 因 为 我 是 圣 洁 的 。

17

你 们 既 称 那 不 偏 待 人 ， 按 各 人 行 为 审 判 人 的 主 为 父 ， 就 当 存 敬 畏 的 心 ， 度 你 们 在 世 寄 居 的 日 子 。

18

知 道 你 们 得 救 赎 ， 脱 去 你 们 祖 宗 所 传 流 虚 妄 的 行 为 ， 不 是 凭 着 能 坏 的 金 银 等 物 。

19

乃 是 凭 着 基 督 的 宝 血 ， 如 同 无 瑕 疵 无 玷 污 的 羔 羊 之 血 。

20

基 督 在 创 世 以 前 ， 是 豫 先 被 神 知 道 的 ， 却 在 这 末 世 ， 才 为 你 们 显 现 。

21

你 们 也 因 信 着 他 ， 信 那 叫 他 从 死 里 复 活 ， 又 给 他 荣 耀 的 神 ， 叫 你 们 的 信 心 ， 和 盼 望 ， 都 在 于 神 。

22

你 们 既 因 顺 从 真 理 ， 洁 净 了 自 己 的 心 ， 以 致 爱 弟 兄 没 有 虚 假 ， 就 当 从 心 里 彼 此 切 实 相 爱 。 从 心 里 有 古 卷 作 从 清 洁 的 心

23

你 们 蒙 了 重 生 ， 不 是 由 于 能 坏 的 种 子 ， 乃 是 由 于 不 能 坏 的 种 子 ， 是 藉 着 神 活 泼 常 存 的 道 。

24

因 为 凡 有 血 气 的 ， 尽 都 如 草 ， 他 的 美 荣 ， 都 像 草 上 的 花 。 草 必 枯 乾 ， 花 必 凋 谢 。

25

惟 有 主 的 道 是 永 存 的 。 所 传 给 你 们 的 福 音 就 是 这 道 。

彼得前书 / 1st Peter 2


彼得前书 / 1st Peter Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

彼得前书 / 1st Peter 1

彼得前书 / 1st Peter

Return to Index

Chapter 2

1

所 以 你 们 既 除 去 一 切 的 恶 毒 （ 或 作 阴 毒 ） ， 诡 诈 ， 并 假 善 ， 嫉 妒 ， 和 一 切 毁 谤 的 话 ，

2

就 要 爱 慕 那 纯 净 的 灵 奶 ， 像 才 生 的 婴 孩 爱 慕 奶 一 样 ， 叫 你 们 因 此 渐 长 ， 以 致 得 救 。

3

你 们 若 尝 过 主 恩 的 滋 味 ， 就 必 如 此

4

主 乃 活 石 。 固 然 是 被 人 所 弃 的 ， 却 是 被 神 所 拣 选 所 宝 贵 的 。

5

你 们 来 到 主 面 前 ， 也 就 像 活 石 ， 被 建 造 成 为 灵 宫 ， 作 圣 洁 的 祭 司 ， 藉 着 耶 稣 基 督 奉 献 神 所 悦 纳 的 灵 祭 。

6

因 为 经 上 说 ， 看 哪 ， 我 把 所 拣 选 所 宝 贵 的 房 角 石 ， 安 放 在 锡 安 。 信 靠 他 的 人 ， 必 不 至 于 羞 愧 。

7

所 以 他 在 你 们 信 的 人 就 为 宝 贵 ， 在 那 不 信 的 人 有 话 说 ， 匠 人 所 弃 的 石 头 ， 已 作 了 房 角 的 头 块 石 头 。

8

又 说 ， 作 了 绊 脚 的 石 头 ， 跌 人 的 磐 石 。 他 们 既 不 顺 从 ， 就 在 道 理 上 绊 跌 。 （ 或 作 他 们 绊 跌 都 因 不 顺 从 道 理 ） 他 们 这 样 绊 跌 也 是 豫 定 的 。

9

惟 有 你 们 是 被 拣 选 的 族 类 ， 是 有 君 尊 的 祭 司 ， 是 圣 洁 的 国 度 ， 是 属 神 的 子 民 ， 要 叫 你 们 宣 扬 那 召 你 们 出 黑 暗 入 奇 妙 光 明 者 的 美 德 。

10

你 们 从 前 算 不 得 子 民 ， 现 在 却 作 了 神 的 子 民 。 从 前 未 曾 蒙 怜 恤 ， 现 在 却 蒙 了 怜 恤 。

11

亲 爱 的 弟 兄 阿 你 们 是 客 旅 ， 是 寄 居 的 。 我 劝 你 们 要 禁 戒 肉 体 的 私 欲 。 这 私 欲 是 与 灵 魂 争 战 的 。

12

你 们 在 外 邦 人 中 ， 应 当 品 行 端 正 ， 叫 那 些 毁 谤 你 们 是 作 恶 的 ， 因 看 见 你 们 的 好 行 为 ， 便 在 鉴 察 的 日 子 （ 鉴 察 或 作 眷 顾 ） ， 归 荣 耀 给 神 。

13

你 们 为 主 的 缘 故 ， 要 顺 服 人 的 一 切 制 度 ， 或 是 在 上 的 君 王 ，

14

或 是 君 王 所 派 罚 恶 赏 善 的 臣 宰 。

15

因 为 神 的 旨 意 原 是 要 你 们 行 善 ， 可 以 堵 住 那 糊 涂 无 知 人 的 口 。

16

你 们 虽 是 自 由 的 ， 却 不 可 藉 着 自 由 遮 盖 恶 毒 （ 或 作 阴 毒 ） ， 总 要 作 神 的 仆 人 。

17

务 要 尊 敬 众 人 。 亲 爱 教 中 的 弟 兄 。 敬 畏 神 。 尊 敬 君 王 。

18

你 们 作 仆 人 的 ， 凡 事 要 存 敬 畏 的 心 顺 服 主 人 。 不 但 顺 服 那 善 良 温 和 的 ， 就 是 那 乖 僻 的 也 要 顺 服 。

19

倘 若 人 为 叫 良 心 对 得 住 神 ， 就 忍 受 冤 屈 的 苦 楚 ， 这 是 可 喜 爱 的 。

20

你 们 若 因 犯 罪 受 责 打 ， 能 忍 耐 ， 有 什 么 可 夸 的 呢 。 但 你 们 若 因 行 善 受 苦 ， 若 能 忍 耐 ， 这 在 神 看 是 可 喜 爱 的 。

21

你 们 蒙 恩 原 是 为 此 。 因 基 督 也 为 你 们 受 过 苦 ， 给 你 们 留 下 榜 样 ， 叫 你 们 跟 随 他 的 脚 踪 行 。

22

他 并 没 有 犯 罪 ， 口 里 也 没 有 诡 诈 。

23

他 被 骂 不 还 口 。 受 害 不 说 威 吓 的 话 。 只 将 自 己 交 托 那 按 公 义 审 判 人 的 主 。

24

他 被 挂 在 木 头 上 亲 身 担 当 了 我 们 的 罪 ， 使 我 们 既 然 在 罪 上 死 ， 就 得 以 在 义 上 活 。 因 他 受 的 鞭 伤 ， 你 们 便 得 医 治 。

25

你 们 从 前 好 像 迷 路 的 羊 。 如 今 却 归 到 你 们 灵 魂 的 牧 人 监 督 了 。

彼得前书 / 1st Peter 3


彼得前书 / 1st Peter Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

彼得前书 / 1st Peter 2

彼得前书 / 1st Peter

Return to Index

Chapter 3

1

你 们 作 妻 子 的 ， 要 顺 服 自 己 的 丈 夫 。 这 样 ， 若 有 不 信 从 道 理 的 丈 夫 ， 他 们 虽 然 不 听 道 ， 也 可 以 因 妻 子 的 品 行 被 感 化 过 来 。

2

这 是 因 为 看 见 你 们 有 贞 洁 的 品 行 ， 和 敬 畏 的 心 。

3

你 们 不 要 以 外 面 的 辫 头 发 ， 戴 金 饰 ， 穿 美 衣 ， 为 妆 饰 ，

4

只 要 以 里 面 存 着 长 久 温 柔 安 静 的 心 为 妆 饰 。 这 在 神 面 前 是 极 宝 贵 的 。

5

因 为 古 时 仰 赖 神 的 圣 洁 妇 人 ， 正 是 以 此 为 妆 饰 ， 顺 服 自 己 的 丈 夫 。

6

就 如 撒 拉 听 从 亚 伯 拉 罕 ， 称 他 为 主 。 你 们 若 行 善 ， 不 因 恐 吓 而 害 怕 ， 便 是 撒 拉 的 女 儿 了 。

7

你 们 作 丈 夫 的 ， 也 要 按 情 理 和 妻 子 同 住 （ 情 理 原 文 作 知 识 ） 。 因 他 比 你 软 弱 （ 比 你 软 弱 原 文 是 软 弱 的 器 皿 ） ， 与 你 一 同 承 受 生 命 之 恩 的 ， 所 以 要 敬 重 他 。 这 样 便 叫 你 们 的 祷 告 没 有 阻 碍 。

8

总 而 言 之 ， 你 们 都 要 同 心 ， 彼 此 体 恤 ， 相 爱 如 弟 兄 ， 存 慈 怜 谦 卑 的 心 。

9

不 要 以 恶 报 恶 ， 以 辱 骂 还 辱 骂 ， 倒 要 祝 福 。 因 你 们 是 为 此 蒙 召 ， 好 叫 你 们 承 受 福 气 。

10

因 为 经 上 说 ， 人 若 爱 生 命 ， 愿 享 美 福 ， 须 要 禁 止 舌 头 不 出 恶 言 ， 嘴 唇 不 说 诡 诈 的 话 。

11

也 要 离 恶 行 善 。 寻 求 和 睦 ， 一 心 追 赶 。

12

因 为 主 的 眼 看 顾 义 人 ， 主 的 耳 听 他 们 的 祈 祷 。 惟 有 行 恶 的 人 ， 主 向 他 们 变 脸 。

13

你 们 若 是 热 心 行 善 ， 有 谁 害 你 们 呢 。

14

你 们 就 是 为 义 受 苦 ， 也 是 有 福 的 。 不 要 怕 人 的 威 吓 ， 也 不 要 惊 慌 （ 的 威 吓 或 作 所 怕 的 ） 。

15

只 要 心 里 尊 主 基 督 为 圣 。 有 人 问 你 们 心 中 盼 望 的 缘 由 ， 就 要 常 作 准 备 ， 彼 前 03 ： 15 ） 以 温 柔 敬 畏 的 心 回 答 各 人 。

16

存 着 无 亏 的 良 心 ， 叫 你 们 在 何 事 上 被 毁 谤 ， 就 在 何 事 上 ， 可 以 叫 那 诬 赖 你 们 在 基 督 里 有 好 品 行 的 人 ， 自 觉 羞 愧 。

17

神 的 旨 意 若 叫 你 们 因 行 善 受 苦 ， 总 强 如 因 行 恶 受 苦 。

18

因 基 督 也 曾 一 次 为 罪 受 苦 （ 受 苦 有 古 卷 作 受 死 ） ， 就 是 义 的 代 替 不 义 的 ， 为 要 引 我 们 到 神 面 前 。 按 着 肉 体 说 他 被 治 死 。 按 着 灵 性 说 他 复 活 了 。

19

他 藉 这 灵 ， 曾 去 传 道 给 那 些 在 监 狱 里 的 灵 听 。

20

就 是 那 从 前 在 挪 亚 豫 备 方 舟 ， 神 容 忍 等 待 的 时 候 ， 不 信 从 的 人 。 当 时 进 入 方 舟 ， 藉 着 水 得 救 的 不 多 ， 只 有 八 个 人 。

21

这 水 所 表 明 的 洗 礼 ， 现 在 藉 着 耶 稣 基 督 复 活 。 也 拯 救 你 们 。 这 洗 礼 本 不 在 乎 除 掉 肉 体 的 污 秽 ， 只 求 在 神 面 前 有 无 亏 的 良 心 。

22

耶 稣 已 经 进 入 天 堂 ， 在 神 的 右 边 。 众 天 使 和 有 权 炳 的 ， 并 有 能 力 的 ， 都 服 从 了 他 。

彼得前书 / 1st Peter 4


彼得前书 / 1st Peter Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

彼得前书 / 1st Peter 3

彼得前书 / 1st Peter

Return to Index

Chapter 4

1

基 督 既 在 肉 身 受 苦 ， 你 们 也 当 将 这 样 的 心 志 作 为 兵 器 。 因 为 在 肉 身 受 过 苦 的 ， 就 已 经 与 罪 断 绝 了 。

2

你 们 存 这 样 的 心 ， 从 今 以 后 ， 就 可 以 不 从 人 的 情 欲 ， 只 从 神 的 旨 意 ， 在 世 度 馀 下 的 光 阴 。

3

因 为 往 日 随 从 外 邦 人 的 心 意 ， 行 邪 淫 ， 恶 欲 ， 醉 酒 ， 荒 宴 ， 群 饮 ， 并 可 恶 拜 偶 像 的 事 ， 时 候 已 经 够 了 。

4

他 们 在 这 些 事 上 ， 见 你 们 不 与 他 们 同 奔 那 放 荡 无 度 的 路 ， 就 以 为 怪 毁 谤 你 们 。

5

他 们 必 在 那 将 要 审 判 活 人 死 人 的 主 面 前 交 账 。

6

为 此 ， 就 是 死 人 也 曾 有 福 音 传 给 他 们 ， 要 叫 他 们 的 肉 体 按 着 人 受 审 判 ， 他 们 的 灵 性 却 靠 神 活 着 。

7

万 物 的 结 局 近 了 。 所 以 你 们 要 谨 慎 自 守 ， 儆 醒 祷 告 。

8

最 要 紧 的 是 彼 此 切 实 相 爱 。 因 为 爱 能 遮 掩 许 多 的 罪 。

9

你 们 要 互 相 款 待 ， 不 发 怨 言 。

10

各 人 要 照 所 得 的 恩 赐 彼 此 服 事 ， 作 神 百 般 恩 赐 的 好 管 家 。

11

若 有 讲 道 的 ， 要 按 着 神 的 圣 言 讲 。 若 有 服 事 人 的 ， 要 按 着 神 所 赐 的 力 量 服 事 。 叫 神 在 凡 事 上 因 耶 稣 基 督 得 荣 耀 。 原 来 荣 耀 权 能 都 是 他 的 ， 直 到 永 永 远 远 。 阿 们 。

12

亲 爱 的 弟 兄 阿 ， 有 火 炼 的 试 验 临 到 你 们 ， 不 要 以 为 奇 怪 ， （ 似 乎 是 遭 遇 非 常 的 事 ）

13

倒 要 欢 喜 。 因 为 你 们 是 与 基 督 一 同 受 苦 ， 使 你 们 在 他 荣 耀 显 现 的 时 候 ， 也 可 以 欢 喜 快 乐 。

14

你 们 若 为 基 督 的 名 受 辱 骂 ， 便 是 有 福 的 。 因 为 神 荣 耀 的 灵 ， 常 住 在 你 们 身 上 。

15

你 们 中 间 却 不 可 有 人 ， 因 为 杀 人 ， 偷 窃 ， 作 恶 ， 好 管 闲 事 而 受 苦 。

16

若 为 作 基 督 徒 受 苦 ， 却 不 要 羞 耻 。 倒 要 因 这 名 归 荣 耀 给 神 。

17

因 为 时 候 到 了 ， 审 判 要 从 神 的 家 起 首 。 若 是 先 从 我 们 起 首 ， 那 不 信 从 神 福 音 的 人 ， 将 有 何 等 的 结 局 呢 。

18

若 是 义 人 仅 仅 得 救 ， 那 不 虔 敬 和 犯 罪 的 人 ， 将 有 何 地 可 站 呢 。

19

所 以 那 照 神 旨 意 受 苦 的 人 ， 要 一 心 为 善 ， 将 自 己 灵 魂 交 与 那 信 实 的 造 化 之 主 。

彼得前书 / 1st Peter 5


彼得前书 / 1st Peter Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

彼得前书 / 1st Peter 4

彼得前书 / 1st Peter

Return to Index

Chapter 5

1

我 这 作 长 老 ， 作 基 督 受 苦 的 见 证 ， 同 享 后 来 所 要 显 现 之 荣 耀 的 ， 劝 你 们 中 间 与 我 同 作 长 老 的 人 。

2

务 要 牧 养 在 你 们 中 间 神 的 群 羊 ， 按 着 神 旨 意 照 管 他 们 。 不 是 出 于 勉 强 ， 乃 是 出 于 甘 心 。 也 不 是 因 为 贪 财 ， 乃 是 出 于 乐 意 。

3

也 不 是 辖 制 所 托 付 你 们 的 ， 乃 是 作 群 羊 的 榜 样 。

4

到 了 牧 长 显 现 的 时 候 ， 你 们 必 得 那 永 不 衰 残 的 荣 耀 冠 冕 。

5

你 们 年 幼 的 ， 也 要 顺 服 年 长 的 。 就 是 你 们 众 人 ， 也 都 要 以 谦 卑 束 腰 ， 彼 此 顺 服 。 因 为 神 阻 挡 骄 傲 的 人 ， 赐 恩 给 谦 卑 的 人 。

6

所 以 你 们 要 自 卑 ， 服 在 神 大 能 的 手 下 ， 到 了 时 候 他 必 叫 你 们 升 高 。

7

你 们 要 将 一 切 的 忧 虑 卸 给 神 ， 因 为 他 顾 念 你 们 。

8

务 要 谨 守 ， 儆 醒 。 因 为 你 们 的 仇 敌 魔 鬼 ， 如 同 吼 叫 的 狮 子 ， 遍 地 游 行 ， 寻 梢 可 吞 吃 的 人 。

9

你 们 要 用 坚 固 的 信 心 抵 挡 他 ， 因 为 知 道 你 们 在 世 上 的 众 弟 兄 ， 也 是 经 历 这 样 的 苦 难 。

10

那 赐 诸 般 恩 典 的 神 ， 曾 在 基 督 里 召 你 们 ， 得 亨 他 永 远 的 荣 耀 ， 等 你 们 暂 受 苦 难 之 后 ， 必 要 亲 自 成 全 你 们 ， 坚 固 你 们 ， 赐 力 量 给 你 们 。

11

愿 权 能 归 给 他 ， 直 到 永 永 远 远 。 阿 们 。

12

我 略 略 的 写 了 这 信 ， 托 我 所 看 为 忠 心 的 兄 弟 西 拉 转 交 你 们 ， 劝 勉 你 们 ， 又 证 明 这 恩 是 神 的 真 恩 。 你 们 务 要 在 这 恩 上 站 立 得 住 。

13

在 巴 比 伦 与 你 们 同 蒙 拣 选 的 教 会 问 你 们 安 。 我 儿 子 马 可 也 问 你 们 安 。

14

你 们 要 用 爱 心 彼 此 亲 嘴 问 安 。 愿 平 安 归 与 你 们 凡 在 基 督 里 的 人 。

彼得后书 / 2nd Peter 1


彼得后书 / 2nd Peter Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

彼得前书 / 1st Peter 5

彼得后书 / 2nd Peter

Return to Index

Chapter 1

1

作 耶 稣 基 督 仆 人 和 使 徒 的 西 门 彼 得 ， 写 信 给 那 因 我 们 的 神 ， 和 （ 有 古 卷 无 和 字 ） 救 主 耶 稣 基 督 之 义 ， 与 我 们 同 得 一 样 宝 贵 信 心 的 人 。

2

愿 恩 惠 平 安 ， 因 你 们 认 识 神 和 我 们 主 耶 稣 ， 多 多 的 加 给 你 们 。

3

神 的 神 能 已 经 将 一 切 关 乎 生 命 和 虔 敬 的 事 赐 给 我 们 ， 皆 因 我 们 认 识 那 用 自 己 荣 耀 和 美 德 召 我 们 的 主 。

4

因 此 他 已 将 又 宝 贵 又 极 大 的 应 许 赐 给 我 们 ， 叫 我 们 既 脱 离 世 上 从 情 欲 来 的 败 坏 ， 就 得 与 神 的 性 情 有 分 。

5

正 因 这 缘 故 ， 你 们 要 分 外 的 殷 勤 。 有 了 信 心 ， 又 要 加 上 德 行 。 有 了 德 行 ， 又 要 加 上 知 识 。

6

有 了 知 识 ， 又 要 加 上 节 制 。 有 了 节 制 ， 又 要 加 上 忍 耐 。 有 了 忍 耐 ， 又 要 加 上 虔 敬 。

7

有 了 虔 敬 ， 又 要 加 上 爱 弟 兄 的 心 。 有 了 爱 弟 兄 的 心 ， 又 要 加 上 爱 众 人 的 心

8

你 们 若 充 充 足 足 的 有 这 几 样 ， 就 必 使 你 们 在 认 识 我 们 的 主 耶 稣 基 督 上 ， 不 至 于 闲 懒 不 结 果 子 了 。

9

人 若 没 有 这 几 样 ， 就 是 眼 瞎 ， 只 看 见 近 处 的 ， 忘 了 他 旧 日 的 罪 已 经 得 了 洁 净 。

10

所 以 弟 兄 们 ， 应 当 更 加 殷 勤 ， 使 你 们 所 蒙 的 恩 召 和 拣 选 坚 定 不 移 。 你 们 若 行 这 几 样 ， 就 永 不 失 脚 。

11

这 样 ， 必 叫 你 们 丰 丰 富 富 的 ， 得 以 进 入 我 们 主 救 主 耶 稣 基 督 永 远 的 国 。

12

你 们 虽 然 晓 得 这 些 事 ， 并 且 在 你 们 已 有 的 真 道 上 坚 固 ， 我 却 要 将 这 些 事 常 常 题 醒 你 们 。

13

我 以 为 应 当 趁 我 还 在 这 帐 棚 的 时 候 题 醒 你 们 ， 激 发 你 们 。

14

因 为 知 道 我 脱 离 这 帐 棚 的 时 候 快 到 了 ， 正 如 我 们 主 耶 稣 基 督 所 指 示 我 的 。

15

并 且 我 尽 心 竭 力 ， 使 你 们 在 我 去 世 以 后 ， 时 常 记 念 这 些 事 。

16

我 们 从 前 ， 将 我 们 主 耶 稣 基 督 的 大 能 ， 和 他 降 临 的 事 ， 告 诉 你 们 ， 并 不 是 随 从 乖 巧 捏 造 的 虚 言 ， 乃 是 亲 眼 见 过 他 的 威 荣 。

17

他 从 父 神 得 尊 贵 荣 耀 的 时 候 ， 从 极 大 荣 光 之 中 ， 有 声 音 出 来 向 他 说 ， 这 是 我 的 爱 子 ， 我 所 喜 悦 的 。

18

我 们 同 他 在 圣 山 的 时 候 ， 亲 自 听 见 这 声 音 从 天 上 出 来 。

19

我 们 并 有 先 知 更 确 的 豫 言 ， 如 同 灯 照 在 暗 处 。 你 们 在 这 豫 言 上 留 意 ， 直 等 到 天 发 亮 晨 星 在 你 们 心 里 出 现 的 时 候 ， 才 是 好 的 。

20

第 一 要 紧 的 ， 该 知 道 经 上 所 有 的 豫 言 ， 没 有 可 随 私 意 解 说 的 。

21

因 为 豫 言 从 来 没 有 出 于 人 意 的 ， 乃 是 人 被 圣 灵 感 动 说 出 神 的 话 来 。

彼得后书 / 2nd Peter 2


彼得后书 / 2nd Peter Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

彼得后书 / 2nd Peter 1

彼得后书 / 2nd Peter

Return to Index

Chapter 2

1

从 前 在 百 姓 中 有 假 先 知 起 来 ， 将 来 在 你 们 中 间 ， 也 必 有 假 师 傅 ， 私 自 引 进 害 人 的 异 端 ， 连 买 他 们 的 主 他 们 也 不 承 认 ， 自 取 速 速 的 灭 亡 。

2

将 有 许 多 人 随 从 他 们 邪 淫 的 行 为 ， 便 叫 真 道 ， 因 他 们 的 缘 故 被 毁 谤 。

3

他 们 因 有 贪 心 ， 要 用 捏 造 的 言 语 ， 在 你 们 身 上 取 利 。 他 们 的 刑 罚 ， 自 古 以 来 并 不 迟 延 ， 他 们 的 灭 亡 也 必 速 速 来 到 （ 原 文 作 也 不 打 盹 ） 。

4

就 是 天 使 犯 了 罪 ， 神 也 没 有 宽 容 ， 曾 把 他 们 丢 在 地 狱 ， 交 在 黑 暗 坑 中 ， 等 候 审 判 。

5

神 也 没 有 宽 容 上 古 的 世 代 ， 曾 叫 洪 水 临 到 那 不 敬 虔 的 世 代 ， 却 保 护 了 传 义 道 的 挪 亚 一 家 八 口 。

6

又 判 定 所 多 玛 ， 蛾 摩 拉 ， 将 二 城 倾 覆 ， 焚 烧 成 灰 ， 作 为 后 世 不 敬 虔 人 的 监 戒 。

7

只 搭 救 了 那 常 为 恶 人 淫 行 忧 伤 的 义 人 罗 得 。

8

因 为 那 义 人 住 在 他 们 中 间 ， 看 见 听 见 他 们 不 法 的 事 ， 他 的 义 心 就 天 天 伤 痛 。

9

主 知 道 搭 救 敬 虔 的 人 脱 离 试 探 ， 把 不 义 的 人 留 在 刑 罚 之 下 ， 等 候 审 判 的 日 子 。

10

那 些 随 肉 身 ， 纵 污 秽 的 情 欲 ， 轻 慢 主 治 之 人 的 ， 更 是 如 此 。 他 们 胆 大 任 性 ， 毁 谤 在 尊 位 的 也 不 知 惧 怕 。

11

就 是 天 使 ， 虽 然 力 量 权 能 更 大 ， 还 不 用 毁 谤 的 话 在 主 面 前 告 他 们 。

12

但 这 些 人 好 像 没 有 灵 性 ， 生 来 就 是 畜 类 ， 以 备 捉 拿 宰 杀 的 。 他 们 毁 谤 所 不 晓 得 的 事 ， 正 在 败 坏 人 的 时 候 ， 自 己 必 遭 遇 败 坏 。

13

行 的 不 义 ， 就 得 了 不 义 的 工 价 。 这 些 人 喜 爱 白 昼 宴 乐 ， 他 们 已 被 玷 污 ， 又 有 瑕 疵 ， 正 与 你 们 一 同 坐 席 ， 就 以 自 己 的 诡 诈 为 快 乐 。

14

他 们 满 眼 是 淫 色 （ 淫 色 原 文 作 淫 妇 ） ， 止 不 住 犯 罪 。 引 诱 那 心 不 坚 固 的 人 ， 心 中 习 惯 了 贪 婪 ， 正 是 被 咒 诅 的 种 类 。

15

他 们 离 弃 正 路 ， 就 走 差 了 ， 随 从 比 珥 之 子 巴 兰 的 路 ， 巴 兰 就 是 那 贪 爱 不 义 之 工 价 的 先 知 。

16

他 们 却 为 自 己 的 过 犯 受 了 责 备 。 那 不 能 说 话 的 驴 ， 以 人 言 拦 阻 先 知 的 狂 妄 。

17

这 些 人 是 无 水 的 井 ， 是 狂 风 催 逼 的 雾 气 ， 有 墨 黑 的 幽 暗 为 他 们 存 留 。

18

他 们 说 虚 妄 矜 夸 的 大 话 ， 用 肉 身 的 情 欲 ， 和 邪 淫 的 事 ， 引 诱 那 些 刚 才 脱 离 妄 行 的 人 。

19

他 们 应 许 人 得 以 自 由 ， 自 己 却 作 败 坏 的 奴 仆 。 因 为 人 被 谁 制 伏 就 是 谁 的 奴 仆 。

20

倘 若 他 们 因 认 识 主 救 主 耶 稣 基 督 ， 得 以 脱 离 世 上 的 污 秽 ， 后 来 又 在 其 中 被 缠 住 制 伏 ， 他 们 末 后 的 景 况 ， 就 比 先 前 更 不 好 了 。

21

他 们 晓 得 义 路 ， 竟 背 弃 了 传 给 他 们 的 圣 命 ， 倒 不 如 不 晓 得 为 妙 。

22

俗 语 说 得 真 不 错 ， 狗 所 吐 的 他 转 过 来 又 吃 。 猪 洗 净 了 又 回 到 泥 里 去 辊 。 这 话 在 他 们 身 上 正 合 式 。

彼得后书 / 2nd Peter 3


彼得后书 / 2nd Peter Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

彼得后书 / 2nd Peter 2

彼得后书 / 2nd Peter

Return to Index

Chapter 3

1

亲 爱 的 兄 弟 阿 ， 我 现 在 写 给 你 们 的 是 第 二 封 信 。 这 两 封 都 是 题 醒 你 们 ， 激 发 你 们 诚 实 的 心 。

2

叫 你 们 记 念 圣 先 知 豫 先 所 说 的 话 ， 和 主 救 主 的 命 令 ， 就 是 使 徒 所 传 给 你 们 的 。

3

第 一 要 紧 的 ， 该 知 道 在 末 世 必 有 好 讥 诮 的 人 ， 随 从 自 己 的 私 欲 出 来 讥 诮 说 ，

4

主 要 降 临 的 应 许 在 那 里 呢 。 因 为 从 列 祖 睡 了 以 来 ， 万 物 与 起 初 创 造 的 时 候 仍 是 一 样 。

5

他 们 故 意 忘 记 ， 从 太 古 凭 神 的 命 有 了 天 ， 并 从 水 而 出 藉 水 而 成 的 地 。

6

故 此 ， 当 时 的 世 界 被 水 淹 没 就 消 灭 了 。

7

但 现 在 的 天 地 ， 还 是 凭 着 那 命 存 留 ， 直 留 到 不 敬 虔 之 人 受 审 判 遭 沈 沦 的 日 子 ， 用 火 焚 烧 。

8

亲 爱 的 弟 兄 阿 ， 有 一 件 事 你 们 不 可 忘 记 ， 就 是 主 看 一 日 如 千 年 ， 千 年 如 一 日 。

9

主 所 应 许 的 尚 未 成 就 ， 有 人 以 为 他 是 耽 延 ， 其 实 不 是 耽 延 ， 乃 是 宽 容 你 们 ， 不 愿 有 一 人 沈 沦 ， 乃 愿 人 人 都 悔 改 。

10

但 主 的 日 子 要 像 贼 来 到 一 样 。 那 日 天 必 大 有 响 声 废 去 ， 有 形 质 的 都 要 被 烈 火 销 化 。 地 和 其 上 的 物 都 要 烧 尽 了 。

11

这 一 切 既 都 要 如 此 销 化 ， 你 们 为 人 该 当 怎 样 圣 洁 ， 怎 样 敬 虔 ，

12

切 切 仰 望 神 的 日 子 来 到 。 在 那 日 天 被 烧 就 销 化 了 ， 有 形 质 的 都 要 被 烈 火 熔 化 。

13

但 我 们 照 他 的 应 许 ， 盼 望 新 天 新 地 ， 有 义 居 在 其 中 。

14

亲 爱 的 弟 兄 阿 ， 你 们 既 盼 望 这 些 事 ， 就 当 殷 勤 ， 使 自 己 没 有 玷 污 ， 无 可 指 摘 ， 安 然 见 主 。

15

并 且 要 以 我 主 长 久 忍 耐 为 得 救 的 因 由 ， 就 如 我 们 所 亲 爱 的 兄 弟 保 罗 ， 照 着 所 赐 给 他 的 智 慧 ， 写 了 信 给 你 们 。

16

他 一 切 的 信 上 ， 也 都 是 讲 论 这 事 。 信 中 有 些 难 明 白 的 ， 那 无 学 问 不 坚 固 的 人 强 解 ， 如 强 解 别 的 经 书 一 样 ， 就 自 取 沈 沦 。

17

亲 爱 的 弟 兄 阿 ， 你 们 既 然 豫 先 知 道 这 事 ， 就 当 防 备 ， 恐 怕 被 恶 人 的 错 谬 诱 惑 ， 就 从 自 己 坚 固 的 地 步 上 坠 落 。

18

你 们 却 要 在 我 们 主 救 主 耶 稣 基 督 的 恩 典 和 知 识 上 有 长 进 。 愿 荣 耀 归 给 他 ， 从 今 直 到 永 远 。 阿 们 。

约翰一书 / 1st John 1


约翰一书 / 1st John Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

彼得后书 / 2nd Peter 3

约翰一书 / 1st John

Return to Index

Chapter 1

1

论 到 从 起 初 原 有 的 生 命 之 道 ， 就 是 我 们 所 听 见 所 看 见 的 ， 亲 眼 看 过 ， 亲 手 摸 过 的 。

2

（ 这 生 命 已 经 显 现 出 来 ， 我 们 也 看 见 过 ， 现 在 又 作 见 证 ， 将 原 与 父 同 在 ， 且 显 现 与 我 们 那 永 远 的 生 命 ， 传 给 你 们 ） 。

3

我 们 将 所 看 见 ， 所 听 见 的 ， 传 给 你 们 ， 使 你 们 与 我 们 相 交 。 我 们 乃 是 与 父 并 他 儿 子 耶 稣 基 督 相 交 的 。

4

我 们 将 这 些 话 写 给 你 们 ， 使 你 们 （ 有 古 卷 作 我 们 ） 的 喜 乐 充 足 。

5

神 就 是 光 ， 在 他 毫 无 黑 暗 。 这 是 我 们 从 主 所 听 见 ， 又 报 给 你 们 的 信 息 。

6

我 们 若 说 是 与 神 相 交 ， 却 仍 在 黑 暗 里 行 ， 就 是 说 谎 话 ， 不 行 真 理 了 。

7

我 们 若 在 光 明 中 行 ， 如 同 神 在 光 明 中 ， 就 彼 此 相 交 ， 他 儿 子 耶 稣 的 血 也 洗 净 我 们 一 切 的 罪 。

8

我 们 若 说 自 己 无 罪 ， 便 是 自 欺 ， 真 里 不 在 我 们 心 里 了 。

9

我 们 若 认 自 己 的 罪 ， 神 是 信 实 的 ， 是 公 义 的 ， 必 要 赦 免 我 们 的 罪 ， 洗 净 我 们 一 切 的 不 义 。

10

我 们 若 说 自 己 没 有 犯 过 罪 ， 便 是 以 神 为 说 谎 的 。 他 的 道 也 不 在 我 们 心 里 了 。

约翰一书 / 1st John 2


约翰一书 / 1st John Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰一书 / 1st John 1

约翰一书 / 1st John

Return to Index

Chapter 2

1

我 小 子 们 哪 ， 我 将 这 些 话 写 给 你 们 ， 是 要 叫 你 们 不 犯 罪 。 若 有 人 犯 罪 ， 在 父 那 里 我 们 有 一 位 中 保 ， 就 是 那 义 者 耶 稣 基 督 。

2

他 为 我 们 的 罪 作 了 挽 回 祭 。 不 是 单 为 我 们 的 罪 ， 也 是 为 普 天 下 人 的 罪 。

3

我 们 若 遵 守 他 的 诫 命 ， 就 晓 得 是 认 识 他 。

4

人 若 说 我 认 识 他 ， 却 不 遵 守 他 的 诫 命 ， 便 是 说 谎 话 的 。 真 里 也 不 在 他 心 里 了 。

5

凡 遵 守 主 道 的 ， 爱 神 的 心 在 他 里 面 实 在 是 完 全 的 ， 从 此 我 们 知 道 我 们 是 在 主 里 面 。

6

人 若 说 他 住 在 主 里 面 ， 就 该 自 己 照 主 所 行 的 去 行 。

7

亲 爱 的 弟 兄 阿 ， 我 写 给 你 们 的 ， 不 是 一 条 新 命 令 ， 乃 是 你 们 从 起 初 所 受 的 旧 命 令 。 这 旧 命 令 就 是 你 们 所 听 见 的 道 。

8

再 者 ， 我 写 给 你 们 的 ， 是 一 条 新 命 令 ， 在 主 是 真 的 ， 在 你 们 也 是 真 的 。 因 为 黑 暗 渐 渐 过 去 ， 真 光 已 经 照 耀 。

9

人 若 说 自 己 在 光 明 中 。 却 恨 他 的 弟 兄 ， 他 到 如 今 还 是 在 黑 暗 里 。

10

爱 弟 兄 的 就 是 住 在 光 明 中 ， 在 他 并 没 有 绊 跌 的 缘 由 。

11

唯 独 恨 弟 兄 的 是 在 黑 暗 里 ， 且 在 黑 暗 里 行 ， 也 不 知 道 往 那 里 去 ， 因 为 黑 暗 叫 他 眼 睛 瞎 了 。

12

小 子 们 哪 ， 我 写 信 给 你 们 ， 因 为 你 们 的 罪 藉 着 主 名 得 了 赦 免 。

13

父 老 阿 ， 我 写 信 给 你 们 ， 因 为 你 们 认 识 那 从 起 初 原 有 的 。 少 年 人 哪 ， 我 写 信 给 你 们 ， 因 为 你 们 胜 了 那 恶 者 。 小 子 们 哪 ， 我 曾 写 信 给 你 们 ， 因 为 你 们 认 识 父 。

14

父 老 阿 ， 我 曾 写 信 给 你 们 ， 因 为 你 们 认 识 那 从 起 初 原 有 的 。 少 年 人 哪 ， 我 曾 写 信 给 你 们 ， 因 为 你 们 刚 强 ， 神 的 道 常 存 在 你 们 心 里 ， 你 们 也 胜 了 那 恶 者 。

15

不 要 爱 世 界 ， 和 世 界 上 的 事 。 人 若 爱 世 界 ， 爱 父 的 心 就 不 在 他 里 面 了 。

16

因 为 凡 世 界 上 的 事 ， 就 像 肉 体 的 情 欲 ， 眼 目 的 情 欲 ， 并 今 生 的 骄 傲 ， 都 不 是 从 父 来 的 ， 乃 是 从 世 界 来 的 。

17

这 世 界 ， 和 其 上 的 情 欲 ， 都 要 过 去 。 唯 独 遵 行 神 旨 意 的 ， 是 永 远 常 存 。

18

小 子 们 哪 ， 如 今 是 末 时 了 。 你 们 曾 听 见 说 ， 那 敌 基 督 的 要 来 现 在 已 经 有 好 些 敌 基 督 的 出 来 了 。 从 此 我 们 就 知 道 如 今 是 末 时 了 。

19

他 们 从 我 们 中 间 出 去 ， 却 不 是 属 我 们 的 。 若 是 属 我 们 的 ， 就 必 仍 旧 与 我 们 同 在 。 他 们 出 去 ， 显 明 都 不 是 属 我 们 的 。

20

你 们 从 那 圣 者 受 了 恩 膏 ， 并 且 知 道 这 一 切 的 事 。 （ 或 作 都 有 知 识 ）

21

我 写 信 给 你 们 ， 不 是 因 你 们 不 知 道 真 理 ， 正 是 因 你 们 知 道 ， 并 且 知 道 没 有 虚 谎 是 从 真 理 出 来 的 。

22

谁 是 说 谎 话 的 呢 。 不 是 那 不 认 耶 稣 为 基 督 的 麽 。 不 认 父 与 子 的 ， 这 就 是 敌 基 督 的 。

23

凡 不 认 子 的 就 没 有 父 。 认 子 的 连 父 也 有 了 。

24

论 到 你 们 ， 务 要 将 那 从 起 初 所 听 见 的 常 存 在 心 里 。 若 将 从 起 初 所 听 见 的 存 在 心 里 ， 你 们 就 必 住 在 子 里 面 ， 也 必 住 在 父 里 面 。

25

主 所 应 许 我 们 的 就 是 永 生 。

26

我 将 这 些 话 写 给 你 们 ， 是 指 着 那 引 诱 你 们 的 人 说 的 。

27

你 们 从 主 所 受 的 恩 膏 ， 常 存 在 你 们 心 里 ， 并 不 用 人 教 训 你 们 。 自 有 主 的 恩 膏 在 凡 事 上 教 训 你 们 。 这 恩 膏 是 真 的 ， 不 是 假 的 。 你 们 要 按 这 恩 膏 的 教 训 ， 住 在 主 里 面 。

28

小 子 们 哪 ， 你 们 要 住 在 主 里 面 。 这 样 ， 他 若 显 现 ， 我 们 就 可 以 坦 然 无 惧 。 当 他 来 的 时 候 ， 在 他 面 前 也 不 至 于 惭 愧 。

29

你 们 若 知 道 他 是 公 义 的 ， 就 知 道 凡 行 公 义 之 人 都 是 他 所 生 的 。

约翰一书 / 1st John 3


约翰一书 / 1st John Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰一书 / 1st John 2

约翰一书 / 1st John

Return to Index

Chapter 3

1

你 看 父 赐 给 我 们 是 何 等 的 慈 爱 ， 使 我 们 得 称 为 神 的 儿 女 。 我 们 也 真 是 他 的 儿 女 。 世 人 所 以 不 认 识 我 们 ， 是 因 未 曾 认 识 他 。

2

亲 爱 的 弟 兄 阿 ， 我 们 现 在 是 神 的 儿 女 ， 将 来 如 何 ， 还 未 显 明 。 但 我 们 知 道 主 若 显 现 ， 我 们 必 要 像 他 。 因 为 必 得 见 他 的 真 体 。

3

凡 向 他 有 这 指 望 的 ， 就 洁 净 自 己 ， 像 他 洁 净 一 样 。

4

凡 犯 罪 的 ， 就 是 违 背 律 法 。 违 背 律 法 就 是 罪 。

5

你 们 知 道 主 曾 显 现 ， 是 要 除 掉 人 的 罪 。 在 他 并 没 有 罪 。

6

凡 住 在 他 里 面 的 ， 就 不 犯 罪 。 凡 犯 罪 的 ， 是 未 曾 看 见 他 ， 也 未 曾 认 识 他 。

7

小 子 们 哪 ， 不 要 被 人 诱 惑 ， 行 义 的 才 是 义 人 。 正 如 主 是 义 的 一 样 。

8

犯 罪 的 是 属 魔 鬼 ， 因 为 魔 鬼 从 起 初 就 犯 罪 。 神 的 儿 子 显 现 出 来 ， 为 要 除 灭 魔 鬼 的 作 为 。

9

凡 从 神 生 的 就 不 犯 罪 ， 因 神 的 道 （ 原 文 作 种 ） 存 在 他 心 里 。 他 也 不 能 犯 罪 ， 因 为 他 是 由 神 生 的 。

10

从 此 就 显 明 出 谁 是 神 的 儿 女 ， 谁 是 魔 鬼 的 儿 女 。 凡 不 行 义 的 ， 就 不 属 神 。 不 爱 弟 兄 的 也 是 如 此 。

11

我 们 应 当 彼 此 相 爱 。 这 就 是 你 们 从 起 初 所 听 见 的 命 令 。

12

不 可 像 该 隐 。 他 是 属 那 恶 者 ， 杀 了 他 的 兄 弟 。 为 什 么 杀 了 他 呢 。 因 为 自 己 的 行 为 是 恶 的 ， 兄 弟 的 行 为 是 善 的 。

13

弟 兄 们 ， 世 人 若 恨 你 们 ， 不 要 以 为 希 奇 。

14

我 们 因 为 爱 弟 兄 ， 就 晓 得 是 已 经 出 死 入 生 了 。 没 有 爱 心 的 ， 仍 住 在 死 中 。

15

凡 恨 他 弟 兄 的 ， 就 是 杀 人 的 。 你 们 晓 得 凡 杀 人 的 ， 没 有 永 生 存 在 他 里 面 。

16

主 为 我 们 舍 命 ， 我 们 从 此 就 知 道 何 为 爱 。 我 们 也 应 当 为 弟 兄 舍 命 。

17

凡 有 世 上 财 物 的 ， 看 见 弟 兄 穷 乏 ， 却 塞 住 怜 恤 的 心 ， 爱 神 的 心 怎 能 存 在 他 里 面 呢 。

18

小 子 们 哪 ， 我 们 相 爱 ， 不 要 只 在 言 语 和 舌 头 上 。 总 要 在 行 为 和 诚 实 上 。

19

从 此 就 知 道 我 们 是 属 真 理 的 ， 并 且 我 们 的 心 在 神 面 前 可 以 安 稳 。

20

我 们 的 心 若 责 备 我 们 ， 神 比 我 们 的 心 大 ， 一 切 事 没 有 不 知 道 的 。

21

亲 爱 的 弟 兄 阿 ， 我 们 的 心 若 不 责 备 我 们 ， 就 可 以 向 神 坦 然 无 惧 了 。

22

并 且 我 们 一 切 所 求 的 ， 就 从 他 得 着 。 因 为 我 们 遵 守 他 的 命 令 ， 行 他 所 喜 悦 的 事 。

23

神 的 命 令 就 是 叫 我 们 信 他 儿 子 耶 稣 基 督 的 名 ， 且 照 他 所 赐 给 我 们 的 命 令 彼 此 相 爱 。

24

遵 守 神 命 令 的 ， 就 住 在 神 里 面 。 神 也 住 在 他 里 面 。 我 们 所 以 知 道 神 住 在 我 们 里 面 ， 是 因 他 所 赐 给 我 们 的 圣 灵 。

约翰一书 / 1st John 4


约翰一书 / 1st John Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰一书 / 1st John 3

约翰一书 / 1st John

Return to Index

Chapter 4

1

亲 爱 的 弟 兄 阿 ， 一 切 的 灵 ， 你 们 不 可 都 信 。 总 要 试 验 那 些 灵 是 出 于 神 的 不 是 。 因 为 世 上 有 许 多 假 先 知 已 经 出 来 了 。

2

凡 灵 认 耶 稣 基 督 是 成 了 肉 身 来 的 ， 就 是 出 于 神 的 。 从 此 你 们 可 以 认 出 神 的 灵 来 。

3

凡 灵 不 认 耶 稣 ， 就 不 是 出 于 神 。 这 是 敌 基 督 者 的 灵 。 你 们 从 前 听 见 他 要 来 。 现 在 已 经 在 世 上 了 。

4

小 子 们 哪 ， 你 们 是 属 神 的 ， 并 且 胜 了 他 们 。 因 为 那 在 你 们 里 面 的 ， 比 那 在 世 界 上 的 更 大 。

5

他 们 是 属 世 界 的 。 所 以 论 世 界 的 事 ， 世 人 也 听 从 他 们 。

6

我 们 是 属 神 的 。 认 识 神 的 就 听 从 我 们 。 不 属 神 的 就 不 听 从 我 们 。 从 此 我 们 可 以 认 出 真 理 的 灵 ， 和 谬 妄 的 灵 来 。

7

亲 爱 的 弟 兄 阿 ， 我 们 应 当 彼 此 相 爱 。 因 为 爱 是 从 神 来 的 。 凡 有 爱 心 的 ， 都 是 由 神 而 生 ， 并 且 认 识 神 。

8

没 有 爱 心 的 ， 就 不 认 识 神 。 因 为 神 就 是 爱 。

9

神 差 他 独 生 子 到 世 间 来 ， 使 我 们 藉 着 他 得 生 ， 神 爱 我 们 的 心 ， 在 此 就 显 明 了 。

10

不 是 我 们 爱 神 ， 乃 是 神 爱 我 们 ， 差 他 的 儿 子 ， 为 我 们 的 罪 作 了 挽 回 祭 ， 这 就 是 爱 了 。

11

亲 爱 的 弟 兄 阿 ， 神 既 是 这 样 爱 我 们 ， 我 们 也 当 彼 此 相 爱 。

12

从 来 没 有 人 见 过 神 。 我 们 若 彼 此 相 爱 ， 神 就 住 在 我 们 里 面 ， 爱 他 的 心 在 我 们 里 面 得 以 完 全 了 。

13

神 将 他 的 灵 赐 给 我 们 ， 从 此 就 知 道 我 们 是 住 在 他 里 面 ， 他 也 住 在 我 们 里 面 。

14

父 差 子 作 世 人 的 救 主 ， 这 是 我 们 所 看 见 且 作 见 证 的 。

15

凡 认 耶 稣 为 神 儿 子 的 ， 神 就 住 在 他 里 面 。

16

神 爱 我 们 的 心 ， 我 们 也 知 道 也 信 。 神 就 是 爱 。 住 在 爱 里 面 的 ， 就 住 在 神 里 面 ， 神 也 住 在 他 里 面 。

17

这 样 爱 在 我 们 里 面 得 以 完 全 ， 我 们 就 可 以 在 审 判 的 日 子 ， 坦 然 无 惧 。 因 为 他 如 何 ， 我 们 在 这 世 上 也 如 何 。

18

爱 里 没 有 惧 怕 。 爱 既 完 全 ， 就 把 惧 怕 除 去 。 因 为 惧 怕 理 含 着 刑 罚 。 惧 怕 的 人 在 爱 里 未 得 完 全 。

19

我 们 爱 ， 因 为 神 先 爱 我 们 。

20

人 若 说 ， 我 爱 神 ， 却 恨 他 的 弟 兄 ， 就 是 说 谎 话 的 。 不 爱 他 所 看 见 的 弟 兄 ， 就 不 能 爱 没 有 看 见 的 神 。 （ 有 古 卷 作 怎 能 爱 没 有 看 见 的 神 呢 ） 。

21

爱 神 的 ， 也 当 爱 弟 兄 ， 这 是 我 们 从 神 所 受 的 命 令 。

约翰一书 / 1st John 5


约翰一书 / 1st John Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰一书 / 1st John 4

约翰一书 / 1st John

Return to Index

Chapter 5

1

凡 信 耶 稣 是 基 督 的 ， 都 是 从 神 而 生 。 凡 爱 生 他 之 神 的 ， 也 必 爱 从 神 生 的 。

2

我 们 若 爱 神 ， 又 遵 守 他 的 诫 命 ， 从 此 就 知 道 我 们 爱 神 的 儿 女 。

3

我 们 遵 守 神 的 诫 命 ， 这 就 是 爱 他 了 。 并 且 他 的 诫 命 不 是 难 守 的 。

4

因 为 凡 从 神 生 的 ， 就 胜 过 世 界 。 使 我 们 胜 了 世 界 的 ， 就 是 我 们 的 信 心 。

5

胜 过 世 界 的 是 谁 呢 。 不 是 那 信 耶 稣 是 神 儿 子 的 麽 。

6

这 藉 着 水 和 血 而 来 的 就 是 耶 稣 基 督 。 不 是 单 用 水 ， 乃 是 用 水 又 用 血 。

7

并 且 有 圣 灵 作 见 证 ， 因 为 圣 灵 就 是 真 理 。

8

作 见 证 的 原 来 有 三 ， 就 是 圣 灵 ， 水 ， 与 血 。 这 三 样 也 都 归 于 一 。

9

我 们 既 领 受 人 的 见 证 ， 神 的 见 证 更 该 领 受 了 。 （ 该 领 受 原 文 作 大 ） 。 因 神 的 见 证 ， 是 为 他 儿 子 作 的 。

10

信 神 儿 子 的 ， 就 有 这 见 证 在 他 心 里 。 不 信 神 的 ， 就 是 将 神 当 作 说 谎 的 。 因 不 信 神 为 他 儿 子 作 的 见 证 。

11

这 见 证 ， 就 是 神 赐 给 我 们 永 生 ， 这 永 生 也 是 在 他 儿 子 里 面 。

12

人 有 了 神 的 儿 子 就 有 生 命 。 没 有 神 的 儿 子 就 没 有 生 命 。

13

我 将 这 些 话 写 给 你 们 信 奉 神 儿 子 之 名 的 人 ， 要 叫 你 们 知 道 自 己 有 永 生 。

14

我 们 若 照 他 的 旨 意 求 什 么 ， 他 就 听 我 们 。 这 是 我 们 向 他 所 存 坦 然 无 惧 的 心 。

15

既 然 知 道 他 听 我 们 一 切 所 求 的 ， 就 知 道 我 们 所 求 于 他 的 无 不 得 着 。

16

人 若 看 见 弟 兄 犯 了 不 至 于 死 的 罪 ， 就 当 为 他 祈 求 ， 神 必 将 生 命 赐 给 他 。 有 至 于 死 的 罪 ， 我 不 说 当 为 这 罪 祈 求 。

17

凡 不 义 的 事 都 是 罪 。 也 有 不 至 于 死 的 罪 。

18

我 们 知 道 凡 从 神 生 的 必 不 犯 罪 。 从 神 生 的 必 保 守 自 己 ， （ 有 古 卷 作 那 从 神 生 的 必 保 护 他 ） ， 那 恶 者 也 就 无 法 害 他 。

19

我 们 知 道 我 们 是 属 神 的 ， 全 世 界 都 卧 在 那 恶 者 手 下 。

20

我 们 也 知 道 神 的 儿 子 已 经 来 到 ， 且 将 智 慧 赐 给 我 们 ， 使 我 们 认 识 那 位 真 实 的 ， 我 们 也 在 那 位 真 实 的 里 面 ， 就 是 在 他 儿 子 耶 稣 基 督 里 面 。 这 是 真 神 ， 也 是 永 生 。

21

小 子 们 哪 ， 你 们 要 自 守 ， 远 避 偶 像 。

约翰二书 / 2nd John 1


约翰二书 / 2nd John Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰一书 / 1st John 5

约翰二书 / 2nd John

Return to Index

Chapter 1

1

作 长 老 的 写 信 给 蒙 拣 选 的 太 太 ， （ 太 太 作 教 会 下 同 ） ， 和 他 的 儿 女 ， 就 是 我 诚 心 所 爱 的 。 不 但 我 爱 ， 也 是 一 切 知 道 真 理 之 人 所 爱 的 。

2

爱 你 们 是 为 真 理 的 缘 故 ， 这 真 理 存 在 我 们 里 面 ， 也 必 永 远 与 我 们 同 在 。

3

恩 惠 ， 怜 悯 ， 平 安 ， 从 父 神 和 他 儿 子 耶 稣 基 督 ， 在 真 理 和 爱 心 上 ， 必 常 与 我 们 同 在 。

4

我 见 你 的 儿 女 ， 有 照 我 们 从 父 所 受 之 命 令 遵 行 真 理 的 ， 就 甚 欢 喜 。

5

太 太 阿 ， 我 现 在 劝 你 ， 我 们 大 家 要 彼 此 相 爱 。 这 并 不 是 我 写 一 条 新 命 令 给 你 ， 乃 是 我 们 从 起 初 所 受 的 命 令 。

6

我 们 若 照 他 的 命 令 行 ， 这 就 是 爱 。 你 们 从 起 初 所 听 见 当 行 的 ， 就 是 这 命 令 。

7

因 为 世 上 有 许 多 迷 惑 人 的 出 来 ， 他 们 不 认 耶 稣 基 督 是 成 了 肉 身 来 的 。 这 就 是 那 迷 惑 人 的 ， 敌 基 督 的 。

8

你 们 要 小 心 ， 不 要 失 去 你 们 （ 有 古 卷 作 我 们 ） 所 作 的 工 ， 乃 要 得 着 满 足 的 赏 赐 。

9

凡 越 过 基 督 教 训 ， 不 常 守 着 的 ， 就 没 有 神 。 常 守 这 教 训 的 ， 就 有 父 又 有 子 。

10

若 有 人 到 你 们 那 里 ， 不 是 传 这 教 训 ， 不 要 接 他 到 家 里 ， 也 不 要 问 他 的 安 。

11

因 为 问 他 安 的 ， 就 在 他 的 恶 行 上 有 分 。

12

我 还 有 许 多 事 要 写 给 你 们 ， 却 不 愿 意 用 纸 墨 写 出 来 。 但 盼 望 到 你 们 那 里 ， 与 你 们 当 面 谈 论 ， 使 你 们 的 喜 乐 满 足 。

13

你 那 蒙 拣 选 之 姐 妹 的 儿 女 都 问 你 安 。

约翰三书 / 3rd John 1


约翰三书 / 3rd John Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰二书 / 2nd John 1

约翰三书 / 3rd John

Return to Index

Chapter 1

1

作 长 老 的 写 信 给 亲 爱 的 该 犹 ， 就 是 我 诚 心 所 爱 的 。

2

亲 爱 的 兄 弟 阿 ， 我 愿 你 凡 事 兴 盛 ， 身 体 健 壮 ， 如 你 的 灵 魂 兴 盛 一 样 。

3

有 弟 兄 来 证 明 你 心 里 存 的 真 理 ， 正 如 你 按 真 理 而 行 ， 我 就 甚 喜 乐 。

4

我 听 见 我 的 儿 女 们 按 真 理 而 行 ， 我 的 喜 乐 就 没 有 比 这 个 大 的 。

5

亲 爱 的 弟 兄 阿 ， 凡 你 向 作 客 旅 之 弟 兄 所 行 的 ， 都 是 忠 心 的 ；

6

他 们 在 教 会 面 前 证 明 了 你 的 爱 。 你 若 配 得 过 神 ， 帮 住 他 们 往 前 行 ， 这 就 好 了 。

7

因 他 们 是 为 主 的 名 （ 原 文 作 那 名 ） 出 外 ， 对 于 外 邦 人 一 无 所 取 。

8

所 以 我 们 应 该 接 待 这 样 的 人 ， 叫 我 们 与 他 们 一 同 为 真 理 作 工 。

9

我 曾 略 略 的 写 信 给 教 会 。 但 那 在 教 会 中 好 为 首 的 丢 特 腓 不 接 待 我 们 。

10

所 以 我 若 去 ， 必 要 题 说 他 所 行 的 事 。 就 是 他 用 恶 言 妄 论 我 们 。 还 不 以 此 为 足 ， 他 自 己 不 接 待 弟 兄 ， 有 人 愿 意 接 待 ， 他 也 禁 止 ， 并 且 将 接 待 弟 兄 的 人 赶 出 教 会 。

11

亲 爱 的 兄 弟 阿 ， 不 要 效 法 恶 ， 只 要 效 法 善 。 行 善 的 属 乎 神 。 行 恶 的 未 曾 见 过 神 。

12

低 米 丢 行 善 有 众 人 给 他 作 见 证 。 又 有 真 理 给 他 作 见 证 。 就 是 我 们 也 给 他 作 见 证 。 你 也 知 道 我 们 的 见 证 是 真 的 。

13

我 原 有 许 多 事 要 写 给 你 ， 却 不 愿 意 用 笔 墨 写 给 你 。

14

但 盼 望 快 快 的 见 你 ， 我 们 就 当 面 谈 论 。

15

愿 你 平 安 。 众 位 朋 友 都 问 你 安 。 请 你 替 我 按 着 姓 名 问 众 位 朋 友 安 。

犹太书 / Jude 1


犹太书 / Jude Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

约翰三书 / 3rd John 1

犹太书 / Jude

Return to Index

Chapter 1

1

耶 稣 基 督 的 仆 人 ， 雅 各 的 弟 兄 犹 大 ， 写 信 给 那 被 召 ， 在 父 神 里 蒙 爱 ， 为 耶 稣 基 督 保 守 的 人 。

2

愿 怜 恤 ， 平 安 ， 慈 爱 ， 多 多 的 加 给 你 们 。

3

亲 爱 的 弟 兄 阿 ， 我 想 尽 心 写 信 给 你 们 ， 论 我 们 同 得 救 恩 的 时 候 ， 就 不 得 不 写 信 劝 你 们 ， 要 为 从 前 一 次 交 付 圣 徒 的 真 道 ， 竭 力 的 争 辩 。

4

因 为 有 些 人 偷 着 进 来 ， 就 是 自 古 被 定 受 刑 罚 的 ， 是 不 虔 诚 的 ， 将 我 们 神 的 恩 变 作 放 纵 情 欲 的 机 会 ， 并 且 不 认 独 一 的 主 宰 我 们 （ 我 们 或 作 和 我 们 ） 主 耶 稣 基 督 。

5

从 前 主 救 了 他 的 百 姓 出 埃 及 地 ， 后 来 就 把 那 些 不 信 的 灭 绝 了 。 这 一 切 的 事 ， 你 们 虽 然 都 知 道 ， 我 却 仍 要 题 醒 你 们 。

6

又 有 不 守 本 位 ， 离 开 自 己 住 处 的 天 使 ， 主 用 锁 链 把 他 们 永 远 拘 留 在 黑 暗 里 ， 等 候 大 日 的 审 判 。

7

又 如 所 多 玛 ， 蛾 摩 拉 ， 和 周 围 城 邑 的 人 ， 也 照 他 们 一 味 的 行 淫 ， 随 从 逆 性 的 情 欲 ， 就 受 永 火 的 刑 罚 ， 作 为 监 戒 。

8

这 些 作 梦 的 人 ， 也 像 他 们 污 秽 身 体 ， 轻 慢 主 治 的 ， 毁 谤 在 尊 位 的 。

9

天 使 长 米 迦 勒 ， 为 摩 西 的 尸 首 与 魔 鬼 争 辩 的 时 候 ， 尚 且 不 敢 用 毁 谤 的 话 罪 责 他 ， 只 说 ， 主 责 备 你 吧 。

10

但 这 些 人 毁 谤 他 们 所 不 知 道 的 。 他 们 本 性 所 知 道 的 事 与 那 没 有 灵 性 的 畜 类 一 样 ， 在 这 事 上 竟 败 坏 了 自 己 。

11

他 们 有 祸 了 。 因 为 走 了 该 隐 的 道 路 ， 又 为 利 往 巴 兰 的 错 谬 里 直 奔 ， 并 在 可 拉 的 背 判 中 灭 亡 了 。

12

这 样 的 人 ， 在 你 们 的 爱 席 上 ， 与 你 们 同 吃 的 时 候 ， 正 是 礁 石 。 （ 或 作 玷 污 ） 他 们 作 牧 人 ， 只 知 喂 养 自 己 ， 无 所 惧 怕 。 是 没 有 雨 的 云 彩 ， 被 风 飘 荡 ， 是 秋 天 没 有 果 子 的 树 ， 死 而 又 死 ， 连 根 被 拔 出 来 。

13

是 海 里 的 狂 浪 ， 涌 出 自 己 可 耻 的 沫 子 来 。 是 流 荡 的 星 ， 有 墨 黑 的 幽 暗 为 他 们 永 远 存 留 。

14

亚 当 的 七 世 孙 以 诺 ， 曾 豫 言 这 些 人 说 ， 看 哪 ， 主 带 着 他 的 千 万 圣 者 降 临 ，

15

要 在 众 人 身 上 行 审 判 ， 证 实 那 一 切 不 敬 虔 的 人 ， 所 妄 行 一 切 不 敬 虔 的 事 ， 又 证 实 不 敬 虔 之 罪 人 所 说 顶 撞 他 的 刚 愎 话 。

16

这 些 人 是 私 下 议 论 ， 常 发 怨 言 的 ， 随 从 自 己 的 情 欲 而 行 ， 口 中 说 夸 大 的 话 ， 为 得 便 宜 谄 媚 人 。

17

亲 爱 的 弟 兄 阿 ， 你 们 要 记 念 我 们 主 耶 稣 基 督 之 使 徒 从 前 所 说 的 话 。

18

他 们 曾 对 你 们 说 过 ， 末 世 必 有 好 讥 诮 的 人 ， 随 从 自 己 不 敬 虔 的 私 欲 而 行 。

19

这 就 是 那 些 引 人 结 党 ， 属 乎 血 气 ， 没 有 圣 灵 的 人 。

20

亲 爱 的 弟 兄 阿 ， 你 们 却 要 在 至 圣 的 真 道 上 造 就 自 己 ， 在 圣 灵 里 祷 告 ，

21

保 守 自 己 常 在 神 的 爱 中 ， 仰 望 我 们 主 耶 稣 基 督 的 怜 悯 ， 直 到 永 生 。

22

有 些 人 存 疑 心 ， 你 们 要 怜 悯 他 们 。

23

有 些 人 你 们 要 从 火 中 抢 出 来 搭 救 他 们 。 有 些 人 你 们 要 存 惧 怕 的 心 怜 悯 他 们 。 连 那 被 情 欲 沾 染 的 衣 服 也 当 厌 恶 。

24

那 能 保 守 你 们 不 失 脚 ， 叫 你 们 无 瑕 无 疵 ， 欢 欢 喜 喜 站 在 他 荣 耀 之 前 的 ， 我 们 的 救 主 独 一 的 神 。

25

愿 荣 耀 ， 威 严 ， 能 力 ， 权 柄 ， 因 我 们 的 主 耶 稣 基 督 ， 归 与 他 ， 从 万 古 以 前 ， 并 现 在 ， 直 到 永 永 远 远 。 阿 们 。

启示录 / Revelation 1


启示录 / Revelation Chapter 1 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

犹太书 / Jude 1

启示录 / Revelation

Return to Index

Chapter 1

1

耶 稣 基 督 的 启 示 ， 就 是 神 赐 给 他 ， 叫 他 将 必 要 成 的 事 指 示 他 的 仆 人 。 他 就 差 遣 使 者 ， 晓 谕 他 的 仆 人 约 翰 。

2

约 翰 便 将 神 的 道 ， 和 耶 稣 基 督 的 见 证 ， 凡 自 己 所 看 见 的 ， 都 证 明 出 来 。

3

念 这 书 上 豫 言 的 ， 和 那 些 听 见 又 遵 守 其 中 所 记 载 的 ， 都 是 有 福 的 。 因 为 日 期 近 了 。

4

约 翰 写 信 给 亚 西 亚 的 七 个 教 会 。 但 愿 从 那 昔 在 今 在 以 后 永 在 的 神 和 他 宝 座 前 的 七 灵 。

5

并 那 诚 实 作 见 证 的 ， 从 死 里 首 先 复 活 ， 为 世 上 君 王 元 首 的 耶 稣 基 督 。 有 恩 惠 平 安 归 与 你 们 。 他 爱 我 们 ， 用 自 己 的 血 使 我 们 脱 离 罪 恶 。 （ 脱 离 有 古 卷 作 洗 去 ）

6

又 使 我 们 成 为 国 民 ， 作 他 父 神 的 祭 司 。 但 愿 荣 耀 权 能 归 给 他 ， 直 到 永 永 远 远 。 阿 们 。

7

看 哪 ， 他 驾 云 降 临 。 众 目 要 看 见 他 ， 连 刺 他 的 人 也 要 看 见 他 。 地 上 的 万 族 都 要 因 他 哀 哭 。 这 话 是 真 实 的 。 阿 们 。

8

主 神 说 ， 我 是 阿 拉 法 ， 我 是 俄 梅 戛 （ 阿 拉 法 俄 梅 戛 乃 希 腊 字 母 首 末 二 字 ） ， 是 昔 在 今 在 以 后 永 在 的 全 能 者 。

9

我 约 翰 就 是 你 们 的 弟 兄 ， 和 你 们 在 耶 稣 的 患 难 ， 国 度 ， 忍 耐 里 一 同 有 分 。 为 神 的 道 ， 并 为 给 耶 稣 作 的 见 证 ， 曾 在 那 名 叫 拔 摩 的 海 岛 上 。

10

当 主 日 我 被 圣 灵 感 动 ， 听 见 在 我 后 面 有 大 声 如 吹 号 说 ，

11

你 所 看 见 的 ， 当 写 在 书 上 ， 达 与 以 弗 所 ， 士 每 拿 ， 别 迦 摩 ， 推 雅 推 喇 ， 撒 狄 ， 非 拉 铁 非 ， 老 底 嘉 ， 那 七 个 教 会 。

12

我 转 过 身 来 ， 要 看 是 谁 发 声 与 我 说 话 。 既 转 过 来 ， 就 看 见 七 个 金 灯 台 。

13

灯 台 中 间 ， 有 一 位 好 像 人 子 ， 身 穿 长 衣 ， 直 垂 到 脚 ， 胸 间 束 着 金 带 。

14

他 的 头 与 发 皆 白 ， 如 白 羊 毛 ， 如 雪 。 眼 目 如 同 火 焰 。

15

脚 好 像 在 炉 中 锻 炼 光 明 的 铜 。 声 音 如 同 众 水 的 声 音 。

16

他 右 手 拿 着 七 星 。 从 他 口 中 出 来 一 把 两 刃 的 利 剑 。 面 貌 如 同 烈 日 放 光 。

17

我 一 看 见 ， 就 仆 倒 在 他 脚 前 ， 像 死 了 一 样 。 他 用 右 手 按 着 我 说 ， 不 要 惧 怕 。 我 是 首 先 的 ， 我 是 末 后 的 ，

18

又 是 那 存 活 的 。 我 曾 死 过 ， 现 在 又 活 了 ， 直 活 到 永 永 远 远 。 并 且 拿 着 死 亡 和 阴 间 的 钥 匙 。

19

所 以 你 要 把 所 看 见 的 ， 和 现 在 的 事 ， 并 将 来 必 成 的 事 ， 都 写 出 来 。

20

论 到 你 所 看 见 在 我 右 手 中 的 七 星 ， 和 七 个 金 灯 台 的 奥 秘 。 那 七 星 就 是 七 个 教 会 的 使 者 。 七 个 灯 台 就 是 七 个 教 会 。

启示录 / Revelation 2


启示录 / Revelation Chapter 2 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 1

启示录 / Revelation

Return to Index

Chapter 2

1

你 要 写 信 给 以 弗 所 教 会 的 使 者 ， 说 ， 那 右 手 拿 着 七 星 ， 在 七 个 金 灯 台 中 间 行 走 的 ， 说 ，

2

我 知 道 你 的 行 为 ， 劳 碌 ， 忍 耐 ， 也 知 道 你 不 能 容 忍 恶 人 ， 你 也 曾 试 验 那 自 称 为 使 徒 却 不 是 使 徒 的 ， 看 出 他 们 是 假 的 来 。

3

你 也 能 忍 耐 ， 曾 为 我 的 名 劳 苦 ， 并 不 乏 倦 。

4

然 而 有 一 件 事 我 要 责 备 你 ， 就 是 你 把 起 初 的 爱 心 离 弃 了 。

5

所 以 应 当 回 想 你 是 从 那 里 坠 落 的 ， 并 要 悔 改 ， 行 起 初 所 行 的 事 。 你 若 不 悔 改 ， 我 就 临 到 你 那 里 ， 把 你 的 灯 台 从 原 处 挪 去 。

6

然 而 你 还 有 一 个 可 取 的 事 ， 就 是 你 恨 恶 尼 哥 拉 一 党 人 的 行 为 ， 这 也 是 我 所 恨 恶 的 。

7

圣 灵 向 众 教 会 所 说 的 话 ， 凡 有 耳 的 ， 就 应 当 听 。 得 胜 的 ， 我 必 将 神 乐 园 中 生 命 树 的 果 子 赐 给 他 吃 。

8

你 要 写 信 给 士 每 拿 教 会 的 使 者 说 ， 那 首 先 的 ， 末 后 的 ， 死 过 又 活 的 说 ，

9

我 知 道 你 的 患 难 ， 你 的 贫 穷 ， （ 你 却 是 富 足 的 ） 也 知 道 那 自 称 是 犹 太 人 所 说 的 悔 谤 话 ， 其 实 他 们 不 是 犹 太 人 ， 乃 是 撒 但 一 会 的 人 。

10

你 将 要 受 的 苦 你 不 用 怕 。 魔 鬼 要 你 们 中 间 几 个 人 下 在 监 里 ， 叫 你 们 被 试 炼 。 你 们 必 受 患 难 十 日 。 你 务 要 至 死 忠 心 ， 我 就 赐 给 你 那 生 命 的 冠 冕 。

11

圣 灵 向 众 教 会 所 说 的 话 ， 凡 有 耳 的 ， 就 应 当 听 。 得 胜 的 ， 必 不 受 第 二 次 死 的 害 。

12

你 要 写 信 给 别 迦 摩 教 会 的 使 者 ， 说 ， 那 有 两 刃 利 剑 的 说 ，

13

我 知 道 你 的 居 所 ， 就 是 有 撒 但 座 位 之 处 。 当 我 忠 心 的 见 证 人 安 提 帕 在 你 们 中 间 ， 撒 但 所 住 的 地 方 被 杀 之 时 ， 你 还 坚 守 我 的 名 ， 没 有 弃 绝 我 的 道 。

14

然 而 有 几 件 事 我 要 责 备 你 ， 因 为 在 你 那 里 ， 有 人 服 从 巴 兰 的 教 训 。 这 巴 兰 曾 教 导 巴 勒 将 绊 脚 石 放 在 以 色 列 人 面 前 ， 叫 他 们 吃 祭 偶 像 之 物 ， 行 奸 淫 的 事 。

15

你 那 里 也 有 人 照 样 服 从 了 尼 哥 拉 一 党 人 的 教 训 。

16

所 以 你 当 悔 改 。 若 不 悔 改 ， 我 就 快 临 到 你 那 里 ， 用 我 口 中 的 剑 ， 攻 击 他 们 。

17

圣 灵 向 众 教 会 所 说 的 话 ， 凡 有 耳 的 就 应 当 听 。 得 胜 的 ， 我 必 将 那 隐 藏 的 吗 哪 赐 给 他 。 并 赐 他 一 块 白 石 ， 石 上 写 着 新 名 。 除 了 那 领 受 的 以 外 。 没 有 人 能 认 识 。

18

你 要 写 信 给 推 雅 推 喇 教 会 的 使 者 ， 说 ， 那 眼 目 如 火 焰 ， 脚 像 光 明 铜 的 神 之 子 ， 说 ，

19

我 知 道 你 的 行 为 ， 爱 心 ， 信 心 ， 勤 劳 ， 忍 耐 。 又 知 道 你 末 后 所 行 的 善 事 ， 比 起 初 所 行 的 更 多 。

20

然 而 有 一 件 事 我 要 责 备 你 ， 就 是 你 容 让 那 自 称 是 先 知 的 妇 人 耶 洗 别 教 导 我 的 仆 人 ， 引 诱 他 们 行 奸 淫 ， 吃 祭 偶 像 之 物 。

21

我 曾 给 他 悔 改 的 机 会 ， 他 却 不 肯 悔 改 他 的 淫 行 。

22

看 哪 ， 我 要 叫 他 病 卧 在 床 ， 那 些 与 他 行 淫 的 人 ， 若 不 悔 改 所 行 的 ， 我 也 要 叫 他 们 同 受 大 患 难 。

23

我 又 要 杀 死 他 的 党 类 （ 党 类 原 文 作 儿 女 ） ， 叫 众 教 会 知 道 ， 我 是 那 察 看 人 肺 腑 心 肠 的 。 并 要 照 你 们 的 行 为 报 应 你 们 各 人 。

24

至 于 你 们 推 雅 推 喇 其 馀 的 人 ， 就 是 一 切 不 从 那 教 训 ， 不 晓 得 他 们 素 常 所 说 撒 但 深 奥 之 理 的 人 。 我 告 诉 你 们 ， 我 不 将 别 的 担 子 放 在 你 们 身 上 。

25

但 你 们 已 经 有 的 ， 总 要 持 守 ， 直 等 到 我 来 。

26

那 得 胜 又 遵 守 我 命 令 到 底 的 ， 我 要 赐 给 他 权 柄 制 伏 列 国 。

27

他 必 用 铁 杖 辖 管 他 们 （ 辖 管 原 文 作 牧 ） ， 将 他 们 如 同 窑 户 的 瓦 器 打 得 粉 碎 。 像 我 从 我 父 领 受 的 权 柄 一 样 。

28

我 又 要 把 晨 星 赐 给 他 。

29

圣 灵 向 众 教 会 所 说 的 话 ， 凡 有 耳 的 就 应 当 听 。

启示录 / Revelation 3


启示录 / Revelation Chapter 3 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 2

启示录 / Revelation

Return to Index

Chapter 3

1

你 要 写 信 给 撒 狄 教 会 的 使 者 ， 说 ， 那 有 神 的 七 灵 和 七 星 的 ， 说 ， 我 知 道 你 的 行 为 ， 按 名 你 是 活 的 ， 其 实 是 死 的 。

2

你 要 儆 醒 ， 坚 固 那 剩 下 将 要 衰 微 的 （ 衰 微 原 文 作 死 ） 。 因 我 见 你 的 行 为 ， 在 我 神 面 前 ， 没 有 一 样 是 完 全 的 。

3

所 以 要 回 想 你 是 怎 样 领 受 ， 怎 样 听 见 的 。 又 要 遵 守 ， 并 要 悔 改 。 若 不 儆 醒 ， 我 必 临 到 你 那 里 如 同 贼 一 样 。 我 几 时 临 到 ， 你 也 决 不 能 知 道 。

4

然 而 在 撒 狄 你 还 有 几 名 是 未 曾 污 秽 自 己 衣 服 的 。 他 们 要 穿 白 衣 与 我 同 行 。 因 为 他 们 是 配 得 过 的 。

5

凡 得 胜 的 ， 必 这 样 穿 白 衣 。 我 也 必 不 从 生 命 册 上 涂 抹 他 的 名 。 且 要 在 我 父 面 前 ， 和 我 父 众 使 者 面 前 认 他 的 名 。

6

圣 灵 向 众 教 会 所 说 的 话 ， 凡 有 耳 的 ， 就 应 当 听 。

7

你 要 写 信 给 非 拉 铁 非 教 会 的 使 者 ， 说 ， 那 圣 洁 ， 真 实 ， 拿 着 大 卫 的 钥 匙 ， 开 了 就 没 有 人 能 关 ， 关 了 就 没 有 人 能 开 的 ， 说 ，

8

我 知 道 你 的 行 为 ， 你 略 有 一 点 力 量 ， 也 曾 遵 守 我 的 道 ， 没 有 弃 绝 我 的 名 。 看 哪 ， 我 在 你 面 前 给 你 一 个 敞 开 的 门 ， 是 无 人 能 关 的 。

9

那 撒 但 一 会 的 ， 自 称 是 犹 太 人 ， 其 实 不 是 犹 太 人 ， 乃 是 说 谎 话 的 ， 我 要 使 他 们 来 在 你 脚 前 下 拜 ， 也 使 他 们 知 道 我 是 已 经 爱 你 了 。

10

你 既 遵 守 我 忍 耐 的 道 ， 我 必 在 普 天 下 人 受 试 炼 的 时 候 ， 保 守 你 免 去 你 的 试 炼 。

11

我 必 快 来 ， 你 要 持 守 你 所 有 的 ， 免 得 人 夺 去 你 的 冠 冕 。

12

得 胜 的 ， 我 要 叫 他 在 我 神 殿 中 作 柱 子 ， 他 也 必 不 再 从 那 里 出 去 。 我 又 要 将 我 神 的 名 ， 和 我 神 城 的 名 ， （ 这 城 就 是 从 天 上 从 我 神 那 里 降 下 来 的 新 耶 路 撒 冷 ） 并 我 的 新 名 ， 都 写 在 他 上 面 。

13

圣 灵 向 众 教 会 所 说 的 话 ， 凡 有 耳 的 ， 就 应 当 听 。

14

你 要 写 信 给 老 底 嘉 教 会 的 使 者 ， 说 ， 那 为 阿 们 的 ， 为 诚 信 真 实 见 证 的 ， 在 神 创 造 万 物 之 上 为 元 首 的 ， 说 ，

15

我 知 道 的 行 为 ， 你 也 不 冷 也 不 热 。 我 巴 不 得 你 或 冷 或 热 。

16

你 既 如 温 水 ， 也 不 冷 也 不 热 ， 所 以 我 必 从 我 口 中 把 你 吐 出 去 。

17

你 说 ， 我 是 富 足 ， 已 经 发 了 财 ， 一 样 都 不 缺 。 却 不 知 道 你 是 那 困 苦 ， 可 怜 ， 贫 穷 ， 瞎 眼 ， 赤 身 的 。

18

我 劝 你 向 我 买 火 炼 的 金 子 ， 叫 你 富 足 。 又 买 白 衣 穿 上 ， 叫 你 赤 身 的 羞 耻 不 露 出 来 。 又 买 眼 药 擦 你 的 眼 睛 ， 使 你 能 看 见 。

19

凡 我 所 疼 爱 的 ， 我 就 责 备 管 教 他 。 所 以 你 要 发 热 心 ， 也 要 悔 改 。

20

看 哪 ， 我 站 在 门 外 叩 门 。 若 有 听 见 我 声 音 就 开 门 的 ， 我 要 进 到 他 那 里 去 ， 我 与 他 ， 他 与 我 一 同 坐 席 。

21

得 胜 的 ， 我 要 赐 他 在 我 宝 座 上 与 我 同 坐 ， 就 如 我 得 了 胜 ， 在 我 父 的 宝 座 上 与 他 同 坐 一 般 。

22

圣 灵 向 众 教 会 所 说 的 话 ， 凡 有 耳 的 ， 就 应 当 听 。

启示录 / Revelation 4


启示录 / Revelation Chapter 4 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 3

启示录 / Revelation

Return to Index

Chapter 4

1

此 后 ， 我 观 看 ， 见 天 上 有 门 开 了 ， 我 初 次 听 见 好 像 吹 号 的 声 音 ， 对 我 说 ， 你 上 到 这 里 来 ， 我 要 将 以 后 必 成 的 事 指 示 你 。

2

我 立 刻 被 圣 灵 感 动 ， 见 有 一 个 宝 座 安 置 在 天 上 ， 又 有 一 位 坐 在 宝 座 上 。

3

看 那 坐 着 的 ， 好 像 碧 玉 和 红 宝 石 。 又 有 虹 围 着 宝 座 ， 好 像 绿 宝 石 。

4

宝 座 的 周 围 ， 又 有 二 十 四 个 座 位 ， 其 上 坐 着 二 十 四 位 长 老 ， 身 穿 白 衣 ， 头 上 戴 着 金 冠 冕 。

5

有 闪 电 ， 声 音 ， 雷 轰 ， 从 宝 座 中 发 出 。 又 有 七 盏 火 灯 在 宝 座 前 点 着 ， 这 七 灯 就 是 神 的 七 灵 。

6

宝 座 前 好 像 一 个 玻 璃 海 如 同 水 晶 。 宝 座 中 ， 和 宝 座 周 围 有 四 个 活 物 ， 前 后 遍 体 都 满 了 眼 睛 。

7

第 一 个 活 物 像 狮 子 ， 第 二 个 像 牛 犊 ， 第 三 个 脸 面 像 人 ， 第 四 个 像 飞 鹰 。

8

四 活 物 各 有 六 个 翅 膀 ， 遍 体 内 外 都 满 了 眼 睛 。 他 们 昼 夜 不 住 的 说 ， 圣 哉 ， 圣 哉 ， 圣 哉 ， 主 神 。 是 昔 在 今 在 以 后 永 在 的 全 能 者 。

9

每 逢 四 活 物 将 荣 耀 ， 尊 贵 ， 感 谢 ， 归 给 那 坐 在 宝 座 上 ， 活 到 永 永 远 远 者 的 时 候 ，

10

那 二 十 四 位 长 老 ， 就 俯 伏 在 坐 宝 座 的 面 前 ， 敬 拜 那 活 到 永 永 远 远 的 ， 又 把 他 们 的 冠 冕 放 在 宝 座 前 ， 说 ，

11

我 们 的 主 ， 我 们 的 神 ， 你 是 配 得 荣 耀 尊 贵 权 柄 的 。 因 为 你 创 造 了 万 物 ， 并 且 万 物 是 因 你 的 旨 意 被 创 造 而 有 的 。

启示录 / Revelation 5


启示录 / Revelation Chapter 5 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 4

启示录 / Revelation

Return to Index

Chapter 5

1

我 看 见 坐 宝 座 的 右 手 中 有 书 卷 ， 里 外 都 写 着 字 ， 用 七 印 封 严 了 。

2

我 又 看 见 一 位 大 力 的 天 使 ， 大 声 宣 传 说 ， 有 谁 配 展 开 那 书 卷 ， 揭 开 那 七 印 呢 。

3

在 天 上 ， 地 上 ， 地 底 下 ， 没 有 能 展 开 能 观 看 那 书 卷 的 。

4

因 为 没 有 配 展 开 ， 配 观 看 那 书 卷 的 ， 我 就 大 哭 。

5

长 老 中 有 一 位 对 我 说 ， 不 要 哭 。 看 哪 ， 犹 大 支 派 中 的 狮 子 ， 大 卫 的 根 ， 他 已 得 胜 ， 能 以 展 开 那 书 卷 ， 揭 开 那 七 印 。

6

我 又 看 见 宝 座 与 四 活 物 并 长 老 之 中 ， 有 羔 羊 站 立 ， 像 是 被 杀 过 的 ， 有 七 角 七 眼 ， 就 是 神 的 七 灵 ， 奉 差 遣 往 普 天 下 去 的 。

7

这 羔 羊 前 来 ， 从 坐 宝 座 的 右 手 里 拿 了 书 卷 。

8

他 既 拿 了 书 卷 ， 四 活 物 和 二 十 四 位 长 老 ， 就 俯 伏 在 羔 羊 面 前 ， 各 拿 着 琴 ， 和 盛 满 了 香 的 金 炉 。 这 香 就 是 众 圣 徒 的 祈 祷 。

9

他 们 唱 新 歌 ， 说 ， 你 配 拿 书 卷 ， 配 揭 开 七 印 。 因 为 你 曾 被 杀 ， 用 自 己 的 血 从 各 族 各 方 ， 各 民 各 国 中 买 了 人 来 ， 叫 他 们 归 于 神 ，

10

又 叫 他 们 成 为 国 民 ， 作 祭 司 ， 归 于 神 。 在 地 上 执 掌 王 权 。

11

我 又 看 见 ， 且 听 见 ， 宝 座 与 活 物 并 长 老 的 周 围 ， 有 许 多 天 使 的 声 音 。 他 们 的 数 目 有 千 千 万 万 。

12

大 声 说 ， 曾 被 杀 的 羔 羊 ， 是 配 得 权 柄 ， 丰 富 ， 智 慧 ， 能 力 ， 尊 贵 ， 荣 耀 ， 颂 赞 的 。

13

我 又 听 见 ， 在 天 上 ， 地 上 ， 地 底 下 ， 沧 海 里 ， 和 天 地 间 一 切 所 有 被 造 之 物 ， 都 说 ， 但 愿 颂 赞 ， 尊 贵 ， 荣 耀 ， 权 势 ， 都 归 给 坐 宝 座 的 和 羔 羊 ， 直 到 永 永 远 远 。

14

四 活 物 就 说 ， 阿 们 。 众 长 老 也 俯 伏 敬 拜 。

启示录 / Revelation 6


启示录 / Revelation Chapter 6 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 5

启示录 / Revelation

Return to Index

Chapter 6

1

我 看 见 羔 羊 揭 开 七 印 中 第 一 印 的 时 候 ， 就 听 见 四 活 物 中 的 一 个 活 物 ， 声 音 如 雷 ， 说 ， 你 来 。

2

我 就 观 看 ， 见 有 一 匹 白 马 ， 骑 在 马 上 的 拿 着 弓 。 并 有 冠 冕 赐 给 他 。 他 便 出 来 ， 胜 了 又 胜 。

3

揭 开 第 二 印 的 时 候 ， 我 听 见 第 二 个 活 物 说 ， 你 来 。

4

就 另 有 一 匹 马 出 来 ， 是 红 的 。 有 权 柄 给 了 那 骑 马 的 ， 可 以 从 地 上 夺 去 太 平 ， 使 人 彼 此 相 杀 。 又 有 一 把 大 刀 赐 给 他 。

5

揭 开 第 三 印 的 时 候 ， 我 听 见 第 三 个 活 物 说 ， 你 来 。 我 就 观 看 ， 见 有 一 匹 黑 马 。 骑 在 马 上 的 手 里 拿 着 天 平 。

6

我 听 见 在 四 活 物 中 ， 似 乎 有 声 音 说 ， 一 钱 银 子 买 一 升 麦 子 ， 一 钱 银 子 买 三 升 大 麦 。 油 和 酒 不 可 糟 蹋 。

7

揭 开 第 四 印 的 时 候 ， 我 听 见 第 四 活 物 说 ， 你 来 。

8

我 就 观 看 ， 见 有 一 匹 灰 马 。 骑 在 马 上 的 ， 名 字 叫 死 。 阴 府 也 随 着 他 。 有 权 柄 赐 给 他 们 ， 可 以 用 刀 剑 ， 饥 荒 ， 瘟 疫 （ 瘟 疫 或 作 死 亡 ） ， 野 兽 ， 杀 害 地 上 四 分 之 一 的 人 。

9

揭 开 第 五 印 的 时 候 ， 我 看 见 在 祭 坛 底 下 ， 有 为 神 的 道 ， 并 为 作 见 证 ， 被 杀 之 人 的 灵 魂 。

10

大 声 喊 着 说 ， 圣 洁 真 实 的 主 阿 ， 你 不 审 判 住 在 地 上 的 人 给 我 们 伸 流 血 的 冤 ， 要 到 几 时 呢 。

11

于 是 有 白 衣 赐 给 他 们 各 人 。 又 有 话 对 他 们 说 ， 还 要 安 息 片 时 ， 等 着 一 同 作 仆 人 的 ， 和 他 们 的 弟 兄 ， 也 像 他 们 被 杀 ， 满 足 了 数 目 。

12

揭 开 第 六 印 的 时 后 ， 我 又 看 见 地 大 震 动 。 日 头 变 黑 像 毛 布 ， 满 月 变 红 像 血 。

13

天 上 的 星 辰 坠 落 于 地 ， 如 同 无 花 果 树 被 大 风 摇 动 ， 落 下 未 熟 的 果 子 一 样 。

14

天 就 挪 移 ， 好 像 书 卷 被 卷 起 来 。 山 岭 海 岛 都 被 挪 移 离 开 本 位 。

15

地 上 的 君 王 ， 臣 宰 ， 将 军 ， 富 户 ， 壮 士 ， 和 一 切 为 奴 的 ， 自 主 的 ， 都 藏 在 山 洞 ， 和 岩 石 穴 里 。

16

向 山 和 岩 石 说 ， 倒 在 我 们 身 上 吧 ， 把 我 们 藏 起 来 ， 躲 避 坐 宝 座 者 的 面 目 ， 和 羔 羊 的 忿 怒 。

17

因 为 他 们 忿 怒 的 大 日 到 了 ， 谁 能 站 得 住 呢 。

启示录 / Revelation 7


启示录 / Revelation Chapter 7 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 6

启示录 / Revelation

Return to Index

Chapter 7

1

此 后 我 看 见 四 位 天 使 站 在 地 的 四 角 ， 执 掌 地 上 四 方 的 风 ， 叫 风 不 吹 在 地 上 ， 海 上 ， 和 树 上 。

2

我 又 看 见 另 有 一 位 天 使 ， 从 日 出 之 地 上 来 ， 拿 着 永 生 神 的 印 。 他 就 向 那 得 着 权 柄 能 伤 害 地 和 海 的 四 位 天 使 ， 大 声 喊 着 说 ，

3

地 与 海 并 树 木 ， 你 们 不 可 伤 害 ， 等 我 们 印 了 我 们 神 众 仆 人 的 额 。

4

我 听 见 以 色 列 人 ， 各 支 派 中 受 印 的 数 目 ， 有 十 四 万 四 千 。

5

犹 大 支 派 中 受 印 的 有 一 万 二 千 。 流 便 支 派 中 有 一 万 二 千 。 迦 得 支 派 中 有 一 万 二 千 。

6

亚 设 支 派 中 有 一 万 二 千 。 拿 弗 他 利 支 派 中 有 一 万 二 千 。 玛 拿 西 支 派 中 有 一 万 二 千

7

西 缅 支 派 中 有 一 万 二 千 。 利 未 支 派 中 有 一 万 二 千 。 以 萨 迦 支 派 中 有 一 万 二 千 。

8

西 布 伦 支 派 中 有 一 万 二 千 。 约 瑟 支 派 中 有 一 万 二 千 。 便 雅 悯 支 派 中 有 一 万 二 千 。

9

此 后 ， 我 观 看 ， 见 有 许 多 的 人 ， 没 有 人 能 数 过 来 ， 是 从 各 国 各 族 各 民 各 方 来 的 ， 站 在 宝 座 和 羔 羊 面 前 ， 身 穿 白 衣 ， 手 拿 棕 树 枝 。

10

大 声 喊 着 说 ， 愿 救 恩 归 与 坐 在 宝 座 上 我 们 的 神 ， 也 归 与 羔 羊 。

11

众 天 使 都 站 在 宝 座 和 众 长 老 并 四 活 物 的 周 围 ， 在 宝 座 前 ， 面 伏 于 地 ， 敬 拜 神 ，

12

说 ， 阿 们 。 颂 赞 ， 荣 耀 ， 智 慧 ， 感 谢 ， 尊 贵 ， 权 柄 ， 大 力 ， 都 归 与 我 们 的 神 ， 直 到 永 永 远 远 。 阿 们 。

13

长 老 中 有 一 位 问 我 说 ， 这 些 穿 白 衣 的 是 谁 ， 是 从 那 里 来 的 。

14

我 对 他 说 ， 我 主 ， 你 知 道 。 他 向 我 说 ， 这 些 人 是 从 大 患 难 中 出 来 的 ， 曾 用 羔 羊 的 血 ， 把 衣 裳 洗 白 净 了 。

15

所 以 他 们 在 神 宝 座 前 ， 昼 夜 在 他 殿 中 事 奉 他 。 坐 宝 座 的 要 用 帐 幕 覆 庇 他 们 。

16

他 们 不 再 饥 ， 不 再 渴 。 日 头 和 炎 热 ， 也 必 不 伤 害 他 们 。

17

因 为 宝 座 中 的 羔 羊 必 牧 养 他 们 ， 领 他 们 到 生 命 水 的 泉 源 。 神 也 必 擦 去 他 们 一 切 的 眼 泪 。

启示录 / Revelation 8


启示录 / Revelation Chapter 8 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 7

启示录 / Revelation

Return to Index

Chapter 8

1

羔 羊 揭 开 第 七 印 的 时 候 ， 天 上 寂 静 约 有 二 刻 。

2

我 看 见 那 站 在 神 面 前 的 七 位 天 使 ， 有 七 枝 号 赐 给 他 们 。

3

另 有 一 位 天 使 拿 着 金 香 炉 ， 来 站 在 祭 坛 旁 边 。 有 许 多 香 赐 给 他 ， 要 和 众 圣 徒 的 祈 祷 一 同 献 在 宝 座 前 的 金 坛 上 。

4

那 香 的 烟 ， 和 众 圣 徒 的 祈 祷 ， 从 天 使 的 手 中 一 同 升 到 神 面 前 。

5

天 使 拿 着 香 炉 ， 盛 满 了 坛 上 的 火 ， 倒 在 地 上 。 随 有 雷 轰 ， 大 声 ， 闪 电 ， 地 震 。

6

拿 着 七 枝 号 的 七 位 天 使 ， 就 豫 备 要 吹 。

7

第 一 位 天 使 吹 号 ， 就 有 雹 子 与 火 搀 着 血 丢 在 地 上 。 地 的 三 分 之 一 和 树 的 三 分 之 一 被 烧 了 ， 一 切 的 青 草 也 被 烧 了 。

8

第 二 位 天 使 吹 号 ， 就 有 彷 佛 火 烧 着 的 大 山 扔 在 海 中 。 海 的 三 分 之 一 变 成 血 。

9

海 中 的 活 物 死 了 三 分 之 一 。 船 只 也 坏 了 三 分 之 一 。

10

第 三 位 天 使 吹 号 ， 就 有 烧 着 的 大 星 ， 好 像 火 把 从 天 上 落 下 来 ， 落 在 江 河 的 三 分 之 一 ， 和 众 水 的 泉 源 上 。

11

这 星 名 叫 茵 ？ ？ 。 众 水 的 三 分 之 一 便 为 茵 ？ ？ 。 因 水 变 苦 ， 就 死 了 许 多 人 。

12

第 四 位 天 使 吹 号 ， 日 头 的 三 分 之 一 ， 月 亮 的 三 分 之 一 ， 星 辰 的 三 分 之 一 ， 都 被 击 打 。 以 致 日 月 星 的 三 分 之 一 黑 暗 了 ， 白 昼 的 三 分 之 一 没 有 光 ， 黑 夜 也 是 这 样 。

13

我 又 看 见 一 个 鹰 飞 在 空 中 ， 并 听 见 他 大 声 说 ， 三 位 天 使 要 吹 那 其 馀 的 号 ， 你 们 住 在 地 上 的 民 ， 祸 哉 ， 祸 哉 ， 祸 哉 。

启示录 / Revelation 9


启示录 / Revelation Chapter 9 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 8

启示录 / Revelation

Return to Index

Chapter 9

1

第 五 位 天 使 吹 号 ， 我 就 看 见 一 个 星 从 天 落 到 地 上 。 有 无 底 坑 的 钥 匙 赐 给 他 。

2

他 开 了 无 底 坑 ， 便 有 烟 从 坑 里 往 上 冒 ， 好 像 大 火 炉 的 烟 。 日 头 和 天 空 ， 都 因 这 烟 昏 暗 了 。

3

有 蝗 虫 从 烟 中 出 来 飞 到 地 上 。 有 能 力 赐 给 他 们 ， 好 像 地 上 蝎 子 的 能 力 一 样 。

4

并 且 吩 咐 他 们 说 ， 不 可 伤 害 地 上 的 草 ， 和 各 样 青 物 ， 并 一 切 树 木 ， 惟 独 要 伤 害 额 上 没 有 神 印 记 的 人 。

5

但 不 许 蝗 虫 害 死 他 们 ， 只 叫 他 们 受 痛 苦 五 个 月 。 这 痛 苦 就 像 蝎 子 螫 人 的 痛 苦 一 样 。

6

在 那 些 日 子 ， 人 要 求 死 ， 决 不 得 死 。 愿 意 死 ， 死 却 远 避 他 们 。

7

蝗 虫 的 形 状 ， 好 像 豫 备 出 战 的 马 一 样 ， 头 上 戴 的 好 像 金 冠 冕 ， 脸 面 好 像 男 人 的 脸 面 。

8

头 发 像 女 人 的 头 发 ， 牙 齿 像 狮 子 的 牙 齿 。

9

胸 前 有 甲 ， 好 像 铁 甲 。 他 们 翅 膀 的 声 音 ， 好 像 许 多 车 马 奔 跑 上 阵 的 声 音 。

10

有 尾 巴 像 蝎 子 。 尾 巴 上 的 毒 钩 能 伤 人 五 个 月 。

11

有 无 底 坑 的 使 者 作 他 们 的 王 。 按 着 希 伯 来 话 ， 名 叫 亚 巴 顿 ， 希 利 尼 话 ， 名 叫 亚 玻 伦 。

12

第 一 样 灾 祸 过 去 ， 还 有 两 样 灾 祸 要 来 。

13

第 六 位 天 使 吹 号 ， 我 就 听 见 有 声 音 ， 从 神 面 前 金 坛 的 四 角 出 来 ，

14

吩 咐 那 吹 号 的 第 六 位 天 使 ， 说 ， 把 那 捆 绑 在 伯 拉 大 河 的 四 个 使 者 释 放 了 。

15

那 四 个 使 者 就 被 释 放 。 他 们 原 是 豫 备 好 了 ， 到 某 年 某 月 某 日 某 时 ， 要 杀 人 的 三 分 之 一 。

16

马 军 有 二 万 万 。 他 们 的 数 目 我 听 见 了 。

17

我 在 异 象 中 看 见 那 些 马 和 骑 马 的 ， 骑 马 的 胸 前 有 甲 如 火 ， 与 紫 玛 瑙 ， 并 硫 磺 。 马 的 头 好 像 狮 子 头 ， 有 火 ， 有 烟 ， 有 硫 磺 ， 从 马 的 口 中 出 来 。

18

口 中 所 出 来 的 火 ， 与 烟 ， 并 硫 磺 ， 这 三 样 灾 杀 了 人 的 三 分 之 一 。

19

这 马 的 能 力 ， 是 在 口 里 ， 和 尾 巴 上 。 因 这 尾 巴 像 蛇 ， 并 且 有 头 用 以 害 人 。

20

其 馀 未 曾 被 这 灾 所 杀 的 人 ， 仍 旧 不 悔 改 自 己 手 所 作 的 ， 还 是 去 拜 鬼 魔 ， 和 那 些 不 能 看 ， 不 能 听 ， 不 能 走 ， 金 ， 银 ， 铜 ， 木 ， 石 ， 的 偶 像 。

21

又 不 悔 改 他 们 那 些 凶 杀 ， 邪 术 ， 奸 淫 ， 偷 窃 的 事 。

启示录 / Revelation 10


启示录 / Revelation Chapter 10 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 9

启示录 / Revelation

Return to Index

Chapter 10

1

我 又 看 见 另 有 一 位 大 力 的 天 使 ， 从 天 降 下 ， 披 着 云 彩 ， 头 上 有 虹 。 脸 面 像 日 头 ， 两 脚 像 火 柱 。

2

他 手 里 拿 着 小 书 卷 是 展 开 的 。 他 用 右 脚 踏 海 ， 左 脚 踏 地 。

3

大 声 呼 喊 ， 好 像 狮 子 吼 叫 ， 呼 喊 完 了 ， 就 有 七 雷 发 声 。

4

七 雷 发 声 之 后 ， 我 正 要 写 出 来 ， 就 听 见 从 天 上 有 声 音 说 ， 七 雷 所 说 的 你 要 封 上 ， 不 可 写 出 来 。

5

我 所 看 见 的 那 踏 海 踏 地 的 天 使 ， 向 天 举 起 右 手 来 ，

6

指 着 那 创 造 天 和 天 上 之 物 ， 地 和 地 上 之 物 ， 海 和 海 中 之 物 ， 直 活 到 永 永 远 远 的 ， 起 誓 说 ， 不 再 有 时 日 了 。 （ 或 作 不 再 耽 延 了 ）

7

但 在 第 七 位 天 使 吹 号 发 声 的 时 候 ， 神 的 奥 秘 ， 就 成 全 了 ， 正 如 神 所 传 给 他 仆 人 众 先 知 的 佳 音 。

8

我 先 前 从 天 上 所 听 见 的 那 声 音 ， 又 吩 咐 我 说 ， 你 去 把 那 踏 海 踏 地 之 天 使 手 中 展 开 的 小 书 卷 取 过 来 。

9

我 就 走 到 天 使 那 里 ， 对 他 说 ， 请 你 把 小 书 卷 给 我 。 他 对 我 说 ， 你 拿 着 吃 尽 了 ， 便 叫 你 肚 子 发 苦 ， 然 而 在 你 口 中 要 甜 如 蜜 。

10

我 从 天 使 手 中 把 小 书 卷 接 过 来 ， 吃 尽 了 。 在 我 口 中 果 然 甜 如 蜜 。 吃 了 以 后 ， 肚 子 觉 得 发 苦 了 。

11

天 使 （ 原 文 作 他 们 ） 对 我 说 ， 你 必 指 着 多 民 多 国 多 方 多 王 说 豫 言 。

启示录 / Revelation 11


启示录 / Revelation Chapter 11 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 10

启示录 / Revelation

Return to Index

Chapter 11

1

有 一 根 苇 子 赐 给 我 ， 当 作 量 度 的 杖 。 且 有 话 说 ， 起 来 ， 将 神 的 殿 ， 和 祭 坛 ， 并 在 殿 中 礼 拜 的 人 ， 都 量 一 量 。

2

只 是 殿 外 的 院 子 ， 要 留 下 不 用 量 。 因 为 这 是 给 了 外 邦 人 的 。 他 们 要 践 踏 圣 城 四 十 二 个 月 。

3

我 要 使 我 那 两 个 见 证 人 ， 穿 着 毛 衣 ， 传 道 一 千 二 百 六 十 天 。

4

他 们 就 是 那 两 棵 橄 榄 树 ， 两 个 灯 台 ， 立 在 世 界 之 主 面 前 的 。

5

若 有 人 想 要 害 他 们 就 有 火 从 他 们 口 中 出 来 ， 烧 灭 仇 敌 。 凡 想 要 害 他 们 的 ， 都 必 这 样 被 杀 。

6

这 二 人 有 权 柄 ， 在 他 们 传 道 的 日 子 叫 天 闭 塞 不 下 雨 ， 叫 水 变 为 血 。 并 且 能 随 时 随 意 用 各 样 的 灾 殃 攻 击 世 界 。

7

他 们 作 完 见 证 的 时 候 ， 那 从 无 底 坑 里 上 来 的 兽 ， 必 与 他 们 交 战 ， 并 且 得 胜 ， 把 他 们 杀 了 。

8

他 们 的 尸 首 就 倒 在 大 城 里 的 街 上 。 这 城 按 着 灵 意 叫 所 多 玛 ， 又 叫 埃 及 ， 就 是 他 们 的 主 钉 十 字 架 之 处 。

9

从 各 民 各 族 各 方 各 国 中 ， 有 人 观 看 他 们 的 尸 首 三 天 半 ， 又 不 许 把 尸 首 放 在 坟 墓 里 。

10

住 在 地 上 的 人 ， 就 为 他 们 欢 喜 快 乐 ， 互 相 馈 送 礼 物 。 因 这 两 位 先 知 曾 叫 住 在 地 上 的 人 受 痛 苦 。

11

过 了 三 天 半 ， 有 生 气 从 神 那 里 进 入 他 们 里 面 ， 他 们 就 站 起 来 。 看 见 他 们 的 人 甚 是 害 怕 。

12

两 位 先 知 听 见 有 大 声 音 从 天 上 来 ， 对 他 们 说 ， 上 到 这 里 来 。 他 们 就 驾 着 云 上 了 天 。 他 们 的 仇 敌 也 看 见 了 。

13

正 在 那 时 候 ， 地 大 震 动 ， 城 就 倒 塌 了 十 分 之 一 。 因 地 震 而 死 的 有 七 千 人 。 其 馀 的 都 恐 惧 ， 归 荣 耀 给 天 上 的 神 。

14

第 二 样 灾 祸 过 去 。 第 三 灾 祸 快 到 了 。

15

第 七 位 天 使 吹 号 ， 天 上 就 有 大 声 音 说 ， 世 上 的 国 ， 成 了 我 主 和 主 基 督 的 国 。 他 要 作 王 ， 直 到 永 永 远 远 。

16

在 神 面 前 ， 坐 在 自 己 位 上 的 二 十 四 位 长 老 ， 就 面 伏 于 地 敬 拜 神 ，

17

说 ， 昔 在 今 在 的 主 神 ， 全 能 者 阿 ， 我 们 感 谢 你 ， 因 你 执 掌 大 权 作 王 了 。

18

外 邦 发 怒 ， 你 的 忿 怒 也 临 到 了 。 审 判 死 人 的 时 候 也 到 了 。 你 的 仆 人 众 先 知 ， 和 众 圣 徒 ， 凡 敬 畏 你 名 的 人 连 大 带 小 得 赏 赐 的 时 候 也 到 了 。 你 败 坏 那 些 败 坏 世 界 之 人 的 时 候 也 就 到 了 。

19

当 时 神 天 上 的 殿 开 了 。 在 他 殿 中 现 出 他 的 约 柜 后 有 闪 电 ， 声 音 ， 雷 轰 ， 地 震 ， 大 雹 。

启示录 / Revelation 12


启示录 / Revelation Chapter 12 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 11

启示录 / Revelation

Return to Index

Chapter 12

1

天 上 现 出 大 异 象 来 。 有 一 个 妇 人 ， 身 披 日 头 ， 脚 踏 月 亮 ， 头 戴 十 二 星 的 冠 冕 。

2

他 怀 了 孕 ， 在 生 产 的 艰 难 中 疼 痛 呼 叫 。

3

天 上 又 现 出 异 象 来 。 有 一 条 大 红 龙 ， 七 头 十 角 ， 七 头 上 戴 着 七 个 冠 冕 。

4

他 的 尾 巴 拖 拉 着 天 上 星 辰 的 三 分 之 一 ， 摔 在 地 上 。 龙 就 站 在 那 将 要 生 产 的 妇 人 面 前 ， 等 他 生 产 之 后 ， 要 吞 吃 他 的 孩 子 。

5

妇 人 生 了 一 个 男 孩 ， 是 将 来 要 用 铁 杖 辖 管 万 国 的 。 （ 辖 管 原 文 作 牧 ） 他 的 孩 子 被 提 到 神 宝 座 那 里 去 了 。

6

妇 人 就 逃 到 旷 野 ， 在 那 里 有 神 给 他 豫 备 的 地 方 ， 使 他 被 养 活 一 千 二 百 六 十 天 。

7

在 天 上 就 有 了 争 战 。 米 迦 勒 同 他 的 使 者 与 龙 争 战 。 龙 也 同 他 的 使 者 去 争 战 。

8

并 没 有 得 胜 ， 天 上 再 没 有 他 们 的 地 方 。

9

大 龙 就 是 那 古 蛇 ， 名 叫 魔 鬼 ， 又 叫 撒 但 ， 是 迷 惑 普 天 下 的 。 他 被 摔 在 地 上 ， 他 的 使 者 也 一 同 被 摔 下 去 。

10

我 听 见 在 天 上 有 大 声 音 说 ， 我 神 的 救 恩 ， 能 力 ， 国 度 ， 并 他 基 督 的 权 柄 ， 现 在 都 来 到 了 。 因 为 那 在 我 们 神 面 前 昼 夜 控 告 我 们 弟 兄 的 ， 已 经 被 摔 下 去 了 。

11

弟 兄 胜 过 他 ， 是 因 羔 羊 的 血 ， 和 自 己 所 见 证 的 道 。 他 们 虽 至 于 死 ， 也 不 爱 惜 性 命 。

12

所 以 诸 天 和 住 在 其 中 的 ， 你 们 都 快 乐 吧 。 只 是 地 与 海 有 祸 了 ， 因 为 魔 鬼 知 道 自 己 的 时 候 不 多 ， 就 气 忿 忿 的 下 到 你 们 那 里 去 了 。

13

龙 见 自 己 被 摔 在 地 上 ， 就 逼 迫 那 生 男 孩 子 的 妇 人 。

14

于 是 有 大 鹰 的 两 个 翅 膀 赐 给 妇 人 ， 叫 他 能 飞 到 旷 野 ， 到 自 己 的 地 方 ， 躲 避 那 蛇 。 他 在 那 里 被 养 活 一 载 二 载 半 载 。

15

蛇 就 在 妇 人 身 后 ， 从 口 中 吐 出 水 来 像 河 一 样 ， 要 将 妇 人 冲 去 。

16

地 却 帮 助 妇 人 ， 开 口 吞 了 从 龙 口 吐 出 来 的 水 。 （ 原 文 作 河 ）

17

龙 向 妇 人 发 怒 ， 去 与 他 其 馀 的 儿 女 争 战 ， 这 儿 女 就 是 那 守 神 诫 命 ， 为 耶 稣 作 见 证 的 。 那 时 龙 就 站 在 海 边 的 沙 上 。

启示录 / Revelation 13


启示录 / Revelation Chapter 13 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 12

启示录 / Revelation

Return to Index

Chapter 13

1

我 又 看 见 一 个 兽 从 海 中 上 来 ， 有 十 角 七 头 ， 在 十 角 上 戴 着 十 个 冠 冕 ， 七 头 上 有 亵 渎 的 名 号 。

2

我 所 看 见 的 兽 ， 形 状 像 豹 ， 脚 像 熊 的 脚 ， 口 像 狮 子 的 口 。 那 龙 将 自 己 的 能 力 ， 座 位 ， 和 大 权 柄 ， 都 给 了 他 。

3

我 看 见 兽 的 七 头 中 ， 有 一 个 似 乎 受 了 死 伤 。 那 死 伤 却 医 好 了 。 全 地 的 人 ， 都 希 奇 跟 从 那 兽 。

4

又 拜 那 龙 ， 因 为 他 将 自 己 的 权 柄 给 了 兽 。 也 拜 兽 说 ， 谁 能 比 这 兽 ， 谁 能 与 他 交 战 呢 。

5

又 赐 给 他 说 夸 大 亵 渎 话 的 口 。 又 有 权 柄 赐 给 他 ， 可 以 任 意 而 行 四 十 二 个 月 。

6

兽 就 开 口 向 神 说 亵 渎 的 话 ， 亵 渎 神 的 名 ， 并 他 的 帐 幕 ， 以 及 那 些 住 在 天 上 的 。

7

又 任 凭 他 与 圣 徒 争 战 ， 并 且 得 胜 。 也 把 权 柄 赐 给 他 ， 制 伏 各 族 各 民 各 方 各 国 。

8

凡 住 在 地 上 ， 名 字 从 创 世 以 来 ， 没 有 记 在 被 杀 之 羔 羊 生 命 册 上 的 人 ， 都 要 拜 他 。

9

凡 有 耳 的 ， 就 应 当 听 。

10

掳 掠 人 的 必 被 掳 掠 。 用 刀 杀 人 的 ， 必 被 刀 杀 。 圣 徒 的 忍 耐 和 信 心 ， 就 是 在 此 。

11

我 又 看 见 另 有 一 个 兽 从 地 中 上 来 。 有 两 角 如 同 羊 羔 ， 说 话 好 像 龙 。

12

他 在 头 一 个 兽 面 前 ， 施 行 头 一 个 兽 所 有 的 权 柄 。 并 且 叫 地 和 住 在 地 上 的 人 ， 拜 那 死 伤 医 好 的 头 一 个 兽 。

13

又 行 大 奇 事 ， 甚 至 在 人 面 前 ， 叫 火 从 天 降 在 地 上 。

14

他 因 赐 给 他 们 权 柄 在 兽 面 前 能 行 奇 事 ， 就 迷 惑 住 在 地 上 的 人 ， 说 ， 要 给 那 受 刀 伤 还 活 着 的 兽 作 个 像 。

15

又 有 权 柄 赐 给 他 叫 兽 像 有 生 气 。 并 且 能 说 话 ， 又 叫 所 有 不 拜 兽 像 的 人 都 被 杀 害 。

16

他 又 叫 众 人 ， 无 论 大 小 贫 福 ， 自 主 的 ， 为 奴 的 ， 都 在 右 手 上 ， 或 是 在 额 上 ， 受 一 个 印 记 。

17

除 了 那 受 印 记 ， 有 了 兽 名 ， 或 有 兽 名 数 目 的 ， 都 不 得 作 买 卖 。

18

在 这 里 有 智 慧 。 凡 有 聪 明 的 ， 可 以 算 计 兽 的 数 目 ， 因 为 这 是 人 的 数 目 。 他 的 数 目 是 六 百 六 十 六 。

启示录 / Revelation 14


启示录 / Revelation Chapter 14 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 13

启示录 / Revelation

Return to Index

Chapter 14

1

我 又 观 看 ， 见 羔 羊 站 在 锡 安 山 ， 同 他 又 有 十 四 万 四 千 人 ， 都 有 他 的 名 ， 和 他 父 的 名 ， 写 在 额 上 。

2

我 听 见 从 天 上 有 声 音 ， 像 众 水 的 声 音 ， 和 大 雷 的 声 音 。 并 且 我 所 听 见 的 好 像 弹 琴 的 所 弹 的 琴 声 。

3

他 们 在 宝 座 前 ， 并 在 四 活 物 和 众 长 老 前 唱 歌 ， 彷 佛 是 新 歌 。 除 了 从 地 上 买 来 的 那 十 四 万 四 千 人 以 外 ， 没 有 人 能 学 这 歌 。

4

这 些 人 未 曾 沾 染 妇 女 ， 他 们 原 是 童 身 。 羔 羊 无 论 往 那 里 去 ， 他 们 都 跟 随 他 。 他 们 是 从 人 间 买 来 的 ， 作 初 熟 的 果 子 归 与 神 和 羔 羊 。

5

在 他 们 口 中 察 不 出 谎 言 来 。 他 们 是 没 有 瑕 疵 的 。

6

我 又 看 见 另 一 位 天 使 飞 在 空 中 ， 有 永 远 的 福 音 要 传 给 住 在 地 上 的 人 ， 就 是 各 国 各 族 各 方 各 民 。

7

他 大 声 说 ， 应 当 敬 畏 神 ， 将 荣 耀 归 给 他 。 因 他 施 行 审 判 的 时 候 已 经 到 了 。 应 当 敬 拜 那 创 造 天 地 海 和 众 水 泉 源 的 。

8

又 有 第 二 位 天 使 ， 接 着 说 ， 叫 万 民 喝 邪 淫 大 怒 之 酒 的 巴 比 伦 大 城 倾 倒 了 ， 倾 倒 了 。

9

又 有 第 三 位 天 使 ， 接 着 他 们 ， 大 声 说 ， 若 有 人 拜 兽 和 兽 像 ， 在 额 上 ， 或 在 手 上 ， 受 了 印 记 ，

10

这 人 也 必 喝 神 大 怒 的 酒 ， 此 酒 斟 在 神 忿 怒 的 杯 中 纯 一 不 杂 。 他 要 在 圣 天 使 和 羔 羊 面 前 ， 在 火 与 硫 磺 之 中 受 痛 苦 。

11

他 受 痛 苦 的 烟 往 上 冒 ， 直 到 永 永 远 远 。 那 些 拜 兽 和 兽 像 受 他 名 之 印 记 的 ， 昼 夜 不 得 安 宁 。

12

圣 徒 的 忍 耐 就 在 此 。 他 们 是 守 神 诫 命 ， 和 耶 稣 真 道 的 。

13

我 听 见 从 天 上 有 声 音 说 ， 你 要 写 下 ， 从 今 以 后 ， 在 主 里 面 而 死 的 人 有 福 了 。 圣 灵 说 ， 是 的 ， 他 们 息 了 自 己 的 劳 苦 ， 作 工 的 果 效 也 随 着 他 们 。

14

我 又 观 看 ， 见 有 一 片 白 云 ， 云 上 坐 着 一 位 好 像 人 子 ， 头 上 戴 着 金 冠 冕 ， 手 里 拿 着 快 镰 刀 。

15

又 有 一 位 天 使 从 殿 中 出 来 ， 向 那 坐 在 云 上 的 大 声 喊 着 说 ， 伸 出 你 的 镰 刀 来 收 割 。 因 为 收 割 的 时 候 已 经 到 了 ， 地 上 的 庄 稼 已 经 熟 透 了 。

16

那 坐 在 云 上 的 ， 就 把 镰 刀 扔 在 地 上 。 地 上 的 庄 稼 就 被 收 割 了 。

17

又 有 一 位 天 使 从 天 上 的 殿 中 出 来 ， 他 也 拿 着 快 镰 刀 。

18

又 有 一 位 天 使 从 祭 坛 中 出 来 ， 是 有 权 柄 管 火 的 ， 向 拿 着 快 镰 刀 的 大 声 喊 着 说 ， 伸 出 快 镰 刀 来 收 取 地 上 葡 萄 树 的 果 子 。 因 为 葡 萄 熟 透 了 。

19

那 天 使 就 把 镰 刀 扔 在 地 上 ， 收 取 了 地 上 的 葡 萄 ， 丢 在 神 忿 怒 的 大 酒 榨 中 。

20

那 酒 榨 踹 在 城 外 ， 就 有 血 从 酒 榨 里 流 出 来 ， 高 到 马 的 嚼 环 ， 远 有 六 百 里 。

启示录 / Revelation 15


启示录 / Revelation Chapter 15 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 14

启示录 / Revelation

Return to Index

Chapter 15

1

我 又 看 见 在 天 上 有 异 象 ， 大 而 且 奇 ， 就 是 七 位 天 使 掌 管 末 了 的 七 灾 。 因 为 神 的 大 怒 在 这 七 灾 中 发 尽 了 。

2

我 看 见 彷 佛 有 玻 璃 海 ， 其 中 有 火 搀 杂 。 又 看 见 那 些 胜 了 兽 和 兽 的 像 ， 并 他 名 字 数 目 的 人 ， 都 站 在 玻 璃 海 上 ， 拿 着 神 的 琴 。

3

唱 神 仆 人 摩 西 的 歌 ， 和 羔 羊 的 歌 ， 说 ， 主 神 ， 全 能 者 阿 ， 你 的 作 为 大 哉 ， 奇 哉 。 万 世 之 王 阿 ， （ 世 或 作 国 ） 你 的 道 途 义 哉 ， 诚 哉 。

4

主 阿 ， 谁 敢 不 敬 畏 你 ， 不 将 荣 耀 归 与 你 的 名 呢 。 因 为 独 有 你 是 圣 的 。 万 民 都 要 来 在 你 面 前 敬 拜 。 因 你 公 义 的 作 为 已 经 显 出 来 了 。

5

此 后 ， 我 看 见 在 天 上 那 存 法 柜 的 殿 开 了 。

6

那 掌 管 七 灾 的 七 位 天 使 ， 从 殿 中 出 来 ， 穿 着 洁 白 光 明 的 细 麻 衣 ， （ 细 麻 衣 有 古 卷 作 宝 石 ） 胸 间 束 着 金 带 。

7

四 活 物 中 有 一 个 把 盛 满 了 活 到 永 永 远 远 之 神 大 怒 的 七 个 金 碗 给 了 那 七 位 天 使 。

8

因 神 的 荣 耀 ， 和 能 力 ， 殿 中 充 满 了 烟 。 于 是 没 有 人 能 以 进 殿 ， 直 等 到 那 七 位 天 使 所 降 的 七 灾 完 毕 了 。

启示录 / Revelation 16


启示录 / Revelation Chapter 16 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 15

启示录 / Revelation

Return to Index

Chapter 16

1

我 听 见 有 大 声 音 从 殿 中 出 来 ， 向 那 七 位 天 使 说 ， 你 们 去 ， 把 盛 神 大 怒 的 七 碗 倒 在 地 上 。

2

第 一 位 天 使 便 去 ， 把 碗 倒 在 地 上 ， 就 有 恶 而 且 毒 的 疮 ， 生 在 那 些 有 兽 印 记 ， 拜 兽 像 的 人 身 上 。

3

第 二 位 天 使 把 碗 倒 在 海 里 ， 海 就 变 成 血 ， 好 像 死 人 的 血 ， 海 中 的 活 物 都 死 了 。

4

第 三 位 天 使 把 碗 倒 在 江 河 与 众 水 的 泉 源 里 ， 水 就 变 成 血 了 。

5

我 听 见 掌 管 众 水 的 天 使 说 ， 昔 在 今 在 的 圣 者 阿 ， 你 这 样 判 断 是 公 义 的 。

6

他 们 曾 流 圣 徒 与 先 知 的 血 ， 现 在 你 给 他 们 血 喝 。 这 是 他 们 所 该 受 的 。

7

我 又 听 见 祭 坛 中 有 声 音 说 ， 是 的 ， 主 神 ， 全 能 者 阿 ， 你 的 判 断 义 哉 ， 诚 哉 。

8

第 四 位 天 使 把 碗 倒 在 日 头 上 ， 叫 日 头 能 用 火 烤 人 。

9

人 被 大 热 所 烤 ， 就 亵 渎 那 有 权 掌 管 这 些 灾 的 神 之 名 ， 并 不 悔 改 将 荣 耀 归 给 神 。

10

第 五 位 天 使 把 碗 倒 在 兽 的 座 位 上 ， 兽 的 国 就 黑 暗 了 。 人 因 疼 痛 就 咬 自 己 的 舌 头 。

11

又 因 所 受 的 疼 痛 ， 和 生 的 疮 ， 就 亵 渎 天 上 的 神 。 并 不 悔 改 所 行 的 。

12

第 六 位 天 使 把 碗 倒 在 伯 拉 大 河 上 ， 河 水 就 乾 了 ， 要 给 那 从 日 出 之 地 所 来 的 众 王 豫 备 道 路 。

13

我 又 看 见 三 个 污 秽 的 灵 ， 好 像 青 蛙 ， 从 龙 口 兽 口 并 假 先 知 的 口 中 出 来 。

14

他 们 本 是 鬼 魔 的 灵 ， 施 行 奇 事 ， 出 去 到 普 天 下 众 王 那 里 ， 叫 他 们 在 神 全 能 者 的 大 日 聚 集 争 战 。

15

（ 看 哪 ， 我 来 像 贼 一 样 。 那 儆 醒 ， 看 守 衣 服 ， 免 得 赤 身 而 行 ， 叫 人 见 他 羞 耻 的 ， 有 福 了

16

那 三 个 鬼 魔 便 叫 众 王 聚 集 在 一 处 ， 希 伯 来 话 叫 哈 米 吉 多 顿 。

17

第 七 位 天 使 把 碗 倒 在 空 中 ， 就 有 大 声 音 从 殿 中 的 宝 座 上 出 来 ， 说 ， 成 了 。

18

又 有 闪 电 ， 声 音 ， 雷 轰 ， 大 地 震 ， 自 从 地 上 有 人 以 来 ， 没 有 这 样 大 这 样 利 害 的 地 震 。

19

那 大 城 裂 为 三 段 ， 列 国 的 城 也 都 倒 塌 了 。 神 也 想 起 巴 比 伦 大 城 来 ， 要 把 那 盛 自 己 烈 怒 的 酒 杯 递 给 他 。

20

各 海 岛 都 逃 避 了 ， 众 山 也 不 见 了 。

21

又 有 大 雹 子 从 天 落 在 人 身 上 ， 每 一 个 约 重 一 他 连 得 。 （ 一 他 连 得 约 有 九 十 斤 ） 为 这 雹 子 的 灾 极 大 ， 人 就 亵 渎 神 。

启示录 / Revelation 17


启示录 / Revelation Chapter 17 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 16

启示录 / Revelation

Return to Index

Chapter 17

1

拿 着 七 碗 的 七 位 天 使 中 ， 有 一 位 前 来 对 我 说 ， 你 到 这 里 来 ， 我 将 坐 在 众 水 上 的 大 淫 妇 所 要 受 的 刑 罚 指 给 你 看 。

2

地 上 的 君 王 与 他 行 淫 。 住 在 地 上 的 人 喝 醉 了 他 淫 乱 的 酒 。

3

我 被 圣 灵 感 动 ， 天 使 带 我 到 旷 野 去 。 我 就 看 见 一 个 女 人 骑 在 朱 红 色 的 兽 上 。 那 兽 有 七 头 十 角 ， 遍 体 有 亵 渎 的 名 号 。

4

那 女 人 穿 着 紫 色 和 朱 红 色 的 衣 服 ， 用 金 子 宝 石 珍 珠 为 妆 饰 。 手 拿 金 杯 ， 杯 中 盛 满 了 可 憎 之 物 ， 就 是 他 淫 乱 的 污 秽 。

5

在 他 额 上 有 名 写 着 说 ， 奥 秘 哉 ， 大 巴 比 伦 ， 作 世 上 的 淫 妇 和 一 切 可 憎 之 物 的 母 。

6

我 又 看 见 那 女 人 喝 醉 了 圣 徒 的 血 ， 和 为 耶 稣 作 见 证 之 人 的 血 。 我 看 见 他 ， 就 大 大 的 希 奇 。

7

天 使 对 我 说 ， 你 为 什 么 希 奇 呢 。 我 要 将 这 女 人 和 驮 着 他 的 那 七 头 十 角 兽 的 奥 秘 告 诉 你 。

8

你 所 看 见 的 兽 ， 先 前 有 ， 如 今 没 有 。 将 要 从 无 底 坑 里 上 来 ， 又 要 归 于 沉 沦 。 凡 住 在 地 上 名 字 从 创 世 以 来 没 有 记 在 生 命 册 上 的 ， 见 先 前 有 ， 如 今 没 有 ， 以 后 再 有 的 兽 ， 就 必 希 奇 。

9

智 慧 的 心 在 此 可 以 思 想 。 那 七 头 就 是 女 人 所 坐 的 七 座 山 。

10

又 是 七 位 王 。 五 位 已 经 倾 倒 了 ， 一 位 还 在 ， 一 位 还 没 有 来 到 。 他 来 的 时 候 ， 必 须 暂 时 存 留 。

11

那 先 前 有 ， 如 今 没 有 的 兽 ， 就 是 第 八 位 。 他 也 和 那 七 位 同 列 ， 并 且 归 于 沉 沦 。

12

你 所 看 见 的 那 十 角 ， 就 是 十 王 。 他 们 还 没 有 得 国 。 但 他 们 一 时 之 间 ， 要 和 兽 同 得 权 柄 与 王 一 样 。

13

他 们 同 心 合 意 ， 将 自 己 的 能 力 权 柄 给 那 兽 。

14

他 们 与 羔 羊 争 战 ， 羔 羊 必 胜 过 他 们 ， 因 为 羔 羊 是 万 主 之 主 ， 万 王 之 王 。 同 着 羔 羊 的 ， 就 是 蒙 召 被 选 有 忠 心 的 ， 也 必 得 胜 。

15

天 使 又 对 我 说 ， 你 所 看 见 那 淫 妇 坐 的 众 水 ， 就 是 多 民 多 人 多 国 多 方 。

16

你 所 看 见 的 那 十 角 ， 与 兽 ， 必 恨 这 淫 妇 ， 使 他 冷 落 赤 身 。 又 要 吃 他 的 肉 ， 用 火 将 他 烧 尽 。

17

因 为 神 使 诸 王 同 心 合 意 ， 遵 行 他 的 旨 意 ， 把 自 己 的 国 给 那 兽 ， 直 等 到 神 的 话 都 应 验 了 。

18

你 所 看 见 的 那 女 人 ， 就 是 管 辖 地 上 众 王 的 大 城 。

启示录 / Revelation 18


启示录 / Revelation Chapter 18 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 17

启示录 / Revelation

Return to Index

Chapter 18

1

此 后 ， 我 看 见 另 有 一 位 有 大 权 柄 的 天 使 从 天 降 下 。 地 就 因 他 的 荣 耀 发 光 。

2

他 大 声 喊 着 说 ， 巴 比 伦 大 城 倾 倒 了 ， 成 了 鬼 魔 的 住 处 ， 和 各 样 污 秽 之 灵 的 巢 穴 ， （ 或 作 牢 狱 下 同 ） 并 各 样 污 秽 可 憎 之 雀 鸟 的 巢 穴 。

3

因 为 列 国 都 被 他 邪 淫 大 怒 的 酒 倾 倒 了 。 地 上 的 君 王 与 他 行 淫 ， 地 上 的 客 商 ， 因 他 奢 华 太 过 就 发 了 财 。

4

我 又 听 见 从 天 上 有 声 音 说 ， 我 的 民 哪 ， 你 们 要 从 那 城 出 来 ， 免 得 与 他 一 同 有 罪 ， 受 他 所 受 的 灾 殃 。

5

因 他 的 罪 恶 滔 天 他 的 不 义 神 已 经 想 起 来 了 。

6

他 怎 样 待 人 ， 也 要 怎 样 待 他 ， 按 他 所 行 的 加 倍 的 报 应 他 。 用 他 调 酒 的 杯 ， 加 倍 的 调 给 他 喝 。

7

他 怎 样 荣 耀 自 己 ， 怎 样 奢 华 ， 也 当 叫 他 照 样 痛 苦 悲 哀 。 因 他 心 里 说 ， 我 坐 了 皇 后 的 位 ， 并 不 是 寡 妇 ， 决 不 至 于 悲 哀 。

8

所 以 在 一 天 之 内 ， 他 的 灾 殃 要 一 齐 来 到 ， 就 是 死 亡 ， 悲 哀 ， 饥 荒 ， 他 又 要 被 火 烧 尽 了 。 因 为 审 判 他 的 主 神 大 有 能 力 。

9

地 上 的 君 王 ， 素 来 与 他 行 淫 一 同 奢 华 的 ， 看 见 烧 他 的 烟 ， 就 必 为 他 哭 泣 哀 号 。

10

因 怕 他 的 痛 苦 ， 就 远 远 的 站 着 说 ， 哀 哉 ， 哀 哉 ， 巴 比 伦 大 城 ， 坚 固 的 城 阿 ， 一 时 知 间 你 的 刑 罚 就 来 到 了 。

11

地 上 的 客 商 也 都 为 他 哭 泣 悲 哀 ， 因 为 没 有 人 再 买 他 们 的 货 物 了 。

12

这 货 物 就 是 金 ， 银 ， 宝 石 ， 珍 珠 ， 细 麻 布 ， 紫 色 料 ， 绸 子 ， 朱 红 色 料 ， 各 样 香 木 ， 各 样 象 牙 的 器 皿 ， 各 样 极 宝 贵 的 木 头 和 铜 ， 铁 ， 汉 白 玉 的 器 皿 ，

13

并 肉 桂 ， 豆 蔻 ， 香 料 ， 香 膏 ， 乳 香 ， 酒 ， 油 ， 细 面 ， 麦 子 ， 牛 ， 羊 ， 车 ， 马 ， 和 奴 仆 ， 人 口 。

14

巴 比 伦 哪 ， 你 所 贪 爱 的 果 子 离 开 了 你 。 你 一 切 的 珍 馐 美 味 ， 和 华 美 的 物 件 ， 也 从 你 中 间 毁 灭 ， 决 不 能 再 见 了 。

15

贩 卖 这 些 货 物 ， 藉 着 他 发 了 财 的 客 商 ， 因 怕 他 的 痛 苦 ， 就 远 远 的 站 着 哭 泣 悲 哀 ， 说 ，

16

哀 哉 ， 哀 哉 ， 这 大 城 阿 ， 素 常 穿 着 细 麻 ， 紫 色 ， 朱 红 色 的 衣 服 ， 又 用 金 子 ， 宝 石 ， 和 珍 珠 为 妆 饰 。

17

一 时 之 间 ， 这 麽 大 的 富 厚 就 归 于 无 有 了 。 凡 船 主 ， 和 坐 船 往 各 处 去 的 ， 并 众 水 手 ， 连 所 有 靠 海 为 业 的 ， 都 远 远 的 站 着 ，

18

看 见 烧 他 的 烟 ， 就 喊 着 说 ， 有 何 城 能 比 这 大 城 呢 。

19

他 们 又 把 尘 土 撒 在 头 上 ， 哭 泣 悲 哀 ， 喊 着 说 ， 哀 哉 ， 哀 哉 ， 这 大 城 阿 。 凡 有 船 在 海 中 的 ， 都 因 他 的 珍 宝 成 了 富 足 。 他 在 一 时 之 间 就 便 成 了 荒 场 。

20

天 哪 ， 众 圣 徒 众 使 徒 众 先 知 阿 ， 你 们 都 要 因 他 欢 喜 。 因 为 神 已 经 在 他 身 上 伸 了 你 们 的 冤 。

21

有 一 位 大 力 的 天 使 举 起 一 块 石 头 ， 好 像 大 磨 石 ， 扔 在 海 里 ， 说 ， 巴 比 伦 大 城 ， 也 必 这 样 猛 力 的 被 扔 下 去 ， 不 能 再 见 了 。

22

弹 琴 ， 作 乐 ， 吹 笛 ， 吹 号 的 声 音 ， 在 你 们 中 间 决 不 能 再 听 见 。 各 行 手 艺 人 在 你 中 间 决 不 能 再 遇 见 。 推 磨 的 声 音 在 你 们 中 间 决 不 能 再 听 见 。

23

灯 光 在 你 们 中 间 决 不 能 再 照 耀 。 新 郎 和 新 妇 的 声 音 ， 在 你 们 中 间 决 不 能 再 听 见 。 你 的 客 商 原 来 是 地 上 的 尊 贵 人 。 万 国 也 被 你 的 邪 术 迷 惑 了 。

24

先 知 和 圣 徒 ， 并 地 上 一 切 被 杀 之 人 的 血 ， 都 在 这 城 里 看 见 了 。

启示录 / Revelation 19


启示录 / Revelation Chapter 19 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 18

启示录 / Revelation

Return to Index

Chapter 19

1

此 后 ， 我 听 见 好 像 群 众 在 天 上 大 声 说 ， 哈 利 路 亚 ， （ 就 是 赞 美 耶 和 华 的 意 思 ） 救 恩 ， 荣 耀 ， 权 能 ， 都 属 乎 我 们 的 神 。

2

他 的 判 断 是 真 实 公 义 的 。 因 他 判 断 了 那 用 淫 行 败 坏 世 界 的 大 淫 妇 ， 并 且 向 淫 妇 讨 流 仆 人 血 的 罪 ， 给 他 们 伸 冤 。

3

又 说 ， 哈 利 路 亚 。 烧 淫 妇 的 烟 往 上 冒 ， 直 到 永 永 远 远 。

4

那 二 十 四 位 长 老 与 四 活 物 ， 就 俯 伏 敬 拜 坐 宝 座 的 神 ， 说 ， 阿 们 ， 哈 利 路 亚 。

5

有 声 音 从 宝 座 出 来 说 ， 神 的 众 仆 人 哪 ， 凡 敬 畏 他 的 ， 无 论 大 小 ， 都 要 赞 美 我 们 的 神 。

6

我 听 见 好 像 群 众 的 声 音 ， 众 水 的 声 音 ， 大 雷 的 声 音 ， 说 ， 哈 利 路 亚 。 因 为 主 我 们 的 神 ， 全 能 者 ， 作 王 了 。

7

我 们 要 欢 喜 快 乐 ， 将 荣 耀 归 给 他 。 因 为 羔 羊 婚 娶 的 时 候 到 了 ， 新 妇 也 自 己 豫 备 好 了 。

8

就 蒙 恩 得 穿 光 明 洁 白 的 细 麻 衣 ， 这 细 麻 衣 就 是 圣 徒 所 行 的 义 。

9

天 使 吩 咐 我 说 ， 你 要 写 上 ， 凡 被 请 赴 羔 羊 之 婚 筵 的 有 福 了 。 又 对 我 说 ， 这 是 神 真 实 的 话 。

10

我 就 俯 伏 在 他 脚 前 要 拜 他 。 他 说 ， 千 万 不 可 。 我 和 你 并 你 那 些 为 耶 稣 作 见 证 的 弟 兄 同 是 作 仆 人 的 。 你 要 敬 拜 神 。 因 为 豫 言 中 的 灵 意 ， 乃 是 为 耶 稣 作 见 证 。

11

我 观 看 ， 见 天 开 了 。 有 一 匹 白 马 。 骑 在 马 上 的 ， 称 为 诚 信 真 实 。 他 审 判 争 战 都 按 着 公 义 。

12

他 的 眼 睛 如 火 焰 ， 他 头 上 戴 着 许 多 冠 冕 。 又 有 写 着 的 名 字 ， 除 了 他 自 己 没 有 人 知 道 。

13

他 穿 着 溅 了 血 的 衣 服 。 他 的 名 称 为 神 之 道 。

14

在 天 上 的 众 军 ， 骑 着 白 马 ， 穿 着 细 麻 衣 ， 又 白 又 洁 ， 跟 随 他 。

15

有 利 剑 从 他 口 中 出 来 ， 可 以 击 杀 列 国 。 他 必 用 铁 杖 辖 管 他 们 。 （ 辖 管 原 文 作 牧 ） 并 要 踹 全 能 神 烈 怒 的 酒 榨 。

16

在 他 衣 服 和 大 腿 上 ， 有 名 写 着 说 ， 万 王 之 王 ， 万 主 之 主 。

17

我 又 看 见 一 位 天 使 站 在 日 头 中 ， 向 天 空 所 飞 的 鸟 ， 大 声 喊 着 说 ， 你 们 聚 集 来 赴 神 的 大 筵 席 。

18

可 以 吃 君 王 与 将 军 的 肉 ， 壮 士 与 马 和 骑 马 者 的 肉 ， 并 一 切 自 主 的 为 奴 的 ， 以 及 大 小 人 民 的 肉 。

19

我 看 见 那 兽 ， 和 地 上 的 君 王 ， 并 他 们 的 众 军 ， 都 聚 集 ， 要 与 骑 白 马 的 并 他 的 军 兵 争 战 。

20

那 兽 被 擒 拿 ， 那 在 兽 面 前 曾 行 奇 事 ， 迷 惑 受 兽 印 记 ， 和 拜 兽 像 之 人 的 假 先 知 ， 也 与 兽 同 被 擒 拿 。 他 们 两 个 就 活 活 的 被 扔 在 烧 着 硫 磺 的 火 湖 里 。

21

其 馀 的 被 骑 白 马 者 口 中 出 来 的 剑 杀 了 。 飞 鸟 都 吃 饱 了 他 们 的 肉 。

启示录 / Revelation 20


启示录 / Revelation Chapter 20 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 19

启示录 / Revelation

Return to Index

Chapter 20

1

我 又 看 见 一 位 天 使 从 天 降 下 ， 手 里 拿 着 无 底 坑 的 钥 匙 ， 和 一 条 大 链 子 。

2

他 捉 住 那 龙 ， 就 是 古 蛇 ， 又 叫 魔 鬼 ， 也 叫 撒 但 ， 把 他 捆 绑 一 千 年 ，

3

扔 在 无 底 坑 里 ， 将 无 底 坑 关 闭 ， 用 印 封 上 ， 使 他 不 得 再 迷 惑 列 国 ， 等 到 那 一 千 年 完 了 。 以 后 必 须 暂 时 释 放 他 。

4

我 又 看 见 几 个 宝 座 ， 也 有 坐 在 上 面 的 ， 并 有 审 判 的 权 柄 赐 给 他 们 。 我 又 看 见 那 些 因 为 给 耶 稣 作 见 证 ， 并 为 神 之 道 被 斩 者 的 灵 魂 ， 和 那 没 有 拜 过 兽 像 ， 也 没 有 在 额 上 和 手 上 受 过 他 印 记 之 人 的 灵 魂 ， 他 们 都 复 活 了 ， 与 基 督 一 同 作 王 一 千 年 。

5

这 是 头 一 次 的 复 活 。 其 馀 的 死 人 还 没 有 复 活 ， 直 等 那 一 千 年 完 了 。

6

在 头 一 次 复 活 有 分 的 ， 有 福 了 ， 圣 洁 了 。 第 二 次 的 死 在 他 们 身 上 没 有 权 柄 。 他 们 必 作 神 和 基 督 的 祭 司 ， 并 要 与 基 督 一 同 作 王 一 千 年 。

7

那 一 千 年 完 了 ， 撒 但 必 从 监 牢 里 被 释 放 ，

8

出 来 要 迷 惑 地 上 四 方 的 列 国 ， （ 方 原 文 作 角 ） 就 是 歌 革 和 玛 各 ， 叫 他 们 聚 集 争 战 。 他 们 的 人 数 多 如 海 沙 。

9

他 们 上 来 遍 满 了 全 地 ， 围 住 圣 徒 的 营 ， 与 蒙 爱 的 城 。 就 有 火 从 天 上 降 下 ， 烧 灭 了 他 们 。

10

那 迷 惑 他 们 的 魔 鬼 ， 被 扔 在 硫 磺 的 火 湖 里 ， 就 是 兽 和 假 先 知 所 在 的 地 方 。 他 们 必 昼 夜 受 痛 苦 ， 直 到 永 永 远 远 。

11

我 又 看 见 一 个 白 色 的 大 宝 座 ， 与 坐 在 上 面 的 。 从 他 面 前 天 地 都 逃 避 ， 再 也 无 可 见 之 处 了 。

12

我 又 看 见 死 了 的 人 ， 无 论 大 小 ， 都 站 在 宝 座 前 。 案 卷 展 开 了 。 并 且 另 有 一 卷 展 开 ， 就 是 生 命 册 。 死 了 的 人 都 凭 着 这 些 案 卷 所 记 载 的 ， 照 他 们 所 行 的 受 审 判 。

13

于 是 海 交 出 其 中 的 死 人 。 死 亡 和 阴 间 也 交 出 其 中 的 死 人 。 他 们 都 照 各 人 所 行 的 受 审 判 。

14

死 亡 和 阴 间 也 被 扔 在 火 湖 里 。 这 火 湖 就 是 第 二 次 的 死 。

15

若 有 人 名 字 没 有 记 在 生 命 册 上 ， 他 就 被 扔 在 火 湖 里 。

启示录 / Revelation 21


启示录 / Revelation Chapter 21 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 20

启示录 / Revelation

Return to Index

Chapter 21

1

我 又 看 见 一 个 新 天 新 地 。 因 为 先 前 的 天 地 已 经 过 去 了 。 海 也 不 再 有 了 。

2

我 又 看 见 圣 城 新 耶 路 撒 冷 由 神 那 里 从 天 而 降 ， 豫 备 好 了 ， 就 如 新 妇 壮 饰 整 齐 ， 等 候 丈 夫 。

3

我 听 见 有 大 声 音 从 宝 座 出 来 说 ， 看 哪 ， 神 的 帐 幕 在 人 间 。 他 要 与 人 同 住 ， 他 们 要 作 他 的 子 民 ， 神 要 亲 自 与 他 们 同 在 ， 作 他 们 的 神 。

4

神 要 擦 去 他 们 一 切 的 眼 泪 。 不 再 有 死 亡 ， 也 不 再 有 悲 哀 ， 哭 号 ， 疼 痛 ， 因 为 以 前 的 事 都 过 去 了 。

5

坐 宝 座 的 说 ， 看 哪 ， 我 将 一 切 都 更 新 了 。 又 说 ， 你 要 写 上 。 因 这 些 话 是 可 信 的 ， 是 真 实 的 。

6

他 又 对 我 说 ， 都 成 了 。 我 是 阿 拉 法 ， 我 是 俄 梅 戛 ， 我 是 初 ， 我 是 终 。 我 要 将 生 命 泉 的 水 白 白 赐 给 那 口 渴 的 人 喝 。

7

得 胜 的 ， 必 承 受 这 些 为 业 。 我 要 作 他 的 神 ， 他 要 作 我 的 儿 子 。

8

惟 有 胆 怯 的 ， 不 信 的 ， 可 憎 的 ， 杀 人 的 ， 淫 乱 的 ， 行 邪 术 的 ， 拜 偶 像 的 ， 和 一 切 说 谎 话 的 ， 他 们 的 分 就 在 烧 着 硫 磺 的 火 湖 里 。 这 是 第 二 次 的 死 。

9

拿 着 七 个 金 碗 ， 盛 满 末 后 七 灾 的 七 位 天 使 中 ， 有 一 位 来 对 我 说 ， 你 到 这 里 来 ， 我 要 将 新 妇 ， 就 是 羔 羊 的 妻 ， 指 给 你 看 。

10

我 被 圣 灵 感 动 ， 天 使 就 带 我 到 一 座 高 大 的 山 ， 将 那 由 神 那 里 从 天 而 降 的 圣 城 耶 路 撒 冷 指 示 我 。

11

城 中 有 神 的 荣 耀 。 城 的 光 辉 如 同 极 贵 的 宝 石 ， 好 像 碧 玉 ， 明 如 水 晶 。

12

有 高 大 的 墙 。 有 十 二 个 门 ， 门 上 有 十 二 位 天 使 。 门 上 又 写 着 以 色 列 十 二 个 支 派 的 名 字 。

13

东 边 有 三 门 。 北 边 有 三 门 。 南 边 有 三 门 。 西 边 有 三 门 。

14

城 墙 有 十 二 根 基 ， 根 基 上 有 羔 羊 十 二 使 徒 的 名 字 。

15

对 我 说 话 的 拿 着 金 苇 子 当 尺 ， 要 量 那 城 ， 和 城 门 城 墙 。

16

城 的 四 方 的 ， 长 宽 一 样 。 天 使 用 苇 子 量 那 城 ， 共 有 四 千 里 。 长 宽 高 都 是 一 样 。

17

又 量 了 城 墙 ， 按 着 人 的 尺 寸 ， 就 是 天 使 的 尺 寸 ， 共 有 一 百 四 十 四 肘 。

18

墙 是 碧 玉 造 的 。 城 是 精 金 的 ， 如 同 明 净 的 玻 璃 。

19

城 墙 的 根 基 是 用 各 样 宝 石 修 饰 的 。 第 一 根 基 是 碧 玉 。 第 二 是 蓝 宝 石 。 第 三 是 绿 玛 瑙 。 第 四 是 绿 宝 石 。

20

第 五 是 红 玛 瑙 。 第 六 是 红 宝 石 。 第 七 是 黄 璧 玺 。 第 八 是 水 苍 玉 。 第 九 是 红 璧 玺 。 第 十 是 翡 翠 。 第 十 一 是 紫 玛 瑙 。 第 十 二 是 紫 晶 。

21

十 二 个 门 是 十 二 颗 珍 珠 。 每 门 是 一 颗 珍 珠 。 城 内 的 街 道 是 精 金 ， 好 像 明 透 的 玻 璃 。

22

我 未 见 城 内 有 殿 ， 因 主 神 全 能 者 ， 和 羔 羊 ， 为 城 的 殿 。

23

那 城 内 又 不 用 日 月 光 照 。 因 有 神 的 荣 耀 光 照 。 又 有 羔 羊 为 城 的 灯 。

24

列 国 要 在 城 的 光 里 行 走 。 地 上 的 君 王 必 将 自 己 的 荣 耀 归 与 那 城 。

25

城 门 白 昼 总 不 关 闭 。 在 那 里 原 没 有 黑 夜 。

26

人 必 将 列 国 的 荣 耀 尊 贵 归 与 那 城 。

27

凡 不 洁 净 的 ， 并 那 行 可 憎 与 虚 谎 之 事 的 ， 总 不 得 进 那 城 。 只 有 名 字 写 在 羔 羊 生 命 册 上 的 才 得 进 去 。

启示录 / Revelation 22


启示录 / Revelation Chapter 22 - Chinese Union Bible (GB Encoding) - SpeedBible by johnhurt.com

启示录 / Revelation 21

启示录 / Revelation

Return to Index

Chapter 22

1

天 使 又 指 示 我 在 城 内 街 道 当 中 一 道 生 命 水 的 河 ， 明 亮 如 水 晶 ， 从 神 和 羔 羊 的 宝 座 流 出 来 。

2

在 河 这 边 与 那 边 有 生 命 树 ， 结 十 二 样 果 子 ， （ 样 或 作 回 ） 每 月 都 结 果 子 。 树 上 的 叶 子 乃 为 医 治 万 民 。

3

以 后 再 没 有 咒 诅 。 在 城 里 有 神 和 羔 羊 的 宝 座 。 他 的 仆 人 都 要 事 奉 他 。

4

也 要 见 他 的 面 。 他 的 名 字 必 写 在 他 们 的 额 上 。

5

不 再 有 黑 夜 。 他 们 也 不 用 灯 光 日 光 。 因 为 主 神 要 光 照 他 们 。 他 们 要 作 王 ， 直 到 永 永 远 远 。

6

天 使 又 对 我 说 ， 这 些 话 是 真 实 可 信 的 。 主 就 是 众 先 知 被 感 之 灵 的 神 ， 差 遣 他 的 使 者 ， 将 那 必 要 快 成 的 事 指 示 他 仆 人 。

7

看 哪 ， 我 必 快 来 。 凡 遵 守 这 书 上 豫 言 的 有 福 了 。

8

这 些 事 是 我 约 翰 所 听 见 所 看 见 的 。 我 既 听 见 看 见 了 。 就 在 指 示 我 的 天 使 脚 前 俯 伏 要 拜 他 。

9

他 对 我 说 ， 千 万 不 可 。 我 与 你 ， 和 你 的 弟 兄 众 先 知 ， 并 那 些 守 这 书 上 言 语 的 人 ， 同 是 作 仆 人 的 。 你 要 敬 拜 神 。

10

他 又 对 我 说 ， 不 可 封 了 这 书 上 的 豫 言 。 因 为 日 期 近 了 。

11

不 义 的 ， 叫 他 仍 旧 不 义 。 污 秽 的 ， 叫 他 仍 旧 污 秽 。 为 义 的 ， 叫 他 仍 旧 为 义 。 圣 洁 的 ， 叫 他 仍 旧 圣 洁 。

12

看 哪 ， 我 必 快 来 。 赏 罚 在 我 ， 要 照 各 人 所 行 的 报 应 他 。

13

我 是 阿 拉 法 ， 我 是 俄 梅 戛 ， 我 是 首 先 的 ， 我 是 末 后 的 ， 我 是 初 ， 我 是 终 。

14

那 些 洗 净 自 己 衣 服 的 有 福 了 ， 可 得 权 柄 能 到 生 命 树 那 里 ， 也 能 从 门 进 城 。

15

城 外 有 那 些 犬 类 ， 行 邪 术 的 ， 淫 乱 的 ， 杀 人 的 ， 拜 偶 像 的 ， 并 一 切 喜 好 说 谎 编 造 虚 谎 的 。

16

我 耶 稣 差 遣 我 的 使 者 为 众 教 会 将 这 些 事 向 你 们 证 明 。 我 是 大 卫 的 根 ， 又 是 他 的 后 裔 。 我 是 明 亮 的 晨 星 。

17

圣 灵 和 新 妇 都 说 来 。 听 见 的 人 也 该 说 来 。 口 渴 的 人 也 当 来 。 愿 意 的 都 可 以 白 白 取 生 命 的 水 喝 。

18

我 向 一 切 听 见 这 书 上 豫 言 的 作 见 证 ， 若 有 人 在 这 豫 言 上 加 添 什 么 ， 神 必 将 在 这 书 上 的 灾 祸 加 在 他 身 上 。

19

这 书 上 的 豫 言 ， 若 有 人 删 去 什 么 ， 神 必 从 这 书 上 所 写 的 生 命 树 ， 和 圣 城 ， 删 去 他 的 分 。

20

证 明 这 事 的 说 ， 是 了 。 我 必 快 来 。 阿 们 。 主 耶 稣 阿 ， 我 愿 你 来 。

21

愿 主 耶 稣 的 恩 惠 ， 常 与 众 圣 徒 同 在 。 阿 们 。


Chinese Union (GB Encoding) SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Chinese Union (GB Encoding) SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Chinese Union (GB Encoding) SpeedBible - by johnhurt.com

 Return to Index
About the
Chinese Union (GB Encoding) SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Chinese Union (GB Encoding) SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Chinese Union (GB Encoding) SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Chinese Union (GB Encoding) SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Chinese Union (GB Encoding) SpeedBible.

Licensing Agreement for the Chinese Union (GB Encoding) SpeedBible

By using or distributing any part or whole of the Chinese Union (GB Encoding) SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Chinese Union (GB Encoding) SpeedBible.

(1) The Chinese Union (GB Encoding) SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Chinese Union (GB Encoding) SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Chinese Union (GB Encoding) SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Chinese Union (GB Encoding) SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Chinese Union (GB Encoding) SpeedBible.

If you distribute the Chinese Union (GB Encoding) SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Chinese Union (GB Encoding) SpeedBible, or any alteration, modification or addition to the Chinese Union (GB Encoding) SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Chinese Union (GB Encoding) SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Chinese Union (GB Encoding) SpeedBible. Among other things, this requires that you do not remove, alter or modify the Chinese Union (GB Encoding) SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Chinese Union (GB Encoding) SpeedBible.

(3) You will use the Chinese Union (GB Encoding) SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.